Сергей Павлов - Акванавты

1 Сергей Павлов

НИКАКИХ ГАРАНТИЙ

Радист обернулся. На него смотрели зеленоватые глаза Дуговского. «Что нового?» - понял он по движению губ.
- Ничего, шеф. На волне мезоскафа по-прежнему только одни позывные.
Дуговский нервно дернул щекой.
- Скверно, мы уже в двух милях от мезоскафа, - сказал он и вышел из радиорубки.
Раздвигая носом шипящие буруны, судно полным ходом шло на восток, в предрассветную мглу океана. Над антеннами радаров искрилась россыпь южных созвездий. Параболические зеркала антенн торопливо вращались, перемешивая звезды в этом сумеречном фиолетово-синем пространстве.
На освещенном полубаке - молчаливые фигуры людей. Глаза и бинокли устремлены туда, где на темной поверхности океана изредка вспыхивали алые зарницы. Дуговский вырвал из рук у кого-то бинокль, прилип к окулярам. На миг ослепила яркая малиново-красная вспышка.
- Дайте свет, - негромко распорядился Дуговский.
В темноту ударили лучи носовых прожекторов. Судно застопорило машины. В полутора кабельтовых, поблескивая влажными боками, покачивался на волнах аппарат сферической формы.
- К спуску катера стоять по местам! - рявкнули по радиомегафону с капитанского мостика.
Топот, суета у правого борта.
- Кон, вы готовы? - не оборачиваясь, спросил Дуговский.
- Разумеется. - Высокий человек в очках взял за ремень медицинскую сумку. - Но я не уверен, что там кто-нибудь есть.
- Вы не очень внимательны, Кон, - нахмурился Дуговский.
Врач досадливо поправил очки.
- О, люк мезоскафа открыт! - Он заторопился в катер.
Заложив руки за спину, Дуговский вышагивал по палубе вдоль бортового ограждения. Люди сторонились его, но он никого не замечал. И вдруг он замер на месте: долговязая фигурка доктора ступила за борт катера и пырнула в люк мезоскафа. Дуговский взялся за поручни.
Минута. Две. Три… Время словно остановилось. Наконец из люка вылез… нет, скорее выполз обнаженный но пояс человек. Дуговский прищурился, пытаясь узнать его. Следом выскочил доктор. Обнаженный, взмахнув руками, свалился в воду, за ним бросился доктор. Потом - какая-то возня на катере, крики матросов, урчащий баритон мотора…
Первым сошел на палубу рулевой катера. Зажимая пятерней разбитый нос, сказал:
- Джентльмены, тем, кто не желает получить по фотокарточке, советую держаться в стороне. У этого парня железные кулаки! К тому же он, кажется, спятил.
Двое дюжих матросов под руки свели на палубу полураздетого. Он диковато озирался.
- Дюмон!.. - воскликнул Дуговский, вглядевшись.
На подбородке врача багровая ссадина. Он вышел из катера мокрый, без сумки. И без очков. Жестом приказал увести Дюмона. Обратился к окружающим:
- Дайте сигарету.
Жадно закурил. Потом вдруг тоном повыше:
- Вы все свободны, - и к Дуговскому: - Леон, может быть, вы прикажете им разойтись?
Люди разбрелись. «Это как дурной сон! - думал Дуговский. - Бестолковый, невозможный сон!»
- Кон, Дюмон был один в мезоскафе?
- Вы не очень наблюдательны, шеф. Люк мезоскафа закрыт. По-моему, ясно.
- Что с ним? Я с трудом узнал его.
- Делать преждевременные заключения не в моих правилах, - нехотя ответил врач. - Но, учитывая сложность обстановки, я, пожалуй, рискну. Невроз страха. Явные признаки умственного расстройства… Но, повторяю, этим предварительным «диагнозом» вы можете пользоваться только до времени, пока не будет получено более авторитетное заключение психиатров.
- Спасибо, Кон. Мне кажется, иного заключения и не будет…
Врач помолчал, с близоруким прищуром глядя Дуговскому прямо в лицо. Потом спросил.
- Что вы собираетесь делать, Леон?
- Делать?.. - Дуговский приглаживал на лысине несуществующий вихор. - Кон, на первых порах вы должны мне помочь.
- Вы надеетесь, я разрешу вам допрашивать больного?
- Неудачно выбираете слова. Да, мне нужно с ним поговорить. Немедленно. Я понимаю, Кон, мое желание идет вразрез с вашими представлениями о врачебной этике, но посоветуйте мне что-нибудь иное. И поскорее, мешкать нельзя: второй наблюдатель на станции, в километре у нас под ногами, и, вероятно, нуждается в помощи.
Врач выдохнул дым, бросил окурок за борт.
- Хорошо… Но вряд ли что-нибудь из этого выйдет: Дюмон невменяем. Даю вам десять минут. Может быть, меньше. Если я подам знак, вы уйдете.
- Согласен.
- Мне нужно взять в каюте очки. И тогда я к вашим услугам.
- Поторопитесь, Кон! Переодеться можно и после.
…Дуговский вышел, пятясь, и медленно прикрыл за собою дверь с медицинской эмблемой. Змея и чаша… И, как змея, нехорошая мысль: «Не миновала нас чаша сия! Иезус Кристус, Дева Мария, поистине тому, который остался там, в глубине, лучше погибнуть, чем быть лишенным разума в такой же мере, как Дюмон!»
Судно покачивало. Дуговский, широко расставив ноги, смотрел на уходящие в коридорную перспективу ряды плафонов и ждал. Хотя понимал, что ждать, собственно, нечего. Наконец, вышел врач. На белом халате пятна от мокрой одежды.
- Леон, вы получили то, что хотели. Я предупреждал.
- Кон, это было ужасно…
- Да, неприятно. Я сожалею, что не сумел отговорить вас от этой затеи.
- Как он там сейчас?
Врач пожал плечами:
- Спит, конечно. Я ввел ему снотворное. Пока это; все, чем я мог быть полезен бедняге.
Дуговский почувствовал странное облегчение.
- Хороню, я побеспокоюсь, чтобы как можно скорее отправить Дюмона на континент.
- И не позже завтрашнего дня, - добавил врач. - В Сиднее, мне помнится, есть отличная клиника этого профиля. Частная, правда, но я полагаю, наш институт пойдет на любые расходы…
- Разумеется, - перебил Дуговский. - Извините, тороплюсь. У вас тоже сегодня прибавится дел. Я имею в виду Болла. Пришлю его к вам примерно через час, будьте готовы.
- Можно и раньше. Он давно у меня не был, и мне потребуется провести массу анализов.
- Надеюсь, Кон, вы понимаете, что дело срочное.
- Понимаю. Один вопрос, Леон. Болл пойдет туда без напарника?
- Ни в коем случае.
- Правильно, - одобрил врач. Как минимум двое… Но где вы возьмете второго? Болл - единственный на судне человек-рыба.
- Эту проблему мне и предстоит сегодня решить, - сказал Дуговский. И, криво усмехнувшись, добавил: - Решать проблемы входит в мои обязанности, Кон.
- Желаю удачи. Да, кстати, мой вам совет: Боллу и его будущему напарнику вовсе не обязательно знать о несчастье, постигшем Дюмона. То есть, дать кое-какую информацию, конечно, потребуется, но постарайтесь оттянуть разговор до самого погружения. И без этих… - врач ткнул пальцем в дверь, - живописных подробностей.
- Все уже знают.
- Не все. Час довольно ранний… Предупредите своих коллег и корабельную команду.
- Сомнительное предприятие… Но вы, наверное, правы.
Дуговский кивнул и повернулся, чтобы уйти. По коридору навстречу шел сменившийся с вахты радист.
- Шеф, вас разыскивает помощник капитана, - сказал он, как только они поравнялись. - Всплыл радиобуй-автомат типа «Ремора». Нет, нет, никакой передачи, тоже одни позывные. Он всплыл по графику, я проверял.
- Кто там у вас на вахте?
- Го Пин и Ян Неедлы. На радарах - Окада Сокура.
- Хорошо, Фриц, отдыхайте, - сказал Дуговский.
Суеверно подумал: «Несчастливый радист. Только заступит на вахту - жди неприятностей».
Распахнув двери штурманской рубки, Дуговский зажмурился: через широкое окно переднего обзора проникали лучи утреннего, но уже горячего солнца, обещая знойный тропический день.
- Доброе утро, Джеймс. Впрочем, недоброе…
Неразговорчивый штурман кивнул. Кивнул, то ли соглашаясь - «недоброе», то ли здороваясь. Открыл рот, но только для того, чтобы вставить в него незажженную трубку. Дуговский окинул взглядом приборы, стенды навигационных машин, шагнул к наклонному экрану карт-вариатора. Впился глазами. Штурман развернул вращающееся кресло к пульту. Спросил, не выпуская трубки из зубов:
- Какой квадрат, сэр?
- Вся акватория Индийского океана.
Штурман недоуменно посмотрел Дуговскому в спину, пожал плечами и потянулся к верньерам.
- Готово, сэр.
- Нет, Джеймс, мне нужен батиальный вариант. И, будьте любезны, дайте фильтр на окно - солнце мешает.
Штурман отложил трубку в сторону, опустил руки на клавиши. Полость между стеклами быстро заполнилась коричневой на просвет жидкостью - светофильтром. Все в рубке окрасилось в йодистый цвет. На мелкомасштабной карте Индийского океана проступила кружевная паутина изобат.
Обращаться за помощью на континент Дуговскому не хотелось. Он даже не взглянул на серую краюху западного побережья Австралии. Он знал, что мельбурнский комитет по глубоководным исследованиям весьма неохотно откликается на подобные просьбы: у самих, дескать, дел по самое горло. Поможет разве только SOS. И то, извольте, видите ли, объяснить им все открытым текстом, а уж они там сами решат, стоит ли торопиться. Нет, это на крайний случай, когда иного выхода не будет…
В рубку вошел помощник капитана. Прямо с порога:
- Шеф, мезоскаф взят на борт. Какие будут дальнейшие распоряжения?
- Послушайте, Ивен, - Дуговский потер переносицу, что-то припоминая. - Вы, кажется, делите вашу каюту с мистером Боллом?
- Да. Но я не в претензии.
- О, дело не в этом. Вы видели его на палубе сегодня утром?
- Нет, шеф. Мистер Болл обычно просыпается в восемь. По местному времени. В этом отношении он пунктуален.
- Вот что, Ивен… По причинам, о которых вам нетрудно догадаться, он пока не должен знать подробностей ночного происшествия. Надеюсь, вы меня поняли.
- Разумеется, шеф.
- Я прошу вас предупредить об этом моих коллег и команду судна. Лучше по радио. Чтобы слышали все, кроме Болла. Я на вас полагаюсь.
- Будет сделано, шеф.
- И последнее: распорядитесь найти и выловить радиобуй-автомат тина «Ремора». Он только зря засоряет эфир позывными. У меня все.
- Слушаюсь, шеф.
Помощник вышел.
- Джеймс, - обратился Дуговский к штурману. - Дайте команду радистам обшарить эфир. У меня есть основания предполагать, что где-то в районе глубоководной впадины Кокос, а может быть, и ближе, в районе нашей западно-австралийской, проводятся научно-исследовательские работы океанологического профиля.
Штурман вынул трубку изо рта и, не меняя позы, ткнул дымящимся мундштуком в сторону карт-вариатора:
- Взгляните, сэр. Это, кажется, то, что вам нужно. Курс локально выделен в более крупном масштабе.
На экране Дуговский увидел что-то вроде силуэта сильно растянутой и слегка изогнутой пружины.
- Станции?
- Да, сэр. Стодвадцатичасовая непрерывная запись.
- Откуда?
- Я всегда записываю курс проходящих судов. Вернее, не я - машина. На всякий случай. Если, конечно, они дают свои координаты открытым текстом. Русские дают открытым текстом координаты временных станций.
- Так… - проговорил Дуговский. - Это советское океанологическое судно «Таймыр».
- Да, сэр. Дизель-электроход, семь тысяч тонн водоизмещением, порт приписки - Одесса. Начальник экспедиции Селиванов. Последняя станция в ста восемнадцати милях от нас, норд-норд-вест.
Дуговский тронул клавиш селектора:
- Алло, радиорубка! В срочном порядке свяжитесь с «Таймыром». От моего имени. От имени глубоководного сектора Международного института океанологии. Все, выполняйте.
- Джеймс, если у них на «Таймыре» есть гидрокомбист, они не откажут. Если, конечно, есть…
Но я об этом еще ничего не знал.
Гидрокомбист, как таковой, в штате научных сотрудников океанологического судна «Таймыр» не числился. Однако он был, хотя и выполнял совершенно другую работу, потому что основная его специальность - гидрофизика. Этим гидрокомбистом и гидрофизиком был я…
Я следил за медленным полетом альбатроса и не знал, что ответить Дуговскому. Передо мной - необъятная океанская ширь, золотая россыпь солнечных бликов.
- Да, - неожиданно для самого себя сказал я. - Согласен.
Селиванов даже не посмотрел на меня. Это хорошо, по крайней мере не придется отводить глаза в сторону. Дуговский слегка оскалил крупные вставные зубы - должно быть, хотел улыбнуться. Сказал:
- Вы мне симпатичны, Соболев.
Я посмотрел на низкорослого Дуговского сверху вниз и ничего не ответил.
Селиванов смял сигарету и машинально сунул в карман.
- У меня не хватает людей.
- О, я высоко ценю ваше благородство! - поспешил заявить Дуговский.
- На кой черт мне эта оценка, если некому будет работать, - спокойно возразил Селиванов, разглядывая его сандалии.
- Но у вас на «Таймыре» пять гидрофизиков!
- Двое из них на больничных койках. Вот он знает, - небрежный кивок в мою сторону.
Я промолчал. Селиванов беззвучно шевельнул губами, сделал рукой неопределенный жест и спустился по трапу на ют. Оттуда доносились возбужденные крики: морские геологи поднимали грунтоотборочную трубку с образцами донных осадков.
Дуговский благодарно сжал мой локоть худыми потными пальцами.
- Собирайтесь. Я буду ждать вас в шлюпке. Прошу прощения, но время не терпит…
Я спустился в каюту, собрал чемоданчик и пошел прощаться с товарищами. Фотографию Лотты я так и оставил на столике. Оставил, потому что не мог больше видеть ее внимательные серые глаза и скрытое в них обещание…
Селиванов сдержанно пожал мне руку:
- Ну… ладно, увидимся еще. С Дуговским там поосторожнее - мне кажется, у него на станции крупные неприятности. Юлит, недоговаривает. Черт нас дернул встретиться с «международником».
Знойную тишь всколыхнул хриплый бас корабельного гудка. Белый нос судна украшен странным названием: «Крейдл». «Колыбель», если перевести с английского.

Уже четыре часа я нахожусь на борту судна Международного института океанологии. Дуговский, видимо, забыл о моем существовании. Сижу в шезлонге под белым тентом шлюпочной палубы, пытаюсь читать.
Покачивает… Эту скорлупку покачивает даже на малой волне. Недаром ее умудрились назвать «Колыбелью». Впрочем, суденышко уютное, чистенькое - «международники» любят комфорт. Тишина, ощущение благополучия, степенности во всем… Нет, у нас на «Таймыре» обстановка другая: грохот лебедок, загорелые спины ребят, беззлобная перебранка, спуски глубинных приборов - сумасшедшая, выматывающая нервы работа, зато по вечерам - научные диспуты вперемежку с откровенным зубоскальством и холостяцкие песни под банджо…
Но все это вдруг стало мне в тягость с того самого момента, когда однажды в радиорубке я услышал старчески дребезжащий голос Керома:
- Игорь, ты? Мужайся, мой мальчик, я должен сообщить тебе горькую новость…
Я не сразу почуял беду:
- Что у вас там случилось, Кером?
- Лотта… - и наушники всхлипнули. - Понимаешь? Ее не стало…
Он говорил что-то еще…
Ошалело покачиваясь, я вышел из рубки. Нет, я ничего не понимал. Взрыв в лаборатории синтеза. Пожар. Гибель четырех сотрудников института молекулярной бионетики. И среди них - Лотта…
Ослепительно сверкал океан. Экваториальное солнце струило на палубу потоки зноя. А мне… мне вдруг стало холодно, меня колотил озноб. Помню, я как-то вяло удивился, что на судне продолжается обычная работа: сейсмики решили сделать «станцию» и устанавливали гидрофоны. Тяжело бухали подводные взрывы, над океаном с печальным криком носились потревоженные чайки…
Прошла неделя, фотопортрет по-прежнему стоял на моем столе, и никто из товарищей ни о чем не догадывался. Но я-то знал! Знал, что никогда не увижу этих серых, внимательных глаз. Скрытое в них обещание было напрасным…
Все это время я жил и работал, как автомат, у которого лопнула какая-то тонкая, но очень важная пружинка. Внешне я старался держать себя так, будто бы ничего не произошло. Иногда даже пытался заставить себя смеяться вместе со всеми, как и прежде. Но безуспешно. Начальник нашей экспедиции Селиванов несколько раз предпринимал попытки вызвать меня на откровенный разговор. Разговора «по душам» не получалось. И не потому, что я не желал открыться, высказать свою боль. Просто я не мог, не умел этого сделать. Да и как объяснить внезапно и тяжело навалившуюся на меня безысходность?..
Сзади послышались шаги. Это Дуговский. Он в белых шортах, в белой рубахе навыпуск, в японских сандалиях на босу ногу. Облысевшая голова прикрыта пробковым шлемом.
- Как самочувствие, Соболев?
- Превосходное. У вас здесь настоящий курорт.
Дуговский сел в шезлонг напротив и уставился на меня колючими, зеленоватыми глазами.
- Боюсь, вы скоро измените мнение. Обстоятельства заставляют меня поделиться с вами нашими неприятностями.
- Забавно… - сказал я, выдерживая его пристальный взгляд. - Но почему вы думаете, что я готов коллекционировать неприятности?
- О да, это хобби для избранных, - быстро нашелся Дуговский. - И только поэтому я собираюсь доверить половину нашей уникальной коллекции именно вам.
- Я советуй вам не дать согласий, мистер Соболев, - раздался за моей спиной грубоватый мужской голос.
К нам подошел высокий широкоплечий человек в пижаме.
- Знакомьтесь, Соболев, - сказал Дуговский. - Мистер Болл - ваш будущий коллега по работе на станции «Д-1010».

1 Следующая страница


Акванавты 2

- Очень рад, - сказал Болл, пожимая мне руку. - Прошу извинять мой костюм.
Дуговский жестом пригласил Болла сесть.
- Ну вот, - начал он, - теперь мы можем поговорить серьезно. Болл уже в курсе, и мои слова, в основном, будут обращены к вам, Соболев. Вы, конечно, знаете, что год назад при содействии многих технически развитых государств наш институт построил и опустил на дно три действующие ныне глубоководные станции: «Рубидий» в Тихом океане, «Ниобий» в Атлантическом и «Дейтерий-1010» здесь, в Индийском.
Разумеется, я это знал. Знал, что Международный институт океанологии занимается, в частности, изысканием экономически выгодных способов добычи редких элементов, растворенных в морской воде. Глубоководные станции но добыче рубидия, ниобия и тяжелой воды - первый практический результат этих исследований; работу станций программируют и контролируют фотонно-вычислительные устройства типа «Мурена-2». Знал, что со станциями установлена мезоскафная связь; раз в два месяца происходит смена наблюдательной группы, состоящей обычно из двух человек.
- Короче говоря, - подвел я итог длинным объяснениям Дуговского, - мне и мистеру Боллу надлежит сменить наблюдателей?
Дуговский ответил не сразу. Он как-то странно пожевал губами и минуту внимательно разглядывал меня. Болл сосредоточенно покусывал ноготь.
- Дело в том, что мезоскаф всплыл раньше назначенного срока, - наконец, проговорил Дуговский и тихо добавил: - Собственно, менять вам некого. Кабина всплывшего мезоскафа оказалась пустой…

Я шагал по каюте и думал. Думать было о чем. Но что-то ужасно мешало. Должно быть, слишком короткое пространство для ходьбы: два шага туда, два - обратно. Что ответил бы я Дуговскому там, на «Таймыре», если бы знал все?.. Вероятно, то же самое - сейчас это уже не имеет значения. Коль скоро я оказался в центре событии, нужно думать о главном. А в чем оно, это главное?.. Во время двухчасовой беседы с Дуговским и Боллом я интуитивно почувствовал всю сложность обстановки. В самом деле: мы с совершенно серьезным видом обсуждали план действий, не имея ни малейшего представления о том, что произошло на станции. Как ни поверни, а задание Дуговского по сути дела - сплошной туман. «Пойди туда - не знаю куда, принеси то - не знаю что». Дуговский уверен, что оба наблюдателя - швейцарец Дюмон и югослав Пашич - погибли. Откуда у него такая уверенность? Да, всплывший радиобуй-автомат как будто подтверждает эту версию: он, кроме позывных, не выбросил в эфир ни слова. Ладно. А мезоскаф? Мезоскаф вряд ли мог всплыть самостоятельно, его нужно было кому-то отправить… Неувязочка.
Я сел на койку и посмотрел на Болла. Он быстро отвел глаза и сделал вид, что читает. Толстый том в серой обложке открыт посредине. Достоевский, академическое издание…
Душно, хочется пить. В холодильнике салона, наверное, еще остался лимонад…
Я вышел из тесной каютки и побрел вдоль коридора. По обе стороны тускло мерцали дверные ручки. Проходя мимо двери с чернеющей эмблемой медицинской службы, я услышал негромкий стук. Вероятно, кого-то случайно заперли. Ничего, бывает. Поворачиваю ключ. На пороге странная фигура. Темноволосый мужчина с ярко-голубыми глазами - довольно редкое сочетание - с головы до пят закутан в простыню. Он что-то сказал по-французски. Я не понял.
- Прошу прощения, месье?.. - учтиво спросил я.
- О! Вы русский, я вижу?.. - он, кажется, удивился.
- Да, Игорь Соболев. Рад познакомиться.
Я подождал, полагая, что он назовет себя и объяснит эту не совсем обычную ситуацию. Но он молчал, глядя на меня в упор, я бы даже сказал, настороженно.
- Вы собираетесь туда?.. - он показал пальцем вниз.
Я кивнул. Он подступил ко мне так близко, что я невольно попятился.
- Я больше не хочу туда!.. Оставьте меня в покое, оставьте! - шептал он мне прямо в лицо, брызгая слюной.
Я ударил его по рукам. Но цепкие пальцы крепко держались за ворот моей рубахи.
Нас разнял человек в белом халате. Голубоглазый незнакомец исчез за дверью, а я остался в коридоре, ошеломленный, без воротника на рубахе.
- Вам здесь нечего было делать, - сказал врач.
Дверь захлопнулась. Мои объяснения его не интересовали.
Я вошел в салон и открыл холодильник. Запотевшая бутылка скользила в руках и долго не хотела откупориваться.
Прохладная шипучая влага щиплет язык. Пью большими глотками и все не могу напиться. Дуговский лгал. Жак Дюмон не погиб. Лучше бы он погиб… Может быть, и с Пашичем тоже такое же? Зачем скрывают от меня? Знает ли Болл? Н-да, ситуация…
Стемнело быстро. Над головой зажглись первые звезды. На западе в синевато-фиолетовой дали еще различима черта горизонта, на востоке - зловещий мрак. Говорят, надвигается ураган. Океан дышит спокойно, мирно. Пока. Через какие-нибудь полчаса он поднимет горы бушующих волн и заревет в диком, непонятном восторге. И души человеческие будут молить о спасении…
Левый борт «Колыбели» освещен прожекторами. Стрелы кранов держат на весу прозрачный шар мезоскафа. Кривыми саблями сверкают лопасти мезоскафных винтов. «Ви-ра-а!.. Майна!.. Еще май-на-а!..» - доносятся команды. Шар без всплеска опускается на темную воду. Дуговский, Болл и я, облокотясь на поручни, следим, как доводят трап к открытому люку мезоскафа. Дуговский нервничает, поглядывает на часы.
- Успеть бы!.. - говорит и смотрит на восток. - Будет хороший шторм.
- Я вам совсем не очень завидую, - откликается Болл. Патом по-английски кричит кому-то на палубе: - Осторожней грузите! Это вам не бананы, черт побери! - И вдруг, сорвавшись с места, убегает туда, в ярко освещенную суету.
- Зачем вы скрыли от меня? - спрашиваю Дуговского.
- Что именно? - насторожился он.
- А Болл знает?
Дуговский устало посмотрел на меня и забарабанил пальцами о перила.
- Знает… - ответил он нехотя.
- Тогда зачем же от меня…
- Сколько неприятностей… - вздохнул Дуговский. - Да, Дюмон всплыл на мезоскафе. Всплыл один, бросив на станции Пашича. Видимо, Пашич погиб, иначе он доложил бы обстановку при помощи радиобуя. Я говорил с Дюмоном, пытаясь выяснить хоть что-нибудь. Все напрасно. Он болен.
- О чем он бредит? - спросил я только для того, чтобы подавить в себе чувство неловкости.
- Так, разное… Но прежде всего - страх. Не знаю, что могло так подействовать на него. В минуты просветления, когда узнает меня, грозит пальцем и повторяет одно и то же: «Я больше не пойду туда!» Иногда разговаривает с воображаемой женщиной по имени… Вот забыл! Ну да это неважно. Ему кажется, будто она преследует его всюду, и он забивается в самый дальний угол каюты, дрожа и всхлипывая… Да, вспомнил: Лотта…
Я стремительно повернулся к Дуговскому. Он взглянул на меня с удивлением:
- Вы чем-то встревожены?
- Нет… ничего. Совпадение просто…
Насчет совпадения это я, пожалуй, напрасно. С досадой добавил:
- К вашим делам это не имеет никакого отношения.
- Ага… - растерянно произнес Дуговский. - Вероятно, вы жалеете сейчас, что покинули «Таймыр»? Я втянул вас в скверную историю, но у меня не было другого выхода: вы и мистер Болл - единственные здесь люди-рыбы.
Он прав, больше действительно некому… Только Болл и я подготовлены для плавания на такой глубине. Ожидать, когда подойдет мезоскафная матка «Роланд» с новой сменой наблюдателей, нельзя. Промедление может стоить Пашичу жизни. Если, конечно, он еще жив…
Появился запыхавшийся Болл.
- Все готово. Можно делать погружение.
Дуговский вздохнул:
- Итак… я предлагаю вам участвовать в спасательной операции, но не имею возможности как-то гарантировать ее успех. Вы должны разобраться в обстановке, выяснить, что произошло на станции, разыскать Пашича, живого или мертвого, и, если удастся, возобновить работу добывающих агрегатов. Не знаю, с какими трудностями вам придется столкнуться, не имею ни малейшего представления, что вас там ожидает и, наконец, не знаю, останетесь ли вы живы. Никаких гарантий… Если кто-нибудь из вас не согласен работать на таких условиях, еще не поздно отказаться. Даю минуту на размышления.
«Традиционные слова», - подумал я. На спине, как раз в том месте, куда мне полчаса назад сделали инъекцию, ощущался надоедливый зуд. Болл взглянул на меня исподлобья. Настороженный взгляд…
Мы натянули теплые черные свитеры и направились к трапу. Заметно повеселевший Дуговский проводил нас фамильярными шлепками по спине:
- Отлично, ребята! Я уверен, вы справитесь! Вы в чем-то схожи друг с другом. До свидания, хэппи джорнэй!..
Я шел следом за Боллом, разглядывая его стриженый затылок, большие приплюснутые к голове уши и думал: «Интересно, что у меня с ним общего?»
Прежде чем спуститься в люк мезоскафа, я помахал рукой людям, следившим за нами с высоты освещенного борта «Колыбели». Из темноты налетел порывистый ветер. Прожекторы, все как один, точно но команде кивнули мне на прощанье - это первая большая волна плавно качнула судно.

ГДЕ ТЫ, ПАШИЧ?

В зеленоватых окошечках глубиномера процеживаются цифры. Восемьсот шестьдесят метров, восемьсот семьдесят… Корпус мезоскафа мелкой дрожью отзывается на работу винтов.
Кабина маленькая, тесная, кресла глубокие, низкие, приходится сидеть, подтянув колени чуть ли не к подбородку. Прожекторы погашены, и сквозь прозрачную стенку легко различаются проплывающие мимо огоньки: обитатели глубин устроили нам встречную иллюминацию.
Болл сидит слева. При малейшем движении задеваем друг друга локтями. «Чувство локтя, - невесело усмехаюсь про себя. - Крепкие ли у вас коленки, мистер Болл?..»
Пультовые огоньки призрачно-зеленоватым сиянием освещают наши руки и лица. Черная ткань свитеров полностью поглощает слабый свет и оттого кажется, будто кожа рук и лица фосфоресцирует. Исподтишка поглядываю на лицо Болла. Оно сейчас какое-то невыразительное, бледное, размягчились резкие линии губ и подбородка… Кто вы такой, мистер Болл? Кем вы окажетесь там, где нам придется вместе работать? Может быть, таким же паникером, как Дюмон? Посмотрим… Я сверну вам шею при первой же попытке улизнуть в одиночку, клянусь.
Девятьсот шестьдесят. Внизу показались три мутно-желтые точки - посадочные огни станции «Д-1010»…
Мезоскаф опускается в темный колодец. Свет прожекторов, заметно померкший в красноватом облаке ила, расплывчатым кольцом скользит по стенкам шахты ангара. Тихий скрежет, толчок - и мезоскаф повисает в стальных обручах захвата. Послышался гул компрессорных установок, и вода вокруг закипела, забурлила, пронизанная пузырями воздуха. Автоматика бункера сработала неплохо: вода ушла, наружное давление снизилось до нормального. Теперь можно отдраить люк.
Болл погасил прожекторы, к мы вышли. Воздух в ангаре затхлый, сырой, как в подземелье. Я свесился через поручень трапа, направил луч своего фонаря вниз. Присвистнул. Там отсвечивала маслянистая поверхность воды.
- Вы не боитесь насморка, Болл?
- О нет, что ви! - откликнулся Болл. - Я не совсем знайт, что такое есть «насморк».
- Это бывает, когда промочишь ноги в холодной воде.
Я знал, что центральный бункер станции соединялся с мезоскафным ангаром двумя тоннельными проходами - люнетами. Но в полумраке не так легко сориентироваться, и я пропустил вперед Болла, который должен был знать планировку помещений станции лучше меня.
Идти пришлось по грудь в холодной воде, держа фонари над головой. Каждый из нас тащил за собой «на буксире» два водонепроницаемых мешка с кое-каким снаряжением. С темных сводов падали тяжелые звонкие капли, малейший всплеск отдавался громким эхом. Плафоны электрических - но увы, бездействующих - светильников таращились незрячими бельмами матовых стекол. Холод, сырость, духота…
Мы благополучно пробрались в верхний люнет. Теперь вода доходила только до пояса, идти стало легче. Кап, кап, кап… Лучи фонарей чертят своды тоннеля. Кап, кап…
- Очень много вода… - говорит Болл.
Шумный всплеск. Болл уходит под воду с головой. Ничего страшного, просто оступился.
- Чертовски приклюшений! - ругается он, отплевываясь. - Как говорят русские: «Дурная голова дает много ходить».
- Русские так не говорят, мистер Болл. И вообще, давайте перейдем на английский, иначе нам будет трудно понимать друг друга.
- Я хотел иметь маленький практик… - разочарованно говорит Болл. Он шарит под водой в поисках фонаря.
- Право же, нам сейчас не до этого, - настаиваю я. - Как-нибудь после.
- Вэл, - уже по-английски соглашается Болл. - Но не забудьте своего обещания, мистер Соболев.
- Слово джентльмена. Скоро вы там?
Мы двинулись дальше и вскоре наткнулись на преграду. Лучи осветили металлический овал. Это был щит, за которым находился вход в центральный бункер станции.
- Если моторы подъемного механизма не действуют, придется вспарывать авторезаками, - сказал я и стал подтягивать мешки.
- Посмотрим… - Болл тронул рычаг. Зарокотал невидимый мотор, и щит наполовину приподнялся вверх. - Видите, все в порядке. Повреждена только линия освещения.
- Да, пока нам везет. Но что же вы стоите?
Болл молчит. Слышно, как в воду шлепаются капли. Наконец он произносит смущенно:
- Я с детства не люблю смотреть на покойников…
«…ой-ни-ков…» - разносит эхо.
Оттолкнув Болла, направляю свой фонарь в зев прохода. В узком закругляющемся коридоре проложены трубы, вдоль стен тянутся кабели; глянцевито-черная поверхность воды вздрагивает от падения капель: кап, кап, кап…
- Где вы увидели утопленника?
- Разве я сказал «утопленник»?..
- Ну, «покойника» - не вижу существенной разницы.
- Вы не так поняли меня, мистер Соболев. Я имел в виду вообще.
- Ясно.
- Ничего вам не ясно! - мрачно заметил Болл. - Каждый человек имеет в себе какую-нибудь маленькую слабость. Мне, например, в высшей степени неприятно видеть покойников.
- А мне, напротив, это должно доставлять удовольствие? Так, что ли?..
Я смотрел на бычью шею Болла и не знал, что предпринять. Появилось желание дать ему подзатыльник.
- Я знал Пашича раньше, - продолжал упорствовать Болл. - Это был веселый крепкий парень, и я испытываю ужас от одной мысли, что мне придется увидеть его мертвым…
- Видимо, придется… Те, которые придут разыскивать нас, тоже будут с ужасом глядеть на наши трупы.
Болл смолчал, но я был твердо уверен, что мои слова подействовали лучше всякого подзатыльника.
Мы двинулись вдоль коридора и скоро подошли к двери салона центрального бункера.
В салоне темно и холодно. Под ногами хлюпает вода. Пока я шарю лучом в хаосе разбросанных предметов, Болл ковыряет внутренности электрораспределительного щита.
Заработала помпа. Булькающие и чмокающие звуки постепенно переходят в суховатое шипение. Внезапно вспыхнул свет. Я зажмурился…
Открыл глаза. Пашича в салоне не было.
Я обшарил взглядом углы, заглянул и шкафы для одежды, обследовал даже стенные камеры-карманы…
Несколько металлических ступенек ведут к двери с надписью «Мурена-2». Прежде чем поднять руку и нажать кнопку реле дверного механизма, я помедлил, выверяя свое самообладание. Однако поднял, нажал. Рано или поздно, все равно это надо было бы сделать.
Натужно взвыли электромоторы, и дверь отворилась с характерным хлопком. Надежная герметизация, автоматика не подвела: голоквантовый мозг станции - знаменитая «Мурена-2» - окружен особыми заботами.
Вошел в рубку. Кругом чистота и порядок.
Вдоль стен сравнительно небольшого помещения - панели подковообразного пульта. На них - обычный ассортимент экранов, шкал, сигнальных глазков, клавишей, кнопок. Вместо потолка нависла черная полусфера. Радужные разводы на полированной поверхности делали ее похожей на громадную каплю нефти, увеличенную чуть ли не до размеров нефтеналивной цистерны…
Я бездумно глядел в это выпуклое темное зеркало. Мой антипод - головастый коротышка-уродец - так же безучастно разглядывал меня. Потом он протянул мне свою розовую руку с огромными пальцами Мозг «Мурены» тверд и холоден на ощупь. Пнув ногой ни в чем не повинное кресло, я вышел из рубки, и дверь с мягким шипением захлопнулась.
От решеток обогревателей уже повеяло теплом. Болл куда-то запропастился. Скоро он вошел через дверь, ведущую в жилые каюты. Хмуро покачал головой. Вопросы, как говорится, излишни.
Мы на скорую руку привели салоп в порядок. Расставили опрокинутую мебель, разложили по местам брошенные как попало вещи. Четверть часа спустя в салоне стало тепло и уютно.
Пока Болл возился над чем-то у контрольного пульта бункерной автоматики, я потрошил ящики столов. На столах росли кипы бумаги: техническая документация, таблицы химанализов, графики, схемы… В поисках вахтенного журнала я обшарил все закоулки. Нашел его у себя под ногами. Он лежал под резиновым ковриком, мокрый, растоптанный. Морская вода превратила страницы в липкую, синеватую кашицу. Досадно. Оставалось лишь швырнуть его на решетку обогревателя.
На столе Пашича среди справочников по стратиграфии донных осадков под руки попался небольшой сверток. Развернул бумагу. Какой-то оплавленный комочек прозрачной пластмассы… Повертев его между пальцами, хотел бросить в сторону. Но почему-то передумал и скорее машинально, чем сознательно, сунул в карман.
Тетради Пашича убедили меня, что их хозяин - многосторонне развитый, опытный, знающий свое дело подводник. Морской геолог по профессии, он не ограничивался рамками своей специальности. Великолепные зарисовки и описания глубоководной фауны, оригинальные проекты подводных химических заводов, размышления о дальнейшем массовом вторжении людей в Океан. На мой взгляд, рукописи Пашича содержали в себе много интересного, дельного. Но, к сожалению, не содержали ничего такого, что прямо или косвенно объясняло бы странное исчезновение автора.
Я встал из-за стола и подошел к продолговатому овалу акварина - салонному иллюминатору с прочным трехслойным стеклом. Запотевшая поверхность акварина еще не успела обсохнуть. На затуманенном стекле пальцем вывожу какие-то буквы. Получается: «Пашич». Одним взмахом ладони стираю надпись. Остается след в виде широкий запятой. Похоже на знак вопроса… Возвращаюсь к столу и окликаю Болла. Мы склоняемся над схемой внутренней планировки станции.
- Придется обшарить центральный бункер сверху донизу. Если не найдем, обследуем шесть боковых. Я предлагаю разбить сектор поиска на два участка: вот этот - для меня, этот - для вас. Встретимся у входа в бункер атомного реактора.
- Вэл, - соглашается Болл. - Бункер реактора я беру на себя.
Через два с половиной часа мы вернулись в салон. Мокрые, измученные, голодные. Ничего не нашли. Пар из горловины супового термоса напомнил о еде. Некоторое время молча смакуем горячий крепкий бульон.
«Пойди туда - не знаю куда…» Что ж, надо искать за пределами станции. Завтра придется лезть в воду. Мне, конечно.
- Значит, он не вернулся оттуда, - кивает Болл в сторону акварина.
- Гм…
- Что вы сказали?
- Я сказал «гм». Перевести на английский?
- Не стоит, я все хорошо понимаю.
- У вас преимущество. Теперь не забывайте пользоваться им как можно чаще.
И вообще, поиски Пашича в основном надо брать на себя. Боллу хватит возни с агрегатами станции.
- Вы загадочный человек, мистер Соболев. Я никак не могу научиться заранее предугадывать ваши ответы.
- От этого вы только выигрываете, мистер Болл. Иначе нам просто было бы скучно вдвоем.
Как быть, если мы не найдем Пашича в окрестностях станции? Океан имеет характерную склонность не отдавать обратно всего того, что однажды принял в свою утробу. Лично мне успешный исход подводных поисков представляется маловероятным. Особенно, если учесть, что до сих пор так и не нашли Атлантиду…
- Где вы, дьявол возьми, усвоили эту манеру?! - раздраженно говорит Болл. - Я понимаю, у вас дурное настроение, но при чем здесь я?
Его раздражает неопределенность наших взаимоотношении. Меня тоже. Но в этом он сам виноват. Может быть, напомнить ему, как тщательно скрывал он от меня болезнь Дюмона?.. Нет, пожалуй, не стоит.
- Вы правы, - ответил я. - Вы действительно ни при чем. Извините.
В конце концов он выполнял распоряжение Дуговского.
Вахтенный журнал подсох настолько, что я рискнул отделить две слипшиеся страницы. Журнал открылся в том месте, где была заложена нейлоновая прокладка. Здесь кончалась последняя запись. Прочесть - увы! - ничего невозможно. Хотя…
Я включил настольную лампу. При ярком свете слабенький отпечаток на подкладке стал более заметен. Одно слово проступает довольно четко. Разбираю его по буквам через зеркало. Получается: «anfragen». В переводе с немецкого - «запросить».
- Скажите, Болл, на каком языке велся этот журнал?
- Насколько я знаю, немецкий - единственный язык, на котором Дюмон и Пашич могли бы общаться с полнейшим взаимопониманием. Но Пашич - он получил образование в Москве - в совершенстве владеет также и русским… Вы как будто что-то нашли?
- Еще не знаю. - Я приладил зеркало и вооружился лупой. - А где получили образование вы, мистер Болл?
- Филадельфия - политехнический. Затем Мельбурн - школа гидрокомбистов.
- Ни разу не был в Австралии. Жаль…
- Туристский континент, мистер Соболев. Кенгуру, бумеранги… Я охотней побывал бы в России.
- Клюква, белые медведи, квас?
- О нет, не надо иронии. Я знаком с вашей страной не только по Достоевскому.
«…запросить… атер… га… - записываю то, что удалось разобрать, - …могу поверить… других…».
Вот и все. Остальной «текст» безнадежен.
- Это написано рукой Пашича, - уверенно говорит Болл, заглядывая в зеркало. - Да, мало…
- Точнее сказать - ничего.
Мы смотрим на листок бумаги, который лежит перед нами. Жалкие, бессмысленные отрывки слов и фраз. «Запросить»…
Я опустил спинку кресла пониже, поставил ноги на радиатор обогревателя и взглянул на часы. Минут через пятнадцать-двадцать нам предстоит «смех Люцифера» - своеобразная реакция нервной системы на восьмую инъекцию препарата ГДФ-19. Между прочим, смешного мало.
Запросить…
- Было бы неплохо чем-нибудь занавесить окно, - нарушил молчание Болл.
- Хорошая мысль. Дельная. Я предлагаю цветную маркизу, снаружи.

Предыдущая страница 2 Следующая страница


3 Сергей Павлов

- Предпочитаю плотные шторы внутри. Меня смущает любопытство здешних аборигенов.
Я обернулся. Болл прав: за стеклом акварина колыхалась какая-то зеленоватая масса. Я подошел к иллюминатору вплотную. Сквозь стеклянную толщу смотрит черный глазище не менее тридцати сантиметров в диаметре!..
Я много слышал о гигантских кальмарах от знакомых гидрокомбистов и, надо сказать, ничего хорошего. С омерзением разглядываю громадные щупальца, усеянные присосками величиной с кулак. По краям присосок - когтеобразные зубцы. Мощные щупальца упруго и судорожно копошатся, оставляя на стекле мутные натеки слизи. Присоски выглядели на них, как грубый протектор на автомобильных шинах.
Вглядываюсь в громадный зрачок, пытаясь угадать в нем то, чем изобилуют полные драматизма рассказы бывалых глубоководников: тупую жестокость, животную злобу. Но… Из темной глубины живого зеркала на меня глядит что-то ошеломляюще печальное и трогательное… Это правильно, когда говорят, что взгляд спрута напоминает взгляд человека. Взгляд спрута казался мне странно осмысленным.
Щелкнул переброшенный Боллом рубильник. Овал акварина осветился жемчужным сиянием. Кальмар молниеносно выгнул щупальца и отпрянул далеко назад. Теперь, в свете прожекторов, вижу его целиком. Веретенообразное, похожее на ракету тело - сейчас оно было кирпично-красного цвета, - имело в длину что-то около четырех метров, а вместе со щупальцами, пожалуй, и все восемнадцать. Угрожающе вытянув ловчие щупальца (его, должно быть, ослепил внезапный свет), кракен минуту висел над илистым дном, ундулируя ромбовидными плавниками. Затем растаял за пределами освещенного пространства.
Из-за округлого края четвертого бункера появились две жуткие тени и пронеслись мимо - вероятно, кальмары из того же рода гигантов-архитевтисов, что и первый. Однако их размеры произвели на меня удручающее впечатление: если верить собственным глазам, в «территориальных водах» станции свободно разгуливали тридцатиметровые монстры. Где гарантия, что это еще не самые крупные экземпляры?..
- Мне не приходилось иметь дело с этими тварями, - сказал за моей спиной Болл.
- Мне тоже, - признался я. - У Мадагаскара я видел кракена, всплывшего на поверхность, но то был какой-то мелкий полудохлый экземпляр.
- По словам прежних наблюдателей, здесь они водятся в изобилии.
Скверно, подумал я и ощутил пренеприятный зуд в левом плече. Память о черноперых акулах Красного моря… С тех пор я как-то недолюбливаю изобилие.
Болл щелкнул пальцами, рассмеялся. Начинается…
Осмотрев пистолет-пневмошприц, я вылил содержимое двух ампул в стальную обойму, проверил давление в кислородном баллончике и разложил все это хозяйство перед собой на столе. В кончиках пальцев я тоже начинаю ощущать покалывание. То ли еще будет.
Сижу и жду. Рядом в кресле корчится Болл. Восьмую инъекцию нам сделали одновременно, но у него это начинается раньше. Я вижу, каких усилий стоит ему сдерживать «смех».
Собственно, это не смех, а очень неприятное, болезненное состояние, которое сопровождается позывами к беспричинному неудержимому хохоту, начисто лишенному всяких эмоций. Беспричинность пугает и злит, но ничего поделать не можешь - смеешься.
- Нет, Грэг, невыносимо… - произносит Болл сквозь сжатые зубы.
Грэг?.. Ну да, он переврал мое имя.
- Терпение, Свен! Каких-нибудь двадцать минут…
Главное сдержаться, тогда все-таки легче. Но Болл не сумел. Захохотал, как безумный. Громко, болезненно, страшно. Стоит только начать…
Он нашел во мне хорошего партнера. Мы хохотали до слез, до колик в груди. Едва удерживались в креслах изнемогая. Постороннему наш идиотский дуэт мог бы показаться забавным. Для нас это была пытка.
- К черррту!.. - прохрипел Болл почему-то по-русски.
Он, покачиваясь, подошел к одному из мешков, ударом ножа распорол водонепроницаемую оболочку, запустил руку в прореху. Вынул бутылочку виски, плеснул в стаканы мне и себе.
- Пей. Помогает.
О том, что спирт помогает, я знал: вопреки строжайшему запрету врачей некоторые глубоководники считали этот способ подавления «люциферова смеха» наиболее действенным. Что ж, попробую хоть раз, была не была! - Я опрокинул в рот стакан.
Я быстро почувствовал усталость. Действует…
- Остальное - в жертву богам, - сказал я, перевернув бутылочку вверх дном. Остаток виски вылился на пол. - Наш винный запас можно считать исчерпанным, не так ли, Свеч?.. Ну, что же вы молчите?
- Не беспокойтесь, Грэг, мне удалось захватить всего лишь одну. Специально для этого случая.
Надо будет проверить…
Я посмотрел на часы и взял пневмошприц. Болл стянул через голову свитер. Легкий щелчок - и на его загорелой спине появилась еще одна розовая точка. Девятая. На жаргоне глубоководников девятая инъекция называется «поцелуй Эвридики». Поэтично, но слишком много иронии. Я передал шприц Боллу.
Увидев мой красноморский шрам, он присвистнул:
- Полдюйма от сонной артерии… Когда-то вам, коллега, повезло.
Он прав, тогда мне действительно повезло… Я выпрямился и одернул свитер.
Этот шрам всегда привлекал внимание подводников. Из-за своей характерной серповидной формы. Не спрашивали «кто» - и так понятно. Спрашивали «где, как и когда». И я отвечал. Не потому, что любил поговорить на эту тему, а потому, что должен был отвечать: среди разведчиков моря такая информация ценилась. И, вероятно, поэтому мои ответы были не столько живописны, сколько академически бесстрастны: место, время, прозрачность и освещенность воды, биологический вид акулы, словом, полный перечень тех обстоятельств, при которых подводная смерть нанесла человеку нацеленный в горло удар, промахнувшись всего на полдюйма. Но сегодня я был бы не прочь увильнуть от беседы.
- Черноперая? - спросил Болл.
- Да… Откуда вы знаете?
Он, не смутившись:
- Будем считать: угадал.
Угадал… Они с Дуговским наводили справки - факт. Мне, разумеется, нет до этого дела, но хотел бы я знать, на кой ляд «международникам» такие подробности? Вооруженные девизом: «Все пронюхать, все предвидеть, все предугадать!», экспедиционные штабы их института умудрялись довольно регулярно садиться в лужу едва ли не в каждом из своих начинаний. Вот как теперь, с Дюмоном и Пашичем…
Болл разобрал пневмошприц и устало завалился в кресло напротив.
- Поздравляю, - сказал он, поднимая ноги на стол.
- Спасибо. Однако мне не совсем понятно, с чем?
- Промежуточный цикл завершился… Через восемь часов мы опять станем рыбами.
Я промолчал. Разговаривать не хотелось. И он это, кажется, понял - глаза хитровато сощурились.
- Грэг, я расскажу вам одну историю… Можно?
Что-нибудь ослепительно героическое на фоне обязательно мрачных, если не жутких, событий… Придется слушать.
- Случилось это, - начал он, заложив руки за голову, - где-то в рифовых водах микроархипелага Дахлак. Кстати, вам не приходилось там бывать?
- Приходилось. Очень живописные воды.
- И, как утверждают аквалангисты, едва ли не самые опасные в акватории Красного моря.
- Что значит - опасные?
- Имеется в виду необычайное коварство дахлакских акул, среди которых…
- Вздор, - перебил я, разглядывая рисунок на его подошвах. - Выдумки невежд, новичков, спортсменов-любителей и… не знаю, кого там еще.
Ну времена, подумалось мне. Опытный глубоководник, пелагист-вертикальщик, ангел тьмы, наконец, уж если бравировать нашим жаргоном, - совершенно не знает верхнюю воду. Впрочем, разделение труда среди подводников в последнее время становится модным.
- К сожалению, - сказал Болл, - я почти не работал с аквалангом.
- А я начинал с акваланга и говорю вам, что все это вздор. Вы поверили бы россказням о коварстве глубоководных акул?
- Нет, мне хорошо известны их повадки. Но я столько наслышан о верховодных…
- Занятный фольклор, не правда ли? К счастью, всего лишь фольклор. Акулы, даже верховодные, - назойливые, любопытные твари, с которыми следует быть настороже, и только. По-моему, такие понятия, как «свирепость», «кровожадность», «коварство», не применимы к животному миру вообще.
- Простите, Грэг, а шрам на вашем плече - тоже фольклор?
- Гм… Скорее маленькое ротозейство с драматическими последствиями. Я устанавливал на дне гравитометр и, увлекшись работой, порезал плечо о коралловый куст. Запах крови взбудоражил акул… Но даже в этом случае они атакуют только потому, что запах крови рефлекторно связан у них с представлением о еде.
- И вы хотите меня убедить, что это никак не свидетельство их кровожадности?
- Ведь точно с такой же «кровожадностью» мы атакуем аппетитно поджаренный бифштекс.
- М-да… - огорченно произнес Болл. - Рассказ не получился. Жаль. Я хотел рассказать об одном подводнике, который был ранен акулой во время изыскательских работ в районе знаменитого теперь подводного месторождения нефти и газа.
- Дахлакского месторождения?
- Да. Это по программе экономического сотрудничества, Грэг, между вашей страной и…
- Припоминаю. А как звали подводника?
- Он был ранен в плечо, - продолжал Болл, пропустив мой вопрос мимо ушей. - Тогда он сделал то, что на его месте не каждый бы сделал. Он увел за собой обезумевшую от запаха крови стаю акул подальше от работающих в воде товарищей… Представляете? У него практически не было шансов спастись: следом клубилось кровавое облако, а в руках - ничего, кроме короткого копья… Его фамилия Соболев.
- Вот как! Странное совпадение.
- Совпадения, - поправил Болл. - Черноперая, рана в плечо и, наконец, ваша фамилия.
- Свен, а вы уверены, что это был именно я?
- Конечно. А мы не уверены?
- Ну если даже фамилия… Только это произошло не в рифовых водах Дохлака, а у побережья одного из крохотных островков Суакина. Но, несмотря на маленькую географическую ошибку, я должен сделать вам комплимент: вы - мастер угадывать.
Болл усмехнулся:
- Вы думаете, я получил все эти сведения от Дуговского? - он вдруг помрачнел. - Нет. Просто мне запомнилось то, что однажды рассказывал Пашич.
Пашич… Пашич… Вилем Пашич… Нет, акванавта по имени Вилем Пашич я раньше не знал.
- Не ройтесь в памяти, Грэг. Он знал вас заочно.
- Тогда зачем весь этот разговор?
- Мне захотелось выяснить, тот ли вы Соболев.
- Угум… А если мне захочется выяснить, тот ли вы Болл?
Он поднял брови. На лбу - глубокая складка мыслителя.
- Вы хотите сказать, что я с вами не откровенен?
- Мы с вами никак. Кто в этом виноват, не знаю. Может быть, я… Ладно, спокойной ночи, Свен.
Мягкие кресла с откидными спинками вполне заменяли постель. Спать, спать, спать!.. После девятой инъекции мы должны проспать не менее восьми часов. За это время под действием препарата «ГДФ-19» организм успеет выработать особый гормон - «инкрет Буриана». Гормон в свою очередь поможет клеткам костного мозга заполнить костные пустоты лимфатической жидкостью. Наши грешные кости станут практически несжимаемыми даже при очень больших давлениях воды в океанских глубинах…
Завтра - один на один с океаном. Обычно в воду выходят группой или хотя бы вдвоем. Мне предстоит идти одному, но я совершенно уверен в себе и спокоен. Наверное, Пашич был тоже уверен в себе… Волков бояться - в лес… Если бы лес! Там проще: «Ау, Пашич! Где ты? Откликнись!» А здесь в ответ - безмолвие глубин… А наверху сейчас свирепствует шторм. Как там у нас на «Таймыре»?..
Спать, немедленно спать! В первую ночь обычно снится что-нибудь забавное. Гигантский кальмар, например…

НАДПИСЬ НА ПОНТОНЕ

Мне снилась музыка. Очнувшись, я открыл глаза, посмотрел на часы. Пора. Болл проснулся раньше и уже был занят работой. Через открытую дверь рубки доносились звуки, которые меня разбудили: гудение, писк и звон весьма разнообразных тембров. Мистер Болл проверял работу электронных блоков «Мурены».
После холодного душа я почувствовал голод. Это хороший признак: гидрофилотация часто приводит к временной потере аппетита.
Мы позавтракали бульоном, в котором плавали размокшие комочки тертого рыбьего мяса. Десертным блюдом служил ароматный сладкий напиток - какая-то фантастическая смесь жидкого шоколада, витаминов и чего-то еще. Твердой пищи не полагалось.
- «Мурена» в порядке, - сказал Болл, убирая посуду. - Просто она была выключена.
Все в порядке… Кроме того, что Пашич исчез, а Дюмон самым натуральным образом спятил.
- Вас это не удивляет, Свен?
- Я никогда не удивляюсь. Зачем? В конце концов любая загадка объясняется очень просто.
- А если не очень?
Болл промолчал. И правильно сделал.
Мне показалось, что за стеклом акварина промелькнула черная тень… Пошел взглянуть. Нет, дно по-прежнему пустынно и нисколько не изменилось за последние восемь часов. Восемь веков назад оно, пожалуй, было таким же.
Болл тронул меня за плечо:
- Покидать станцию нам обоим пока нельзя. - Он протянул мне кулаки. - Синяя бусина - выход в воду. В какой руке?
- В левой.
На лице Болла появилась странная гримаса. Я взял с его ладони круглую стекляшку, синюю, повертел между пальцами и бросил на стол:
- Случайно я угадал, на станции остаетесь вы. Давайте договоримся, Свен: все вопросы решать не с помощью жребия, а силой собственных мозговых извилин.
- Идет. Ныряйте, Грэг. А я займусь наладкой аппаратуры дистанционного управления.
- Правильно. Вам, как специалисту этого дела, важнее сейчас находиться здесь. Счастливо оставаться.
- Одну минутку. Когда рассчитываете вернуться?
- Думаю, скоро. Если не вернусь через двадцать часов… Впрочем, сами решите, что делать.
- Вэл. Желаю удачи.
Я поднял крышку люка, ведущего в нижнюю часть бункера, и нащупал первую ступеньку трапа. Автоматически включилось освещение.
- Хэлло, Грэг, - крикнул Болл сверху. - Я не советую вам выходить без квантабера. Бывали случаи, когда один удачный выстрел решал судьбу экспедиции.
Крышка люка захлопнулась. Стены колодца ответили металлическим гулом.
Вслед за этим наступила тишина, как в глухом подземелье. Ступеньки винтовой лестницы крутым штопором уходили вниз. Вместо перил - вертикальный пружинящий стержень.
Вдоль стен небольшого круглого зала - два ряда пронумерованных сейфов и ряд плафонов люминесцентных ламп. Плафоны источают «дневной» свет пронзительной яркости. Ступая по гладким металлическим плитам, я обошел по кругу почти весь зал. Остановился. Когда один, чувства обостряются до предела, им доверяешь. Спина, например, способна ощутить взгляд человека. Я обернулся… Тишина. И холодный отблеск титановых плит… Странно. Зачем я это сделал? Сзади никого нет. И быть не должно - этого еще не хватало! Нет, меня остановило и заставило оглянуться что-то другое.
Шаг назад. Два шага. Ближе к стене. Стоп… Понял. Это - запах. Между стеной и дверцей сейфа с номером "4" темнеет узкая щель. Она еле видна, и не мудрено, что мы с Боллом ее вчера не заметили. Я повернул рукоять до отказа. Дверца открылась. Теперь сладковатый, гнилостный запах стал слышен отчетливо.
На металлических полках, поблескивающих белой эмалью, лежат ГДК-оболочки, аккуратно запечатанные в целлофан. Один пакет растерзан, словно его рвали зубами, и брошен поверх других. Клочья целлофана едва прикрывали зловонную сизую массу разлагающейся гидрокомбовой оболочки, усыпанную пушистыми шариками плесени.
Я включил холодильник, открыл сигнальный глазок и захлопнул дверцу. Теперь над индексом "4" горел предупреждающий красный огонь.
По описанию Болла, Пашич был примерно моей комплекции - значит, сейфами с этим индексом пользовался Дюмон. Итак, в последний момент он не сумел заставить себя выйти в воду на поиски Пашича. Даже попытался вскрыть пакет с оболочкой, но ужас перед чем-то оказался сильнее тревоги за жизнь товарища…
Я разыскал сейф с индексом "6", взял пакет и спустился через овальный люк в нижний зал - батинтас. Просторное помещение с двумя бассейнами в центре имело низкий потолок и вогнутые стены, облицованные белыми плитами какого-то керамического материала. Свет плафонов ровным сиянием растекался по узлам и деталям арматуры батинтаса. Толстые трубы с коленчатыми переходами, громадные воронки, двойной ряд спаренных грушевидных баллонов - все сверкало белизной и почти не отбрасывало теней и оттого казалось обманчиво легким, изящным. Лишь темный квадрат чугунных стенок большого бассейна тяжеловесно выделялся на общем фоне, словно подчеркивая свое особое назначение. Бассейн до половины наполнен морской водой. Вода прозрачна, на дне видны мельчайшие обломки раковин и тонкие, усеянные множеством отверстий трубы. Малый бассейн, круглой формы, отделен от большого барьером из белой пластмассы, через который переброшен маленький трап с гнутыми поручнями. Перейти из воды в круглый резервуар с растворяющей жидкостью - дело одной секунды. Поблескивают похожие на удилища стержни подъемника, форсунки душевых колонок и то, что мы называем «колесами обозрения», - большие ободья с петлями и пружинами.
Я обернулся и увидел в зеркале темноволосого верзилу с пакетом в руке. Мы обменялись дружелюбными жестами.
Рядком - три гермосейфа. Один из них - хранилище для водолазных поясов. Должно быть, этот… Угадал. Пояса оранжевые, желтые, красные, белые. Знать бы, какого цвета пояс у Пашича… Ладно, увидим. Если, конечно, здорово повезет.
Пояс я выбрал белый. Проверил аккумуляторы и нож. Вспомнив совет Болла, снял со стенда квантабер. Конечно, из этой штуковины можно вдребезги разнести любого кальмара, но плавать с ней неудобно… Будем брать? Или будем надеяться, что гастрономические интересы спрутов ограничены сферой, исключающей человека?.. Двенадцать ячеек на стенде, квантаберов столько же: Пашич ушел безоружным. Видно, был твердо уверен, что стрелять не придется. Он знал эти воды, и его уверенности можно доверять… Да, не вернулся, но зависело ли это от качества его вооружения? Вряд ли. Ведь, кроме квантаберов, есть еще и огневая мощь скутеров. Очень жаль, мистер Болл, однако далеко не всякую беду возможно отвратить удачным выстрелом… Я легко бы мог представить себе Пашича с геологической киркой в руках. Но не с квантабером. Это больше подходит Дюмону. Перекресток прицела и ярко-голубые сумасшедшие глаза… Я погладил тяжелый приклад, поставил ружье на прежнее место.
Вскрыл пакет и начал вытряхивать гидрокомбовую оболочку - сыроватую на ощупь черную пленку, покрытую похожим на мех ворсом. Оболочка струилась ручейком поблескивающих складок - она и в самом деле напоминала только что снятую шкурку морского котика и даже распространяла запах свежей рыбы. Из пакета выскользнул и развернулся плавник. Последними на металлический настил шлепнулись черные ласты.
Одежду долой. Душ, свистящие струи воды с запахом хвои. Неполное сальто и - вверх ногами: душ по системе неойогов… Ладно, поплескались и хватит, пора в оболочку. Бр-р-р… липнет к телу: внутри - холодная слизь. Это не надолго, нагреется. Обтянут так, что ощущается рельеф мускулатуры. Попрыгал, проверяя крепления ластов. Ну вот, легко, удобно, практично, эластично. Одним словом, купальник.
Натягиваю капюшон. Вместо отверстий для глаз - мягкий и влажный теслитовый пластик. Стараясь не моргать, «втираю очки». В буквальном смысле этого выражения. Резь под веками, слезы, я плохо вижу сквозь студенистые линзы. Почти ничего, так… неясные контуры. Но это лишь до погружения в воду.
Снаружи только ноздри и рот. Теперь самое грудное… На конце сдвоенного шланга респиратор особой конструкции, - который раз, а все привыкнуть не могу: загубник в рот, две трубочки в ноздри. Вдох, выдох. Необыкновенно легко, потому что чистый кислород. Глубокий вдох и полный выдох - где-то там машина замерит объем. Холодок по спине: вот-вот хлынут в горло струи легочного наполнителя. Не успеешь опомниться - о-у-уп! - и уже под завязку.
О-у-уп!.. Боль в груди - глаза на лоб! Респиратор в сторону, опускаю край капюшона. Клейкий эластик прочно затягивает разрез в оболочке, ноздри и рот. Подхватываю пояс и бросаюсь в бассейн.
Вместе со мной погружаются мириады крохотных пузырьков. Потом они все разом покидают меня, устремляясь к поверхности сверкающим облаком. Прощай, воздушная стихия!..
Боль в груди постепенно проходит. В бассейновом зеркале скользит мое отражение. Острый акулий плавник на спине, как вымпел, на локтях плавнички поменьше, пальцы рук в перепонках. Длинные ласты, выпуклые пузырьки теслитовых глаз… Кто-то из восторженных репортеров назвал первых гидрокомбистов «ангелами моря». Название привилось. Но сами профессионалы-глубоководники величают себя по-другому: «ангелы тьмы». Я знаю, в чем тут дело, и поэтому чувствую себя хранителем маленькой тайны.
Ангел тьмы… Что ж, дело привычное. Вынимаю нож и вкладываю клинок в небольшую щель возле зеркала. Болл говорил, что здесь обыкновенный фотоэлемент. Верно - сразу послышался гул компрессорных установок.
Давление нарастает и быстро и плавно; Непомерная тяжесть вдавливает живот. Еще и еще… Кожу покалывает. Жжет. Оболочка словно из крапивы. Все нормально: «прорастает» гидрокомбовый ворс. Сквозь кожные поры до кровеносных сосудов. Творцы оболочки инженеры-бионики использовали принцип действия крапивных стрекалец - сейчас это кажется делом простым. О том, как было сначала все очень трудно и сложно, знают немногие…
Сколько было споров, сомнений и даже человеческих жертв, пока не пришли окончательно к выводу: дышать в воде так, как привыкли, не обязательно. И вот ошеломительный успех: на больших глубинах можно обойтись без легочного дыхания. «Дышит» вся оболочка: кислород из воды - в гидрокомбы и в кровь. Гидрокомбы - мост с двухсторонним движением: туда - кислород, обратно - углекислый газ. Нет, даже не мост. Правильней - жабры. Но лучше, чем у рыб. Совершенней.
Подношу к глазам руку с перстнем-батиметром. Карбункул батиметра уже сменил красный цвет на оранжевый: давление в бассейне перевалило за сто атмосфер.
Поплавал немного, чтобы организм быстрее привык к новому состоянию. Движения обрели плавность и какую-то уплотненную легкость. Жжение и покалывание перестали беспокоить, лишь резь в глазах от контакта роговицы с теслитовым пластиком еще напоминала о моем недавнем человеческом прошлом.
Наконец, давление в батинтасовом зале превзошло давление внешней воды. Сработали механизмы, открывающие выход в океан, - участок дна бассейна с гулом провалился вниз. Меня закружило водоворотом и вместе с потоком вынесло в темное пространство. Тяжелая плита проворчала моторами и поднялась на прежнее место.
Плотная, холодная тьма… Но мне тепло: в оболочке предусмотрена система обогрева - лабиринт молекулярных цепочек токопроводящего полимера. Карбункул батиметра тлеет оранжевым угольком, циферблат перстня-часов фосфоресцирует голубоватым кружочком.
Луч фары лизнул закругленные стены подбункерного резервуара, спугнул стайку маленьких рыбок, осветил холмики занесенного сюда ила, обломки раковин и одинокую актинию с мохнатым венчиком ярко-красных щупалец. Выход из резервуара перекрывают массивные зубья ограждения. Поднимать эту решетку, конечно, не стоит. Проверяю, на месте ли нож, отталкиваюсь ластами и проскальзываю между зубьями. Тихо, как тень. Осторожная длинная тень с плавниками… Будь внимателен, будь начеку! «…Че-ку… че-ку», - пульсирует кровь в висках. Ангел тьмы, царь океана, будь начеку! Осматривай все, наблюдай. Замечай и учитывай каждую мелочь. Ты сегодня не просто подводник, ты - подводник-спасатель, десантник. Ищи и найдешь. Если не Пашича или его следы, то по крайней мере причину помешательства Дюмона. Ведь не кальмаров же он так испугался… «Че-ку, че-ку», - пульсирует кровь надоедливо. Это пройдет, скоро пройдет. Будь начеку!..
Дно перед станцией ярко освещено прожекторами. Там и тут видны полупогруженные в ил обломки гранита, поросшие султанами горгоний и цветами морских анемон. Эти «цветы» - белые, с матово-голубыми, как бы светящимися кончиками щупалец - приятно разнообразят скучный пейзаж. Ил, всюду ил, светло-коричневый, местами с красноватым оттенком…
Пошевеливая ластами, выплываю в центр освещенной площадки и, подняв облачко ила, повисаю над самым дном. Девятисоткиловаттные лампы прожекторов видятся мне обрамленными радужным гало. Осматриваюсь вокруг, хотя для беспокойств, пожалуй, нет оснований: кальмары не любят яркого света.
Вода изумительно прозрачна. На расстоянии двадцати метров в окружности отчетливо виден каждый предмет. Неподалеку, поблескивая тубами опорных ног, высится громада центрального бункера - яйцеобразное сооружение высотой с четырехэтажный дом. За пределами круга отчетливой видимости, на фоне непроницаемо-темных пространств, едва проступают расплывчатые контуры других бункеров станции. Над ними, словно одинокий минарет над городом, утонувшем во мраке, возвышается узкий цилиндр мезоскафного ангара.
Внезапно через воду доносится металлический удар: «бан-н-нг…». Наверное, Болл что-нибудь уронил.
Мимо проплывает странная рыба. Большие агатовые глаза навыкате, рот капризно изогнут - будто рыбу кто-то обидел и она вот-вот заплачет.
Поворот контактного диска на поясе - и первый толчок бросает меня вверх и вперед: под действием электрических импульсов заработала искусственная мышца спинного плавника. Летишь в воде, казалось бы, со скоростью брошенного гарпуна, на самом же деле - три километра в час, не более.
«Банг, бан-н-нг»… - раздается опять. Нет, это похоже на зов. Разворачиваюсь и плыву к центральному бункеру. Чуть выше карниза, опоясывающего колоссальное яйцо по экватору, светится овал акварина. Сквозь стекло вижу голову Болла. Внезапное появление мохнатой морды с выпуклыми глазами производит должное впечатление: Болл вздрагивает. Не пугайся, коллега, это всего лишь я.
Возле окна - головка сигнала. Устроено по принципу «китайского болванчика», но с пружинным возвратом. Легко поддается нажиму руки: точка-тире-тире-точка… Болл смотрит вверх, где расположены динамики, и разводит руками. Надо понимать, он не слышит морзянку. Знаками спрашиваю: «В чем дело?» Болл жестами изображает стрельбу из квантабера, вертит пальцем у лба и грозит кулаком. Забавы ради, делаю «нос» пятерней в перепонках. Коллега хмурится и пишет мастиковым карандашом на стекле акварина: «Встречай Манту». Я кивнул и славировал с карниза прямо к четвертому бункеру.
Закругленная стена четверки дрогнула, осклабилась щелью, выдохнув облачко пузырей. Из темного зева в воду скользнула призрачная тень. Осветив меня фарами, крылатая химера пронеслась над головой. Нажимаю на поясе кнопку ультразвукового сигнала. Манта поднимает плавник и, выполнив грациозный поворот, возвращается. Хорошо, значит, она признала хозяина.
Подводный скутер-ундулятор мне приходится видеть впервые. К биомашинам я почему-то всегда питал настороженность, и сейчас, при виде шевелящихся плавников Манты, испытывал прямо-таки неприязнь. Хотя прекрасно знал, что у нее внутри нет ничего особенного. Кроме синтетических нервов и мускулов, разумеется. Ими управляет мнемотронный мозг. Компактный, но довольно примитивный. Ну и еще, конечно, мощные аккумуляторы.
Пиролаксовое тело машины прозрачно и подсвечено изнутри слабым фиолетовым сиянием. Вместо кабины - удлиненная полость с двумя подвижными створками внизу. Широченные плавники - крылья (около шести метров в размахе), глянцевито-черные, упругие, действительно придают скутеру сходство с одной из самых крупных разновидностей скатов - мантой бирострис. В довершение сходства сзади тянется хвост, прямой и тонкий, как у настоящих мант.
Я мог бы забраться в полость или, прицепившись за трапецию под брюхом Манты, плыть «на буксире». Но мне хотелось понаблюдать за скутером со стороны. Тем более, что для обследования территории станции мне достаточно собственных плавников.
Темные громады бункеров. Замкнутые наглухо, угрюмые. Плыву, обшаривая дно лучом. Крабы спешат укрыться в тени, малоподвижные ежи и звезды не обращают на свет никакого внимания. Оставляя за собой борозды, медленно ползут пожиратели или голотурии. Их здесь видимо-невидимо, самой разнообразной окраски.
Бетонированное покрытие люнетов густо обросло актиниями, морскими лилиями, губками. Нежные перистые веера-жабры морских червей - при малейшем движении воды мгновенно исчезают в причудливо изогнутых известковых трубках и снова расцветают красочными букетами, как только я замираю на месте. Удивительно, при таком разнообразии придонной фауны здесь не видно ни одной крупной рыбы - луч фары выхватывал из тьмы лишь малочисленные стайки рыбьей молоди. Должно быть, виной тому яркий свет и завихрения воды от вибрации моего плавника. Да и не только моего: подняв голову, я вижу распростертую Манту.
Внезапно фасеточные глаза машины загораются зеленым огнем. Скутер отваливает в сторону и удаляется. Тьму вспорола голубоватая вспышка. В конвульсивном свете зарницы успеваю разглядеть какой-то темный безобразный ком, перечеркнутый узким профилем Манты…
Можно верить жутковатым рассказам о нападениях гигантских кальмаров, а можно и не верить. Во всяком случае, никакого определенного мнения на этот счет не имеется, потому что нет строго проверенных доказательств. Альтернатива на выбор: либо верь, либо нет - вот и все. Я, например, не верю. И считаю, что программа активной обороны, заданная скутерам, - лишняя перестраховка. Кому мешал проплывающий мимо кальмар?! И что означает эта атака: запрограммированное убийство или предупредительные меры? Судя по мощности разряда, предупреждение могло бы быть и помягче…
Минуя бункер атомного реактора, плыву к месту схватки. Только тебя там и ждут. Неосторожно? Факт, Глупо? Конечно, но я не могу побороть в себе желание выяснить все до конца. И потом у меня есть оправдание: поиски Пашича. Какая, собственно, разница, где искать. Он мог уплыть в любую сторону света - на юг, на запад, север, восток. И даже вверх или вниз… это самое скверное, если вниз… Впереди вспыхивают прожекторы Манты. Она возвращается. Развернувшись, летит за мной, чуть правее и выше.

Предыдущая страница 3 Следующая страница


Акванавты 4

Я не знал, что обрыв в абиссальную бездну находится так близко от станции. Дно неожиданно уходит вниз плавным изгибом песчано-илистой толщи; я останавливаюсь, повиснув над склоном - маленькая песчинка у края океанической пропасти, которую называют «Юго-Западной австралийской впадиной»… Склон гол и пустынен. Ни скальных обломков, ни актиний, ни рыб… Великая граница между миром до абиссальным и миром самых грозных глубин представлялась мне не такой. Во всяком случае, не такой примитивной. Однако эта оголенность и монументальная простота производят гораздо более глубокое и сильное впечатление, чем ставшее привычным великолепие богатых жизнью вод континентального шельфа.
Манта неподвижно висит над бездной, прожекторы направлены вертикально вниз. Прямые колонны света уходят в кромешную темь и где-то там, окутав себя едва заметной вуалью, теряются. При одном взгляде в эту темную неосязаемую пустоту испытываешь легкое головокружение…
Я разыскал место, где Манта произвела электрический «выстрел». На песчаном откосе свежая борозда, подернутая илистым туманом. Несчастный кракен… Ему не следовало попадать в зону действия ультразвукового локатора Манты. И сейчас, наверное, он, парализованный и обожженный, все еще скользит по склону, опускаясь метр за метром в бесконечную холодную тьму…
Возвращаюсь на территорию станции и плыву к центральному бункеру. Это, пожалуй, единственное место, где я не все осмотрел. Касаясь рукой гладкой стены, не то иду, не то плыву вдоль бункерного карниза. Направленная под ноги фара освещает черные ласты, сметающие осевший ил. Поиски начинают казаться мне жалким хлюпаньем в мелкой воде. Перед глазами все еще стоит потрясшая меня картина: голый склон и провальный зев ошеломляющей пустоты… Вдруг мои пальцы касаются чего-то упругого, скользкого, толщиной с руку. Содрогаюсь и резко поднимаю голову. Это «что-то» - вытянутое в мою сторону щупальце спрута!..
Кальмар смотрит темным немигающим глазом. Осклизлая кожа животного волнообразно меняет свой цвет: из темно-зеленого в красновато-коричневый. И я - невольный виновник этой красочной метаморфозы - не могу отвести взгляда от черного зрачка, загипнотизированный его странным, осмысленным выражением, замер, не в силах пошевелиться.
Красные щупальца вдруг поднимаются все разом, играют кольчатыми извивами. Мешанина теней удесятеряет количество «рук» подводного монстра, делая его похожим на клубок взбесившихся анаконд. Прямо на спрута, грозно блистая прожекторами, несется Манта… Завихрения воды сбрасывают меня с карниза. В тот самый миг, когда столкновение казалось неминуемым, Манта вдруг высоко вскидывает плавник и лавирует в сторону! Кальмар темнеет и разваливается дымообразными сгустками… Ага, противник просто-напросто сбежал, оставив нам похожий на себя чернильный макет. Он поступил так, как поступают спруты в минуту опасности. Но Манта!.. Я ожидал более трагической развязки. Значит, она не трогает тех, кто предпочитает уклониться от поединка?.. Забавно.
Через несколько секунд мы с Мантой оказываемся в таком густом облаке коричневого «дыма», что я подивился красящей способности кальмарьих чернил. Прожекторы машины направлены на меня почти в упор, но я вижу перед собой лишь два круглых зрачка, источающих слабое золотисто-янтарное свечение. Опасаясь, что чернильная жидкость может вредно подействовать на гидрокомбовые жабры, выплываю из облака к вершине бункера. Коричневая муть продолжает расходиться все дальше и дальше, заволакивая освещенные участки дна…
Мне известно, что станция расположена на дне глубокой седловины подводного кряжа, но, сколько я ни всматриваюсь в темень, не могу определить, в какой стороне возвышаются скалы. На расстоянии пятисот метров от станции, вниз по ущелью, должна находиться площадка комплекса добывающих агрегатов. Попасть туда легче всего, ориентируясь по силовому кабелю, проложенному от атомного бункера. Если я не найду Пашича там, можно быть уверенным, что мы не найдем его вообще… Я берусь рукой за трапецию, и мы с Мантой планируем на дно подальше от станции.
Со времени укладки кабель успел глубоко погрузиться в ил. Я нашел его довольно далеко от бункера, где начиналось каменистое дно. Мы с Мантой уверенно двигались вперед, куда вела нас эта путеводная нить, толщиной в добрый обхват.
На песчаных проплешинах виднелись сифоны скрытых под песком моллюсков. Среди множества ползающих звезд, ракообразных и голотурий отсвечивали пурпуром и золотистой желтизной морские перья - словно кто-то в беспорядке натыкал в песок цветные флажки. Морские лилии облюбовали место на каменных глыбах, от малейшего движения воды они покачивались на тоненьких ножках, притворяясь цветами. Трудно поверить, что это - животные.
Внезапно свет фар выхватил из темноты нечто огромное, утюгообразной формы. Поворотом рукоятки демпфера заставляю Манту сбавить скорость: на такой глубине можно встретить все, что угодно, и лучше вести себя осторожнее.
«Утюг» не выказывает ни малейшего намерения уступить нам дорогу. Иначе и быть не могло: вблизи я разглядел, что он прикован к одной из кабельных муфт массивной цепью; странный предмет оказался поплавковым понтоном. Очевидно, во время монтажа станции его использовали для плавного спуска кабеля на дно и почему-то решили оставить на месте. Потому, видимо, что, всплывая на поверхность с большой скоростью, он чего доброго мог угодить в днище монтажного судна. Такие случаи бывали.
Осматриваю ржавые бока понтона. Ничего интересного: обыкновенная цистерна с бензином, которая скоро потеряет плавучесть из-за разрушительного действия коррозии. Вдруг замечаю, что меня потихоньку относит к противоположному краю понтона. Оттолкнувшись от неуклюжей громадины ластом, отдаю себя на волю течению. Манта плывет следом. Голубоватые лучи буравят тьму, но дальше двадцати метров все равно ничего не видно.
Скорость течения ощутимо нарастает. Подводная река несет меня вдоль отвесной стены ущелья. Свет скользит по голым однообразным скалам, изредка выхватывая из темноты расселин одинокую офиуру, скромные цветы актиний. Не будь со мною Манты, я чувствовал бы себя здесь неуютно.
Конец ущелья, горло его - самая узкая часть. Обе стены стремительно сходятся и, едва не столкнувшись гранитными лбами, круто расходятся. В лучах прожекторов синеватый и чистый, но еще размытый и зыбкий отблеск титана. Ближе и ближе - ясней очертания странной плотины, ажурной, двухъярусной.
Впрочем, плотина - сказано громко. То, что я здесь увидел, сначала показалось мне кладбищем затопленных подводных лодок. Добывающие агрегаты-аквалюмы - действительно напоминали разрезанные поперек корпуса субмарин. Каждая «половинка» оборудована глубоким раструбом, скошенным книзу, поверх которого и дальше вдоль аквалюма тянется киль. Нижняя батарея агрегатов на сваях, верхняя - на крестообразных опорах. Подбоченились, будто ковбои в широкополых шляпах, статуй-резервуаров накопителей; от них к аквалюмам - система коленчатых труб. Круглые головы бездействующих прожекторов, непроницаемые тени и стайка черных глубоководных рыб. Мертвая техника, запустение, заброшенность…
Течение, очень быстрое здесь, норовит унести меня прямо в пасть ближайшего раструба - в глубине громадной воронки остро поблескивает бивень струйного рассекателя. Торопливо включаю плавник - быстрый, крутой и, должно быть, красивый вираж. Но, задев ногами край раструба, позорно, кувырком вылетаю на палубу аквалюма. Плавник трепещет, бьет по металлу, меня швыряет то на спину, то на живот, рукам не за что схватиться на гладкой поверхности палубы - тащит вдоль киля, словно лягушку по спине кашалота. Как-то ухитряюсь выключить плавник и успеваю вцепиться в самую оконечность киля. Что-то блеснуло на закругленном боку аквалюма и кануло в тень, как в пропасть. Трогаю пустые ножны. Саднит плечо. Хорошо, что этого не видел Болл; единственный свидетель моей неловкости - Манта. Она грациозно лавирует по ниспадающей дуге и повисает прямо над головой. Без видимого напряжения ундулирует плавниками - миниатюрные волны пробегают по ним спереди назад, не достигая лишь кончиков черных крыльев…
Потерянный нож я нашел под брюхом нижнего аквалюма на каменистом грунте. Чуть дальше - я не сразу поверил своим глазам! - валялась металлическая клешня… Форма локтевого и кистевого сочленения, характерный серебристый блеск титано-иридиевого сплава позволяют мне уверенно определить: эта клешня вырвана из плечевого сустава глубоководного робота типа «Андр-4». Смотрю на цилиндры мощного гидропривода, торчащие из-под изуродованной муфты, и теряюсь в догадках. Случайно я вспомнил: при испытаниях на разрыв клешни андробатов выдерживали тяговую нагрузку до восьми тони!.. Что же здесь произошло?
Внезапно вспыхивают все прожекторы на площадке - светло, как днем. Это, конечно, Болл. Молодец, не теряет времени даром. В выбоинах дна белеет песок. На светлом фоне этих песчаных оазисов видны порхающие силуэты рыб.
Я осмотрел здесь, кажется, все: каждый камень, каждую трещину, каждую дыру. Абсолютно нет ничего такого, что могло бы привлечь внимание и направить поиски в нужную сторону. Следы ряби на песке от придонных течений, следы марганцевых конкреций - темные округлые пятна. И никаких следов того, кого мне нужно найти…
Толстые кабели, свисающие с аквалюмов, уходят куда-то в одном направлении - легкая дымка мешает мне видеть куда. Последние метры дна, тронутого цивилизацией… Плыву вперед, размышляя над близкой уже проблемой организации глубинных поисков. Я отдавал себе отчет в том, что мы с Боллом можем рассчитывать на собственные силы только в пределах трехкилометровых глубин - ниже этой отметки путь гидрокомбистам заказан. Но как велика акватория будущих поисков? Этого я пока не знал. Нужно будет подробно изучить батиальную карту.
И вдруг я увидел… Нет, это, конечно, не человек - люди не бывают трехметрового роста. Мощные плечи, маленькая голова, серебристый отблеск металла…
Робот стоит неподвижно, ссутулясь. Ноги полусогнуты, левая отведена назад. Неподалеку - еще один, в такой же позе. Очевидно, момент отключения тока застал их на марше. Клешни у этих целы. Не дрейфь, ребята, скоро вы нам понадобитесь и мы вас разбудим.
Впереди какое-то сооружение. Странно похоже на гитарную деку. Здесь, в пронумерованных обоймах, заканчивают свой путь кабели от аквалюмов. Высвечиваю фарой еще трех андробатов. Живописная группа. Двое из них в скорбном молчании застыли над роботом, стоящим на четвереньках. Впрочем, слово «четвереньки» вряд ли подходит: это именно тот робот, у которого оторвана клешня. Н-да, все же есть над чем призадуматься…
Выход из ущелья очерчен полукруглым обрывом - ни дать ни взять подводная бухта. Устраиваюсь на гранитном валуне, долго смотрю в глубь открытого океана. Манта дозором обходит новые владения. Медленно, с достоинством. Время от времени она замирает на месте, точно охотничья собака в стойке на дичь, и направляет свет прожекторов вниз. Там снуют какие-то белые тени - должно быть, глубоководные акулы, - но близко не подходят.
Вглядываюсь в циферблат перстня-часов. Ого, девятый час на исходе! Сразу дает знать о себе голод, пора возвращаться. Соскальзываю с валуна - луч фары окунается в безмолвную темень пучины. И вдруг, словно в ответ, какое-то существо зажигает там свой крохотный ярко-красный фонарик. Я насторожился, как настораживается рыба, привлеченная мерцанием блесны. У глубоководников это бывает… Красный фонарик поблек, а скоро совсем угас. Мне стало грустно. Я висел над бездной и думал о Пашиче, о его загадочном исчезновении в этом темном суровом и в то же время чем-то привлекательном мире, и еще я думал, что эту загадку, вероятно, не просто будет решить - вопреки убеждению Болла, - потому что мир мокрого космоса не имеет для нас ни дна, ни конца, ни начала, а мы не имеем понятия, куда отправиться на поиски пропавшего в океанских глубинах товарища. Терпение, подумал я, не все еще потеряно. В чем заключалось это «не все», я плохо себе представлял. Просто надеялся, верил… В глубине опять маняще вспыхнул красный фонарик. Мне оставалось воспринять этот привет из непроглядного мрака, как своеобразное утешение…
На обратном пути мы с Мантой поймали прожекторами несуразную рыбу-большерота. Голова похожа на полураскрытый саквояж, глазки - бусинки, а тельце до смешного маленькое, тоненький хвост. Рыба зигзагами плывет вперед, пытаясь уйти от погони. Никто не думает ловить тебя, трусишка!.. А впереди уже маячит знакомое пятно ржавого цвета.
Манта проносится мимо понтона, едва не задев его плавниками. Стоп!.. Бросаю Манту и возвращаюсь.
Может быть, это другой понтон - не тот, что я осматривал раньше? Но ведь я плыл к площадке строго вдоль кабеля и не мог не заметить вторую такую громадину! Нет, понтон, конечно, тот же самый… Но тогда откуда на нем появились эти большие корявые буквы?! В свете фары внимательно разглядываю надпись. Жирные белые буквы (писанные обломком мягкого известняка) составляют загадочное слово: АТТОЛ… Никогда еще я не испытывал такого полного недоумения.
Я осмотрел другие стенки понтона и даже нырнул под днище. Надписей больше не было, и я вернулся к скутеру. Выкручиваю демпфер до предела. Манта трогается с места рывком и несет меня куда-то. Плохо соображаю куда… Мысль о том, что здесь я не один, что рядом бродит кто-то, сделавший эту надпись, заставляет с тревогой всматриваться в темноту. И вдруг неожиданно для себя поворачиваю Манту обратно.
Странная надпись влечет меня какою-то устрашающи магической силой. Я еще не успел приблизиться к понтону настолько, чтобы видеть белые буквы, но уже знал, вернее, инстинктивно чувствовал, что мне предстоит пережить нечто необыкновенное… АТТОЛ. Вслед за лучом невольно мой взгляд скользнул по буквам справа налево - ЛОТТА…
Опомнился я не раньше, чем увидел зарево от прожекторов станции. Возле четвертого бункера между двумя скутерами маячит черная фигура гидрокомбиста. Вот оно что!.. Наверное, весь гидрокомбовый ворс на моей оболочке встал дыбом от ярости.
Пловец приветствует меня взмахом руки. Я не могу узнать его в оболочке, да и безразлично мне, кто он такой: Болл или, может быть, Пашич. Заворачиваю ему локти назад и, сильно выгребая ластами, подталкиваю к решетке. Сначала он ведет себя спокойно Оказавшись внутри подбункерного резервуара, предпринимает попытку вырваться. Тихо, «шутник»… Дергаю рычаг электропривода. Жужжат моторы, над головой расширяется светлый прямоугольник.
В бассейне плененный гидрокомбист пытается столковаться со мной на языке жестов. Он хватает меня за плечо и показывает в сторону выхода. Поздно, плита уже поднималась. Из тонких отверстий проложенных на дне бассейна труб кверху бегут пузырьки кислорода. Давление падает. Оттолкнув гидрокомбиста - у меня уже нет сомнений, что это Болл, - взбираюсь по трапу и прыгаю в резервуар с растворяющей жидкостью. Едва зеленоватые волны смыкаются над головой, как резервуар превращается в кипящий котел - настолько бурно протекает химическая реакция. На ощупь ловлю петли телескопических стержней подъемника. Это нужно делать быстро, пока не появилось неприятное ощущение удушья.
Два пружинистых удилища выбрасывают меня прямо под горячие струи душа. Гидрокомбовая оболочка, уже полуразрушенная реактивами, под напором горячей воды отваливается лоскутами. Долой фару, ласты, пояс! Все на ощупь, все быстро! Респиратор - в ноздри и в рот. Ноги и руки - в петли «колеса обозрений». Переворачивает вниз головой и начинает трясти на пневматических амортизаторах, исхлестывая водяными бичами. Беспощадная тряска удаляет большую часть легочного наполнителя. Следующий и последний этап - кислородная вентиляция дыхательных путей.
Я открываю глаза и первым делом оглядываю очерченное блестящим ободом соседнего колеса голое тело гидрокомбиста. Маленькое разочарование: да, это Болл.
Смахиваю с себя воду пушистым халатом, одеваюсь.
- Ты здорово напугал меня, - говорит Болл. - В какой-то момент мне показалось, что ты… - он спотыкается на слове, - чем-то очень взволнован.
- Спятил, - уточняю я. - Это вы хотели сказать?
Молча одеваемся и выходим из батинтаса.

ГЛУБОКОВОДНАЯ НИМФА

Есть мне уже расхотелось, но я заставил себя выпить две кружки бульона. На второе Болл вскрыл банку с яркой этикеткой, на которой значилось: «Пейт». Подозрительная на вид коричневатая паста была приятна на вкус. Я не заметил, как проглотил все без остатка. Разливая по кружкам дымящийся, с запахом ромовой эссенции напиток, Болл осторожно полюбопытствовал:
- Ну, и что нового, Грэг?
- Ничего, Свен. Спасибо за свет на площадке. Кстати, один из андробатов потерял клешню. Вероятно, кальмары… Зачем вам понадобилось выходить в воду раньше срока?
Я заглянул ему в глаза.
- О, я начал уже беспокоиться! - оживляясь, сказал он. - В этой глуши без квантабера… Я уважаю вашу смелость, Грэг, но так рисковать, по-моему, не стоит.
- Н-да… И это все?
- Нет. Мне хотелось проверить работу механизмов четвертого бункера при внешнем включении и понаблюдать за поведением скутеров. Но почему вы так настойчиво расспрашиваете меня? Что-нибудь произошло? Вы с такой поспешностью уволокли меня в батинтас… Я даже не имел возможности захватить обратно два квантабера, которые вынес из бункера.
В глазах Болла не было ничего подозрительного…
Полно, видел ли я эти буквы?.. Видел, конечно. Они и сейчас будто перед глазами…
- …Но вы меня абсолютно не слышите! - раздался над ухом возглас Болла.
- Что? Простите, Свен, я страшно устал и, кажется, задремал. Так что там с динамиками внешней связи?
- Провода этой, линии были перерезаны ножом, - повторил он, - поэтому я не принял вашу морзянку и сам не мог ничего передать. Теперь все в порядке, повреждение устранено… Не обманывайте меня, Грэг, я вижу, ваши мысли заняты чем-то другим.
- Нет, нет, это любопытно! Кто же мог перерезать провода изнутри… в салоне, то есть!
- Странный вопрос. Разумеется, кто-нибудь из наших предшественников. Дюмон, например.
- А-а-а… - разочарованно протянул я.
Разумеется, кто же еще?.. Нет, так не пойдет, сейчас я приму хорошую дозу снотворного - утро вечера мудренее.
- Хэлло, Свен. Где вы намерены спать?
- Мне все равно. Занимайте каюту Пашича.
Мне оставалось разыскать в аптечке коробку снотворного, взять свежее постельное белье и удалиться. Почему-то хотелось быстрее покинуть салон.
- Один вопрос, Грэг! - останавливает меня Болл. - Вы, случайно, не подскажете, что такое «аттол»?
Это как выстрел в спину. Ну что ж, мистер Болл, хорошее попадание… Наклоняюсь, чтобы собрать рассыпанные таблетки.
- Конечно, знаю. Плоский низменный коралловый остров кольцеобразной формы.
- Я не о том, - раздраженно перебивает Болл. - Меня интересует «аттол», который пишется с двумя «тэ» и одним «эль».
- Та-ак… Вас удивила надпись на понтоне?
- Понтон?.. Какой понтон?! - Болл поднялся, отодвинул кресло в сторону. - Я обнаружил эту надпись на днище четвертого бункера. Вы были слишком возбуждены, чтобы обратить внимание на мои попытки показать вам ее. Но договаривайте. Что вы увидели на каком-то понтоне?
- То же самое… Спокойной ночи, Свен.
- Нет, стойте! В конце концов это нечестно!..
Я вошел в каюту. Щелкнул замок. О том, что это нечестно, я знал и без его напоминаний. А что было бы честным? Рассказ о моей способности читать слова наоборот? Или признание в том, что сделал злополучную надпись сам? Я рассмеялся. Впервые за много дней. Потом упал на диван и вдруг разрыдался.
Взяв себя в руки, я вытряхнул на ладонь из коробки две крошечные пилюли. Положил на язык, огляделся. Над панелью с датчиками температуры, давления, влажности воздуха - картина. «Царевна-Лебедь» Врубеля. Рамка укреплена прямо на жалюзи динамиков переговорного устройства. Рядом торчит микрофон.
Стол, два стула, диван, на котором я сижу, дверцы встроенного в стену шкафа, настольная лампа - вот и вся небогатая обстановка. Чисто, запах хорошего одеколона. Свет от лампы падает на серую обложку толстой книги. Том монографии Геккеля «Радиолярии». Из-под обложки выглядывает ручка перочинного ножа.
Мне известно, что в шкафу нет ничего, кроме добытых Пашичем образцов горных пород и минералов. Я открыл полированные дверцы. Среди образцов я увидел то, что хотел: белый кусок известняка-ракушечника. Известняк мягкий, пачкает руки. Куском такой породы можно писать на чем угодно и все, что угодно.
Раздается щелчок. Динамики… Я положил образцы на место, отряхнул руки.
- Вы еще не спите, Грэг? - спрашивает голос Болла.
- Нет. Но уже проглотил две пилюли снотворного.
Уменьшив яркость настольной лампы, я лег на спину и заложил руки под голову.
- Я хотел бы поговорить… - В голосе Болла раскаяние.
- Валяйте, - откликнулся я. Меня одолевала тяжкая дрема, я знал, что скоро усну.
- Дело в том, что я… - он запнулся, - виноват перед вами…
- Довольно, Свен, - перебил я. - Мне все понятно. Вы догадались прочесть надпись наоборот - получается «Лотта»… Вы тут же вспомнили бредни Дюмона, но не решились сообщить мне о своем открытии. Откуда вам было знать, что Дуговский рассказал мне об этом. Ну что ж, лучше поздно, чем… Ладно. Теперь слушайте меня внимательно. Вы уже знаете, где я прочел таинственное слово, но вы не знаете другого: три-четыре часа назад на понтоне этой надписи не было.
- Как вы сказали?!
- Не было! - повторил я с ударением. - Если предположить, что надпись сделал не я, то… Сами понимаете, чем это пахнет. И оставьте меня на сегодня. Мне нужно выспаться. А вот ружья… ружья мы с вами бросили, пожалуй, зря.
Я действительно сразу уснул. Не слышал ни слова из того, что ответил Болл.
…Сначала был мрак. Просто мрак и ничего больше. Потом возникли струи голубого огня. Струи расплывались, бледнели, осветляя пространство. Головокружительная беспредельность, насыщенная переменчивым блеском далеких миров и еще наполненная чем-то более сложным и емким. Наполненная пристальным взглядом двух человеческих глаз. Девичьих глаз… «Лотта!» - хотел прошептать ошеломленный странник, который уже потерял себя в этом преогромном пространстве. Но нечем было шептать, не было губ. Была только Мысль.
- Лотта!.. - прошептала Мысль.
- Лотта-а-а… - повторило эхо космический шепот.
- Ты узнал меня, странник? - спросили глаза.
- Я узнал бы тебя среди миллиардов! - ответила Мысль, и где-то обрушилась лавина грохота.
Тогда проступил бледный, овал девичьего лица. Мысль, напрягаясь, жадно вглядывалась в это лицо, полупрозрачное, словно мираж, и, может быть, не существующее вовсе, но такое нужное, необходимое той капельке еще живого теплого, что оставалось среди руин давно утраченных надежд.
- Я - сон, я лишь мечта о несбыточном, - сказали губы, жемчужно-бледные, чуть тронутые сожалеющей улыбкой.
- Я знаю… - ответила Мысль и закружилась в водовороте отчаяния. - Поэтому я не хочу просыпаться! Пусть этот сон длится вечность…
- Вечности нет! - загрохотало пространство, внезапно загораясь огнем. - Вечность кончается там, где умирает Мысль!
Вздрогнула девушка-тень. И, повернувшись, молча пошла туда, где на фоне кровавого зарева вырисовывались контуры гигантского спрута. Дрогнула Мысль и потекла, заструилась вдогонку.
Бронзовый спрут улыбнулся холодной, понимающей улыбкой. Его тяжелые щупальца подползли и обвили девушку-тень.
- Шарик есть, - раскатами прогремел бронзовый голос. - Шарика нет!
Щупальца сомкнулись, потом разошлись и с металлическим лязгом опали. Девушка-призрак исчезла.
Мысль разразилась отчаянным криком:
- Отдай!
- …ай!.. ай!.. ай!.. - испуганно вскрикнуло эхо.
Десятирукий гигант снисходительно рассмеялся:
- Зачем тебе это? Она принадлежит мне, тебе принадлежат воспоминания.
- Кто ты? - спросила Мысль, присмирев от горя и страха.
- Время, - ответил бронзовый голос. - И я не умею возвращать.
Мысль не сказала больше ни слова. Проклятый идол был прав.
Над горизонтом поднималось белое солнце. Бронзовый спрут спокойно взглянул на пылающий шар, из его огромных неподвижных глаз выкатилась большая прозрачная капля. Потом еще одна, и еще. Капли падали, выбивая мелодичную дробь. Тинь-тань, ти-и-та-тинь…
Я проснулся весь в холодной испарине. Опустил ноги с дивана, сел. В динамиках переговорного устройства жалобно пищит морзянка. Минуту я озадаченно смотрел на Царевну-Лебедь, пытаясь разобраться в хаосе коротких и длинных сигналов. Передача велась неумело, в замедленном темпе, как будто на ключе работает новичок, выстукивая нечто совершенно бессмысленное.
Я вышел в тамбур и толкнул дверь в соседнюю каюту. Оглядел помещение, направился в салон.
В салоне звуки морзянки раздавались громче и явственней. Болла здесь не было. На столе - записка. Я взглянул на сигнальные огоньки пульта бункерной коммутации, перевел взгляд на динамики внешней связи и только теперь до меня дошло: передача велась извне… За стеклом акварина разрасталось облако потревоженного ила. В клубах слабо подсвеченной прожекторами желтоватой мути промелькнула водянисто-серая тень, округлая, с расплывчатым вырезом посредине…
«2:35. Вышел в воду. Вернусь через час. Болл». Что это взбрело ему в голову?.. Я схватил карандаш и на обратной стороне листка стал набрасывать идиотские знаки морзянки. Чушь какая-то, он меня просто разыгрывает!
Внезапно бункер содрогнулся от гула. Морзянка умолкла. Я отшвырнул карандаш и бросился к акварину. Непроглядная муть. Внешняя сторона стекла будто оклеена плотной желтоватой бумагой.
Гул нарастал. Работали компрессорные установки батинтаса. Я взглянул на часы, сверил их с салонным хронометром. Одно и то же: без десяти минут три. Значит, вел передачу не Болл! Часы и гудение компрессоров определенно указывали на то, что он еще не успел выйти из бункера…
Регулятор громкости на усилителе звуковой передачи введен до предела. Навалясь грудью на пульт, я кричу в микрофоны что-то однобразное, жуткое. Зеленые мотыльки на сигнальных глазках подрагивают в такт моему надрывному крику.
- Пашич, вернись! Вернись немедленно! Ты болен, ты гибнешь, вернись!..
Я кричал в воду, кричал со слабой надеждой настигнуть криком безумца, дать почувствовать ему его одиночество…
Болл вернулся раньше обещанного срока. Не переодеваясь, устало завалился в кресло, сорвал с лица кислородную маску и бросил на стол. На макушке жалко топорщились мокрые волосы.
- Что-нибудь случилось, Грэг?
- Да.
Пожалуй, нужно сварить ему кофе.
- Рассказывайте, - сказал он с явным недовольством.
- Нет, сначала мне хотелось бы выслушать вас.
Болл закашлялся, яростно сплюнул в носовой платок остатки легочного наполнителя, ответил:
- В такое случае, идите ко всем чертям!
- Хорошо сказано, Свен. Емко. Будем считать, что мы наметили точки сближения в вопросах взаимного понимания. Но вы раздражены, устали… Отдохните, пока я приготовлю кофе. Вам с молоком?
- Нет, мне покрепче. Почему вам нужно, чтобы я рассказывал первый?
- Грамматика. Я спал, а вы были заняты делом. События имеют тенденцию развиваться последовательно. Может быть, я выражаюсь недостаточно ясно?
Болл уткнул лицо в маску и все то время, пока я был занят кофейными манипуляциями, дышал кислородом. Он явно поторопился покинуть «колесо обозрений».
Я разлил кофе и бросил на стол пакет с глюкозой. Болл жадно схватил свою кружку.
- Спасибо, Грэг, но знайте, что я все еще зол. На вас, на себя.
- Отлично. В нашем проклятом деле злость играет роль стимулятора. Пейте с глюкозой, вам необходимо подкрепиться.
- Вы оказались пророком… Квантаберов я не нашел.
Кружку, поднесенную было к губам, я бесцельно подержал на весу и медленно опустил на стол. Так…
- Продолжать поиски ружей не стал, - добавил Болл. - Решил вернуться.
И правильно сделал. Представляю, каково ему было слышать в воде мой отчаянный зов.
- Нет, не потому, - сказал он, перехватив мой сочувственный взгляд. - Просто понял, что искать бессмысленно. Ведь я выводил на поиски Краба. Это его работа… - Болл кивнул в сторону акварина.
Я обернулся. Облако взбаламученных осадков нисколько не поредело, пелена желтоватого тумана оставалась такой же плотной, видимость - нуль. Вспомнилась тень. Круглая, со светлым вырезом посредине.
- Скажите, Свен, как долго Краб занимался этой бесполезной и, судя по теперешнему состоянию дна, очень кропотливой работой?
- Я вижу, вас интересуют подробности… - Болл задумчиво покачал пустую кружку. - Зачем? Клянусь, я не видел и не слышал ничего странного. Кроме подводного крика, конечно. Кстати, что надоумило вас орать на весь океан?
Я указал на динамик. Он, видимо, ничего не понял, но сказал:
- Ладно, тогда по порядку… По-моему, слишком прохладно, а? Вы не находите?
Он поднялся, включил электрообогреватели на полную мощность. Ноги окутала волна теплого воздуха.
- Так вот, Грэг, вы ошиблись вчера, я ничего не знал о бреднях швейцарца. Поэтому слово «аттол», даже прочитанное наоборот, оставалось для меня таким же загадочным. Вы уснули, бросив меня на растерзание вами же вызванных тревог. У меня крепкие нервы, но согласитесь, ваше вчерашнее поведение могло сбить с толку кого угодно… Поразмыслив, я решил вернуть квантаберы в бункер. Я был уверен, что делаю это напрасно: пока Манты в воде, за сохранность ружей нечего опасаться. Ведь я умышленно не стал отзывать скутеры в ангарный бокс, чтобы какой-нибудь бродяга спрут случайно не уволок опасную игрушку. Но сомнения не давали мне покоя. Лезть в воду самому не хотелось, и я сел за пульт. Подготовив программу для Краба, я дал приказ Мурене сделать все остальное. Запрограммированный ею Краб вскоре выполз из четвертого бункера. Он кружил в указанном секторе добрые полчаса. Наконец, мое терпение лопнуло, и я его отозвал. Выходило, что нужно идти за ружьями самому. Я оставил переговорное устройство включенным на случай, если мне понадобится что-нибудь передать. Не успел я выплыть из-под бункера, как меня оглушил рев динамиков: «Пашич, вернись!..» От неожиданности я выронил взятый с собой квантабер. Мистер Соболев кричит во мне, подумалось мне. Я быстро сплавал к четвертому бункеру и убедился, что ружья действительно исчезли. Вы продолжали кричать, и я вернулся. Вот и все, Грэг.
- Н-да, мало… Вам еще кофе?
- Не откажусь.
Я налил.
- Ну, и как вы объясняете исчезновение квантаберов?
- Кальмары, - сказал Болл. - Больше некому. Прошу прощения, но ваша версия меня раздражает. Насчет безумца, который бродит вокруг станции.
- Я этого не говорил.
- Конечно, - согласился Болл. - Вы об этом кричали. Давайте разберемся, как следует. По самым оптимистическим подсчетам, Пашич, если не погиб - а я совершенно уверен в обратном, - должен находиться в воде уже около семи суток. Позволительно будет узнать: как он ест, как он пьет и где подзаряжает аккумуляторы?

Предыдущая страница 4 Следующая страница


5 Сергей Павлов

Я признался, что эти вопросы занимают меня самого.
- Давайте посмотрим, на чем основана ваша гипотеза, - продолжал наступление Болл. - Во-первых, надписи. Та, которую видели вы, появилась внезапно, вдруг. А если этому не поверить? Я думаю, загадочные буквы остались нам в наследство от наших предшественников, просто вы раньше их не заметили. Во-вторых, исчезновение ружей. Конечно, Манты расстреляли бы любого кракена, попади он в зону действия локаторов. Но мы не учитываем длиннорукости спрутов. Какой-нибудь десятирукий вор мог запросто дотянуться до квантаберов, скрываясь за бункером. А больше, по-моему, ничего особенного не произошло.
- Произошло, - я протянул Боллу его записку.
- Это писал я, - сказал он. - Ну и что?
- Взгляните на обратную сторону листа.
Болл посмотрел:
- Не понимаю.
- Это морзянка, которую я принял перед тем, как вы услышали мое знаменитое обращение к Пашичу.
- Бросьте меня разыгрывать! - Болл побагровел. - Есть вещи, мистер Соболев, которыми не шутят!..
- А на кой черт мне вас разыгрывать! - выкрикнул я и хватил кружкой о стол. Жалобно зазвенели осколки.
Мы стояли друг против друга.
- Вы превосходный человек, мистер Болл, - сказал я, - но долгое общение с вами, очевидно, выходит за пределы моих возможностей.
- Я тоже думаю, что мистер Дуговский допустил ошибку, связав нас необходимостью совместных действий, - заявил Болл.
- Ну что ж, в таком случае я буду действовать самостоятельно, на свой страх и риск. И будь я проклят, если кто-нибудь сможет мне помешать!..
Первым опомнился Болл. Он сел и расправил бумагу.
- Послушайте, Грэг, но это же чистейший абсурд. Может быть, вы знаете, на каком языке этот текст?
- Знаю. На русском.
- Чепуха! Я сумел бы прочесть любой русский текст, зашифрованный кодом Морзе.
Он с такой убежденностью сделал ударение на слове «любой», что я невольно простил ему все.
- Свен, - сказал я, пытаясь говорить спокойно, - этот текст требует такого же необычного чтения, как и обнаруженная злополучная надпись. Читайте, Свен, наоборот - для этого достаточно перевернуть бумажку вверх ногами. Читайте вслух, потому что я хочу еще раз услышать то, во что мне трудно поверить.
«Я долго искала людей, я нашла»… - прочел Болл первую фразу и взглянул на меня. В его глазах блеснула насмешка.
- Читайте, Свен, читайте.
«Не покидайте меня, верните безличность, нет равновесия…»
Болл скомкал лист и, откинувшись в кресле, несколько раз подбросил его на ладони.
- Пришелец!.. - сказал он и громко рассмеялся. - Вернее, пришелица!.. С другой планеты! Нет, из антимира! Глубоководная нимфа.
Он хохотал. Я молчал, стиснув зубы.
Внезапно погас свет. Будто разом сработали все включатели тьмы, мгновенно лишив пространство привычной трехмерности.
- Полетели предохранители, - услышал я голос Болла.
Скрип кресла, два громких щелчка - Болл вырубил из электрической сети систему обогрева. Лязг дверцы щита. Брызнула светом лампочка от аварийных аккумуляторов и сразу угасла. Мрак стал плотнее.
- Проклятье! Где у нас запасные? Я где-то ви…
Болл не договорил, замер на полуслове. «Ти-ти-та, ти-ти-та-ти… - пела морзянка. - Та-ти-та, та-ти-та-ти…».
Что с вами, коллега? Ведь вы никогда и ничему не удивляетесь: в конце концов «все объясняется очень просто». Может быть, вы испугались?
Громыхая мебелью, Болл продирался к едва светившемуся в темноте акварину. Полно, коллега, в этом облаке ила все равно ничего не увидишь. Глубоководную нимфу тем более.
- Свен, дайте хотя бы фонарь! Так мы ни черта не запишем.
Мы не успели. Динамики умолкли до того, как Болл сообразил замкнуть клеммы отверткой. Плафоны вспыхнули, я оглядел учиненный Боллом разгром и остался доволен.
- Ну вот что… Сейчас мы посмотрим батиальную карту и я выйду в воду. С этим надо кончать.
- Что вы собираетесь делать? - спросил Болл, вытирая потный лоб.
- Собираюсь ловить. Я обшарю в окрестностях станции все уголки, обследую дно на доступных глубинах, но выслежу и поймаю безумца… или нимфу, если вы правы, а я ошибаюсь. Думаю, это будет не так уж и трудно: судя по всему, она предпочитает обходиться без скутера.
Болл поднял голову к потолку и стал к чему-то прислушиваться. Едва уловимый шорох, тихий скрежет. И вдруг - неожиданно громкий и звонкий удар. Затем еще один и еще…
- Колотит… - сказал Болл и глупейшим образом улыбнулся. - Прошлый раз тоже так было, но разве я мог предполагать, что это не вы!..
Я вспомнил удары, которые слышал в воде. Болл перестал улыбаться, нахмурился. А я подумал, что у Дюмона, пожалуй, были основания для помешательства.
Все стихло. Но мы еще долго прислушивались, задрав подбородки кверху.
- Есть предложение, - сказал Болл. - Давайте плюнем на эту… на это… Ну, словом, начнем запуск добывающих агрегатов. Рано или поздно все решится само собой.
- Вот как! Плюнуть, говорите!.. - Я схватил его за отвороты халата и, дернув к себе, бросил прямо в лицо: - Человек в беде! Он болен, гибнет! Понимаешь, чурбан ты этакий!..
Оттолкнув его, бросился к люку.
- Подождите! - выкрикнул Болл. - Во-первых, вы должны извиниться…
Крышка люка откинулась.
- Вы тяжко и совершенно напрасно обвинили меня!
- Да, обвинил. Могу добавить: я презираю подонков, которым на все наплевать. Если я раньше правильно понял вас, Пашич был вашим другом!
Физиономия Болла бледнела, вытягивалась и вдруг превратилась в багровую маску. Он двинулся на меня с кулаками, обрушивая по дороге стопки книг. Остановился в двух шагах - похоже на вызов. Но я уже не смотрел на него. Разбросанные книги, опрокинутые кресла - такой же хаос, как и в день прибытия… Но тогда я не был этим так поражен, как сейчас.
- Ладно, - сказал я. - Кулаки уберите, это я тоже умею. Будем считать: с первым пунктом нашей беседы покончено. Что во-вторых?
Болл выпрямился и жестом, преисполненным достоинства, но все еще обиженно посапывая, запахнул полы халата.
- Во-вторых… - он быстро овладел собой и говорил совершенно спокойно, - во-вторых, я хочу договориться с вами относительно будущих встреч под водой. Чтобы вы не принимали меня за кого-то другого, нам необходимо условиться…
- Хорошо. Пароль - тройное мигание фарой, отзыв - двойное. И всегда выбирать пояса постоянного цвета. Скажем, белый для меня, для вас - оранжевый.
- Запомню. А что касается ваших чудовищных обвинений… Будь я проклят, если заслуживаю подобное! Поймите, Грэг, я ни на пенс не верю, что Пашич жив. Мы имеем дело с чем-то другим…
- С кем-то другим, вы хотели сказать?
Болл не ответил. Значит, твердо решил настоять на своем. Странно… По-моему, ситуация предельно ясна: в этом спектакле участвуют всего три актера. Появление четвертого на такой обширной сцене, как абиссальная бездна Индийского океана, мне лично представляется невероятным. Куда ни поворачивай компас воображения, а стрелка все равно указывает в одном направлении: Пашич. И дико было бы думать, что здесь замешан кто-то другой… Впрочем, есть еще один вариант: в бункер колотят кальмары. Ну, скажем, тот, которого я встретил на карнизе… А передача? А надпись? Тоже кальмары?
- Свен, ради всего святого! - воскликнул я, в отчаянии сжимая ладонями голову.
Болл понял.
- Я не романтик, гипотез не измышляю, - сказал он, разводя руками. - Я только уверен в одном: это не Пашич. Это не может быть Пашич по чисто практическим соображениям.
Я свесил ноги в люк и задумался. С одной стороны, обстоятельства требуют немедленного выхода в воду, с другой… Болл только что был в воде и ничего не заметил. Я тоже находился в воде, когда впервые услышал загадочный стук. У меня буквально под носом расписали понтон. Безумец словно старается быть невидимым…
- Грэг, хотите хороший совет?
Да, я хотел. Хороший - тем более.
- Не торопитесь в воду. Нам с вами в конце концов необходимо нормально спать и питаться.
Это я знал.
- Утром обсудим план действий за картой. Думаю, следует выйти вдвоем. Я не буду мешать вашим поискам, а вы поможете мне запустить агрегаты. Если, конечно, помощь потребуется.
Другими словами, целиком положиться на самотек. Минуту я колебался. «Гипотез не измышляю»! Ньютон с жабрами, Лаплас двоякодышащий. Очевидно, «измышлять» остается мне.
Я ушел в каюту и лег на диван, взгляд - в потолок. Прислушался. Тихо. Как здесь невыносимо тихо! Идеальные условия для размышлений. Н-да, если знаешь, с чего начинать.
Все начинается с Лотты. У меня и у них. Дюмон и Лотта, Лотта и Пашич. Наконец, Лотта и я. Кажущаяся взаимосвязь имен и событий ложная, но тем не менее поразительная… Дуговский обмолвился вскользь, будто Дюмона преследует женщина. Судя по глагольным окончаниям таинственный субъект, который вел передачу, тоже относит себя к женскому роду. И подкрепляет это свое утверждение надписью: Лотта. Метровыми буквами… Все бы ничего, но эти факты прямо связаны с помешательством Дюмона. И логики-то в них ни капли нет. И, вероятно, не будет. Во всяком случае, у меня такое ощущение. Там, где скрещиваются пути двух сумасшедших, логики нет и не будет…
А если все-таки есть? Ведь Дюмона преследовало то, что преследует нас. Я лично не сомневаюсь, что это - деятельность Пашича, хотя и не в состоянии понять, какая это блажь могла прийти в его больную голову. Я плохо разбираюсь в разновидностях маниакально-депрессивного психоза. И Болл, наверное, тоже. А жаль… Быть может, имеет смысл запросить по радио мнение специалистов-медиков? Запросить…
Ну и как мне сформулировать запрос? «Зеркально мыслящий Пашич настойчиво напоминает нам о своем присутствии, но избегает попадаться на глаза. Прошу собрать консилиум психиатров и выяснить заочно, в чем заключается идэ фикс пострадавшего». А что, и соберут. И будут выяснять, и надают массу авторитетных рекомендаций. Н-да…
Может быть, Болл прав, и это не Пашич? Но тогда кто? Кто?.. Конечно, Пашич. Но почему он не желает пользоваться скутерами и вообще любым подводным реквизитом, если не считать похищенных квантаберов? Странная принципиальность… Правда, я видел какую-то тень, округлую, с вырезом посредине. Но если это не тень одной из проплывших мимо акварина Мант, я отказываюсь понимать происходящее. «Верните безличность, нет равновесия»… Что правда, то правда - равновесия нет. Любопытно, кто из нас раньше свихнется, Болл или я? Наверное, я. У меня для этого больше причин.
Изучив потолок до мельчайших подробностей и сделав вывод, что результат моих размышлений самым недвусмысленным образом равен нулю, я поднялся и вышел в салон.
Перед сном Болл успел навести в салоне «порядок», и я потратил много времени, чтобы найти батиальную карту.
Карта представляла собой шедевр картографической замысловатости. Пятнадцать глубинных ярусов - девяносто прозрачных пластин. Надежда на визуальный разбор сразу померкла: такие карты требовали машинной дешифровки. Я разыскал пестро разрисованный карт-бланк с пометкой «М-2» и направился в рубку.
В чреве пульта время от времени что-то негромко и мелодично позвякивало. Полупрозрачную толщу темной полусферы покалывали острые огоньки, мерцали пустые экраны. Выдвижной столик завален бумагами. Сверху - несколько исписанных от руки листков и графики. Почерк Болла. Я разложил бумаги по порядку и стал просматривать…
Умница, подумал я. Голова! И еще подумал, что я перед ним виноват. Но почему он молчал? Впрочем, виноваты мы оба. Взаимная подозрительность, обмен информацией сквозь зубы - вполне достаточно, чтобы извратить основной принцип разведки. Глупо. И самое глупое то, что мы оба знаем, как все это глупо, и ничего не делаем для большего взаимопонимания… Болл догадался использовать наиболее доступный канал информации, а я узнаю об этом случайно.
Он исследовал память Мурена и на основе полученных данных вычертил графики. Получалось: добыча тяжелой воды резко упала за несколько дней до того, как Дюмон покинул станцию. Кривые на графиках имеют ступенчатую форму. И там, где «ступеньки», множество пометок Болла: «В программе не задано! Кто выключал агрегаты? Зачем?» Да, эти выключения явно не подконтрольны Мурене, потому что дальше - серия проверок исправности роботов и правильности их программ. Но это ничего не меняет - ступеньки, ступеньки… Любопытно, что последняя попытка стабилизировать добычу не доведена до конца - вообще прекратили подачу энергии на агрегаты. Словно бы наши предшественники поняли бесполезность этой затеи. Или были заняты чем-то другим. Далее Мурена получает совсем уж необычное задание: составить программу для автоматического извлечения из атомного бункера небольшого количества радиоактивного изотопа тория! В огороде бузина, а в Киеве дядька…
Я машинально вытряхнул из футляра пластины батиальной карты и заложил их в приемный блок кодового устройства. Опустил в щель дешифратора карт-бланк. Мелодичный перезвон в чреве пульта украсился новыми тембрами. На экранах четкое изображение поперечного разреза нашего глубоководного поднятия. Минут пять я тупо смотрел на экраны, пытаясь вспомнить, по какому азимуту задал Мурене разрез…
Боллу я оставил записку: «Очень сожалею о сегодняшнем инциденте. Еще раз приношу свои извинения: я не знал, что задуманный вами эксперимент с агрегатами настолько оправдан. Вышел в воду в 5:45. Вернусь через двадцать часов. Делайте все, что считаете нужным. Жму руку, Соболев».

РЕКВИЕМ БЕЗДНЫ

Из-за неровной линии горизонта поднималась луна. Горизонт слишком близок, а луна слишком розовая. Даже не луна, а какое-то новое ночное светило, потому что луна не бывает таких огромных размеров и, главное, розовой…
Мне вдруг пришло в голову, что мы, люди, до крайности утилитарны. Даже в вопросах творчества. Мы не можем позволить себе роскошь сосредоточивать усилия за пределами действия принципа целесообразности. Океан может, ему плевать на принцип целесообразности. У него хватило фантазии сотворить эту великолепную живую планету (почти целиком из воды), а мы, его прямые потомки, разинув от восторга и удивления рты, ломаем головы над вопросами «как?» и «зачем?» И страшно завидуем. В своих лабораториях пытаемся научиться такому же мастерству, разгадать, использовать, улучшить, применить. Иногда это удается, иногда нет. А вот завидовать, наверное, не стоит. Океану легче фантазировать на тему «Многообразие жизненных форм», в его распоряжении вечность.
Розовое диво волокло за собой длинный шлейф нежно светящихся щупалец, прозрачных и тонких до синевы. Имя этого грациозного существа я знал: тайра глобалос - недавно открытый вид глубоководных медуз-исполинов. Мало кому из людей доводилось наблюдать королеву медуз в естественной обстановке. Мне повезло, я мог считать себя счастливцем.
На фоне светлого шара контрастно отпечатался вдруг угольно-черный силуэт плавников-крыльев. Манта мигнула зелеными огнями глаз и, успокоенная, с презрительным равнодушием повернулась к тайре хвостом. Не обижайтесь, Ваше Величество, мой скутер плохо разбирается в тонкостях этикета и, понятно, не умеет держать себя в присутствии коронованных особ. Сказать откровенно, Ваше Величество, я очень боялся, что этому дурно воспитанному субъекту придет на ум огреть Вас электрической дубиной. При Ваших поистине королевских размерах такой исход дела был вполне вероятен… А сейчас до свидания, тороплюсь. Будем считать нашу встречу счастливым предзнаменованием…
Я лгал, торопиться мне было некуда. Мы слишком мало знаем, чтобы выработать правильную стратегию поиска. Почти ничего не знаем. Короче говоря, я вышел в воду с единственной целью стать приманкой для безумца.
Я пересек линию обрыва, включил плавник и быстро пошел в глубину. Вниз головой. Прожекторы Манты светили мне в спину. Темная сердцевина конуса пронизывающих воду лучей казалась горловиной бездонного колодца. Это моя тень.
Навстречу из тьмы полыхнула зеленоватая вспышка. Гораздо более мощная, чем рассеянный свет прожекторов. Я скомандовал Манте ультразвуком. Прожекторы погасли.
Внизу мерцали огни огромного города. Бархатная, усеянная звездами ночь и далекий, празднично иллюминированный город… По извилистым автострадам носились красные и лимонно-желтые огоньки, на площадях сновали толпы снежно-белых, голубоватых и синих. В облаках светящихся точек и черточек вспыхивали цветные огни светофоров, во всех направлениях, словно большие пассажирские автоллеры, двигались лиловые пятна, отдаленные фонари отливали перламутровым блеском, в туманной дымке мельтешили фантастические узоры реклам.
Скопление подводных светляков - зрелище отнюдь не редкое, но впечатляющее. И каждый наблюдатель видит это по-своему: россыпи драгоценных камней, млечный путь, созвездия, галактики. А мне почему-то видятся города, в огнях, с многочисленным населением. В городах кипит жизнь. Не такая уж загадочная для меня - многие из жителей хорошо мне знакомы. И, может быть, поэтому я чувствую себя в какой-то мере приобщенным к тайнам подводного континента. Но чувствую и другое.
В воде я не совсем человек. Вернее, не просто человек - у меня много общего с рыбой. И не только то, что я дышу жабрами, пользуюсь плавниками. Всегда, когда я в воде и один, в тайниках моего подсознания просыпается что-то чужое и смутное… Пожалуй, это можно назвать пробуждением древних, очень древних; незнакомых людям инстинктов. Даже не инстинктов, а скорее отголосков инстинктов, полустертых, сглаженных на гончарном круге миллионов лет эволюции. Невозможно четко и связно рассказывать об этих своих ощущениях, да и бессмысленно пробовать. Это все равно, что пытаться проникнуть в область ощущений амебы, претерпевающей процесс очередного деления. Крайняя простота - и необычайная сложность, таинство - и примитив… Но так же, как, скажем, обертоны придают окраска звукам, эти тончайшие, едва заметные, но, повторяю, какие-то упрощенные нюансы психики накладывают странный отпечаток на чувства и поведение. Все это, очевидно, хорошо известно каждому глубоководнику. Отсюда и «ангелы тьмы» в противовес придуманным журналистами «ангелам моря».
Медики объясняют подводные «странности» воздействием внешней среды на психику акванавта. То есть, в сущности, не объясняют ничего. Все то, с чем сталкивается морская медикология вне сферы разумения, находит временный приют под вывеской «глубинная аффектация». Боюсь, что этот туманный термин так и останется словесным пустоцветом, поскольку его изобретатели толком не осознали, что в условиях бездны человек потихоньку становится рыбой, в нем просыпается рыбий инстинкт. И нужно самому побывать в гидрокомбовой шкуре, чтобы это заметить.
Уходя в океан, акванавт рвет пуповину, соединяющую его с материнской сушей, и чем дальше от берега и чем глубже идет погружение, тем очевиднее этот разрыв. Вокруг вода, а внутри - сознание одиночества и своеобразной изоляции от привычного мира. По сути дела труженики бездны отданы на произвол стихии. Они остро нуждаются в обществе себе подобных, иначе им трудно сладить с тем, что называется «глубинной аффектацией». Их пока единицы. Потом их будут тысячи - окажется мало. Миллионы - капля в океане, потому что Земля на три четверти Океан. Нужны миллиарды. И еще гармония нужна, гармония в неминуемой эволюции гомо субакватикуса. Или равновесие - если угодно - между тем, что человек готовится приобрести в воде, и тем, что он уже имеет в себе после суши. А пока равновесия нет… Нет равновесия?! Стоп!..
Беспечность в воде обычно обходится дорого. Особенно при таком стремительном спуске. Мне повезло: я ударился грудью. Вспыхнули прожекторы, осветив шероховатую поверхность базальтовой глыбы. Пока нащупывал контактный диск, плавник сбросил меня со скалы, уволок к ее подножию и, завертев в неуправляемом штопоре, швырнул в оранжевые заросли прутовидных губок…
Я разглядывал свой трофей со смешанным чувством удивления и тревоги. Кирка, обыкновенная кирка, насаженная на металлическую ручку. Таким инструментом пользуются морские геологи. Я подхватил ее на песке где-то у подножия злосчастной скалы. Первые плоды тактики «свободного» поиска!
На карте эта терраса выглядела невзрачной ступенькой. А здесь… Насколько хватал-глаз и позволял видеть свет, во все стороны простирался цветущий подводный оазис. Я стряхнул с левого ласта крупного рака - неимоверно длинные тонкие клешни! - и вернулся к подножию скалы, если скалой можно было назвать клумбу красно-желтых цветов.
Вершина утеса, вздыбленная над «клумбой», едва ли реже, чем подножие, облеплена колониями актиний и звезд. Я повел фарой вниз и осветил песчаную плешь. Призывно вспыхнул синеватый металлический отблеск…
Рядом с ружьями спал черный скат. Отогнав его, я поднял квантаберы. Да, оба здесь. И оба в рабочем состоянии: на тыльной стороне прикладов мигали рубиновые глазки - индикаторы заряда. Кирка в одной компании с украденными ружьями… Моя версия получает веское подтверждение. Где ты, безумец, где?..
Один квантабер я повесил на грудь, другой - на плечо и всплыл на вершину. Сел на утес, обхватив каменный выступ ногами, задумался - «ангел тьмы» в позе роденовского мыслителя. Вокруг сновала кормящаяся рыбья мелочь. Любопытные мальки нахально теребили ворс на моих коленях. Манта неподвижно застыла над головой.
Итак, возвратимся к исходной точке. Во время удара об эту самую скалу я думал о «равновесии». Чего-то с чем-то. Меня поразило совпадение собственных мыслей с загадочным содержанием передачи. В каком-то маленьком пунктике, в микроскопической детальке, но все же… «Я долго искала людей, я нашла, не покидайте меня, верните безличность, нет равновесия…» В этом, казалось бы, совершенно бессмысленном обращении мне слышится отчаянный призыв. А если попробовать расшифровать? «Я долго ждал вас, я дождался, теперь не покидайте меня; обреченный на одиночество, я потерял рассудок, утратив равновесие между человеческой сущностью и теми изменениями в психике, которые подарила мне враждебная пучина». Неплохо, совсем неплохо. Но как быть с включенной в текст безличностью? Ума не приложу… Как ни верти, а проклятая безличность никак не согласуется с тем, чего я, надеюсь, уже достиг, применив к этой детективной коллизии прославленную методику дедуктивного мышления. Не только не согласуется, но даже находится в противоречии. Н-да…
Манта мигнула прожекторами и подняла колонны света к зениту. Странно, кальмары никогда не атакуют сверху. На всякий случай я спустил предохранитель квантабера. Может быть, Манта почуяла кашалота? А что! Эти кишащие спрутами места вполне могут служить охотничьим угодьем для зубастых китов, глубина позволяет. Конечно, было бы интересно понаблюдать за подводной охотой кита, но как быть, если придется стрелять? Нет, лучше уйти, не буду никому мешать. Стрелять в теплокровное животное просто рука не поднимется: как-никак а все-таки мы родственники…
Я подозвал Манту, повесил ружья на трапецию и покинул террасу.
Голая угрюмая стена, кое-где покрытая сетью глубоких трещин, уходила в пропасть почти вертикально. Свет фары бледным пятнышком скользил по ее шероховатой, местами бугристой поверхности все ниже и ниже, в нескончаемую глубь. Мрачное однообразие…
Я сунул лезвие кирки в одну из трещин, отплыл подальше, чтобы свериться с компасом. Карбункул батиметра светился желтым огнем. Двухкилометровая глубина. Если батиальная карта не врет, где-то здесь должен находиться уступ. Может быть, ниже? Посмотрим…
Я вернулся за киркой. Из каменной щели вылез большой ярко-красный рак весьма симпатичной наружности. Я подергал его за усы - он погрозил мне зубастой клешней. Ладно, старик, извини. Просто я рад, что встретил тебя, мне здесь одному страшновато. Ухожу, ухожу. Вниз ухожу, туда, где раки зимуют. Ты случайно не знаешь, где раки зимуют?
Плавник тащил меня в глубину. Я чуть не прозевал предсказанный картой уступ, сплошь заросший губками, похожими на черные резиновые мячи.
Пока я осматривал этот странный «балкон», неизвестно как прилепившийся к отвесной стене, откуда-то приплыл чудовищный макрурус и очень недружелюбно поглядел на меня своими телескопическими глазами. Он обнюхал кирку, которую я протянул ему для предварительного ознакомления, и похлопал себя плавниками по огромному пятнистому животу. Макрурус, конечно, не акула, но его круглая собачья морда и оскаленная пасть с длинными загнутыми назад клыками никак не внушали доверия. Мне вдруг захотелось прогнать его ударом ласта, как собаку, - пшел, дескать, вон! Но, памятуя о повадках самонадеянных дворовых псов - клянусь, аналогия полная, - решил оставить рыбу в покое. Кирку я бросил на камень. Захвачу на обратном пути.
…"Балкон" остался где-то далеко наверху. Так далеко, что я боялся взглянуть на батиметр. Пока кристалл этого миниатюрного прибора сиял оттенками теплых цветов, я мог не обращать на него никакого внимания. Но если он начинал светиться зеленым… Я поднес руку к лицу. Да, он светился зеленым запретным огнем… Триста атмосфер давления, три километра глубины - «подвал», как говорят глубоководники, - предел погружения. Дальше человеку нельзя. Дальше опускаются трупы.
«Подвал» имеет три этажа. Их различают по цвету карбункула. Верхний - зеленый. Средний - изумрудно-зеленый. Нижний… Согласно спектральному ряду нижний должен быть голубым - кристалл батиметра даже на это рассчитан. Но те, кто видел его голубым, навсегда остались в пучине. Кроме тех, пятерых, - героев современной легенды. Легенды такой же странной, как и те обстоятельства, которые легли у ее основу.
Угрюмый вид голой скалы действовал мне на нервы. Изредка встречались большие темные трещины. Они уходили вниз почти вертикально и гам, куда едва достигал свет прожекторов, давали начало гигантским расселинам. Я знал: в таких местах любят гнездиться кальмары. Прозондировать одну из щелей лучом? Луч осветил каменные внутренности мрачного коридора, за каждым выступом таилась черная тень. Кальмаров я не увидел, но рыбий инстинкт упрямо советовал: будь настороже.
Я вылез из щели и поплыл в открытый простор океана. Подальше от мрачной стены. Заблудиться я не боялся, Манта найдет дорогу назад: где-то вверху, на площадке добывающих агрегатов, непрерывно действовал ультразвуковой маяк.
Я долго плыл, не оглядываясь, словно торопился куда-то. Прожекторы Манты светили мне в спину. За пределами сильно разбавленного водой прозрачного светового конуса - кромешная темь, будто пространство замкнулось само на себя. Заботиться сейчас о направлении не имело смысла. Чем хаотичнее мое передвижение, тем лучше: больше шансов привлечь к себе внимание безумца. Неужели не «клюнет»?..
Глазу не на чем остановиться в этой водяной пустоте. Стоит чуть усомниться в достоверности своих ощущений - и ты мгновенно теряешь ориентировку в пространстве. Я усомнился, когда заметил, что Манта плывет за мной как-то совсем необычно, боком. Я понимал, что скутер здесь ни при чем, - потерял ориентировку я сам. Два такие фундаментальные понятия, как «верх» и «низ», превратились в ничто. Противно до головокружения.
Трудно поверить, но где-то в трех километрах отсюда находится дневная поверхность океана, и примерно на таком же расстоянии - дно. Меня окружала беспредельная вечная вселенская тьма, и не было ей ни конца, ни начала, не было вообще ничего, кроме тьмы. Хранимый в воспоминаниях мир солнечной суши казался счастливым сном и только. Он был далеко - быть может, на другой планете. Доведется ли снова увидеть его?
Я вынул нож и двумя пальцами взял кончик лезвия. Тяжелая рукоять указала мне направление к центру планеты.
Оказывается, это очень важно - знать направление к центру планеты. Теперь все стало на свои места. Я висел вниз головой над чернеющей бездной… И вдруг - по телу словно разряд нервного тока - в глубине, на одной вертикали со мной вспыхнул бледный конус луча! Нет, даже не вспыхнул - скорее возник, потому что это далеко, где-то на пределе видимости…
Луч, непонятно играя, кружил. Призывно мерцал удлиненной пластинкой тонкого льда. Фара? Очень похоже. И в то же время, как-то не очень… Вниз!
Луч описал дугу и погас. Мгновенно, как гаснет выключенная фара. Безумец! Стой! Ведь так мы никогда не сумеем настигнуть тебя и помочь! Я здесь уже, я рядом, быть может, это последняя твоя надежда!.. В ответ - летящая навстречу бездна мрака, иллюминированная горстью голубых огоньков. Быстрее вниз, быстрее - секунды решают все!
Когда уходишь вниз, пучина легко уступает. Горе тому, кто не сумеет вовремя остановиться…
Я сумел. Опомнился и выключил плавник. Взглянул на батиметр. Изумрудно-зеленый… Баста. Подвал океана бездонный. Ты же знаешь: голубой этаж обрывается в небытие.
А ты уверен, что стоишь на последних ступеньках? Вот видишь, нет, не уверен… Но разве ничего не значит эта странная глухая боль в суставах рук и ног, в затылке, в бедрах, в позвоночнике? Значит, но только то, что я никогда не забирался так глубоко…
Сверху, по ниспадающей спирали, опускалась Манта. Луч прожектора больно ударил в глаза. Потуши свои лампады, дорогая! Спасибо, теперь хорошо… Густая вселенская тьма. И ничего похожего на бледный таинственный луч. Будто привиделся.
Еще с полсотни метров вниз - и хватит, пожалуй. Шутки с такими глубинами плохи: можно услышать реквием бездны… Реквием бездны? Понятия не имею… Ну-ну, не надо лгать: лгать самому себе бесполезно. Вспомни: тех, кто слышал его и потом нашел в себе силы вернуться, можно пересчитать по пальцам одной руки. Да, я помню, конечно. Об этом дьявольском глубоководном наваждении рассказывают по-разному. Но только своим, и то не каждому, и только шепотом, на ухо, втайне от медиков. А это всегда впечатляет, когда не каждому и шепотом. Однако сначала я не поверил: мне казалось, что мнимая музыка больших глубин вряд ли способна ослабить волю подводника, но мне довелось побеседовать с гидрокомбистом, которого причисляли к знаменитой пятерке. Он рассказывал скупо и неохотно, и потому, наверное, его рассказ заставил насторожиться. В заключение он совершенно серьезно добавил: «То, что я слышал на голубом этаже, вполне может конкурировать с голосами сирен старика Гомера. И я отлично понимаю тех из наших парней, которые предпочли остаться в глубинах». И все, ничего более определенного я от него не узнал: он умолк, задумался и, глядя куда-то мимо меня, так загадочно улыбнулся своим воспоминаниям, что я почувствовал невольный страх…
Ладно, поехали вниз, немного, самую малость. Рискованно, знаю, однако иначе я не могу: луч не привиделся - был. Безумец здесь где-то рядом. Может быть, и не безумец вовсе, а просто несчастный, услышавший пение подводных сирен и не желающих поэтому вернуться?
В голове нарастал устрашающий гул. Ну вот, начинается… Стоп, дальше нельзя: кристалл батиметра отливает мягким бирюзовым сиянием. Но главное даже не в этом. Главное в том, что моя черепная коробка вырастает до размеров огромного корабельного трюма. Весь корабль гудит и качается от ударов злобных штормовых валов, каждый удар порождает в трюме странное дрожащее эхо. Ерунда, просто я ощущаю, как в висках тяжело пульсирует кровь. Теплая живая кровь - это реально, остальное - обман. Вот видишь, я все понимаю, все сознаю, всему нахожу объяснения. Значит, опасности нет, - можно чуть ниже… Где он, где этот «реквием»? Не слышал, не верю, дурацкие выдумки. Просто шум в голове, которому никак нельзя приписать музыкальность.
…А в трюме звенит и похрустывает мелкое крошево стеклянных созвучий. Тихонько тренькают стеклянные струны, падают в темноту, и там разбиваются вдребезги стеклянные бусинки нот. Эта стеклянная суета начинает казаться забавной. И вдруг…
В настороженно-гулком пространстве раздается отчаянный дикий завывающий крик…
После первых мгновений жуткого оцепенения - всеобщая тишина. Растаяли стены мрачного трюма, вернув ошеломленному узнику былую свободу и легкость движений. Кристалл батиметра горит спокойным бирюзовым огнем.
Где-то далеко-далеко - может быть, в центре вселенной - торжественно бьют мировые часы. Двенадцать тягучих ударов, и каждый из них - столетие. Последний удар долго звучит в ореоле дрожащего эха.
- Полдень?.. - вопрошаю пространство.
Внятный женский голос говорит за моей спиной:
- Ты ошибаешься. Полночь.
- Допустим, - неуверенно соглашаюсь я. - Но полночь чего? Эры, эпохи, тысячелетия?
- Полночь твоих желаний, - раздается в ответ.
Нет, это слишком!
- Откуда вам известно о моих желаниях, мадам? Кто вы? Покажитесь!
Смех - и никакого ответа.
- У вас приятный смех, мадам. Но знаете ли, я не люблю быть обращенным спиной к собеседнику.
- Это неважно, - отзывается голос.
- Что неважно?
- Все, что ты говорил. Я - Тьма, понимаешь? Этим все сказано.
- Н-да, пожалуй…
Я вслушиваюсь в раскаты одиноко бродящего эха. И ощущаю течение времени. Время течет, как вода. Я набираю его целыми пригоршнями, дивясь, что стал обладателем такого богатства. Когда-то давным-давно, в счастливую пору рождения детских, еще неясных желаний, я очень любил играть фонтанными струйками. Ловил прозрачную воду руками, стремясь задержать в мокрых ладошках это неиссякаемое увертливое сокровище. Так и теперь: мне кажется, я властелин никому не подвластного времени. Черпаю от его огромных запасов, небрежно проливая капли-минутки.
И снова где-то за моей спиной слышится смех:
- Я вижу, ты доволен подарком.
- Подарком?
- Конечно… Бери, я дарю тебе вечность.
- Зачем мне вечность? - меня охватывает разочарование.

Предыдущая страница 5 Следующая страница


Акванавты 6

Голос медлит с ответом. Наконец говорит:
- Вечность - ведь это же так заманчиво!..
- Вечность - это небытие. Твой подарок лишен всякого смысла.
- Вот как! - удивляется голос. - Значит, боишься?
- Нисколько. Просто мне не нужна беспредельность во времени. Я знаю этому цену. Недосягаемый призрак, обман…
- И я беспредельна. Я тоже, по-твоему, призрак, обман?
В этом вопросе звучат лукавые нотки. Но я не колеблюсь:
- Да, тоже.
- Я - Тьма! - вскипает негодованием голос. - Беспредельная, вечная Тьма! Я существую!
И в негодующих возгласах мне чудится что-то наивное, до смешного похожее на женский каприз. Черт подери, я даже немного смущен.
- Вот видишь, - смягчается голос, - мне больно слышать дерзкие речи. Но я как женщина великодушна и прощаю тебя.
- Спасибо. Но тем не менее должен заметить, что власть твоя эфемерна. Ночь уходит с наступлением дня и тьма исчезает.
- День!.. - Голос презрительно высокомерен. - Что есть день? Жалкий обман планетарных масштабов. Все остальное пространство - безграничная тьма. И ты смеешь возражать против этого?
- Смею. Тьма - обедненное светом пространство и только. Но стоит ли спорить об этом? Может быть, просто скомандовать скутеру включить освещение?
- Не нужно. Впрочем, попробуй. Я все равно останусь с тобой в другом своем качестве. Ты уже мой! Навсегда… Погляди: в твоих руках горит голубая звезда. Это судьба.
Бросаю взгляд на батиметр. Чистый голубой огонек… В сердце вонзается жало веселого ужаса. Меня разбирает смех.
- Я не боюсь тебя, Бездна! Ведь это твое настоящее имя, не так ли?
- Я не скрывала. Но ты слишком поздно догадался об этом.
- Не имеет значения. В конце концов я намерен взять у тебя интервью.
- Любопытно. О чем же ты хочешь спросить? Ах, я уже знаю! У него было странное имя - Вилем… Кажется, так?
- Верно. Ты буквально читаешь все мои мысли. Да, Вилем Пашич… Но по-чему же «было»? «Было» - очень нехороший симптом.
- Скверные предчувствия не обманули тебя. И довольно об этом.
- Продолжай! Хочу знать все о его таинственном исчезновении. Иначе я не поверю тебе. Слышишь, ты…
- …Дорогая! Назови меня так хотя бы однажды, - раздается тихий и грустный смешок: - Какие вы странные, люди… Даже в объятиях Бездны вам обязательно нужно думать о ком-то другом.
И столько неподдельной тоски в этом признании, что где-то внутри все цепенеет от жалости. Удивительный голос. Голос сумеречного одиночества…
- Зачем тебе Вилем? Слышишь, я произношу это имя с презрением. Да, я ждала его, надеялась, но все понапрасну. Упрямец не желал познать беспредельность. И страшно наказан. Он спит, и уже никогда не проснется. Зачем тебе он? Ведь ты не знаешь его! Вы ни разу не были вместе, как ты и я, как ты со мной!..
- Видишь ли… - прерываю поток быстрых, горячечных слов. - У нас, у людей, довольно обширная география. Но мы научились крепко стоять друг за друга. Жизнь научила… Впрочем, для тебя все это - китайская грамота.
- Не к месту, - возражает голос. Опять он насмешлив, как прежде.
- Что не к месту?
- Китайская грамота. Все, что угодно, только не это. Я не впервые встречаюсь с людьми, и могла бы похвастать знанием языков, о которых твои современники имеют очень смутное представление. Первые морепроходцы.
- О, я понял, довольно! От слов твоих веет ароматами кладбища.
- Но ты не обвиняешь меня?
- Нисколько. С точки зрения морского права твоя деятельность безупречна.
- Оставь иронию. Нам следует поговорить серьезно.
- Нонсенс!.. О чем серьезном можно говорить с тобой? Я не могу испытывать доверие к невидимому собеседнику. Даже с таким вот приятным и волнующим голосом.
- Ты ставишь условия? Впрочем…
Фраза не закончена. Молчание. За этой незаконченностью и молчанием чувствуется напряженная борьба непонятных мне решимости и опасений. С любопытством ожидаю финал.
- Впрочем, я не слишком упряма.
Ага, победила решимость.
Краешком глаза вижу: в стороне возникает темное вертикально-продолговатое пятно, окруженное призрачным сиянием. Где-то в отдалении начинают дробно бить барабаны - тягучий и однообразный ритм. Пятно растет, приближаясь, и теперь я могу разглядеть женскую фигуру, закутанную с головы до пят в черное, усеянное жемчужными брызгами покрывало.
- А вот и я, - говорит знакомый голос. - Ты удивлен? Ничего, это пройдет. Как тебе нравится мой туалет?
Удивлен! Мне кажется, это недостаточно точное слово для характеристики моего состояния.
Женщина в черном ждет ответа. Не вижу, но чувствую пристальный взгляд. Драгоценная ткань довольно прозрачна, и даже в тех местах, где она собирается в складки, просвечивает обнаженный торс весьма совершенных пропорций. Края покрывала у ног обрамляет черная пена тончайших кружев. Лица не видно под черной густой вуалью, но я не сомневаюсь, что оно прекрасно.
- Эффектно… - говорю, принужденный ответить. - Очень эффектно. - И неизвестно к чему добавляю: - Мария Кристина Гонсалес!..
- Ты забыл мое имя? - смеется.
- Нет, представь себе, помню. Бездна Пучина Кальмарес и Тьма… Кажется, так?
- Не совсем, - что-то лукавое слышится в этих словах.
Две лампады источают спокойный фосфорический свет. Одна из них голубая, другая - бледно-лиловая. Это светящиеся глубоководные медузы. Меня искушает желание видеть лицо незнакомки, но свет «лампад» недостаточно ярок, чтобы пройти сквозь вуаль.
- Не совсем! - повторяет она торжественным тоном. - К перечню моих имен ты забыл добавить собственную фамилию.
- Польщен, мадам, но вы меня, признаться, озадачили…
Из-под черного покрывала медленно высвобождаются великолепно изваянные женские руки. Ложатся мне на плечи. Обнимают за шею. Где-то рядом неистово бьют барабаны.
- Свадебные барабаны, - шепчет она. - Понимаешь?.. Ты мой!
Ощущаю трепет прильнувшего гибкого тела. Кружится голова. Кажется, я задыхаюсь!
- Оставьте, мадам! Все это вульгарно и глупо!
Пытаюсь стряхнуть с себя цепкие руки.
- Ты мой! - жарко шепчет в лицо через вуаль. - Мы связаны узами тайного брака. Обними же меня! Крепче, ну! Уйдут суета и тревога, остановится время. Во вселенной нет никого, кроме нас. Ты и я! И с нами полночь твоих желаний…
Прочь, все твои чары напрасны, я все равно не смогу быть с тобою, уйди!..
Объятия жарче, сильнее, шепот все ласковей и неразборчивей.
Полночь ли, полдень, свет или тьма, добрая, слегка ошалевшая фея со мной или красивая ведьма, жив или мертв… Стоит ли думать об этом? Может быть, просто взглянуть ей в лицо и забыть обо всем? Взглянешь - и крышка. Камнем на дно, как другие…
Срываю вуаль. А-а-а!.. Страшная карнавальная маска, мертвые дыры глазниц.
И снова где-то внизу, в глубине, завывающий крик. Отчаянный, дикий и жуткий в своем одиночестве…
Я уже не корчусь в объятиях - мне все равно. И вовсе это не руки, а змеи. Страшная маска - сама по себе, змеи - отдельно. Их много, отвратительно толстых питонов, я в центре клубка. Маска, оскалив светящиеся зубы, плавает рядом. За ней волочится длинный светящийся хвост.
В голове вскипает знакомый стеклянный шум. И вдруг словно пелена падает с глаз: я вижу хрустальный колокол света от прожекторов Манты. Ощущаю встречный ток воды, удушье проходит. Значит, идет декомпрессия, или, попросту говоря, я поднимаюсь. Нет, не я поднимаюсь - меня поднимают. Выше и выше. Со скоростью света. Это, конечно, гипербола, но как выразиться иначе, если голубой карбункул батиметра на глазах становится изумрудно-зеленым? Со скоростью цвета? Пусть так, а вот с головой у меня, должно быть, не все еще в полном порядке, иначе бы я догадался, кто меня тащит. Нет сил шевельнуться.
Змеи, питоны… А раньше были женские руки. Смешно! Можешь смеяться, последний раз в своей жизни, потому что это не змеи, не руки - щупальца это, громадные щупальца в бородавках-присосках, каждая из которых величиной с добрый кулак. А сзади - громадная скользкая туша, оглянись и увидишь. Зачем? Знаю и так: я в лапах гиганта. Жалкий цыпленок в когтях у орла… Адиос амор . Бездна Пучинос и Тьма, - ты умеешь шутить, старая ведьма, умеешь, должен признаться… Ладно, прощаю, мужчины тоже умеют прощать…
Кристалл отливает зеленым сиянием. Потом постепенно желтеет. И вдруг - остановка: не чувствую тока воды. Все внутри холодеет: конец… Вижу затылком раскрывшийся клюв и нацеленный глаз. Примеряется, гад!.. Откусит голову? Или сразу станет терзать на куски? Лучше бы сначала голову; хрум, как орех, и жри…
Сдавленный кольцами щупалец, забываюсь в смертной тоске.
Сверху тихо и мягко опускается тайра. Поравнявшись со мной, подбирает края своей королевской мантии, втягивает тонкие щупальца внутрь полусферы. Королевский книксен… Спасибо, Ваше Величество, но я уже не верю в приметы. Ах, Вы пришли посмотреть, как палач приведет в исполнение приговор Бездны! Тысячу раз благодарен, Ваше присутствие скрасит несчастному страшную казнь… Чего же ты ждешь, многорукая тварь?!
Кракен словно раздумывал. Сплетал и расплетал кольца щупалец, трогал меня то одной «рукой», то другой, будто важно было знать ему: жив человек или мертв. Дотянуться бы мне до квантабера!.. Манта спокойно плавает рядом - ей плевать на хозяина. Что с ней? Почему не стреляет эта мнемотронная дура?
На меня с любопытством глядит безобразная маска. Та самая, которая так меня напугала. То, что мне показалось пустыми глазницами, на самом деле - большие глаза, обведенные светящимися кругами. Это какая-то рыба. Внезапно рядом с любопытной образиной появляется зверь пострашнее: рыба-труба. Не рыба, а плавающий мегафон с большим ярким голубым фонарем. Вот она, эта «фара», которая так меня обманула… Карнавальная маска откусывает хвост непрошеной гостье, величаво приближается к тайре. И гибнет, пораженная щупальцем, точно высоковольтным проводом. А я не хочу! Слышите вы, глупые твари, - я не хочу!!!
Мне удается вырвать руку с ножом из железных объятий. На, получай! Клинок уходит в упругую мякоть толстого щупальца. По рукоять. Кракен, кажется, вздрогнул. Я тоже вздрогнул, ожидая конца… Он медлит с расправой, удивленный, должно быть, неслыханной дерзостью. Что значит, эта колючая игрушка против тонны чудовищных мускулов!
Пьянея от ярости, бью и кромсаю ножом резину кальмарьего мяса. Я знаю, что это конец, до обидного глупый, нелепый, мне страшно и жалко себя, однако выхода нет. А каждый удар лишь способен ускорить реакцию демона смерти, но продолжаю рубить и колоть, без цели, без милосердия и без надежды. И вдруг - о чудо! - кольца разжимают объятия, щупальца оставляют меня и разбегаются в стороны. И вот мы друг перед другом, глаза в глаза. Я - маленькая разъяренная оса, готовая жалить, он - могучий многорукий дух из царства умопомрачительных кошмаров, ни на что другое, лишь на самого себя похожий, и с никому не известными замыслами в темном зверином мозгу. Рожденный сушей, замахнувшись ножом, с ужасом смотрит в черное око рожденного глубиной и видит - как это ни странно - выражение боли, упрека, испуга, и только… Иногда нечаянно подмеченный контраст ошеломляет так, как это бывает в минуту внезапного шока: зеркально чистый, острый блеск стального клинка - и темный, таинственный глаз, в котором однако не видно ни злобы, ни даже ответной угрозы. Беги, ненормальный, ведь это последний твой шанс! Включаю плавник, ловлю замирающим сердцем момент избавления. Бегу со всей доступной мне скоростью, гонимый взглядом подводной химеры…
Одна рука вцепилась в трапецию, другая - срывает квантабер. Над головой - широкие крылья машины, створки кабины открыты, - надежно, как броневая плита. А руки дрожат. Сердце наполняет жестокая буйная радость. И гнев. Э-ей, десятирукая чернильница, теперь ты отведаешь луч!..
Уродливая голова спрута в перекрестке прицела. Щупальца - мощные корни какого-то странного дерева - шевелятся. Были грязно-зеленого цвета, становятся красными. Точно раскаленный металл. В центре - ощеренный клюв. И глаз. Немигающий, темный, живой. Смотрит… Опускаю квантабер. Я не могу в это стрелять…
Раскаленный металл остывает. И опять характерный для кракенов цвет - темно-зеленый. Значит, мой враг успокоился. Враг ли?.. Какого черта, стреляй!
Враг снова в прицеле. И снова краснеет… Постой-ка, дружок, ты, кажется, знаешь, что такое квантабер? А ну-ка; проверим еще…
Ствол вниз - грязно-зеленые корни. Ствол прямо - красный накал. Забавно, как в цирке! Кто-то всерьез занимался с тобой дрессировкой. И я, кажется, догадываюсь кто…
Послушай, образина, где твой укротитель? Жив или мертв?.. Молчишь? Быть может, ты его слопал? Нет, не похоже: с таким же успехом ты слопал бы и меня.
Я повесил квантабер на грудь, вцепился в трапецию и ультразвуком скомандовал Манте плыть на маяк.

ГЛИЭР И БЕНТАРКИ

Темно. Глаза различают только голубовато-призрачный овал акварина да горсть цветных огоньков на пульте бункерной коммутации.
Сняв кислородную маску, устало перешагиваю освещенную снизу закраину люка и ощупью направляюсь в глубь салона. Будто в лес ночной. Неожиданно спотыкаюсь о какое-то препятствие и, не удержав равновесия, падаю в темноту. Искросыпительный удар виском - об угол стола. Поминая чертову родню по шестое колено включительно, изучаю пальцами место ушиба. Потом ощупываю препятствие. Ноги!.. Безвольно вытянутые неподвижные ноги… Все внутри напрягается от предчувствия страшной беды.
Бросаюсь к пульту. Рубильник - рывком на себя до отказа. Вспыхнувший свет мгновенно возвращает утраченное было чувство реальности.
Болл лежит на полу, запрокинув голову в проем между ножками перевернутого кресла. Губы сомкнуты, на горле выпирает кадык. Разрываю свитер, чтобы выслушать сердце. Болл приподнимает голову и мычит что-то нечленораздельное. В нос ударяет тошнотворный ненавистный мне запах. Так, коллега тяжело, что называется, мертвецки пьян…
Я порылся в аптечке, зарядил пневмошприц и, с трудом преодолевая отвращение и бешенство, перевернул Болла спиной вверх. Вот уж никогда не думал, что здесь пригодится лекарство, нейтрализующее алкоголь! Быстро же мы обрастаем шерстью, господа…
Покончив с инъекциями, направляюсь в каюту Болла. Ударом ноги распахиваю дверь. Дверца шкафа открыта. На полке поблескивают три бутылки спиртного. В целлофановом кульке мелко наколотый сахар.
Бутылку за горлышко. Взмах… Осколки, груда осколков, лужа и этот проклятый запах.
Осколки последней бутылки сыплются на пол и, отзвенев свою стеклянную жалобу, замирают у ног, влажно поблескивая. Все… Владелец бара проснется начисто разоренным.
Вспышка гнева, совершенно меня обессилив, угасла.
Подхожу к столу и беру в руки то, что сначала показалось мне зеркалом. Это портрет. Превосходный фотопортрет молодой женщины, выполненный в технике гайки: темное, очевидно, загорелое лицо обрамлено волнами светлых, почти невидимых на снимке волос. Глаза глубокие, строгие.
Выходит, Болл не один…
Болл спал. Голая грудь мерно вздымалась. Я снял сиденье с кресла, положил под голову спящему. Не для него - плевать я на него хотел. Для той, которая на снимке.
У себя в каюте я запер дверь на внутренний замок. Постоял перед Царевной-Лебедем. Глаза большие, глубокие, и нет в них строгости. Скорее - печаль и детское любопытство. Я взял со стола нож, оставленный Пашичем, хотел обрезать провода переговорного устройства. Но не обрезал - вспомнил Дюмона.
Уснуть легче всего, если стараться некоторое время лежать неподвижно. Лежу, стараюсь. На столе - таблетки снотворного. Нельзя… Нужно уметь засыпать, естественным образом. Даже в этой наглухо закупоренной консервной банке, называемой бункером. Консервированная тишина…
Мысленно пронзив потолок и толщу воды, я блаженно зажмурился. Потому что в безоблачной вышине, над безмятежно-голубой поверхностью океана, жарко горело полуденное солнце… С тех пор как люди познали трехмерность планеты, проникли в недра ее и глубины, поверхность стала для них чем-то вроде Эдема. Там, наверху, всегда обязательно день, свежий ветер и солнце. Это просто необходимо, чтоб всегда обязательно солнце.
Внезапно, под действием какого-то внутреннего импульса, я широко открыл глаза и воззрился на холодно сияющий диск настольной лампы. Вот твое солнце, приятель. А на поверхности сейчас, наверное, ночь, завывающий ветер, шторм… Повернул голову и взглянул на часы. Да, ровно двадцать четыре. Полночь. Полночь твоих желаний… Хм, надо же было придумать! Какой механизм сработал в мозгу, порождая этот немыслимый образ?! Из каких глубин подсознания вышла в область сознания невероятная фантасмагория чувственных ощущений, казалось бы совершенно не связанных ни с горечью невосполнимой потери, ни с надеждой унять душевную боль.
И завертелась чудовищная карусель зеркал, отражающих куски Сегодняшних событий. Напряглись усталые мышцы, лоб покрылся холодной испариной, участились дыхание, пульс. Мозг раскручивал карусель на повышенных оборотах. Словно мотор, в обмотки которого подано больше, чем надо, энергии. На таких оборотах запросто могут выйти из строя подшипники. Быть может, именно так и спятил Дюмон?..
Я сжал руками виски, громадным усилием воли заставил себя успокоиться. Видишь, все хорошо - удалось. Теперь попробуй уснуть. Ты должен уснуть, обязан. Не прибегая к снотворному.
И вдруг я понял, что эти мучения надолго. До тех пор, пока не домыслишь. Чего-то я не домыслил, не уловил, в водовороте недавних событий проглядел что-то важное… Важное ли? Появилась надежда: если решить, что неважное - сразу уснешь. Только прямо и честно. Прямо и честно… Кретин!
Важно все: города светляков, стеклянный «реквием», Бездна, дрессированный кракен, пьяный Болл, фотопортрет, Царевна-Лебедь - множество мозаичных кусков одной грандиозной картины, которую я напрасно стараюсь втиснуть в какую-то рамку. Каждый кусок имеет свой звук, цвет, протяженность и запах. И если все обобщить, получается что-то большое, без рамок. И центр всего этого - я. А центр меня самого - мои неуемные мысли. Беспокойный пульс бытия… Я и не знал, что понятие мысль имеет массу синонимов.
Машина времени - очевидно, один из этих синонимов. Можно думать о прошлом, жить настоящим, грезить о будущем, можно порознь, а можно вместе, одновременно. Этим мозг человека отличен от мозга животного. Мозговая работа животных однозначна по времени - куцый мир, картина в рамках конкретной реальности данных мгновений. Человеку просторней: он живет тем, что было, что есть и что будет. Жить с этим порознь легко, но сразу в трех временах - дьявольски трудно. Я живу по крайней мере сразу в двух: в настоящем и прошлом. Увязать настоящее с прошлым, осмыслить результаты этой увязки - значит проведать о будущем.
Я побывал на «голубом этаже», слышал «реквием бездны», был на грани потери рассудка. Это прошлое. Однако я жив - настоящее. Своим спасением обязан кальмару - резюме, так сказать. Итак, в будущее проектируется кракен… Ну что ж, возьмем это за основу вполне вероятных прозрений.
Кракен мог меня растерзать. Не растерзал. Не причинил мне ни малейшего вреда, хотя свободно мог свернуть мне голову одним движением щупальца. Случайность? Допустим. Теперь другое: кракен знает, что такое ружье. Расскажи я об этом кому-нибудь из подводников, меня засмеют. Болл просто лопнет от хохота. Но факты неумолимы: кто-то очень прилежно занимался дрессировкой глубоководного примата. Видимо, Пашич… Да, но с какой стати? Хобби морского геолога? Научный эксперимент? Или озорное желание мистифицировать своего напарника? Если это мистификация, то она ему, надо признаться, удалась… «Скажите, Свен, Пашич способен на это? Ведь вы его хорошо знаете». - «Нет, не способен. Пашич был достаточно серьезным человеком, мистер Соболев». Н-да…
Помнится, я где-то читал, что какой-то чудак радист учил шимпанзе стучать на ключе. Обезьяна умела выстукивать целые фразы. Где гарантия, что Пашич не мог обучить тому же кальмара? Только фразы наоборот, шиворот-навыворот. Так оригинальнее. Для людей, разумеется. А для кальмара порядок знаков не имел никакого значения - лишь бы запомнил последовательность продолжительных и коротких нажатий… Изобретателен, черт!
Теперь проще простого объяснить круглую тень в акварине. С вырезом посередине. Вероятно, я видел одно из щупалец кракена, свернутое в кольцо. Да, размеры вполне соответствуют. О, бездна! Неужели я обо всем догадался? Слишком легко и просто, чтобы это могло быть правдой…
«В конце концов любая загадка объясняется просто». Очевидно, вы правы, мистер Болл. Я никогда не верил в простоту объяснений, грешен… Даже сейчас сомневаюсь.
Но тем не менее гипотеза, которая все хорошо объясняет, автоматически возводится в ранг стопроцентной теории. Теория всемогуща, как бог, - универсальный ключ к множеству секретных замков. Старина Саваоф тоже чем-то вроде теории, - универсальным ключом, - в оные времена завидно просто объяснялась даже вселенная. Мне предстоит объяснить куда более прозаические вещи. Например: почему не стреляла Манта?
Само собой разумеется, Пашич должен был как-то защитить от машины кальмара, с которым ему удалось подружиться. Дрессировкой здесь не поможешь, вопрос мог быть решен только техническим способом. «Органы чувств» машины хорошо мне знакомы. Во-первых, магнитный экстраполятор… Не в счет: кальмару пришлось бы таскать на себе электромагнит. Так же мало пригодны химический анализатор воды и устройство координации. Другое дело ультразвуковой приемник. Если «снабдить» кальмара миниатюрным передатчиком ультравысоких звуковых частот… В принципе это возможно, хотя и не просто. Погоди-ка, забыл радиометр… Ах, вот оно что!
Никуда не денешься, мистер Болл и мистер Соболев работают и думают все-таки сообща. Первым нащупал истину Болл - благодаря ему я узнал, что из атомного бункера кто-то извлек небольшое количество радиоактивного изотопа тория. И теперь я, кажется, догадался зачем… Мне следовало раньше посоветовать Боллу проанализировать с помощью Мурены программу активной обороны всех без исключения Мант, поискать изменения в этой программе. Я уверен, изменения были. Тогда, на карнизе центрального бункера, я стал свидетелем незавершенной атаки: локатор машины сразу «почувствовал» спрута, Манта пошла на сближение… и вдруг осечка, стрелять почему-то нельзя. Тогда я подумал, что Манта не трогает тех, кто уклоняется от поединка. И не подумал, что Манта - машина, в программе действий которой нет ничего от наших человеческих эмоций.
Стрелять было нельзя, потому что стрелять в помеченного радиацией спрута запрещала программа.
Когда я был схвачен кальмаром, стрелять тоже было нельзя. Значит, кальмар тот же самый - других Манта безжалостно уничтожала. Завтра надо взять радиометр и проверить эту догадку. Сегодня я просто не в состоянии заставить себя выйти в воду - я страшно устал. И не только физически.
…Мы с Мантой плыли в сторону маяка. Кальмар не желал отставать. Провожал нас до самой площадки. Он с чрезвычайной легкостью двигался в воде хвостом вперед. Словно ракета в безвоздушном пространстве. Или метла знаменитой бабы-яги. Я специально несколько раз менял направление, чтоб увидеть, как спрут поворачивает. Он выполнял повороты очень эффектно, отклоняя пучок щупалец в нужную сторону. Иногда он подплывал к нам подозрительно близко. Я готов был в любую секунду стрелять. Но кальмар не давал к этому повода. Во мне все более крепла уверенность: спрут знаком с человеком…
Если Пашич действительно мертв, мне неизбежно придется признать за кальмаром способность к художеству. Человекообразную обезьяну нетрудно заставить работать на каком-нибудь агрегате с несложным ручным управлением, но я никогда не читал и не слышал, чтобы низший примат был способен освоить хотя бы примитивную технику рисунка (не говоря уже о письме!). Правда, самые деятельные из них с удовольствием берутся малевать, но дальше абстрактных полос и пятен «творческие» возможности дерзающих не простираются. Быть может морские приматы, наоборот, феноменально талантливы? Как бы там ни было, загадочная надпись, внезапно возникшая на ржавом понтоне, заставляет думать, что натуралистам, вероятно, придется пересмотреть многие свои концепции относительно скрытых возможностей головного мозга гигантских цефалоподов.
Примерно такая же ситуация сложилась в недавнем прошлом, когда после тысячелетнего знакомства человека с дельфином вдруг выяснилось, что мы имеем дело с существом, способным сознательно имитировать голоса людей. Ученые были шокированы. «Кто ты, дельфос?» - вопрошали они и с непривычным для ученого мира смятением чувств величали дельфина «коллегой по совместным исследованиям». Загадка «морского сфинкса» взволновала умы. Армия исследователей тайн семейства дельфиновых стремительно пополнялась талантливыми и - что греха таить - бездарными экспериментаторами. Дельфин прошел по конвейеру человеческих рук. Они были разными, эти руки. Добрые, ласковые руки друзей; любопытные, умные руки ученых; грязные, жадные руки дельцов и преступные руки военных… Ну, и что ты теперь о нас думаешь, дельфос? Вероятно, что-нибудь не очень скверное. Мы ведь в конечном итоге сумели хорошенько дать по рукам представителям зла.
Что будешь думать о нас ты, гигант-архитевтис?.. Еще неизвестно. Мне стыдно оттого, что еще неизвестно. Люди пришли в океан под защитой стреляющих Мант и квантаберов. И надолго. Может быть, насовсем. Что сулят океанским глубинам пришельцы - мир или?.. Вот это «или» пугает. Проклятое «или» - отзвук трагедий всех континентов. Кроме Антарктиды, пожалуй. Пингвинов не тронули, им повезло - большое спасибо нам, человекам. Меньше везло бизонам, сайгакам, бескрылым птицам моа. Повезет ли гигантским кальмарам - неясно. Люди, будьте к ним милосердны!..
Побежденный усталостью, я, наконец, задремал.
Мне казалось, я совершенно не спал. Просто минутное забытье. Однако, очнувшись, я почувствовал какое-то странное облегчение. Взглянул на часы и не поверил глазам. Мое «забытье» длилось четыре часа! С хвостиком. Значит, все-таки, спал…
Мышцы все еще усталого тела протестуют против любого движения. Мозг обладает меньшей инерцией. Ему бывает достаточно доли секунды, чтобы слуховой и зрительный центры вновь обрели состояние высшей готовности.
Широко открытые глаза не уловили никаких изменений в окружающей обстановке. Кроме нового положения стрелок часов. Но уши отметили едва уловимое дополнение к той тишине, которая стала привычной в каюте, почти осязаемой. Что-то далекое, приятно знакомое и совершенно чуждое сиюминутному отрезку реальности… Память услужливо подсказала: это Глиэр.
Тишина - загадочная субстанция. Иногда она проделывает с человеком странные вещи. То кажется непомерно растянутой, необъятной, то спрессованной, сжатой до размеров бункерного пространства. Тишина способна обманывать. Вот и сейчас она притворилась концертом Глиэра для голоса с оркестром… Я жадно вслушиваюсь в переливы мелодии, хотя понимаю, что это обман, слуховая иллюзия.
Сама по себе иллюзия для меня значения не имела: в сурдокамерах, я знал это, вполне здоровым людям не раз доводилось «видеть» несуществующие предметы, «слышать» воображаемую музыку - специфические реакции человека на условия с ограниченным количеством внешних раздражителей. Один космонавт, например, во время испытания тишиной, совершенно отчетливо «видел» гремучую змею, но, к счастью, понимал, что это нереально. Моя иллюзия, вероятно, вызван-а едва уловимым на слух пением вентиляционной установки в соседней каюте: я с необыкновенной отчетливостью улавливал каждую музыкальную фразу. Сон наяву. Хорошо, что мне «приснился» Глиэр…
Люблю Глиэра. Он - один из немногих, кто умел создавать драгоценные сплавы чувства и музыки. И Чайковского тоже люблю, но по-другому. Чайковский слишком велик и необъятен, как необъятна Россия. Лиричен, да, но в широком смысле этого слова. Глиэр более «узок». В том понимании, которое определяет желание побыть одному. Или, сказать откровенно, вдвоем…
Это было давно… Впрочем, нет, совсем недавно - всего лишь два года назад. Тем, что мне довелось участвовать в работе Международного конгресса океанологов в Ленинграде, я был обязан успехам нашей комплексной Тихоокеанской экспедиции. Новые методы гидрофизических исследований… Доклад поручили сделать мне.
Из окна, моего номера виднелся кусочек площади Космонавтов. Красивая площадь - великолепный монумент, зелень, фонтаны… Сегодня вторая половина дня свободна от заседаний, и я ломал голову над вопросом, как распределить свое время между тремя ответными визитами шведам, канадцам и англичанам. Кроме того, мне необходимо было встретиться с руководителем нашей гидрофизической секции Зенковским. Конец моим колебаниям положил Ваня Матвеев - ихтиолог, большой эрудит в вопросах прикладной гастрономии, весельчак и очень беспокойный сосед по номеру. Едва переступив порог, он скороговоркой сообщил, что минуту назад говорил по телефону с Зенковским.
- Он хочет тебя видеть немедленно. Предстоит какое-то там обсуждение. Старик настолько любезен, что послал за тобой…
- Дилижанс?
- Странно, но ты угадал. «Меркурий», желтенький такой. Через пять минут у подъезда.
Матвеев злорадно ухмыльнулся.
Я поправил галстук и сунул руку в рукав пиджака. Хотя бы и мотоцикл - какая собственно разница? В конце концов я не страдаю чрезмерной щепетильностью в выборе транспорта.
- Меня приглашают в институт бионетики, - тараторил Матвеев. - Хотел отказаться, но уж очень просили приехать. Как ты думаешь, зачем?
- Полагаю, очередная консультация о способах приготовления севрюги.
- Нет, кроме шуток? Администратор говорит, что звонили несколько раз. Последний звонок застал меня в вестибюле, голос женский и довольно приятный…
- Севрюга, брат, это вещь! Особенно заливная. Пока!
Я вышел из гостиницы и направился к автостоянке. Поискал глазами «Меркурий». Он уже здесь. Желтенький, с коляской. Коляска в царапинах, вмятина на боку. Хорошо еще, что цело ветровое стекло.
Водитель - насколько позволяла видеть его великолепная экипировка - молодой симпатичный парнишка. Сапоги, кожаный костюм на молниях, перчатки с крагами. И, разумеется, жесткий спортивный шлем, защитные очки в пол-лица. Затрещал мотор. Юнец сделал приветственный жест, указал на коляску и прощебетал что-то, упомянув Матвеева.
- Да, да, мне передали, - крикнул я и сунул ноги в коляску.
Тесновато… Но ехать, видимо, недалеко. Я покровительственно шлепнул парнишку по кожаной спине:
- Пошел!
Мотоцикл рванулся с места. Скоро я убедился, что за рулем действительно первоклассный водитель. Мы пронеслись мимо новостроек северного района и вылетели на автостраду. Легкое недоумение. Старик Зенковский явно решил соригинальничать. Автострада уводила нас все дальше и дальше за город. Мелькали дорожные указатели с перечнем ближайших дачных поселков. Ладно, погода теплая, пропитаюсь озоном, а к шведам можно и завтра.
Столбик с отметкой «60 километров» заставил меня насторожиться. Куда же мы все-таки едем? Неужели в Приморск? Я довольно бесцеремонно толкнул водителя в бок и знаками попросил остановиться. Водитель отрицательно покачал головой и показал на солнце. Ага, времени маловато, спешит… Если и вправду нужно в Приморск, то зачем мотоцикл? На монорельсе я прикатил бы гораздо быстрее.
Наконец, мы свернули направо и, разбрызгивая лужи, покатили по проселочной дороге. Совершенно пустынное место. Неужели Матвеев меня разыграл?.. Сегодня утром я нашел в столе кем-то забытый тюбик губной помады и употребил его на то, чтобы выкрасить диски матвеевской электробритвы «Массаж». Краска оказалась на редкость стойкой, ихтиолог долго не мог отмыть физиономию, и мы едва не опоздали к началу заседания… Нет-нет, он не стал бы мстить так жестоко, здесь явно замешан Зенковский.
Я тронул водителя за плечо и, рискуя повредить голосовые связки, осведомился, правильно ли мы едем. Юнец неопределенно махнул рукой. Это могло означать все, что угодно: скоро приедем, отстань от меня, сиди и не рыпайся…
Обширное озеро. Должно быть, холодное и глубокое. Красотища какая!.. Волшебный мир воды и неба, холмов, растений и воздуха. Я уже не жалею, что меня сюда занесло.
Мы нырнули в сырой и темный ельник, перемахнули через деревянный мост, под которым сердито шумела речушка, и неожиданно выехали к самому берегу озера.
У дощатого причала - небольшой катер. Выше по берегу - бревенчатый дом. Над крышей - антенна. Экзотика…
Мотоцикл остановился у крыльца, надоевшая трескотня умолкла, и я услышал ровный гул дизеля полевой электростанции. Все это, конечно, занятно, но я не вижу Зенковского.
- Уф… - с облегчением вздохнул водитель и звонким голосом сообщил: - Приехали!
- Отличная новость. - Я с удовольствием спрыгнул на твердую землю и стал разминать затекшие колени. - Весь вопрос в том, куда мы приехали? Может быть, ты объяснишь мне, стервец?
- Вы всегда так разговариваете с незнакомыми девушками?

Предыдущая страница 6 Следующая страница


7 Сергей Павлов

Я обернулся… и впервые взглянул в эти серые и какие-то очень внимательные глаза. Стоял, как столб, глядел и неизвестно чему улыбался. Казалось, вся озерная голубизна вдруг хлынула в грудь и утопила сердце в водовороте радостного изумления… Пройдут года, мы станем ближе друг другу, роднее. Но я навсегда сохраню в себе это радостное изумление ею…
Я перевел взгляд на брошенные в коляску шлем и очки, под которыми раньше не сумел угадать светлые волосы незнакомки и ее необыкновенные глаза. Вспомнил злорадную ухмылку Матвеева.
- Мадемуазель, - сказал я, - мой вопрос отменяется. Мне теперь все равно, куда мы приехали. Простите, я не знал, что вы - девушка.
- Глупо, - сказала она. - Бездарный юмор, товарищ Матвеев.
- Глупо, - со вздохом согласился я. - Мы совершенно не понимаем друг друга.
Она швырнула перчатки в коляску и вошла в дом. Я последовал за ней. Хотя бы за тем, чтобы объяснить, наконец, что я не Матвеев. На двери прибит кусочек картона, на котором мелким шрифтом начертана фраза: «НИИМБ, лаборатория самых туманных проблем».
В большой, установленной какими-то приборами комнате - трое. Двое парней и девушка. Девушка в белом трико, парни в спортивных брюках. Один из них в майке, другой - без. Тот, который в майке, рыжеволос, как солнце; который без - мускулист, как Геракл. Все трое сидят на полу и молча разглядывают разобранный акваланг.
- Здравствуйте, - сказал я.
Три пары глаз. Самые любопытные у девушки в белом.
- Андрей, - ткнул Геракл себя в голую грудь. Указал на остальных: - Жора, Наташа. Но вы чертовски не вовремя… Присаживайтесь.
Забавно… Однако на меня уже никто не смотрел. Акваланг для них почему-то важнее. Я присел рядом с ними на корточки и стал ощупывать детали старенькой двухбаллонной «Ялты».
- Мембрана, - сказал я и вытер руки, испачканные смазкой.
- Труба? - спросил Андрей.
- Труба, конечно… Если нет запасной.
- Жора, если нет запасной… - Бицепсы Андрея угрожающе вздулись.
Жора тяжело вздохнул и подергал себя за вихор.
- У него нет запасной, - с тоской в голосе сообщила Наташа. - У него нет ничего запасного.
- А в чем, собственно, дело? - полюбопытствовал я.
- Расползаются… - тихо сказала Наташа.
Все трое повернули головы и как-то странно поглядели на дверь.
- Кто расползается?
- Бентарки, - нехотя ответил Андрей.
- Бентарки?..
Я тоже взглянул в сторону двери.
- На дне, - пояснила Наташа. - Белковые лапиллаторы. Как голотурии, только большие. Солястер отключился, вот они и расползаются.
- Разберешься, - заверил меня Андрей. - Ты ихтиолог, тебе это будет легко. Бентарки выполняют функции голотурий. Только голотурии жрут для себя, а бентарки перерабатывают ил для других. Понял?
- Кое-что понял. Только я не ихтиолог и не Матвеев. Игорь Соболев, гидрофизик. Ошибка, так сказать. Маленькое недоразуменьице.
И снова три пары глаз. И самые любопытные у Наташи.
- Денек!.. - процедил сквозь зубы Андрей.
Из соседней комнаты вышла моя похитительница. Сейчас она, как и Наташа, в белом трико.
- Ло, познакомься, - сказал Андрей, все еще сидя на корточках. - Соболев Игорь, гидрофизик.
На лице девушки отразилось понятное замешательство.
Андрей повернулся ко мне:
- Лотта Кером, научный сотрудник лаборатории молекулярного синтеза. Все мы тут научные сотрудники. М-да…
Молчание. Лотта продолжала смотреть на меня.
- Она не виновата, - сказал я. - Просто неблагоприятное стечение обстоятельств.
В серых глазах промелькнуло что-то похожее на благодарность.
- Я должна извиниться перед вами? - спросила она.
- Скорее наоборот. Это мне следует сделать попытку реабилитировать в ваших глазах моего незадачливого соседа по номеру.
- Хорошо, я постараюсь быть к нему снисходительной, - сказала она.
Ясно: ихтиологу пощады не будет.
- Денек! - повторил Андрей, поднимаясь во весь свой богатырский рост. - Ну; и что теперь? Вызывать вертолет? Выручайте, дескать, коллеги! Аквалангу труба, поднять солястер не можем! Расползаются!
- А если за кабель! - уныло предложил Жора. - Помаленечку, а?
- За кабель!.. - тихо прорычал Андрей.
И Жорин огненный вихор поник.
Андрей показал глазами в сторону рации:
- Вызывайте Керома. Тупик.
Никто не двинулся с места.
- Шеф ответит: «Самое великое зло в науке - халатность и беспорядок», - доверительно сообщила мне Наташа. - Те, кому доводится это услышать, некоторое время пребывают в состоянии невесомости.
Я представил себе Андрея в состоянии невесомости.
- Вот что, ребята… Можно без акваланга, - сказал я.
- Можно, - мрачно согласился Андрей. - Если ты ныряльщик с Такароа или Мапуи.
Наташа рассеянно просвистела музыкальную фразу из «Искателей жемчуга».
- Тридцатиметровая глубина, - добавил Андрей. - Ясно?
- Ясно. Подыщите мне плавки.
- Пуп надорвешь.
- Мой пуп - мне и заботиться.
Андрей внимательно оглядел меня с головы до ног.
- Ладно, - сказал он. - Что тебе для этого нужно?
- Я говорил: элементарные плавки. Желательно, моего размера. Да, и еще груз - ну, гирю какую-нибудь, что ли. Там есть за что зацепиться?
- На солястере? Есть. Кольцо для крюка. А гирю найдем. Все?
- Нет. Когда вернусь - горячий чай. Теперь все.
- Девчонки, на вашей совести чай. Жора, на катер. Пошли…
Когда мы высадились на плот, солнце уже касалось верхушек елей на противоположном берегу.
Плот закреплен почти в центре озера четырьмя растяжками на якорях. Посредине плота - грубо обработанный круглый вырез.
- Нырять туда, - показал мне на вырез Андрей. - Приземлишься где-то рядом с солястером. Кольцо наверху. Зацепишь - хадж в честь тебя совершу. Босиком, до самой Медины.
- Ладно, не ной. Расправь лучше бухту как следует. Будешь травить эту вервь с малым запасом. Жора, плавки!
Я разделся. Плавки оказались малы. Было смешно и хотелось ругаться. А где-то там, на дне, расползались таинственные бентарки… Не доверяя Жоре, я сам обвязал гирю веревкой так, чтобы крюк болтался на конце с трехметровым запасом.
- Хватит? - спросил я Андрея.
- Вполне.
Я склонился над вырезом и пощупал воду рукой - Холодная, бр-р-р… В воде плавали какие-то белые пузырчатые комочки. Продукция бентарков, догадался я. Сильно вздохнул через нос, для вентиляции легких, незаметно взглянул на Андрея. Спросил:
- А что, ваш строгий шеф - отец Лотты?
- Д-да, - Андрей удивился. - Да. Но какое это имеет значение?
Он, видимо, очень взволнован предстоящим аттракционом. Чудак!
Я опустил гирю за борт круглого выреза, взялся рукою за крюк и скомандовал.
- Приготовиться!.. Внимание!.. Але… оп!
Холодная вода ожгла, точно крапивой. Груз был слишком тяжел, и я погружался так быстро, что едва успевал совершать глотательные движения для компенсации нарастающего давления в ушах… Толчок - и я буквально воткнулся головой в холодный, мягкий ил.
Темно и страшно, как в глубоком колодце. В море немного приятней. Э, да что там, никакого сравнения!..
Копаюсь на дне, утопая руками в зыбкой массе мерзкого ила. Тут не то что солястер - затонувший корабль не найдешь… И вдруг руки натыкаются на какой-то странный удлиненный и теплый на ощупь предмет, покрытый мягкой щетиной. Предмет слегка шевелится, изгибаясь, точно громадная живая гусеница.
Я сразу понял, что это - биомашина, бентарк, но тем не менее отдернул руки и содрогнулся от отвращения. Сделал сильный боковой гребок. И налетел на солястер…
Вынырнул я неподалеку от плота, отдышался и скомандовал:
- Вира!
Пока я растирал тело мохнатым полотенцем, Андрей и Жора выбирали веревку. Наконец о настил плота брякнулась гиря и показался сам виновник сегодняшних треволнений. Красавец, ничего не скажешь, не зря дали имя. «солястер» - действительно, формой похож на морскую звезду. Только весь черный, с глянцевым отливом. В воду свешивался кабель, который, как я догадывался, уходил по дну к самому домику.
Андрей быстро свинтил какую-то верхнюю пробку и, сунув мизинец в отверстие, ловко извлек тонкий блестящий цилиндр. На его место вставил другой, точно такой же, затянул пробку ключом. И минуту спустя солястер благополучно вернулся на дно.
Я застегнул запонки, подтянул галстук и, набросив на плечи пиджак, подсел к Андрею. Он тяжело дышал и жадно докуривал сигарету.
Некоторое время мы сидели молча. Смотрели в закатное небо, на пылающее зеркало воды. Рядом, на катере, пытаясь завести мотор, филином ухал несчастный Жорж. Мотор чихал, но заводиться, видимо, не собирался.
- Приедем - ужинать будем, - сказал Андрей и кивнул в сторону домика. - Издалека чую: девчата рыбу жарят.
Я рассмеялся.
- Между прочим, я без всякого юмора, - обиделся Андрей.
- Прости. Это я вспомнил один разговор. Севрюга… и пятое-десятое.
- Севрюга? - Андрей фыркнул. - Свежей форели поешь - севрюгу забудешь… Ну, и что там, на дне?
- Ничего. Ил, тьма кромешная. Бентарки твои ползают. Одного за щетину подергал.
Андрей вскочил как ужаленный.
- Врешь! - крикнул он, и я почуял неладное.
- Между прочим, без юмора. А в чем, собственно, дело?
- Ладно, - сказал Андрей, успокаиваясь. - Вижу, все обошлось. Я в том смысле, что совать пальцы в рот бентарку опасно. Забыл, понимаешь, сказать, вылетело из головы. Да я и не думал, что вам повезет там столкнуться рогами.
- Понимаю… Снимай башмаки и топай в Медину.
Я тоже поднялся, надел пиджак и стал расчесывать мокрые волосы.
Андрей зачерпнул пригоршней воду, дал стечь ей сквозь пальцы и показал мне белый комочек.
- Не жрет, понимаешь?..
- Кто не жрет?
- Рыба не жрет. Мелочь пузатая… В аквариуме все было отлично: бентарки работали, гнали белок. Рыбам - корм, нам - премиальные. Потом статья в академическом журнале, реклама до небес… Изобилие, дескать, промышленный потенциал! Ну, само собой, расширенный эксперимент, отдельная группа научных работников, благословение шефа и целый вагон пожеланий удачи. М-да… Третий день, как запустили бентарков вокруг солястера на полный цикл, и третий день ломаем головы: почему рыба шарахается от нашей продукции? В аквариуме были драки из-за каждой крошки, а здесь, видите ли, нос воротит.
- Может быть, исходное сырье другого качества?
- Ил? Тот же самый… Все то же самое, что было в аквариуме: ил, бентарки, солястер, рыбешка!
- Гм… Действительно, странно. Не знаю, что тебе и посоветовать… Видишь ли, я специалист совсем иного профиля.
Андрей посмотрел на меня с сожалением.
- Козьма Прутков любил говаривать: «Зри в корень». Так вот, разглядеть сей каверзный корень нам мешает наш целенаправленный мозг. Твой мозг работает в другом направлении. Вот и взгляни. Со стороны, говорят, виднее.
- Может быть, подвела технология?
- Нет, не то… Мы тысячу раз проводили структурный анализ белка. Разницы с тем, что в аквариуме, нет никакой… Эй, Жора, ты собираешься здесь ночевать?
- Горючее кончилось! - бодро откликнулся Жора. - Сейчас взгляну, есть ли в канистре.
Андрей шагнул в катер. Суденышко резко накренилось. Я с непонятной грустью глядел в сторону домика. Освещенные окна манили уютом. Я изрядно проголодался и мне казалось, что я действительно чувствую запах жареной рыбы.
На катере раза два чихнул мотор.
- Приехали, паря, - послышался голос Андрея. - Сымай портки.
- Зачем?
- Парус ладить зачнем.
- А-а-а… - и Жора храбро рассмеялся. - Бесполезно, дуновения нету.
- Плюновение есть, - мрачно заметил Андрей. Загрохотала канистра. - Переливай все до капли. Не хватит - на буксире потащишь. Вплавь…
И еще мне казалось, что я вижу сквозь окна мелькание белых фигурок. Одна из них - та девушка, которую я видел сегодня на фоне озерной голубизны…
Сзади подошел Андрей, и я почувствовал запах табачного дыма.
- Ло - надежная девушка, - сказал он. - Только вот трудная она какая-то…
Я промолчал.
- Впрочем, попробуй с ней подружиться, подводник.
- Это мое дело, - сказал я. - Только мое и ее.
- Правильно, - одобрил он. - Вот возьми мои телефоны. Институтский и домашний. В институт не звони - не отвечу. Дома отвечу, но редко бываю, даже старики обижаются. Ладно, захочешь - встретимся. Поехали, катер завелся.
…Мы с Лоттой катили по ночному шоссе в Ленинград. На том же «Меркурии». Только мы поменялись местами: я - за рулем, Лотта - в коляске. Я все не мог привыкнуть к мысли, что гонщик-юнец, над которым я потешался, и эта светловолосая девушка, которая так странно взволновала меня, - одно и то же существо. И может быть, почувствовав женским чутьем мое едва ли не наивное смятение, она поехала со мной не в кожаных доспехах гонщика, а в легком белом спортивном трико, накинув лишь на плечи плащ, черный, с зелеными искрами.
Я вел машину на малой скорости и с величайшей осторожностью. Словно боялся, что та, которую я так долго и трудно искал и нашел наконец, может подобно легкой гриновской Фрези Грант неожиданно сбросить темное свое покрывало и упорхнуть от меня в блуждающую неизвестность. И я останусь один на дороге, терзая себя бесполезной тоской по несбывшемуся…
Я остановился, чтобы протереть забрызганную на проселке фару. Мы разговорились.
- …Да, вероятно, вы правы. Но Андрей, по-моему, упускает из виду то обстоятельство, что с изменением давления воды изменяется газовая насыщенность белка. Результаты структурного анализа гипнотизируют и, в конечном итоге, мешают понять, что здесь необходим анализ не только на молекулярном уровне…
Я проклинал себя, понимая, что болтаю что-то совершенно ненужное в эту теплую звездную ночь. И она понимала. Предупредив меня прикосновением руки, включила приемник.
- На ночь много нельзя о бентарках, - сказала она. - Могут присниться. Послушаем музыку. Это - Глиэр…
И она усилила громкость звучания.
Да, это Глиэр. Хорошо мне знакомый концерт для голоса с оркестром. Лотта заговорщически прошептала.
- Говорят, что, если слушать его в одиночестве или вдвоем, он звучит по-другому…
- Сейчас мы это проверим, - тоже шепотом ответил я.
И мы убедились. Для тех, кто делит одну бескрайнюю звездную ночь на двоих, Глиэр звучит по-другому…
Я был счастлив тогда и не знал, что мне суждено будет слушать Глиэра в ночном одиночестве.
Я поднялся и вышел в салон. Болл куда-то исчез. Вероятно, перешел спать в каюту. Ладно, потом уточним. Я поставил кресло нормально и направился в рубку.
- Я - «Бездна-1010», я - «Бездна-1010». МИО, «Колыбель», руководителю глубоководного сектора Леону Дуговскому. Десант на станции «Д-1010» продолжает работу. Прошу запросить все научно-исследовательские организации мира, имеющие отношение к любому виду работ на уровне высшего моделирования в области бионики и бионетики…".
Я отключил микрофон, проверил качество записи. Незнакомый голос в наушниках ясно и четко повторил только что продиктованный текст. Хорошо, автоматика третьего бункера действует безупречно. Я не знал, какова емкость записывающей катушки радиобуя, поэтому, прежде чем продолжить диктовку, постарался сложить текст в голове как можно более краткий.
«Содержание запроса: проводились ли за весь период деятельности вышеупомянутых организаций какие-либо эксперименты с гигантскими кальмарами рода архитевтис. И если проводились, то в какой именно форме и с каким результатом конкретно. Соболев, Болл. Конец передачи».
Я надавил клавиш «Всплытие РБ-Коралл» и отключил аппаратуру. Да, загадал я старику загадку. Не преждевременно ли? Вполне возможно, что преждевременно, но мне приходится идти на риск. Высшее моделирование. Эту гипотезу тоже нужно проверить… Хорошо, что мне «приснился» Глиэр.

НЕОБЫКНОВЕННЫЙ ТАЛИСМАН

Дверь в каюту Болла оказалась незапертой.
Груда осколков и лужа, сильный запах спиртного, отчаянный вой вентиляторов. Тот самый вой, которому я был обязан своей музыкальной иллюзией. Автоматика бункера, растревоженная сигналами химических анализаторов, задала воздухообменным устройствам сумасшедшую работенку. Господам развлечение - слугам кручина.
Похоже, Болл сюда не заходил. Мне тоже здесь нечего делать. Уходя, возле двери я нажал зеленую кнопку. Маятником откачнулась заслонка, из санитарного шлюза одна за другой выползли три металлические черепахи. Механизмы-уборщики, деловито урча, выпивают лужу. Скрежещет стекло. Ненавижу скрежет стекла. Я прикрыл дверь и направился в душевую.
Включил холодную воду. Стоял под ледяными копьями струй, пока не замерз окончательно. Яростно тер полотенцем онемевшее тело. После холодной воды всегда ощущаешь здоровую твердость каждого мускула.
Вернувшись в салон, разогрел бульон и наполнил два термоса. Про запас. Открыл холодильник, извлек наугад какую-то банку. На этикетке монолит лимонного кекса, изображенный по всем правилам аксонометрии. Однако содержимое банки вызвало тоску. Ужасно хотелось пожевать чего-нибудь зубами. Я многое бы отдал за обыкновенный сухарь.
Покончив с едой, не торопясь убрал посуду. Я был чем-то легко и непонятно встревожен. И поэтому делал все нарочно медленно. Такое ощущение, будто я делаю все это машинально, и мне нужно делать что-то совершенно другое, но что именно - не пойму. Вокруг меня будто бы образовалась какая-то странная пустота. Иллюзия глубокого вакуума, подумал я. И направился к пульту бункерной коммутации.

Предыдущая страница 7 Следующая страница


Акванавты 8

Болла нет ни в одном из других помещений станции. Эту новость я прочел по узорам желтых огней на приборных панелях. Все люнеты задраены наглухо, воздухообменные устройства там не работают. И я прекрасно знаю, что Болл не должен находиться в воде. В его состоянии это было бы равносильно самоубийству. Спирт на такой глубине - губительнее самого сильного яда.
Остается одно: мезоскаф…
Вот видишь, ты испугался. Пока эта мысль таилась где-то в глубинных сферах мышления, ты был встревожен, и только. Теперь же, когда подозрение четко оформилось, ты испугался по-настоящему… Говорят, акванавтам страх не знаком. Это неправда, знаком. И больше всего боятся они одиночества. Я тоже боялся остаться один. Но больше всего я боялся признать Болла трусом.
Я подошел к акварину и прижался лбом к поверхности прохладного стекла. В кристально чистой воде на фоне светло-коричневого холмистого однообразия порхала станка черно-голубых изящных рыб с длинными плавниками.
- Он не мог этого сделать, - подумал я вслух.
- Мог, - прошептал за стеклом кто-то знакомый. - Мог, потому что ему было страшно.
- Дюмон, - сказал я, разглядывая плавники изящных рыб. - Все мы люди, и всем нам иногда бывает страшно. Правда, с другой стороны, мы разные все по качеству нервной оснастки… Не знаю, какими нервами армирован Болл, но в том, что он честный малый, я не хочу сомневаться. Мезоскаф в ангаре, Дюмон.
- Не надо усложнять, - сказал Дюмон. - Не надо никого оправдывать. Страх - это пропасть. Над пропастью можно либо пройти, либо сорваться. Я тоже честно пытался пройти, но сорвался… Трудно держать равновесие там, где на каждый квадратный миллиметр твоих ощущений давят тысячи тонн холодной воды, а на каждый твой нерв приходится добрая сотня присосков чудовищных спрутов. И вовсе уж нельзя, невозможно держать равновесие, если в твой череп, словно змея, вползает цепочка немыслимых и нелогичных фактов, ключ к разгадке которых утерян. Потом - другая цепочка, бутылка виски, задраенный люк мезоскафа…
- Цепочка предательств, - подытожил я. - Да, наверное, все так и было… Но в одном ты прав: наша обстановка как-то уж очень располагает к панике. И мне труднее, чем вам. Чем Пашичу, Боллу, тебе. Потому что вам всем наплевать на странное слово - «Аттол», даже прочитанное наоборот. А мне… У меня…
Я плотнее прижался к стеклу. Кому нужна моя жалоба?
- Дюмон, - сказал я. - Для того, чтобы выяснить, где мезоскаф, мне нужно просто пойти и увидеть ангар своими глазами. Но я не пойду проверять. Потому что твердо уверен: мезоскаф там, на месте. Болл не мог, не имел права быть трусом.
Пол под ногами дрогнул. Бункер наполнился гулом; работали компрессорные установки. Я вздохнул с облегчением.
- Мезоскаф не всплывал, Дюмон. Болл возвращается в бункер.
Гул нарастал. Силуэты порхающих рыб с длинными плавниками исчезли. Я смотрел на опустевшее дно, пытаясь уразуметь, как и зачем проспиртованный Болл отважился выйти в воду. Еще меньше я понимал, как ему удалось оттуда вернуться… Конечно, я принял какие-то меры, но одной профилактической инъекции, право же, недостаточно. Ладно, главное - жив. Минут через восемь он будет здесь и все объяснится.
Я поднял крышку люка и неторопливо зашагал по салону. От люка до пульта - шагов ровно шесть. На обратном пути я должен был сделать не меньше. Но сделал два… Над краем горловины люка я увидел черную лапу.
Это не лапа, это - рука. Между пальцами влажные перепонки. Пальцы судорожно ухватились за барьер, и на мгновение показался черный шар головы. Ворсистый с теслитовыми пузырьками глаз. Лязгнул металл, ствол квантабера вспыхнул удлиненным отблеском грани.
Я плохо соображал в эти секунды. Просто стоял и смотрел. Черные пальцы, царапнув барьер, соскользнули, закатился шар головы, гулко и страшно грохнули ступеньки трапа. Гремело все тише и тише, и, наконец, - мягкий, но слышный, с мокрым отшлепом удар. Все… Нет, не все, зазвенела струна, донесся ломкий треск, потом - замирающее шипение. Смолкло. Теперь кажется, все…
Два прыжка - и я у горловины люка. Нырнул. Завертелся штопором вокруг опорного стержня, спрыгнул на пол. Склонился над распростертым телом товарища.
Он лежал лицом вниз, уткнувшись в приклад дымящего паром квантабера. Огромный, черный, неподвижный. Кончик спинного плавника жалко обвис, правый ласт полуоторван. Странное морское существо, случайно извлеченное на палубу глубоководным тралом… Воздух пропитан запахом горелой краски: на дверце одного из сейфов - темный кратер от лучевого удара… Он стрелял, ему плохо. Ему очень плохо, раз он стрелял.
Рывком переворачиваю Болла на бок. Ч-черт, руку ожег о квантабер! Взваливаю тяжело обвисшее тело себе на плечо. Неудачно, головой вперед, и теперь мне мешает видеть плавник. Ладно, двигай быстрее!
Передвигаюсь почти вслепую. Зачем-то включился контакт плавника, и я получаю в лицо серию хлестких ударов. Не могу удержать трепещущий плавник одной рукой и, зверея, впиваюсь в упругую мякоть зубами. Губы и нос, разумеется, в кровь, на языке - соль и горечь с неожиданно крепким запахом моря.
После трудного спуска в батинтасовый зал выхожу, наконец, на «прямую». Бегом к барьеру круглого резервуара. Только бы не поскользнуться! Только бы не… Так я и знал!
Спотыкаюсь в полуметре от цели. Однако удачно. Переваливаю барьер и с шумным всплеском погружаюсь в мутные зеленоватые волны. Последняя затрещина от плавника.
Жидкость мгновенно вскипает, накручивая пенистые водовороты. Задыхаюсь от едкого запаха, чувствую, как на мне расползается одежда. Стараюсь держать Болла рядом - он скользкий. Все скользкое, все расползается мягкими комками слизи. Как я намерен отсюда вытаскивать Болла? Конечно, за пояс, как же еще. Руки в петли подъемника, глубже, под самые под мышки. Так, теперь за пояс и прямо в горячее облако душа. Это счастье, что пояс не растворим.
Большое, мертвенно-синее тело - страшно смотреть. Распято в «колесе обозрений», руки и ноги в пружинах, - тело убитого гладиатора. В каком это фильме? Не помню. Только и запомнилось: подвешенный вниз головой труп гладиатора - такое всегда впечатляет.
Скрипят и щелкают пружины, Болла трясет. Трясет беспощадно. Но я уже не смотрю - в лихорадочной спешке готовлю кислородный зонд. Нужна немедленная вентиляция легких, иначе - асфиксия, смерть…
Нажимаю педаль. Сверкающий обод «колеса» опрокидывается под раковину пневмостата. Стоп, что-то нужно еще… Ах, да! Срываю ласты с неподвижных ног. Пояс срезаю ножом. Тем же ножом расжимаю плотно сжатые челюсти. Зонд!.. Мягкий, очень мягкий, плохо идет. Легче в движениях, легче! Как говорил наш одесский инструктор - «не применяйте грубую силу!» Когда учили, был манекен. «Это чтоб меньше эмоций, - ухмылялся инструктор. - Чем меньше эмоций, тем больше гарантий, что руки сами сделают все быстро и правильно. Если, конечно, придется». Вот и пришлось… Насчет «эмоций» - это вранье, но руки, действительно, действуют сами, легко и проворно, так, как учили. Готово, можно включать!..
Первый принудительный вздох. Шипит кислород. Голая грудь под прозрачными стенками раковины вздымается и опадает. Размеренно, как при естественном дыхании. На приборной шкале в такт маятникообразным движениям качалки меняют друг друга какие-то надписи. Что за слова - отсюда не видно. Должно быть, названия каждого такта: давление, атмосфера и вакуум. Давление - атмосфера - вакуум… А мне кажется: смерть - равновесие - жизнь, смерть - равновесие - жизнь… Где остановится чаша весов?.. Нарастает тревога. Спокойней, с асфиксией можно бороться. Если это только асфиксия…
Включен ингалятор. В кислородный канал поступает аэрозоль сильно действующего лекарственного вещества. Его назначение - стимулировать работу сердечной мышцы. Смерть - равновесие - жизнь… Теперь самое трудное - ждать.
Проходит минута. Жду. Синеватые веки, щелки чуть приоткрытых глаз. В щелках - фарфоровый блеск неподвижных белков. Смерть - равновесие - жизнь, смерть - равновесие…
Я делал все, как нас учили - зонд, кислород, пневмостат, ингалятор… Наверное, плохо учили. Вторая минута уже на исходе, и я не знаю, что еще сделать. Мне нужно куда-то бежать, что-то искать, принести, на что-то решиться!.. Куда? Что? И на что? Мысли путаются, ноги слабеют, я не в силах тронуться с места. Впервые в жизни пожалел, что я не животное. Хотелось сесть на задние лапы и взвыть, по-волчьи, жалобно и протяжно…
Стоп! Кажется, выть не придется!..
Я пропустил момент, когда Болл изменился. Минуту назад он был какой-то весь темный и деревянный, напоминал мертвеца. Сейчас он походит на спящего, расслабился, порозовел. Веки сомкнулись, белков не видно. Все правильно, все так и надо! Теперь я знаю, что делать.
Дрожащими руками удаляю зонд. Сейчас вполне достаточно обыкновенной маски. Откуда-то со стороны доносится громкий всплеск. Странно, что это там?.. Я уже кажется, слышал какие-то всплески, но поглядеть не удосужился. Ладно, все другое йогом… Выключаю приборы. Дыхание самостоятельное, пульс близок к норме. Укрепляю маску, осторожно перекладываю Болла на пол. Дрожь в руках Почему-то трудно унять. Ничего, это пройдет, просто я перенервничал.
Я сполоснул лицо холодной водой. Саднили губы и нос. Кроме того, я испытывал странное неудобство, словно чего-то мне не хватало. Не сразу понял чего, и несколько секунд усиленно соображал. Наконец, догадался: одежды. Я был гол, как Адам, если не считать лохмотьев, которые остались от ботинок.
Надел халат и подошел к Боллу. Взвалить его на себя оказалось делом нелегким. Взвалил. Неудачно - ногами вперед, и теперь мне не видно, как держится маска. Пощупал - отлично, на месте. Поехали!.. Опять что-то шумно всплеснуло. Я повернулся к большому бассейну. И чуть не уронил Болла…
Я побежал. Бежал в сторону люка, не чувствуя тяжести ноши, не чувствуя вообще ничего, кроме безумного желания быстрее, как можно быстрее влететь в дверь. Взбежал по трапу. Дверь автоматически открылась. Потом автоматически закрылась. Но я уже падал на плиты круглого зала. Вместе со мной падал Болл.
Я приподнялся на руках и сел. Болл тоже сел. Сорвал маску, потрогал затылок.
- Будет громадная шишка, - сообщил он и закашлялся.
Я посмотрел на овальную дверь. Потом на Болла.
- Грэг, ради бога… - начал было он и осекся.
Это он увидел мои глаза.
Я оставил Болла в каюте, вышел в салон. Быстро переоделся и направился в рубку. Сел за пульт. Представил себе, как сейчас эта тварь копошится в бассейне, и вздрогнул.
Что же в конце концов происходит? Здесь - кальмар, там - кальмар. Куда не повернись - кальмар. Умный кальмар, знающий азбуку Морзе и русский алфавит. Его, кальмара, не трогают Манты. Он любит глазеть в акварин, плавать рядом с людьми, он боится квантабера, но не боится проникнуть в бассейн батинтаса. Остается махнуть рукой на условности и пригласить кальмара в салон. А потом познакомить кальмара с Дуговским.
Есть другой вариант: взять квантабер и разом покончить со всеми загадками. Пока кракен в ловушке. Ну почему я не убил его раньше!
Я включил панель дистанционного управления и надавил розовый клавиш. Пол под ногами содрогнулся от гула. Гуд бай, десятирукий гость. Я не умею разгадывать загадки с помощью квантабера. Да и желания нет.
Я спустился в салон и взял термос. Для Болла. С термосом подошел к акварину взглянуть. В воде у четвертого бункера плавали Манты. Друг за другом но кругу. Все три. Я задержался.
Кракен выплыл хвостом вперед, кирпично-красный, похожий на большую ржавую торпеду странной конструкции. Я следил за поведением Мант. Если кракен не тот…
Кракен был тот. Манты прошли над ним без единого выстрела и спокойно вернулись к четверке.
А если начать с того, что я ошибаюсь? Напрасно приписываю кракену то, чем он не обладает? Да, но кому-то надо приписывать. Сначала я думал, что все это - фокусы Пашича. Правильно думал. Эти события можно рассматривать только в связи с разумной деятельностью человека. Или неразумной - не важно. Важен сам принцип: участие человека. Пусть даже Пашич погиб, этот принцип остается фундаментом, на котором нужно строить все остальное. Заподозрив спрута, я начал строительство с крыши. Но крыша должна на чем-то держаться. А стен мы не видим. Бьемся об них, как слепые, а видеть - не видим. Дюмон разбил себе лоб и не увидел. Только Пашич, мне кажется, что-то нащупал. Во всяком случае он догадался, узнал, где искать начало клубка. Запросить агентство… морских перевозок, что ли?.. Зато окончание последней записи Пашича я представляю себе достаточно ясно: «не могу в это поверить, но других объяснений нет!». Он не мог в это поверить. Так же, как теперь не могу в это поверить и я. А других объяснений действительно нет. Сжимая термос в руках, я стоял и бесцельно глядел в акварин. Кракен уплыл, растворился в окружающей тьме. Манты лениво и плавно ходили по кругу. Вот так и мысли мои - по кругу…
Никуда не денешься, приходится признать, что наш кальмар - творение рук человеческих. Не весь, конечно, потому что хроматофоры, кожная слизь, чернила, глаза… особенно глаза, вернее, их выражение… - невозможно было бы наделить всем этим биомашину. И, главное, незачем. Проще вмешаться в работу мозга спрута. Повлиять, перестроить, запрограммировать. Любопытно, как у него там устроена вся эта музыка?.. А если никак? Если кальмар настоящий от кончиков щупалец и до синапсов? Ну, скажем, вполне естественный продукт какой-нибудь там аномально-спорадической мутации?.. Чепуха, внезапным наследственным изменением свойств мозгового аппарата нашего головоногого приятеля нельзя ничего объяснить. Точка. Участие человека - вот единственно верная формула, стержень, фундамент. Мы наблюдаем результат какого-то чудовищного эксперимента из области молекулярной бионетики. Объект эксперимента - мозг спрута. Или мозг для спрута, еще не знаю… Надо думать, одному мне этого и не понять. Здесь нужен специалист-бионетик. Я правильно сделал, что отправил запрос. Будем думать, что правильно…
- Я думал, ты вышел в воду, - сказал Болл, как только я появился в каюте.
Болл полулежал, откинувшись на подушки. Даже успел одеться. Я отдал ему термос, сел рядом на край дивана. Болл отвинтил крышку и жадно прильнул к соску.
- Грэг, зачем работал батинтас? - спросил он в перерыве между глотками.
В каюте чисто. Запах какого-то цветочного экстракта. Очень легкомысленный запах. По-моему, жасмин.
- Пришлось смыть то, что ты приволок из воды.
Судя по его заинтересованному взгляду, он ровно ничего не помнил. Ладно, пусть сначала поест.
Я кивнул на фотопортрет и спросил:
- Это кто?
- Барбара, - ответил он и бросил есть.
- Жена?
- Нет… Еще нет. Десять лет ни да, ни нет.
Мы помолчали. Болл поставил термос на стол. Понизив голос, сказал:
- Актриса!..
Странная интонация. Не то наигранный восторг, не то досада. Скорее всего и то и другое вместе. Может быть, он приглашает меня порыться в памяти? Рыться в памяти почему-то не хотелось, и я осторожно спросил:
- Голливуд?
- Бродвей, - ответил Болл и добавил: - Театр. Какого-то там нового направления… Красивая, верно?
- Красивая, - ответил я. В равной степени это могло быть и правдой и ложью.
Болл помрачнел и потянулся за термосом.
- Десять лет, Грэг. Иногда бывает невыносимо трудно. Хоть в петлю…
- Мне тоже, Свен. Иногда.
- Скажи мне откровенно. Грэг, ты… ты очень несчастлив?
- Очень, - сказал я откровенно.
Болл быстро взглянул на меня и некоторое время молча тянул бульон. Потом заговорил:
- Было время, коллега, я тоже хотел застрелиться.
Он тоже!
- Мысль, о самоубийстве казалась мне чрезвычайно заманчивой… Пережил, как видишь. Мне в голову пришла другая мысль: человек именно для того и создан, чтобы жить.
Бодрая мысль, подумал я. Ну, ну…
- Сотни тысяч, миллионы поколений наших предков жили и умирали для того, чтобы мы с тобою, Грэг, стали такими, какие мы есть. И мы не имеем права уходить из жизни просто так, ничего не оставив потомкам. Мы в ответе за будущее. Мы - предтеча будущего. Мы должны понять, наконец, какое бремя ответственности несем за тех, кто будет после нас. И от того, как живем мы, зависит то, как будут жить они.
Я был ошарашен и не пытался этого скрыть. А он не так уж прост, этот мистер из Филадельфии…
- Свен, - сказал я. - Ты открываешь Америку. Но я рад за тебя. А что касается нас, то мы поняли это давно.
- Кто это «мы» и когда это «давно»?
Болл задал вопрос без всяких эмоций. Просто он любил точность.
Я мысленно прикинул, стоит ли отвечать. По прошлому опыту знал, что не стоит. Потому что ответить я мог только так: «Наше общество, в семнадцатом году». Такие ответы шокируют мистеров боллов.
- Зачем ты вышел в воду до моего возвращения? - спросил я. - Да еще в таком состоянии?
- Ты не вернулся, - ответил Болл. И заметив мое недоумение, добавил: - Ты не сумел уложиться в двадцатичасовой срок.
- Неправда. Я вернулся на два часа раньше, чем обещал.
Болл удивился.
- Точнее? - спросил он. - В котором часу?
- В двадцать три пятнадцать.
- Сегодняшней ночью?
- Ну, разумеется! Что за вопрос!
- В этом все дело, Грэг… - Болл взглянул на часы, осторожно потрогал затылок, спросил: - А где ты, извиняюсь, был вчера?
- Не понимаю…
- Я тоже… Грэг, давай разберемся. Какое сегодня число?
- Двадцать девя… То есть, уже утро тридцатого.
- Тридцать первое, Грэг!
- Тридцать… Что?!
Я привстал и впился глазами в циферблат хронометра. В календарном окошке красовалась цифра «31». Я произвел в уме несложный расчет, и мне стало ясно, что я невзначай потерял где-то целые сутки! Если, конечно, хронометр не врет.
- Хронометр не врет, - сказал Болл. - Можешь сравнить его показания с календарной шкалой на пульте «Мурены».
Я сел и задумался. Странно, каким это образом мне удалось заблудиться во времени? Непостижимо! Хотя…
- Свен, я слушал «реквием бездны».
Болл вздрогнул.
- Вот оно что… - тихо сказал он и нахмурился.
- Свен, я наткнулся на кирку, нашел украденные ружья. Кирка была рядом с ружьями. Понимаешь? Либо - Пашич, либо - тупик. Сейчас я так не думаю, но тогда у меня не было другого выбора… Увлекшись поиском, я забрался в «подвал». И мне показалось, что там, в глубине, мигает фара. Вспыхивает, гаснет, опять зажигается… Я пошел вниз и «сорвался». Глупо, конечно, никого там не было. Кроме полипуса и двух светящихся медуз. Зато потеряны целые сутки, хотя мне казалось, что я пробыл на «голубом этаже» не более часа. Вот такая история…
- А для меня твой «час» длился целую вечность… - Болл опять потрогал затылок, спросил: - Где ты встретил меня?
- В салоне.
- В салоне?!
- Да. Ты сам пришел из воды. Появился из люка как был: в оболочке, с квантабером в руках. Потом пересчитал ступеньки трапа сверху вниз и открыл стрельбу в круглом зале.
- Черт! - изумился Болл. - И ты… меня…
- Ну конечно. Пневмостат, ингалятор… Как себя чувствуешь?
Болл не ответил. Понурившись, думал о чем-то.
- Грэг, - сказал он. - Я нашел твою записку и сразу занялся делом. Решил запустить агрегаты. Я дал на площадку сигнал опасности на случай, если ты окажешься там. Все шло превосходно. Андробаты поставили ланжекторные замки, сменили муфты уплотнителей в обоймах. Потом началось…
- Знаю. Смотрел твои графики. А что на экранах?
Болл помедлил с ответом.
- Тучи кальмаров, Грэг; Я никогда и ничего подобного не видел.
- Большие?
- Большие. Но Дело не в этом. Один из них примерно таких же габаритов, как тот, который смотрел в акварин? На экране я видел только маленький участок площадки, но я уверен, что замки снимает этот кальмар.
- Ну и что?
- То есть как «ну и что»?! - опешил Болл. - Снять замок нужно уметь!
Замок, подумал я. Что такое замок для этого кракена.
- Рассказывай, Свен. Рассказывай, как было дальше?
- Дальше? - переспросил Болл. - Дальше… Гм, я нашел в своей каюте виски. Вероятно, Дюмон… Но, как бы там ни было, это показалось мне кстати. Потом… Потом истекли твои «двадцать» часов. Сначала я не очень волновался. Ну, думаю, задержался в воде, мало ли что… Даже вздремнул. Проснулся от стука.
- Какого стука?
Болл указал на потолок.
- Но тогда мы слушали это вдвоем… Я решил выйти в воду, проверить. Ничего особенного я не заметил, вернулся в бункер и… - он замялся.
- …Продолжал наполнять себя виски, - закончил я за него.
- Да, Грэг, шел двенадцатый час с того времени, когда ты должен был вернуться. Постепенно мной завладело подозрение, что ты уже никогда не вернешься… И опять этот проклятый загадочный стук! Дурацкая ситуация, думал я под звон потолочных ударов, начинаем искать сами себя. Я с ужасом смотрел на динамики, зная, что они в любую минуту могут выдать очередную порцию телеграфной абракадабры. Самое скверное то, что я был один, и я бы сошел с ума, если бы не был чудовищно пьян… Не помню, сколько времени я пролежал в забытьи. Очнувшись, сделал себе инъекцию и выскочил в воду. Куда ты уплыл - неизвестно, поэтому мне было все равно, в какую сторону отправиться на поиски. И я решил сначала осмотреть площадку. До площадки не доплыл. Не помню, когда я потерял сознание, ничего не помню. И не понимаю, как мне удалось вернуться…
- Это я тебе объясню. Ты в состоянии идти?
- Почему бы нет?! - воскликнул Болл и поднялся. - Но куда?
- В батинтас.
Он вскинул бровь:
- Ну, если так нужно…
Мы стояли у барьера большого бассейна и молча разглядывали кривую белую жирную надпись на темной чугунной стене. Кое-где еще виднелись длинные полосы непросохшей слизи.
- Зачем ты его выпустил? - спросил, наконец, Болл.
- А что я должен был делать?
- Н-да… Любопытно, чем он писал?
Я показал на белый обломок на дне:
- Вон, видишь, у самой стены.
Болл разделся, взмахнул руками и нырнул в воду. Было видно, как он опустился на дно, подхватил обломок и стал всплывать. Поверхность воды взволновалась кругами, бросая на дно зыбкие кольца преломленного света.
- Такой же, - сказал Болл, протягивая мне подводный трофей. - Точно такой же, как в коллекции Пашича. Известняк, очень мягкий, можно писать.
Болл сполоснулся под душем, оделся.
- Грэг, - сказал он. - Я и не подозревал, что Пашич был великолепным дрессировщиком. Но факты налицо. Этот десятирукий артист заслуживает того, чтобы мы познакомились с ним поближе. Часа через два я буду вполне подготовлен для выхода в воду, и мы вдвоем проверим твое предположение по поводу радиоактивной защиты кальмара… Кстати, это не ты обронил?
Я обернулся. Болл протягивал мне на ладони блестящий комочек.
- Что там?
- Какой-то кусок оплавленной пластмассы. - Болл улыбнулся. - Я было подумал, что это - твой амулет. Наш брат любит играть во всякие там талисманы. И у меня есть такая игрушка. Помнишь синюю бусину?
Да, я вспомнил… Этот завернутый в бумагу комочек я нашел на столе Пашича. Помню, хотел его выбросить, но машинально сунул в карман. Сам не знаю, зачем.
- Где ты его подобрал?
- Он застрял в одной из ячеек настила под душем.
- А-а… Это когда я «купался» с тобой в растворителе. Вода смыла остатки одежды, а для этой штуковины ячейки под душем оказались малы… Можешь выбросить, я не суеверен. Хотя, погоди… Ты не мог бы определить, в каких приборах или изделиях употребляется этот пластик?

Предыдущая страница 8 Следующая страница


9 Сергей Павлов

Болл повертел комочек в пальцах, попробовал на зуб, пожал плечами.
- Довольно тверд… - пробормотал он. - Может быть, эта пластмасса и употребляется в каких-то приборах, но я не могу вспомнить, в каких именно. А то, что она идет на изготовление фонарей и окон для эйратеров, это, пожалуй, можно сказать более уверенно… Но что с тобой, Грэг? Ты побелел…
Да, я был потрясен! Потому что в голове у меня как-то вдруг легко и неожиданно прояснилось. Запросить агентство воздушных сообщении!.. Эйратер!.. Га… Вероятно, часть от названия стратосферного корабля! Не могу поверить, но других объяснений нет!
- Дай сюда, - прошептал я и забрал у Болла блестящий комочек. - Свен, ты знаешь, что это такое?
Болл растерянно молчал.
- Это брешь! - выкрикнул я. - Брешь в стене! О которую мы столько времени напрасно бились лбами. Это наш с тобой талисман! Вот что это такое…
- Грэг, я не совсем понимаю…
- Ты все поймешь, Свен, ты обязательно поймешь, я расскажу. Но сейчас иди и готовь батиальную карту! Срочно, немедленно! Прошу тебя, Свен!..
Болл, вероятно, напуганный моим необычайным возбуждением, торопливо покинул батинтас. Я поднял белый обломок, размахнулся и зашвырнул его обратно в воду. Обломок плюхнулся у противоположной стенки бассейна, окатив брызгами надпись, которую нам оставил кальмар. Буквы корявые, разные по величине и наклону, да еще в зеркальном начертании. Болл так и не понял, что здесь написано. И я сначала не понял. Потому что буквы, вдобавок ко всему, латинские. Однако, если внимательно приглядеться, то и без зеркала можно разобрать слово «Сапиенс». «Мыслящий»… Я прочел это, когда Болл нырял за обломком.

ЭТОГО НЕ ПРОЩАЮТ, ДЮМОН!

Отраженным светом лоснятся бока аквалюмов. Свет переменчив по яркости и направлению, будто источники его установлены в огромных качелях. Лучи покачиваются вправо и влево, вверх и вниз. И так же покорно и плавно меняют свою геометрию тени. Это покачиваются на шарнирах круглые «головы» прожекторов, точно игрушки-болванчики: одни согласно кивают «да-да-да», другие все отрицают «нет-нет». И тени, гонимые светом, не могут найти себе места: то расправляют длинные крылья, то прижимают их к гладким телам аквалюмов. Свет окаймляет раструбы верхнего ряда машин снежно-белой каемкой, по контуру.
Я помигал фарой Боллу. Болл помигал фарой мне. И я вдруг подумал, что дороги наших подводных поисков, куда бы в конечном итоге они ни вели, всякий раз неизменно проходят через площадку. Жабры - жабрами, плавники - плавниками, но все-таки мы больше люди, чем рыбы…
Манты стоят неподвижно, против течения. Только вибрируют их плавники. Вспыхивая в лучах прожекторов, мимо плывут светлые точки - хлопья взмешенного ила. Течение мощно и плавно несет свои бесконечные миллионы кубометров воды. Это сырье, это дейтерий и тритий - это энергия… Кубометры сырья без пользы проходят внутри аквалюмов, раструбы-рты разверзнуты в равнодушном зевке, агрегаты бездействуют. Мертвая техника… Здесь, в окружении техники (пусть даже мертвой), мы чувствуем себя уверенней. По крайней мере вокруг не шершавые темные скалы, а гладкий, приятный на ощупь металл. И богатырские фигуры андробатов. Они бредут к аквалюмам вразвалку, раздвигая воду плечом - такие похожие на людей в жестких скафандрах, - о, если бы это были люди!..
Рядом со мной на трапеции белеет матовый шар радиометра. Время от времени зачем-то трогаю его рукой. А Болл все время поправляет висящий на груди квантабер. Должно быть, немного нервничает… Мы первый раз в воде по-настоящему вместе, и я незаметно наблюдаю за ним. Он, конечно, чувствует это и потихоньку наблюдает за мной. И в этом нет ничего предосудительного, если не считать предосудительным любопытство.
Колеблются тени и свет. Я смотрю на закраину ближайшего раструба, и мне видится там что-то чуждое техническому пейзажу. Толком разглядеть это «что-то» не удается: оно выползает, когда сгущаются тени, и исчезает, едва успевает к нему приблизиться луч. Странная закономерность… Выхватываю нож, отпускаю трапецию и, включив плавник, устремляюсь к машине.
Ток воды мягко, однако настойчиво прижимает меня к стенке громадного раструба. Я с опаской заглядываю внутрь. Тронутый лучом, вспыхивает кончик бивня струйного рассекателя. Затем вижу: из глубины темного кратера поднимается грозное щупальце. Изумленный, смотрю, как оно, напряженно покачиваясь, тянется ближе и ближе… и вдруг, коснувшись луча моей фары, ускользает во тьму.
Я знал, что головоногим свойственно занимать под жилье любые брошенные под водой резервуары. Квартирный кризис, так сказать. Но чтобы спрут поселился в машине, которая во время работы гудит и вибрирует!.. Есть вещи трудно вообразимые, и это, кажется, одна из них.
Свешиваюсь через закраину раструба. Луч уходит во мрак, и внезапно полость огромной полированной чаши озаряется яркими полукружьями отблесков.
Кальмар хорошо освещен. Он покраснел, но не шевелится. Чудовищный глаз - добрых полметра в диаметре - глядит по-звериному дико, испуганно. Не глаз, а большой рубиново-красный фонарь - так странно преломляется луч где-то на дне кальмарьего глазного яблока. Толстое и бугристое, как старая лиана, щупальце обвито вокруг блестящего бивня. Остальные скручены в кольца, присосками наружу. Вид грозный, ничего не скажешь, - попробуй-ка тронь! Трогать тебя, дорогой, я, конечно, не стану. Но и тебе советую вести себя благоразумно и не делать лишних движений. Так будет лучше для моей нервной системы. Для твоей, разумеется, тоже…
Я вдоволь нагляделся на спрута и подумал, что тащить сюда радиометр не имеет смысла. Кракен другой, это ясно: он превосходит размерами нашего знакомца. Я спрятал в ножны свое смехотворное оружие, убрал локти и, лавируя в быстром потоке, направился к Боллу.
Болл, комфортабельно расположившись на трапеции и пошевеливая ластами, наблюдал за действиями андробатов. Четыре металлических гиганта работали четко, размеренно, хотя стороннему наблюдателю могло, пожалуй, показаться, что он присутствует на рыцарском турнире: романтичный блеск доспехов, мельканье длинных теней, таинственно блуждающий голубоватый свет и странно замедленная эскапада хорошо отработанных приемов рукопашного боя. Глубоководные роботы прямыми сверкающими мечами полосовали друг друга и все, что ни попадалось вокруг. И пусть это просто лучи обыкновенных фар, скрещивались они гораздо эффектней настоящих средневековых мечей. Неподалеку от места «схватки» вертелась парочка каких-то угреподобных рыб.
Но что это? Спотыкаясь, падая на колени и снова поднимаясь, идет… нет, скорее ползет еще один андробат. За ним волочится кабель. Раненый рыцарь (я узнал однорукого) торопится на поле брани. Трубите славу, герольды!
Трубы молчат. Но раздается мелодичный звон струны, будто кто-то тронул клавиш рояля. Ослепительно брызнула вспышка электрозамыкания. Вернитесь в конец двадцатого века, милорды: кабель перебит лучом, прекратился доступ энергии, и однорукий робот падает в песок. Болл опускает квантабер.
Один из андробатов бережно поднял товарища и унес куда-то в темноту. Вернулся он, держа в клешнях какой-то длинный стержень, похожий на коленчатый вал. Вероятно, это и есть ланжекторный замок. Через минуту стержень исчез в специальном отверстии под брюхом аквалюма. Аквалюм загудел. Болл поднял над головой квантабер и, повернувшись ко мне, энергично потряс им. Все в порядке, ол райт, агрегат заработал! Я просемафорил Боллу вспышками фары: с-т-р-е-л-я-т-ь в к-р-а-й-н-е-м с-л-у-ч-а-е. И показал рукой в сторону раструба. Закраина раструба обросла шевелящимися щупальцами. Но спрут не думал сдаваться без боя.
И грянул бой…
Андробаты скрестили лучи, ярко осветив это кошмарное диво глубин. Тот, который ближе к раструбу, чем остальные, хватает гиганта клешнями за щупальце. Спрут в замешательстве. Сначала он просто пытается вырвать у робота свою конечность и спрятать подальше ее от беды. Не тут-то было. В плен попадают еще две кальмарьих руки. Спрут отчаянно упирается, но роботы тянут его, стараясь вытащить наружу. Щупальца бешено молотят воду, сплетаясь в замысловатые спирали, - двое андробатов валятся с ног. Спрут мгновенно белеет и скрывается в громадном облаке чернил. Но течение быстро уносит «дымовую завесу», - хитрость не удалась. Тогда обезумевшее от ярости и боли животное переходит в атаку.
Роботы, кабели, щупальца, красное тело спрута - все сплетено в большой шевелящийся ком. Бездушный металл мертвой хваткой впивается в живое трепещущее мясо, рвет и терзает. Вниз по течению, от места борьбы и дальше, вода обретает чудный нежно-голубой оттенок. У кальмаров кровь голубая.
Я наблюдаю возню гигантов, не в силах отвести глаз. Я потрясен. Но потрясен не потому, что стал свидетелем мучений ни в чем не повинного животного. Вернее, не только потому. Меня поражает внезапная мысль, что все рычаги, управляющие кровавым столкновением, находятся не здесь. Они находятся в полукилометре отсюда - в центральном бункере, в рубке под индексом «Мурена-2». Битвой управляет машина - черная полусфера с радужными разводами. Богатыри андробаты - руки ее. Нежные, тонкие лучики - нервы. Нежные, тонкие… Однако умеют решать довольно сложные задачи. Например: как превратить гиганта-спрута в бесформенный, окровавленный ком. Да, мы, люди, невероятно изобретательны, мы наделяем машины умением разбираться и действовать в самых необычайных для них ситуациях. Вот наподобие этой. Мы только забываем, что раструбы аквалюмов просто можно было бы оградить защитной решеткой. Мы многое забываем. Или не знаем. Поэтому сходим с ума, терпим убытки, смущенно любуемся чудесно-голубой окраской воды. И даже иногда стреляем. Это очень нехлопотно - любить природу с квантабером в руках. Безопасно. Особенно, когда «любить природу» помогают машины. А мы проявляем эмоции…
Глубоководный робот «Андр-4» весит около тонны. Но забываешь об этом, если приходится видеть, как двое из них, увитые гибкими кольцами, повисают в лапах спрута наподобие елочных украшений. Взмах щупальца - и первый бедняга, сверкнув лучом, кувырком перелетает по ту сторону аквалюма. В авиационной практике подобный трюк называется катапультированием.
Через воду доносится металлический лязг. И следом - волнующий голос рояльной струны. Болл понял, что это и есть «крайний случай». Верно… Иначе, черт побери, останемся без андробатов.
Я обследовал радиометром все десять щупалец убитого кракена. Так, для очистки совести. В матовой толще прибора нечасто мелькали красноватые вспышки. Естественная радиоактивность донных пород, ничего интересного… Я укрепил на поясе конец капробикордового троса и знаками потребовал у Болла выключить аквалюм.
Гул прекратился. Я отдал Боллу трос, свернутый в бухту, и нырнул в темный зев раструба. Внутренняя поверхность металлического кратера вдруг озарилась ярким сиянием: Болл направил сюда прожекторы Манты. Трос он травил неумело, рывками.
Я с любопытством разглядывал прикрепленную к стенке гроздь больших пепельно-серых колбас. Это яйца спрута, его сокровенная тайна, которую он нам позволил узнать только через свой труп… Я срезал ножом одну из «колбас», чтобы показать Боллу, и рывками подал сигнал. Трос натянулся.
Болл осмотрел мой трофей и кивнул. Он тоже все понял.
Мы заглянули в каждый из раструбов. Обнаружили еще пятерых гигантов, озабоченных судьбой своего еще не вылупившегося потомства. Не агрегаты для опытной добычи дейтерия, а подводный роддом! Как вам это нравится, коллега?..
В упряжке четверо: две Манты, я и Болл. Мы с превеликим трудом тащили мертвого кракена к краю обрыва. Огромная туша, перевитая тросом, медленно ползла по песку. Манты клевали носом от чрезмерной нагрузки. Мы помогали им нашими плавниками.
Сначала мы сбросили щупальца - они повисли над пропастью, словно издохшие анаконды. Потом, стараясь не пачкаться слизью, мы столкнули с обрыва хвост, оперенный ромбическим плавником. И туша спрута, потеряв равновесие, канула в пучину.
При помощи фар мы с Боллом обменялись мнениями относительно дальнейших действий. Болл намекнул, что, поскольку первая часть нашего плана провалилась, надо приступать к выполнению второй. Предложение было разумным. Расчет на то, что наш загадочный кальмар приплывет на площадку, как только начнет работать агрегат, не оправдал себя, и теперь нам не остается ничего другого, как довериться случаю… Две обширные террасы, которые мы, изучив батиальную карту, намеревались обследовать, расположены по ту сторону гряды. Болл предлагал плыть над массивом - километров пять по прямой. Я предложил спуститься ниже и пересечь массив по ущелью. Этот путь в два раза длиннее, но зато перспективнее в смысле возможных находок. Болл согласился с большой неохотой. Он мало верил в находки.
Мы оседлали трапеции Мант и начали километровый спуск.
Появились акулы. Это было совсем некстати. Я выхватил нож. Но белые бестии старались держаться за пределами освещенной воды, и скоро я потерял их из виду. Поведение хищниц показалось мне странным: они зачем-то крейсируют здесь, тогда как на дне их ожидает великолепный завтрак. Быть может, они уже пообедали? Что-то не верится. Сытая акула - явление почти невероятное.
Наконец в глубине забрезжили отсветы прожекторов. Лучи осветили наклонную каменистую осыпь. Среди камней выделялась размерами и диковинной формой серая глыба. Это мертвый кальмар. Тусклые линзы огромных неподвижных глаз… Еще недавно они казались мне рубиновыми фонарями.
Лучи прожекторов обеих Мант одновременно метнулись в сторону. Я оглянулся и увидел нечто такое, что впервые заставило меня вспомнить о существовании кабинки скутера; на фоне освещенных скал, судорожно вздрагивая, медленно поворачивалась какая-то красноватая и, на первый взгляд, бесформенная масса. Кроме переплетенных в змеиных извивах щупалец, кошмарная химера не имела ничего общего ни с одним из известных мне морских животных. Только потом я разобрал, вернее, догадался, что это - два спрута, сцепившихся в смертельной схватке.
Разъяренные чудовища с остервенением обкусывали друг у друга щупальца и тут же пытались их пожирать! Причем, разобрать здесь, где чьи конечности, было явно невозможно, но это обстоятельство, по-моему, ничуть не смущало бойцов. Щупалец много, и половина из них, естественно, принадлежит врагу. На вкус они одинаковы, а в остальном - как повезет.
Над скалами промелькнули жуткие силуэты еще нескольких спрутов. Я заметил, что Болл неоднократно вскидывал квантабер, но стрелять не решался. Тоже понял, наконец, что это в сущности нелепо… Манты равнодушно следили за маневрами кальмаров, провожая их лучами прожекторов. Перед выходом в воду мне с трудом удалось уговорить Болла перестроить программу активной обороны Мант так, чтобы грозное разрядное устройство приводилось в действие вручную или ультразвуковым сигналом. И сейчас я подумал, что это была очень удачная мысль.
Исчерпав резерв неповрежденных щупалец, спруты-забияки решили прекратить дуэль. Разомкнув объятия и выпустив густое облако чернил, враги ударились в бегство. Нам тоже вряд ли следовало мешкать, и я направил Манту в обход утеса, памятного мне по прошлому посещению. Но едва лучи прожекторов раздвинули тьму в том направлении, я заставил скутер остановиться…
Сзади надвигались огни скутера Болла. Я сделал предупреждающий знак рукой, указал на кабину и ультразвуком скомандовал Мантам выключить свет. Наступила глубокая тьма. Будем надеяться, что у Болла хорошая реакция, и что он так же, как и я, лежит сейчас в тесной кабинке, сжимая левой рукой рукоятку разрядника. Ну вот, подумал я, начинается веселая игра «Угадай, кто?». В глубоководном варианте эта игра обещает быть намного забавней. Кругом скалы - справа скалы, слева и сзади. А перед носом - лес копошащихся гигантских щупалец. И какое-то из них радиоактивное, в этом густом, ухоженном лесу. Отступать некуда и незачем. Надо угадывать. Кругом - непроглядный мрак. Такой непроглядный, что больно глазам. Ничего, пусть привыкают. Я знаю, что слизь на теле кальмаров светится в темноте. Знает ли Болл?..
Я услышал тонкий свист. Не тонкий, а тоненький, как острие иглы. Это заработал инжектор - вода в кабинке обогащается кислородом. Надежная машина, умная. Вот только напрасно мы доверяем машинам оружие. Лучше, когда рукоятку разрядника держит рука человека. Даже если человек этот немного взволнован, потому что он видел в нескольких метрах отсюда, у самого дна, стаю спрутов, шутить с которыми просто опасно.
Впрочем, здесь не так темно, как раньше казалось. То есть, конечно, темно, но эта затемненная до полной невидимости среда прозрачна для малейших проблесков света, а мрак перестал быть сплошным - что-то мерцало и зыбилось в мягких перламутровых тонах. Будто брошенная на черный бархат горсть мелкого жемчуга. При свете луны жемчуг мерцает таинственно и тревожно. Здесь нет луны, нет жемчуга. Только мерцание. Таинственное и тревожное… Привыкли глаза - яснее становилась картина. Там, где минуту назад в лучах прожекторов проступали тяжелые объемы скал, теперь на фоне угольно-черных пространств повисла кружевная сеть робко светящихся цветов. Опаловые лепестки невиданных и явно неземных растении…
Нет, это все не могло быть Землей. Это другая планета - планета сбывшихся грез и фантазий, имя которой - Океан. И как на каждой вновь открытой планете, пришельцам здесь есть чем наполнить глаза, украсить свой внутренний мир. А в этом, по-моему, главное. Иначе стремление к открытию новых миров не имело бы смысла.
В кружевные узоры странного пейзажа гармонично вписывались голубые фонари. Тускнеющие в их неверном сиянии, неуклюже ворочались огромные серовато-зеленые призраки. Фонари беспокойно блуждали с места на место. Будто бы духи пучин проверяли сохранность несметных сокровищ.
Один из фонарей покинул орбиту своего движения и закачался на волнах голубого огня в каком-нибудь метре от Манты. Осторожно открыв створки кабины, вглядевшись, я узнал карликовую акулу. Брюшко этого прелестнейшего существа источало такое яркое голубое сияние, что я без труда мог разглядеть отдельные ворсинки на черных пальцах моей руки.
И вдруг - внезапный и сильный толчок. Манта вздрогнула всем корпусом, резко накренилась. Я поймал рукоятку разрядника и завертел головой, пытаясь выяснить, что происходит. Прямо на скутер из темноты наплывала огромная серо-зеленая масса. Скутер мелко дрожал, силясь восстановить потерянное равновесие. Ну-ну, вырваться из щупалец кракена не так-то легко…
Необычайно ярко, до боли в глазах, вспыхнули прожекторы. Манта выпрямилась: ошеломленный спрут отпрянул, вскинув кверху грозные дуги бородавчатых рук. Умница, понял, что эта странная добыча не по зубам.
Где-то рядом ударила молния. На мгновение толщу воды всколыхнула синяя судорога. Я оглянулся. От скутера Болла улепетывали два здоровенных спрута. Каждый превосходил машину размерами раза в четыре. Здесь нашего кальмара нет, подумал я и рванул Манту вперед. Следом круто разворачивал машину Болл.
Вспарывая тьму лучами прожекторов, мы бреющим полетом неслись над местом кальмарьего сборища. Внизу - багровые тела спрутов, разбросанные щупальца, жуткие взоры ослепленных глаз. И вдруг (это было так неожиданно, что мы с Боллом, но сговариваясь, резко снизили скорость) весь видимый участок дна заклубился темно-коричневым дымом. Многотонные живые торпеды одна за другой взмывали вверх с легкостью фейерверочных ракет и, развернувшись, верным строем улетали во тьму. Десять, двадцать, может быть, тридцать. Великолепный но своей стремительности старт!.. И я ощутил в себе странную смесь восхищения, горечи и чего-то еще, похожего на жгучее чувство стыда, неловкости и обиды. Вот так - подальше от людей, от синих судорожных молний, от непривычно яркого света этих непобедимых и смертельно опасных пришельцев.
Океан свидетель: я не желал быть смертельно опасным! Но где проходит в этом новом для нас удивительном мире граница зла и добра, жестокости и великодушия, необходимости и бессердечия? Какими мерами какой морали оценивать в кромешной тьме неизмеримых бездн свои желания, поступки, совесть, намерения? Свое отчаяние? Обиду? Стыд? И кто мы здесь? Пришельцы? Завоеватели? Хозяева? Или просто чернорабочие нашей сухопутной цивилизации? Сотни болезненно острых вопросов… Не лезь в воду, не поискав броду. А может быть, так: забравшись в воду, не ищи броду? Нет, где-то несомненно кроется один исток, начало всех занимающих меня теперь противоречий…
Океан-море… Породнились мы с тобой крепко-накрепко. И я, пожалуй, все-таки нашел ответ на сто своих вопросов: мы недостаточно знаем тебя, Океан. Отсюда все наши подводные беды, тревоги, поиски критериев морали, внутренний разлад. Но постепенно мы сами себя совершенствуем и усложняем. С учетом, разумеется, влияния среды - твоего влияния, Океан. Дай нам время, мы накопим знания и станем для себя хорошими хозяевами и друзьями. Дай время… У нас еще к тому же много собственных, сугубо личных, человеческих забот. Нам - мне и моему коллеге - предстоит проникнуть в тайну одной весьма запутанной, загадочной истории, в которой ты, очевидно, играешь далеко не последнюю роль. Да, я знаю: во всем виноваты мы, люди. Но поклянись утробами своих глубин, что тебе на этот счет ничего неизвестно?..
Манта продолжала идти вдоль террасы малой скоростью. Я выбрался из кабины и плыл на трапеции, едва не задевая ластами за выступы обросшего губками дна. После феерического бегства кальмаров неприятное ощущение опасности забылось. Поэтому я сильно вздрогнул, когда почувствовал, что кто-то дернул меня за плечо. Фу, пропасть… Я спрятал выхваченный было нож. Болл показал квантабером куда-то в сторону. Я поднял голову и увидел кальмара…
Тот кальмар или не тот? Что-то мне подсказывало: тот. Те же размеры, то же странное предрасположение плавать рядом с людьми… Я взял радиометр и направился прямо к животному. Не оборачиваясь, знал: Болл держит спрута на прицеле.
Кракен вытянул вперед четыре щупальца, и матовый шар осветился частыми вспышками красных огней. Ну, разумеется, подумал я. Радиоактивную ампулу легче всего «вмонтировать» в чашку присоски.
Кракен парит в воде, точно аэростат на привязи. Вода, непрерывным потоком омывающая жабры спрута, колеблет края мантийного воротника. Подплываю к голове гиганта. Он вздрагивает, когда я осторожно беру его за щупальце. Спокойнее, мое сокровище, я собираюсь почесать тебе за ушками, и только… Вглядываюсь. Ну, так и есть! Вынимаю нож и кончиком лезвия выковыриваю из присоски комок голубой мастики и чашечку свинцового экрана. Шар радиометра загорается устойчивым алым огнем. Искать другие «запечатанные» присоски нет смысла.
Возвращаюсь к Боллу и показываю свою находку. Мы разламываем голубой комок на две половинки. В середине комка поблескивает металлический пенал. Моя догадка подтвердилась, коллега: несколько щупалец кракена помечено радиацией. Болл энергично кивает.
Теперь мы плыли вдоль террасы уже впятером: я, Болл, две Манты и спрут. Обтекаемое тело кальмара, продолженное узким пучком плотно сомкнутых и как бы пристегнутых друг к другу щупалец, скользило в воде с какой-то нематериальной, призрачной легкостью.
Избегая прямых лучей прожекторов, кракен плыл хвостом вперед, придерживаясь полутени на границе света и наползающего сзади мрака. Я то и дело оборачивался, словно боясь, что он исчезнет, и сразу успокаивался, как только в ответ на огонь моей фары кроваво-красным рубином вспыхивал огромный глаз. Но чаще оборачивался Болл. И я следил за ним едва ли не внимательней, чем за кальмаром. Болл держал наготове квантабер.
Круто обогнув встречный утес, терраса сузилась. Некоторое время ее жалкие остатки лепились вдоль стены, затем - наклонный обрыв и лестница уходящих в глубину уступов. Привычно вертикальная стена накренилась и неожиданно свернула вправо. Перед нами - темная пропасть, украшенная лазурно-голубыми куполами крупных медуз. Мрачная глубина, угрюмые скалы и… дивной красоты изделия из мягкого живого хрусталя. Ну что ж, подобная контрастность в этом ошеломляющем мире - явление обыденное. Мы тоже повернули вправо.
Я отлично помнил это место по карте - широкий иззубренный полукруг. Далее, в километре отсюда, начиналось ущелье, а здесь, охватывая подводную лагуну полукольцом, должна тянуться сплошная стена - во всяком случае, такой она выглядела на экранах дешифратора «Мурены». Поэтому я удивился, увидев темный вход в ущелье раньше времени.
Спокойствие, никакое это не ущелье. Просто жалкий разлом или трещина - слишком мелкомасштабная деталь для батиальной карты. И не будь с нами кальмара, мы, пожалуй, проплыли бы мимо: насколько я помню, сегодня мы не собирались совать нос в каждую трещину. Но если кракен и был чем-нибудь озабочен, то меньше всего стабильностью наших сегодняшних планов. Резко увеличив скорость, он метнулся к разлому. Помедлил у входа, словно что-то выжидая, развернулся головой вперед, поиграл кольцами щупалец, выпрямил их и юркнул в темноту.
Я, не долго раздумывая, направил Манту следом за ним.
Болл, очевидно, замешкался, сбитый с толку моим неожиданным маневром, иначе сзади уже набегали бы отсветы прожекторов. Ладно, как бы там ни было, он меня одного не оставит.
Каменный коридор то сужался на поворотах, то расширялся, уходя в неясную перспективу. На стенах однообразный горельеф изломов, дно усеяно скальными глыбами, которые с трудом угадывались под куполами илистых шапок.
Угнаться за кракеном скутер не мог. На каждом повороте я встречал облака потревоженного ила, но самого животного не видел. Меня заносило, иногда я задевал ногами о выступы скал, но мной овладело возбуждение, и в пылу этой сумасшедшей гонки я не сразу заметил, что каменный коридор расширяется кверху. Поднявшись чуть выше, я мог бы гораздо свободнее «резать углы». Но это было уже некстати, потому что навстречу выплывала из тьмы большая белая надпись… Дальше, на более гладком участке стены возникла другая - всего из трех букв. Потом еще одна и еще…
Сами по себе подводные надписи - с тех пор, как я научился их читать, - уже не вызывали трепетного изумления, граничащего с чувством ужаса перед явлением загадочным, необъяснимым. Ошеломляло другое - то, что им здесь, вероятно, нет числа. Буквы - уроды, буквы - чудовища, монстры… Внезапно они исчезали, и я с тревогой глядел на унылые стены. Затем появлялись опять, заставляя меня еще и еще раз читать их, справа налево. Не покидала надежда все же выявить причину их сотворения. Надписей много, но слов - всего только три: SOS, ЛОТТА, СЕНСОЛИНГ. Сигнал бедствия, женское имя и что-то смутно знакомое, словесный футляр какого-то далекого и в то же время приятного мне своей хотя бы и второстепенной близостью понятия, сущности которого я, как ни старался, вспомнить не мог. Три зеркально перевернутых слова повторялись много раз, в разных вариациях, вместе и порознь: SOS, ЛОТТА, СЕНСОЛИНГ…
С каждой следующей сотней метров коридор расширялся и становился прямее. Подчиняясь какой-то странной закономерности, изменялись и надписи, но, так сказать, в обратной пропорции. Чем шире коридор - тем мельче и правильней буквы… Сверху тихо упали призрачные колонны света. Это Болл, успел подумать я и выпустил из рук трапецию.
Помятый, разломленный надвое корпус, безобразно покореженные листы обшивки, иллюминаторы… Мертво и тускло мерцает отраженным светом серебристая плоскость. Отдельно валяются многобаллонное шасси, обгорелый киль с правым форсаж-мотором, пластмассовый панцирь носового локатора. Там, где должна находиться кабина пилотов, зияла темная дыра, через которую свисали наружу вырванные внутренности пульта… Сверхзвуковой стратолет, или, как его еще называют - эйратер.
Печальные останки некогда красивой и гордой машины припорошены илом. Будто стая ворон, над обломками кружат траурно-черные лентовидные рыбы. И еще какие-то сиреневые рыбы с огромными пастями и развевающимися фалдами плавников. Вверху, на границе света и тьмы, парит спрут. Наш загадочный спрут. Щупальца скорбно приспущены вниз.
Я поплыл вдоль хвостовой части корпуса, сметая руками осевший ил. Болл опустился в разлом, и в иллюминаторах забрезжил свет его фары. Я взглянул в ближайший выбитый иллюминатор и увидел ряды чудовищно разбухших кресел. Это был пассажирский эйратер…
Скоро Болл выбрался наружу и сделал руками жест, который я отлично понял без слов: трупов погибших при катастрофе он не нашел. Да и не было смысла искать: морская вода и бактерии уничтожают их в течение нескольких недель… Я показал Боллу очищенный мною от ила участок. На серебристой поверхности - темно-синие буквы. Если забыть про белые надписи и читать по-русски нормально, получается: «ЛАДОГА». Вот так, коллега, этот эйратер носил русское имя: «ЛАДОГА»… А теперь гляди сюда и постарайся запомнить номер машины.
Мы облазили погибший эйратер вдоль и поперек. И постепенно перед нами стала вырисовываться картина давней катастрофы. Сначала, видимо, взорвался один из топливных баков. Больше всего поврежден левый борт, а от левой несущей плоскости мы не нашли ничего, даже обломков. Сильно обгорела хвостовая часть фюзеляжа. Нос корабля изуродован, очевидно, ударом о воду. Все остальные разрушения - результат хаотического лавинообразного падения эйратера вниз по каменистому крутому склону ущелья. Наверное, человеческих жертв не было вообще, потому что корабль выполнял какой-то специальный рейс. В заднем салоне, в грузовых отсеках и гардеробах мы не нашли ничего, что могло бы напомнить о пассажирах. Правда, в переднем салоне нам попалось несколько вещиц из тех, которые люди по старой привычке все еще берут с собою в дорогу. Однако на месте четырех кресел зияли отверстия люков. Заглянув в отверстия, мы убедились, что в нижнем отсеке не хватает четырех спасательных капсул - в момент катастрофы люди успели катапультироваться. Но успел ли катапультироваться экипаж корабля, оставалось неясным: в бывшей кабине пилотов парила такая хаотическая мешанина из разрушенных приборов, сорванной облицовки, раздавленных пластиков, в которой было бы трудно разобраться даже многоопытному эксперту. Во всяком случае кресел мы там не видели и сочли это за добрый знак.
Версия о том, что «Ладога» совершала не пассажирский, а какой-то специальный рейс, возникла после того, как мы нашли в салоне «четырех» странную и довольно большую конструкцию неизвестного мне назначения. Судя по тому, как пожимает плечами Болл, такой прибор (я называю эту штуковину прибором чисто условно) ему тоже приходится видеть впервые. На массивном основании покоится прозрачный с закругленными ребрами куб. Внутри куба на общей оси две зеленоватые полусферы, одна из них чуть больше другой. Полусферы могут вращаться относительно друг друга, образуя полную сферу и напоминая тем самым детали хитроумного механизма древних астрологов. Если большая полусфера имела совершенно гладкую полость, то меньшая внутри была устлана множеством белых и мягких сосочков.
Сняв с основания боковую крышку, мы осветили фарами внутренность стального пьедестала и увидели там невероятное количество полупроводниковых конверсоров, собранных отдельными блоками. Внизу, утопленные в желобах магнитных регистраторов, поблескивали кассетные ампулы. Я вынул ампулы и первое, что мне бросилось в глаза, - это красные штампы на них: «Сенсолинг-4».
Сенсолинг!..
Мало-помалу я пришел в себя от изумления. И снова где-то на дне моей памяти замерцал неясный крохотный огонек. Но, как и прежде, огонек лишь поманил воспоминания и нехотя угас.
Сенсолинг… Стены в надписях, красные штампы. Лотта, мыслящий кракен, эйратер. Сигналы бедствия, ампулы магнитных регистраторов, отключенные агрегаты. Верните безличность. Нет равновесия… Узел? Кончено. Один или несколько? Будем думать, один. Нам хватит одного. С избытком.
Болл где-то нашел и приволок пустую дорожную сумку. Я машинально сложил в нее ампулы. Зачем-то подергал основание странной машины. Прибор был наглухо привинчен к стене, как раз в том месте, где обычно крепятся люльки для самых маленьких пассажиров воздушного лайнера. Счастье, что не было их в этом трагическом рейсе… На стенках прозрачного куба шевелятся тонкие щупальца двух молодых офиур.
Выбираясь наружу, Болл долго и осторожно лавировал среди металлических заусениц пролома. Мне надоело ждать, и я нырнул в открытый люк грузового отсека. Проскользнув над верхушками донных камней под брюхом эйратера, я уж было совсем собирался покинуть это кладбище обломков, но мое внимание привлек какой-то черный предмет, похожий на ласт. Предмет валялся у нижнего края оторванной и почти вертикально поставленной плоскости эйратерного крыла. Эйратер и ласты, подумал я. Для полного комплекта несуразностей не хватало разве что ласт…
Я опустился рядом с этим черным, похожим на ласт предметом. Тронул рукой. Замер. Это был настоящий ласт… Рядом - другой. Настоящие ласты на двух настоящих ногах…
«ОН! - крикнул во мне мой изменившийся голос. - О-О-ОН!!!»
Мелькание ласт, плавников, мелькание света. Мелькание теней. Нас двое, а кажется - десять. Третий лежит неподвижно под серебристой плоской колонной - надгробной плитой для него. Навались! Ну же, еще чуть! Пошла… Заводи в сторону, эк…
Скрежет и гулкий грохот пустого металла, илистый дым… Мы склоняемся над трупом подводника. Зачем-то поправляем сползший на грудь белый пояс. Не верится. Тот, кого мы так долго искали, Пашич…
Поднимаем жесткое деревянное тело и перекладываем на гладкую поверхность поверженного крыла. Сдвигаем в сторону, потому что этот участок гладкой поверхности исцарапан ножом. Два слова: «Прощай, Ружена!» Восклицательный знак и запятая на своих местах. У него было время тщательно вырезать надпись и позаботиться о знаках препинания…
Все просто и страшно. Он выходил через люк грузового отсека и попал в западню. То ли от его неосторожного прикосновения, то ли по какой другой причине, но вздыбленная плоскость крыла внезапно осела. Лежа на спине, он пробовал высвободиться. Снизу - режущие грани донных камней, сверху - тяжесть металла. Это был конец, но он еще не верил: где-то рядом кружила обеспокоенная Манта.
Он долго и бесполезно ковырял ножом рваную закраину крыла. Потом понял, что может надеяться только на помощь Дюмона, и стал подсчитывать, сколько времени нужно Дюмону для поисков. Он не знал, что Дюмон обрезал провода и мечется в салоне, опрокидывая мебель. Не мог знать, что мезоскаф готовился всплыть без него.
Помощь запаздывала. Он лежал, считал минуты и думал. У него было время подумать. Сутки, двое, может быть, трое. Потом он вырезал надпись. У него еще было какое-то время, чтобы надпись углубить, сделать отчетливей. Время вышло, когда разрядились аккумуляторы…
Этого не прощают, Дюмон.
Впереди, освещенная прожекторами, летела чернокрылая Манта с телом погибшего. Быть может, та самая Манта, которая ждала, но так и не смогла дождаться хозяина у обломков эйратера. Мы с Боллом, словно боясь хоть на миг упустить из поля зрения свою ужасную находку, плыли следом. Вдвоем на одной машине, плечом к плечу. Поодаль - горизонтально удлиненный силуэт спрута.
Стены ущелья раздвинулись и утонули во мраке. Всплыв над провалом, мы взяли курс прямо на станцию, на главный ультразвуковой маяк. Вернее, не мы, а Манты, потому что только они умели правильно ориентироваться в этом огромном и темном пространстве, пронизанном неслышными для нас сигналами маяков.
Мы плыли высоко над массивом. Панорама подводных гор скрыта от наших глаз величественным занавесом тьмы. Лишь изредка лучи проскальзывали по макушкам скалистых утесов и на мгновения в безднах мрака возникали странные миражи. Будто бы мимо плыли не громоздкие глыбы, отделенные лучами от своих невидимых фундаментов, а совершенно невесомые архитектурные детали каких-то сказочных воздушных замков… Не знаю, удастся ли мне когда-нибудь привыкнуть к постоянному ощущению неправдоподобности этого мира. Наверное, нет. Это как сон, в котором ты - участник удивительных, порою драматических событий. Рыбий сон. А рыбы спят с открытыми глазами. И нужно быть действительно хотя бы наполовину рыбой, чтобы уметь отчетливо распознавать в призрачных водах полусна хищный плавник всегда готовой скверно подшутить реальности. Парящие в пространстве скалы - мираж, сновидение. А Манта, которая несет в последний раз тело погибшего хозяина, - это реальность. И в эту реальность не хочется верить. Но разве я не представлял себе такой финал, когда получил задание от Дуговского? Конечно, нет. Вопреки здравому смыслу, я надеялся увидеть Пашича живым… Наверное, я рыба меньше, чем наполовину. Мне явно не хватает хладнокровия.
Я даже по представляю, как он выглядел в жизни. Не знаю ни его лица, ни голоса, ни жестов, "и манер. Зато я знаю: он был умным человеком, смелым, опытным глубоководником. Держал в руках разгадку тайны мыслящего кракена. И вот несчастье… Маленький просчет, ошибка - и уже ничем нельзя ему помочь… Ему не повезло - его напарник оказался предателем, трусом. Мне вот повезло: рядом - плечо надежного товарища. Не выдаст.
Вилем, ты был один. Один в воде - все равно что нуль. Это неписаный закон бездны, Вилем. И океан подвел под этим законом черту… Я тоже был один. И едва не погиб. Спасибо кракену - выручил. Тебя почему-то не выручил. Должно быть, не знал, не заметил беды… И вообще в воде человек ничего не может один. Даже если он наполовину рыба… Теперь мы с Боллом вдвоем. А двое на такой глубине - это целый отряд. Вдвоем мы все можем. Не можем только вернуть тебе жизнь. Плывем следом и смотрим: встречный поток колышет твой безжизненный плавник. Ты мертв, как бывает мертва насмерть загарпуненная большая рыба. Нам очень больно, Вилем, - твоим товарищам. Нам так хотелось увидеть тебя живым!.. И еще больнее будет твоим родным и друзьям, когда узнают. Когда узнает Ружена.
Скутер с телом Пашича влетел в оскаленную пасть четвертого бункера. Болл сунул мне квантабер и тоже надолго пропал в ангаре. Я вынул из кабины сумку с трофейными ампулами, отпустил Манту. Где-то сзади полыхнула ядовито-малиновая зарница. Обернувшись, я чуть не выронил сумку из рук. Прямо передо мной освещенная прожекторами неподвижно висела в воде красная туша кальмара. Это было неожиданно, потому что спрут исчез, как только мы приблизились к станции.
Сначала мне показалось, что ловкие щупальца кракена держат большой ватербол - водный мяч, какие часто можно видеть на курортных пляжах. Потом на фоне ярко-желтых полос я разглядел черные цифры, лопасти двух моторных винтов. В глаза опять ударила малиновая вспышка неимоверной яркости. Этим и знамениты автономные радиобуи типа «Коралл». Всплыв на поверхность и выполнив программу двухсторонней радиосвязи, «Коралл» опять уходит в глубину, ложится на дно где-нибудь недалеко от маяка, посылая в темноту мощные световые сигналы. Встречайте, дескать, почтальона - вам письмо. Любопытно, что ответил Дуговский…
Я воткнул квантабер в ил, а на его приклад повесил сумку. Из бункера выплыл Болл. В руках у него пояс Пашича и ласты. Увидев кракена, он уложил всю эту амуницию на камень и, прикрывая глаза от пронзительных вспышек, направился к радиобую. На квантабер он даже не взглянул. Люди быстро осваиваются в самых необычных ситуациях. И быстро смелеют. Я прямо-таки замер, когда он с непринужденностью хозяина отстранил мешающее ему щупальце. Гигантский спрут малым ходом послушно отработал в сторону, а Болл величественным взмахом руки призвал меня к себе.
Мы отбуксировали радиобуи на вершину третьего бункера. Бережно опустили в люк.

КРИК В БЕЗДНУ

- Тебе не кажется, Грэг, что кракен специально привел нас к обломкам эйратера?
- Нет, - сказал я. - Не кажется. Это совершенно очевидно.
На столе перед нами длинный водолазный нож и черные ласты. Ласты мокрые - не успели обсохнуть. Кончик ножевого лезвия притуплен. Вот и все, подумал я. Нашли… «Прощай, Ружена!»
Мы с Боллом долго и нехотя глотали осточертевший Бульон, избегая смотреть друг другу в глаза. Как будто мы в чем-то виноваты перед бывшим владельцем этих ласт… Я чувствовал неимоверную усталость.
Болл, наконец, поднялся, тяжело, но уверенно. Взяв ласты и нож, хмуро оглядел салон и направился к шкафу, в котором хранилась одежда. Я понял, что он собирается делать, и тоже поднялся. Он приложил оба ласта к пластмассовой стенке и, взмахнув ножом, одним ударом пригвоздил их к матово-белой поверхности. Отступил назад. Салютуя, поднял над головой кулаки. Я тоже поднял. Традиция… Глубоководники с почтением относятся к своим традициям. Ласты, пронзенные ножом, будут висеть до тех пор, пока мы не отправим тело погибшего товарища на поверхность. Я сочувственно посмотрел Боллу в затылок. Для него это не просто традиция. Ведь он знал Пашича раньше.
Болл долго стоял неподвижно, ссутулившись. Думал о чем-то своем. Я тронул его за плечо.
- Ты очень устал, старина?
Болл взглянул на меня отсутствующими глазами.
- Грэг… - сказал он хрипло. - Грэг! Дюмон - обыкновенный трус. Он не выходил на поиски Вилема.
- Знаю, Свен…
- Раньше я сомневался, но теперь для меня это ясно, как день!.. Мне стыдно, Грэг, я тоже чуть тебя не проспал.
- Но ты все-таки вышел… Хотя понимал, что шансов вернуться из воды у тебя было немного. Но довольно об этом. Послушаем лучше Дуговского.
- Дуговский?.. Ах, да «Коралл». Ты отправлял Дуговскому рапорт?
- Запрос. У нас с тобой осталась неразгаданной еще одна загадка, - я кивнул в сторону акварина. - Кракен…
Болл открыл было рот. Ничего не сказал, только провел ладонью по лицу.
- Да, Свен. Это - не дрессированный кракен.
В глазах у Болла появилось выражение настороженности.
- Постой-ка, Грэг!.. Ты хочешь сказать, что Пашич дал спруту радиоактивную защиту за пять дней до нашего прихода?
- Вот именно. Хотел бы я взглянуть на дрессировщика, который смог бы за пять дней… Ну, в общем, это не кальмар. Вернее, кальмар, но… Я не знаю, что это такое.
Болл медленно опустился в кресло. Неуверенно спросил:
- Биомашнна?
Я не ответил. Он видел кракена, и-такие вопросы вроде бы ни к чему.
- М-да… - пробормотал Болл, покусывая ноготь. - Конечно, нет… - Рывком поднялся, пересел в кресло за пультом. - Но почему же эта тварь не выручила Вилема? Чем Вилем хуже нас с тобой?
- А ты заметил, с каким беспокойством кальмар кружил над нами, когда мы выволокли Вилема из-под крыла?
- Припоминаю… Значит, он привел нас к эйратеру не потому, что Вилем… Послушай-ка, Грэг, ты знал об этом давно?
Растопыренные пальцы Болла задержались над клавишами.
- Нет, Свен, ничего я не знал. Просто у меня зародилась смутная догадка, как только ты сказал, что эта пластмасса… - я вынул из кармана оплавленный комок и положил на пульт, - это очень твердая пластмасса идет на изготовление фонарей для эйратеров. Но посылая Дуговскому запрос, я уже был уверен, что мы имеем дело не с обычным кальмаром. Кстати, ты не смог бы мне объяснить значение слова «Сенсолинг»?
Болл нажал подряд четыре клавиши и, откинувшись в кресле, вперил глаза в потолок.
- Сенсолинг… Сенсолинг… - повторял он, наморщив лоб. - Понимаешь, где-то что-то читал… Не могу припомнить. А в чем, собственно, дело?
Я подошел к сумке, которая стояла в лужице натекшей из нее морской воды, выбрал ампулу с наиболее ясным отпечатком, показал Боллу. Он долго и глубокомысленно разглядывал штамп. Зачем-то посмотрел ампулу на свет, потряс ее, пожал плечами и вернул мне со словами:
- Знатная вещица, - заметив мое удивление, добавил: - Ты думал, что это - обыкновенная кассета для регистраторов магнитозаписи? Посмотри-ка на свет.
Я посмотрел. Сквозь толщу синеватого стекла я не увидел привычных глазу завитков изящной клазотроновой спиральки. Ампула наполнена какой-то мутноватой жидкостью. Если встряхнуть, можно заметить мелкие белесые хлопья. У торцов стеклянного баллона поблескивали металлические волоски.
Вывалив ампулы из сумки прямо на пол, я торопливо проверил на свет их все до единой. Та же картина…
Раздался щелчок, и кто-то кашлянул в динамике. Я замер на полу, обхватив руками колени. Голос Дуговского произнес:
- Я - «Волна», я - «Волна». «Бездна-Д-1010», Соболеву, Боллу.
Пауза. В динамике плескался отдаленный и неясный гул. У них штормит, подумал я. И крепенько штормит.
- Отвечаю на ваш запрос. Прежде всего дословно передаю радиограмму из Ленинграда. «Кроме изучения и моделирования физиологического механизма автотомии осьминогов Октопус дефилиппи, никаких других исследовательских работ с крупными моллюсками не проводили. Ленинградский институт молекулярной бионетики. Руководитель отдела высшего моделирования Кером». Точка. Аналогичные сообщения поступили к нам из всех остальных научно-исследовательских организаций этого профиля, и ни в одном из них не упомянуты кальмары рода архитевтис. На всякий случай передаю сообщение из Хьюстонского института морской биологии. В океанарии на острове Инагуа под руководством Геры Фуллер проводятся эксперименты над гигантским кальмаром но кличке «Тарзан», род архитевтисов. Программа этих экспериментов ничем особенным не отличается от обычных программ биологических исследований морских животных. В настоящее время экспериментальные работы Фуллер находятся в стадии завершения. Точка. Благодарю, желаю успеха. Леон Дуговский. Конец передачи.
Все. И никаких дурацких вопросов.
Болл пробежался пальцами по клавишам и непонятно по какому поводу изрек:
- Разумно…
Я уткнулся подбородком в колено, пытаясь собраться с мыслями. Сообщение Дуговского, конечно, не в состоянии пошатнуть мои предположения. Но концы с концами явно не сходятся. Нить, которая соединяла кракена с людьми - создателями этой твари, каким-то образом оборвалась. Какая нить, когда оборвалась и как?.. Затонувший эйратер?..
- Там, наверху, ничего не знают о существовании спрута, - сказал Болл. - Что ты об этом думаешь, Грэг? По-моему, единственным светлым пятном по всей этой темной истории является эйратер. Не понимаю, почему мы медлим с запросом? Ведь даже в последней записи Пашича…

Предыдущая страница 9 Следующая страница


Акванавты 10

- Что ты имеешь в виду, наделяя «пятно» эпитетом «светлое»?
- О, это чисто фигуральное выражение. Правду сказать, я не вижу никакой взаимосвязи между авиационной катастрофой и странным поведением спрута. Все дело в том, что нам просто не за что больше зацепиться…
Мы помолчали. Болл, облокотившись на пульт, выстукивал пальцами барабанную дробь.
- Свен, судя по толщине илистых наносов, эйратер пролежал на дне что-то около четырех лет. Может быть, пять. Каков, по-твоему, возраст нашего кракена?
Барабанная дробь прекратилась.
- Думаю, тоже что-то около этого: года четыре… - Болл вместе с креслом повернулся ко мне. - Но это совпадение нам вроде бы и ни к чему.
- Ну вот. А ты говоришь - «светлое», «зацепиться».
- Выходит, эйратер здесь ни при чем?
- Не знаю. Но Вилем, кажется, знал… Или догадывался.
Мы одновременно взглянули в сторону одиноко чернеющих ласт. На темном фоне контрастно выделялась белая рукоятка ножа.
- Свен, - сказал я. - Поднимай «Физалию».
- «Коралл» надежнее. «Физалию», боюсь, оборвет.
- Попробуем, не все же время там у них штормит.
- Ладно, рискнем.
Я разложил ампулы на столе. Их было ровно тридцать штук, этих загадочных ампул. Пасьянс, который не сходится…
- Крутит, - сказал Болл. - Идет неплохо, но с вращением.
Я подошел к пульту взглянуть на счетчик глубин. Пятьсот пятьдесят. С этими глубиннолифтовыми радиобуями всегда морока: то крутит при подъеме, то обрывается кабель, то не желает всплывать на поверхность антенна. Одним словом - физалия.
Болл внимательно следил за шкалами натяжения и деформации кабеля - пальцы на клавишах. Я тронул его за плечо:
- Свен, а все-таки эти проклятые ампулы - кассеты регистраторов.
- Ну и что? Там нет клазотроновых элементов, - он даже не обернулся.
- Да. Но их функции выполняют мутная жидкость и хлопья. Не будем забывать, что в наш век электроники и кибернетики существует и такая наука, как бионетика. Свен, эти хлопья содержат в себе информацию…
- Ближе к делу, Грэг. Сразу говори, чего ты хочешь?
- "Вот если бы «Мурена»…
- Я так и знал. «Мурену» я тебе не дам. И не только потому, что это совершенно бесполезно - мы все равно не сможем разобраться в специфике основного кода. Но еще и потому, что я не знаю, как повлияют на память машины комбинации алгоритмов, составленные бионетиками… Это же сумасшедшая наука, Грэг! Не буду слишком удивлен, если, получив заложенную в ампулу информацию, «Мурена» вообразит себя каким-нибудь сенсолингом. Или, чего доброго, затонувшим эйратером.
Или кальмаром по имени Лотта, подумалось мне.
- Тридцать метров, - сообщил Болл и стал набирать на клавишах очередную команду. - Грэг, кажется, все обошлось, антенна всплывает.
Динамики ожили. Сквозь шорох, треск и свист радиопомех мы услышали музыку. На волнах замысловатой мелодии плавал в эфире тонкий, задумчиво-нежный голос певицы. Маленький белый цветок на фоне тропической зелени… Я задержал руку Болла.
- Калькутта, - сказал он.
Не все ли равно - Калькутта, Джакарта, Тананариве. Мир поет - тем и прекрасен. Тем и дорог для нас, тружеников бездны. Отчужденно немой, чернеющей и холодной…
Мелодия тихо угасла, голос растаял в эфире. Я спохватился, выпустил руку товарища. Болл с виноватой улыбкой протянул мне микрофон.
- Я - «Бездна-Д-1010», я - «Бездна-Д-1010»… Вызываю на связь «Волну» - борт «Колыбели», Дуговского. Вызываю на связь… «Волна», как слышите меня, «Волна»? Отвечайте. Прием.
В динамиках цикадами трещали радиопомехи. Я повторил позывные. И наконец, сквозь шум прорезался невнятный замирающий голос:
- Я - «Волна», я - «Волна»… «Бездна-1010», слышу вас плохо. Дайте настройку счетом. Дайте счетом… Прием.
- Один, два, три, четыре, пять. Пять, четыре, три, два, один. Я - «Бездна», я - «Бездна»… Как слышите меня, «Волна?» Прием.
- Я - «Волна», - внезапно рявкнули динамики. Болл уменьшил громкость. - «Бездна», слышу вас хорошо. Передаю микрофон Леону Дуговскому. Прием.
- Здравствуйте, шеф. Как там у вас погода? Прием.
- Здравствуйте, Игорь, здравствуйте, Свен… Погода отличная, за «Физалию» не беспокойтесь - при таком волнении не оборвет. Я слушаю вас, ребята… Прием.
Я помедлил, сжимая микрофон до боли в пальцах, взглянул на Болла. Он молча кивнул.
- Снимите панаму, шеф… Мы нашли того, кого искали… и прокололи ласты ножом. Того, кто всплыл, мы обвиняем в трусости. Мы выражаем этому человеку наше презрение.
Болл сидел неподвижно. Шевелилась рука, поглаживая клавиши пульта. Шея медленно багровела.
- Запуск агрегатов намечаем на завтра. Агрегаты в порядке - просто в раструбах аквалюмов поселились спруты. Будем ставить решетки. Два из пяти андробатов серьезно повреждены, требуется полная замена… Самочувствие хорошее, продолжаем работу. Прием.
Длительная пауза. Динамики потрескивали разрядами атмосферных помех. Наконец дрогнувший голос Дуговского:
- Это был один из лучших гидрокомбистов нашего института, ребята… Гордость глубоководного сектора. Я до сегодняшнего дня не верил… Как это произошло?
- Он погиб, выполняя свои долг! - выпалил я напрямую, пренебрегая правилами радиоэтикета. - Мы искренне соболезнуем вам и разделяем ваши чувства. Мы продолжаем работу, которую он не успел завершить. Кстати, запросите агентства воздушных сообщении: когда и по какой причине на акватории нашего квадрата затонул эйратер «Ладога» под номером… - я дернул Болла за рукав и назвал номер. Болл утвердительно кивнул. - А также как можно подробнее выясните: откуда, куда и с какой целью совершала «Ладога» этот спецрейс. Прием.
- Ваш запрос записан и принят к срочному исполнению.
- Послушайте, шеф, вы не подскажете нам, что такое «сенсолинг»?
- Повторите.
Я повторил. И еще раз - по буквам польскими именами.
- Впервые слышу… Отправим дополнительный запрос, если не удастся найти в энциклопедических словарях нашей фильмотеки.
- С нетерпением ждем на вашей волне ответ на запрос, Соболев, Болл. Конец передачи.
- Сделаю все, что возможно. Конец передачи.
Я отдал микрофон.
- Шеф опять ничего не спросил, - проговорил Болл, почесывая переносицу микрофоном.
- На то он и шеф… - ответил я, прикинув, сколько времени понадобится Дуговскому на связь с центральными аэроагентствами материков. Выходило в лучшем случае около часа. - На то он и шеф, чтобы не тратить время на пустую болтовню в эфире… И знаешь что, Свен, мне кажется, прозрачный куб тон штуковины на эйратере похож на аквариум. А все это вместе с полусферами и ящиком, набитым электронными приборами, - какой-то хитроумный контейнер для перевозки спрута.
- Спрута?! - ошарашенный Болл нервно глотнул что-то мешавшее в горле.
- Ну да. Не взрослого, конечно, - юного. Может быть, новорожденного. Вспомни: возраст затонувшего эйратера и этого кальмара мы нашли примерно одинаковыми.
Болл вздохнул с облегчением.
- Нет, - сказал он. - Мы же выясняли: ни одна научно-исследовательская организация…
- Погоди, - перебил я, - бионетики могли не знать, что имеют дело с детенышем гиганта-архитевтиса. Насколько мне известно, существует несколько видов этого рода, а многие из них отнюдь не гиганты. Но это во-первых…
- …А во-вторых, - продолжал Болл, - поступившие от Дуговского сведения могут оказаться неполными. Так?
- Верно.
- Тогда мне остается привести другой, я думаю, более веский довод. Прозрачный куб мало похож на аквариум для транспортировки спрута.
- Почему?
- Головоногие, Грэг, очень чувствительны к химическому составу морской воды, к изменению ее газонасыщенности, температуры.
- Понимаю. Но может быть, белые сосочки внутри полусферы и есть следящие датчики? Они ведь все соединяются с приборным ящиком спиральками проводов.
- Не слишком ли много для таких не очень мудреных замеров? Но дело даже не в этом. Я не видел ничего похожего на трубопроводную арматуру для обновления воды. Нет емкостей и насосов. Это все, что угодно, Грэг, только не аквариум.
Ну что ж, доводы веские. Он прав, это, очевидно, не аквариум. Это - картофелеуборочный комбайн, станок для печатания фальшивых денег, электромузыкальный автомат. Или - ближе к истине - сенсолинг. Но почему мне кажется знакомым это странное, верткое, неуловимое в памяти слово?..
«Ти-ти-та… - внезапно и громко запищала морзянка. - Ти-та-та-ти-ти…» Я с изумлением поднял глаза на динамики. Но Болл догадался сразу - смотрел, не мигая, в сторону акварина.
- Грэг, это он, - произнес хрипло, вполголоса. - Почерк его.
По стеклу скользило на приплюснутых присосках щупальце…
Я шагнул к пульту и рванул рукоятку рубильника. Салон мгновенно погрузился в густую мягкую тьму. Морзянка умолкла. Во мраке бесстрастно сверкали квадратики пультовой сигнализации. Я на секунду включил освещение, выключил опять. И так несколько раз. Потом оставил рубильник включенным и бросился к акварину. За стеклом метался кальмар.
Именно метался - точнее не скажешь! Уплывал, возвращался, беспокойно рыскал в воде, будто разыскивал что-то потерянное, и вдруг с непонятной, пугающей яростью бросался на акварин, облепляя поверхность стекла эластичными чашками присосок. Отскакивал, судорожно выгибая щупальца дугой. При этом быстро и хаотично менял окраску тела в невероятно широком диапазоне светло-оранжевых и буро-красных тонов.
- Он чем-то страшно возбужден, - сказал Болл. И не то спросил, не то предположил: - Уж не твоей ли сигнализацией, Грэг?..
Постепенно спрут успокоился, начал бледнеть. Одним из щупалец присосался к стенке бункера, остальные безвольно свесил вниз. Теперь он стал бесцветным и полупрозрачным, как матовое стекло. В центре туловища смутно обозначилось темное пятно чернильного мешка.
- Свен, - сказал я. - Окажи мне любезность: сходи, пожалуйста, в инструментальную кладовую и принеси глицерин.
Болл взглянул на меня исподлобья, внимательно. Спросил:
- Может быть, скажешь - зачем?
- Скажу. Мне пришла в голову мысль попробовать обменяться с кальмаром кое-какой информацией.
- Странная мысль…
Не знаю, достаточно ли она странная для того, чтобы оказаться еще и счастливой. Однако попробовать стоит…
- Кстати, захвати там какую-нибудь неглубокую, но широкую посудину. А я пока подготовлю все остальное.
Пожав плечами, Болл ушел из салона.
Я вынул из шкафа черный свитер и принялся резать его на полоски, не забывая поглядывать в акварин. Погоди, мой хороший, не уплывай! Ты мне нужен сейчас для одного отчаянного эксперимента…
Вернулся Болл. Принес бутыль глицерина и кювету для промывки мелких механических деталей. Стоял - руки в карманы - и молча смотрел на растерзанный свитер. Я вылил глицерин в кювету и бросил туда же нарезанные лоскуты. Руки дрожали от возбуждения.
Внезапно Болл сорвался с места, бросился к пульту. Щелкнул рубильником. Свет за стеклом акварина угас. Болл приволок длинный цилиндрический футляр и вынул из него рулон белой бумаги. Понял…
Я выловил из кюветы две черные пропитанные маслянистой жидкостью полоски и выложил на стекле акварина первую букву. Примитивно, конечно, но что поделаешь - некогда. Завтра придумаем способ общения посовременней… А, черт, в спешке забыл, что надпись следует делать прямую, с той стороны акварина она будет выглядеть так, как удобно кальмару: наоборот.
Готово! Два коротеньких слова: «Кто ты?» Теперь лист бумаги для контрастного фона. Ну, мой хороший, давай!..
Прошла минута. Динамики молчат. Вторая… Ни звука. Провал?.. Смешно и обидно. Для смеха повода лучше и не придумать. Я оглянулся на Болла.
Болл не смеялся. Крутил пальцами карандаш и сосредоточенно глядел на динамики. Я снял бумажный лист, скомкал, отшвырнул прочь. Приплюснув нос к стеклу, затенил ладонями отсветы. Едва-едва различил во мраке неясные контуры щупалец кракена. Кто ты?..
- Грэг, - сказал Болл. - Для него это слишком светло. Он ослеплен и абсолютно ничего, не видит… Попробуем убавить освещение.
Он ушел к пульту, и свет в салоне померк.
- Хватит, - сказал я, уже почти не видя в полумраке собственных рук.
Болл включил настольную лампу, накрыл ее полотенцем, оставив себе узкую полоску света. За акварином - кромешная темь. Кто же ты, никому неведомое, неразгаданное существо?..
Внезапно в тишину, словно в живое тело, вошла короткая очередь точек-тире. Так-так, мы начинаем понимать друг друга.
- «Аттол»! - крикнул мне Болл и тут же поправился: - То есть, «Лотта», конечно. Сыщики-гангстеры! Грэг, это уже настоящий ответ!..
В лихорадочной спешке я лепил на стекле новую фразу, смеясь про себя и чуть не плача одновременно. Я уже не верил в это, я знал, что все напрасно, что ничего не получится - мистика это, смех сквозь слезы, чепуха и нелепость! Новая фраза, против моих намерений, вышла забавно галантной: «Прошу поподробней». Едва я закончил, динамики выдали новую порцию знаков.
- «Была человеком… стала…» - Коллега запнулся. - Грэг, мне с этим текстом не справиться.
Я подскочил и выхватил у него из рук бумагу. Потом карандаш. Машинально прочел ему текст в английском переводе:
- «Была человеком. Стала подводным кошмаром. Теперь я больше животное. Животный инстинкт побеждает. Я не могу. Не хочу. Верните безличность. Если возможно. Боюсь невозможного. Лучше не быть. Хотелось быть. Искала способ. Вернуться. К людям. Ошибка».
Бумажный лист выпал из рук и лег на стол. Я рванул ворот свитера.
- Без паники, Грэг!
Я задыхался. Закружилась голова. Сквозь зеленую дымку надвигалось что-то большое, ужасно громоздкое и неуклюжее - сверху. Как днище океанского корабля…
Болл, словно откуда-то издалека, встревоженно:
- У тебя слишком богатое воображение, Грэг. Слишком. Будем работать? Или будем друг друга пугать ненормальными взглядами?
- Будем работать, Свен, будем…
Я ободряюще похлопал его по спине и мужественно улыбнулся. Моя улыбка почему-то испугала его еще больше.
Разбрызгивая глицерин, накладываю на стекло черную мозаику букв. Верный, но дьявольски медленный способ. Придумай быстрый. Ну, не сегодня, завтра. И завтра новым способом ты сможешь выудить у этого спрута еще одну порцию странного бреда. Ведь это все-таки животное. Животное, на мозг которого влияет (или повлияло) что-то человеческое. И совершенно естественно, что зверь испытывает беспокойство от тяжести чуждого его природе груза в мозговой коре. Беспокойство и, может быть, даже мучения… В одном теле - по-своему сильном и ловком - заключены два противодействующие друг другу начала: интеллект и животный инстинкт. Интеллект не может победить, потому что он должен во многом уступать звериному инстинкту самосохранения: тело спрута живет в первобытно диких условиях борьбы за существование. Но разум не может и уступать бесконечно, на то он и разум. В конце концов возникает дилемма: либо как зверь, либо… никак. «Хотелось быть. Искала способ вернуться к людям, но выбрала этот способ ошибочно. Лучше не быть».
Обрадовались: ах, какое удивление - мыслящий цефалопод! Дрессированный, прирученный, разумный! Познакомились ближе - волосы дыбом… Ну кто из нас способен измерить глубину его страданий, вызванных какой-то непоправимой ошибкой?! Сколько дней, месяцев, лет он одиноким призраком бродил в холодных пучинах, пугая братьев по образу. Но только по образу! Он не был подобен ни одному из жителей бездны.
Один… Для всех чужак. Ни человек - ни спрут… Разум хотел возвращения к людям - спрут опасался. Разум настаивал - зверь бунтовал. И разум понял, наконец. И снял осаду. Но вот люди сами пришли. Из тлеющей искры выросло пламя надежды, зверь отступил. До поры. Люди грозили квантаберами, травили Мантами - близко не подпускали. Выдержал. Вошел в доверие, добился дружбы, получил охранную грамоту - пеналы с радиоактивным веществом… И все напрасно: все развеялось, как облако чернил. Пришли другие - пугались, кололи ножами. Потом успокоились. Но ничего не поняли, как и те, которые были до них… Темный, было придавленный зверь поднимал голову, щетинясь инстинктами. Интеллект - на грани поражения: «Теперь я больше животное, чем мыслящее существо, - животный инстинкт побеждает». Заламывая щупальца, молил: «Верните безличность. Нет равновесия!» Не понимали ни те, ни другие… Опять повторял: «Верните безличность, если возможно. Иначе, будет плохо зверю и мне. Я боюсь, что погублю и его и себя. Я больше так не хочу, не могу!»
И погубит, если мы не сумеем вернуть хозяину его загадочную «безличность». Но что говорить там о чем-то другом, если мы не знаем даже «хозяина». Тело одно, мозг, очевидно, один - и мы не в состоянии понять, кто же кричит из кальмарьего мозга, требует и умоляет - вынь да положь ему какую-то «безличность»… Да и возможно разве отделить от живой материи мозга мыслящую субстанцию! Ведь это же абсурд, поповщина. Нет, что-то здесь имеется в, виду иное…
И, наконец, еще одна прелюбопытная деталь. Эта «мыслящая субстанция» говорит о себе в женском роде и даже называет имя: «Лотта». (Да, очень знакомое и дорогое мне женское имя, но сейчас - ради всего святого! - не стоит об этом…) Стало быть, Лотта-кальмар, так сказать, всеми десятью руками расписывается в том, что она есть личность. Но «личность» - понятие, во-первых, неотделимое от совершаемых «личных» поступков. А этого добра за Лоттой-кальмаром числится предостаточно! Та-ак… Теперь она возжелала «безличности». Выходит, она стремится каким-то образом (не будем размышлять сейчас, каким) вернуть себя в первичное, предшествовавшее теперешнему, состояние. И это она называет «безличностью». То есть, состояние, при котором не совершаются «личные» поступки!.. Вот и попробуй решить этот ребус… Поистине, чтобы не совершить ни одного поступка, нужно быть без рук, без ног, без туловища, без головы! Нет, голова, пожалуй, нужна даже при таких курьезных условиях - иначе не будет мыслящей Лотты. Та-ак… Значит, понятие «безличность» деликатно отождествляется с понятием «обособленный мозг». Искусственный, естественный - безразлично, - но обязательно отделенный от живого организма, вне его…
Есть такая игра: кто-нибудь что-нибудь ищет, а другие суфлируют: «холодно», «тепло», «еще теплее», «горячо». Мы начали эту игру, едва переступив порог станции. Мы прошли все этапы до «очень горячо». Теперь я почуял паленое… Я никогда не слышал, чтобы искусственный мозг - даже самый совершенный, на молекулярной основе - мог подняться до высот понятия «личность» или «безличие». Лотта-кальмар поднялся. Отсюда сами собой напрашиваются выводы, предположения. Начнем с предположения, что та штуковина на эйратере - действительно контейнер. Для перевозки «обособленного мозга», а не детеныша спрута, как мне подумалось вначале. Но это был какой-то супермозг. Не по размерам, а по начинке, разумеется. Во время катастрофы его предоставили самому себе, и он благополучно затонул на двухкилометровой глубине. Но не разбился. И рассмеялся: «Так вот в чем прелесть полетов в небо…» Питательный физиологический раствор ему заменила морская вода, насыщенная кислородом и органическими веществами. Возможно, он и создавался с целью использования в какой-нибудь биомашине для исследований океанских глубин. Возможно, он был даже оснащен плавничками-ресницами. Но ползать на обломках эйратера скоро наскучило. К тому ж, привыкший к оживленным сутолокам в громадных лабораториях, он тяготился безлюдьем. Поразмыслив своими синтетическими извилинами, он решил раздобыть себе что-нибудь вроде ездового коня. Выбор пал на кальмара. Полонив детеныша гиганта-архитевтиса, супермозг «Лотта» каким-то образом связал себя и развивающийся мозг кальмарчика нейронными канальцами едва ли не на уровне синапсов. Своеобразный симбиоз живого с синтетическим. Кальмар «умнел» буквально не по дням, а по часам, таскал наездника по океанским безднам, и оба были довольны. «Наездник» перестроил нервный аппарат «коня» по своему подобию, однако в зеркально отраженном виде, отдал ему все знания, опыт, перелил, образно выражаясь, всю информацию из своих хранилищ в чужие, и, самое главное, передал ему свою индивидуальность . Это и была та самая ошибка … Кракен превратился в мыслящее, но глубоко несчастное существо…
- Грэг, - окликнул меня Болл. - Ты, кажется, решил переделать вопрос?
- Вопросов не будет. Наоборот, я собираюсь кое-что посоветовать кракену.
- Вот как! - изумился Болл. - Сыщики-гангстеры нам никогда не простят, если мы не выпотрошим до конца говорящего спрута.
- Он уже так выпотрошен, что мне его становится жалко. Я хочу его успокоить. Или убить… Смотря, как он отреагирует на мой совет.
- Грэг, я должен подробно записывать все, что сейчас происходит. Это очень любопытная вещь для науки.
Я прилепил последнюю букву и вытер пальцы.
- Пиши, Свен. Диктую. «Не обманывай себя: теперешнее состояние необратимо».
Динамики выдали несколько знаков и смолкли.
- Ну, что там, Свен?
Молчание.
Я обернулся. Болл снимал с настольной лампы затемнение. Наконец, ответил:
- Ничего. «Я ушла» - и больше ничего.
- Как ушла?
- А вот так и ушла. Пора бы знать, что женщины не любят опрометчивых советов.
- «Бездна-Д-1010», вызываю на связь. Я - «Волна», я - «Волна», вызываю на связь. Прием…
Я подошел к микрофону. Взял. В руках - неприятная дрожь.
- Я - «Бездна», я - «Бездна»… «Бездна-Д-1010» слушает «Волну». Прием…
- Доброе утро, ребята! - бодро приветствовал нас голос Дуговского.
Я с тоской посмотрел на залепленный буквами акварин и дернул рубильник внешнего освещения. На фоне вспыхнувшего жемчужного зарева черные буквы казались траурной вороньей стаей.
- Доброе утро, шеф. Что нового? Прием.
- Четыре года назад «Ладога» совершала спецрейс из Ленинграда в Мельбурн, имея на борту контейнер для транспортировки биоаналоговой системы «Сенсолинг-4». Кроме сопровождавшей контейнер группы научных работников, на эйратере находился руководитель отдела высшего моделирования Александр Кером…
У меня зарябило в глазах, ноги подо мной ослабели, и я вынужден был сесть в кресло. Больше я не слушал Дуговского. Я вспомнил…
…На песчаной дорожке колыхалась теневая сеть тополиной листвы. Парк наполнен мириадами летающих пушинок. Без устали кружатся, кружатся, сбиваясь в рои и сугробы, срываются с места вдогонку за легким капризным хозяином-ветром, несутся куда-то, не зная зачем.
Я снимаю пушинку у Лотты с волос и сдуваю в общий хоровод.
- О чем ты думаешь, Лотта?
Помедлив, отвечает:
- О тебе, о себе… О нас с тобой. И еще немножко об отце.
Вздохнула… Она всегда почему-то вздыхает, когда говорит об отце.
- Ты сегодня поссорилась с ним?
Молчит. Значит, поссорилась.
- В институте?
Кивнула. Значит, расскажет.
- Понимаешь, Игорь, у него опять неудача. Как только биоаналог - так неудача…
- Если дело касается биоаналогов…
- Нет, нет, погоди! Я и без тебя знаю, что бионетика топчется в этих вопросах на месте. Но отец предполагает, что только он и Алан Чэйз из Мельбурна близки к решению этой проблемы. Сегодня он предложил мне стать прототипом своей пятой системы.
- Но ты, я вижу, не согласна, - рассеянно заметил я.
Меня удивительно мало волновали проблемы бионетики даже мирового значения. Особенно сегодня, когда пушинки тихо садились на волосы Лотты.
- Да, я отказалась. Они так страшно молчат…

Предыдущая страница 10 Следующая страница


11 Сергей Павлов

- Кто?
- Биоаналоги. После наложения матрицы прототипа они почему-то замыкаются в себе и отказываются выполнять задания экспериментаторов. Может быть, оттого, что они начинают чувствовать себя живыми? Отец говорит, что это неправда, что искусственный мозг остается просто машиной, но я уже не верю ему… Мне кажется, что сенсолинги - так называет их отец - это совершенное подобие живого мозга. Три года назад с меня сняли матрицу для сенсолинга номер четыре… Сегодня я хотела взглянуть на него, однако отец решительно воспротивился. И я не знаю, чем объяснить…
Я посмеялся над страхами Лотты и закрыл ей рот поцелуем…
- Прием, прием… - выкрикивал Дуговский. - «Бездна», почему не отвечаете? «Бездна»… - Прием…
- Конец передачи! - крикнул я и ударил по клавишам.
Подбежал к акварину и с силой смахнул пропитанные глицерином буквы. Едва взглянул поверх пустынного дна, бросился к пульту.
Это было последнее, что я отчетливо помнил на станции…
Микрофон раскачивался перед лицом, как воротник огромной кобры. Быть может, это не он раскачивался - я сам. Раскачивался и кричал. Дрожал от крика, безумствуя горлом:
- Лотта-а-а, верни-и-сь!!! Лотта!!! Лотта-а-а!..
И все нашаривал пальцами регулятор громкости.
- Лотта-а! Лотта-а-а!!! Верни-и-сь!!!
Кажется, плакал.
Болл поволок в каюту. На диване я, уткнувшись в подушку, утих. А где-то внутри - раскатами:
«Ло-о-о… Го-го-о!!! Вернн-и-и-сь… Го-го-го!!!»
Вскинулся пружиной, выскочил в салон. И - прямо в люк… Сорвал одежду, растерзал пакет… Давление вминает ребра.
Вода освещена прожекторами. Кружатся, точно хоровод огней. И Манты кружатся - пушинки тополиные… А я, как сорванный кленовый лист, падаю в темные бездны. И вокруг грохочет, не утихая:
«Лотт-а-а-а!!! Верни-и-и-сь!!! Ого-го-о-о!!!»
Будто бы голос Болла слышу. Не будто бы, а реально. Говорит кому-то:
- Ничего страшного, за него я спокоен. Заработался, двое суток не спал.
Ему резко ответили:
- Я врач, и в ваших советах, мистер Болл, совершенно не нуждаюсь. - И кому-то другому, тоном ниже, но повелительно: - Перенести больного в изолятор!
- А я сказал: оставьте здесь! И улетучивайтесь из моей каюты!
Молодчина, Свен! По-товарищески…
Я открыл глаза и, свесив ноги с койки, сел. Значит, он приволок меня в бункер, сделал усыпляющий укол и поднял в мезоскафе… Ну что ж, как будто бы правильно. А вот и Дуговский… Я поднялся навстречу.
Дуговский обнял меня и, не обращая внимания, на присутствующих, потащил из каюты. Где-то крикнули:
- «Роланд» подходит!
Все заторопились на корму.
Люди что-то кричали и махали огромному белому кораблю. А я стоял и, не отрывая глаз, смотрел себе под ноги. На аккуратно сложенные щупальца и неживые тусклые глаза…
Кто-то сказал:
- Сегодня утром загарпунили. Всплыл под самым бортом. Тонны полторы - не меньше…
Я опустился на колени и погладил холодную, скользкую руку гиганта.
- Это он… - сказал подошедший Болл.
Нас обступили.
- Интересуетесь? - спросил высокий синеглазый человек. - Хороший экземпляр. Препарировать будем.
Болл крепко держал меня за запястье.
Я высвободил руку, поднялся. Сказал синеглазому:
- А мозг постарайтесь не повредить. Передайте его в Ленинградский институт бионетики, Керому. Это мозг его дочери… Очень любопытная вещь для науки.
Повернулся и пошел прочь.

ВМЕСТО ЭПИЛОГА

Отпуск я решил провести в Ленинграде. Хотелось посетить знакомые и очень памятные мне места. Рисовал в своем воображении, как я, уставший от одиночества, растворяюсь в толпе счастливых собственной жизнью людей, ни с кем не заговаривая, не встречаясь, бреду по набережным, мостам и проспектам, перечитывая строки архитектурных поэм огромного и всегда необычного города…
Однако отпуск начался по-другому. В первый же день мой гостиничный номер был атакован отрядом наших и зарубежных корреспондентов. Я отправил Керому ампулы от регистраторов сенсолинга, сопроводив посылку запиской с кратким перечнем обстоятельств находки, и переехал в загородный кемпинг. Но тайна моего нового убежища была раскрыта журналистами так быстро, что я пожалел: напрасно не принял приглашение Болла провести отпуск вместе с ним на безлюдных озерах северной Канады. И совсем неожиданно в кемпинге появился Кером.
Я вышел из палатки, повесил у входа табличку «Свободно». Обернулся и увидел его, идущего по хвойному насту, поставил у ног саквояж, подождал. У меня в кармане был билет на самолет в Варшаву, до отлета оставалось три часа.
Кером приближался неторопливо, прихрамывая. Высокий, как всегда респектабельный, с горделивой осанкой. Ослепительно белый костюм, белая шляпа и неизменный светло-розовый галстук. Пристальный взгляд серых внимательных глаз, седина на висках, загорелые скулы… Обнял меня, тяжело навалившись грудью. Сказал:
- Прости, мой мальчик. Я за тобой. Самолет на Варшаву сегодня уйдет без тебя.
Я смотрел в его по-стариковски жесткие усталые глаза. Хотел и не мог ничего возразить…
- Мы занимаемся этим не ради праздного любопытства, - говорил Кером, вышагивая по голубому ковру своего кабинета. - Мы уверены, что поиски молекулярных основ овладения процессами старения человеческого организма вообще, и мозга в частности, дадут эффектный результат. Исследования последних лет позволяют ожидать крупных событий в этом секторе знаний. Нам удалось вырвать… да, вырвать проблему старения мозга из области эмпирики и поставить ее на прочную фактическую основу. Изучение вредных возрастных изменений мозга на всех этапах его индивидуального развития, поиски средств, могущих влиять на этот процесс, - генеральная линия нашего института…
По-утиному звонко закрякал гудок вызова. Кером нажал клавиш селектора:
- Алевтина Ивановна, предупредите сотрудников, что я очень занят.
- Александр Карлович, - возразил женский голос. - Прошу извинить, но в приемной вас дожидаются гости из Англии. Профессор Мерих…
- Виноват, - перебил Кером. - Миллиард извинений, но даже для Мериха я сейчас не мог бы сделать исключение. Придумайте способ занять англичан на тридцать-сорок минут. И отключите, пожалуйста, все мои телефоны…
- Так вот, - продолжал Кером, глядя куда-то в пространство поверх моей головы, - именно ради этой гуманной, благородной цели мы вынуждены создавать в своих лабораториях биоаналоги мозга реально существующих людей…
- Да, - сказал я. - Существуют живые люди и существуют гуманные цели. И еще существуют средства для достижения этих целей. Кто дал вам право выбирать средства, руководствуясь лишь собственными, возможно, неверными соображениями?
- Никто. Занимаясь этой проблемой, мы вторгаемся в бездну неведомого, идем впереди собственных знаний. Идем иногда почти вслепую. Естественно, правовой аспект наших исследований пока скрыт в тумане неведения. И если не считать философских концепций, поступающих из ведомства научной фантастики, мы не представляем себе, какая система общечеловеческих взглядов утвердится по результатам наших работ.
Он прав… К сожалению, наверное, прав…
- Результаты ваших работ уже ощущаются даже на дне океанов. Вас это не настораживает?
- Очень волнует. Мы получили доказательство того, что биоаналоги организованы на порядок выше обычных моделей мозга, построенных на белковой основе. Кто мог предполагать, что они способны проявить такую самостоятельность в действиях!
- Иными словами, случайно вы создали нечто такое, что выходит за пределы вашего разумения.
- Положим, не совсем случайно… Как это часто бывает в науке, отвоеванные в борьбе с неведомым крупицы знаний не только не становятся решением проблемы в целом, но расширяют и углубляют ее. И даже открывают перед исследователями одну или несколько новых проблем. Вдруг выясняется способность биоаналогов самостоятельно передавать заложенную в них информацию другим белково-мозговым системам!.. Мы это обязательно используем.
Я вздрогнул.
Возбужденно лавируя между разноцветными мягкими креслами, Кером нечаянно задел и опрокинул одно из них - белое. Быть может, Лотта любила сидеть именно в нем…
- Вы, - сказал я, - уже собираетесь использовать то, чего еще не успели толком осмыслить. В таком случае, будьте готовы к тому, что я постараюсь вам помешать. Я подниму на ноги мировую прессу и заставлю ее дебатировать этот вопрос. Думаю, общественность планеты заинтересуется тревожными предупреждениями очевидца. Вы правы возразить, что закрыть уже открытое невозможно. Но это и не входит в мои намерения. Просто я хочу, требую, умоляю: не забывайте хорошенько обдумывать и обсуждать возможные последствия ваших чудовищных экспериментов. Во имя памяти вашей дочери, Кером.
Я поднял кресло и поставил на прежнее место. Кером, казалось, о чем-то думал, глядя себе под ноги. Внешне он был спокоен. Но крылья ноздрей его орлиного носа нервно подрагивали.
- Ты и я, - сказал он, - мы оба потеряли самого близкого нам человека. Не знаю, кому тяжелей, тебе или мне… Я стар, мой мальчик, и уже не дождусь решения проблемы долголетия. Однако пока я дышу, не оставлю эту работу - дело всей моей жизни. Не мог бы оставить, даже если б хотел, и ты, конечно, понимаешь, почему… Моя работа перешла в такую стадию, когда необходим расширенный эксперимент. Да, с участием человека. Этим человеком буду я, потому что эксперимент может окончиться для подопытного мозговой катастрофой… Нет, нет, помолчи, дай мне сказать все до конца. Математические и белковые модели в этом отношении не могут соперничать с живым человеческим мозгом, и пусть мой маленький секрет останется строго между нами… Так вот, во имя памяти Лотты я предлагаю союз. И даже шире: во имя идеи.
- Это будет странный союз… Я не враг вашим идеям, но то, что я сказал, остается в силе.
- Ты сказал: «Обдумывать и обсуждать последствия»… Много ли проку, если обсуждать и обдумывать будут сами экспериментаторы? Почти никакого. В науке работает много горячих голов. Вроде моей. Ты прав, назревает необходимость как-то согласовывать направленность наших экспериментов с общечеловеческой моралью. В связи с этим предвижу возникновение новой научной дисциплины. Я бы предложил назвать ее «этической эргономикой». Дисциплина, надо прямо сказать, эвристическая…
Я слушал Керома со все возрастающим удивлением. Он совершенно очевидно подсказывал мне путь к практической реализации того, что стихийно зрело в моей голове. В замкнутый круг лабораторных исследований подключаются звенья эт-эргономики. Это отдушина, через которую узкоспециальная идея подготавливаемого эксперимента становится достоянием самой широкой общественности, фокус, в котором сосредоточиваются мнения, отклики и пожелания относительно этики этих идей. И, наконец, это авторитетный орган, которому предоставляется право последнего слова для этической характеристики того или иного научного замысла. В заключение Кером сказал:
- Я развиваю эту мысль не потому, что считаю этический контроль над моими работами приятной необходимостью. О нет, я преследую другую цель. Становится понятным, что научный прогресс в области моих исследований без дальнейшего развития пока еще однобокой человеческой морали просто невозможен. Близится время, когда мы будем в состоянии искусственно создать сложноорганизованное живое существо. К сожалению, эта перспектива шокирует не только дилетантов. Даже в среде ученых процветают враждебные настроения. Я очень надеюсь, что эт-эргономика, занимаясь вопросами этического планирования наших работ, тем самым будет способствовать возникновению и утверждению новой человеческой морали. Как видишь, я, не колеблясь, готов отдать в руки наших оппонентов довольно грозное оружие. И мы - я имею в виду бионетиков - заранее честно предупреждаем, что собираемся использовать это оружие в своих целях. Игра в открытую. Будущее покажет, кто победит. Лично я не сомневаюсь в исходе поединка.
Ну это еще неизвестно, подумал я. Вслух сказал:
- Спасибо за лекцию. Ваша откровенность пригодится мне в сегодняшней беседе с журналистами. Эт-эргономика, этический контроль… Очень неплохая идея!
- Своевременная, - подтвердил Кером. И неожиданно добавил: - А первым эт-эргономиком в штате нашего института я хотел бы видеть тебя. Блюститель старой человеческой морали и основоположник новой… Каково!
- Меня - эт-эргономиком?..
- Да, именно тебя. Соглашайся. - Кером невесело улыбнулся. - Более удобного случая свести счеты с бионетикой не представится.
- Хорошо… я подумаю.
- И последнее, - сказал Кером. - Прежде чем ты уедешь в Варшаву, я просил бы тебя составить подробный письменный отчет о твоих наблюдениях за поведением этого… ну… разумного кальмара, что ли. Возможно, мне понадобится этот материал для разработки плана нового эксперимента.
Ну вот, подумалось мне, эт-эргономика, где ты?..
В Варшаву я сумел вылететь только через неделю. Все эти дни меня не покидало странное ощущение, будто я стою на берегу огромного океана, ошеломленный неотвратимо надвигающимся грозным приливом. Хозяин этого океана - Кером. На правах хозяина он вторгается в бездну неведомого, в абиссальную глубь загадок и тайн искусственно творимой им живой материи. А я, омытый с головы до пят первой приливной волной, стою и не знаю, что будет дальше. Будет ли соблюдена гармония и человечность…
Из международного аэропорта Варшавы я, не задерживаясь в городе, направился в аэропорт внутренних линий. В справочном бюро узнал, что самолет на Сопот уходит через несколько минут. «Сегодня вы еще успеете на пляж. Желаем вам приятного отдыха!»
В Сопоте лил дождь.
Я купил в аэропортовском киоске плащ-куртку из какого-то мягкого полупрозрачного материала. Куртка была тесновата в плечах, но большего размера не оказалось. Я поднял воротник и вышел на стоянку таксомотора. Открыл дверцу первой попавшейся машины, плюхнулся на желтое сиденье.
- Вам куда? - спросил водитель, дожевывая бутерброд.
- Все равно. Я здесь впервые.
- Мое дело маленькое, но если у вас нет знакомых в «Мимозе», советую прямо в «Патроль». Это немного на отшибе, зато великолепный дикий пляж и свежее пиво с самого утра.
У меня не было знакомых в «Мимозе», и я ничего не имел против свежего пива с утра. Наш розовый в шашечку «Хиум» с огромным никелированным бампером вылетел на автостраду, ведущую к морю.
Мы неслись вдоль побережья, обгоняя двухэтажные пассажирские автоллеры. На крышах автоллеров, под дисками ночных светильников и прямо на бетонных плитах шоссе пестрели надписи, буквы которых кричали о близком уже дне открытия сопотского фестиваля песни. Водное пространство Гданьской бухты было скрыто завесой дождя.
«Латерна» - легли поперек шоссе метровые буквы.
«Самое популярное в Сопоте танц-кафе» - это по обочине.
А дальше совсем уж интригующе:
«Подумай и остановись!»
Я, не раздумывая, попросил водителя остановиться. В незнакомых местах это иногда бывает даже интересно.
«Хиум» подвернул к обочине, замер у одной из бетонированных тропок, ведущих к большому сооружению, похожему на покосившуюся, готовую упасть стопу тарелок. С фасада эту стопу подпирал стеклянный сегмент, а сверху вместо крыши нависал огромный изогнутый «ласточкин хвост».
Я оставил свой визит-бланк водителю и выразил надежду, что он сумеет устроить мне номер с видом на мэре.
- Нет ничего проще, - заверил он, - в «Патроле» работает мой двоюродный брат. Я сам отнесу ваш багаж прямо в номер.
- Ну, если вас не затруднит… Один момент: этот сверток я захвачу с собой. До свидания.
Людей в кафе было много. И даже, по-моему, слишком много. Преимущественно молодые и почти все в таких же плащ-куртках, как у меня, только с рисунками. Танцевали, курили, за стойками пили что-то из высоких бокалов через соломинки. Я протолкался к стойке, спросил сухого шампанского и парочку груш. С детства питаю слабость к этой разновидности фруктов, и сейчас с удовольствием съел бы их больше, но грушам был не сезон, а эти были явно оранжерейного происхождения. Как-то неудобно обращать на себя внимание завсегдатаев кафе, лопая у них на глазах лакомства, стоимость которых на фоне остальных цен казалась, мягко выражаясь, чрезмерной.
Я доедал последнюю из двух, когда вдруг рядом сквозь музыкальный шум услышал: «Наглец!» и беглый треск пяти или шести пощечин.
- Эй, парень, - сказал я. - Оставь-ка девушку в покое.
Музыка как раз умолкла, и мои слова прозвучали, видимо, громче, чем нужно, Вокруг меня стало заметно свободнее: кто ступил шаг назад, кто просто отодвинул локти, нашлись такие, кто даже слез с табурета. В общем, стало гораздо просторней, я понял почему, но не успел насторожиться: на опустевший табурет взобралась девица с фиолетовыми волосами, каждый локон которых уложен был тщательно, не без изящества, но как-то уж очень по-кондитерски - гладко и клейко.
- Спасибо, друг, - сказала она, подмигнув мне подкрашенным глазом.
- Пожалуйста. Только, наверное, не за что.
Плащ-куртка ее густо разрисована космическими кораблями и звездами. Кораблей, по-моему, больше.
- Со мной тебе бояться нечего, - заявила она. - Гек вспыльчивый парень, но если я захочу, он ходит на полусогнутых.
- Я не боюсь. Как тебя зовут?
- Ирена. А тебя?
Я сказал. От нее исходил сладковатый, приятный запах духов.
- Груш хочешь? - спросил я с надеждой.
Мне хотелось груш, а вместе с девушкой я свободно мог себе это позволить. Ирена согласно кивнула. Лакомиться грушами на глазах у вспыльчивого Гека - в этом было что-то от старояпонского харакири. Ирена, наверное, не знала, что такое харакири, но что такое женская месть, она понимала отлично.
Мы пили тативак - довольно крепкий коктейль, который пьют одновременно из двух бокалов через две соломинки. Ели груши и переглядывались. Ирена заговорщически улыбалась.
- Тебе нравится тативак?
- Да, мне нравится тативак.
- А я тебе нравлюсь?
- Конечно.
Я сказал правду. Кроме тативака и груш, мне нравятся девушки, которые умеют ответить на грубость пощечиной. И вообще, мне нравится сегодняшний день. Потому что такие безмятежные дни выдаются не часто. И еще потому, что я знал, вернее, предчувствовал, что этот день окончится вовсе не безмятежно. Из-за свертка, на который я опирался локтем…
- Ты неплохо говоришь по-польски, - сделала мне комплимент Ирена, который, впрочем я вряд ли заслуживал. - Ты из «Аквариума»?
- Да, что-то в этом роде.
- Как ты находишь Бегги Флор?
- Она восхитительна.
- Фи, у нее слишком худые и длинные ноги.
- Да, есть немного… - пошел я на попятную.
Я никогда не видел Бегги Флор, но слишком худые и длинные ноги мне в самом деле не нравились.
- А-а, догадалась! - Ирена хлопнула в ладоши. - Ты летчик лунной флотилии. Не спорь, это тебе не поможет!
Я спорить не стал. Изобразил на лице готовность быть кем угодно.
- Потанцуем? - спросила Ирена. - Ты умеешь ба-да?
Я посмотрел в зал: танцевали попарно, взявшись за руки, на прямых, как ножницы, негнущихся ногах.
- Пойдем. Это я сумею.
Мы танцевали, пили шампанское и опять танцевали. Ба-да - примитивный танец, но было весело. Потом кончился дождь и народ повалил из кафе. За опустевшей стойкой мы с Иреной выпили еще по бокалу шампанского и тоже направились к выходу. У выхода нас встретил Гек. Один. Я почему-то думал, что он будет поджидать меня со своими друзьями.
- Иренка, - сказал Гек. - Иренка, с кем ты связалась… Я узнал его, - он ткнул в меня пальцем, - это человек-каракатица.
Такого оборота я не ожидал. Наверное, Гек читает газеты, и, наверное, ему попадались газеты, в которых был помещен наш с Боллом «семейный» портрет, а под портретом… Чего там только не было под этим портретом.
Веселье кончилось, на меня смотрели любопытные глаза Ирены. Лучше бы Гек затеял драку.
- Я кое-что забыл в кафе, - сказал я Ирене. - Подожди меня, если хочешь, я скоро вернусь.
Сверток лежал на стойке рядом с пустыми бокалами. Я хотел спросить двойную порцию коньяка, раздумал и выпил шампанского.
У выхода, как это и должно было быть, меня уже никто не ждал. Я подошел к обочине шоссе и стал высматривать такси. Меня окликнули сзади - голос похож на голос Ирены. Оглянувшись, я увидел, что это не Ирена. Незнакомая девушка сунула мне в руки бумажный листок и молча удалилась. У нее были длинные, но вовсе не худые ноги.
Я взглянул на листок. Записка: «Новая, 77, квартира 9. Ирена». Подкатило свободное такси.
Я сел на заднее сиденье, сказал: «Поехали прямо», разорвал записку на мелкие кусочки. Опустил стекло и высунул руку наружу - встречный ветер мгновенно сдул бумажные хлопья. Потом я снял трубку радиотелефона и набрал помер.
- Слушаю, - ответила трубка густым баритоном.
- Это институт архитектуры?
- Да, это институт архитектуры.
- Мне нужен отдел экспериментального строительства.
- Телефон, номер которого вы набрали, как раз находится в этом отделе, - терпеливо пояснил баритон.
- Простите, я не был в этом уверен. Мне нужен один ваш сотрудник…
- Нам просто повезло, что вам не понадобились сразу все, - иронически заметил баритон.
- Успокойтесь, - ответил я, - вам это и не угрожало. Мне нужна Ружена Ковальская.
- Ружена?..
- Да.
Пауза затянулась. Я ждал. Было слышно, как в трубку дышит человек.
- Сейчас, - сказал баритон. И обращаясь уже не ко мне: - Тебя тут спрашивают.
- Слушаю, - сказал приятный женский голос.
Я почему-то растерялся. На секунду, не более. Наверное, было в этом-голосе что-то такое, отчего я растерялся, но что именно, я не мог уловить.
- Ружена Ковальская у телефона.

Предыдущая страница 11 Следующая страница


Акванавты 12

- Здравствуйте, Ружена… Мне нужно с вами поговорить. Но не по телефону, а… как-то иначе.
- Кто вы?
Я назвал себя. Пауза. И наконец, как эхо, ответное:
- Соболев…
Это было произнесено без восклицания и так тихо, что я почти не услышал окончания своей фамилии. И вдруг:
- Игорь Соболев?
Голос разительно изменился. Это было так, словно неподвижно сидевшая птица вдруг встрепенулась. Теперь я понял, отчего растерялся вначале: в интонациях голоса меня поразило неестественное, глубокое, как океанская бездна, спокойствие.
- Да, он самый. Я хотел бы встретиться с вами.
- Я сейчас… быстро… - Голос стал порывистым и торопливо-ломким. - Я через несколько минут… Но где?
- Где вам будет удобно.
- Я не знаю, где вы есть!.. Вы далеко от приморского парка?
- Не имею понятия… Впрочем, в моем распоряжении машина, я найду.
- Ждите меня у фонтана Жемчужная раковина.
- Хорошо. Приморский парк, Жемчужная раковина. До встречи…
Фонтан Жемчужница венчал широкую каменную лестницу, ведущую на набережную и дальше, прямо к воде.
Отсюда открывался великолепный вид на залив, усеянный белыми парусами яхт. Я смотрел в зеленоватый морской простор и думал, что она вот так же стояла на верхней ступеньке, глядя на море с тяжелым предчувствием, упрямо ждала. И не дождалась…
Фонтан бездействовал. В чуть приоткрытых мраморных створках жемчужницы тускло мерцал металлический шар. Пасти четырех дельфинов, откуда когда-то били упругие, твердые струи воды, покрыты ржавым налетом. Я гладил дельфинью лобастую голову, пытаясь составить в уме удобные фразы из обтекаемых слов. Фразы не складывались, слова расползались, как этот ржавый налет, и нарастала смутная уверенность, что любые слова утешения здесь ни к чему и что вообще я приехал сюда не для этого. А для чего - никто не мог бы ответить, даже я сам и даже самому себе. Просто я должен был приехать сюда, увидеть ее, о чем-то поговорить. О, бездна, если бы я знал для чего и о чем!..
От фонтана веером уходили в глубину парка аллеи. Там над кронами деревьев возвышались башни строительных кранов и новые здания, сверкающие огромными проемами стекла. Строгое изящество архитектурных линий, устремленность ввысь. И было в них что-то от готики старинных польских костелов. Плоды архитектурного эксперимента… Плоды, которые, возможно, помогала вырастить Ружена. И мне вдруг пришло в голову, что эти странные здания и безлюдье старого парка как-то связаны с тем обстоятельством, что она назначила встречу именно здесь; и я уже видел в своем воображении бледную строгую даму в длинных и черных одеждах, вуаль на лице, в мраморно-белой руке янтарные четки… Стоп! А эти дельфины, лестница к морю, вид на залив? Ну вот, а ты - «вуаль, янтарные четки»… Наваждение рассеивалось. Я ведь заранее знал, что эта встреча потребует известного нервного напряжения, и не то, чтоб я струсил, но в последний момент мне стало не по себе, вот и все. Это пройдет.
Из боковой аллеи торопливо вышла молодая, элегантно и просто одетая женщина. Глянцевито-черная плащ-куртка, закрытый ворот летнего свитера, маленькая сумка - ремень через плечо…
Заметив меня, она сразу остановилась, словно наткнувшись на невидимую преграду, потом пошла навстречу, с каждым шагом все увереннее и быстрей. Подойдя ко мне, машинальным движением руки поправила сбитые ветром коротко стриженные темные волосы. Взглянула. Черные, умные и словно бы чего-то напряженно ждущие глаза…
- Здравствуйте, - сказала она. - Ружена Ковальская - это я.
- Здравствуйте.
Я взял ее руку и прикоснулся губами. Рука едва заметно дрогнула.
- Что вы, Игорь, у нас так давно не делают.
- Это… ну, словом, не потому, что я вспомнил старый польский обычай. Просто… так.
- Я понимаю… И благодарна вам. Я очень рада, что вы решили повидаться со мной.
- Иначе я не мог, - ответил я.
Опять этот чего-то напряженно ждущий взгляд.
- Не мог… - как эхо повторила она и добавила. - Вы тоже несчастливы…
- Дело не в этом, Ружена. Впрочем… может быть, именно в этом, не знаю.
Мы помолчали.
Мимо нас быстрым шагом прошли парень и девушка в одинаковой форме яхтсменов. Парень нес на плечах длинные весла. Уже спускаясь по лестничным ступеням, девушка вдруг обернулась и крикнула нам:
- Эй, вы! Это счастливое место! Не вздумайте ссориться здесь!
Оба они рассмеялись и побежали вниз, к берегу.
- Расскажите мне все… - с заметным усилием произнесла Ружена. - Все как это было. Можно по-русски, я понимаю.
Я стал рассказывать как это было. Я рассказывал долго, подробно. Ружена слушала не перебивая и, казалось, совершенно безучастно. Но это только так казалось, потому что иногда она поднимала руки к лицу и сжимала щеки ладонями, словно сдерживая вот-вот готовый вырваться горестный возглас. Я рассказывал, не скрывая и не смягчая абсолютно ничего, не щадя ни ее, ни себя - я хорошо понимал, что сделаю доброе дело, если сумею погасить в ее глазах это странное ждущее напряжение, и смутно догадывался, что если этого не сумею сделать я и сейчас, то этого не сможет сделать никто никогда…
Незаметно подкрались сумерки. В аллеях парка зажглись гирлянды лампионов. На каменных в античном стиле парковых скамьях сидело несколько парочек. Слышался приглушенный смех. Люблю такие места, где не слышно гитарного звона и воя транзисторов… Высоко над фонтаном ярко вспыхнул голубовато-белый диск. Химический свет мгновенно изменил тональность естественных красок. Лицо Ружены - словно арктический снег, залитый светом полярной луны. Веки опущены, губы дрожат…
- Вот и все… - закончил я, сделав на последнем слове рассчитанное заранее затяжное, но твердое ударение.
- Вот и все… - чуть слышно сказала она, повторив мою интонацию.
Я протянул ей сверток. Белые пальцы Ружены безразлично ощупали целлофан.
- Что здесь? - спросила она.
- Ласты. Его… Это традиция.
Она помолчала.
- Игорь, - сказала вдруг. - Вы опытный врач. Вы хирург. Это было очень больно, но сразу и… видимо, навсегда.
Она все поняла: мой приезд, мое намерение объяснить все до конца, и ей и себе, мой умышленный беспощадный рассказ и даже заранее рассчитанное ударение… Что ж, быть может, так лучше. У нас у обоих возникла необходимость переступить чудовищную грань по эту сторону непоправимого. Но я сделал это чуточку раньше, она же делает это сейчас. И я пытаюсь помочь. Я знал: такие тяжелые раны умеет лечить только время. А я - лишь в роли его ассистента…
- Смотри, Томашек! - раздалось где-то рядом. - Они еще стоят! Я говорила, что это счастливое место!
Зазвенел, удаляясь, девичий смех.
Смеются… И правильно делают. Для них мы с Руженой - просто влюбленные. Они и не знают, что между нами лежит океан человеческих судеб.
Я взглянул на Ружену. Она смотрела в вечернюю мглу над заливом. Там плыли огни уходящего в море пассажирского лайнера. Я с грустью подумал, что вот сейчас должен оставить ее и уйти.
- Игорь, - сказала она. - Расскажите мне о себе…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НИКАКИХ ГАРАНТИЙ (Страница 1)
  • ГДЕ ТЫ, ПАШИЧ? (Страница 2)
  • НАДПИСЬ НА ПОНТОНЕ (Страница 3)
  • ГЛУБОКОВОДНАЯ НИМФА (Страница 4)
  • РЕКВИЕМ БЕЗДНЫ (Страница 5)
  • ГЛИЭР И БЕНТАРКИ (Страница 6)
  • НЕОБЫКНОВЕННЫЙ ТАЛИСМАН (Страница 7)
  • ЭТОГО НЕ ПРОЩАЮТ, ДЮМОН! (Страница 9)
  • КРИК В БЕЗДНУ (Страница 9)
  • ВМЕСТО ЭПИЛОГА (Страница 11)


Сергей Павлов

Акванавты

 Читать книгу

Аннотация

Тайные глубины океана. Много ли мы знаем о них? Как человеческая деятельность влияет на океан? Главный герой, гидрокомбист, Игорь Соболев, волей судьбы заброшенный в окрестности вышедшей из строя глубоководной станции, из двух членов экипажа которой выжил только один, и тот сошел с ума. Ему придется спуститься в пучину для выяснения причин гибели глубоководников. Там, в глубинах, его ждет встреча с сознанием своей погибшей девушки, заточенной в теле морского чудовища. Не сойти с ума, не поддаться слепой панике, а самое главное – остаться человеком, вот задача героя.

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel