Сергей Палий - Изнанка

1 Сергей Палий

КАДР ПЕРВЫЙ
Век эс

Утро - это своеобразный аппендикс всего остального дня. Когда оно здоровое и розовенькое, то никто о нем, как правило, и не помнит. Но стоит этому противному отростку суток воспалиться… Хана. Если вовремя не удалить подобную дрянь из памяти - к вечеру обязательно набухнет флегмоной и лопнет…
Лет десять назад, когда Рысцов ещё работал в органах, его шеф за день до уик-энда любил приговаривать, хищно улыбаясь и дробно дубася сардельками пальцев по столу: «Пятница-развратница». После этих слов матёрый подпол оставлял молодого офицера вяло исполнять собственные обязанности, а сам пускался во все тяжкие вплоть до девяти нуль-нуль понедельника. За несколько лет службы Рысцов до глубины печёнки усвоил этот принцип: пятый день рабочей недели - это уже часть выходных, правда, слегка кастрированная необходимостью посидеть в кабинете. А четвёртый - подготовка к выходным.
То есть в четверг необходимо расслабиться от почти недельной напряжённости тяжкой ментовской работы: по возможности занять у кого-нибудь из хозотдела стольник до получки и напиться вдребезги. Чтобы к утру пятницы быть готовым полноценно отдыхать.
Прошло много времени с того дня, как Рысцову подписали рапорт «по собственному желанию», но такой порядок организации рабочей недели прочным атавизмом застрял где-то на уровне условных рефлексов.
В этот четверг все оказалось не так.
Во-первых, почему-то Вике вздумалось позвонить в полседьмого утра и заявить, что сегодня планёрка начнётся не в десять, а на два часа раньше. У начальников любого сорта и года издания есть патологическая привычка - предупреждать подчинённых о каких-либо изменениях в самое последнее мгновение, а потом орать при каждом удобном случае: «Какого лешего вы не можете самостоятельно даже шнурки завязать?!»
Во-вторых, продрав глаза, Рысцов первым делом вспомнил, как накануне чуть ли не до драки разругался с другом детства. Андрон Петровский, в быту Андрюха, был культовым режиссёром, снявшим несколько лет назад малобюджетную картину «Залипуха», которая неизвестно каким образом попала к критикам американской киноакадемии и внезапно получила «Оскар» как лучший зарубежный фильм. Теперь у Андрона была собственная студия - около трех гектаров земли на территории Измайловского парка, где располагались съёмочные павильоны и вся прочая дребедень, необходимая для кинопроизводства. Многочисленные завистники и склочники из Союза кинематографистов при упоминании об этом факте бесились, но поделать ничего не могли.
Надо сказать, пособачились друзья не из-за идейных разногласий, а по причине элементарной делёжки денег, полученных за последний совместный рекламный сюжет. Причём по характеру ни Рысцов не был жадным, ни тем более богатый до омерзения Петровский. Гамадрильство форменное.
Доиграемся, скоро у нас хвосты отрастать начнут… и моторная афазия наступит не из-за травм черепушек, нет. Из-за расшатанных нервов, отупения да озлобленности…
Это во-вторых. А в-третьих, - что уже вообще ни в какие рамки не лезло - в морозилке у Рысцова кончились пельмени! Будто все беды махом решили свалиться на голову в одно утро.
В общем, аппендикс основательно набряк в считанные минуты…
Пришлось разморозить сосиски под щупленькой струйкой горячей воды, ибо микроволновка напрочь отказалась исполнять свой холостяцкий долг ещё месяц назад, подтвердив это повалившим из внутренностей дымом.
Впрочем, глядя, как ровненькие кружочки сосисок бодро запрыгали по раскалённому манежу сковородки, Рысцов почувствовал, что надежда на регенерацию хорошего настроения все же не потеряна. Покамест.
Не обнаружив чистой пластмассовой лопаточки, он выгреб подрумянившиеся кусочки на тарелку обычной вилкой - все равно тефлон безнадёжно исцарапан. Шлёпок оливкового майонеза добавил блюду контраста и отобрал часть теплоты - ведь ку, как известно, и в кулинарии равно цэ эм дельта тэ.
Завтрак оказался в меру быстрым, питательным и вредным. Запив сосиски стаканом горячего чая с плавающими ошмётками заварки, Рысцов постоял перед шкафом и после некоторого раздумья все же облачился в строгий костюм-тройку серого цвета - пусть Вика знает, что он может даже на два часа раньше обычного прийти на работу чистенький и выглаженный. Может, ей стыдно будет? Хотя… у начальства это чувство, наверное, атрофировано…
Хлопнув дверью, он вызвал лифт и, пока тот урчал где-то сверху, спустился на первый этаж пешком. Эта привычка сохранилась ещё с детства, после того как однажды ему пришлось убегать от разъярённой шпаны из соседнего двора. У каждого есть свои недобитые фобии.
- Валерий Степанович, вы снова лифтом балуетесь? - проворчала пожилая консьержка, отрываясь от просмотра сериала и высовываясь из своей застеклённой будочки.
- Да нет, теть Люб, - обронил он, - с десятого какой-то оболтус, кажется, вызвал.
- Господи, за тридцатник лбу перевалило, а он все шарлам-балам… - стукнулось о спину Рысцова излюбленное резюме тёти Любы. Он улыбнулся, не оборачиваясь. Этот неизменный утренний диалог со сварливой консьержкой всегда почему-то оставлял некий тёплый осадок в душе, будто прикасалось что-то старинное, веющее неспешными мыслями и чувствами.
Дверь клацнула магнитом, и Москва швырнула в лицо мельчайшую морось вперемешку с противным запахом отработанной солярки - это перевела дух выхлопная труба прогремевшего по переулку грузовика.
Рысцов, ёжась, шагал по тротуару в сторону Садового. Высотка МИДа тянулась своим шпилем, чтобы вспороть низкое полотно бесформенных туч. Ветер бил рекламные щиты, дорожные знаки, ещё не погашенные с ночи неоновые вывески, светофоры, банкоматы, огузки деревьев. Говор шелестящих по асфальту покрышек сливался с бормотанием людей, обременяющих микрофоны мобильников своими заботами и прячущих головы в полусферы зонтов.
Брошенный кем-то окурок разбился о стекло бутика, плюнул веерком искр и, пшикнув, затих в луже.
Осень…
Из метро, как обычно, дохнуло креозотом и сыростью. Несколько турникетов не работали, поэтому возле кабинки контролёра образовалась очередь. Пассажиры захлопывали свои зонтики, обдавая друг друга брызгами, и неохотно переругивались. Больше для успокоения собственного эго.
На «Киевской» Рысцов пересел в состав, направляющийся в «Сити», и через несколько минут был на территории крупнейшего развлекательно-делового центра в мире. Не глядя на небоскрёбы, верхние части которых скрывались в дымке облачности, он добрался до подъезда самого высокого здания и вместе с потоком таких же унылых людей нырнул внутрь. Переложив портфель в левую руку он достал из внутреннего кармана пропуск и сунул прямоугольную пластинку в щель магнитного анализатора. После этого глянул в матово-чёрный овал биометрической системы контроля доступа - компьютер сопоставил уникальный рисунок радужки глаз с имеющейся в базе данных информацией, и зелёный огонёк приглашающе заморгал.
Скоростной лифт, семьдесят третий этаж, фойе, администраторша с приклеенной улыбкой, кабинет главного редактора, длинный стол, знакомые рожи…
Нет, все-таки четверг действительно выдался ужасный.
- Рысцов, ты чего хмурый? Не похмелился? - спросил Артём Шуров, усаживаясь на соседний стул. - А зачем нас так рано собрали?
Щупленький, с прямым пробором в аккурат посреди копны смоляных волос начальник отдела рекламы и PR всегда задавал по три вопроса враз. Причём отвечать можно было только на последний - он не обижался.
- Откуда я знаю? - сказал Рысцов. - Мне Игоревна позвонила чуть свет. Поди, опять какая-нибудь мегаидея её мудрую головушку посетила. Вот и не удержалась - проперло на раннюю планёрку. Или сон плохой привиделся…
Артём неопределённо фыркнул и разложил перед собой целый ворох замусоленных листочков разных мастей; от альбомного до корешков билетов на футбол. Все они были исписаны мелким почерком, на некоторых, в уголках, притаились корявые схемы и диаграммки.
Надо ему на день рождения записную книжку подарить. Хотя… все одно - распотрошит на мелкие клочки и на них будет свои пометки делать.
Тем временем с другой стороны к Рысцову подсела Валентина Николаевна Ситамова - глава отдела информации и общественных связей. Эта наглая и высокомерная старуха брезговала общаться с коллективом, если того не требовала прямая профессиональная необходимость, поэтому и сейчас она не соизволила поздороваться с ним. Нацепила очки в старомодной оправе и принялась разглядывать собственные неухоженные ногти. И чего только её на канале держат?..
- Все собрались?
Головы присутствующих повернулись к столу главного редактора. Вика была явно озабочена и напряжена. Она резким движением отодвинула своё кресло и, не садясь, бахнула толстую папку перед собой.
Тёткой Виктория Игоревна Мелкумова была суровой, властолюбивой, с чисто армянской деловой хваткой, но она, несмотря на свои тридцать без малого, чувствовала коллектив, умела организовать работу на должном профуровне, и мало кто из сотрудников мог представить на месте руководителя кого-то ещё.
Вика помолчала с полминуты, давая возможность тишине установиться в кабинете. После чего тихо и зловеще изрекла:
- Тунеядцы.
Раздался шорох - народ усаживался поудобнее, предвкушая долгоиграющий разнос.
- Шуров, твой отдел отслеживает рейтинги нашего канала? - продолжила Мелкумова.
Артём закопошился в бумажках, Выудив из кучки, этикетку кока-колы, он глянул на обратную её сторону и произнёс:
- Вот, тут все нарисовано. На прошлой неделе аудитория…
- Плевать мне на прошлую неделю! - взорвалась Вика, ещё раз хлопая своей папкой по столу. - Поведай-ка о нынешней!
Шуров удивлённо посмотрел на неё.
- Но у нас ещё не готов отчёт, Виктория Игоревна, Вы же знаете, что итоги подводятся в пятницу.
- А у меня подведены вчера. И не знаю, какого лешего я до сих пор не поувольняла вашу рекламно-аналитическую братию, если приходится пользоваться данными независимых экспертов из института социологических исследований!
Шуров старательно зашуршал своими клочками целлюлозы.
- Кто мне может ответить, почему наши показатели за последние два дня упали на 25 процентов? - Вика обвела взглядом всех присутствующих. - Назовите причину.
- Сопляков понабрали… - буркнула себе в очки Ситамова.
- Виктория Игоревна, - негромко сказал длинноволосый и бородатый здоровяк Феченко - замредактора по культуре, - я накануне просмотрел сравнительный анализ рейтинга С-каналов и телевидения. Падаем не только мы. Падают все. А телевидение полезло вверх.
- Знаю. - Вика устало протёрла глаза и наконец села, закурив дамскую сигаретку. - Рысцов, ты как координатор направлений что можешь сказать насчёт всего этого бедлама?
Валера поднял брови и почесал щеку. Ответил осторожно:
- Все работают в нормальном режиме. Новости оперативные, общественно-политическая линия тоже: выборами декабрьскими вплотную занимаются ребята… Культура, спорт - все как обычно. Я не вижу причин…
Вика вдавила едва прикуренную сигарету в пепельницу.
- У нас есть средства для проведения рекламной кампании? Широкой, качественной… убойной кампании. Это вопрос не к продюсерам - найти новые финансовые вливания за короткий срок мы все равно не успеем. Что есть в наличии? Активы?
Главный бухгалтер - толстый татарин Камалетдинов - приподнялся и, пожевав губами, произнёс:
- Никогда нельзя сказать, сколько точно денег на данный момент времени имеется, сами знаете… То тут, то там… - Он двинул бровью. - Думаю, хватит только на наружку по Москве да нескольким крупным городам. И на публикации в периодике. Может быть.
Затлело неприятное молчание. Спустя минуту Вика сказала:
- Идите работайте. Шуров и Рысцов, задержитесь.
Сотрудники, вставая, задвигали стульями и, вполголоса переговариваясь, потянулись к двери. Когда они остались втроём, Мелкумова подошла к стене, открыла встроенный бар и извлекла оттуда чуть початую бутылку армянского коньяка.
- Артём, ты извини, что я сорвалась. Нервы, - спокойно сказала она, вручая ему кофейную чашку, наполненную почти до края. Такая же досталась и Рысцову. Себе Вика плеснула буквально на донышко, понюхала и отставила в сторону.
- Армянский? Это на кой, с утречка-то? - подозрительно вглядываясь в глубину чашки, поинтересовался Шуров. - Как мне после…
- Пейте! - рявкнула Мелкумова.
Валера и Артём быстро осушили тару, синхронно выдохнули и переглянулись.
- Ребята, происходит что-то странное… - Вика снова закурила и вдруг усмехнулась. - Вот уж не думала, что когда-нибудь так скажу.
- А в чем, собственно… - подбодрил её Рысцов.
- А в том, - Она с шумом выпустила дым. - Вчера вечером ко мне приходили из ФСБ, вопросы всякие задавали. Про исправность трансляционной аппаратуры, про специфику наших программ… Много всего.
- Не понимаю, а этим-то от нас чего надо? - передвигая щелчками по столу одну из своих бумажечек, спросил Шуров. Он даже перестал на время задавать по три вопроса.
- Они не доложили, - отрезала Вика. - В общем, так. Шуров, попробуй выяснить, что все-таки происходит с рейтингами. Они действительно полетели не только у нас. Рысцов, почему небритый на работу ходишь? Ладно, леший с тобой… Поброди по отделам, приглядись, как идёт работа. Особенно обрати внимание на политику - может, эти архаровцы слишком сильно кому-то на хвост наступили… Ну, чего расселись, тунеядцы?
Валера с Артёмом молча пошли к выходу, то и дело недоуменно поглядывая друг на друга. Уже в дверях они услышали брюзгливый голос Мелкумовой:
- Жвачку хоть слопайте… алкаши.
В коридоре они столкнулись нос к носу с Димой Феченко. Точнее - нос к груди, потому как рост главного по культуре шкалил за два метра. Сам он любил приговаривать иногда: «Во мне умещаются целых два мэтра».
- Ну, чего там Игоревна вам науськала? - прогудел Дмитрий, скребя бороду и подозрительно поводя носом.
- Да так… пыхтела, - отмахнулся Шуров, стараясь просочиться между Феченко и стеной. Рысцову этот манёвр уже удался.
- Вы что, уже и поддать успели?
- Дим, никто не поддавал. Дай пройти.
- Бу-бу-бу… - обиженно заявил гигант культуры им в спины. - Это я, между прочим, первый заметил, что не только мы падаем! Ну и идите себе, предатели коммуны. Ну и чудесно!.. Жалко, что ли, рассказать…
Когда недовольное ворчание осталось за поворотом, Артём остановился и, придержав Рысцова за локоть, спросил:
- Что думаешь? Кто виноват? Где узелок?
Валера высвободил руку и буркнул:
- Надо же, небритый я, видите ли, пришёл! А что костюм надел - никто не заметил! Будит людей, накачивает коньяком и обзывает алкашами… По-моему, это верх издевательства.
Шуров не улыбнулся, продолжая смотреть на Рысцова в упор.
- Не знаю я пока, где узелок, - сказал наконец тот, выдавливая на ладонь подушечку «Дирола». - Сутки назад все нормально было. Пойду к политикам загляну - может, и накопаю чего-нибудь. Ты у себя будешь?
- Да, надо устроить Хиросиму в отделе. Пущай поработают немножко.
- Валяй. Обедать приползай ко мне - поделимся умными мыслями.
- Если появятся оные - явлюсь.
Шуров развернулся и пошёл в обратную сторону, а Рысцов поднялся на 74-й этаж, именно там находились кабинеты сотрудников общественно-политического отдела.
Сначала он заглянул в кабинеты журналистов. При появлении координатора молоденькие девчушки тут же принимались изображать активную деятельность: щёлкать по клавиатуре, перекладывать бумаги, выводить на плоские мониторы декомпилированные материалы для анализа.
Рысцов задержался возле рабочего места перспективной журналистки Олечки Панкратовой, которую он давно хотел рекомендовать на должность замотдела.
- Присаживайтесь, Валерий Степанович, что вы… - Оля неопределённо развела руками.
- Спасибо. - Он сел на подоконник, отодвинув в сторону жалюзи. - Над чем трудишься?
Панкратова поправила очки в тонкой золотой оправе и, нажав несколько раз «Enter», ответила:
- Тяжко у нас, вы бы почаще заглядывали…
Рысов улыбнулся:
- Ты не увиливай.
- Заказуху делаю про Песцова, ну, про того, который в Думу намылился с тремя судимостями.
- Ясно. Проплатил, значит?
- Через бухгалтерию…
- Ясно, - повторил Рысцов, снова улыбнувшись. - А как отдел в целом?
- В основном народ сейчас работает над студийными дебатами. Передача «Политический перекрёсток». Знаете?
- Да уж с божьей помощью. Как там, сильно кусаются политиканы наши?
- Обыкновенно. Правда, вот в понедельник Салиновский с Бессемяновым чуть не подрались…
- Ясно, - в третий раз кивнул Рысцов, вставая. - Работай.
- Стильный у вас костюм.
- Серьёзно? А щетина к нему идёт?
Ольга хихикнула и застучала пальчиками по клавишам.
Рысцов вышел и, прислонившись к стене, провёл ладонями по лицу. Что же получается? Ничего пока не получается. Надо к Сурьеву идти.
Начальник отдела политики - грузный и вечно потеющий - лишь мельком глянул на Валеру, когда тот вошёл в его сумрачный кабинет, и вновь опустил глаза к какому-то документу.
- День добрый, - поздоровался Рысцов, быстро пожимая ватную руку Сурьева. - Салиновский Бессемянова не покалечил?
- Не успел.
- Много исков предъявляют в последние дни?
Сурьев наконец оторвался от созерцания документа, перевернул его текстом вниз и посмотрел на Рысцова маленькими бурундучьими глазками.
- Валерий Степанович, вы перестаньте меня за идиота держать. Наше направление никаким боком не причастно к продавившим плинтусы рейтингам всего канала.
«Ух ты, бодрый какой выискался!» - подумал Рысцов. Вслух сказал:
- Константин Сергеевич, вы неправильно меня поняли…
- Все я правильно понял, - бесцеремонно перебил Сурьев. - Хватит комедию ломать. У меня дел по горло. А если у Мелкумовой проблемы, так пусть она их сама и решает. Я отвечаю за ситуацию на своём участке.
Они секунд пять смотрели друг другу в глаза, после чего Сурьев запыхтел, выбрался из кресла и произнёс:
- Мне надо идти на студию. Через полчаса съёмки «Перекрёстка». Ещё какие-нибудь конкретные вопросы будут?
Рысцов тоже встал.
- Только один, Константин Сергеевич. Вас в последнее время случайно по ночам не мучают кошмары?
Сурьев замер на миг - лишь на едва уловимый миг, - пригладил остатки русой растительности на голове и чётко ввинтил:
- Нет.

* * *

Шуров подошёл и сел напротив Рысцова. Вид у Артёма был под стать тусклому урбанистическому пейзажу, который размытым полотном оцепенел за стеклянными панелями ресторанчика возле моста «Багратион», Здесь они договорились пообедать: Валере не хотелось торчать в своём кабинете, надоевшем до кишечных коликов, и заказывать еду через службу экспресс-доставки.
Косой дождь оставлял на бесцветных витражах замысловатые маслянистые переплетения.
- Умные мысли посещали? - спросил Рысцов, размешивая ложкой пятно сметаны в тарелке с брюссельским супом из шампиньонов.
- Мне салат «Копенгаген» и рюмку «Столичной». Нет, постойте, давайте лучше две, - сказал Шуров подошедшему официанту. Когда тот удалился, он положил промокшую бейсболку на край стола и, мрачно взглянув на Рысцова, ответил: - Посещали.
- Надо же. Как обычно - по трое?
- По двадцать трое, - огрызнулся Шуров. - Ты в курсе, что за сегодняшнее утро в отдел по связям с общественностью поступило свыше полутора тысяч звонков от наших клиентов? Старуха Ситамова теперь, наверное, в ванной с валокордином отмокает.
Проглотив кусочек гриба, Рысцов поинтересовался:
- И чего же жаждет толпа? Неужто на этот раз - хлеба? Зрелищами-то мы её вроде обеспечиваем по самые гланды…
- Толпа, Валерочка, требует убрать из эфира фильмы с участием Родиона Копельникова.
Рысцов выпрямился, уронив ложку в тарелку. Брызги супа попали на его стильную жилетку и незамедлительно принялись диффузировать с дорогой тканью.
- Черт! Совсем новый костюм! - Он отчаянно потёр рукой запачканное место. - Почему?
- Почему - это ты про жилетку или про Копельникова? - мерзко ощерился Шуров. - Что, перестать глумиться? Ладно. В таком случае, хочешь узнать, по какой причине один из любимейших публикой современных российских актёров вдруг стал раздражать практически каждого второго зрителя?
- Плавлюсь от нетерпения.
- А я тебе не скажу. - Артём пододвинул к себе салат, принесённый официантом, и, не притрагиваясь к нему, выпил рюмку водки.
Рысцов выжидательно смотрел на Шурова, который откинулся на спинку стула с видом пещерного человека, измождённого безрезультатной охотой на мамонта.
- Не скажу я тебе не из-за снобизма, а потому что не знаю. И Ситамова не знает. И самое торжественное там-та-рам! - те, кто звонил… тоже не знают.
- Как у тебя получилось напиться с одной рюмки? - спросил Рысцов.
- Брось шуточки! - подался вперёд Шуров. - Никто из позвонивших не смог объяснить, почему им вдруг разонравился Копельников. Понимаешь? Говорят, что просто ни с того ни с сего стал действовать на нервы. Да так их, нерадивых, скрутило, что не только перестали смотреть фильмы с его участием, а приспичило позвонить и высказать это вслух. Я проверил, на других С-каналах - то же самое. Некоторые клиенты разрывают контракты, но таких пока немного - процента два-три. Большинство продолжают пользоваться услугами С-видения, но часто ловят себя на мысли, что это им не нравится.
- Бред какой-то…
- Это не бред, Валера. Это - если в ближайшее время не найти причину - наш крах. Хотя, думаю, дальше будет хуже. Странное у меня предчувствие…
Рысцов промолчал. Какой-то неприятный ознобец пробежал вдоль позвоночника. У него в последние дни тоже было предчувствие. Непонятное и вязкое, как гель в душном помещении.
Шуров выпил вторую рюмку и принялся апатично ковырять вилкой салат. Через минуту он объявил:
- Аппетита нет. Пойду дальше грызть гранит непонимания. Ты бы поболтал с Петровским - Копельников его актёр. Авось нароешь чего-нибудь.
- Поболтаю. Завтра. Созреть нужно, мыслишки обмозговать кое-какие.
- Мозгуй. - Артём вытер ладони салфеткой и полез за кошельком.
- Дуй, грызи непонимание. Я расплачусь, - сказал Рысцов, доедая остатки супа.
Пожав плечами, Шуров ушёл.

* * *

- Привет. Не против, если я сегодня забегу навестить Серёжку?
- Ладно, только не очень поздно.
- Работы по брови. В девять - нормально?
- Ага…
В трубке однообразно загукало, и Рысцов ещё с полминуты тупо слушал эту грустную песню телефонной линии. Наконец он встряхнулся и надавил кнопку отбоя.
Десять минут назад он вернулся из кабинета Мелкумовой, которая рвала и метала перед начальниками отделов и служб до тех пор, пока не пришёл высокий сухопарый человек в штатском.
Ещё со времён работы в органах Рысцов научился определять конторщиков по блуждающе-любопытному взгляду. Скорее всего этот был опером из ФСБ. Судя по возрасту - капитан, хотя не исключено, что уже майор. Эсбист что-то тихо сказал Вике, и она объявила, что совещание на сегодня окончено…

1 Следующая страница


Изнанка 2

Смяв лист с набросками отчёта и яростно метнув его в угол, Рысцов встал из-за стола и прошёлся вдоль стеллажей с книгами и разномастными папками, где хранились подшивки документов. Он остановился возле одной из полок. Толстый корешок вызывающе таращился на него вертикальной надписью: «VIP-контракты».
Рысцов взялся двумя пальцами за верхнюю часть папки и потянул. Но строптивый бумажный кирпич поволок за собой соседние, которые с радостью ссыпались на пол, выпрыгнув из тесноты стеллажа.
- Едрить твою! - вслух выругался Валера. Повертел саботажную папку в руках и со злостью швырнул её на стол, заорав: - К черту! Едрить… Бюрократы!
Уже давно делопроизводство во всем цивилизованном мире ведётся посредством компьютера и сетевых коммуникаций. Но нет! Русским всенепременно нужно каждую закорючку дублировать на целлюлозе! У нас зудит в одном клизмоприемном месте, если вдруг нет наглядности. Конечно! Что такое файл? Это мизерный сектор на магнитном диске винчестера - его не пощупаешь, жирными пальчиками не помусолишь. Этой информации в материальном обличье не существует… Когда же есть горы гигантских папок, в которых прячутся сотни папочек поменьше, а в их недрах ровными рядками стоят бок о бок миллиарды листочков с буковками, подписями и печатями, - это хорошо. Просто великолепно! Все сраные извещения, уведомления, доклады, отчёты, приказы, рапорты, заявления, повестки и черт-те что ещё можно по-тро-гать. А для верности - лизнуть и обнюхать. Они могут годами служить символом порядка и дисциплины!
Они монументальны…
- На хрен! Все - на хрен! Сожгу! - Рысцов с силой пнул свалившиеся на ковёр папки.
Две из них стоически вынесли удар и лишь отлетели под кресло, но третья ушла по высокой дуге в сторону окна, выбросив веер внутренностей. Листы и подшивки разлетелись по всему кабинету, запорхав огромными белоснежными бабочками.
- Сожгу…
Через минуту скрипнула петля на двери, и опасливо заглянул Шуров. Рысцов стоял над грудой макулатуры, держа в одной руке галстук, а в другой - зажигалку.
- Ни фига себе… - протянул Артём. Он медленно оглядел кабинет и остановил взгляд на Валере. Ощерился и сообщил: - Ты похож на Карабаса-Барабаса. Только галстук не семихвостый.
Рысцов сунул зажигалку в карман и произнёс:
- Миром правит бумага.
- Точно, особенно - в сортире. Ты чего это раскочегарился? Мысли так экстремально мозгуешь? Зачем имущество-то казённое поганить?
- Я сейчас возьму и спалю тут все, - угрожающе прошептал Рысцов.
- У-у-у… Ну мне пора, - сказал Шуров голосом Карлсона. - Не шали. Если хочешь, пойдём вечерком ко мне. Нахрюкаемся - авось полегчает…
Валера вздохнул и бросил галстук на стол. Тот лёг на папку «VIP-контракты» наискосок. Как траурная лента.
- Нет, Темка, не буду я нахрюкиваться сегодня. Схожу лучше сына навещу - созвонился уже.
- Тоже правильно, - согласился Шуров, прикрывая за собой дверь. - До завтра. Чувствую, тяжёлый денёк предстоит. Блин…
Смахнув несколько листов с кресла, Рысцов сел и, достав из ящика пачку сигарет, закурил. Да уж, завтрашний день обещает быть весёленьким. Обязательно нужно помириться с Петровским и разузнать у него про Копельникова, а потом… Черт знает, видно будет. Ничего не понятно, одни загадки - как в дешёвом детективе, ей-богу. Только вот предчувствие не отпускает…
Над пасмурной Москвой воскресала ночная жизнь неона - вездесущему свету рекламы плевать на погоду, было прохладно, все-таки конец сентября, и Рысцов пожалел, что с утра не надел плащ.
Он глянул на часы - двадцать минут девятого. Если пробки к этому часу слегка рассосались - успеет.
Деловой центр «Москва-Сити» нависал колоссами небоскрёбов, пылал огнями развлекательных заведений, вздрагивал от гула толпы. Полностью отстроенный в 2015 году, этот стеклобетонный исполин на Краснопресненской набережной стал нашим ответом Нью-Йорку - два с половиной миллиона квадратных метров офисных, гостиничных, торговых и рекреационных площадей, единое интегральное информационное пространство, новейшие телекоммуникационные системы, ресурсосберегающие технологии, независимые системы электро- и теплоснабжения, активное многоярусное и многофункциональное использование пространства…
Аллеи, фонтаны, переходы, эстакады, колонны… Люди, люди, люди. Стекло, свет, жизнь…
Рысцов потёр щеки руками и пошёл к парковке такси. Вечножелтые авто в изобилии скучали на широком асфальтированном плацдарме, ожидая торопливых пассажиров, брезгующих метро.
- В Печатники за полчаса успеем? - спросил Рысцов, наклоняясь к одному из водителей.
- Если на Волгоградке в пробку не вмажемся - да.
- Поехали.
Пожилой таксист протянул руку и гостеприимно приоткрыл заднюю дверцу. Рысцов расстегнул пиджак и забрался на сиденье, положив портфель рядом с собой.
Мотор «Форда», фыркнув, заурчал, и машина двинулась по эстакаде, набирая скорость. Проскочив довольно быстро до Смоленской набережной, водитель рванул влево и, замедляя ход, принялся вилять по переулкам, чтобы, минуя заторы, выбраться на Садовое.
- Как прошёл день? - участливо поинтересовался он у Валеры через несколько минут.
- Ужасней трудно придумать, - хмуро ответил Рысцов. - Закурить можно?
- Базара ноль. Курите.
Затянувшись терпким дымом, Рысцов откинулся на спинку, глядя на проносящиеся мимо колонны Крымского моста. На них любили забираться разного рода наркоманы и придурки-суицидники, заверяя общественность и папарацци, что немедленно бросятся вниз по той или иной причине. Подавляющее большинство таких декадентов, испорченных вульгарным нарциссизмом, в конечном итоге в реку не сигали, а садились на верхушке колонны и принимались рыдать и истерично выть, чтобы их сняли оттуда. Спасатели знали этот мост вдоль и поперёк.
На Таганке водитель свернул направо, и через минуту Рысцов увидел указатель «Волгоградский проспект». Вот тут-то они и вляпались. Скорость в пробке была километров пять в час, а головы этой автомобильной змеи не было видно.
- Так… - с видом матёрого волчары, выходящего на охоту, сказал таксист. - Странно, куда это они все на ночь глядя намылились? Вроде не пятница, на дачи рановато, да и не сезон уже… А… - махнул он волосатой рукой, - шут с ними! Куда конкретно вам нужно в Печатниках?
- Пересечение Шоссейной и Кухмистерова.
- Базара ноль. В объезд: через Шарикоподшипниковую и Южнопортовую…
- Да, конечно.
Машина переползла в правый ряд и ушла в сторону от запруженного проспекта. «Странно слышать фразу „базара ноль“ от мужика, которому по самым скромным прикидкам под шестьдесят», - с внутренней усмешкой подумал Рысцов.
К нужному перекрёстку они подъехали без пяти девять. Валера быстро расплатился, накинул полтинник сверху - на сорокаградусные ГСМ - и побежал к супермаркету.
Серёжке он купил его любимых чипсов и двухлитровый баллон кока-колы, а Светке - коробку самарского шоколада. Вжав голову в плечи, рванул к девятиэтажке, перескакивая через лужи и вполголоса матерясь. Дождь опять набирал силу…
- Привет. Вымок? - Светка пропустила его в прихожую, двигая ногой обувь и тапочки. От неё едва ощутимо пахло каким-то дорогим парфюмом.
- Слегка. Что-то осень рановато пожаловала. И слезливая чересчур.
- Точно. - Она коротко улыбнулась. - У нас Саша. Извини, я не знала, что он сегодня придёт.
Рысцов перестал развязывать шнурки, пальцы машинально вернули узел в исходное положение. Он выпрямился, отдал пакет с гостинцами Светке и усмехнулся:
- Зачастил. И как он смотрится меж подушек?
- Не начинай… Пройдёшь?
- Скорее нет, чем да…
Из комнаты вылетел Серёжка в хоккейном шлеме.
Сверкнул остатками молочных зубов и заорал:
- Папа! Здарова!
Рысцов присел на корточки и обнял сына, стукнувшись лбом о шлем. Светка печально посмотрела на них и прошептала почти про себя:
- Скорее да, чем нет.
Валера нахмурился и чуточку отстранил от себя сына. Прохрипел голосом простывшего флибустьера:
- Ну здарова, коль не дразнишься! Ты в каком классе нынче? В девятом?
- Ты что, совсем с ума сошёл? В первый я только пошёл!
- Очень жаль… - Рысцов наигранно скуксился и замолчал.
- Почему? - искренне удивился Серёжка. - Пап, ну почему?
- Да понимаешь… Я забыл, сколько лет моему сыночку. Купил пивка, хотел налить тебе кружечку-дру-гую…
Мальчуган сделал пару шагов назад, сдвинул шлем на затылок, демонстрируя причёску «колючий бобрик», и подозрительно прищурился, глядя на отца.
- Да ладно! - сдался Рысцов. - Отними у мамы пакет и немедленно раздраконь его.
Щеки Серёжки тут же раздвинулись на всю возможную ширину, и он, ловко выхватив цель, умчался в комнату. Через пять секунд оттуда раздалось шуршание упаковки. Ещё через две - довольный хруст.
- Ты - клинический придурок, - обречённо резюмировала Светка. Её серо-зеленые глаза невесело улыбались.
Валера исподлобья глядел на бывшую жену. В груди не возникало никакого чувства. Абсолютно.
- Проходи, чего в половик-то врос… - вздохнула она, плотнее запахивая голубенький халатик. - Иди поболтай с Серёжкой. Он сегодня какой-то странный проснулся… Словно… удивлённый. Пока завтракал, все думал о чем-то; спрашивала, что беспокоит, - молчит как партизан. Никогда его таким не видела… Правда, вот под вечер опять разошёлся, шкодник этакий - закрылся в туалете, умыкнув из ящика все ножи и спички, и пытался развести костёр. Хорошо хоть, что я быстро запах учуяла… С-фильмов про рыцарей, наверное, опять насмотрелся.
Светка замолчала, снова поправляя халат. С кухни послышался скрежет передвигаемой табуретки. Рысцов поставил портфель, быстро разулся и прошёл в комнату, прикрыв за собой дверь.
Горе-рыцарь уминал вторую пачку чипсов, на ковре рядом с ним темнела свежая лужица колы - даже пузырьки не успели полопаться.
Увидев отца, Серёжка молниеносно прикрыл лужицу «Иллюстрированным атласом мира». Рысцов сделал вид, что не заметил факта порчи напольных покрытий, и, задрав брюки почти до колен, уселся рядом, сложив ноги по-турецки.
- Докладывай, рядовой, - казённым тоном цыкнул он.
- День прошёл нормально. Происшествий не было, товарищ капитан.
- Не было? А кто хотел предать огню сортир? - Рысцову вдруг вспомнилась недавняя сцена в кабинете, где он сам в порыве «нежности» к бюрократам чуть не спалил документы.
Серёжка набычился.
- Я ничего не хотел. Мне нужно было только поджарить вепря на вертеле. - Пацан кивнул в сторону маленького резинового поросёнка. Бок у животинки был основательно подпалён.
- Ты ещё и браконьер?
- Кто?
- Тот, кто охотится в заповеднике.
- Где?
- Там, где это запрещено.
Серёжка озадаченно почесал подбородок и снова надвинул хоккейный шлем на лоб.
- Что приключится в следующий раз? Ты попытаешься соорудить из фотоаппарата лазерную установку? - добил его Рысцов.
- Ну ладно, не буду я больше…
- То-то, рядовой. Вольно.
Захрустев чипсиной, мальчуган подбежал к столу и сунул в руки отцу дневник. Открыв страницу с нынешним числом, Рысцов обнаружил пятёрку по чтению и длинную красную тираду: «На перемене разбил губу однокласснику. Бегал по партам!» Интересно, сколько ещё веков учителя будут изводить алые чернила на подобную ерунду?..
- Так, - сказал он, - по чтению пять очков… Ты что, умеешь читать?
- Конечно, пап! - рассмеялся Серёжка. - Ты же меня учил!
- Ах да… Совсем забыл. Просто я-то с того времени сам разучился… Ну-ка прочти, что это тут сказано?
Отступать было некуда, мальчуган понял, что попался на простейший трюк. Поэтому ему пришлось вслух, с трудом разбирая красную вязь учительских каракулей, продекламировать свои дисциплинарные «успехи».
- Хм… - Рысцов пожевал губами. - Я чего-то не понимаю, или ты обижаешь своих однокашников?
- Не-е-ет! - тут же взвинтился Серёжка, вскакивая и опрокидывая пакет с остатками чипсов. - Мы просто играли в «звёздных десантников», а Чемкаев попёр через нашу линию обороны! Мы ему кричим, что так нельзя нападать - надо сначала с воздуха атаку провести! А он прямо ломится! Он ещё большой такой… Помнишь, я тебе на плёнке показывал?
Рысцов выжидательно почёсывал ладонь.

- Ну наша команда стала его не пускать в пределы бункера, - понуро продолжил Серёжка. Вдруг оживился: - Мы, кстати, такой классный бункер из парт забабахали! Там энергоустановка была - динамо-машина из класса физики, продовольственные ангары - все обеды собрали в двух портфелях… - Мальчишка с надеждой посмотрел на отца и, вздохнув, вновь состряпал трагическую физию. - Ну и, когда был самый разгар борьбы нашего отряда с Чемкаевым… я нечаянно заехал локтем ему по лицу… Честное слово, нечаянно! Он вообще хороший мальчик, я бы нарочно никогда…
- Верю, - быстро сказал Рысцов. - Ты извинился?
- Не успел! Он убежал в туалет умыться, а потом - домой, наверное…
- Завтра обязательно извинись.
- Па-ап! Я все знаю!.. - Серёжка замолчал. Потом добавил тихонько: - Знаешь, я после этого… ну, когда губу разбил ему… Я… до сих пор чувствую рукой его зубы, даже когда не смотрю туда… - Он продемонстрировал худой локоть, на котором багровели несколько маленьких рубцов. - Мне так… больно… нет! Так… неприят… не знаю, как сказать.
Мальчуган поднял блестящие кругляшки глаз на отца.
- Это называется совесть, Серёж.
- А-а… - неопределённо протянул он. - Вот она какая. А я читал раньше и все не понимал…
- Извинись перед ним и поймёшь до конца.
- Да, пап.
- Но будут моменты, когда тебе придётся нарочно ударить человека. Если он обидит тебя или твоих родных, друзей, то эта самая совесть тебя мучить не должна.
Серёжка непонимающе посмотрел на Рысцова и заявил вдруг:
- Пап, у тебя жилетка грязная. Вот, гляди!.
- Я знаю. Ложку сегодня уронил в суп…
Сначала раздался тихий одинокий хрюк, но уже через миг Серёжка катался по полу, заразительно хохоча во все горло, Валера сидел, разминая затёкшие ноги, и тоже посмеивался. Черт подери! Ну почему там, в ресторане, эта мелочь буквально вывела его из себя?! А сейчас, рядом с семилетним сыном, все так просто. Сущая ерунда! И ведь действительно комичная ерунда…
Он прикрыл глаза… Предчувствие. Снова пульсирует где-то далеко это тревожное смятение…
- Серёга… - сказал Рысцов, беря за плечи все ещё хихикающего пацана. - Послушай меня.
Сын знал, что, когда папа называет его «Серёга» - значит, разговор серьёзный и слушать нужно внимательно… Он перестал смеяться.
- Ты можешь мне пообещать одну штуку? Я не хочу тебя заставлять…
Раздались шаги, дверь открылась, и Светка строго сказала:
- Ребёнку пора спать… Одиннадцатый час уже.
- Дай нам ещё минутку, хорошо? - учтиво сказал Рысцов и холодно посмотрел на неё. - У нас серьёзный разговор.
Она раздражённо кашлянула и закрыла дверь.
Господи, как он ненавидел, когда женщины находились в подобном состоянии! Когда сама на взводе и своими негативными флюидами начинает нервировать окружающих… Но теперь это уже вовсе не важно.
- Ку-ку, - спокойно произнёс Валера, и Серёжка перевёл взгляд с захлопнувшейся двери снова на отца. - Так вот. Сумеешь пообещать мне одну штуку?
- Я… - Пацан пожал плечами. - А какую?
- Сначала пообещай, что сделаешь так, как я попрошу.
- Но вдруг ты попросишь что-нибудь очень трудное? Вдруг я не сумею?
- Ты веришь мне?
- Да.
- Сто на сто?
- Сто на сто.
- Тогда пообещай.
- Обещаю, - прошептал Серёжка после секундной запинки.
Одёрнув безвозвратно измятые штанины дорогих брюк, Рысцов встал. Открыл было рот, но с кухни донёсся пробравший до мозжечка голос Светки:
- Ну сколько можно? Завтра в школу не встанет ведь…
Рысцов сглотнул, выдохнул и спокойным тоном сказал:
- Серёг, посмотри сегодня ночью обычные сны. Не включай С-визор.
- Ну, па-ап! Я уже по программе видел классный фильм…
- Ты обещал.
Мальчишка громко засопел и, вырвавшись из рук отца, отвернулся. Злобно пнул пустой пакет из-под чипсов.
- Не подведи меня, хорошо? - шепнул Рысцов, открывая дверь.
- Ну почему? - Серёжка повернулся. В глазах стояли слезы обиды.
- Я пока не знаю… - рассеянно пробормотал отец. - Кажется, что-то случилось с передатчиками…
Да плевать было пацану на какие-то передатчики! Привык видеть ночью красочные фильмы и интереснейшие программы. Он привык принимать участие в опасных погонях за бандитами по прериям Невады, исследовать луны Юпитера, играть с героями любимых мультяшек…
Он родился в век, когда человечество получило власть над обратной стороной своей жизни, когда оно покорило святая святых - собственные сны…
Мальчишка жил в разгар эпохи, которую люди во всем мире с лёгкой подачи русских называли век эс.

* * *

Домой Рысцов вернулся ближе к полуночи.
Плеснув в стакан виски на два пальца, он закурил третью за сутки сигарету и встал посреди кухни, словно забыл, что нужно делать дальше. Черт! Опять не успел заехать к Нине Васильевне за пельменями. Он терпеть не мог магазинные комочки с начинкой из соевого мяса и бумаги, поэтому уже на протяжении многих лет покупал исконно сибирское лакомство у знакомой домохозяйки. В качестве этих пельменей он был уверен полностью: Нина Васильевна лепила их вручную и в отличных пропорциях умела смешать говяжий и свиной фарш…
Валера сделал большую затяжку и бросил длинный окурок в бокал с вискарем. Сейчас нельзя пить, а то во сне не исключена аберрация восприятия. А ему непременно нужно разобраться, что происходит…
Он вылил испорченный напиток в раковину, погасил на кухне свет и прошёл в комнату, на ходу скидывая рубашку и брюки. С-визор «Sony Dream Digital» покорно висел над кроватью, помигивая зелёным огоньком под надписью «stand by»… Хорошо бы принять душ, хоть чуть-чуть освежиться после такого мерзкого дня, но некогда. Тем более, чтобы спать, не обязательно быть в форме. Главное - покрепче…
Снотворное лежало на журнальном столике возле кресла. Одну-две таблетки, больше не стоит…
Пробежав пальцами по нескольким сенсорам на ожившей панели С-визора, Рысцов машинально пощупал стальную пуговку ресивера, имплантированного в череп за правым ухом. Все отлично, синхронизация подтверждена.
Да уж, четверг, в самом деле, выдался мерзкий… И предчувствие, это назойливое, тянущее… тиканье - туда-сюда, туда-сюда… трансферинг-ресивинг…
Рысцов устало откинулся на подушку, с наслаждением вытянулся до хруста в позвоночнике, положил руки под голову и, страшно утомлённый, практически мгновенно заснул.
Погрузился в придуманные тысячами профессиональных сценаристов, художников и режиссёров сны…

КАДР ВТОРОЙ
Странные поступки

Антрацитовая вязкость разверзлась световыми пятнами, которые за секунду слились в единое полотно. Широкий фосфоресцирующий экран располагался прямо перед ним.
«Sony Dream Digital - выбор будущего…» - мелькнула надпись под логотипом старейшей японской фирмы.
Здесь человек ещё не ощущает себя - это лишь загрузочный модуль С-визора. Настройка аппаратуры, активация необходимых для восприятия сна областей мозга…
«Выберите, пожалуйста, канал. Уровень доступа „льготный“, - женский голос приятного тембра прозвучал отовсюду сразу. Сообщение продублировалось по-английски, и на экране вспыхнули сотни строчек, за каждой из которых был целый мир нужной и никчёмной информации, головокружительных путешествий и довольно нудных развлечений, все более изощрённой рекламы… За каждой была целая жизнь.

Жизнь выдуманных снов.
Выделил взглядом строку номер 24…
Мир обернулся широкой морской гладью. Как обычно - штиль. Открытый катер на воздушной подушке плавно скользил в десятке сантиметров над поверхностью воды, оставляя после себя волнующуюся зыбь. Неподалёку вертелись в поиске неосторожных рыбёшек чайки.
Рядом с Рысцовым сидел развязный мужчина лет сорока в кожаной косухе и с початой бутылкой пролетарского портвейна в руке.
- Привет, доходяга, - тут же обрадовался он, скосив пьяные очи на Валеру. - Я уж думал, что всю дорогу один поеду!
Шумно выдохнув пары перегара, попавшие в нос, Рысцов откинулся на упругую спинку анатомического кресла и повернул голову к морю. Лёгкий солёный ветерок приятно щекотал ноздри, обдувал лицо и шею, будто самовольно проникал в лёгкие.
- Да ладно тебе, - легонько толкнул его в плечо хипповый люмпен. - Не обижайся. Я сегодня зарплату получил, пару суток двадцать четвёртого купил. Я раньше уже покупал этот канал, смотрел - тут зашибись! Фильмаки классные гоняют, передачи есть хорошие. Вот знаешь, к примеру…
- Уважаемые зрители 24-го канала! Мы рады приветствовать вас! - раздался заунывный басок гида, вышедшего на пассажирскую палубу. Одет парень был в летние брюки и футболку с короткими рукавами. - На подлокотнике, слева от себя, вы найдёте панель программ. Встроенная система «helpdesk» поможет вам сориентироваться. Новейшие художественные и документальные фильмы, миры мультяшек, политические и научные передачи, яркие ток-шоу и С-спорт, обучающие программы для школьников и студентов, путешествия в различные уголки нашей планеты - все это вы найдёте на нашем 24-м канале! Внимание! Небольшое пояснение для тех, кто впервые пользуется услугами С-видения. Вы можете выбрать два режима просмотра: интерактивный и спектаторный. В первом случае вы сами принимаете участие в программе от лица одного из предложенных актёров, во втором - лишь наблюдаете со стороны в том порядке, который продуман нашими сценаристами и режиссёрами. Помните! Детям до семи лет запрещено пользоваться интерактивным режимом в ряде передач. В случае попытки нарушения данного пункта правил канал вправе включить блокировку сигнала и принять меры вплоть до принудительного пробуждения. Родители! Будьте внимательны! Наш канал желает вам приятного сна! В случае произвольного…
Катер нёсся к недостижимому абрису горизонта. Это была необязательная подготовительная процедура, которую Рысцов мог без затруднения пропустить, введя нужные данные на консоли «Дрим-Соньки» ещё до сна, но он решил хоть немного расслабиться перед делом. Ведь время во сне течёт совсем не так, как наяву, - гораздо медленнее.

Предыдущая страница 2 Следующая страница


3 Сергей Палий

Опустив взгляд на панель программ, располагающуюся возле левого предплечья, он быстро ввёл нужные команды.
Вид?
Художественный фильм.
Выбор по жанру, названию, актёру, дате производства, популярности, кинокомпании…
Актёр. Дата производства.
Введите одну или несколько фамилий на русском языке, интересующий год выпуска или порядковый номер картины.
Копельников. Самая последняя картина.
Уточните год выпуска или порядковый номер…
Рысцов нехотя повернулся к неформалу-переростку. Тот радостно булькнул портвейном.
- Слушай, дружище, ты не в курсе, какой самый новый фильм с Копельниковым?
- Да это все ерунда! - полностью игнорируя вопрос, заявил уже порядочно нализавшийся сосед. Наверное, спать уже тёпленьким завалился. - Я знаю одну пикантную пре… передачу. Пойдём вместе! Там и бар отпадный имеется…
Вздохнув, Валера обратился к гиду:
- Прошу прощения, вы не подскажете…
Парень зыркнул на него исподлобья и неожиданно грубо сказал:
- Я же говорил, если что-то непонятно - пользуйтесь системой «helpdesk».
- Простите, а как ваша фамилия?
- Корепанов, - буркнул парень, будучи обязанным по правилам канала ответить на этот вопрос. И язвительно добавил: - Жалобы и предложения можете высылать на адрес электронной почты канала, указанный в вашем контракте.
Набирая запрос на панели, Рысцов подумал, что обязательно завтра поболтает с этим хамом на работе. Надо же, распоясался! Новенький, что ли? В лицо меня не знает… Куда менеджер по персоналу смотрит?..
С-фильм с участием Родиона Копельникова. Название «Вход на выход». Жанр - приключенческий киберпанк. Режиссёр Дмитрий Митин. Язык?
Русский.
Режим - интерактивный или спектаторный?
Спектаторный.
Приятных сновидений…

* * *

Родя был великолепен. Его накачанный до бугров торс молнией мелькал перед глазами. Враги непобедимого майора Дмитрия Степанова, роль которого он исполнял в добром десятке фильмов уже на протяжении нескольких лет, пачками валились к мощным спецназовским ногам, скошенные лазерными очередями.
Рысцов просмотрел уже около трети картины - ничего, абсолютно никаких зацепок. Копельников играл точно так же, как и сотни раз до этого…
Действие стремительно развивалось.
Майор Степанов выбежал из раскуроченной виллы главы румынского гангстерского синдиката Алекса Пилишвиски. Он не застал самого хозяина, но, пользуясь случаем, покрошил в капусту охранников и прислугу. Снесённая с петель дверь глупо таращилась глазницами прожжённых лазером дыр… Оглядевшись, Степанов уверенным шагом направился к одному из коллекционных флаеров Пилишвиски, припаркованному на аллейке, возле фигурно выстриженных кустов.
Ловко запрыгнув на кожаное сиденье аэромобиля, майор запустил двигатель и взмыл в предзакатное небо… Тьфу ты! Опять реклама! Флаер Степанова исчез, картинка сменилась на лазурный берег слишком голубого океана с выцветшим до белесого сияния песчаным пляжем. Вокруг заскакали названия фешенебельных салонов красоты, перемежаемые бюстами тёток, облачённых в какие-то полупрозрачные саваны на бретельках… «Салон „Ева“ предлагает вернуть молодость прекрасной половине человечества… Доктор медицинских наук Анжела Вишневская проводит приём желающих похудеть в ультракороткие сроки…»
Да-а… кинокомпания Петровского совсем скатилась. Неужели эту банальщину про бластерные стрелялки кто-то смотрит? Ладно, к делу подобные рассуждения отношения не имеют. Герой как герой. Все тот же толстокожий и несомневающийся Дима Степанов, подкупающий своей детской улыбкой и шоколадной родинкой на левой скуле. Все тот же Копельников. Все - то же…
У С-видения было одно потрясающее качество. Даже, пожалуй, не одно… Зритель мог не только тупо глядеть передачи, но и обдумывать их. То есть в процессе просмотра работала кора головного мозга - человек осознавал себя. Мог анализировать события, происходящие вокруг него, оценивать. Но… Не мог действовать вопреки сюжету. Даже при интерактивном режиме невозможно было отклониться от продуманного режиссёром алгоритма поступков того или иного персонажа далее определённого рубежа. Далее той шаткой грани, за которой герой уже изменил бы не только свою линию поведения, но и стал бы влиять на восприятие других участников шоу или передачи. Практически односторонний процесс: смотри сам, не мешай другим. Остальное додумают специалисты по массовым коммуникациям, социологи, декораторы, рекламщики и сценаристы. Думай, но не меняй. Научно это объяснялось особенностью С-волн, которая выражалась гигабайтами заумных формул. А если в двух словах, то так: зоны нашего мозга, отвечающие за моделирование и катализацию воссоздания сновидений, имели свойство поглощать эти загадочные флюиды, формируя тем самым нужные образы в центрах зрительного восприятия, а также посылая импульсы в области, отвечающие за слух, обоняние, тактильные ощущения и речевые функции. Но излучать сложные вереницы пульсаций обратно эти так называемые «сонные» зоны не могли. Лишь чрезвычайно длинная и высокоструктурированная цепочка импульсов, причём посланная в строго определённой последовательности, была способна видоизменить программу, транслируемую С-каналами, перенастроить её и «перепрошить» сценарий. «Сонные» зоны человеческого мозга, к счастью, могли излучать только простые комбинации, дающие возможность людям общаться в едином С-пространстве и совершать элементарные действия. А также наблюдать и запоминать. Там, во сне.
Поистине чудесная специфика такого изобретения оставшегося неизвестным научного сотрудника одного из российских НИИ смогла преподнести С-видению самый ценный дар - массовость.
А у человека отняла покой, заставляя ради красочных сюжетов или разношёрстной развлекаловки работать бедненькие извилины круглые сутки напролёт, Ведь, пропуская огромное количество информации в то время, когда положено просто спать и неспешно воссоздавать образы из пыльной кладовой долговременной памяти, мозг дико уставал. А если так каждую ночь?.. Многие становились С-наркоманами, утомляя своё серое вещество до полнейшего отупения зомби; но ничего нельзя было поделать: официальных временных и количественных ограничений не существовало, по крайней мере, в России. Радовало одно - покамест подключение к С-каналам было все-таки удовольствием не из дешёвых. Хотя… кокаин тоже не три копейки стоит.
И люди радовались. Потому что пиарщики заставляли их радоваться. Ведь грустный и разочарованный клиент много не платит…
В теоретической же части этой дремучей чащи имелась куча алогичностей и парадоксов, но то была головная боль учёных. А практика… она всегда по-своему проще. Вот вам приборчик, господа кинопроизводители и журналюги, вот - аудитория, и делайте с ними, что заблагорассудится. Впрочем, при двух таких строптивых неизвестных уравнение может и не сойтись…
Рысцов отбросил мешающие сконцентрироваться мысли и вновь переключил внимание на фильм… Как оказалось - очень вовремя.
Прибыв в управление на трофейном флаере, доблестный майор сразу же поднялся к себе в кабинет и закрылся на ключ. Вот тут и произошла… как бы это назвать?.. странность, наверное, Рысцов просто-напросто обалдел от опуса сценаристов Петровского. И главное - куда смотрел сам Андрон, когда картина пошла в прокат?..
Дело было так. Быстро и туманно,
После того как дверь была заперта, Степанов открыл окно. Легко вспрыгнул на подоконник. Сорок шестой этаж, между прочим… И… - едрить твою! - повис по ту сторону, ухватившись руками за карниз.
Рысцов ничего не понимал. Зачем? Смысл? Этот поступок не-ло-ги-чен!
Родя - не поворачивался уже язык назвать его майором Степановым - радостно глядел в объектив С-камеры и улыбался. Спустя минуту он подтянулся на жилистых пальцах, влез обратно в кабинет и сел за стол. Копельников был искренне рад только что проделанным выкрутасам. Или - Степанов? Черт подери, что за бред?..
Прокол сценариста? Или сбой в аппаратуре? Чепуха. Ни то ни другое…
Мелькнула заставка «Sony Dream Digital»… раздался оглушительный грохот… Что происходит?..
Рысцов сел на постели и потёр затёкшую шею ладонями. В голове ещё слегка шумело от снотворного, часы показывали 5.15. За окном бушевала гроза, то и дело молния создавала короткую световую пульсацию, и гром облегчённо рушился на Москву.
Он проснулся от грохота? Странно. Очень странно - обычно во время просмотра С-видения человека довольно трудно разбудить. Прибор притупляет восприятие раздражителей извне. Хотя… всякое, конечно, бывает.
Что же произошло с Копельниковым? Рысцов пожевал губами, легонько стукнул пальцем по ресиверу, вживлённому в череп за правым ухом - вроде работает. Вздохнул, помассировал гудящие виски. Сил обдумывать что-либо не осталось. Завтра, завтра, завтра… Вернее - уже сегодня. А теперь - хоть немного поспать.
Он протянул руку, надавил на сенсор питания С-визора, отключая прибор, и откинулся на подушку. Надоели все ж треклятые сны. Они повсюду. Сны. Днём мастеришь чужие сны, ночью смотришь свои сны. Сны. Сны, сны… Так хочется иногда провалиться в тёмную бездну обыкновенного небытия. Чтобы и тени не было этих ярких призраков жизни… этих навязчивых миражей…

* * *

После пяти-восьми часов, проведённых в живописных грёзах под включённым С-визором, как правило, целый день чувствуешь себя разбитым и вялым.
Будильник был жёстко проигнорирован. На работу Рысцов не опоздал лишь по счастливой случайности: в девять его разбудил телефонный звонок. Трубка долго и нудно ворчала похмельным голосом Шурова и в конце концов предложила «забить на всех продажных спекулянтов сенсациями вкупе с бессовестными плагиатчиками большую дулю и срочно нажраться в дугень».
Валера включил громкую связь. Он слушал это сладкое щебетание Артёма и лениво натягивал джинсы. Гроза поутихла, и за окном местами даже проглядывало солнце, хотя на градуснике красный столбик упирался в рисочку чуть ниже циферки 15.
- Ладно, Тема, - сказал он, одевшись: - Увидимся на работе. Приходи в себя.
- Я в себе, - буркнул телефон и недовольно засопел. Через некоторое время буквально выстрелил тремя вопросами: - Как думаешь, Игоревна загрызёт? Может, больничный взять? Сумею посимулировать?
- Чем болеешь?
- Воспалением спинного мозга, блин! И печень недавно в унитаз выплюнул…
- Заразно?
- Пошёл в задницу…
Рысцов поводил носом и улыбнулся, слушая загукавший короткими сигналами аппарат. На кухне его ждал полупустой холодильник, а за дверью - консьержка тётя Люба, бессменная столичная суета и тяжелейший рабочий день.
Да уж… пятница-развратница…
В самый высокий небоскрёб делового центра «Москва-Сити» Валера вошёл без пятнадцати десять. В коридоре на семьдесят третьем этаже, прямо возле лифта, он упёрся лбом в грустного Феченко.
- Как дела? - поинтересовался здоровяк замогильным голосом. - Мир рушится?
- Мир всегда немножко рушится, - философски заметил Рысцов, пригладив короткие чёрные волосы. - Если б он только и делал что рос, то давно разлетелся бы, как Вселенная после Большого Взрыва.
- Шутишь, да, - обречённо констатировал Феченко, аккуратно выщипнув волосок из бороды. - Мне бы с Копельниковым повидаться… ну или с Петровским, в крайнем случае. Я звоню, звоню к ним на студию, а автоответчик вежливо так посылает… Ты вхож вроде в их тусовку… Не устроишь свиданьице?
Рысцов глянул на рыхлую физиономию снизу вверх. Так, и этот туда же. Глазки красненькие, не выспался. Неужто тоже ноченьку напролёт фольклор про майора Степанова изучал?..
- Пошли-ка ко мне, - сказал он, - подумаем, что можно придумать.

- Тавтология, - печально ответил гигант культуры, - и планёрка скоро.
- Успеем.
Протиснувшись в кабинет к Валере, Феченко скосил лошадиный глаз на папку «VIP-контракты», на которой со вчерашнего вечера одиноко лежал галстук в красно-серую клетку, и присел на краешек стула. Потупился.
- Смотрел сегодня фильм с Копельниковым? - в лоб рубанул Рысцов, упираясь ладонями в стол.
- Бу-бу-бу… - тяжко вздохнул Феченко. - Смотрел.
- Что думаешь?
- Полагаю, что кто-то из всех нас рехнулся. И, возможно, не один.
Валера наконец сел в кресло и нервно закурил. Медленно выдавил:
- Ты про сцену на сорок шестом этаже, я правильно понимаю?
Феченко непонимающе уставился на него.
- На каком таком этаже?
- На сорок, мать его, шестом!
- Не было там такой сцены вовсе…
- Та-ак… - Рысцов встал и прошёлся по кабинету, повернулся на каблуках и поинтересовался: - А что же тебя в таком случае удивило?
- Ну… несколько странно выглядело, когда этот самый… майор Степанов, что ли… ни с того ни с сего полез на шпиль Адмиралтейства в Питере…
- Куда?!
- На шпиль. Вообще-то он должен был гнаться за бандюганом каким-то по Васильевскому острову. Я сначала думал, напутал чего по невнимательности, даже специально сценарий в Интернете нашёл и проверил. Все правильно - обязан бежать по улице. Погоня и так далее… А этот тип вдруг…
- Стоп. - Рысцова буквально озарило: - Ты какой фильм смотрел?
- «Северная канонада», по-моему…
- Ясно.
Валера усмехнулся. Черт возьми, они просто о разных картинах последние пять минут рассуждают. Остолопы. Оба.
- Так он, говоришь, полез на Адмиралтейскую иглу?
- Ну да. - Феченко передёрнул плечами и выдрал ещё один волосок из бороды. - Я же сам перепугался жуть как…
- Почему?
- Так я в интерактивном режиме глядел. В теле этого пресловутого майора… И главное, ни черта не могу поделать, представляешь! Лезу как чумной… Ни остановиться, ни обратно спуститься - словно бес вселился. Сэйф-система такое экстренное пробуждение мне устроила - будто из пушки в явь выпустила…
«Ничего себе! - подумал Рысцов. - Экстренка - это уже нешуточно. Для того чтобы аварийная система С-визора сработала, человека нужно капитально испугать».
- Ясно, - сказал он вслух. - А зачем тебе сейчас Копельников с Петровским нужны?
- Ну как же, - почесал в затылке длинноволосый начальник отдела культуры, - интересно было бы поспрашивать у них, с какой целью такие нелогичные и странные поступки пропускаются в прокат… Мы бы репортаж любопытный сделали…
- Репортаж любопытный… - передразнил его Рысцов. - Канал разваливается, а вы все, как гиены, набрасываетесь на падаль! Стыдно должно быть…
- Бу-бу-бу, - обиженно прогудел здоровяк, выходя из кабинета. - На планёрку опоздали уже, наверное…
Валера нахмурился, задумчиво теребя в пальцах сигарету. А он, пожалуй, не так прост, этот Феченко. Такой своего не упустит, хоть и строит из себя цитадель галактической грусти. Конь, вот кого он напоминает. Пасущийся на лугу сивый жеребец, уныло водящий глазами из стороны в сторону, любимец детворы, доверчиво берущий хлебный мякиш из рук… и при всем этом готовый в нужное время зарядить с места в такой карьер, что не дай бог под копыта попасть.
И предчувствие ещё это гребаное не отпускает. Словно вокруг что-то нагнетается, и этот груз чувствуют все. Будто медленно увеличивается давление в наглухо закрытом помещении…
Планёрка! Рысцов метнул взгляд на часы - две минуты одиннадцатого! Вика казнит. Бросив изрядно помятую, но так и не прикуренную сигарету в органайзер, он вылетел из кабинета. И бегом, бегом к главреду…
- …наложен арест до выяснения обстоятельств, - холодно закончила Мелкумова и, шарахнув дверью так, что косяки задрожали, вышла.
Все тут же загалдели, стали возмущаться, взорвались вопросами:
- А как же выборы? Политики нас сгноят. Бабки-то проплачены уже!
- Зарплату, между прочим, сотрудникам давать надобно!
- Другие каналы, поди, работают…
- Виноватых нужно искать, а не жизнь людям портить!
- Эти кагэбэшники вечно суют свой нос туда, где не смыслят ни шиша!..
- На сколько дней-то?..
Рысцов подсел к Шурову, который словно сомнамбула качался из стороны в сторону, закрыв уши руками.
- Эй, ханыга! Чего тут случилось?
Артём отнял ладони от ушей и разметал лежавшую перед ним кучу вечных записулек в разные стороны. Яростно, как-то даже гневно-весело разметал!
- С подачи ФСБ на все имущество 24-го С-канала прокуратурой наложен арест до выяснения, - зло сообщил он. - Так что считай, теперь мы с тобой безработные!
- За что?
- Ты про арест или про безработицу?..
- Прекрати паясничать!
- Иди в таком случае к федералам и узнай, за что, - глухо сказал Шуров, снова закрывая уши.
Тем временем в кабинете появились несколько людей в штатском и милиционеры. Где-то вдалеке запиликала сирена.
- Уважаемые сотрудники двадцать четвёртого С-канала! Просим вас незамедлительно покинуть здание! - громко сказал один из эсбистов, облачённых в строгие однобортные костюмы. - Пожалуйста, в порядке очерёдности проходите к лифтам и не позволяйте возникнуть панике! Вам помогут сотрудники милиции и ОМОНа…
Гвалт, как и стоило ожидать, после этого заявления лишь усилился. В помещении стали появляться серые камуфляжи омоновцев. Ситуация накалилась до предела; даже Артём убрал руки от ушей и, похлопав себя по щекам, попытался очухаться.
Первой завопила Ситамова:
- Произвол! Долой произвол! Свободу честной прессе!
Её довольно бесцеремонно схватили под руки двое ментов и потащили вон. Следом за Валентиной Николаевной вывели ещё нескольких завывающих на разные лады, брыкающихся женщин и одного мужика - кажется, вспотевшего больше обыкновенного Сурьева, который сыпал угрозами и тяжело дышал, как все толстые люди во время стрессов. Остальные покидали кабинет относительно спокойно. Кто-то, будучи в ступоре, машинально передвигал ватными ногами, другие вполголоса переговаривались, искоса глядя на милиционеров, а некоторые даже находили в себе силы подшучивать над фээсбэшниками, на что последние не обращали решительно никакого внимания.
Рысцов с покачивающимся Шуровым выходили в последних рядах.
- Ты в курсе, что творится на других каналах? - шёпотом спросил Валера.
- Кажется, Игоревна говорила… - Артём наморщил узкий лоб. Видимо, похмелье и впрямь выдалось не из лёгких. - Закрыли наш и ещё три или четыре. Остальные пока не трогают…
- Ясно…
- Ни хрена ничего не ясно, - подбил черту Шуров, пихаясь локтями в переполненном лифте.
Рысцов промолчал. Этот щуплый, толком не протрезвевший пиарщик прав. Не ясно. Ни хрена. Ничего.
И тут он увидел Корепанова - того прохиндея, что нагрубил ему сегодня ночью на катере. Молодой гид тоже заметил Валеру и тут же сделал вид, что смотрит в другую сторону и чрезвычайно занят ведением боевых действий с соседями за кусочек свободного пространства.
- Я тебя ещё поймаю, засранец, - как можно более грозно прошипел Рысцов в спину улепётывающего юнца, когда они вывалились из лифта. Тот не обернулся и ускорил шаг.
Площадь перед центральным небоскрёбом «Москва-Сити» была оцеплена. Причём не только сотрудниками милиции, но и военными. Та-ак. Как правило, если привлекают части регулярной армии - это уже действительно серьёзно. В любой стране мира, что уж говорить про Россию…
Протискиваясь через кордоны сержантов и офицеров, Рысцов лихорадочно соображал, что можно сейчас предпринять. Несколько раз его корректно, но сурово попросили предъявить удостоверение сотрудника С-канала. На одном из таких сымпровизированных КПП замешкался и отстал Шуров. Валера решил не ждать его - опосля созвонятся, когда шумиха чуточку поутихнет. А теперь нужно определиться.
Выбравшись наконец на сравнительно спокойное место возле центрального фонтана, он оглянулся на небоскрёб, в котором располагались их помещения. Из одного разбитого окна валил дым, подсвеченный по-осеннему прохладными лучами солнца. Рысцов прикинул - да, семьдесят третий этаж… Вся площадь гудела, солдаты теснили толпу заинтересованных и не очень лиц, напиравшую на ограждения. Где-то был слышен жестяной отзвук усиленного мегафоном голоса - слов было не разобрать. Все больше и больше зевак стягивалось к оцепленному месту. Неподалёку завязалась пьяная драка…
Рысцов достал мобильник и, найдя в адресной книжке номер сотового телефона Светки, нажал зелёненькую кнопочку. Она не подходила довольно долго. Только спустя шесть или семь гудков раздался её недовольный голос:
- Ну?
- Привет, я хотел спросить…
- Мы же с тобой договаривались - раз в неделю! Каждый день будешь названивать?
В последний раз взглянув на увеличивающуюся гурьбу народа, Рысцов повернулся и зашагал прочь. Прочистил горло и, не сбавляя шага, рявкнул в трубку:
- Слушай внимательно! В городе начинаются беспорядки, и не исключено, что перерастут они в массовые побоища! Сделай вот что…
- Ты напился? - спокойным тоном перебила его бывшая жена. - Рановато, не кажется?
- Заткнись, дура!..
- Не ори на меня, псих.
Светка отключила связь.
Он остановился возле парапета набережной. Глубоко вдохнул - необходимо было успокоиться.
А обстановка, можно сказать, способствовала… Солнечные зайчики весело разбойничали, гоняясь друг за дружкой по водной ряби. Сзади величаво вышагивали прогуливающиеся парочки и компании, состоящие в основном из людей молодых и обеспеченных. Они попивали коктейли из жестяных баночек и рассуждали о веяниях моды, новых марках автомобилей, перетирали косточки каким-то лишь им ведомым друзьям и приятельницам, сплетничали, изредка злословили, смеялись. На противоположном берегу Москвы-реки кто-то отпустил воздушный шарик салатного цвета, и он теперь уносился ввысь, к точёным ветром облакам и широкой белой полосе - следу от давно пролетевшего пассажирского лайнера…
Хорошо. Спокойно. Беспечно…
Этот радужный мир вокруг совершал разные отвлекающие движения, чтобы отвести внимание от чего-то важного. Мир готовился.. И выдавал его лишь густеющий воздух, неторопливо превращающийся сначала в тугую пыль, потом в резину и в конце концов в мутное заплёванное стекло…
Рысцов встряхнулся. Чёртово предчувствие! Так и умом тронуться недолго! Он ещё раз набрал Светкин номер. Теперь домашний. На этот раз пришлось ждать всего два гудка.
- Алло?
- Не бросай трубку, пожалуйста. Я не пьян. Взбешённое сопение и ледяной голос:
- Говори быстрей.
- Где Серёжка?
- В школе.
- Забери его. Немедленно. И не выходите на улицу в ближайшие пару-тройку дней. Если тебе некогда, я могу сам за ним заехать…
- Что случилось? - Рысцову показалось, что она вздрогнула.
- Точно не знаю! Нас полчаса назад выгнали из здания на Пресне. Милиция и военные. Закрыли несколько С-каналов, имущество арестовали. Народ буянит понемножку… Включи телевизор - думаю, уже должны показывать… Так сама заберёшь ребёнка или мне подъехать?
- Сама заберу… - Она помедлила. - Если что-то прояснится - сообщи.
- Хорошо.
Рысцов с облегчением захлопнул мобильник. Теперь - к Петровскому. Если его ещё не накрыли федералы, то хоть что-нибудь может растолковать… Это ж надо было погавкаться с ним прямо накануне всей кутерьмы!..

* * *

- Это ж надо было жадность свою неуёмную проявить! - язвительно передразнил Валеру Андрон, расхаживая по холлу своей двухэтажной квартиры. Размерами, впрочем, холл походил на небольшой аэродром. - Ну да ладно, я не обеднею… Настоящие приятели, конечно, должны периодически собачиться и ненавидеть друг друга, но теперь и впрямь не время. Согласен?
Рысцов соскочил с велотренажёра и посмотрел на великого маэстро кино. Господи, ну кому придёт в голову ссориться с таким харизматичным ублюдком?
Рост у Петровского был метр девяносто пять, вес - ровно стольник. Тютелька в тютельку. Он следил за этим очень тщательно. Жрал белки и занимался бодибилдингом. Пил молоко полупроцентной жирности и никогда не брал сигарету в рот. Сто кэгэ мышц и гения freak-режиссуры, как он сам себя характеризовал. На коротко стриженной черепушке с давно не модной чёлочкой у него неизменно восседала голубая ковбойского фасона шляпа с резко закрученными по бокам полями. Андрюха снимал её, только когда спал, купался и присутствовал на премьерах собственных картин.

Предыдущая страница 3 Следующая страница


Изнанка 4

- Да, собачиться будем после, - ответил Рысцов после паузы. - Я к тебе по делу, между прочим.
- Ой-ой-ой-ой… В прошлый раз тоже «по делу» приходил… - снова гнусно задразнился Петровский, показывая крепкие отбеленные зубы и мясистый язык. Он отвесил щелбан бутафорскому рыцарю, стоящему в углу около резной вешалки чёрного дерева. Палец застрял в щели забрала. Андрон, понося гадкими эпитетами все рыцарские ордена, с трудом высвободился, подул на царапину и проговорил: - Ладно, хватит тут бравировать! Поехали на студию, мне нужно кое-какие штучки утрясти. Там все и обсудим.
Они вышли из подъезда элитного дома на 4-й Парковой и сели в длиннющий лимузин кофейного цвета. Андрон бесился, когда друзья посмеивались над ним: мол, на «Кадиллаке» едешь до студии, расположенной в Измайловском парке, что в двух кварталах от дома. Все «приближённые» знали, что это его детсадовские комплексы: однажды затеяли ребятишки в младшей группе меряться причинными местами… Сами понимаете - тяжелейшая психологическая травма. Вот с тех пор и не давала она покоя бедняге.
- Думаю, может, не стоит тебя вводить в курс событий? - спросил Рысцов, когда кофейный монстр, в чреве которого сидели друзья, нырнул в тоннель под линией метрополитена, выходящей здесь на поверхность.
Петровский неопределённо хмыкнул, но не ответил.
- Тебя федералы не трогают? - напрямую шарахнул Валера.
Гений freak-режиссуры посмотрел на него так презрительно, как только умел. Пожал накачанными плечами и, широко ощерившись, сказал:
- Я занимаюсь кинопроизводством. К С-формату не имею абсолютно никакого отношения. Правда, смешно?
- Обхохочешься, - сердито отмахнулся Рысцов.
Машина проехала по ухоженной парковой аллее вдоль каменного забора. Нет, пожалуй, крепостной стены - только рва с водой не хватало и лучников на башенках… Вскоре в исполинском ограждении обнаружились и врата. Железные створки возвышались над землёй метра на четыре, рядом был расположен пост охраны, за пуленепробиваемыми стёклами которого скучали двое десантников в пятнистых комбинезонах. Завидев роскошную машину хозяина, парни подтянулись и поправили береты.
Створки врат разошлись…
Это был мир Андрона. Продюсера Андрона. Деловой и блудливый, всегда полный богемы и бизнесменов, где-то непослушный, а местами покорный, отрицающий любые законы, но дружный с политиками. Мир власти и вседозволенности. Мир нервных жуликов и психически неуравновешенных пройдох.
Мир кино.
На площадке около въезда суетились хмурые операторы, простоватые осветители, разномастные ассистенты и бойкий помреж в джинсовой бейсболке с туго выкрученным козырьком; там и тут были протянуты кабели, слепили глаза прожектора - видимо, снимали какой-то эпизод из очередной картины. Молодая рыжеволосая актриса, завидев лимузин, придала лицу загадочное выражение и профланировала по такой траектории, на которой все её прелести, облачённые в вульгарную юбочку, были бы доступны взору Петровского в наилучшем ракурсе.
Андрюха, даже не взглянув в сторону длинноногой павы, выбрался наружу.
- Пойдём пешочком прогуляемся.
Рысцов вылез следом за ним и огляделся. Вся съёмочная группа проявляла истинно киношный энтузиазм и искоса поглядывала на хозяина. Слышался шепоток, все дальше по цепочке уходящий в глубь студийного комплекса: «Папа приехал… Папа…» Так за глаза сотрудники называли своего шефа. Он знал, но не обижался: лесть - могучая и умелая любовница честолюбия.
- Андрюха, мне нужно с Копельниковым побеседовать, - честно признался Валера, видя, что этот голубошляпый пыжик намерен решать собственные проблемы и таскать его по своим владениям черт-те сколько.
- Наши желания на этот раз совпадают. - Петровский зашагал в сторону павильонов, на ходу доставая телефон. Рысцов последовал за ним, хмурясь все больше. «Так, так. Что же получается, - думал он, - Андрон до сих пор не выяснил, что произошло сегодня ночью? Или все же этот финт именно его хитрых режиссёрских рук дело?..»
- Алло! Роденька? Здравствуй, милый! - тем временем жёлчно проворковал в трубку Андрюха. - Чем ты занимаешься?.. Ах, спишь… Ах, только-только телефончик включил… Рассказать ничего не хочешь?.. Куда-куда мне идти? Ах, вот как далеко… Бравируешь, значит… - Петровский перестал улыбаться и холодно приказал: - Через двадцать минут будешь в моем кабинете. Что?! Харкал я на пробки! Вертолёт найми, мудло!
Андрон мотнул головой, удивлённо глянул на свой дорогой мобильник и, размахнувшись, со всей дури жахнул неповинный аппарат об асфальт. Шляпа грозно дрогнула, а твёрдый режиссёрский каблук изуверски покалечил остатки трубки.
- Я устроил, между прочим, чтобы этому шматку мяса «Оскар» дали! - заорал он, вращая глазами, в которых молниеносно проявилось что-то звериное. Рысцов знал, что в моменты припадков ярости Андрона лучше всего не перебивать…
Петровский быстрыми шагами подошёл к монтажнику, копавшемуся возле какого-то трансформатора, и навис над беднягой.
- Ты что тут делаешь?
- Я… Мне… Андрей Михайлович… Я подключаю энергокабели для… - Пожилой техник совсем стушевался и виновато опустил взгляд.
- Меня зовут Андро-о-он! - взвился гений freak-режиссуры. После чего задал вопрос, который недвусмысленно подчеркнул его статус: - Почему эти кабели не были подключены вчера?!
- Но… ведь мне…
- Я чего-то не понял… - вкрадчиво прошептал Андрон. - Ты мне угрожаешь?..
Рысцов подошёл к нему сзади и легонько похлопал по плечу:
- Эй, параноик, хватит уже…
Петровский повернул голову и долго смотрел на него, будто не узнавал. После чего отпустил ворот вконец затурканного монтажника и, выгнув правую бровь неровной параболой, зашагал прочь.
Рысцов нагнал его, поравнялся, но ещё некоторое время приятели шли молча.
Среди переплетения аллей стали попадаться огромные съёмочные павильоны, похожие на дома без окон. У входов можно было заметить разношёрстные очереди - это страждущие и наивно воображающие себя единственно пригожими для той или иной роли люди пришли на кастинг. Как правило, лишь один, максимум двое из сотен проходили строжайший отбор и получали заветную роль какого-нибудь двадцать второго плана. Все выглядело пристойно и даже немного грустно: один за другим разочарованные юноши и девушки, мужчины и женщины, как, впрочем, и дети, понуро опустив плечи, направлялись к выходу.
А в кулуарах этих гигантских многоярусных павильонов, в гримерках и комнатах отдыха правил бал разврат. Там элита киноиндустрии жила своей грязной жизнью: дорогие наркотики вдыхались и текли по венам, сметая пыль рутины с вычурного интерьера; фешенебельные шлюхи вились вокруг очередного обдолбанного в дым продюсера и по очереди делали ему глубокий минет без рук, несмотря на то, что уже на протяжении нескольких лет у этого обрюзгшего тюфяка секс-аппарат толком не стоял, а простата набухла до размеров банана; фаворитки известных актёров весело бегали полуголыми по краю бассейна и брызгались друг в друга шампанским… И блуд, и пошлость, и промискуитет, и растление… и Петровский не мог отсечь всю смердящую клоаку от себя и своего бизнеса. Потому хотя бы, что эта пресловутая клоака и была фундаментом бизнеса. Однако, чтобы не соврать, надо обозначить: его стенами и крышей - тоже…
- Не называй меня параноиком при подчинённых, - негромко сказал вдруг Андрон, надвинув шляпу на глаза.
- Хорошо, - пожал плечами Рысцов, встряхиваясь от наплывших мыслей, и невесело усмехнулся. Совсем тихонько, почти про себя, чтобы не услышал великий режиссёр и продюсер. Вслух же поинтересовался: - Давно хотел спросить… Почему у тебя нет свиты?
- Какой ещё свиты? - буркнул Петровский.
- Ну, знаешь, обычно всякие богатые и знаменитые люди везде ходят со свитой - помощники, телохранители, знакомые, прихвостни всякие… Это вроде как должно их значимость в глазах общества поднимать.
- Не знаю, как-то не думал об этом. Думаешь, стоит организовать?
- Ни в коем случае, - быстро пробормотал Валера. - Совсем от мира оторвёшься.
Андрон резко остановился и глянул на друга из-под шляпы. Снова изогнул бровь:
- Бравируешь?
- Нисколько.
Петровский неожиданно рассмеялся, обнажая крепкие зубы. Громко. Открыто и просто, как это бывало раньше. Давным-давно, в прошлой жизни. Когда они были совсем пацанами и собирались по выходным у него дома, чтобы смонтировать очередной «шедевр», отснятый на обыкновенную VHS-ку с обглоданным старой маразматичной кошкой поролоном на микрофоне.
И Рысцову сделалось теплее на душе. Гнетущее предчувствие какой-то гадости немного сдало позиции. Он тоже улыбнулся и почесал маленький старый шрам над левым ухом, который прятался от посторонних глаз за короткими смоляными волосами, лишь чуточку вспоротыми сединой…
- Иди ко мне в кабинет, а я сейчас порешаю некоторые вопросы с Митиным и подтянусь, - сказал Андрон. - Если Копельников пожалует, задержи его под любым предлогом. Попытается улизнуть - останови. Можешь наручниками приковать к батарее. Они у меня в правом верхнем ящике стола.
- Один вопрос и одна же поправка.
- Валяй. Только скорее…
- Зачем тебе наручники? И правильно говорить не «порешаю», а «решу вопросы».
- Первое - не твоё собачачье дело. Второе - мне по фигу!
- Не «собачачье», а «собачье»…
- Пошёл в задницу. Правильно сказал? Нигде не ошибся?..
Андрон круто развернулся и пошёл в сторону главного офисного здания. А Рысцов снова втихомолку усмехнулся и направился к неприметному коттеджику, окружённому темно-голубыми елями, - в нем находилась местная хозяйская резиденция. «Кстати, - подумал он, - ведь в уютной гостиной гения freak-режиссуры есть очень даже неплохой бар для гостей. Пожалуй, сейчас таки пришло время пропустить стаканчик-другой ароматного „Бифитера“ и выкурить кубинскую сигару».

КАДР ТРЕТИЙ
Камни варолиева моста

- Вы в чью жопу так загляделись, разведчики драные, что прохлопали такое?!
Стены кабинета, выкрашенные бледно-зеленой краской, будто немного сжались после рёва генерала. Замутнённые стекла окон разом стали пропускать меньше света, то ли оттого, что солнце на улице скрылось за облаками, то ли просто фотоны тоже испугались приглушённого низким потолком голоса и налитого кровью лица.
- В женский анус таращились?! - вновь брызнул слюной седой гэбэшник. - Или в свой собственный?!
Люди, собравшиеся в кабинете, смотрели перед собой, правда, чуть повернув голову в сторону начальника - вроде бы понимают свой просчёт и не перечат, а с другой стороны, полны внимания к сказанному. Руки каждого лежали на столе, правая слегка прикрывает левую - жест, который у собеседника вызывает подсознательное ощущение, что к нему проявляется заинтересованность и визави сосредоточен. Ниже майора здесь чина не было.
Совещание проходило не на Лубянке, а в одном из помещений ведомственного небоскрёба ФАПСИ на проспекте Вернадского: здесь была гарантирована наибольшая защищённость от постороннего взора и уха. К примеру, стационарный прибор обнаружения оптических систем круглосуточного видения и аудиофиксирующей аппаратуры «Мираж-2400 Эхо», встроенный в верхний косяк входной двери, выполнял множество функций: от выявления кино-, видео-, фотосъёмки, записи на аудиоприемные устройства и лазерного съёма информации до комплексного обеспечения антитеррористической деятельности. Подобным оборудованием под завязку были нашпигованы технологические каверны этого здания.
Генерал сегодня был, что называется, в форме. Золотистые погоны на зеленом кителе давили на собравшихся, словно два постсовковых пресса, лампасы готовы были в любую минуту бордовыми бичами хлобыстнуть под коленки и заставить повалиться ниц… Но основной психологический нажим все-таки исходил не от уставного чехла, а от самого гэбэшника. Его глаза прятались под тугими надбровными арками, но в нужный момент умели промелькнуть едва заметными бликами и буквально опалить шевелюру непокорного. Губы прямым тонким шрамом разрезали нижнюю часть лица - от щеки до щеки; скулы были покрыты заскорузлыми следами язв - видимо, от юношеских угрей. Он, будучи совсем пацаном, начинал работать ещё на КГБ и умудрился, пережив многочисленные идейные и кадровые катавасии, остаться в разведке по сей день. Генералу было уже далеко за пятьдесят, но никто покамест не решался рискнуть «уйти» его на пенсию.
- Ерошин, - медленно просипел он, умерив наконец первую вспышку ярости на подчинённых, - кого ты там нашёл?
Поджарый полковник с лоснящейся лысиной относительно спокойно, но все же чересчур чеканно ответил:
- Альберт Агабекович Аракелян, родился в Ереване в 1969-м, эмигрировал в Россию в тринадцатом, когда в Армении началась первая гражданская. Доктор психологических наук, профессор и так далее и тэ пэ. Специализируется на теоретических проблемах С-психологии и психиатрии…
- А чем занимается наша ведомственная экспертиза?
- Начальник отдела в отпуске. Отозвали. Зам - в стационаре, допился…
- Ты, Ерошин, по-моему, старательно не желаешь три железных звезды на одну вышитую поменять… После совещания - рапорт на стол. С экспертами разговор будет особый. Зама - взашей! Начальнику - строгий с занесением!
- Есть.
- Так… Слушай, а этот твой… э-э…
- Аракелян.
- Во-во… Аракелян. Он на базарную площадь не поскачет после нашей беседы трезвонить о… ну, о всяком, в общем?
- Не должен, товарищ генерал, - осторожно ответил Ерошин, пригладив остатки волос над левым ухом. - Я приказывал проверить: чист, как агнец, и так далее и тэ пэ. Вот материалы. - Он чуть двинул пальцами тощую папку.
- Засунь ты свои материалы… - устало вздохнул генерал. Тяжело, по-старчески. В этот момент на его высоком лбу особенно отчётливо проявились глубокие перекрёстки морщин. - Пусть зайдёт.
Полковник Ерошин едва заметно кивнул в сторону двери, и она тотчас открылась. Молодой лейтенант отошёл в сторону, пропуская внутрь низкорослого пожилого человека в дорогом костюме, и тут же ретировался.
- Присаживайтесь, Альберт Агабекович, - махнул рукой генерал. Потёр большими желтоватыми ладонями впадины глаз и снова тяжко вздохнул: - Прошу вас…
Учёный рассеянно перекинул взгляд с него на людей в штатском, сидящих вокруг длинного дубового стола, и присел на единственное свободное место. Проговорил:
- Благодарю вас…
Голос для уроженца левобережной части Араратской равнины у него оказался необычайно приятен, и несильный акцент лишь добавлял ему харизмы. Вид учёного располагал к общению, даже как-то слегка умилял: нос с горбинкой, смуглая кожа, благородные залысины, продолговатая ямочка между подбородком и нижней губой, трогательный кадык. Волосатые, чуть дрожащие пальцы рук.
Разведчики быстренько обожгли Аракеляна скользящими взглядами и отвели глаза. Но генерал не торопился. Старик долго и внимательно изучал профессора, цепляясь за каждую ниточку. Словно бывалый гомосексуалист, он буквально раздел учёного взором, смачно изнасиловал и снова аккуратно застегнул все пуговички на сером пиджаке, пригладив отвороты.
- Ну прекратите, честное слово, - не выдержал наконец Аракелян. Он натянуто улыбнулся и добавил: - Я же не врач-психиатр, который может комфортно себя чувствовать по обе стороны окошка регистратуры, а всего только теоретик. Говорите что-нибудь, а то я решу, будто меня притащили в ФСБ для стриптиза, а не на допрос.
Генерал насупился, сердито поведя погонами, и вдруг… криво захохотал во всю свою лужёную кагэбэшную глотку. Присутствующие офицеры тоже неумело заулыбались.
- Эх, вы даёте! - рявкнул генерал, растирая жёлтыми пальцами глаза. - На допрос… Умора, ей-богу! На допросе вам бы сейчас уже половину зубов спилили крупным напильником!..
Учёный после этих слов резко перестал ухмыляться. Впрочем, главный разведчик и сам тут же переменился в лице: хмуро сдвинул надбровные арки, вытянул губы в нитевидный шрам и нечеловечески покраснел, будто с него махом содрали кожу. От смеха остались лишь характерные лучики морщин на седых висках да дребезжащие отзвуки где-то в глубине нашпигованных аппаратурой стен.
- Хорошо, Альберт Агабекович, - небрежно бросил он, - что вы обо всем этом бардаке думаете?
- Полагаю, вы имеете в виду катавасию вокруг С-каналов?
- Вы прозорливы.
Аракелян помолчал немного, устремив взгляд на свои едва заметно подрагивающие пальцы. Потом облизнул губы и сказал:
- Я давно предполагал нечто подобное, даже изучал природу данного явления. Скорее всего и раньше бывали случаи аномалий, но ведь человечество обратило внимание на чуму после того, как вымерло пол Европы, на ядерный распад после Хиросимы, а на СПИД только вслед за возникновением угрозы упадка целой цивилизации. Так же и теперь - лишь когда число патологий стало резко увеличиваться и перевалило через критический рубеж, а он в данном случае не такой уж и высокий, если брать чисто количественный эквивалент - сотни, - лишь вслед за этим явление стало заметно как аберрация среди без малого четверти миллиарда реципиентов С-видения во всем мире. Вкратце дело обстоит так. Это одно из редких проявлений так называемого синдрома Макушика, венгерского учёного, который впервые обнаружил сшизов…
- Стоп. - Генерал побарабанил ногтями по столу, цыкнул зубом. - Расскажите все по порядку. Ситуация такова, - он вспорол взглядом шею Ерошина, - что среди присутствующих нет экспертов по С-психологии, поэтому начните с того… э-э… какие отклонения… э-э… от нормы лично вы уследили, что произошло за последние несколько дней. Ну и все в таком духе…
Учёный вылупился на разведчика, как экзаменатор на пьянющего в стельку студента, имевшего наглость припереться на зачёт, но тут же моргнул и отвёл взгляд. Одно дело наука, где можно не скрывать эмоции, позволяя брызнуть ими на оппонента, а подчас и на коллегу, и совсем другое - заботы государственные и военные…
Но мимолётного всплеска удивления хватило генералу, чтобы рвануть, словно ведро с нитроглицерином:
- Не зыркайте на меня! Да, наша служба, вопреки обывательским домыслам, не вездесуща и нынче провафлила все на свете, потеряв контроль над ситуацией и абсолютно не ведая, что происходит в стране касательно волнений, связанных с С-видением! Необходимые разработки, конечно, уже ведутся, но вы уж будьте добры, объясните нам, олухам солдафонным, что да как! И не зыркайте!..
После того как генерал умолк, стало слышно мерное потрескивание стрелки чьих-то наручных часов. Офицеры безмолвствовали, в глубине души чувствуя, что недовольны ни собой, ни начальником, ни бестолковым учёным.
Спустя десять секунд Аракелян тихонько покашлял и, справившись с волнением, принялся истолковывать свои предположения. Поначалу он то и дело сбивался на узкоспециальные термины, запинался и мямлил, подбирая доступные для понимания слова, но уже через несколько минут увлёкся и даже встал. Не найдя привычную доску и твёрдый кусочек мела, которыми он - либерал по жизненным воззрениям - привык пользоваться в таких случаях, Альберт Агабекович недоуменно пожал плечами и стал показывать эсбистам особенно сложные элементы руками, совершая немыслимые жестикуляции в воздухе перед собой.
- …Таким образом, мы видим проявление синдрома Макушика - шизофрению во сне.
- Скажите, а каким образом можно вычислить такого шизика? - поинтересовался Ерошин.
- Это как раз является одним из самых трудных вопросов психиатрии, - прищурился учёный. - Дело в том, что у больного человека сознание как бы расщеплено. Бывают галлюцинаторно-бредовые психозы с исходом в апатию и слабоумие, встречается гебефрения - злокачественная шиза, которая возникает обычно в подростковом и юношеском возрасте. Для неё характерны непрерывно прогрессирующая бездеятельность, эмоциональная тупость, регресс поведения. Да и ещё полно всякого. Причины и механизмы развития болезни продолжают оставаться неясными. По данным нейрохимии, при шизофрении возникают расстройства обмена биогенных аминов, энзимов и… - Аракелян остановился, пожевал губами, глядя на сердитое лицо генерала. И повернулся к Ерошину: - Впрочем, это частности. Вы спрашиваете, как вычислить? Видите ли, обыкновенного прогредиентного шизоида видно с первого взгляда. Он живёт в своём мире, в непроницаемой сфере грёз - будь то параноик, ипохондрик или человек, страдающий разного рода маниями. Его видно невооружённым глазом. Стало быть, обычный шизофреник живёт в мире своих снов… Профессор вдруг умолк и задумался, автоматическими движениями приглаживая седые до белизны волосы.
- А необычный? - негромко, будто боясь спугнуть осторожную рыбёшку, подплывающую к мормышке, спросил полковник Ерошин.
Аракелян вздрогнул и снова натянуто улыбнулся.
- Необычный… Он в своём сне живёт полноценной жизнью.
- Не понял, - сказал генерал.
- Шизофрения - это такое заболевание, при котором нарушены механизмы перехода психосодержаний с одного уровня на другой. И в нашем случае сшизы не торопятся возвращаться из снов.
- Но почему?
- Понимаете ли… - Учёный развернулся и обошёл стол с другой стороны. Расстегнул пиджак и, заложив руки за спину, уставился в пол. - Даже нормальному человеку не всегда легко отграничить свои впечатления бодрствующей жизни от остаточных сновидных ассоциаций. Все вы после пробуждения испытывали так называемые гипнопомпические галлюцинации, от которых подчас так не хочется избавляться. Они сладки, они манят обратно… - Аракелян проворно моргнул несколько раз подряд. - Сны зачастую имеют для человека невероятно большое значение, иногда поднимаясь до уровня подлинных ценностей. А вы поглядите вокруг - во что мы превратили наш мир!
Некоторые офицеры резво пробежали глазами из одного угла кабинета в другой, а генерал лишь нахмурился пуще прежнего.
- В царство красивых снов мы его превратили, - тяжело вздохнув, продолжил Альберт Агабекович. - Снов про спорт, про природу, про благородные странствия и бездарные интрижки, про псевдочувства и квазиинстинкты… Мы все глубже и глубже, товарищ генерал, погружаемся в коллективный сон про жизнь…
- Бросьте свою философию! - зло сказал главный разведчик, отбив пальцами короткую дробь. - Лучше скажите, какого хрена до сих пор все те, кто пользуется услугами С-видения, поголовно не жахнулись в эту шизу? Если я правильно понял, с возникновением единого С-пространства наша система ценностей с ног на голову перевернулась!
Профессор усмехнулся:
- Ну… Положим, кувыркнулась-то она - эта самая система - ещё задолго до открытия С-волн. Но в последние годы… Да, теперь совсем просто стало поменять искорёженную явь на сладкий сон. И если бы не блокирующий механизм, то не десятками сейчас сшизы исчислялись, а… ну, скажем, сотнями. Сотнями тысяч.
- Механизм? - Ерошин заинтересованно посмотрел на Аракеляна. - Ну-ка поподробней - что ещё за механизм?
- Уверен, уважаемые господа разведчики, вы знаете, что у высших - надеюсь, никто не обидится - приматов, как, впрочем, и у всех теплокровных, за исключением ехидны, различают два периода сна: ортодоксальный и парадоксальный. Проще говоря, медленный и быстрый. - Учёный сделал паузу, ещё раз обошёл стол и, сложив руки в замок, продолжил: - Вообще, период такого феноменального состояния человеческого организма, как сон, обеспечивается разветвлённой системой нейронных образований, захватывающей практически все уровни мозга. Однако части данной безумно, надо заметить, сложной системы выполняют вовсе не одинаковые функции. Так, механизмы, непосредственно реализующие состояние медленного сна, представлены на уровне продолговатого мозга и зрительных бугров - их называют синхронизирующими. Очень интересная, надо сказать, область физиологии… которая нас, к счастью, абсолютно сейчас не интересует. Нам нужно устройство, - Аракелян быстро повертел указательными пальцами друг вокруг друга, - реализующее состояние быстрой фазы, ведь именно тогда мы видим сновидения. Грёзы, видения, галлюцинации, образы различной модальности, фантомы и мечтания… сны. Все это не что иное, как особые проявления активности мозга в виде всплесков потенциала, так называемых понтогеникулоокципитальных пиков, возникающих в ретикулярной формации варолиева моста и распространяющихся с помощью химического передатчика серотонина в подкорковые и корковые отделы. Запомните: ретикулярная формация варолиева моста! Вот именно эта маленькая хреновина и является причиной всех наших бед. Именно она может погрузить нас в мир фата-морганы. Волны, которые излучают всем вам знакомые приборы - С-визоры, - усиливаются и модулируются ресивером-имплантантом, впаянным в черепушку за правым ухом, и попадают прямиком в ретикулярн… короче говоря, в эту штуку. - Профессор снова помолчал. Перевёл взгляд с пола на потолок. - Мы видим сны. Мы готовы вечно оставаться в этих миражах, написанных талантливыми и бездарными сценаристами и поставленных профессиональными режиссёрами и любителями-самоучками, помешанными на садистском порно. Но существует система защиты. Блок. Никем до сих пор не изученный процесс, включающийся в этой же самой пресловутой формации варолиева моста в момент, когда мозг решает: хорош! Хватит грезить! И мы просыпаемся. Это как… ну скажем, камни в почках - иногда не дают покоя… Хотя нет, явно неудачное сравнение. Неважно! Главное - мы возвращаемся в наш паршивый, но реальный мир.
Тишина реяла в кабинете добрую минуту. После чего генерал спросил:
- У сшизов блок не срабатывает?
- Вроде того… Барахлит, скорее.
- Ну и черт бы с ними… и так далее и тэ пэ, как говорится… - произнёс Ерошин, ни на кого конкретно не глядя. - Пусть себе…
Он замолчал, не зная, что именно «пусть себе». За него полувопросительно продолжил генерал:
- Они что, совсем не могут проснуться? Есть же система принудительного пробуждения…
- Изредка, конечно, бывает длительная гиперсомния, более вам известная как летаргия. Тогда человек просто-напросто умирает от истощения. Хотя таких случаев, насколько мне известно, немного. В основном сшизы просыпаются, когда их мозг… сильно устаёт: все-таки инстинкт самосохранения, как правило, сильнее любого кайфа. К тому же иногда элементарные позывы мочевого пузыря не дают покоя… Да и С-визоры настроены на определённое время работы с момента включения, после чего автоматически вырубаются. А чтобы снять эти ограничители, нужно быть неплохим специалистом. В общем, много всего… Но…
- Но?
- Именно: но. - Тут Аракелян наконец долго и серьёзно смотрел в угольки глаз, подрагивающие под бровными арками пожилого генерала. - Главная проблема не в этом. Вы, как и полстраны, уже заметили странность в поведении известного актёра Копельникова, не так ли?.. Неправильно он себя повёл в двух С-фильмах. Не по сценарию… И на этот счёт у меня есть ещё одна очень неприятная гипотеза…

* * *

Облупившаяся краска зеленовато-серого оттенка была к лицу этим сердитым стенам. Потолок низкий; у того, кто заходил в это помещение, невольно возникала иллюзия, будто он малость провисает. Крохотный стол с давным-давно стёртой полировкой и странными царапинами по краю - будто древесину глодали.
Минус второй этаж. Дверь из нескольких листов стали…
- Да откуда я знаю - как?! - оторопело произнёс мужик лет тридцати. Он звякнул наручниками и провёл скованными руками по левой скуле, размазывая кровь. - Ты ж мне самую любимую родинку содрал, гад. Как теперь перед камерой появлю… Оух-х… боль-н-но ж… под-д дых-то…
Подполковник Таусонский знал толк в беседах с людьми. «Печень-то у всех есть, - любил он приговаривать, натаскивая молодых в своём отделе. - Моя б воля, я всех этих белых воротничков в ближайшую лесополосу бы вывез - и из „калаша“…»
- Ну что, Копельников. Рассказывай, как до жизни такой докатился, - сказал чернявый подпол, усаживаясь за стол, на котором едва светила лампа времён хрущёвской оттепели. - Мы ж тебя в разработку давно взяли, не отвертишься. Много за твоей актёрской мордой числится так-сяков.
- Блеф, - коротко сказал Родя, отдышавшись от проникающего тычка в живот. - Я чист, как слеза пятилетнего мальчика. Вчера впервые попробовал…
- Слезу?
Актёр надменно промолчал, показывая, что не оценил топорного военного юмора. Подпол хмыкнул, уже серьёзно спросил:
- И как? Понравилось?
- Необычно, - медленно прошамкал Копельников и умело продемонстрировал свою детскую улыбку, знакомую миллионам зрителей. Только сейчас зубы имели слегка розоватый оттенок, хотя при таком тусклом освещении трудно было разглядеть наверняка.
- Значит, вот какой так-сяк… - выдавил Таусонский, неопределённо покачивая головой, и тягучие слова заколыхались в узком полумраке.
Вообще-то он сам толком не знал, чего конкретно нужно добиться от этого зажиточного прощелыги - но не навыпуск же неосведомлённость вывешивать, в самом деле! Незнание разведчика, коли уж оно обозначилось, должно быть для примитивных смертных свято и незримо, как нижнее бельё монахини.
Генерал дал вводную: допросить, узнать, что Копельников делал прошлой ночью, пользовался ли услугами С-видения, какие совершал действия в С-пространстве? Как сказал шеф, существует вероятность, что обнаружится нечто необычное… Тогда он велел сразу же напомнить о сорок шестом этаже, после чего следить за реакцией и запоминать все до последней мелочи.
И вот сейчас, после получасовой высокоинтеллектуальной беседы в тесном кабинете с единственным плотно занавешенным окошком - абсолютно, впрочем, нефункциональным на минус втором этаже, - эсбист почуял запах этой самой странности. Схватил кончиками коротко стриженных ногтей. Теперь нужно было намертво удерживать и, слегка поддёргивая, тащить. Сейчас он ощутил, что, скорее всего, никаким экспертам не отдаст это дело… Тем более через минуту-другую должен был начать действовать наркотик, развязывающий язык.
- Стало быть, ты вошёл в С-пространство в интерактивном режиме? - небрежно обронил Таусонский, разглаживая мощными пальцами отвороты пиджака.
- Да.
Родя, видимо, почувствовав, что на этого упыря его блистательная улыбочка не производит абсолютно никакого эффекта, сжал губы. Он решил настойчиво смотреть в пол и отвечать односложно: все равно Андрон его не бросит и натравит на этих государственных дармоедов всю общественность. Копельников честно старался думать о хорошем и славном будущем, но взгляд то и дело подпрыгивал, рикошетя от древнего паркета, и упирался в потёртые браслеты на запястьях.
- В роль какого персонажа вошёл?
- Своего.
- Конкретней.
- Майора Дмитрия Степанова.
- Фильм?
- «Вход на выход».
- Только лишь?
- Ну и «Северная канонада». После уже…
- Тут тебе не на всяких там фантазийных мотоциклах летать! - рявкнул подполковник. Родя моргнул и слегка повёл носом - на дорогой свитер капнула очередная густая капля. Тёмная. - Чётко отвечай! Полстраны, мать твою, перепугал! Ты представляешь хоть чуть-чуть, что теперь в Москве происходит? Да и не только у нас! Во всех крупных городах беспорядки, так-сяк! Одни орут, что надо поломать все эти бесовские галлюцинаторы сна, а другие - им по мордасам, по мордасам! Палками, между прочим, и кирпичами!..
Таусонский заткнулся так же неожиданно, как и взвился. Копельников вздохнул и исподлобья поглядел на закостенелого офицера. Опытный актёр и сам бы сейчас не смог определить, чего было больше в его собственном взгляде - испуга, злобы или сочувствия.
- Что ты делал там, на сорок шестом? - жёстким тоном спросил мощный гэбэшник, чуть подавшись вперёд над столом и свирепо двинув ровно выбритым подбородком. - Чётко. По порядку.
- Я… - Родя запнулся и подвигал крыльями носа, прикрыв глаза. Ему вдруг захотелось рассказать, как все было. Петровский успел намекнуть ему по мобильному, прежде чем аппарат отрубили, чтобы не трепал языком и не бравировал лишний раз, но сейчас внезапно появилось непреодолимое желание вывалить этому усталому фээсбэшнику все начистоту. Тем более воспоминания о том случае были сумбурные… Впрочем, какая разница…
- Когда я… - Копельников заметил, что потолок стал трапециевидным, и почему-то приятно засвербило под ушами. Кажется, начинался праздник! Он ликующе продолжил: - Точнее, не сам я, а мой герой… наверное… Он оказался возле окна там, в своём кабинете. И тут… какая-то эйфория на него… нет, на меня напала. Неожиданно возникло чувство, странное такое, мне никогда ещё не доводилось переживать подобного… Так вот, возникло чувство лёгкости и… нет, не лёгкости… раздолья… Точно! Раздолья! И я понял, что могу…

* * *

Генерал открыл ящик стола, как-то отрешённо посмотрел внутрь и снова захлопнул его, так ничего и не извлекши. После чего в который уже раз растёр желтоватыми ладонями лицо и, чуть шевельнув ювелирным шрамом губ, уточнил:
- Ещё… гипотеза?
Аракелян кивнул:
- М-да… Или, как у вас, наверное, принято отвечать: так точно. Проблема сшизов не только в том, что у них перебои с блокировкой… м-м… сновидного состояния. Это меньшее из зол. Ещё венгр Макушик… ну, я упоминал уже - тот, который первым Сшизофрению открыл или, если больше нравится - синдром Макушика… так вот, он ещё несколько лет назад проводил опыты, в которых исследовал людей с разного рода психическими отклонениями во сне. Мне лишь недавно довелось познакомиться с феноменальными результатами этой работы - он как выдающийся учёный нашего времени держал свои исследования в тайне вплоть до самой смерти…
- Какой смысл? - вставил офицер средних лет, переведя ледяной взгляд с профессора на Ерошина.
- Терпение. Вы сейчас все поймёте. Изучая материалы доктора Макушика, я с каждым байтом получаемой информации все больше и больше ужасался, предчувствуя беду. А когда до конца разобрался в формулах - понял, почему бедный венгр молчал. Ведь если бы он сказал вслух о результатах, то официально стал бы автором самого жуткого открытия нынешнего века.
Генерал едва слышно прочистил горло, но этот звук разнёсся по всему кабинету.
- Не тяните! - резко сказал он, практически не скрывая раздражения. - Что на этот раз? Помесь чумы со СПИДом?

Предыдущая страница 4 Следующая страница


5 Сергей Палий

- Хуже, - очень неестественно улыбнулся Альберт Агабекович. - Сшизы могут влиять на события, происходящие в С-пространстве. И плевать они хотели на сценарии.
Вот после этих слов тишина по-настоящему сдавила барабанные перепонки всех присутствующих. Первым нарушил молчание генерал. От его голоса повеяло сухой январской вьюгой:
- Они могут менять этот самый… мир сновидений, что ли?
- Кто как, - тихо ответил Аракелян, глядя на свои пальцы. Они привычно подрагивали. - Для этого нужно в общих чертах представлять концепцию С-пространства. Сейчас попробую объяснить. По ту сторону сна существует то, что когда-либо создавали сценаристы и режиссёры С-видения. Ну к примеру, вы там каждый день можете видеть, скажем… вазу с цветами. Существует сама ваза, есть цветы. Но проверяли вы хоть раз наличие воды? Думаю, нет. Большинству людей это просто не придёт в голову. И неизвестно, упоминалась ли она в сценарии. Так что не исключено, что в С-пространстве цветы в вазе не чахнут, хотя воды в ней нет. Это лишь один из парадоксов того мира. А их миллионы! С-пространство все время меняется - это так называемая полиморфная психоструктура с необычайно сложной схемой самоорганизации. То есть местами оно может как бы додумать за ваш мозг, и тогда… вода в вазе появится. Но отдельные люди не могут его менять, иначе оно бы просто не возникло. Таким образом, более-менее стабильно существует модель мира с деталями, наиболее часто встречающимися в С-фильмах, передачах и шоу. Поэтому по улицам, как правило, не летают флаеры - слишком мало все-таки они попадаются в фильмах и программах, а соответственно, в человеческой памяти. Хотя встречаются отдельные экземпляры - все зависит от того, насколько сильно большинство реципиентов С-видения в это верят. Допустим, какой-нибудь крупный фантастический герой-бизнесмен может очень часто летать на флаере по сценарию. Люди знают его. В таком случае актёр и в едином С-пространстве имеет «настоящий» флаер. А вообще система очень сложна и непредсказуема. Структура С-пространства, как я уже упоминал, постоянно меняется в зависимости от настроения и эмоциональной сферы аудитории. Оно… все время подстраивается под зрителя. Имеется в виду, конечно, не отдельный человек, а вся масса.
Смуглый профессор перевёл дух. После чего совсем тихо сказал:
- А теперь представьте, что я или кто-то из вас обнаруживает, что может менять в том мире на собственное усмотрение некоторые события. А иногда и вещи…
- Да это же крышка! - перебил его полковник Ерошин.
- Это не крышка, уважаемый, - откликнулся Аракелян, не поднимая глаз. - Это колодец без дна.
- Эти сшизы… насколько сильно могут они воздействовать на окружающую обстановку? - спросил генерал.
- Трудно сказать. Необходимо проводить всесторонние эмпирические исследования… Но боюсь, что теоретически предела нет.
- И какой же, по-вашему, вред в состоянии нанести эти люди? - Генерал встал, давая понять, что разговор подходит к завершающей стадии.
- Вред? - Учёный посмотрел на старого разведчика. - Любой, Все зависит от способностей и амбиций каждого конкретного сшиза: от безобидных шалостей Копельникова до полного захвата власти в С-пространстве. Да и вообще, мало ли… Когда появляется возможность проявить себя на полную катушку, фантазии нам, как правило, не занимать…
- Помнится, вы так и не ответили нам на вопрос: каким образом вычислить таких типов?
- Опять же смотря кто попадётся. Человек может вообще не догадываться о своих способностях. А если они проявятся… Ну, будет вести себя странно, отклоняться от общепринятых норм того мира, выпадать из сценарных ходов. Но ведь если это окажется умный сшиз, то, обнаружив у себя такие необычные свойства, он попытается скрыть их, чтобы использовать потом в своих, лишь ему одному известных целях. И, полагаю, в подобных случаях вычислить такого человека будет очень и очень непросто, потому как аппаратуры, выявляющей наличие отклонений, пока не существует. Сами подумайте, как можно что-либо обнаружить в мире, где далеко не всегда действуют законы реальности?..
- Значит, следует искать не во сне?
- То есть?
- Здесь, в нашей грязной помойке с названием Москва.
- Это, конечно, выход, но с одним условием - сектор поиска придётся несколько расширить. Придётся работать на территории помойки с названием Земля.
Генерал помолчал.
- Альберт Агабекович, - произнёс он наконец. - Вы умный… нет, я даже не издеваюсь. Подскажите, какие ещё есть варианты?
Профессор Аракелян неуклюже одёрнул дорогой пиджак и сказал своим приятным для уроженца левобережной части Араратской равнины голосом:
- Х-м… Если вас действительно интересует лично моё мнение… Могу порекомендовать уничтожить на планете все С-визоры и связанную с ними документацию. Все: аппаратуру, чертежи, записи, схемы, технологии и методы создания и воссоздания, способы монтажа и ремонта, отсечь любые возможности заглянуть в тайны ретикулярной формации варолиевого моста. Вам, господин разведчик, придётся заставить человечество забыть все связанное с этим страшным ядом, вплоть до последнего знака в формуле С-волн.
- Спасибо за содержательную консультацию и дельный совет, уважаемый профессор, - буркнул генерал. - Больше вас не задерживаю. Только одна просьба: не покидайте Москву - вы ещё можете нам понадобиться.
Молодой лейтенант предупредительно открыл дверь с обратной стороны, когда подошёл Аракелян. Учёный как-то ссутулился и стал похож на понурившую плафон, чтобы не светить в глаза, настольную лампу. Прежде чем выйти, он обернулся и, пряча подрагивающие пальцы в карманы пиджака, прошептал:
- Вы пока даже на йоту не можете себе представить, какая опасная змея приютилась рядом с нами… Люди обожают сладенькое. И часто их невозможно заставить выплюнуть яд, если он приторен на вкус.
Собравшиеся офицеры никак не отреагировали на последние слова профессора. Лишь когда дверь за ним бесшумно закрылась, генерал в который уже раз провёл жёлтыми ладонями по лицу и приказал:
- Ерошин! Экспертов ко мне на ковёр через пятнадцать минут!..
- Товарищ генерал! - Ерошин встал и хотел привычным движением пригладить лысину, но остановил руку на полпути. - Начальник отозван из отпуска, но он находился у родни в Хабаровске, так что лететь ему ещё как минимум четыре часа. Заместитель по вашему распоряжению уволен…
- А больше у нас, едрить твою, никого нет из ведомственной экспертизы?!
- Есть, товарищ генерал.
- Так вот и пригласи их, едрить твою! Они зря бесплатно на общественном транспорте, что ли, ездят?!
- Есть, товарищ генерал.
- Так… начальник оперативного отдела, останься… По оргпреступности - тоже. И ты, Ерошин. Остальные - пахать, мать вашу! Пахать! Сеять и поднимать целину! Эта пятница, как вы уже поняли, не конец рабочей недели… Управлению информации: никаких вяк-вяков папарацци. Руководству главка: связаться со всеми региональными управлениями, держать на контроле их пульс, докладывать замам. По московской обстановке отчитываться лично мне! И не спать, не спать, мать вашу! Сон с этой минуты - наш кровный враг!.. Все.

КАДР ЧЕТВЁРТЫЙ
Наизнанку

Вода отстраненно ласкала песок, оставляя на нем переплетение тонких линий. Река этим вечером была… какая-то особенно вдумчивая. По фарватеру плыла медлительная баржа, бросая на небольшие волны дрожащие отражения своих сигнальных огней. Сти вздохнула и протёрла влажные от холода глаза. Сколько она сидит здесь? Пять минут… или час?
Осенняя Волга бескровна и угрюма. Вечерние тучи смешиваются с ней, и разбитый узор неба становится частью воды. Птицы, сбившись в стаи, несутся прочь от наступающей зимы: уж они-то знают, что такое зима. Да и люди, впрочем, тоже… Люди собирают последние торговые палатки на набережной, сосредоточенно гремя алюминиевыми каркасами, переворачивают опустевшие урны, разбрасывают мётлами остатки мусора, смешивая их с заиндевевшей листвой. Люди уходят, позволяя реке побыть одной и окунуться в свои неведомые мысли. И она бьётся, бьётся, бьётся о песчано-бетонный берег до тех пор, пока лёд не остановит её дыхание. Поэтому осенняя Волга печальна и молчалива.
Ей страшно…
В который уже раз не получилось у Сти уговорить отца переехать в Москву. Бросить все руины прошлого и переехать.

Шиш. Для пожилого плотника не существовало ничего дальше потёртых границ собственного мирка. Маленькие складные стульчики, табуреточки на продажу, старый чернильно-лохматый кот в тихой квартирке и косолапый после аварии пёс Дружок в мастерской на пятом этаже МИАЦ при областной больнице.
- На какой шут мне Москва? - ворчал Николай Савельевич, растирая заскорузлую кожу на пальцах рук, пахнущих сосной и клеем. - Больно надо! Делать там нечего… Говна-то…
Он ещё при «совке» успел поработать в раскалённых цехах термички на подшипниковом заводе, где сталь оранжевыми потоками текла в формы, где душераздирающе шипели, закаляясь в масле, огромные кольца и шары. Там чувствовалась горячая одышка трудовой жизни. Были пятилетки с неизменными сверхпланами и суровым ударным пролетариатом. Потом как-то вмиг все это порушилось; система, перемешивая саму себя, сковырнула все цели и задачи, подарив взамен растерянность и смятение. Дальше - бедность, мытарства. Дочь уехала, жена ушла, забыв над собой лишь постоянно ухоженный холмик земли. Николай Савельевич в то время хотел было вернуться на родину - в село Тукшум Елховского района, - но когда приехал на рейсовом автобусе с древним серо-рыжим чемоданом в руке, оказалось, что там уже пустырь, на котором дремлют провалившиеся остовы домиков, заросшие бурьяном… А вокруг - скрипучий бор, несмело и пугливо шепчущий путникам о минувшем.
Вот и остались: кот, пёс и табуреточки на продажу. Хотя… ещё осталась память, тлеющая укоризненно и мудро во вспыхнувших давным-давно лучиках морщин возле глаз.
Чуть слезящийся взгляд отца - мутноватый от старости и древесной пыли, добрый, полный спокойной печали и умного смирения… Лишь его Сти всегда любила по-настоящему. Остальное - брешь.
- Кристина Николаевна…
Телохранитель Володя подошёл тихо, тем более что на песчаном пляже это было нетрудно. Сти поднялась, растирая затёкшие ноги и заодно отряхивая промокшие на бёдрах джинсы. Ещё раз глянула на жёлтенькие струнки отражённых в реке огоньков баржи, которые никогда, наверное, не смогут задрожать в унисон, и повернулась.
- Кристина Николаевна… - Володя вдруг прищурился и уставился в воду позади неё. Сти инстинктивно оглянулась - ничего, лёгкий прибой. Она передёрнула плечами и снова обратила недовольный взгляд на охранника.
- Померещилось что-то, - сказал он, с каким-то детским удивлением почесав острый подбородок.
- На пенсию не пора, господин Глюк? - хмуро спросила она.
Володя подтянулся, одёрнул пиджак.
- Вам Тунгус звонил. Причитал. Правда, невнятно как-то.
Да, конечно. Сти все прекрасно помнила. Завтра утром должна была состояться передача контрольного пакета акций на нижневартовскую нефть её холдингу. Этот придурок из Сибири хотел поиметь с этой сделки как можно больший удой, прикрываясь какими-то президентскими бумажками. Хоть бы от комплексов избавился, магнат херов. Это ж надо, солидный возраст, капитал за рубежом, семья, в политику даже подался и не мог придумать ничего лучше, чем погоняло Тунгус. Какая разница, кто он там по национальности - чукча или непалец, нормальное же имя по паспорту, русское, вполне благозвучное: Чинов Максим. С жиру бесится, что ли…
- Поехали, Володя, в аэропорт, - сказала она, беря телохранителя под руку. - И свяжись с Муриком, чтобы привёз мне сегодня две порции по двенадцать. Нужно отдохнуть, завтра день суматошный будет. Через три… нет, не успеем. Через четыре часа в квартиру на проспекте Мира.
Поднявшись на парапет набережной, они забрались в длинный «Мерседес». Машина плавно тронулась.
Сти откинулась на удобную спинку сиденья и стала задумчиво перебирать спутниковые телеканалы. Политика, шоу, спорт, фильмы, фальсифицированные донельзя новости, сериалы, мультики, музыка… Правильно, музыка. Только без всяких кривляний и ужимок на сцене под фанеру. Она выключила телевизор. Открыла лакированный ящичек с минидисками и стала просматривать, откидывая один за другим прямо на коврик. Задержалась на антологии «Depeche Mode» и, повертев маленький зеркальный кружочек в руках, сунула его в прорезь плеера. Включила режим случайного воспроизведения и прибавила громкость. Опустила стекло, едва коснувшись ногтем сенсора на панели.
- Простудитесь, - заботливо прогнусавил Володя. - Хоть и конец сентября, а вон как промозгло. Вы же совсем…
Последних слов Сти не услышала. Вместо них салон вскипел мелодичным и напряжённым электронным ритмом…
I'm waiting for the night to fall
I know that it will save us all
When everything's dark
Keeps us from the stark reality.
I'm waiting for the night to fall
When everything is bearable
And there in the still
All that you feel is tranquillity…
За окном пролетали уличные рекламы. Город, который давно уже перерос фронтиры провинциального, но коему никогда не суждено было догнать столицу, таял в бесконечных перекрёстках красно-жёлто-зеленого вечера. Что-то успокаивающее мелькало в колыхании плетёнки проводов, во взоре высоких домов, в бесчинстве молодёжи возле дешёвых клубов - что-то… пограничное, все туже стягивающее узел реальности…
And when I squinted
The world seemed rose-tinted
And angels appeared to descend
To my surprise
With half-closed eyes
Things looked even better
Than when they were open…
Сквозь наркотический запах музыки пробилась трель телефона. Сти отключила аппарат. Она независима, она полностью суверенна. Пусть сами подстраиваются.
Одно беспокоило её - неуловимое ощущение преследования. Или наоборот - погони за… чем-то. Или травли?.. Но это было там, в другом мире: под незримым излучением С-визора. В последние дни она как то неуютно чувствовала себя в снах, будто нечто поменялось в выверенной схеме вразумительно прописанных сюжетов. В них скользил животный страх, бездной ползущий в глубь естества. В то же время беспокойство граничило с необоснованной беспечностью, которая шептала: «Оглянись вокруг.. прикоснись к иллюзии… она… твоя…»
Сти закрыла глаза. Что-то изменилось в связи с паникой населения последних двух дней и склоками вокруг С-каналов. Неуловимо и жутковато. Где-то сработал отпирающий механизм - без щелчка, поэтому его никто не услышал. Только почувствовали - дверь открылась. Куда же она ведёт? Не угадать, ведь нас окружают миллионы дверей, за каждой - очередной узенький коридор или огромная зала с колоннами. За каждой - снова мы сами. Может быть, чуть-чуть другие: немного более злые или наоборот… Нет, наоборот - вряд ли…
- Приехали, Кристина Николаевна. - Володя осторожно тронул её за плечо.
Второй телохранитель - Рома - вышел первым и, обогнув автомобиль сзади, помог выбраться Сти и раскрыл зонт. По площади аэропорта расползалась мелкая рябь дождя. Личный самолёт ожидал на резервной полосе.
Она вдруг обнаружила, что возбудилась от своих мыслей - слегка увлажнились трусики, бугорками выросли соски под блузкой, внутри - внизу живота - будто заскреблась тонкая шероховатая змейка. Это было странно: раньше Сти никогда так сильно не волновал отстранённый от практичных реалий мир снов.
Поднялись по трапу, скинули верхнюю одежду, уселись в кресла. За бортом еле слышно заскулили турбины. Лайнер сдвинулся с места и начал разгон.
Она глянула в иллюминатор на огоньки, скачущие по бровке взлётной полосы. Чуточку заложило уши, засосало под ложечкой. Возбуждение же не только не прошло, но усилилось: по всему телу струилась замкнутая волна наслаждения… Что же это такое, в конце концов! Не здесь же, в самом деле, трахнуться с кем-то?! Да и с кем? С пилотом, что ль? Или на штурвал прямо при нем усесться?..
Сти улыбнулась и провела ладонями по упругим яблокам грудей. Краем глаза отметила, как отвернулись телаки, заведя какую-то несущественную беседу между собой. Они уже привыкли к причудам хозяйки за несколько лет работы.
Левая рука вероломно поползла вниз по рёбрам, по животу… ниже… Сти вздрогнула и отдёрнула пальцы от «молнии» брюк. Нет, это уже не в меру, пошлость чистой воды, надо потерпеть до Москвы. Она ещё раз блаженно улыбнулась, глубоко вдохнув ароматизированный сплит-системой воздух, и нажала кнопку активизации компактного С-визора, подвешенного над креслом. Может, там найдутся ответы…
Шасси самолёта распрощалось с волжской землёй…

* * *

Приятные световые размытости обернулись фосфоресцирующим экраном, который, казалось, огибал её полностью.
«Выберите, пожалуйста, канал. Уровень доступа „VIP“, - объявил терпкий мужской баритон. - К сожалению, в данное время функционируют не все программы. Приносим извинения за технические неполадки».
На табло появились строки - всего пара десятков, не больше. Да-а… что-то происходит… Мысли медленно переваливались в сторонке.
Взглядом отметила первый канал. Самый обычный, для быдла.
Вид?
Экскурсионные туры.
Планета, страна, город?
Земля, Россия, Москва.
Моделирование эпохи. Укажите дату и время.
Сегодня. Текущее время.
Моделирование местности. Укажите точку начала экскурсии и желаемую погоду.
Таганская площадь. Текущее состояние окружающей среды в данном месте.
Транспорт - автобус, автомобиль, пеший тур? Другой?
Пеший тур.
Одежда. Укажите сезон - весна, лето, осень, зима? Также применимы дополнительные параметры - ранний и поздний.
Осень.
Необходим ли гид?
Нет.
Режим - интерактивный или спектаторный? При данных условиях доступен только интерактивный.
Интерактивный.
Приятных сновидений…
Народу на Таганке, как обычно в это время, было полно - хоть по головам иди, поскальзываясь на лысинах и сбивая парики. Сти осмотрелась. Прохожие, спешащие налюбоваться единым С-пространством в столице нашей многоликой родины, струились плотным потоком; то и дело отщеплялись от русел отдельные личности; другие энергично вкатывались в общую сутолоку. Судя по раззявленным ртам, в основном иностранцы. Впрочем, чему тут удивляться - им дешевле с помощью С-видения прогуляться по Москве, чем тащиться сюда по-настоящему. Да и безопасней, бесспорно.
Машин хоть отбавляй. Пробка в сторону Волгоградки и Рязанки. Как всегда. И все же что-то было не так. Витал в промерзающем воздухе какой-то едва уловимый дух… опасности. Нет. Недоумения и насторожённости, пожалуй. Многие оглядывались ни с того ни с сего, то и дело поправляли сумки…
Сти вдруг захотелось прикоснуться к стене. Она подошла к ближайшему дому, дотронулась пальцами до холодной шершавой поверхности. На асфальт упал отслоившийся кусочек краски и тут же поскакал в сторону, подхваченный ветром. Зачем она это сделала? Захотелось. Очень. Сти прислушалась к внутренним ощущениям. Возбуждение поутихло, но все ещё теплилось настырным клубком где-то возле диафрагмы. Для чего она вообще пришла именно сюда? Бред какой-то… Можно было выбрать какую-нибудь эротическую программу или по Марсу побродить на худой конец… Почему сюда - практически в центр Москвы? Что-то нужно было выяснить. Срочно. До ломоты в костях…
И тут внезапно пришло понимание - неважно «где», важно именно «что».
Она, вжикнув крупным гермет-замком, застегнула коротенькую курточку и прошлась до театра Высоцкого. Постояла перед фасадом, сунув руки в карманы. Бессмыслица! Все эти её предчувствия - просто наваждение! От усталости, поди. Сти со злостью откинула капюшон и взъерошила короткие пепельные волосы, затем шлёпнула себя несколько раз по щекам. Да это же сон! Сон, пойми ты, дура! Что здесь может быть необычного?!
Тут вдруг стена дрогнула, линии улиц стало выворачивать, словно кому-то не понравился их радиальный узор и он решил заново перечертить его по немыслимым лекалам… Её дико замутило и повело в сторону. Стоящий рядом мужчина еле успел подхватить стройное тело, перед тем как оно чуть было не завалилось на проезжую часть навзничь. Раздался скрежет тормозных колодок.
- Что с вами, девушка? - обеспокоенно спросил он, глядя на побледневшее лицо.
Метро…
Сти непонимающе таращилась на размытые очертания незнакомой физиономии с противным чёрным прыщиком на подбородке, нависшие над ней. Кожа зудела, словно сейчас стошнит…
- Девушка! Помочь-то чем?
Тоннель…
Зрение постепенно фокусировалось. Отпускало… Что это за хрен? Приступ какой-то, видимо. В С-пространстве с ней такого ещё не случалось.
- Очнитесь, девушка!
- Да какая я тебе девушка, - прошептала Сти и, набравшись сил, вырвалась из грубых объятий.
- Да я думал…
Не слушая больше сердобольного мужлана, она пошла в сторону станции метро. Но через несколько шагов резко остановилась. Замерла, тупо глядя перед собой.
Стоп. Какое к черту метро! Заче… Что-то подсказало. Это извне? Влияние на подсознание? Ерунда. С-видение исключает такую возможность по определению. Тогда… что? Интуиция? Внутренний голос? Чушь. Или не совсем?..
Нерешительно покачнувшись вперёд, Сти все-таки заставила себя сделать шаг. Потом - второй. И почувствовала, как ноги стали переступать сами собой. Туда… - робко толкнулось у неё в груди, снова окатив все члены блаженной зыбью истомы…
В метро, в тоннель! - буквально взревело оно в следующий миг. - Разгадка там!
Уже не обращая внимания на ругань расталкиваемых плечами людей, она бежала к станции.
Милиционер проводил стремглав несущуюся женщину с растрёпанной причёской насторожённым взглядом и уже собрался было сообщить по рации на следующий пост, чтобы задержали, проверили, выяснили… но тут у старшего сержанта Леонида Кадамова внезапно заурчало в кишечнике. Побурлило секунду, затихло… Не успел он облегчённо выдохнуть, как вдруг скрутило до такой степени, что пришлось аж присесть, схватившись обеими руками за пузо. Мелькнула мысль, что если в реальности под С-визором он обделается прямо посередь отдела, то потом всего пива Вселенной не хватит, чтоб откупиться от смешков сослуживцев… «Да что ж это такое!» - вслух прошипел Кадамов, скорчив душераздирающую гримасу, и в положении полуприседа заковылял в сторону голубенькой кабинки биосортира, внутри которой срабатывала сейф-система экстренного пробуждения.
Про растрёпанную незнакомку старший сержант милиции больше не вспоминал.
Обеими руками Сти упёрлась в стеклянную дверь и, справившись с потоком пропитанного парами креозота воздуха, вытолкнула её внутрь. У билетной кассы выстроилась внушительная очередь, поэтому она сразу рванула налево и проскочила мимо запоздало взмахнувшей руками контролёрши.
- Стой! - возопила баба в форменном тулупчике.
Сти даже не обернулась. Подумала только, что досадные мелочи подчас крайне раздражают…
Контролёрша, матерясь в голос, потянулась к свистку… В этот момент створки турникетов захлопнулись. Все. Разом. Кого-то из пассажиров прижало, некоторые просто остановились в недоумении, на них налетели идущие следом - мгновенно возникла суматоха. Заголосили женщины, гулко заворчали мужчины, детишки радостно принялись показывать пальцами на взбесившиеся механизмы. Контролёрша взвыла и начала названивать по служебному телефону. Тут вдобавок застопорился эскалатор, несущий людей вверх. Несколько человек по инерции налетели друг на друга и упали. Какой-то идиот догадался крикнуть: «Теракт!» Сумятица живо переросла в панику.
Баба в форменном тулупчике напрочь забыла о нахальной безбилетнице…
Однако внизу, на перроне станции, было относительно спокойно - лишь майоликовые скульптуры с укоризной и беспокойством поглядывали на пассажиров с пилонов зала, облицованных светлым мрамором. Расстегнув курточку, Сти притормозила и чуточку отдышалась. Оценила обстановку. Ей необходимо попасть в тоннель. Пожалуй, наименее опасно будет спрыгнуть на рельсы сразу после ухода очередного состава, а потом пробежать вглубь по ходу движения и отыскать подходящую нишу в стене или какой-нибудь боковой коридор. Дальше - разберёмся на месте.
Она услышала гул приближающегося поезда. Все ещё тяжело дыша, подошла к зоне остановки первого вагона и глянула в большое прямоугольное зеркало. Поправила волосы, насупилась, потом коротко улыбнулась сама себе. Губки в меру припухлые и мягкие, морщин практически нет, глаза посажены правильно, нос прямой - самую, быть может, капельку вздёрнутый кончик… Красивая. Желанная. Моргнула несколько раз. Обычно человек не может увидеть в зеркале момент, когда моргает - оба глаза ведь закрыты. Сти могла. У неё была маленькая патология - врождённое нарушение синаптической связи в каком-то из нервных волокон, отвечающих за сокращение мышц возле глазных яблок. Поэтому, когда она моргала, правое веко запаздывало на долю секунды. Со стороны это выглядело очень необычно: будто девушка вам то и дело подмигивает. Сти в детстве до истерик комплексовала по этому поводу, но уже годам к шестнадцати осознала, что такое редчайшее отклонение, напротив, идёт на пользу. Оно дарит ей неповторимую харизму…
Поезд остановился. Сти повернулась и посмотрела в кабину - на машиниста и помощника - немного диковатым взглядом. Оба натянуто улыбнулись ей и, мотнув головами, вновь уткнулись в свои приборы.
«Осторожно, двери…»
Сердце застучало резвее. Поезд тронулся, замелькали окна, в которых индифферентно пялились на рекламные плакаты морды и мордашки различных мастей. Стоя в опасной близости от проносящихся синих вагонов, Сти ощущала, как воронки и порывы воздуха стараются догнать железное чудище, ведомые им в тёмное жерло, помигивающее багряными зрачками светофоров…
Последний вагон прогремел и провалился налево. Она легко спрыгнула с края платформы вниз, пригнулась, выждала секунд пять и бросилась вслед удаляющимся сигнальным огням. И поток воздуха вежливо подтолкнул её в спину.
Тоннель метрополитена. Цилиндрические сегменты железобетонных тюбингов образуют свод, наверное, похожий на пищевод изнутри. На выпирающих кольцевых рёбрах жёсткости в тусклом свете редких зарешеченных ламп видны известковые потёки. Сырость и гул вентиляции, пощёлкивание невидимых автоматических реле. Бесконечные пыльно-лиловые змеи кабелей, провисающие на гнутых кронштейнах.
Сти пробежала метров сто, минуя боковые ответвления, по-видимому, ведущие в служебные помещения, чертыхнулась на лязгнувшую стрелку и, завидев нишу среди параболических блоков стены, устремилась к ней. Укрывшись в темноте углубления, она присела на корточки и перевела дыхание. В груди бухало, отражаясь вязким эхом где-то за ушами. Здесь должно быть что-то чрезвычайно важное - не зря же её прямо-таки затащило в мрачную сеть столичной подземки! Глаза постепенно привыкали к полумраку, разъедаемому тускло-янтарным светом, пробивающимся сквозь одинокий плафон, заляпанный чем-то масляным.
Сти осторожно провела пальцем по стене ниши - скользкая и холодная. Неотзывчивая стена. Девушка неожиданно почувствовала себя загнанной в какую-то хитроумную ловушку, испугалась, готова была уже разозлиться на себя. Может, это проделки кого-нибудь из системы С-видения? Вместо нейтральной экскурсии забросили её в фильм с чётко прописанным сюжетом.
- Уроды!.. - крикнула Сти, но звук её голоса взлетел куда-то вверх, к своду тоннеля, и ушёл в железобетон, в породу, пропитанную грунтовыми водами.
Отблеск голубого луча возник на противоположной стене одновременно с острым гудком приближающегося поезда, и блеснула магниевая табличка с выбитыми долотом буквами: «Берегись контактного провода». Сти интуитивно попятилась назад, в глубь чёрного провала, ощутив спиной дрогнувшую пустоту. Страх ударил в мозг огромной жидкой каплей бессодержательного пространства. Она дёрнулась, чтобы встать, но конечности будто онемели, и движение получилось больше похоже на конвульсию от лёгкого электрического разряда. Захотела позвать на помощь, но голосовые связки тоже не повиновались…
Впереди сияние прожекторов уже высвечивало каждую деталь исполинской каменной кишки: шпалы ощерились в плотоядной улыбочке, змеевидные кабели, казалось, оплетали стены сеточкой кровеносных сосудов, почерневших от гангрены…
Сти почему-то никак не могла вдохнуть, спазм сдавил лёгкие. Мысли метались, затылок окунался в зудящий провал. Грохот приближающегося состава смешался с какими-то стонами… нечеловеческими возгласами и криками… Отчаяние сжалось в воздушный пресс и взорвалось.
Треск пролетающего вагона - это впереди.
Хохот сотни голосов: Тоннель! За стеной! Перевёртыши, перевёртыши!.. слепые услышат, глухие почувствуют… изменятся слова, написанное сотрётся… шаги - в стороны… Приятных сновидений… - это внутри. Это вокруг! Это везде…
Впервые раскрывшаяся незримая дверь. Падение в непонятое. Изнанка… - это за спиной. …красные сигнальные огни уходящего по сырому тоннелю поезда оставили три мимолётных блика в широко раскрытых глазах женщины, неуклюже поскользнувшейся на застывшей лужице в одном из многочисленных боковых ответвлений подземного лабиринта Москвы. Никто не заметил, как она исчезла в топком мраке ниши. Ведь это произошло во сне.
А через пару минут ледок в злополучной лужице уже растаял…

* * *

Очнулась Сти от духоты и далёкого звука, напоминающего гул турбин. Не торопясь открывать глаза, она попыталась ощутить повреждения. Тело не болело, не считая левой ягодицы. Сидела она в целом удобно, сердце билось в нормальном ритме, дышалось легко, голова была более-менее ясная. Значит - в своём самолёте.
«Наверное, дурацкий сон, - с облегчением подумала она. - Совсем осатанели на этих С-каналах! Ну и экскурсия… По судам затаскаю извергов!.. Ладно, спокойно, теперь нужно сказать Володе, чтобы отменил заказ на…»
Ёпть. Собственное зрение обманывало Кристину Николаевну крайне редко. Поэтому она имела все основания доверять этому органу чувств, который в данный момент бессовестно демонстрировал здоровенную железную хрень, подсвеченную рассеянным призрачно-фиолетовым потоком, словно где-то рядом располагалось несколько мощных кварцевых ламп. Внутри каркаса данной хрени, местами проржавевшего до трухлявых хлопьев, наблюдалось замысловатое переплетение шестерёнок, образующих зубчатые передачи. Они, в отличие от остова, были в целости и сохранности. Даже вращались. Вот откуда исходил «гул турбин». Привинченная болтами к окислившемуся боку хрени табличка содержала всего одно слово: «Эректор»…
Это что, такой извращённый порнобред?!
Сти вскочила, как ужаленная, и почувствовала, как в задницу выстрелила пружина. Не зря ягодица так ныла - она ж на этой стальной загогулине сидела! А сперва показалось - комфортно! Обернувшись, Сти обнаружила, что пружина вылетела из страшно затёртого кожаного диванчика-на-троих, какие обыкновенно ставят в… вагонах метро!
Сердце снова сбилось на галоп. Она в панике метнулась в сторону и чуть не врезалась лбом в очередной кусок металла, на котором болталась, держась на одном шурупе, очередная табличка: «Пульт управления домкратами щита». А справа от него страшным грузилом болталось не что иное, как «Противовес эректора»…
Кое-как сдерживая себя, чтобы не забиться в обыкновенной бабской истерике, Сти выбралась из подобия бункера, образованного сваленными как попало деталями и механизмами неизвестного назначения, и замерла в ступоре.
Насколько хватало глаз простиралась… равнина. Равнина из искорёженных металлоконструкций, гниющих вагонов с выбитыми стёклами, каких-то погнутых кранов, рельсов, нагромождения шпал с отщеплёнными фасками, сломанных турникетов, кабинок, в которых сидят дежурные у эскалатора, обломков барельефов, битых кусков мрамора разной величины. Вдалеке горело призрачно-фиолетовое зарево, окутывающее все вокруг неверным светом. Жарко. И до отупения жутко.
«Тихо, тихо, - попыталась успокоить себя Сти, - это же сон. Просто С-визор заглючил, или на канале неполадки. Без паники, ты не сопливая девочка, в конце концов».
Она подняла голову вверх, ожидая увидеть что-то вроде, сводчатого потолка, но там оказалась пустота, в которой постепенно растворялось фиолетовое свечение. Поглядела под ноги и обнаружила, что все щели между покорёженным железом забиты какими-то бумажными прямоугольничками. Подняв один из них, совсем растерялась: это был магнитный билет для проезда в метрополитене. Не более одной поездки. Не использованный. Схватила ещё один - то же самое. Второй - опять! Сверила номера - идентичны…

Предыдущая страница 5 Следующая страница


Изнанка 6

Нет, это явный бред. Причём вовсе не забавный, а довольно мерзкий.
- И вообще, - неожиданно спросила она вслух, - к слову о метрошных диванчиках - разве внутри них есть пружины? Хм… Фиг знает. Чепуха, чепуха высшего сорта, че-пу-ха… Так, сама с собой общаюсь. Плохо.
Система экстренного пробуждения вообще-то уже давным-давно должна была отреагировать на нехарактерные кривые сна и вернуть Сти к яви. Странно… Ну ничего, никуда она не денется - вернёт. Непонятно другое: что это за место? Свалка, что ль? Впрочем, не исключён и вариант с заброшенным депо… И главное: почему здесь никого нет? Хотя… откуда такая уверенность - невозможно ничего толком разглядеть среди этой жестяной поросли. Сам черт ногу сломит, ей-богу…
- Эй! - громко позвала Сти. - Кто-нибудь тут есть?
Эха, как и полагается, не обозначилось. Тихо. Лишь завывание шестерёнок в этом… эректоре.
- Э-ге-гей! - заорала она что было мочи. - Я потерялась! Помогите!
Шестерни, будто издеваясь над испуганным человеком, заскулили на тон ниже. Видимо, изменилась скорость вращения.
- Ну это уже совсем не смешно, - почему-то прошептала Сти и стала карабкаться на внушительный обрубок эскалатора. Может, сверху что-нибудь получится узреть.
На последней ступени она чуть не сверзилась вниз и приглушённо ойкнула, отступая назад. На железном фестоне висел изорванный в клочья милицейский китель… Метров шесть высота - если не насмерть, то десяток переломов был бы обеспечен, а такое неприятно даже во сне.
Почувствовав, что вспотела, Сти сняла курточку и расстегнула верхние пуговицы на блузке. Огляделась. Фиолетовый свет напрягал сетчатку и, скорее всего, перевирал расстояние - по крайней мере, снизу казалось, что до этого зарева километра полтора, не больше, а отсюда оно будто отодвинулось ещё на добрых три-четыре.
Пейзаж, конечно, удручающий…
Вдруг метрах в ста справа Сти померещилось какое-то движение. Она затаила дыхание, напряглась, всмотрелась, прищурившись. Точно! Кто-то продирался сквозь остатки поручней, перемешанных, казалось, с невероятной тщательностью.
- Эу! - завопила она. - Подождите! Я здесь! Яростно отшвырнув куртку, Сти быстро побежала по мёртвому эскалатору вниз…
Мужичонка в солидолово-оранжевой безрукавке, наброшенной на мышиного цвета спецовку, остановился и с интересом оглядел Сти с ног до головы. Зачем-то постучал миниатюрным ломиком по ближайшему рельсу и объявил неожиданно писклявым голоском:
- Какая хорошенькая дамочка… Интересно, интересно… Стало быть, началось.
Сти непонимающе уставилась на него. Она ожидала… каких-то других слов… удивления на крайний случай. Поинтересовалась:
- Где я нахожусь?
- Здесь, - исчерпывающе пояснил мужичонка.
- Очень смешно! Это С-пространство?
Пролетарий, казалось, не услышал вопроса. Он откровенно изучал вырез блузки, образованный несколькими расстёгнутыми пуговичками.
- Алло! - Сти вульгарно провела ладонями по своим выпуклостям на грудной клетке. - Это справочная?
Мужичонка поднял маленькие глазки на её лицо и вдруг мелко закряхтел. Сти не сразу поняла, что это смех.
- Надо же, - пискнул он, прокряхтевшись, - с че ю. Я ужо думал, что у интеллигентиков оно атрофировалось.
Последнее слово настолько не вязалось с обликом маэстро-ломика, что Сти снова озадаченно замолчала. Мужичонка запрокинул голову вверх и провёл свободной рукой по щетинистому подбородку. Только сейчас она заметила, насколько он худой и некрасивый в надоевшем призрачном свете.
- Нет, дамочка, это не справочная. Вы сами как думаете - куда попали?
Сти пожала плечами:
- Депо, наверное. Или завод какой-нибудь…
- Депо… - противно передразнил её мужичонка. - Пойдёмте, покажу кое-что.
- Так это С-пространство?
- Пойдёмте, пойдёмте…
Он, помахивая ломиком, заковылял куда-то в сторону, между двух полусгнивших вагонов. Сти двинулась следом, то и дело спотыкаясь о неизвестного назначения блоки и вороша кроссовками ковёр из магнитных билетов.
- Скажите… - проговорила она через несколько минут в грязно-оранжевую спину, которая при фиолетовом освещении казалась какой-то темно-коричневой. - Не знаю, как точно выразится… Нет, ерунда. Наверное, это глупо…
- Ну почему сразу глупо? - не оборачиваясь, пропищал мужичок. Сварливо добавил: - Что за люди! Вместо того чтобы принять какую-то новую концепцию восприятия действительности, они готовы все списать на выдумки и ерунду. Тьфу!..
- Я что-то не понимаю…
- Сразу никто ничего не понимает. Эйнштейн теорию относительности тоже не махом осознал, между прочим. Терпение, терпение, - отрезал он.
«На Йоду похож из „Звёздных войн“», - невольно подумала Сти, а мужичонка тем временем снова неразборчиво закряхтел и остановился. Перед ними возвышалась покатая бетонная стена, из которой торчали куски арматуры и свисали оборванные кабели разного диаметра.
- Иди, дамочка, глянь. - Он, незаметно переходя на «ты», трепыхнул ломиком в сторону неприметной дверки, ютившейся чуть в стороне. - А потом подкорректируй свои вопросы и задавай, коли захочешь.
Сти недоверчиво глянула на него. Все-таки как-то странно говорит: вроде совок совком, а иной раз - оп!.. И ввернёт какое-нибудь словечко умное.
Мужичонка как ни в чем не бывало опёрся на своё орудие и запыхал папироской..
Сморщившись от противного дыма, Сти направилась в сторону дверки - видимо, придётся поиграть пока по его правилам. Все равно ничего толкового из упрямого старикашки не выбить… Она осторожно подошла к проходу, осмотрела массивные железные петли, ржавую ручку. Дверь как дверь. Вроде бы не опасно. Отперла замок, надавила вперёд…
Дальнейшее она помнила какими-то урывками…
Сумрачный коридорчик, в конце которого слышен неясный шум. Аккуратно придерживаясь одной рукой за склизкую стену, а вторую выставив вперёд, чтобы не напороться на что-нибудь ненароком, Сти идёт на этот гул и мутное пятно света. Обычного, желтоватого, а не фантомно-лилового… Вдруг она оказывается перед рельсами, за которыми маячит знакомая надпись: «Берегись контактного провода», - только на этот раз ей удаётся различить приписку: «Напряжение в рельсе 850 вольт»… Слева - ослепляют фары, надрывается гудок… и её отбрасывает назад волной сжатого воздуха… Сти чувствует, как лужица, в которую она упала локтем, начинает стремительно замерзать… Вырывает руку, ломая тонкую корочку льда… пятится, перебирая ногами; рифлёные подошвы кроссовок скользят по чему-то гладкому… поезд проносится впереди… а сзади - тьма… перевёрнутая, не совсем человеческая… уже знакомая…
- Ну как, дамочка? - Мужичонка хлопнул сухонькой ручкой её по щеке, неподдельно скуксился: - Эх… кофточку хорошую замарала…
Сти вскочила, ошалело вертя головой - фиолетовое зарево безмолвно поднималось над равниной металлического хаоса, бетонная стена неприятно отсвечивала, дверка была заперта.
- Что… - Она запнулась, подошла к мужичку вплотную и, взяв его за грудки, сорвалась: - Мать твою, что здесь происходит?!
- Фу, - не пытаясь высвободиться, скривился он, - как киношно.
- Я сейчас тебе ломик в задницу запихаю плашмя! По-киношному! - не утихала Сти. - Там что, метро было?!
- Да перестань ты орать так, дамочка! Ухи же закладывает… Положим, метро было.
- Так. Отлично! Метро в едином С-пространстве?
- Метро в едином С-пространстве.
- А здесь тогда… - Сти осеклась. - Куда я проваливаюсь, когда вхожу в тот коридорчик и поскальзываюсь?
- Сюда.
- Ты обожаешь полноценные ответы, да?
- Отпусти спецовочку, а…
Сти в отчаянии разжала пальцы и опустилась на тёплую стальную пластину. Поправила грязную блузку, подтянула носки и с глухим стуком уткнулась лбом в колени.
- Ну, ну, дамочка, не кручинься, - пропищал мужичонка, неуклюже тронув её за плечо. Она дёрнулась и вложила во вздох всю скорбь голодающих детей Африки.
Все, тайм-аут. Надоели затянувшиеся кошмарики.
Дайте будильник! Хочется проснуться и пойти умыть этого зарвавшегося Тунгуса…
Мужичонка помялся и присел рядом.
- Меня Всеволод зовут.
- Сти, - обречённо прошептала она. - Кристина.
- Интересное сокращение от имени, - хмыкнул он. - Никогда не слышал.
- Где я, Всеволод?
- В С-пространстве… Стой, стой, не психуй! Я попробую объяснить… - Он посопел. - Есть такая штука - ретикулярная формация варолиева моста…
Сти подняла голову и посмотрела на мужичонку как на заговорившую вдруг статую Апполона. Он как-то жалко улыбнулся и сказал:
- Не волнуйся, дамочка… то есть Кристина. Я пока ещё не выжил из ума.
- Значит, я выжила…
Он мелко закряхтел.
- И ты - нет. Эта штука - формация, - она есть у каждого в голове: у тебя, у меня - у всех… Благодаря ей мы видим сны. Так уж сложилось, что в наш век их придумывают другие люди - режиссёры, художники, сценаристы. Твоё дело - заказать и наслаждаться. Или бояться, любить, бежать, получать информацию, развлекаться. Подумай сама, если там, - он мотнул кучерявой головой в сторону дверки, - есть метрополитен, значит, его для тебя кто-то придумал. Ну не для тебя конкретно, конечно… По рельсам ходят поезда, в вагонах ездят пассажиры, на станциях дежурят контролёры, менты и так далее. Все это придумали талантливые мастера С-каналов и студий. Дизайнеры, математики, пиарщики - куча народу. Клиенты С-видения пользуются созданным миром, и он меняется, приспосабливаясь под общество. Адаптируется. А общество, в свою очередь, принимает его условия. С-пространство, на самом деле, очень похоже на наш реальный мир. Только вот наяву ты не ограничена рамками сценария. Тут - ограничена. Пусть не одна, но тысячи придуманных моделей расчертили границы, приемлемые для большинства людей. И нарушить их не дано… Так было много лет.
Сти слушала мужичонку, и чувство неясной тревоги крепло в её груди, медленно пережимая аорту.
- Каждый мир, милая Кристина, рано или поздно приходит к рубежу, когда люди уже не в состоянии управлять им. Тогда он сам себя начинает менять; тем или иным способом. В нашем случае - наделяет некоторых личностей феноменальными…
Догадка внезапно вспухла колючим комком, и слова вылетели сами собой:
- Значит, все это… - Сти неопределённо взмахнула руками. - Все это… не прописано ни в одном сценарии?
Сухонький Всеволод молча смотрел на неё. Не двигался ни один мускул на его худощавом лице. Казалось, он даже не дышал.
- Но как же мы смогли сюда попасть? - не дождавшись ответа, вскрикнула она. - Ведь люди не могут вылезать за рамки написанного!
- Теперь могут, - совсем тихо пискнул мужичонка и прошептал что-то на непонятном языке. Сти не обратила на это внимания.
- Все?
- Не все, Кристина, не все. Некоторые, их очень мало. Семь-восемь десятков, быть может, на всей Земле, от силы - сотня.
- Я… могу?
Всеволод снова не ответил. Теперь это было лишнее.
- То есть вокруг находится то, что С-пространство создало само? До… домыслило?
- Ну, домыслило, положим, сказано громко. Скорее, неосознанно сконструировало. Вселенная, галактика, измерение, мир - они не могут быть разумны. Лишь живут и развиваются по… как бы сказать… по удобным им законам.
Сти усмехнулась:
- А мы, значится, палочки и колбочки.
- Вот этого, милая Кристина, я не знаю.
- Ладно. В общих чертах ясно. Но по какому принципу пространство отбирает… феноменов?
- Мы называем их сшизами.
- Кто это «мы» ?
Он промолчал.
- Ну хорошо. Кого вы называете схи… как там правильно?
- Сшизами. Тех, кто независим от клавиатуры сценаристов.
- Почему?
- Долгая история. В двух словах - они больны шизофренией. Только во сне.
- Так я и знала!
Всеволод снова принялся покряхтывать, перекатывая ломик из одной ладошки в другую.
- Да не психичка ты, не суетись. Здесь совсем другие механизмы. Просто именно это название больше всего по смыслу подходило. А насчёт принципа отбора… Понятия не имею. Пути С-пространства, как говорится… В общем, понятно.
- Ничего мне не понятно.
- Терпение, милая Кристина, терпение.
- Только эта свалка существует за пределами прописанных вещей? - спросила Сти, игнорируя менторский тон мужичка.
- Отчего же? Многое, наверное, существует. Что мы можем об этом знать? Мизер. Куда-нибудь да успеем заглянуть, а пространство-то огромно. Ох как огромно, Кристина…
- Стоп. Стоп, стоп, стоп. - Очередная гипотеза просочилась в её мозг. - Получается, мы имеем возможность менять сценарий? Или же только шляться по всяким помойкам за его пределами?
Тощий Всеволод вздохнул и, отдуваясь, поднялся на ноги.
- Ищи, милая Кристина. Думай. А мне пора - устал. - Он, не прощаясь, двинулся в сторону призрачно-фиолетовой зарницы, раздвигая ломиком обрывки проводов.
- Стой! - Сти тоже встала. - А как же я? Как мне проснуться?
Он не ответил. Лишь заляпанная маслом безрукавка приподнялась вместе с узкими плечиками и снова опала.
- Что же из всего этого получится?!
- Если б я знал… Сти…
- Подожди!..
Безрукавка скрылась за смятой в гармошку вагонеткой.
Сти закричала. Отчаянно вскинула кулачки и со злостью стукнула в покатую бетонную стену…
Острое крошево брызнуло во все стороны, будто это была не окаменевшая намертво смесь, а хрупкий ледяной наст. Сферические тюбинги ссыпались вниз пылью, сметая тысячи бумажных прямоугольничков - одноразовых билетов метро…
Она кричала, и слепящие огни несущегося впереди поезда с хлопками разлетались вдребезги, засыпая стеклянным дождём мрачный тоннель. Металлический хлам метался за спиной, выгибаясь, словно пластилин, закручивался в чудовищные воронки, затмевающие гадкое лиловое сияние…
Приятных сновидений…

* * *

Желудок подпрыгнул к горлу, и Сти дёрнулась, как от разряда. Распахнула глаза и со свистом втянула воздух в лёгкие. В унисон с еле слышным гулом турбин.
- Все в порядке, Кристина Николаевна, - сказал Володя, отстёгивая ремень безопасности. - Мы уже приземлились.
- Где метро? - осоловело спросила она.
- Что? - Телохранитель озадаченно нахмурился. - Метро? Ну… ближайшая от Шереметьева станция «Планёрная», по-моему. Вы хорошо себя чувствуете?
- Не очень… - рассеянно ответила Сти, глядя перед собой. - Володя, звякни Мурику, чтобы отменил заказ «два по двенадцать».
- Хорошо.
«Да, - подумала она, - сейчас совсем нет настроения развлекаться с несовершеннолетними мальчиками…» Что за бред ей снился? Сти подняла глаза на прямоугольную панель С-визора, где мигала зелёная лампочка «stand by». Постучала костяшками пальцев по прибору и, поморгав, протёрла ароматизированной салфеткой вспотевшее лицо. Машинально потрогала бугорок за правым ухом, скрывающий ресивер-имплантант… Вздрогнула и внезапно прошептала:
- Совсем забыла спросить… кто такой… этот замухрыжный умник Всеволод?..
Тьфу! Ерунда какая! Будто наркоты нализалась, в самом деле!.. Она одёрнула себя, застегнула пуговички на блузке и решила завтра же дать распоряжение, чтобы специалисты осмотрели неисправный С-визор. От внезапно нахлынувшего в Самаре возбуждения, естественно, не осталось и следа. Лишь опустошённость и неприятно липкий осадок в уголках души. А жаль, жаль…
Самолёт вырулил со взлётной полосы, шелестя резиной шасси по мокрому осеннему покрытию аэродрома, и замер неподалёку от терминала.
И только когда Сти спускалась по трапу, она почувствовала неуютное покалывание в районе левой ягодицы.

КАДР ПЯТЫЙ
Бодряки и молоток

- Стоят?
- Стоят.
Прошла минута. Лишь масляный обогреватель своим пощёлкиванием нарушал тишину в кабинете Мелкумовой.
- Стоят? - вновь удручённо поинтересовался Феченко, выкладывая на столике замысловатую каббалистическую фигуру из сигарет.
- Стоят, - констатировал Шуров, глянув в окно. - По ноздри уже снегом занесло, а они все плакатиками машут.
- Ну и чудесно. - Двухметровый бородач вдруг шарахнул пепельницей по подлокотнику. - Я скоро сдохну без мяса.
- Оль, принеси ему соевых консервов каких-нибудь, что ли! - нервно покусывая губы, бросила Вика. - Он меня с ума сведёт быстрее любого пикета.
- У меня от сои мигрень, - плаксиво заявил Феченко, аккуратно останавливая в дверях Ольгу Панкратову, собравшуюся выполнить просьбу главреда. - Мне мясо нужно.
- Шурова съешь.
- Он костлявый… И брыкаться будет.
Куцый день подходил к концу. Крошечное зимнее солнышко бросало последние лучики сквозь двойные стекла, готовясь слинять за горизонт. Шпиль гостиницы «Украина» поигрывал оранжевыми бликами далеко внизу, временами закрываемый густыми, зловеще подсвеченными клубами дыма - наверное, бодряки опять устроили пожарище на площади Европы. Что на этот раз, интересно, спалили? Огромный муляж С-визора из папье-маше?..
Рысцов вздохнул и плотнее укутался в дублёнку. Отопление в здании отключили ещё несколько дней назад, и помещения мигом промёрзли; хорошо хоть электричество не стали отрубать. Правительству - по фигу. Конечно, у них своих дел хватает…
Движение так называемых бодряков - борцов за бодрость - возникло через неделю после того, как СМИ официально объявили о существовании сшизов. Эти полоумные отчего-то возомнили, что во всех грехах С-пространства виноваты люди, которые годами потешали их, выдумывая небывалые развлечения, программы, шоу и передачи. Уроды. Сначала пугливые были, по углам жались, всякую гадость на стенках домов рисовали и псевдоофициальные писульки в разные инстанции рассылали. А теперь, спустя полтора месяца, освоились и оборзели вконец: вот уже в течение двух суток пикетируют здания всех С-каналов, не позволяя сотрудникам ни войти, ни выйти. И главное, ментам - до лампочки. Им сверху была дана команда сохранять нейтралитет, видите ли. А то, что здесь человецы с голоду сдохнуть могут - это проблемы самих человецев. Хорошо, что вчера на работу заявились только самые настырные и живучие…
Трель мобильника заставила вздрогнуть всех. Валера поднёс телефон к уху:
- Да.
- Хрен на, - весело гаркнула трубка голосом Андрона. - Как дела у смелых панфиловцев?
- Чего тебе? - зло спросил Рысцов.
- Да вот думаю, может, вам пару ящиков тушёнки сбросить в качестве гуманитарки?
- Отвали, скотина.
- Бравируешь?.. - Петровский сыто посопел. - Ладно, хорош горделиво пузо выпячивать. Там женщины с беременными детьми есть?
Валера покосился на жалобно теребящего бороду Феченко. Хмыкнул:
- Ну да, Есть… одно такое.
- Эвакуировать будем?
- Слушай, Андрон, чего тебе надо?
- Сколько кроме тебя там… панфиловцев?
- Четверо.
- Через полчаса поднимайтесь на крышу, я вертолёт пришлю. Надеюсь, там паратруперы ваших бодряков ещё не высадились?
- Ты серьёзно?
- Собирайте свои манатки…

* * *

Довольно бубня что-то про натуральные белки, Феченко выбрался на засыпанную снегом площадку и поправил вязаную шапку.
- Ну и где твоя служба коно… тьфу!.. киноспасения? - поинтересовался Шуров, осторожно подходя к ограждению и заглядывая вниз.
- Ух ты! Артемий! Почему всего один вопрос? Ты заболел, что ли? - удивилась Вика.

Предыдущая страница 6 Следующая страница


7 Сергей Палий

- Замёрз, - сердито отрезал худощавый пиарщик.
- Знаете что, коллеги, - неожиданно подала голос Оля. - А давайте плюнем на голову этим бодрякам!
Феченко, не раздумывая, хрюкнул носом, собирая солидную харчу, и выстрелил далеко за парапет. После чего ещё сильнее надвинул шапку на уши.
Вика сначала строго фыркнула, а через мгновение громко рассмеялась.
- Ну и леший с ними… - стуча зубами, крикнула она. - Правильно, Ольга! Вот ваши сновидения! Ловите!
Мелкумова засеменила к краю здания и неумело сплюнула, обрызгав Шурова. Тот, в свою очередь, тоже заржал и обнял за плечи Панкратову.
- Давай, идейная вдохновительница расправы над идиотами, - торжественно провозгласил он. - Харкнем залпом!
Ольга радостно забулькала слюной, и они вместе с Артёмом плюнули вдаль. Капельки, подсвеченные закатным солнцем, красненькими искорками унеслись прочь.
- Ясно. - Рысцов ошалело смотрел на коллективное безумие сподвижников. - Вы совсем сбрендили…
Шуров уже делал попытки слепить снежок из рыхлого снега, когда издали донёсся стрекот вертолёта.
Как потерявшиеся полярники, все принялись прыгать и размахивать руками при виде приближающегося геликоптера. Машина описала круг над небоскрёбом и, зависнув на несколько секунд, плавно опустилась, подняв с крыши настоящее ледяное торнадо. Пятеро задубевших на двадцатиградусном морозе людей буквально засыпались в протопленный салон, отфыркиваясь и растирая носы.
Пилот оглянулся и, удостоверившись, что дверь задраена, поднял брюхатую железную стрекозу в воздух.

* * *

- Актёра нужно держать одной рукой за сердце, а другой за яйца, - прогремел Андрон Петровский, подвигав кожей на голове, отчего голубая шляпа ковбойского фасона заёрзала в такт словам.
- Я и старался… - вяло отмахнулся низкорослый режиссёр Митрий Митин, поправив очки.
- Посмотри на Копельникова! - не унимался белозубый «папа». - Что его в жизни беспокоит? Миокард и гениталии. А почему? Думаешь, из-за предынфарктного состояния или какого-нибудь простатита? Хрен на руль! Все благодаря тому, что я обеими руками крепко ухватил Роденьку за нужные места!
- Не виноват я, что Палин не согласился! - взвился Митин. - Два с четвертью миллиона ему, зажравшемуся кобелю, предлагали…
- Значит, надо было три с четвертью сулить!
- Ага. Тогда б ты первый меня на операторском кране вздёрнул?
- Тоже верно. - Андрон выгнул правую бровь. - Но ты ищи, ищи. Изобретай методы какие-нибудь новые… Привыкли, дармоеды, шлюшонок халявных драть…
- Да я женат, опомнись! - попытался возразить очкастый режиссёр.
Петровский медленно повернулся к нему, навис, как Годзилла над васильком, и, бешено выпучив глаза, по слогам проорал на весь павильон:
- Вер-ни Па-ли-на, муд-ло!
Митина отнесло к горстке техников из его съёмочной группы. Он достал салфеточку, затравленно протёр линзы и обернулся. Взвизгнул, срывая злость:
- Чего уставились?! Идите аппаратуру в фуры грузите, болваны! Сейчас поедем панораму зимнего Подмосковья делать!
- Мы же сегодня собирались в студии работать… - робко напомнил один из них.
- Сегодня мы будем снимать Подмосковье, - утробным голосом прорычал Митин. - Ночное, неуютное, студёное Подмосковье.
Техники угрюмо потянулись в соседнее помещение готовиться к выезду. Митрий Тимурович всегда был невыносим после втыка от «папы». Но суммы гонораров лечили любые психологические травмы служебного персонала.
- Ого, стойкие оловянные панфиловцы пожаловали! Как самочувствие? - заревел Андрон, пожимая руку появившемуся в дверях Рысцову. - Проходите, проходите! Да тут и дамы!
- Чего это ты разлюбезничался? - подозрительно спросил Валера, оглядывая безупречные зубы гения freak-режиссуры.
- Друзьям же принято помогать! - ответил Петровский, умудряясь при этом подхватить шубы Вики и Оли одновременно. - Польщён визитом, проходите вон по тому коридорчику в мою каморку. Закусим, коньячком погреемся. Меня зовут Андрон!
- Ольга, - чуть смущённо улыбнулась Панкратова. - Я много о вас слышала.
- Ерунда, - барственно отмахнулся «папа». - В основном бравада. А вы, надо полагать, Виктория?
- Можно просто Вика, - сказала Мелкумова, позволяя ему поцеловать ручку.
Рысцов представил Андрону остальных, и все скопом двинулись в хозяйский кабинет. Шуров с интересом оглядывал творческий беспорядок кулуаров киномира, а Феченко старательно распутывал намокшую шевелюру.
- А вы упорные, друзья мои. Я бы даже сказал принципиальные, - сообщил Петровский, распахивая дверь в свои владения. - Прямо борцы за идею… Располагайтесь, места всем хватит! Бар там, возле телевизора. Я сейчас закажу что-нибудь пожевать. Никто не против?
- Нет-нет, - быстро вставил Феченко. - Будьте любезны мясца…
- О, никаких проблем. Баранинки? Или свининки? А может, рыбку погрызём?
- Баранинки бы… - еле слышно буркнул бородатый замредактора по культуре. - Со свининкой.
Рысцов отвёл Петровского чуть в сторону и, растерянно потрогав старый шрам над левым ухом, поинтересовался:
- Андрюш, я что-то никак не просеку, где подвох?
- Какой подвох, дружище? - практически натурально возмутился гений freak-режиссуры.
- Этого я и не могу пока понять…
Андрон с хрустом потянулся, перекатив мышцы под свитером, и похлопал Валеру по спине:
- Давай-ка сейчас сядем, пригубим стаканчик-другой «Бифитера» и все обсудим.
- У нас канал в тартарары летит! - поворачиваясь к нему лицом, выпалил Рысцов. - Из помещения выживают в прямом смысле слова, эфир перекрыли, финансы утекают тугим ручьём! Вдобавок ещё эти бодряки озверели вконец!.. А ты - «Бифитер» жрать!
- Валера, - не переставая улыбаться, сказал Петровский, - именно об этом я и хотел с вами поговорить. Не сочти меня бессердечной тварью, но я ждал. Ждал, пока останутся самые твердолобые из вас. В данном случае, кстати, это, комплимент. Иди садись, я сейчас жратвы закажу, а то ваш обрусевший Джеймс Хетфилд загнётся.

* * *

- …Но это же незаконно, - хмуро сказала Мелкумова, покручивая тонюсенькую сигаретку в пальцах. - Нас буквально через пару дней вычислят.
- Вика, ей-богу, мне иногда кажется, что ваш с виду прогрессивный С-канал живёт по меркам коммунизма, - решительно выставив вперёд гигантские ладони, провозгласил Андрон. - Я занимаюсь киноиндустрией не первый год. Знаете, что такое закон? Бравада. Чистой воды. Хлыст, которым стегают по гузну немощных, чтобы быдлу спокойнее жилось. Посмотрите вокруг. Где он - этот dura lex sed lex? Чуть паранойя с пресловутыми сшизами показала свой носик из-под воды, как все власть имущие скуксились и стали забрасывать дерьмом вас - дарящих им бескрайний мир С-пространства.
Рысцов сидел чернее тучи. Ополовиненный стакан с джином стоял перед ним, маяча границей между дерзкой явью и мягким опьянением сна. То, что предложил Петровский, было безумством. С другой стороны, произошедшие в последнее время с ним самим события тоже граничили с умопомешательством. Он терялся. Он путал жизни, размеченные зелёным огоньком С-визора. Он никому не мог об этом рассказать.
Он… боялся стать изгоем.
- Реально ли это? Хватит ли сил? Что мы можем сделать впятером? - как обычно, выдал три вопроса Шуров, глядя захмелевшим взором на Андрона.
- Во-первых, вшестером, - поправил Петровский. - А во-вторых, за шестым, то есть за мной, стоит такая мощь, которой ты никогда не видел. Порядок её исчисления восходит к девяти нулям. В евро. Хватит, чтобы не только построить студию, но и обклеить её стены крупными банкнотами.
- Называя такие цифры, посвящая нас в ход собственных дел… вы не боитесь, что эта информация уйдёт на сторону? - негромко поинтересовался Феченко.
Все повернулись к бородатому исполину. Такого пощечного вопроса от него никто не ожидал. Но Андрон уже спустя секунду понимающе закивал голубой шляпой. И вкрадчиво произнёс:
- Я, Дима, не боюсь ничего и никого… Кроме сшизов.
От его тихого голоса по спине Валеры чиркнул стекловидный жгутик озноба.
- И сколько же, по вашим данным, сейчас этих… ненормальных разгуливает? - не унимался Феченко.
- Трудно сказать, сведения противоречивы, - развёл руками Петровский. - По официальным сводкам, в России задержаны семь человек. Да это вы и сами, уверен, знаете. Вон Копельников мой под подписку о невыезде и невыходе в С-пространство отпущен, к примеру. А вообще в мире, полагаю, около 90 человек, у нас в стране - 15-20. Плюс нельзя отбрасывать процент латентных сшизов.
- А какова будет концепция канала, который вы хотите помочь нам организовать, целевая аудитория? - встряла наконец в разговор Ольга Панкратова, поправив маленькие очки в золотой оправе.
- Это уже ваша забота, дорогие мои. Вы - профессионалы в этой области.
Мелкумова встала. Глядя в стол, резюмировала:
- Надеюсь, что выражу общее мнение. Уважаемый Андрон, мы в общих чертах уяснили суть данного предложения. Сколько времени вы можете дать на размышление?
Гений freak-режиссуры тоже поднялся, становясь почти на две головы выше Вики:
- Давайте договоримся следующим образом. Вы все занимаетесь своими делами, обдумываете мой вариант. А послезавтра в восемь утра те из вас, кто решит сотрудничать, пусть приходят ко мне на студию. Сюда. Соберите личные вещи, только самое необходимое, остальное - моя забота. Родственникам и друзьям скажите, что уезжаете в длительную командировку куда-нибудь… ну я не знаю… в Танзанию, что будете им периодически позванивать. А те, кто не захочет принимать участия в нашем проекте, живите спокойно, как раньше. Надеюсь, однако, что ни одно слово, произнесённое в этом кабинете сегодня вечером, не покинет его пределов. Таким образом, выбор за вами. Условия приемлемы?
Все согласно кивнули, а Феченко буркнул себе в бороду: «Вполне».
- Вот и отлично, друзья мои! - провозгласил Андрон, щёлкая по своей голубой шляпе. - Кстати, если вдруг у кого-то возникнет желание остаться у меня в гостях - милости прошу!

* * *

Ольга уехала к Вике, пригласившей её переночевать. Феченко, Шуров и Рысцов сели в машину, предложенную Петровским, и попросили водителя отвезти их в «Хард-рок кафе» на Арбате, но на полпути замредактора по культуре передумал и вышел возле «Курской», сославшись на усталость и почечные колики.
Через несколько минут, поблагодарив шофёра, Артём с Валерой выбрались на занесённую бураном площадь перед МИДом и неторопливо двинулись в сторону Арбата, кутаясь в дублёнки.
Молчали. Размышляли каждый о своём…
С начала этой, черт бы её побрал, кутерьмы вокруг С-видения прошло чуть больше двух месяцев, а все вокруг уже успело перевернуться с ног на голову. Америка со своими вечными псевдомиротворческими инстинктами и длинным звёздно-полосатым носом пыталась навести порядок в С-пространстве, вербуя арестованных за незаконное вмешательство в сценарии сшизов и заставляя их работать на себя, Европа и Китай тоже не щёлкали клювом: закрыли доступ в свои С-секторы всем иностранным реципиентам. А вот непредсказуемая Швейцария, наоборот, принялась инвестировать бешеные суммы в раскрутку собственных горнолыжных курортов. В снах, естественно.
Ну а в России, по старой доброй традиции, в считанные недели наступило нечто, напоминающее анархию. Нет, конечно, президент не распускал Думу, правительство в очередном порядке выдумывало все новые законопроекты, силовые структуры и спецслужбы работали в усиленном режиме, но что можно было поделать с растущим количеством бодряков? Они не устраивали бесчинств, не занимались членовредительством или вандализмом… Так, сожгут какой-нибудь символ С-видения или бутафорское чучело Морфея четвертуют где-нибудь прилюдно. В государственных масштабах - ерунда. Но количество каналов, транслирующих С-формат, снизилось практически на порядок, а вот число людей, готовых платить бабки за их просмотр, как ни странно, возросло. Наступало состояние «холодной войны», где власть мудро отошла приставными шагами в сторонку, бочком так, бочком, и приняла чётко нейтральную позицию. Силы же народа тихонечко, но неукротимо сосредотачивались в двух лагерях: сторонников прогресса С-пространства и бодряков. Первые утверждали, что возникновение феномена сшизов - это лишь очередной виток развития перспективной отрасли индустрии развлечений, после которой С-видение выйдет на новую ступень и потащит за собой все человечество. Вторые упорно предсказывали изысканную версию конца света. Противостояние этих радикальных групп в основном не доходило до открытых столкновений, ограничиваясь взаимными плевками и угрозами, и потому с каждым днём становилось все опаснее.
Меж тем виновники всего сыр-бора - сшизы - вообще оказались в подвешенном состоянии. С одной стороны, официально они были вне закона, то есть людям, обнаружившим у себя какие-либо отклонения, предписывалось добровольно обратиться в СКС - Службу Контроля Сна при ФСБ РФ. Там они должны были встать на учёт, пройти специальное тестирование, по результатам которого им присваивалась категория заболевания синдромом Макушика - от первой, самой сильной, которая пока ни разу не была зарегистрирована, до десятой, обладатели коей едва могли отступить от сценарных рамок и то после пробуждения выглядели так, словно всю ночь таскали на горбу бульдозер. После чего волонтёры, по задумке, подписывали соглашение, в соответствии с которым принимали на себя обязательства не пользоваться услугами С-видения. Понятно, что таких идиотов, за мизерным исключением, не было. С другой стороны, наказание за выявление способностей сшиза без факта нанесения человеком сколько-нибудь значимого вреда для С-пространства и обыкновенных его посетителей предусматривало лишь небольшой штраф и принудительное лишение пользования услугами С-видения. А что ещё мог выдумать Минюст? Не расстреливать же, в самом деле, людей за то, что они не такие, как все?.. Тем более что за все это время имел место только один действительно серьёзный инцидент, когда какой-то психопат из Дагестана взорвал себя в С-пространстве прямо возле Кремля. Около тридцати даже не успевших толком испугаться реципиентов вышвырнуло сэйф-системой в явь, а самого горе-ваххабита буквально через десять минут федералы накрыли на подмосковной даче возле Жуковского в состоянии глубокого шока. Ему были предъявлены обвинения по статье 205 УК РФ «Терроризм» и по 105-й «Умышленное убийство». Но в Верховный суд тут же поступила апелляция ввиду отсутствия состава преступления. Ведь в реальности никто не пострадал. Тяжба затянулась, и сейчас Дума рассматривала несколько проектов законов «О преступлениях в С-пространстве», что вызывало явное неодобрение профессиональных юристов и смешанные реакции руководителей бодряков…
Государство запутывалось все больше. Народ понимал все меньше. С-каналы вымирали один за другим, а желающих воспользоваться их услугами только прибавлялось. Ситуация накалилась до предела. Политологи, аналитики, политтехнологи и С-психологи предсказывали черт-те что. Одно предсказание было другого краше: массовый С-психоз, смена государственного строя, даже гражданская война и дестабилизация мировой экономики…
К слову, об экономике. Котировка акций С-каналов на мировом фондовом рынке вела себя крайне безобразно. То их цена падала до плинтуса, то взлетала в поднебесье, и никто не мог ничего с этим поделать: всякий новый прогноз, как правило, себя не оправдывал. Такой нестабильности на крупнейших биржах не было, пожалуй, никогда за всю историю их существования. Ситуация усугублялась тем, что многие государства полностью ушли в кокон и блокировали свои внутренние рынки для иностранных инвестиций. Например, из Японии не было никаких достоверных вестей уже около месяца, она полностью закрыла въезд на свою территорию журналистам и возвела вокруг себя стену так называемого «информационного нуля».
Некоторые люди наживали на «гулянии» котировок невообразимые богатства, а другие теряли все до последней квартиры, машины и любовницы. Ходили слухи, что кое-кто из миллиардеров приглашал к себе на работу способных сшизов и те за огромное вознаграждение выполняли разного рода заказы в С-пространстве. Но это пока оставалось на уровне сплетён и баек, потому как поймать таких профи ещё никому не удавалось. А если вдруг и получалось выудить одного - двух, то огласке эти случаи, бесспорно, не предавались. Возможно, спецслужбы просто-напросто ставили этих ловкачей перед необходимостью работать на государство…
- Ты куда собрался? - окликнул Шуров Валеру, заставив того вздрогнуть и оторваться от своих невесёлых мыслей.
- Я… - Рысцов огляделся и понял, что прошёл мимо «Хард-рок кафе». - Задумался малость.
- Ну пойдём, пойдём, - улыбнулся Артём, поднимаясь на крыльцо. - Нужно развеяться. Я не знаю… давай с девчонками молодыми познакомимся, что ли?
- Думаешь, стоит? Может, просто напиться? Светлые химеры им не разрушим? - гнусно осклабившись, съерничал Рысцов, стряхивая хлопья снега с воротника.
- Как бы нам чего не разрушили… старпер нашёлся.
В холле кафе было шумно и бестолково, как в любом заведении подобного рода. Приятели прошли на второй этаж и заняли каким-то чудом оставшийся свободным столик в дальнем от сцены углу. Потрясая сугробами дублёнок, они разоблачились и с одновременным выдохом сели. Музыка пока не громыхала - видимо, у выступающих групп был пересменок.
Официантка попалась понятливая и не стала надоедать, нависая над душой, а лишь с устало-миловидной улыбкой положила на столик два меню и ретировалась, качнув бёдрами.
- Так, - протянул Артём, пристально изучая строки под заголовком «Пиво». - Эрзац, эрзац… Сплошной эрзац.
- Чего? - Рысцов с тревогой глянул на него и грубо уточнил. В рифму.
- Темнота! - заржав, выдавил Шуров, - Эрзац - это синоним слова «суррогат». Так вот, пиво тут - полный эрзац. Стало быть, поступило предложение…
- Ясно. Пить водку, - закончил за него Валера.
Шуров отложил меню в сторону и глубокомысленно подытожил:
- Приятно иметь дело с человеком, который умеет обойтись без дискуссий. Последнее, между прочим, искусство.
- Ясно, - снова неопределённо сказал Рысцов.
Через минуту вернулась устало-улыбчивая официантка. Они заказали графин «Финляндии» - как ни странно, за все годы существования этой марки производители не скурвились и продолжали гнать более чем приемлемый продукт, - два салата «Цезарь» с курицей, банку мочёных огурцов и томатный сок.
- Только огурчики принесите именно в банке, - поучительно подняв палец, наказал Шуров девушке. - Желательно в трехлитровой. И не какие-нибудь там маринованные «маде ин Булгариа», а мочёные. По-английски это звучит: pickled cucumbers, - зачем-то перевёл он.
- Андрон бы сейчас сказал, что ты бравируешь, - усмехнулся Рысцов, когда официантка ушла выполнять их извращённые прихоти.
- Кстати, об Андроне… - сказал Артём, разглаживая чёрные волосы и поправляя пробор. - Что ты думаешь насчёт его затеи? Реально? Согласишься?
Бросив на стол сдавленную в недрах кармана джинсов пачку дешёвого «Союза-Аполлона», Валера насупился. Пожевал губами и попросил:
- Я вот что предлагаю: давай сегодня не будем эту тему трогать… Тем, ей-богу, так надоело все! В печёнках сидит! Давай завтра поговорим, а?
- Завтра?.. - мерзопакостно скривился Артём. - Лично я не далее как сегодня собираюсь налакаться и обтрахаться до такой степени, чтобы завтра ощутить всю прелесть моторной афазии. Хотя бы в течение первой половины дня. Но идею забить нынче большой костыль на данную тему - одобряю… Боже мой, Валерий Степанович, что ты за экскременты куришь… Хочешь, сто евро на сигареты подарю? А сто десять? Или… двести?
Рысцов сверкнул зажигалкой, затянулся. С наслаждением просипел:
- «Аполлон» я курил, ещё когда в органах работал. Ностальгия временами прошибает. А евры оставь себе. На шлюх.
- Ну ты и животное, - презрительно сморщился Шуров. - Я же хочу честной любви, а не продажного секса.
Валера прыснул со смеху и нечаянно обдал тугой вонючей струёй дыма подошедшую официантку, отчего бедняжка чуть не выронила поднос.
- Извините, пожалуйста… - подняв красные от неспокойного сна глаза на симпатичную девушку, сказал, он. Ткнул пальцем в Шурова и, давясь очередным приступом хохота, выцедил: - Он захотел честной любви…
- Что-нибудь ещё? - не реагируя на паясничание клиента, уточнила она.
- Нет-нет, спасибо, - страшным голосом сказал Артём. - Быть может, только пулемёт «Вулкан» с заряженной лентой…
Официантка вежливо кивнула, давая понять, что оценила блестящий юмор молодых людей, и вильнула бёдрами, исчезая за спиной неуверенно танцующего посетителя, которому не было абсолютно никакого дела, что музыка ещё не звучит.
Шуров разлил по первой, трагически поджав губы и всем видом показывая другу, что до сих пор считает его животным.
- Ладно, Тема, - Рысцов перестал лыбиться и поднял стопку, - за сны.
Артём вздохнул, тоже взялся тремя пальцами за стекло, стирая испарину. И тихо подтвердил тост:
- За сны…
Сцена разразилась оглушительным вступлением ударника, предвещая долгий и тяжёлый рок…
- Глянь, какие цыпы-ляли! - насытившись, Шуров мотнул головой в сторону столика, за которым студентки пили шампанское и хохотали над чем-то своим. Курс второй, не выше.
- Педофил, - откликнулся Валера, выковыривая сухарик с чесноком из дебрей листьев салата.
- А ты - болван, - сказал Артём, наполняя стопки. - В такие годы девушки только кажутся недотрогами, строят из себя целомудренных… А затащишь в постель, она тебя ногами задушит, оседлает и поскачет до утра. Главная опасность среди них - лесбы. Сами мужиков терпеть не могут и подружкам мозги компостируют. Несут шовинизм в массы, дуры.
Приятели выпили по третьей и извлекли из банки полдюжины ароматных огурцов. Рысцов нацепил один на вилку, понюхал пупырчатый бок овоща и с удовольствием захрустел, покосившись в сторону молоденьких «цып-ляль». Пятеро. По мордашкам трое кое-как вытягивают на четвёрку с минусом, одна вовсе не удалась - прыщавость, заметная даже в переливах светомузыки, заслуживает лишь «гуся». А вот последняя мадамочка - на твёрдую пятёрку: кожа чистая, губки пистолетиком, в глазах - о чудо! - мелькает зародыш интеллекта. Да и одета вроде бы со вкусом.
- Ого-го! Что-то я почувствовал, как ты заблагоухал тестостероном… - вкрадчиво сообщил Шуров, нагибаясь к уху Валеры. - Прямо в нос благовоние бьёт.
- Идиот! - рассмеялся Рысцов.
Выпив четвёртую рюмку, приятели с удивлением обнаружили, что графин пуст. Причин могло быть две: либо сосуд слишком мал, либо стопки велики. А вывод напрашивался только один: нужно было заказать ещё.
- Я мигом. - Шуров бодро вскочил и скрылся за танцующей компанией.
- Тут же официанты есть… - запоздало сказал Рысцов ему вслед.
Хмель ласково погладил по обоим полушариям мозга, и Валера выбил из пачки очередную сигарету. «Ничего это не экскременты», - понюхав фильтр, пробубнил он вслух и прикурил.
Мысли немного смешались, и среди этой сутолоки случайных размышлений стали все чаще попадаться типы без пригласительного билета. Они, каким-то образом миновав контроль, растворялись в толпе и тёмными пятнами бродили из одного конца черепа в другой, изредка пугая обычных его посетителей. Эти мысли пришли оттуда, из мира снов. Они и сами были снами - непохожими на остальных, чужими, полупрозрачными, подчас молчаливыми до омерзения…
Пепел упал на вторую фалангу большого пальца. Рысцов матюгнулся и машинально всплеснул рукой. Но боли не было, ведь это - лишь столбик остывшего пепла… Черт, нервы…
Шуров, немыслимым образом прижав локтем к боку новый запотевший графин, покачивал чёрной чёлкой, улыбался и усердно проповедовал что-то пятерым студенткам. Судя по их горящим глазкам и смущённому хихиканью, проповедь была с толикой похабности. Ловелас чёртов! Ведь только за водкой собирался!
Артём наконец закончил говорить, повернулся и бесцеремонно показал пальцем на Валеру. Девушки разом повернули головки за его указующим перстом и с интересом уставились на объект демонстрирования, заулыбались, задвигали плечиками.
- Ты что им наплёл? - сердито спросил Рысцов, когда гонец за спиртным вернулся на своё место.
- Ничего особенного… - отмахнулся Шуров, выдирая стеклянную крышечку и булькая по стопкам. - Я их пригласил к нам за столик. Они сейчас носики попудрят и придут.
- Ясно. - Валера обречённо опрокинул рюмку себе в глотку.
- Только я тебя умоляю, не кури эту гадость при дамах!
- Да что вы, что вы! Исключительно кальян с мальдивскими глюкогенами!..
Через минуту, перешёптываясь и подталкивая друг друга, студентки подошли к их столику. Правда, всего трое - та, что по оценочной шкале Рысцова тянула на пятёрку, и пара четвёрок. Что ж, не худший вариант, в конце концов…
- Привет, - сказала «пятёрка», одёргивая темно-коричневый свитерок. - Нас Артём пригласил.
- Присаживайтесь, конечно. - Валера встал и неуклюже пододвинул стулья. - Давайте знакомиться.
- Меня Настя зовут.
- А меня…
- Я знаю - Валера. Артём про вас уже рассказал. Рысцов резанул злобным взглядом поперёк лица приятеля и убрал «Союз-Аполлон» в карман. «Четвёрки» оказались Милой и Наташей. Они сели и принялись попивать принесённые с собой коктейли, не прекращая хихикать и перешёптываться.
- Скажите, вот вы работали стриптизером в Амстердаме, - положив подбородок на ладошки, поинтересовалась Настя. - В современной Европе сейчас многое изменилось? Ну, после того, как вся эта абракадабра с С-видением началась?
- Я не работал стриптизером, - выцедил Валера, пиная под столом Шурова. - Меньше слушайте этого… болтуна.
- Зря вы скромничаете, - хитро прищурившись, сказала Настя. - Я считаю, что нельзя стыдиться своей профессии.
- Я и не стыжусь. Только вот стриптизером никогда не доводилось быть.
Девушка сложила губы пистолетиком и вдруг рассмеялась. Без издёвки, открыто и заразительно.
- Ну не хотите рассказывать и не надо! - сказала она. - А вы тут водку пьёте, да?
- Вроде того, - набычившись, ответил Рысцов.
- Фу, ну ты и бука… - Настя жеманно сморщила носик. - Нальёшь?
Это терпкое «ты», как ни странно, приятно защекотало его где-то в районе солнечного сплетения, и Валера, беспардонно взяв шуровскую рюмку, наполнил её до краёв. Вот так, назло всем.
- О, как щедро!
- За что пить будем? - спросил он.
- А за что предложишь?
- Просто так можно? А то всякая банальщина типа «за знакомство» надоела!
- Давай!
Они чокнулись и выпили. Шуров удивлённо уставился на Рысцова, а Наташа с Милой привычно захихикали, посасывая свои коктейли.
- Ещё? - предложил Валера, глядя только на миловидную визави.
- Ещё. - Глазки у Насти заблестели, щеки порозовели.
Чокнулись. Выпили.
- Пригласишь меня на медленный танец? - прокашлявшись, поинтересовалась она.
- Приглашу, - не раздумывая, выпалил он.
- Так в чем дело?..
Рысцов вдруг сквозь подступившую смесь возбуждения и опьянения осознал, что музыканты сейчас как раз играют медленную композицию. С шумом отодвинув стул, он схватил вскрикнувшую Настю за руку и привлёк к себе. Сброшенная неловким движением вилка чуть было не воткнулась Артёму в ботинок. Скрипучее ругательство осталось где-то в стороне…
- Стриптизер, тоже мне… - прошептала девушка на ухо Валере, чувствуя, как его руки крепко сдавили ей бедра.

Предыдущая страница 7 Следующая страница


Изнанка 8

«Такой можно даже и пятёрку с плюсом поставить», - подумал он, вдыхая приятный аромат духов, смешанный с запахом молодой самки, который нельзя спутать ни с чем иным.
- Ты учишься? - спросил Рысцов, чтобы не молчать, как кретин.
- Да, - чуть отстраняясь, ответила Настя. - В кульке.
- Это что за такое? - нетрезво скуксившись, осведомился Валера.
- Университет культуры и искусств, темнота!
- Вон оно как бывает…
Губы девушки ответили на поцелуй мгновенно, и страстная парочка даже остановилась, чтобы посмаковать приятное обоим ощущение первой близости. Башня у Рысцова неторопливо и целенаправленно перекашивалась.
- Поехали ко мне, - сипло сказал он, оторвавшись наконец от тёплых Настиных губ.
- Я… не могу… - запинаясь, ответила она. - Девчонкам обещала, что с ними сегодня побуду. Стипуху отмечаем…
- Ну так бери своих девчонок, и поехали! Я здесь недалеко живу! - громко прошептал Валера, отпуская её и разворачиваясь к столу.
Он наполнил стопки и сунул одну из них ей в руку, нечаянно плеснув на свитерок. Нахмурился и принялся стряхивать капли, чувствуя под пальцами полнейшее отсутствие лифчика.
Выпили…

* * *

Перед тем как покинуть кафе, Шуров, стреляя короткими очередями по три вопроса, долго выяснял у официантки, почему в представленном счёте салат «Цезарь» и кусочки курицы находятся в разных строчках? В конце концов наглец показал ей язык, оставил гору чаевых и, чуть не опрокинув вешалку с ворохом чужой одежды, высыпался наружу вслед за остальными, нецензурно понося беспощадный декабрьский мороз.
- Вал-лера, - кося одним глазом, обратился он к другу. - Нам противопоказано долго находиться в условиях минус-совой температуры… Это может отрицательно с-сказаться на состоянии отрезвения… То есть… э-э… опьян-нения.
- Правильно, - уважительно мотнул головой Рысцов, придерживаясь одной рукой за Настю, а второй делая попытки извлечь пачку «Аполлона». - Машину лови. Девушки-красавицы, пользяюсь… пользуясь случаем, имею непреодолимое желание пригласить всех к себе на вечерний чай.
- Спасибо, Валерий, - сказала пухленькая Наташа, деликатно снимая с себя Артёма. - Нам пора, к сессии готовиться надо.
- Ой-ой-ой… - гадко пропищал Шуров, балансируя руками. - У нас, между прочим, тоже дел по горло! Но находим, между прочим, время расслабиться с божьей помощью… Меж-жду прочим…
- Настя, пойдём, - неуверенно тронула подругу за плечо Мила, самая трезвая из присутствующих.
- Да ладно тебе, - расплывчато отозвалась Настя. - Завтра все равно к третьей паре только…
- Ну я даже не знаю… - с напускной задумчивостью проговорила Наташа.
Эта йота сомнения в её голосе послужила для приятелей сигналом, словно выстрел из стартового пистолета. Артём тут же бросился ловить машину, а Рысцов зашептал что-то невнятное Насте на ушко, пьяно ухмыляясь.
Заплатив таксисту втройне, Шуров уговорил шофёра везти всех сразу, но Мила решительно отказалась, и поэтому в «Волгу» пришлось утрамбовываться всего лишь вшестером, По дороге Артём решительно попросил остановиться возле супермаркета «Седьмой континент» и уже через несколько минут впихнул в салон три пакета с выпивкой и закуской. Рысцов, посадив - если, конечно, такую конфигурацию тела можно окрестить подобным деепричастием - Настю к себе на колени, вероломно проник к ней под свитер и принялся изучать студенческие прелести. Рядом сопели, сплющившись, прыщавая Леля и не шибко разговорчивая Катя. Шуров же с довольно габаритной Наташей неизвестным науке способом уместились на переднем сиденье…
- Вот это шарлам-балам… - только и смогла промолвить консьержка тётя Люба, глядя на процессию во главе с Рысцовым, втянутую с улицы тёплым воздухом подъезда.
- Теть Люб, все будет отлично. Без эксцессов, - успокоил её Валера, вваливаясь в застеклённую будочку и пытаясь обнять офигевшую старуху.
- Иди, Валерий Степанович, господь с тобой! - брезгливо отмахнулась она от облака перегара. - А с виду такой милый…
- Так, передовикак… э-э… пе-ре-до-ви-кам производства - презент от партии! - зычно провозгласил Шуров, вручая тёте Любе сломанную в трех местах шоколадку. Он приложил указательный палец к раскрасневшемуся носу и заговорщицки добавил: - Только тс-с-с.
В квартире Рысцов, то и дело вскидывая брови и хмурясь, попытался навести порядок. Но хмель уже цепко держал его за мозг, размазывая координацию опорно-двигательного аппарата и понижая точность хватательных процессов, поэтому экспресс-уборка закончилась после первой расколоченной вдребезги чашки и просыпанного на пол сахара.
- Комната у меня одна, поэтому спать будем по очереди, - топорно пошутил Валера и, заметив, что никому, кроме него, не смешно, добавил: - Зато кухня большая. Но микроволновка не работает… Что ты там набрал, Тема?
- Ну, здесь… - Шуров, путаясь в целлофанках, рылся в пакетах. Наконец он торжествующе извлёк литровую бутыль и громогласно объявил: - Водка!
- А что-нибудь полегче найдётся? - проворковала Наташа.
- Неженка? Выпендриваешься? Шампусик подойдёт? - спросил Артём, щипая её за попу.
Девушка завизжала и отшлёпала негодника по блудливым рукам. Катя с Лелей уже колдовали возле плиты - после коммунальной кухни общаги с заляпанными томатной пастой и кровью стенами здесь они почувствовали себя в раю. Настя юркнула в ванную, обозвав Рысцова «гнусным развратником» и наотрез отказавшись взять его с собой. Через минуту оттуда послышался шелест воды и довольное фырканье.
Валера чётко решил, что приготовление пищи никоим образом не может состояться без употребления «по маленькой» и, не встретив протеста, разлил в железные стопки, щедро окропив не первой свежести скатерть. Девушки согласились, что для начала можно и водочки пригубить, и дружно звякнули, чокаясь. После этого Шуров, изодрав пальцы, откупорил шампанское и без лишних комментариев приложился прямо из горла. Процедуру повторили Наташка с Лелей, а педантичная Катя молча налила себе в фужер.
Рысцов нетвёрдой поступью проследовал в комнату и, раскидав стопку дисков, нашёл что-то нейтрально-танцевальное… Хлопнули ещё по стопке, и Шуров, скинув с себя рубашку, принялся танцевать. Пламенное поглаживание собственной волосатой груди и хаотичное разбрасывание в разные стороны всех конечностей танцем можно было окрестить, конечно, с большой натяжкой, но Наташа тут же осоловело повела глазами и присоединилась, прихлопывая себя по внушительным ягодицам. Леля с Катей зашептались о чем-то, снова заняв стратегическую позицию у плиты. Закурили.
Угрюмо покосившись на запертую дверь ванной, Рысцов уселся на табурет и махом ополовинил оставшийся объём водки. Его передёрнуло, из глаз брызнули слезы. Нашарив упаковку крабовых палочек, он разорвал полиэтилен и затолкал в рот сразу четыре штуки. Прожёвывая красно-белое мясо, почувствовал, как жжение в горле утихает, а шум в черепе становится все сильнее, компетентно сообщая, что чрезмерное употребление все-таки вредит…
Размноженная физиономия Шурова мелькала по всей кухне, задорно кривя рот и выкрикивая: «Эх, На-таха, поддай ж-жару!» Казалось, даже стены раздвинулись, освободив дополнительное пространство для танца живота, к которому вскоре присоединились и Леля с Катей. Почему-то приторно запахло марихуаной, и видимость ухудшилась…
Дальнейшее Валера помнил дырявыми кусками, каждый последующий из которых становился все более куцым…
Мутный силуэт Насти подходит к нему, замотанный словно мумия во что-то белое и ворсистое. «Полотенце!» - озарённый догадкой, орёт Рысцов, сдирает белесую материю с её тела и торжественно подбрасывает вверх. Силуэт зачем-то разражается воплями, в которых сознание вычленяет нотки негодования, и щека вспыхивает жгучей болью…
…Он обнаруживает, что наг. Сидит посреди комнаты, опершись на то и дело бессильно подламывающиеся руки, и несильно сжимает коленями Настину голову… внизу живота - неторопливо гаснет очень приятное ощущение…
…что-то холодное врезается в затылок. Хочется выругаться и прекратить это, но язык не повинуется ему и совершенно нет сил. Перед глазами концентрическими кругами расплываются какие-то радужные волны - из тёмного пятна по светлой поверхности. На секунду приходит понимание, что это сток ванной, размеченный на четыре части пластмассовым перекрестьем… Где-то в отдалении слышится хлопок закрывающейся двери, и этот противный звук отдаётся в желудке, заставляя его вывернуться омерзительным потоком…
…праздничные пузырьки смешно лопаются на голом предплечье… Рядом - переплетение тел, в котором видны три женские груди и чёрная шевелюра с пробором посередине… из этого бесстыжего клубка торчит рука и поливает Рысцова пивом из двухлитровой баклажки без этикетки…
…дрель. Кто-то хватает его за плечи и зверски дёргает. Он просеивает между пальцев воздух в тщетной попытке удержать равновесие и падает…

* * *

Калейдоскоп кошмарных галлюцинаций, полный меняющихся уродливых лиц и оскалов, тихонько сменялся колючими ощущениями реальности…
Рысцов очнулся от невыносимого зуда в шее. Не открывая глаз, повернул голову и застонал от дикой боли - стрельнуло по всему позвоночнику до самого копчика. Он перевернулся на спину и приподнял веки… «ОТК-6524-89» - надпись была выведена чёрной краской на выпуклом фанерном квадрате. Он снова захлопнул глаза. В голове будто разворачивался танковый корпус, громыхая гусеницами и брызжа во все стороны соляркой… От проплывшего в памяти слова «солярка» Валеру чуть не вырвало, и он глубоко задышал, сдерживая бульканье в пищеводе.
Спустя пять мучительных минут им было выяснено следующее: надпись на фанере принадлежит днищу старого стула, сам он пришёл в себя под данным стулом, из одежды на теле присутствуют только носки и розовый бюстгальтер, туго замотанный вокруг левого бицепса, вокруг воняет прокисшим пивом, Шуров лежит неподалёку вперемежку с двумя одеялами и тремя женщинами…
- Ар-г-х… - попытался позвать Рысцов, медленно
выбираясь из-под стула. Закашлялся до хрипоты и, прочистив горло, повторил: - Артём…
Ответа не последовало. Он поднялся на ноги, придерживаясь за край журнального столика, замызганного чем-то липким, и осмотрел комнату, старательно фокусируя взгляд.
Такого Валера не видел со дня обмывания своих капитанских погон в ментовке. Да и тогда, помнится, зрелище утреннего разгрома внушало побольше оптимизма… Теперь - лишь скепсис.
На свободных от тел и одежды участках пола стояли гранёные стаканы - штук десять, - каждый из которых был украшен компакт-диском с выломанным сектором. На манер дольки лимона. Взяв один из них дрожащими пальцами, он прочёл: «Великие композиторы. Более шестнадцати часов музыки». У кого-то нездоровая фантазия, однако… Кресло, заляпанное бурыми пятнами, показывало языки поролона и кренилось на один угол по причине сломанной ножки; системный блок компьютера помигивал красным огоньком и жалобно шуршал кулером блока питания, а отключённый интерфейсный кабель монитора был завязан на узел «булинь»; на кровати отсутствовал матрац, обнажая проломленную в центре деревянную поверхность; неизвестно откуда взявшиеся воздушные шарики разноцветными каплями пристали к потолку, обрамляя люстру, на железном изгибе которой одиноко висел использованный презерватив; возле двери на балкон валялась дешёвая гитара явно не местного происхождения. Апофеозом панорамы была коряво выведенная красным маркёром надпись на плоском стекле будильника: «Время - по Гринвичу».
Стало быть, в Москве сейчас… два часа дня.
Подойдя к узлу из человеческих туловищ, в середине которого в позе ушуиста-имбецила, по-детски выпятив губы, возлежал Шуров, Рысцов вгляделся в помятые лица. Насти среди них не было. Может, на кухне?..
«Нет уж, - мысленно отогнал он мимолётное желание удостовериться в этом. - Вида кухни я сейчас не вынесу…»
И тут взор Валеры упал на С-визор… точнее - на его труп. Темно-каштанового цвета пластик недавно приобретённой «Соньки» последней модели был буквально раскрошен, обнажая окоченевшие внутренности. Несколько раскуроченных микросхем валялись возле изголовья кровати. Матерь божья! Он же почти четыре штуки стоит!..
Сдерживая нахлынувшую ярость, Рысцов присел на корточки рядом с Шуровым, чуть не блеванув от резкого движения, и тряхнул того за плечо.
- Эй! Подъем! - крикнул он. - Тема, кто С-визор расколотил?
Артём забормотал что-то во сне, пуская пузыри и строя кислые рожи.
- Шуров, твою мать! Вставай! - заорал Валера.
Из-под волосатой руки выглянуло недовольное личико Наташи, хлопнуло короткими ресничками и снова спряталось: Леля, Катя и Артём не отреагировали. Рысцов, чувствуя, что сатанеет, принялся довольно грубо извлекать Шурова из комка плоти и одеял. Тот вначале не подавал признаков жизни, но в какой-то момент вдруг заметался, сноровисто вывернулся из захвата и сел, непонимающе уставившись на озверевшего приятеля.
- Чо? - спустя десять секунд выдавил он, по очереди протерев правым кулаком опухшие глаза.
- Через плечо! - рявкнул Валера. - Кто С-визор мой изуродовал?!
Шуров, все ещё слабо контактируя с внешним миром, мотнул головой и, ойкнув от пертурбации мозга в черепе, снова тупо вылупился на Валеру.
- Я сейчас тебе… - Далее Рысцов в абсолютно нелитературной форме перечислил число и степень увечий, которые он готов был нанести другу. Основная их часть затрагивала генитально-половые участки организма.
- Чего ты ругаешься так некрасиво… - борясь с подступающей икотой, промямлил Артём, и в его матово-серых зрачках наконец затеплилось осмысление происходящего. - Ты сам прибор разрушил, придурок…
- Чего?! Да я… - Валера даже задохнулся от гнева, не находя слов.
- Чего-чего! - гнусаво выкрикнул Шуров, совершая замысловатые движения онемевшей левой рукой. - Не знаю, что на тебя нашло… Схватил молоток и давай хреначить! Я насилу инструмент у тебя отобрал, чуть думалки не лишился - это ж надо было так махать! Прямо монах шаолиньский какой-то… - Артём злобно глянул на него исподлобья. - Иди, если не веришь, отпечатки пальцев сними. Я под ванну от греха подальше твою кувалдочку заныкал.
Вот те на. Рысцов обескураженно посмотрел сначала на Шурова, потом на кусочки микросхем возле кровати и наконец на свои ладони… Инстинктивно спрятал их за спину, будто сам испугался. Напрягся, сглотнул, медленно проговорил:
- Я это… действо как-нибудь комментировал?
- Да конечно, жди… - развёл руки Шуров, левая все ещё плохо его слушалась. - Если б хоть что-то сказал, я мог бы на бесшабашность списать или на шутку нескладную. А то с цементной физией как пошёл молотить! Словно вселился кто в тебя! Девки визжат, грохот несусветный! Я, честно говоря, всерьёз испугался. С тобой все в порядке? Чего это ты разошёлся? Вообще ничего не помнишь?
- Ни черта. Вакуум.
- А, ну тогда ладно. - Артём заметно расслабился и внезапно оглушительно хрюкнул. - Ох ты, епть… Коли ни фига не помнишь, значит, обыкновенная белая горячка. Delirium tremens. He бери в голову, хотя, конечно, за аппарат обидно - дорогой был… У меня один приятель есть, так он однажды нарезался до такой степени, что к нему пришла настоящая, как сам утверждает, белка. Крупная, говорит, такая, с человека ростом. На лыжах, с рюкзаком. И они с этой белкой-переростком полтора часа разговаривали о туризме… Так что ты, получается, ещё не безнадёжен.
Рысцов попытался пригладить торчащие в разные стороны волосы и тихо сказал:
- Да уж…
- Как ты с Настей-то развлёкся? Я тебе говорил, что такие молоденькие - самый сок? Теперь веришь? - шёпотом поинтересовался Шуров, косясь на устало посапывающих девушек за своей спиной.
- Да какой там… - досадливо отмахнулся Валера. - Говорю ж, не помню толком ничего.
- Дурень ты, совсем от женщин отвык! - поучительно сказал Шуров, поддевая пальцем бюстгальтер на бицепсе Рысцова. - Кто ж до такого ватерпаса напивается… Э-эх… дружинник.
- Прибраться надо. Чуток. - Валера вдруг напружил щеки, покраснел и прыснул со смеху, заваливаясь на спину. Поборов удушливый спазм в горле и судорожными глотками затолкав обратно опаляющие пищевод всплески желудочного сока, он просипел: - Кажется, Тема, наши студентки опоздали к третьей паре!

КАДР ШЕСТОЙ
Костры для правды

Симпатичной Насти среди присутствующих так и не обнаружилось - по всей видимости, ушла ещё ночью…
Проводив девушек, неразговорчивых и стыдливо прячущих глаза, Валера с Артёмом привели в возможный порядок квартиру и заварили крепкий чай. Принимать какую-либо пищу их организмы категорически отказались, поэтому приятели сошлись на горячем цейлонском напитке, в который прозорливые англичане в своё время смекнули добавить экстракт бергамота.
- Давным-давно в какой-то газете я читал статью, в которой некие умники проводили опрос среди разных людей на тему «Как вы боретесь с пьянством?» - неспешно проговорил Рысцов, смакуя кипяток из гигантской фарфоровой кружки. - Так вот, меня больше всего порадовал ответ одного программиста. Он лаконично заявил: «Я не похмеляюсь».
Шуров оценивающе покачал головой, тоже отхлебнул чаю и крякнул:
- М-дя, в общем-то мудро.
- Знаешь, в чем ценность этого ответа? В идее. И она применима не только к вопросу алкоголизма.
- Что-то я не чую тут особых шедевров диалектики.
- Потому что ты дуб, Тема. Вдумайся: он не похмеляется. То есть борется не с соблазном как таковым, а с его последствиями, находясь во власти которых, человек, как правило, наиболее уязвим. Это гениально.
- Что-то ты мне совсем извилины заканифолил. Давай рассуждать проще. Мы соблазну поддались? Ес, оф корз. Ещё как поддались! Но сегодня мы не похмеляемся? Нет, ни в коем случае. Мы мирно пьём чай и беседуем на отвлечённые темы. Значит, у нас есть сила воли, и мы свободны от паутины соблазнов.
- Можно и так сказать…
Они поцокали языками, отпивая помаленьку из кружек, и замолчали. Прошла минута, вторая. Зафырчал холодильник - пожалуй, единственный бытовой прибор, полностью уцелевший после вчерашнего побоища.
- Пива точно не хочешь?.. - вдруг спросил Артём и упёрся взглядом в наспех отмытую скатерть кухонного стола.
- Хочу, - честно признался Валера. - На гильотину бы сейчас пошёл за бутылку «Миллера»! Но… не буду. Ибо я - гордый примат, а не какой-нибудь там слабохарактерный моллюск.
- Вот это ты правильно сказал. И обсуждению оно не подлежит, - твёрдо согласился Шуров, но все же какая-то жилка разочарования прошелестела в его голосе. Малюсенькая-малюсенькая…
Спустя час, выдув четыре бадьи душистого чая и немного отойдя от утреннего коллапса, Шуров вынес решение пойти домой. Сослался на то, что ему необходимо отречься от суеты бренного мира и хорошенько обмозговать предложение Петровского. Ни о чем конкретно не договариваясь, приятели расстались, и в глубине души каждый из них толком не был уверен, что другой заявится завтра в восемь на студию к Андрону.
Меряя опустевшую квартиру шагами, Рысцов все больше и больше хмурился. Извлекши из-под ванной злополучное орудие разрушения, он повертел молоток в подрагивающих руках, брезгливо отбросил на порванное кресло. Это ж надо… Серьёзно его переклинило, не по-детски. В состоянии хмельного аффекта таких дел наворотить можно - мама, не горюй… Н-да.
Стационарный телефонный аппарат не фурычил: он был накануне обильно залит шампанским и попахивал горелым пластиком, поэтому Валере пришлось отыскать в недрах дублёнки мобильник, чтобы связаться со Светкой. Домашний не отвечал. Ну да, правильно, Серёжка ещё в школе, наверное, а сама она по каким-нибудь магазинам шляется. Попробуем на сотовый…
- Алло…
Голос запыхавшийся; в трубке, на заднем фоне, шум. В метро, поди…
- Привет, когда сегодня можно Серёжку повидать?
- Алло! Слышно тебя плохо…
- Серёжку когда увидеть можно? - громко спросил Рысцов.
- Серёжку… Давай завтра, часов в семь вечера.
- Нет, сегодня. Завтра я уезжаю из Москвы. Надолго.
Светка помолчала, засопев и ругнувшись куда-то в сторону. Точно, в метро.
- Куда это ты собрался?
- В Танзанию, - ляпнул он.
- Слушай, если ты опять напился, то пошёл… - Продолжение тирады увязло в помехах.
- Я не напился! - рявкнул Валера, машинально скрестив средний и указательный пальцы на левой руке. - Серьёзно говорю, надолго уеду. Даже не знаю точно насколько…
- Вот и катись подальше! - крикнула Светка, махом выходя из себя. - И не ори тут на меня!
- Дай сына увидеть, стерва! - прохрипел он, теряя контроль.
- Как ты меня назвал?.. - вкрадчиво поинтересовался Светкин голос, готовый лопнуть, как перетянутая струна.
- Стерва бездушная! - проорал Рысцов, вырубая телефон.
Он в два шага оказался на кухне, вытащил из холодильника непочатую бутылку «Джонни Уолкера», с хрустом отвинтил крышку и замер. Поднял голову к потолку и на сильно повышенных тонах высказал белой извёстке все то, что внутренние барьеры пока ещё не позволяли высказать женщине. Даже такой стерве, как эта…
Размахнувшись что было мочи, Валера шарахнул откупоренную бутылку об пол, и во все стороны прыснули осколки. Запахло виски.
«Все мне переломало?! - тихо осведомился он непонятно у кого, отрешённо глядя в окно. - Зачем тебя вообще придумали?..»
Отшвырнув носком тапочка крупный осколок в угол, Рысцов развернулся и пошёл в комнату. Быстро набросив футболку и свитер, постоял немного, приводя в порядок нервы. Раз она не хочет по-человечески, значит, будет по-обезьяньи…
Быстрым шагом проскакивая будочку консьержки на первом этаже, он краем глаза отметил, что дежурит не тётя Люба, а её сменщик - угрюмый дедок в старого образца гимнастёрке и камуфлированных шароварах. И то хорошо, а то после вчерашнего демарша стыдно было бы в глаза старушке взглянуть.
Опустив «уши» бейсболки, Валера через подземный переход вышел на внутреннюю сторону Садового кольца. Поднял руку, голосуя. Как назло из потока машин никто не спешил выворачивать в его сторону. Скоты на колёсах! Бензин ведь дорогой, заправляться уже никому не надо, что ли?.. Наконец подрулила зачуханная «восьмёрка», и молодой парень приглашающе кивнул, открывая переднюю дверь и даже не спрашивая, куда ехать. Бомбила.
До школы, где учился Серёжка, Рысцов добрался за полчаса. Сунул в рот несколько мятных жевательных подушечек: перегар-то - на гектар… Войдя в светлый и просторный вестибюль, приблизился к охраннику, подозрительно вперившему в незнакомца цепкий взгляд. Ясно, тоже из ментов бывших…
- День добрый, как я могу увидеть Сергея Рысцова из первого «А»?
- Здравствуйте! А вы кто?
- Отец его.
- М-м… - неопределённо промычал охранник. - Подождите здесь, пожалуйста. Сейчас урок, перемена будет через десять минут.
- Спасибо.
Валера отошёл к противоположной стене и, чтобы хоть чем-то себя занять, принялся изучать информационные постеры, налепленные на неё, тесня один другого. Это было век назад, это будет век спустя - плакаты в холле каждого учебного заведения… «ВИЧ-инфицированный - ваш друг и сосед по парте? Помните, он не представляет ровно никакой опасности! Не отвергайте ЧЕЛОВЕКА!» Боже мой, ну какой дебил-психолог выдумал повесить такое в школе?! Ведь дети - как это ни страшно, самые жестокие из нас. Они, прочтя подобные нравоучения, ещё больше станут тюкать инфицированных одноклассников, ежели по несчастливой случайности таковые обнаружатся. А бедным жертвам СПИДа, от которого до сих пор не изобрели вакцину, останется только скрывать свой жуткий недуг, замыкаясь, взращивая чудовищные комплексы…
«Искусственные сны опасны! Берегись цветных картинок С-видения! Десятки тысяч людей во всем мире уже погибли под воздействием губительных волн!» Ёлки-палки! Ещё краше… Да они такой пропагандой моральных уродов из подрастающего поколения наклепают! Причём эффекта добьются исключительно обратного. Любой ребёнок почутче нас, взрослых, понимает, что происходит вокруг. Он растёт в чрезвычайно нестабильной социальной среде, инстинктивно подстраивается под неё, а тут как обухом по голове: ни в коем случае не делай того, что дозволено остальным! Это все - зло, это - от лукавого… С таким же успехом можно было написать: «Не ходи в туалет, там можно утонуть в унитазе. Писай в штаны!» Да любое чадо, увидев такое, тут же побежит в сортир проверять глубину толчка!..
Протарахтел звонок. Валера обернулся и успел перехватить понимающий взгляд охранника. Ну да, он, видимо, тоже осознает, какой бред вывешивают эти горе-психологи, выпускнички сраных педуниверситетов… Точно - мент бывший. Следак, скорее всего. Выперли, поди, из органов за то, что пустил по этапу какого-нибудь очередного блатного подонка…
- Давайте документы, я запишу. Посмотрите по расписанию, где отпрыск ваш сейчас науку подгрызает, - сказал охранник, тыча в листки, криво приплюснутые стеклом на его столе.
Рысцов протянул ему паспорт и пробежал глазами по строчкам.
- Кабинет 34… - вслух прокомментировал он, - это на третьем этаже, верно?
- Да, - ответил охранник, возвращая документ. - Проходите… Аккуратней, а то эти бездельники затоптать могут. Носятся, словно дизель в заднице у каждого. Ума не приложу, как только в живых остаются после столкновений?..
Валера усмехнулся, проходя по коридору к лестнице, и подумал, насколько все-таки проще разговаривать с мужиком… В ушах тотчас зазвенели отголоски враждебного фальцета Светки. Тьфу! Бабье…
Серёжку он заметил, как только поднялся на третий этаж. Сын пока его не видел и продолжал настойчиво и сосредоточенно колотить по голове зажатого возле батареи пацана учебником. Тот, видимо, смирился с превосходством супостата в силе и технике удара и теперь лишь изредка выкрикивал что-то обидное, пиная Серёжку по ноге.
Пробившись сквозь толпу визжащей ребятни, напоминающей картину броуновского движения, Валера встал за спиной сына, скрестил на груди руки. Надвинул на лоб суровую морщину и чётко сказал:
- Рядовой Рысцов, доложите обстановку! Серёжка совершил ещё два контрольных хлопка по рыжей маковке поверженного противника и резко обернулся. Отвалил нижнюю челюсть на анатомически возможное расстояние и выпучил зеленоватые кругляшки глаз.
Пользуясь минутным оцепенением неприятеля, впечатанный в батарею парнишка, в прямом смысле слова нагруженный знаниями, пригладил волосы на макушке и деловито слинял.
- Папка, здарова! - наконец обрёл дар речи Серёжка, пытаясь обнять отца.
Рысцов был неприступен.
- Доложите обстановку, рядовой! Офицерский состав зафиксировал наличие неуставных отношений в роте!
- Да он первый начал! - брызнул слюной мальчуган, пряча за спину средство вразумления. Кажется, это был учебник по математике.
- Отвечать по уставу! - сердито ввинтил Валера.
Серёжка насупился и рыскнув глазами в поисках рыжеволосой причины втыка, проговорил:
- Он четыре раза мою девушку за косички дёргал. Рысцов чуть было не присел от неожиданности. Но совладал с рвущимся наружу смехом и спросил:
- Полагаешь, солдат получил по заслугам?
- Так точно, товарищ капитан, - радостно отрапортовал Серёжка, вытянувшись по стойке «смирно». Учебник шлёпнулся на пол.
- А по факту порчи казённого имущества кто будет отвечать?
Подняв книгу, мальчуган отряхнул обложку и буркнул:
- Больше не буду.
- Смотри мне, рядовой… Вольно. - Рысцов присел на корточки и сгрёб сына в охапку, стараясь не дышать мятно-спиртными парами ему в лицо. - Во вторую смену учитесь?
- Да! Неудобно, жуть!
- Сколько ещё уроков осталось?
- Три. Матика и две физры.
- Как личный состав относится к увольнительной?
- Это что? - Серёжка подозрительно прищурился. Темно-русые волосы на его темечке встопорщились.
- Это значит, я сейчас подойду к твоей классной руководительнице и попрошу, чтобы тебя отпустили пораньше. А ты пока моментом скачи собирать портфель и одеваться. - Произнеся эту фразу, Валера почувствовал, как святой дух Макаренко предал его педагогической анафеме. Дважды повторять не пришлось - Серёжка с восторженным блеском в глазёнках уже мчался к распахнутой двери класса с воплем: «Неля Петровна, там мой папа пришёл! Он с вами поговорить хочет!»
Неля Петровна оказалась поджарой дамой лет пятидесяти с крашеными волосами, убранными в коконообразный пучок на затылке. Она сидела за учительским столом, постукивала кончиком ручки по классному журналу и строго глядела на Рысцова, будто он провинился по меньшей мере в срыве урока, пока Валера объяснял ей, что хочет забрать сына с нескольких занятий.
- Все вы умные, - сиплым голосом промолвила она наконец, навешивая на кончик носа огромные очки. - Лучше бы на родительские собрания почаще являлись. Я двадцать четвёртый год в школе работаю, мне покой нужен! То один придёт, то второй - расходились, видите ли. Ходят тут туда-сюда, не дают проходу. Приходят в первый раз к концу второй четверти! Соизволили, видите ли…
Оставив пожилую кладезь алогичной тавтологии сокрушаться над отсутствием покоя, Валера с ликующим сыном покинули класс.

Предыдущая страница 8 Следующая страница


9 Сергей Палий

* * *

На улице стемнело за каких-то полчаса. Мелкая сверкающая крупа втихомолку кружилась в безветренных конусах фонарного света; на аллее попадались лавочки, но Рысцов с Серёжкой не садились - гуляя, по крайней мере, не задубеешь. Пацанёнок, замотавшись по самые ноздри шарфом, носился вокруг отца, подвергая его дублёнку артиллерийскому обстрелу рассыпчатыми в десятиградусный мороз снежками.
Невпопад отвечая на бесконечный поток вопросов сына, Валера шёл вперёд, изредка фыркал, когда холодные хлопья-осколки метко пущенных снарядов попадали в лицо, и думал, что хорошо бы так шагать долго-долго. Слушать затейливую Сережкину трескотню, глубоко вдыхать студёный воздух, жить и радоваться каждой минуте, проведённой под этим пусть и беззвёздным небом, каждому толчку сердца в груди, каждой спокойной мысли, каждому тёплому воспоминанию. И чтобы все было просто… Шагать и шагать вперёд. По-настоящему, а не в каком-нибудь слащавом сне…
- Пап, а пап, нам рассказывали на матике, - проверещал Серёжка, хватая его за рукав, - что раньше люди думали, будто Земля наша плоская. Это правда?
- Да, - коротко ответил Рысцов, глядя на малиновый нос сына сверху вниз.
- А другие, которые учёные, они знали, что это не так, - серьёзно сказал пацан. - Их… сжигали…
Валера прижал к себе Сережкину голову, разбухшую до размеров приличного арбуза от нахлобученных шапки и капюшона.
- Случалось и так, - ответил он.
- За что их убивали, пап? Они же говорили правду!
- Это для нас правда, Серёж. Теперь. А в те времена для людей она была ложью…
- Разве так бывает? - усомнился мальчуган, глядя на отца из амбразуры шарфа.
- К несчастью, бывает. Когда правда непривычна, чужда. Когда её… боятся, то называют враньём.
- Странно как-то. - Серёжка недоуменно пожал плечами. - Я вот, когда навру про что-нибудь такое… ну, за что мне влететь от мамы может, я все равно правду-то знаю. И не боюсь её. Вернее, сказать иногда боюсь, а вообще - нет…
- Так-то оно так, - объяснил Рысцов. - Но ты представь, что сейчас к нам подойдёт какой-нибудь дядька и заявит, будто через неделю Земля взорвётся и все мы помрём в одну секунду.
- Так это ж враки самые настоящие! - справедливо возмутился пацан. - С чего бы ей вдруг взрываться?
- А с чего ей быть шарообразной?
- Потому что она - планета… - рассеянно ответил Серёжка, умолкая и задумываясь о чем-то. Через некоторое время он воспрянул: - А, понял! Мы этому дядьке сейчас не поверим! И тогда учёным не верили!..
- Вот именно.
- Но я не понимаю, кому стало хуже от того, что Земля круглая и вертится?..
- Тем, кто боялся. Церкви, инквизиции, королям разным… Они опасались, что это в действительности так.
- И что с того?
- Если бы они признали правду учёных, то им перестал бы верить народ, ведь до этого, на протяжении многих веков, именно они уверяли людей, что наш мир плоский, а над ним - хрустальный купол, усыпанный алмазами звёзд… Или не алмазами, не помню точно.
Мальчишка замолчал на добрые пять минут. Снег хрустел под его маленькими ботиночками. Отец и сын подходили к концу аллеи.
Рысцов подумал, что и сейчас, спустя столетия, повторяется то, о чем сокрушается мальчишка: в С-пространстве появились те, кто несёт свою правду. Её боятся… Только покамест не ясно, станут ли сшизы современными Бруно и Коперниками? Или… От последующей мысли ему стало жутко, и едкая длань декабрьской стужи тронула спину, оттопырив надёжный меховой воротник… А вдруг это - новая… инквизиция?
Неожиданно Серёжка встал как вкопанный, дёрнув отца за руку, и спросил дрогнувшим голоском:
- Зачем их сжигали, папа?
Валеру пробрал страх. Навязчивый, животный, родившийся ещё в далёкие первобытные времена в человеческих душах и сохранившийся до нынешнего момента, прячущийся глубоко в генах у каждого из нас.
Он присел рядом с сыном. Посмотрел в глаза семилетнему пацану и увидел трепетное отражение этого ужаса в стынущих на морозе слезах. Струйки пара вырывались из-за баррикад шарфа, унося обрывки Сережкиного дыхания в вечерний мрак.
- Потому что люди были жестоки и глупы, - выдавил Рысцов. И заранее зная, что соврёт, твёрдо добавил: - Но теперь все иначе. Больше никого не сожгут за правду. Никогда.
- А за ложь? - тихо уточнил мальчишка, не отводя колкого взгляда.
- А за ложь - попу на ремень положь, - пошутил Валера.
Пацан промолчал.
- Ты доверяешь мне, Серёжа?
- Да…
- Сто на сто?
- Сто на сто…
Серёжка не верил ему, и Рысцов это чувствовал. Быть может, впервые в жизни сын засомневался в словах отца. Но пока он не мог сказать ему правду, потому что сам толком не знал, куда сместились её границы за последнее время.
- Ну что, рядовой, отправляемся в казармы?
- Домой, что ли? - угрюмо осведомился пацан, шмыгнув носом.
- Конечно. И так нам с тобой попадёт от мамы.
- Ну пойдём…
Уже в салоне такси Валера, тщательно подбирая слова, сказал сыну:
- Серёга, мне придётся уехать. Возможно, надолго. Буду работать в другом городе… Ты слушайся маму и… - Рысцов сглотнул, - и дядю Сашу тоже слушайся… Я буду тебе часто звонить. Главное, помни - ты мужчина. И я тебя люблю больше всех на этой шарообразной, мать её, планете!
Водитель с опаской глянул на них в зеркало и снова уставился на скользкую дорогу.
Рысцов прижимал к себе сына и тяжело дышал. Не хватало ещё расплакаться при ребёнке, совсем нервы ни к черту…
Мальчишка молчал, держа его холодную руку в своих маленьких ладошках. Яростно сопел, но молчал. И это было к лучшему, потому как у Валеры напрочь закончился запас честных ответов…
Только когда Рысцов уже зашёл обратно в лифт, проводив сына до знакомого цветастого половичка возле квартиры, Серёжка откинул капюшон и, разворошив надоевший узел шарфа, прошептал:
- Ты мне наврал…
Автоматические двери закрылись.

* * *

Магазин компьютерной техники «Чёрный штиль» на Смоленской площади был хорош по нескольким причинам: цены в нем за все время существования оставались на достаточно лояльном уровне по меркам Москвы, выбор комплектующих отличался приемлемым разнообразием и ещё в нем имелся отдел С-аппаратуры. Вдобавок ко всему вышеперечисленному директором в «Чёрном штиле» работал старый университетский приятель Валеры Коля Каличенко. Брюхастый хозяин с гинекологической бородкой и поэтически влажными глазами не раз продавал ему качественное «железо» без магазинной наценки, довольствуясь ящиком-другим тёмного пива.
Именно поэтому Рысцов заранее купил десяток бутылок чудотворного напитка ирландского происхождения.
- Ненаглядный мой, заботливый мой, - оживлённо приветствовал его Каличенко, воспаряя над заваленным бумагами столом. Кабинет упитанного директора «Чёрного штиля» всегда отличался исключительно повышенным уровнем захламлённости и теснотой. - Заходи, милый, присаживайся вот сюда, на стульчик, рачительный мой.
- Привет, Коля. Я не шибко надолго. - Валера водрузил громыхнувший стеклом пакет на ворох спутанных проводов. - Мне нужен дешёвый С-визор.
- Насколько… дешёвый? - заглядывая внутрь целлофанового кулька, поинтересовался Коля.
- У меня на карточке только тысяча сто.
Бережно извлекая тёмную бутылку, директор пожевал губами и томно прикрыл глаза.
- Валера, за такую цену я сейчас могу тебе предложить только бэ у. Годовалый.
- Транслирует нормально? - сразу спросил Рысцов. - Не выбрасывает когда ни попадя?
- Честно?.. Хэ его зэ. Ребята не тестировали ещё - аппаратик-то не далее как вчера на комиссию сдали.
- А в кредит ничего нет?
- Не могу. Через пару дней - ревизия. А официально - тебе дороже выйдет.
- Фиг с ним, давай свой бэ у.
Каличенко откупорил пиво и вопросительно посмотрел на Валеру.
- Я не буду, - сморщился тот. - Накануне уже… попил слегонца.
- Песняка дал?
- Угу. И песняка врезал, и сплясал…
Пожав покатыми плечами - мол, не хочешь, кто ж против, мне больше достанется, - Коля выглянул из кабинета и крикнул:
- Олежка! Принеси-ка мне «Панас дрим диджитал», который недавно сдали.
- Сейчас сделаю, Николай Емельянович. Пять минут подождите… - донеслось из-за двери.
- А что с твоим агрегатом приключилось, драгоценный мой? - Каличенко повернулся на каблуках с не свойственной большинству полных людей грацией.
- Заглючил что-то… - уклончиво ответил Валера. - Как у тебя тут дела продвигаются?
- А-а… по-разному, - подвигал бородкой Коля. - Клиент в наше время тупой пошёл до беспросветности. Давеча сижу, накладные подбиваю… Вдруг продавец в зале как заржёт не своим голосом. Выбегаю, смотрю - бедный парень на клавиатуре лежит, кулаками по столу молотит и ухохатывается до хрипоты, остановиться не может. Перед ним озадаченная и вроде как даже напуганная девушка стоит в шубке - нам с тобой, Валера, вместе полжизни пахать пришлось бы, чтоб такой меховой шедевр приобрести. Стоит, значит, она, глазёнками бестолковыми лупает. Я у бьющегося в истерике продавца спрашиваю, ты чего, мол, здесь цирк устраиваешь? А у того уже слезы ручьём от ржача. Еле-еле щебечет бедолага: «Она, Николай Емельянович, спрашивает, почём погонный метр хаба?» Представляешь?
Рысцов от души рассмеялся, представив себе, как маленькие сетевые приборчики сходят с конвейера погонными метрами.
- Этим секретаршам-вертихвосткам босс скажет: купи то-то и се-то, а толком не объяснит, - подытожил Каличенко. - Вот и получаются курьёзы… Душа радуется, когда специалист приходит, который может «винт» от «камня» отличить.
- Да уж. Весело живёте, - продолжая улыбаться, откликнулся Валера. Нехитрая байка слегка улучшила его настроение, чуточку подтопив корку мёрзлого налёта, прочно сковавшего грудную клетку изнутри после разговора с Серёжкой.

- К слову о прекрасном поле. - Коля откупорил следующую бутылку и поморщился, словно расист, увидевший чернокожего типа, мирно прихлёбывающего суп из его тарелки. - Я недавно вычитал в Интернете, что две бабы в твоей «аське» - это уже спам.
Дабы закрепить своё глубокомысленное изречение, он сделал три полновесных глотка и раскатисто рыгнул…
В кабинет, занимая оставшиеся пару кубометров свободного пространства, втиснулся молодой парень, уперев в живот громоздкую и, судя по многозначительной морщине на лбу, крайне тяжёлую коробку.
- Вот, - кратко выдохнул он. Многословие в его положении явно не способствовало пищеварению. - Куда?
- Что это? - заинтригованно спросил Каличенко, так и не успев захлопнуть пасть после рыга.
- Монитор. - Парень начал менять цвет лица на фиолетовый. - Двадцать один дюйм… С трубкой…
- С трубкой? - медленно уточнил Коля, видимо, не собираясь облегчать страдания юнца.
Тут дверь резко распахнулась. Открывалась она внутрь. Законов гравитации пока никто не отменял…
Парень, получив полновесный шлёпок по заду, потерял равновесие мгновенно, и тяжкое его бремя страшным кубическим метеором устремилось вниз и вперёд. Рысцов, к счастью, вовремя рассчитал траекторию падения тела, конечная точка которой невидимым, но грозным пунктиром упёрлась в его голову, и успел чисто механически подставить руки. Так они и замерли: молодой парень в предстартовом положении спринтера-инвалида и попомнивший всех чертей Валера в позе присевшего посерить Атланта.
В дверном проёме торчала лохматая голова продавца Олега и с ужасом оглядывала помещение.
- Ты куда понёс эту бандуру?! - рявкнула она на очумевшего парнишку, у которого тик уверенно обосновался под левым глазом. - Я же сказал: монитор - на склад, а сюда - «Панас» бэушный! Извините, ради бога, Николай Емельянович. И вы тоже, простите…
Рысцов старательно отогнал настойчиво возникающие перед взором виды нейрохирургического отделения, а Каличенко лишь покачал головой и укоризненно рыгнул.

* * *

Вернувшись домой, Валера потратил не менее часа на монтаж новоприобретённого С-визора и ремонт раскуроченной кровати. Мобильник он отключил сразу после того, как проводил сына, чтобы Светка не доставала своими психозами, поэтому, кроме ритмичного стука басов соседской вечеринки, доносящегося снизу, ему ничто не мешало.
Лишь закончив починку пробитой фанеры, водрузив на положенное место матрац и накрыв его свежей простыней, Рысцов почувствовал, как измотался за последние несколько дней. События и переживания различного характера вкупе с предательской алкогольной атакой выжали его насухо. По-хорошему, сейчас следовало принять добротную дозу снотворного и завалиться до завтрашнего утра в обыкновенную спячку…
Но у Рысцова на эту ночь были абсолютно иные планы. И не зря он - сшиз третьей категории - потратил почти все оставшиеся деньги на старенький «Panasonic Dream Digital».
Недавно выстиранная, пахнущая хвойным кондиционером наволочка на удобно взбитой подушке, шелковистый полигон простыни, кроткое одеяло… Таймер - на семь ровно; будильник - на пять минут восьмого. Последние мысли этого мира… Зелёный огонёк на панели С-визора, вводящий в сладкий транс…
Приятных сновидений…
Валера всегда представлял себе пустыни несколько иначе: палящее солнце и, как следствие, - невыносимая жара. Вараны всякие, кобры, верблюды. Песок, в конце концов, дюны…
Очутившись посреди каменистого плато, ровного, как аэродром, он сначала решил, что спутал координаты, которые пришли на его электронную почту неделю назад вместе с точным временем и предложением встретиться от некоего Бориса. Тогда, помнится, он чуть не удалил это письмо, приняв за очередную рекламную рассылку, но что-то остановило его. Чутьё. После того как он обнаружил у себя способности сшиза, эти всплески… интуитивного ощущения возникали все чаще. Иногда даже за пределами С-пространства. Они проявлялись довольно странно - словно чья-то рука писала в сознании слова курсивом, которые вроде бы не видны, но чувствуются всем естеством. И подчас очень непросто справиться с их, это лишь на первый взгляд, ненавязчивыми… советами.
Не будучи до конца уверенным, что это письмо всего лишь чья-нибудь шутка, Валера все же решился и в назначенное время вышел в С-пространство точно по заданным координатам: 28 градусов южной широты, 128 градусов восточной долготы - прямо в центре Большой пустыни Виктории.
В Австралии сейчас было раннее утро, И, глядя на румяное зарево, вспухавшее из-за горизонта справа и текущее по безоблачному небу, Рысцов все сильнее укреплялся в мысли, что клюнул на провокацию, как наивный школьник. Он поднял голову. В темно-синем куполе с западной, видимо, стороны догорали последние иглы звёзд. Поёжился. Было очень даже свежо, а ведь декабрь в тропических широтах Южного полушария - самое настоящее лето. Бр-р-р…
Застегнув гермет-замок, Валера сунул руки в карманы ветровки и неторопливо побрёл. Направление здесь значения не имело абсолютно никакого: куда ни глянь - сплошная каменная гладь. Под туфлями поскрипывали мелкие голышки. Тишина. Ни намёка на ветер. До ближайшего города, кажется, Форреста, километров триста на юг. Вот тебе, друг любезный, и пустыня.
Розовый холм рассвета рос, медленно, но упрямо вытесняя ночную синь. Вокруг ни души. Красота… Через пять минут Валера уже не жалел, что послушался кольнувшего наития и очутился здесь. Хорошо! Спокойно, черт возьми!
Он остановился, вытащил руку из кармана и, почувствовав, как легонько дрогнул воздух в меняющейся за наносекунду структуре единого С-пространства, притянул в ладонь несколько камешков с земли - фокус, который даже сшиз восьмой-девятой категории разучивал, как говорится, с полпинка. Порода оказалась прохладной и приятной на ощупь. Рысцов посмотрел на камешки. Лежат себе мирно на его руке, гравитация планеты тянет их вниз, и поэтому они не улетают. Но стоит чуть-чуть перекроить неизменные для обычных людей постулаты этого мира, и…
Серо-красные голышки плавно оторвались от тепла человеческой плоти и взмыли вверх метра на полтора. Рысцов, задрав подбородок, любовался, как шесть неправильной формы кусочков земли, нарушая логику всего на свете, выстраиваются в ряд, потом рассыпаются, будто испугавшись близости друг друга, парят, образуя замысловатые стереометрические фигуры… Что же ты хочешь от нас, С-мир? Ведь недаром дал возможности, которых нет у других? Ничего не бывает просто так.
Пустыня молчала…
- Красиво. Но бесполезно.
Рысцов вздрогнул и резко обернулся. Камешки осыпались за его спиной, отбив тихую дробь, один из них стукнул Валеру по плечу, отскочил и покатился в сторону.
В целом мужчина выглядел довольно молодо, не больше сорока, но морщинки уже начали пробивать свои неповторимые русла возле прямого носа, близко посаженных глаз, в глубине которых, казалось, затаился язычок безумия, и на лбу. Он был одет в классические брюки из плотной тёмной ткани, обвисший на рукавах свитер и поношенные ботинки. Возникала невольная ассоциация с безобидным, измученным за зиму деспотичной супругой дачником, только что сошедшим с электрички и готовым к весенним хлопотам на огороде. Сходства добавляла зажатая в правой руке пузатая авоська.
- Плохо выгляжу? - смутился он, перехватив оценивающий взгляд Валеры. Тут же легкомысленно пожал плечами: - Не знаю… Никогда не считал, что внешний вид - отражение внутреннего.
- Зачем так пугать-то, - запоздало возмутился Рысцов.
- Извините, - вторично смутился дачник. - Вы далеко ушли от места встречи. Насилу догнал.
Врёт, про себя решил Валера. Если б он шёл следом, в такой тишине точно было бы слышно.
- Меня зовут Борис, - представился мужчина, не протягивая руки. Лишь как-то неопределённо тряхнул авоськой. - Это я вам e-mail прислал. Честно говоря, даже не рассчитывал, что вы сразу придёте. Думал, что нужно будет ещё раза три-четыре писать.
- Валерий Степанович, - сказал Рысцов. - Можно без отчества.
- Да знаю я, - высоко махнул левой рукой Борис. Жест отчего-то получился похож на движение баскетболиста, отправляющего мяч в корзину. - У вас четвёртая категория или третья?
Рысцов помедлил с ответом, глядя в неудачно посаженные бегающие глаза. Стало быть, этот тип знает, что он - сшиз. А вдруг сотрудник СКС?..
- Не беспокойтесь, - словно угадав сомнения Валеры, сказал Борис и неуловимым движением окрасил добрый квадратный метр земли под собой в апельсиновый цвет. - Я тоже, как видите… Так четвёртая или третья?
- Третья, - осторожно отозвался Рысцов, глядя, как оранжевое пятно под ногами сшиза исчезает.
- Везёт, - сокрушённо пожаловался тот. - У меня только шестая. А третья - это уже сила. Серьёзная сила…
- А где кенгуру? - наобум спросил Валера, чтобы не дать странноватому Борису забрать поводья беседы в свои руки.
- Кто, простите?
- Кенгуру. Такие, знаете, с сумками на пузе и оленьими головами. Здесь, в Австралии, должны водиться.
Борис озадаченно качнул авоськой и переступил с ноги на ногу, так и не решившись улыбнуться, словно сомневаясь, шутит визави или серьёзно говорит.
- Кенгуру в пустынях не живут, - наконец произнёс он. - Они в основном обитают в саваннах. Некоторые - в лесах. А гигантские валлару даже умудряются ловко скакать по горным кручам.
Валера только глазами хлопнул и сдвинул губы, которые уже готовы были расползтись в улыбке. Кажется, у товарища напрочь отсутствовало чувство юмора.
- Бедные зверушки, - продолжил тем временем Борис, словно решил прочитать лекцию по зоологии. - У них, несмотря на большие размеры, много врагов. Правда, хищников, способных в одиночку напасть на взрослого кенгуру, в Австралии нет. Но их безжалостно губят глисты и терроризируют тучи песчаных мух. Кожу прокусить летающие гады не могут, но набиваются им в ноздри и глаза. Я уже не говорю о вреде, который наносит человек со своими гнусными охотничьими инстинктами… Бедные, бедные зверушки…
Рысцов ошеломлённо смотрел на совершенно искренне, по-видимому, убивающегося мужика, и ему было жаль несчастных кенгуру.
- А впрочем, это забота Австралийского союза, - вдруг зло сказал Борис, и авоська, вспрыгнув, как бы подтвердила его слова. - Понавезли сюда туристов! Даже теперь границы не закрыли в С-пространстве. Воистину - непуганые идиоты.
Он печально покачал головой и принялся рыться в своей сумке. Извлёк оттуда большой коричневый конверт и протянул Валере.
- Вот, изучите.
Рысцов вскрыл послание и стал читать распечатанный на хорошем принтере текст. По мере углубления в суть письма глаза его все больше расширялись.
- Но кому нужна такая бессмысленная работа? - наконец изумлённо спросил он, протягивая лист обратно Борису.
- Вы внимательно прочли? - осведомился тот, бережно убирая письмо в недра авоськи.
- Вроде бы…
- В таком случае вы непременно должны были обратить внимание на сумму, указанную в конце страницы.
- Тем более непонятно… - пожал плечами потрясённый Рысцов, - кто готов платить такие огромные деньги за бессмыслицу.
- Во-первых, как вы сами понимаете, совершить такую бессмыслицу способен только сшиз. Притом далеко не самый слабый. К примеру, я со своей шестой категорией не сумею… А во-вторых, обозначенная сумма потому и настолько внушительна, что не предусматривает лишнего интереса исполнителя к разного рода деталям, не имеющим отношения конкретно к делу. Есть ли разница - кто заказчик? Важно ли - зачем? Ведь, насколько я знаю, деньги в наше время электронных переводов стали пахнуть даже меньше, чем раньше, когда существовали только в золотых кружочках или замызганных бумажонках. Не так ли?
- Работа разовая? - Валера снова машинально притянул в ладонь камушек и задумчиво перекатывал его между пальцами.
- А вот этого, уважаемый Валерий, я не знаю. Будет зависеть от того, как она будет сделана.
- Ясно.
Из-за горизонта подмигнуло солнце, исказив в момент все краски пустынного мира. Структура равнины обрела объём и стала похожа на пупырчатую кожу болезненно-красноватого оттенка. От двух людей шарахнулись на запад длинные насыщенные тени. Повеяло суховатым теплом.
- Ну, что вы решили? - отворачиваясь от жёстких скользящих лучей, поинтересовался Борис.
- Где же подвох? - усмехнувшись, вопросом на вопрос ответил Рысцов.
Мужичонка пристально посмотрел на него, покачивая авоськой. Устало промямлил:
- Нет никакого подвоха. Просто сделайте это. Или сразу откажитесь и забудьте о нашей встрече.
- Но такое… мероприятие сопряжено с определённым риском. Все-таки центр Москвы…
- Поэтому сумма и превышает на порядок вашу годичную зарплату.
- Откуда вы знаете… - Валера осёкся, Значит, знает. Глупый вопрос, на который он все равно не получит ответа. - Кстати, как вы меня вычислили?
- Мы стараемся держать в поле зрения всех раскрывшихся русских сшизов, - пояснил Борис.
- Раскрывшихся?.. Но разве я…
- Помните тот случай с нашкодившим пацанёнком в жёлтой курточке месяц назад? - укоризненно перебил его мужичок. - Полмагазина ведь чуть не разнесли… Думаете, такое остаётся незамеченным?
Да, тот инцидент Валера помнил. Он тогда ещё не свыкся со своими феноменальными способностями, шатался по С-пространству, бравировал, словно зелёный милиционер, только-только получивший ксиву.
Мальчонка лет десяти стибрил жвачку в супермаркете и попался на выходе. Охранник оказался большой сволочью и принялся буквально вытряхивать из тощего виновника душу. Вот он и заступился за пацана - ну набедокурил, ну засранец, конечно, но не избивать же его за это… А когда накачанный прыщавый ублюдок попытался ударить самого Рысцова резиновой дубинкой, Валера сорвался и устроил дурню такой фейерверк, что четверть супермаркета перекосило. Кажется, даже нескольких посетителей зацепил… Насилу в тот раз от СКСников ноги унёс, пришлось даже по переулкам побегать, как последнему рецидивисту. После этого случая он неделю не пользовался С-визором.
А эти, получается, его засекли и взяли на заметку. Да, хорошо ребята работают, профессионально. С одной стороны, услуга, за которую они готовы заплатить баснословные барыши, пустяковая, хоть и связана с небольшим риском. С другой… нелепо как-то.
Также была ещё и третья сторона. Самая, честно говоря, неприятная. Согласись Рысцов сейчас на это щедрое, но явно странное и сумрачное предложение, он автоматически начинал играть на два фронта. Ведь от варианта Петровского Валера отказываться не собирался, а там, кстати, тоже наклёвывались огромные деньги. И попроси он Андрона дать ему любую сумму, не выходящую за пределы разумного, гений freak-режиссуры не откажет.
В столбце контраргументов высвечивались два с половиной «но».
Первое. Он терпеть не мог просить.
Ещё одно. Половинка «но» - этакая «ношка»: наличности у Рысцова осталось на данный момент катастрофически мало.
И наконец, последнее, самое толстое и влиятельное «ношище». Пресловутое чутьё. Именно оно не давало ему покоя в последнее время. И назойливо подталкивало вперёд, прописывая свои въедливые курсивы в сознании. Каким-то необъяснимым сновидным нюхом Валера почуял, что за этой несуразной услугой притаилось нечто гораздо большее, чем могло показаться и, собственно, показалось ему на первый взгляд. За ней стояла сила. Ещё не оформившаяся, но даже сейчас пугающая и… зверски манящая сблизиться с ней, слиться, вобрать в себя…
- Я согласен, - негромко произнёс он, и какой-то внутренний крючочек будто выскочил из звякнувшего ушка.
- Это очень хорошо, - мотнул головой Борис, вновь принимаясь копошиться в сумке. - Детали таковы…

КАДР СЕДЬМОЙ
Следующий ярус шахты

Предыдущая страница 9 Следующая страница


Изнанка 10

Запах сигаретного дыма Таусонский почувствовал сразу. Сам он курил редко, только будучи в подпитии, а в остальное время на дух не переносил приторную вонь тлеющего табака.
Дверь его кабинета распахнулась, и подполковник поднял недовольный взгляд на ввалившегося майора.
- Что, так-сяк, нельзя без этого яда? - хмуро поинтересовался он у замначальника аналитиков Абрамова.
- Паша, гляди сюда, - не обращая внимания на его тон, пробасил кудрявый майор, хлопнув на стол толстую папку. - Мои орлы вчера уцепили детальку одну занятную в истории с этой долбаной стенкой на Манежке.
- Ну? - гулко сказал Таусонский, сморщив широкий лоб и отодвинув папку. - Лёша, ты своими словами можешь выразить?
Низкорослый осетин Абрамов почесал крутой мясистый нос и уселся напротив, шумно выпустив упитанную струю противного сизого дыма.
- В общем, так. - Он насупился и задумчиво оглядел окурок. - Там у подрядчика какой-то нечистый замес с холдингом некоего господина Ленцова Хасана Игнатьевича через несколько подставных фирм.
- И что? - устало спросил подполковник, подёргав воротник рубашки. - Да затуши ты свой бычок наконец.
- И то, Паша, - растирая сигарету сильными пальцами, сообщил Абрамов. - Почти все московские сщизики, которых ведёт наше управление, батрачат на этот холдинг. Аж четверо, Пашенька. У одного, между прочим, третья категория. Друг с другом никто из них незнаком: организация работы такова, что пересекаться им сознательно не позволяют. Такие дела…
Подполковник вытаращился на Абрамова и просипел:
- Фамилии…
- Все тут, Паша, все тут, - похлопал по безымянному форзацу папки курчавый майор. - Ты не суетись. Полистай, освойся и займи своих бойцов делом, а то у них скоро геморрой с тылу выпирать начнёт.
- С меня литр, Леха, - быстро сказал Таусонский, развязывая тесёмку.
- Два, - тут же поправил Абрамов. - И баня.
- И баня…
- С девками, - не сдавался майор.
- Да хоть с геями-зоофилами… - отмахнулся Павел Сергеевич, вороша бумаги. - Все. Пошёл вон.
Материала, который притащил дотошный порой Абрамов, хватило бы, чтоб засадить этих четверых лет на семь-десять. Новое законодательство, устанавливающее меру наказания за несанкционированное изменение структуры С-пространства, такое позволяло, что, по идее, сильно развязало в последнее время руки СКСникам.Но они - салаги. Такого зубра, как подполковник Таусонский, им не переплюнуть, так-сяк…
Интересно, интересненько… Если этот Ленцов Хасан, мать его, Игнатьевич использует сшизов в своих целях… Стоп. В каких, кстати, целях? Вот это и есть самое тёмное место во всей этой истории.
Примерно месяц назад некая организация, неизвестно каким образом договорившись с московской мэрией, шишками из СКС и комитетом по строительству, выкупила за огромные бабки добрую половину Манежной площади, снесла подземный развлекательный центр и принялась обносить новоприобретённую частную собственность забором. Да не простым забором - это Таусонский почуял сразу. Возводили его медленно, скрупулёзно, тщательно отделывая каждый пролёт железобетонного чудовища пятиметровой высоты, укрепляя его внутренности не только волокнами обычной арматуры, но и пластинами из легированной стали, забивая пустоты между ними разноцветными кишками проводов. А по ту сторону забора пока ничего стоящего не было - хлам разный, строительные отходы да спецтехника.
Но то, что в этом замешаны сшизы, до этого момента Павел Сергеевич не подозревал. Да и теперь, обладая такой информацией, он крепко задумался. Зачем? Как-то не вязалось с их повседневными проказами. Ленцов, Ленцов… Кажется, влиятельный в прошлом товарищ. Нефтяной воротила, в последние годы как-то сошедший с рельсов большого бизнеса и политики. А вот тебе на - проявился, курилка!.. И все же странно… Что он там отгрохать хочет? Бункер, что ль? Или дворец? На кой он ему в С-пространстве-то спёкся, так-сяк?..
Никаких планов строительства и архитектурных документов в папке, как ни странно, не обнаружилось. Ну это не беда…
Таусонский поднял трубку. Набрал четырехзначный номер.
- Максим? Слушай, подними-ка мне информашку о строительстве на Манежке… Что? Да-да, том самом, в эсе. Конкретно? Ну там планы, так-сяк, графики какие-нибудь… Откуда я знаю! Я что, разбираюсь, что ли, в бумажках этих скульпторов?! Работай давай. Успеешь минут за двадцать-тридцать? Вот и ладненько…
Положив трубку, Павел Сергеевич подпёр могучий подбородок не менее могучим кулаком и задумался.
Не клеится. Ну никак не клеится. А стало быть, тут что-то есть. Однозначно. Он, опираясь на свой без малого пятнадцатилетний опыт работы в разведке, вывел любопытную закономерность: если действия потенциального преступника нелогичны, значит, они в сто крат коварнее, чем кажутся на первый взгляд. Умные подлецы со стороны всегда выглядят безумцами. Так их сяк!
Таусонский впервые за последние месяцы работы почувствовал приятный озноб служебного азарта. Похожее ощущение, наверное, возникает у натасканной тёртым кинологом псины, когда та берет след. Точнее, даже не сам ещё след, а подозрительный запах, витающий в воздухе…
Как все-таки хорошо, что он не бросил работать по С-направлению, признанному на последнем совещании в Главке нерентабельным. Мол, и так создали новую структурную единицу при ФСБ - Службу Контроля Сна. На них бюджет продырявили порядком! Нечего ещё и основным кадрам чем попало башку забивать - извилины агентуры в дефиците…
Не-ет, дорогие товарищи генмайоры и иже с ними, не зря вас Аракелян в своё время предупредил - потреплют нервы народу и разведке эти сшизики. Всем шпионским нутром чувствовал подполковник - потреплют…
Тренькнул телефон.
- Слушаю… Ну что, Макс, выяснил что-нибудь? Ага. Так… Какой комплекс? Развлекательный? «Тёплые сны»? Ну и названьице!.. А зачем тогда старый сносить надо было? Да я понимаю, что тебе невдомёк. Ладно, спасибо.
Он медленно, словно боясь обидеть резким движением аппарат, положил трубку.
Бредятина какая-то, так-сяк… Развалили, вместо того чтобы переоборудовать, а это было бы явно проще и дешевле. Значит, что-то не подходило по формату. Что? Одна неизвестная. Привлекают сшизиков. Это второй икс. Или игрек - без разницы… Совсем старика запутали.
Таусонский поднялся, утомлённо потягиваясь. Служба службой, а меж тем пора домой. Он надел пиджак и вышел из кабинета, плотно прикрыв за собой дверь и дважды повернув ключ…
Возле высотки на Братиславской Павел Сергеевич зашёл в ближайший мини-маг. «Хорошо бы сейчас водки стакана три накатить…» - подумал он и в смятении остановился возле отдела спиртных напитков.
Разномастные ёмкости обольстительно выпячивали свои гладкие бока, обклеенные красочными этикетками. Они так и намеревались прыгнуть в руку уморившемуся разведчику.
До радужных пятен зажмурившись, Таусонский отрицательно помотал головой, словно его кто-то настойчиво упрашивал взять пол-литра, и, быстро купив большую упаковку бифштексов, пошёл прочь от соблазна. «Это все зло, - бурчал он себе под нос, пока поднимался в исписанном вандалами лифте на четырнадцатый этаж. - Это все от лукавого…»
- Кар-р-ртаво! - радостно сообщил попугай, заслышав шаги хозяина. - Пр-ривет, кор-рсар!
- Здаров, Жорик, - откликнулся Павел Сергеевич, зажигая газ на конфорке. - Жрать будешь?
- Жр-рать! Кр-р-реветки! - глубокомысленно изрёк пернатый. - Жр-рать!
- Какие тебе креветки… - усмехнулся хозяин, выкладывая бифштексы на сковороду и досыпая в глубокое блюдце птичьего корма. - «Трилл» вон лопай, так-сяк.
- Тр-рилл, - недоуменно гаркнул Жорик и перепорхнул с колыхнувшейся гардины на хлебницу. Клюнул пару раз и гордо заявил: - Ср-рань.
- Ты мне тут ещё поругайся! Запру. В клетку. Услышав жуткие созвучия последнего слова, краснохвостый уроженец африканских тропиков мгновенно выпалил: «Пр-риказывайте, я ваш покор-р-рный слуга! Я р-рад, что имею честь…» На этом словарный запас упитанного жако, видимо, истощился, и он, кося выпуклым глазом, принялся клевать свой ужин.
Проглотив несколько бифштексов, Таусонский положил тарелку в раковину, вытер руки и сказал, выходя с кухни:
- Не обдирай обои, дружище, а то сам знаешь…
- Чер-рвяк, - невпопад ответил ему в спину Жорик, снова устраиваясь на верхней кромке любимой гардины.
Рухнув в кресло, Таусонский нащупал пульт и включил телевизор. По первой программе показывали демонстрацию бодряков в Брянске, а приятный голос диктора сообщал, дескать, требования митингующих относительно повышения возрастного барьера для пользователей С-видения до 18 лет местное самоуправление проигнорировало. На втором, третьем и четвёртом каналах крутили аляповатую рекламу. Пятый и шестой разражались спесивыми голосами каких-то политических дебатов… Павел Сергеевич вырубил ящик. Вот напасть! Посмотреть нечего! Новых дивидюков нет. Книги - точно не сейчас: буковки перед глазами прыгать будут от переутомления.
Тут его снова, как и час назад в отделе, дёрнул инстинкт натасканной ищейки. Пришедшее в голову сравнение не оскорбило разведчика, а наоборот - подзадорило. След, нужно взять след. Нечего расслабляться.
Пожалуй, стоит поближе взглянуть на строительство посередь Манежки, решил про себя Таусонский, набирая на панели старого С-визора простую комбинацию. Он разделся, выключил свет и повалился на кровать, тут же отключаясь после очередного рабочего дня… проваливаясь в неугомонную, полную жизни и событий ночь…
Приятных сновидений…
Мельком проглядев яркую рекламку загрузочного модуля, которая гарантировала «неповторимые сны для ваших домашних питомцев при использовании уникального „Philips DD-Pet“, Таусонский вышел на один из оживлённых перекрёстков Александровского сада.
Серый монолит злосчастной стены возвышался в отдалении, подсвеченный здоровенными прожекторами. Мол, любуйся, народ честной, нам скрывать нечего. Строим забор посреди Москвы. А чего, жалко, что ли? Вон рядом уже без малого тысячу лет стоит один, из красного кирпича. А мы возведём из тусклого бетона…
Павел Сергеевич пошёл по аллее вдоль Кремлёвской стены, стараясь не наступать на скользкие ледяные проплешины. Мимо него пронёсся дородный мужик в десантном комбинезоне, волоча за собой парашют, стропы которого нещадно путались под ногами у прохожих. Конный патруль СКСников лишь проводил придурка тоскливыми взглядами. Значит, так положено по сценарию. Фильм, наверное, какой-нибудь… Или передача. Сам черт их теперь не разберёт, так-сяк.
Подойдя к Манежной площади, Таусонский остановился, смешиваясь с толпой многочисленных зевак, и ещё раз внимательно рассмотрел стену вблизи. Она представляла собой практически правильную окружность диаметром метров пятьдесят. Может, чуть больше. Высокая, прочная, без изъянов.
Павел Сергеевич медленно обошёл её. Со стороны Исторического музея обнаружились открытые ворота. Он подошёл ближе. Большой прямоугольный плакат предупреждал надписью на нескольких языках: «Проход воспрещён! Строительство развлекательного комплекса „Тёплые сны“ ведёт филиал компании „С-Строй“… - и так далее. Внутри стояла будочка, в которой просиживал форменные штаны молодой охранник.
- Работа не пыльная… - с растяжкой сказал Таусонский, набросив на лицо скучающее выражение. Кивнул на стену: - Люди, когда такую махину видят, наверняка даже близко к воротам подходить не решаются…
Парень вскинул на него взгляд и подтвердил:
- Да, в основном происшествий нет.
Немногословен, обязанности знает - такого хрен разговоришь, с сожалением подумал Таусонский. Жаль, жаль…
Он с видом любопытного пролетария заковылял к будочке.
- Стойте! - жёстко сказал охранник, привставая. - Дальше нельзя!
- Дык я ж только погляде-еть, - нарочно растягивая слова и кособочась, ответил разведчик. Сам тем временем продолжал тихонько идти вперёд, скосив взгляд на разбросанные бетонные блоки и неработающий кран…
Да уж! Если несколько месяцев назад в С-про-странстве существовали только те вещи, что выдумали художники да сценаристы, то теперь оно уже оперилось. Самостоятельное слишком стало. Хочешь дом? Будь добр - построй. Никакой режиссёр не поможет… Если раньше законы этому миру диктовали люди, то сейчас он… как бы это сказать… освоился и принялся сам устанавливать порядки внутри себя… Что же дальше будет?..
- Стоять! - заорал парень, привлекая внимание прохожих, и выскочил из уютного, отапливаемого домика.
Насчёт своего приказа он, впрочем, мог не беспокоиться… Сделав ещё один шаг, Павел Сергеевич недоуменно хватанул ртом воздух. В лёгкие словно мгновенно вкачали литров пять свинца, который тут же застыл, мышцы конечностей судорожно сократились. Он совершил тщетную попытку рвануться в сторону - хрен! Возникло ощущение, что само пространство сковало его движения, не давая даже моргнуть.
Тут подоспел охранник и сильно толкнул Таусонского в грудь. Шарахаясь спиной об асфальт, он успел-таки по закостенелой борцовской привычке хлопнуть по земле рукой, немного смягчая падение. Но крестец все же ушиб основательно.
Не понимая, что с ним произошло, Павел Сергеевич поднялся и посмотрел на паренька, все ещё стоявшего в проёме.
- Чё, совсем свихнулся?! - злобно крикнул тот, быстро оглядываясь по сторонам. - Здесь же система «Щит» активирована!
- Какая система? - жалобно проскрипел Таусонский, неловко потирая поясницу.
- Болван! - в сердцах плюнул себе под ноги охранник, возвращаясь в кабинку. - Написано же! Русским языком в том числе…
Мысль работала стремительно. Значит, вот какая ты в действии, охранная система особо важных стратегических объектов в С-пространстве «Щит». Павел Сергеевич ещё разок мельком взглянул на табличку: да, действительно, есть предупреждение. Странно, как же он умудрился его не заметить?.. Хотя чего тут странного - кому придёт в голову ограждать стройку изменённым сильными сшизами пространством?
Тем не менее факт налицо: Хасану Игнатьевичу это в голову пришло. Но главное, кто ему позволил?! На подобные штучки есть право только у правительства и военных. Даже им, федералам, не давали таких полномочий.
Ох, Ленцов, Ленцов… Что же ты за фрукт, так тебя сяк?..

* * *

Капитан Резовой внимательно следил за увесистыми кулаками. Начальник отдела по работе с так называемыми «белыми воротничками» подполковник ФСБ Павел Сергеевич Таусонский рвал и метал уже в течение целых пяти минут - ровно с девяти утра. А Саша Резовой работал именно в этом отделе, поэтому настроение товарища подполковника имело к нему непосредственное отношение.
- Совсем расслабились, так-сяк! Премии лишу. Повышения по званию - не ждите! Если ещё раз увижу, что пиво в обеденный перерыв хлещете, напишу рапорт, чтоб вас, гадов ленивых, к Артуру Маливанюку в отдел перевели, он мигом из таких оболтусов патриотов сделает, - подвёл наконец черту Павел Сергеевич и подкрепил страшные для любого человека в погонах обещания такой сложной матерной конструкцией, что Саша слегка запутался в двух последних деепричастных оборотах, теряя логическую цепочку витиеватого высказывания шефа.
Последняя угроза начальника, видимо, окончательно расстроила всех сотрудников, присутствовавших на внутреннем совещании, потому как взоры офицеров померкли, нехотя наполняясь при этом служебным рвением.
- Кто-нибудь мне может объяснить, - уже на тон тише сказал Таусонский, - почему я должен за вас выполнять оперативную работу? Вы вообще чем занимаетесь?
Оба вопроса имели чисто риторический характер, и отвечать на столь топорные провокации никто не стал.
- Короче, ситуация следующая, господа опера, - внимательно послушав тишину, сообщил Павел Сергеевич. - Вчера ночью я обнаружил в С-пространстве некую… м-м… подозрительную наглость. Наличие кольцевой стены на Манежке, надеюсь, ни для кого не секрет? И то ладно. Так вот, некто по фамилии Ленцов является заказчиком строительства на этом месте какого-то нового увеселительного центра «Тёплый сон». Или «сны» - неважно. Главное, стена вокруг не простая. Там стоит «Щит». А чего, спрашивается, ему там делать? Да и кто позволил, так-сяк?
Капитан Резовой почувствовал неладное. Он знал, что охранную систему «Щит» могли поставить только сшизы. А единственной персоной, обладающей феноменальными способностями в эсе среди сотрудников отдела, был он сам. Как бы не пришлось ему расхлёбывать эти закорючки! Ох-ох-ох, носит же нелёгкая неугомонного шефа где ни попадя…
- Саша, у тебя какая, говоришь, категория? Ну вот, началось…
- Пятая, Павел Сергеевич.
- Отлично, пройдёшь… Не куксись: я у СКСников перед совещанием консультировался: даже с шестой можно сквозь «Щит» проскочить. Надо будет вечерком сегодня за этот заборчик нос сунуть. Посмотреть, что там и как. Если помощь нужна - обращайся ко мне. Только сделать это нужно тихо, не афишируя. Да, ещё… Имей в виду - там у них какие-то свои замуты через сшизиков идут. Зайдёшь потом ко мне, я тебе списочек дам, кто может нарисоваться, ты предварительно пролистай. И ежели вдруг кто из них на горизонте возникнет, ты не выпендривайся, а тихо сваливай. Понятно?
- Так точно.
- Значит… э-э… остальные… Вам, архаровцы, необходимо срочно собрать все материалы по Ленцову Хасану Игнатьевичу восьмидесятого года рождения. Первичку я дам, ознакомитесь. Связи проработаете, с кем его холдинг дела имеет, разнюхаете, каким образом он выходит на сшизов - все, что вам покажется странным и заслуживающим внимания, запоминайте. Остальное можете записывать, чтоб не забыть, так-сяк. Слушайте, смотрите, нюхайте, отпечатки пальцев можете языком на вкус пробовать - мне по хрену… но чтоб через неделю вот в этих ладонях, - массивный подполковник продемонстрировал свои руки, - была вся информация об этом человеке и его конторе. Вплоть до любимой марки презервативов Хасана Игнатьевича. Вперёд.

* * *

Резовой порядком задубел. Уже часа полтора он отирался возле пресловутой стены, выжидая удобного момента.
Сперва Саша подумал было пробраться внутрь объекта снизу, через метро и раскуроченные подземные коммуникации, и даже изучил их планировку по схемам, взятым у экспертов. Но потом отказался от этой затеи по простой причине: возле поверхности могли оказаться сигнализационные датчики древней, но не ставшей от этого менее надёжной системы «Подснежник», которые реагировали на сотрясения почвы при подкопе. А проверить, есть они или нет, возможным не представлялось. Десантироваться с воздуха - тоже не катило. И не потому, что техника не позволяла - вертолёт-то служебный он, в конце концов, мог выбить на полчасика с помощью Таусонского. Проблема заключалась в ином: считаться незаметной такая операция автоматически переставала. Телепортаторов покамест не изобрели даже в эсе… Следовательно, оставался единственный способ: ломиться горизонтально, прямиком сквозь стену. И тут вроде бы технически он был подкован - сшиз все-таки. Разомкнул железобетон на секунду и вперёд. Но вот беда, вокруг столько лишних глаз, что деваться некуда. Даже в полночь возле Манежки разгуливало порядочно ахающих туристов и молодёжи под хмельком. Вдобавок ко всему неподалёку шла какая-то интерактивная передача, в которой участвовали около трех десятков реципиентов… Жуть. «Как можно работать в таких условиях?» - задался бы вопросом обыкновенный мент. Написал бы рапорт и благополучно свалил восвояси. Но разведчику подобный путь был заказан. А рапорт можно было написать лишь на увольнение. Правда, в этом случае дальше Павла Сергеевича бумага все равно не ушла бы, а логичным результатом мог стать выговор с занесением.
Ну и вечерок выдался! Хотел сегодня после службы заглянуть к милой Вере Александровне на великолепный домашний квас с пряниками, а пришлось, глотнув три таблетки снотворного, залечь под дежурный С-визор прямо в отделе…
В конце концов, он сам шесть лет назад подписал контракт. Так что вкалывай, Сашенька, мёрзни.
Передача наконец закончилась, и зрители-участники, понабрав у каких-то известных ведущих автографов, принялись потихоньку рассасываться. Зачем им автографы в эсе? В реальность все-таки не перенесёшь… Придурки какие-то.
Капитан Резовой пристроился неподалёку от шумной компании, попивающей модное пиво со вкусом банана - невероятная, кстати говоря, гадость. Проникновение внутрь объекта осложнялось ещё и тем, что стена со всех сторон была освещена яркими прожекторами. Он уже подходил к ней вплотную и успел заметить, что кроме «Щита» в бетонном чудище стояли по меньшей мере две цепи сигналки. Одна проходила тонкой проволокой по верху - интересно, они что, опасаются потомков Сергея Бубки? Высота же метров пять, не меньше! - а вторая скользила прямо возле брусчатки. Но это ерунда, главное, чтобы не оказалось сюрпризов внутри самой стенки.
Резовой терпеливо выжидал, от нечего делать краем уха слушая трёп подростков.
- Ты чё, урод! Там же без кодов невозможно этого шмамблера проскочить! - пробулькал один.
- Кретин! Я весь шестой «Квейк» на харде без читов проходил! - отозвался другой, скрепив фразу матерным глаголом.
- А у меня шестой не прёт, у него системные реквайрменты охрененные… - сокрушённо пожаловался третий.
- Ну и лох, - тут же ответили ему в несколько голосов. - Стряси с предков денег и купи нормальную тачку!
Вся компашка заржала и забурлила банановым суррогатом.
На таком морозе заправляться пивом - это моветон, отметил Саша про себя, так и не уловив сути их разговора. Правильно, в эсе простудишься, а в pea…
Вот он - просвет! Есть шанс!
Резовой, мягко отделившись от угла дома, направился к стене. Кажется, пацаны не обратили на него внимания. Так. Слева - никого. Справа - парочка, задравшая головы к шпилям Исторического… Отлично.
Ещё разок обернувшись, он повёл рукой, и воздух возле кожаной перчатки дрогнул. Послышался негромкий скрежет и потрескивание; в бетонном монолите образовалась дыра полутораметрового диаметра, по бокам обнажились срезы стальных пластин, каких-то силовых кабелей, изоляции. Вроде не сигналка… во всяком случае, не похожа ни на одну из известных ему моделей.
Прыжок, нервное содрогание при пролёте через «Щит»… Разворот. Заделать быстренько… Хорошо.
Капитан замер, прислушиваясь. Вроде снаружи спокойно. Сигнализация не сработала, по крайней мере, вслух. Будем надеяться, что внутри стены все-таки не было никаких дополнительных цепей…
Он осмотрелся. Сюда свет прожекторов проникал только отбитый высоким зданием гостиницы, поэтому вокруг царил полумрак, лишь в противоположном конце огороженного круга тлело жёлтое пятно будочки охранника. Но это уже не помеха.
Пригибаясь и стараясь не провалиться в какой-нибудь колодец, Резовой медленно пошёл к центру строительной площадки, где виднелись котлован и нагромождения плит. Ростом он для шпионажа, конечно, не вышел - метр девяносто три. За версту видать. Но деваться некуда: в их отделе больше никто не прошёл бы через поставленную сшизами невидимую заслонку. А к СКСникам Павел Сергеевич не хотел обращаться по причине негласной неприязни, которую к ним испытывал весь состав гэбэшников старой закалки - слишком уж сопляки, набранные из-за нехватки квалифицированных кадров чуть ли не с улицы, борзели. Освоились в считаные недели и носы позадирали…
Подобравшись к краю котлована, Саша присел, облокотился на хлипкое заграждение и глянул вниз. Тьма. Это оказался не котлован. Шахта, метров семь-восемь в поперечнике. А глубина… Черт её знает, не видно ни зги. Между прочим, на схемах, что он сегодня изучал, её не было…
Попусту пользоваться возможностями сшиза Резовой не хотел - слишком много это отнимало энергии мозга в реальности. И без того теперь, после прохода через «Щит», несколько дней будет как кокнутый на работу ходить… Поэтому он снял перчатки, подул на одеревеневшие пальцы и вытянул из нагрудного кармана куртки тонкий фонарь с мощной галогеновой лампочкой. Рискуя быть замеченным, направил его вниз и включил…
- Видно что-нибудь? - негромко поинтересовались из-за спины.
Будь капитан обычным человеком, он от неожиданности тут же свалился бы в шахту. Но он был гэбэшником. Потому улетел только фонарик, описывая лучом невообразимые кривые по мёрзлым стенкам тоннеля. Ох, едрён песок! Да тут глубина - метров семьдесят, никак не мельче!
Саша совладал с первым испугом и, стараясь не делать резких движений, повернулся. С корточек, во избежание агрессии со стороны противника, не встал. Так и смотрел на рослого мужчину - снизу вверх.
В полумраке трудно было различить черты лица, но опытный глаз все же машинально зафиксировал несколько деталей: коротко стрижен, скулы выдающиеся, подбородок узкий. Сложен крепко. Руки держит в карманах… Вот это плохо. Стало быть, его, Резового, не боится. А так как этот господин хороший, надо думать, прекрасно понимает, что в таком деликатном месте мог оказаться лишь сшиз, значит, и сам он не простой реципиент. А раз не боится, то категория у него серьёзная. Вот ведь вляпался!..
Мысли эти пролетели в голове капитана за долю секунды. Можно, конечно, сейчас встать и гаркнуть: «ФСБ! Лицом вниз, крылья за спину…» Но подпол просил не светиться. «Павел Сергеевич, за какие грехи в такую лужу посадили? Черт возьми, ну и дерьмо…»
- Вы что здесь делаете? - все тем же тихим и спокойным голосом поинтересовался мужчина.
- Я… - Резовой сознательно запнулся и всхлипнул. Судорожно вздохнул: - Я ходил мимо… то есть проходил мимо и забрёл…
- Ай-яй-яй, - сочувственно покачал головой рослый сшиз. - Случайно через стеночку пятиметровую перепрыгнул и фонарик включил, чтоб не заблудиться…
«Ну Павел Сергеевич, - подумал Саша, - ну спасибо…»
Дальнейший поступок визави Резовой предугадать не смог. Да если б и предугадал, не сумел бы ничего предпринять.
Мужчина отступил на полшага назад и хладнокровно ударил ногой ему в лицо. Сильно, чётко, ломая нос… Саша буквально смел спиной несколько сегментов неказистого парапетика и, теряя сознание от болевого шока и стопроцентного сотрясения мозга, полетел в шахту…

* * *

Иногда лицо человека может напоминать баклажан. Очень редко. У Таусонского в этот момент оно походило даже не на простой баклажан, а на генетически модифицированный - с добавлением ДНК речного окуня.
- С чего ты решил, что он сшиз? - спросил Павел Сергеевич у Резового.

- Руки в карманах держал. Не боялся. Думаю, даже не просто сшизик, а сильной категории. - Саша провёл указательным пальцем по целёхонькому носу, все ещё чувствующему фантомную боль от изуверского удара в С-пространстве. Хорошо, что в реальность переломы и сотрясения покамест не переходят. - Да, ещё… размер обуви - примерно сорок четвёртый. Я… кхм… даже узор на подошве разглядел.
Он поёжился, вспоминая падение в шахту спиной вперёд. Беспомощное, растянуто-долгое. И хладнокровие незнакомца. Добавил:
- Очень выдержанный тип. Возможно, из бывших ментов или военных.
Подполковник Таусонский мрачнел все больше. Цвет его скул в бледно-сером мареве тлеющей лампочки уже приближался к лиловому.
Наглых ребят понабрал себе Ленцов, серьёзных. Что же за шахту он там копает? Что за центр, так-сяк, развлекательный? И ведь не пойдёшь же к прокурору ордер просить, ссылаясь на «подозрительные махинации». Тут доказательства нужны, конкретика. Пока архаровцы информацию собирают по Хасану свет очей Игнатьевичу, как бы поздно не оказалось.
- Вот что, Саша, ты иди домой отоспись, - хмуро сказал Таусонский. - Рапорт настрочи на матпомощь, ходатайство черкну, получишь со следующей зарплатой. Лишних денег не бывает… И подумай сам, что они могут там затевать? Альтернативную, так сказать, гипотезу попробуй найти. А я схожу к генералу, пора меры принимать. Я чуть лёгкие не выплюнул, тебе по мордасам надавали - куда это годится?!
- Спасибо, Павел Сергеевич. - Капитан Резовой поднялся, пошатнулся от усталости. В сон клонило беспощадно, - Разрешите идти?
- Иди, иди. А завтра к обеду принеси кваску домашнего - больно уж хорошо твоя его делает.
«Не такой в общем-то он и м…к, как подчас себя позиционирует», - вяло подумал Саша, выходя из отдела…
Таусонский приехал на Лубянку и сел на диванчик в приёмной генерала. Лейтенант в отутюженной форме сдержанно кивнул ему, сообщил по интеркому шефу и вернулся, к пролистыванию какой-то документации.
Генерал был мужиком старых моральных устоев и напрочь не признавал в должности личного секретаря женский пол. Павел Сергеевич отчасти его понимал: баба напутает чего-нибудь по рассеянности, а ты потом разгребай. Тут хватка нужна и внимательность.
Хороший секретарь, между прочим, лицо начальника. Лицо, заметьте, а не смазливая мордочка… Да и обязанности у него - ого-го!..
- Проходите, товарищ подполковник, - негромко сказал лейтенант минут через пять после того, как из кабинета генерала вышел очередной офицер.
Одёрнув пиджак, Павел Сергеевич открыл первую дверь, замер на миг в маленьком тамбуре, потом - вторую.
- Разрешите?
Краснолицый старик лишь мотнул головой, выслушивая кого-то по телефону. Таусонский закрыл двери и, сделав два шага вперёд, встал. Генерал поднял на него угольки глаз, светившие из-под крутых надбровных дуг, и, прошерстив снизу вверх, указал ими на ближайший к себе стул.
Павел Сергеевич присел и положил руки перед собой. Застыл.
- Ерошин! - вдруг гаркнул генерал в трубку. - Ты что мне плетёшь?! Не видать тебе вышитых звёзд! Какая солярка, твою мать?! Неразбавленная, говоришь? Ну и позвони на автобазу, узнай! Пусть мне её начальник рапорт напишет! Ты полковник или прапор нестреляный?.. Завтра. Все.
Он бросил трубку и провёл желтоватыми ладонями по лицу, отчего губы, похожие на тонкий шрам, сделались ещё более антипатичными.
- Ей-богу, окосели все вокруг, - утомлённо пожаловался старик Таусонскому. - Нет, ну ни в какие ворота не лезет! Сорвалась важная операция - культурная программа для официальных гостей из Австрии в тартарары полетела. А их, гадов, человек тридцать припёрлось!.. Концы развязали - оказалось, на автобазе механик солярку разбавил каким-то дерьмом. Я звоню заму - что, мол, да как, спрашиваю. А он мне: «Товарищ генерал, разбираемся! Гостей пока на такси в баню под Звенигородом отправили!» У нас что, в Москве одна автобаза с единственным ведомственным автобусом? Мне президенту так и докладывать, что ли? Э-эх, чертеняка этот Ерошин…
Павел Сергеевич вежливо улыбнулся.
- Ну, что беспокоит? - с врачебной интонацией в голосе, поинтересовался главный разведчик.
- Товарищ генерал, я хотел с вами посоветоваться. В строительстве на Манежке…
- В эсе, что ль? - бесцеремонно перебил генерал.
- Так точно. В С-пространстве. Так вот, там задействованы сшизы. Мы их ведём, но сегодня ночью один неизвестный - личность устанавливается - напал на моего сотрудника при исполнении. Вероятно, сшиз сильной категории…
- А твой сотрудник чем занимался?
- По моему, приказу собирал информацию о строительстве центра развлечений.
- Он же санкции прокурора не имел, твой… сотрудник?
- Нет, товарищ генерал.
- Эх, Паша, Паша, - покачал старик головой, глядя на письменный прибор. - Ну а чем я тебе помочь могу? Он, кстати, не светанулся?
- Нет, его этот сшиз в шахту столкнул.
- В какую шахту?
- Разве вы не в курсе? Там посреди строительной площадки шахта пробурена. Мой паренёк говорит - метров семьдесят глубина, шесть-восемь - диаметр. Как они только умудрились метро не задеть?
- Та-ак… Когда лично я смотрел планы строительства, там не было никаких шахт. Интересно.
- О «Щите» вы знаете? - осторожно спросил Таусонский.
- Да, насчёт этого в курсе. - Генерал зло постучал толстыми ногтями по столу. - Там указание сверху было. С верхнего, Паша, верху. Кто уж кому конкретно в этих конюшнях яйца отлизал - не знаю. Это твоего отдела функция - про них знать…
- Выясняем.
- А вот по поводу шахты - это интересно. Зачем она им?

Предыдущая страница 10 Следующая страница


11 Сергей Палий

- Я сначала предположил, что лифт. Но для этого она велика по диаметру. Равно как и для вентиляции. А заявляться к заказчикам сейчас не резон. Спугнём. Так что мои ребята потихоньку информацию собирают.
- Я, Паша, давно на примете эту Манежку держу. Как-то там странно все. Очком старпера чую - нечисто.
- И я тоже, - серьёзно сказал Таусонский. - Мне как шепнули, что там сшизики пасутся, я поглядеть сунулся под видом бомжика, а там «Щит»… Кровью харкал. Ну, думаю, раз тут ещё и такую защиту соорудили, значит, точно что-то есть. А когда сотруднику моему хладнокровно сломали нос и скинули в шахту, я, честно говоря, начал слегка злиться.
На сдержанные эмоции подполковника главный разведчик не обратил внимания. Он поднёс руку к телефону, подержал секунду над трубкой и вернул обратно.
- Тот тип, который парня твоего обидел… У нас на него есть что-нибудь?
- Трудно сказать, товарищ генерал, там темно было - фоторобот, к сожалению, не составить. Так, мелкие приметы. Будем искать.
- Ищите, Паша, ищите внимательно. Не первый раз эта фигура всплывает… Он сильный сшиз. Очень. Вторая категория, не исключено, что даже первая. Это тебе информация к размышлению.
Павел Сергеевич крепко задумался. Наконец спросил:
- А про Ленцова вы мне ничего подсказать не можете?
- Ленцов - сошка. Я уверен, он лишь прикрытие для кого-то посерьёзнее. Ты основное внимание все-таки обрати на сшиза того, если будет нужно, обращайся ко мне: чем смогу - помогу.
- Спасибо, товарищ генерал.
Они помолчали.
- Разрешите идти?
- Да, конечно.
Полоснув ножками стула по паркету, Таусонский встал. Он уже был возле двери, когда раздался звонок. Генерал поднял трубку:
- Да, я, кто же ещё, етить?.. - Он молча слушал несколько секунд. Павел Сергеевич невольно остановился и наблюдал, как старик меняется в лице. Такого выражения глаз он не видел у шефа даже в самые страшные минуты разносов. Сухая рука генерала заметно дрогнула. Он прошептал: - Что?.. - И тут же заорал: - Когда?! Почему только сейчас докладываешь? Недавно обнаружили?! Кто? Да не пострадавший! Преступника поймали?.. Почему?! Какого хрена вы делаете в разведке вообще? Сколько лет жертве? Здоровый был?.. - Он молча послушал с полминуты. - Понятно… Поставьте СКСников на уши, ментов поднимите, нашу агентуру задействуйте! И смотрите, чтоб ни одна гражданская морда не узнала! Папарац-цев всяких - взашей! Делайте что-нибудь! Немедленно. Все.
- Что случилось? - предчувствуя что-то жуткое, спросил Таусонский, хотя задавать подобные вопросы не полагалось.
- Случилось?.. - как-то растерянно отозвался генерал, часто дыша. - Человека в эсе убили.
- Ну… так частенько бывает…
- Он умер. Понимаешь? Совсем умер. По-настоящему умер. Взаправду.
- То есть как - по-настоящему?.. - тихо промолвил Павел Сергеевич, ощущая неприятное покалывание вдоль позвоночника.
- Вот так. Здоровый парень, тридцати ещё не было. В С-пространстве зафиксировали крутую разборку где-то в Краснодарском крае с участием нескольких сшизов. Возможно, кто-то из горцев опять выяснял, у кого пальцы длинней и волосатей… Не важно. Это дело убопников. Важно, Паша, другое. Молодчик наш покойный попал под горячую руку сильному сшизу, тот его чем-то жахнул… не знаю… у них там свои задрочки в арсенале… А спустя почти сутки выяснилось, что этот парень во сне помер. Приблизительное время смерти, зафиксированное трупником, соответствует, по свидетельским показаниям, концу этой разборки. Вот так. Допрыгались!
Генерал подрагивающей желтоватой рукой поднял трубку.
- Ерошин! Экстренное совещание у меня в кабинете через сорок минут!.. Да хоть в Гваделупу! Чтоб были все начальники отделов, хоть каким боком связанных с С-пространством. Понял?.. А, да… Ещё пригласи Аракеляна… Из-под земли достань! Все.
Таусонский стоял, безмолвно глядя на старика. Точнее - сквозь него. Он вдруг представил, как неизвестный сшиз бьёт рифлёной подошвой Сашку Резового по лицу, бросая в гробовое жерло тоннеля, и реальное сердце капитана, конвульсивно сократившись в последний раз, замирает навсегда. И молодой паренёк лежит под С-визором, помигивающим зелёным огоньком…
Подполковнику стало страшно. Он чувствовал, что это происшествие в Краснодарском крае не совпадение. Гэбэшник прекрасно знал, таких случайностей в жизни не бывает. Это ещё один ярус шахты, ведущей в неизведанную и жуткую глубину.
Это очередной сюрприз С-пространства.
- Паша, ты тоже на совещание явись, - негромко сказал генерал. Таусонскому даже показалось, что в стариковском голосе затесались нотки беспомощности. - Сейчас иди у своих хлопцев узнай, что они накопали по этому делу на Манежке. Про случившееся пока информацию не разглашай. - Он помолчал, трогая шрамы от давних язв на щеках. - И по сшизу этому… может, что-нибудь прояснишь. Не один ли это человек вырисовывается в обоих случаях?
Павел Сергеевич, не говоря ни слова, кивнул головой и вышел, оставив мудрого разведчика наедине со своими мыслями и множеством телефонных аппаратов. Ему, матёрому генералу, очень трудно сейчас. По крови он - опер. Боевой офицер, человек действия, который вот уже на протяжении десяти лет вынужден сидеть в кабинетах и командовать другими. Многие сотрудники, знавшие его, были уверены, что старый гэбэшник, не раздумывая, поменял бы грядущие годы увядания на полноценное участие в одной, последней операции.
Но протез, начинающийся от левого колена, не позволял.
Лейтенант мельком глянул на Таусонского, покинувшего кабинет, и снова пробормотал что-то в интерком. Павел Сергеевич вышел из приёмной и по длинному коридору проследовал в холл - здесь связь была получше. Набрал номер Романова - своего зама.
- Алло! Ром? Слушай, тут такое дело… Ребята ещё не успели ничего насчёт Ленцова выяснить?.. Я понимаю, что только сутки прошли, но хоть что-то…
- Как же не успели, начальник! Обижаешь… - радостно сообщила трубка чуть хриплым голосом майора ФСБ Романа Романовича Романова. - Старший лейтенант Илязов совершенно точно установил: любимая марка презервативов Хасана Игнатьевича - «Стингер». Со вкусом черешни.

КАДР ВОСЬМОЙ
Кривые смерти

Джакузи Сти терпеть не могла. Эти назойливые пузырьки вовсе не успокаивали её тело, как задумывалось многочисленными производителями, а, наоборот, отвлекали от спокойной гармонии воды.
Поэтому в её просторной двухъярусной квартире на проспекте Мира была обыкновенная ванна, правда, размером раза в три больше совковых аналогов. И чуть глубже.
Проведя пальчиками по гладкой коже на коленке, Сти опустила ногу и повернулась, разбрызгивая пену.
- Как тебе нравится Москва? - спросила она, отфыркиваясь.
- Мне с вами очень хорошо… - несколько стеснённо ответил визави.
- Я про Москву спросила, а он мне - про трах… - Сти наигранно надулась и бросила пластмассовую бутылку с гелем в салатного цвета раковину.
- Простите… - совсем стушевался он, не зная, куда деть глаза. - Москву я ещё не посмотрел…
- Иди ко мне… - Она скрылась под водой, прикасаясь к его напряжённому животу. Отплёвываясь, вынырнула, вскочила на ноги и быстро провела ладошками по телу - от плеч до бёдер, сбрасывая невесомую пену…
Зуммер нервно пискнул, моргнув зелёным индикатором возле полочки с косметикой. Его противное жужжание, как показалось Сти, проникло внутрь, растворяя в себе блаженное возбуждение, словно концентрированная кислота тонкой струйкой протекала в кишки через пупок.
Она выругалась и, не обращая внимания на страстно протянутые к её телу руки, зашлёпала к двери, на ходу срывая с вешалки полотенце и обтираясь. Уже выйдя в холл и увидев Володю в широком проходе к столовой, набросила халат и сунула ноги в тёплые тапочки.
- Ну? - раздражённо бросила она. - Инопланетяне-интервенты захватили Землю? Или большевики вновь у власти? Если событие, ради которого ты вытащил меня из ванной, по масштабу мельче двух названных - лично застрелю.
- Кристина Николаевна, с вами хочет поговорить Роберт, - сказал телохранитель. - Он, кажется, кого-то прибил возле Усть-Лабинска. В эсе…
- Где этот урод?
- В гостиной.
Сти прошлёпала в столовую, налила себе стакан морковного сока и залпом выпила. Взяла тарталетку с овощной икрой и приказала Володе:
- Собери ребят, через двадцать минут поедем в институт. Да, ещё… одного человека отправь с парнишкой, пусть покатается по Москве с ним. Покажите человеку столицу нашу, в конце концов…
…Тринадцатилетний Петя из Вологды так и остался стоять посреди огромной ванны, покрытой пеной. Его худые руки, впервые познавшие сегодня женщину, опали плетьми вдоль бледного тела. Он до сих пор думал, что спит. Заснул, наверное, уронив голову на клавиатуру, в тот вечер, когда наткнулся на странное объявление в Интернете.
В такой позе его и застал сотрудник охраны.
- Облачайся, ловелас сушёный. Поехали, город покажу…
Мальчишка посмотрел на вошедшего человека очумевшими глазами, задержал взгляд на дорогих запонках его пиджака и до идиотизма счастливо улыбнулся…

* * *

- Выкладывай, - резко сказала Сти, заходя в гостиную.
Мужчина, до этого момента ёрзавший в кресле с высокой спинкой, вскочил и выпустил из ноздрей воздух, как разъярённый бычара. Надо, отдать должное его внешним данным - он как раз подходил под образ гиганта-осеменителя: рослый, с широкой костью и выдающимися скулами, коротко стриженный и слегка сутулый. Единственное, что его выдавало, - умные голубоватые глаза с полопавшимися от долгого пребывания в С-пространстве сосудами.
- Выкладывай, выкладывай, - повторила она.
- Если я выложу, у тебя соски набухнут! - грубо ответил он, выпустив пар.
- Не хами. - Сти забралась на кожаный диван с ногами и жёстко посмотрела на него. - Сядь, Роберт. И по порядку, по порядочку… без эмоций.
- Хватит мне подмигивать! - взвился бык-осеменитель, когда женщина в очередной раз моргнула. - Лечись, блин, если у тебя веко западает!
- Сядь, - морозно улыбаясь, повторила она и отхлебнула морковный сок.
Роберт наконец сумел взять себя в руки и грохнулся в кресло, хмуро глядя на Сти. Стараясь не срываться, проговорил:
- Я сегодня узнал, что накануне человека убил. Там, на встрече с головорезами этого… как его… Вахида.
- В каком смысле? - удивилась она. - Ты же в эсе был.
- Был… - протянул Роберт. И не выдержал: - Что вы со мной сделали, сукины отродья?! Я в последние дни путаться начинаю! Иногда посреди улицы остановлюсь и понять не могу: реальность ли вокруг? Или я сейчас мирно валяюсь на кровати, похрапывая?! Так недолго натуральным шизоидом стать, между прочим! Без всяких там шипящих приставок…
- Да расскажи ты толком, истерик! - в свою очередь, заорала Сти, шарахая стакан с соком об стол. Оранжевые капли подпрыгнули и чиркнули её по щеке.
- Пацан тот, которого я в эсе об асфальт приложил, сдох! Под С-визором, у себя в квартире в Краснодаре, понимаешь?! Утром его по наводке соседской менты из местного отделения нашли. Обоссался и помер.
- Что ж ты орёшь? - несколько разочарованно поинтересовалась Сти. - Мало ли… сердечко у болезного не выдержало. Или наркоты какой-нибудь передозил.
- Какой на хрен болезный?! Он разрядник по боксу, а болел только свинкой и ветрянкой. В детстве! Не курит даже! Не курил, точнее…
- Слушай, ты чего развёл балаган? Как баба, ей-богу…
- Кристинка… - прошептал Роберт, глядя на неё в упор, - все, шуточки кончились. Менты сдали это дело федералам… Там, под Усть-Лабинском, во время катавасии меня человека три видели точно. Деревенские, наверное. Свидетели железные. Так что кранты. Меня ж если свои поймают - хана. В Соликамск, на «красную зону», отправят. Рассказать, что там с бывшими операми делают?
- Уволь от подробностей. - Сти наморщила нос.
- И ещё… ты не отбрехивайся, послушай. Время смерти этого паренька совпадает с моментом, когда я его по асфальту размазал в эсе. Это не случайность, Кристинка…
Женщина провела ладонями по лицу - правая щека была немного липкой от разбрызгавшегося сока.
- Ладно, поехали в институт. Спросим у наших учёных мужей. Они с тобой экспериментировали, вот пусть и объясняют.
Сти постаралась сказать все это спокойно, но внутри уже что-то ёкнуло. И когда они спускались на лифте вместе с Володей и Ромой, и когда выходили из подъезда, и когда садились в машину - её не покидало то самое тянущее предчувствие, которое она впервые испытала в метро, в тот памятный вечер на Таганке. Пугающая и спесивая энергетика буквально искрила в голове и груди, возвещала о чем-то новом. Мысли тасовались, Сти не успевала схватить и окучить хотя бы одну. Она зажмурилась и почувствовала, как знакомое возбуждение постукивает где-то возле горла, снизу вверх.
Машина мягко тронулась, выворачивая на бурлящий слякотью проспект Мира. Роберт сидел рядом, теребил рукава свитера и хмуро глядел на свои ботинки сорок четвёртого размера.
Неужели теперь в С-пространстве можно убивать по-настоящему?.. Ну дела.

* * *

Институт Исследования Сновидений, который полностью финансировала Сти, находился под полуразрушенным стадионом неподалёку от Малаховки. Официально объект считался секретным правительственным бункером, и поэтому местные зеваки по старой памяти старались не совать нос за предупредительные ограждения. Семь минусовых ярусов разместились точно под ветхими трибунами с облезлыми красными и синими креслами из дешёвого пластика и занесённым снегом полем.
Свернув с Новорязанского шоссе, колонна из трех тонированных автомобилей замелькала между толстыми сосновыми стволами. Вокруг витала тревога. Невидимая, но ощутимая самим естеством - среди белесых волн лесных полян, в тёмных, угрюмых кронах вековых деревьев, щетинившихся застывшими в безветрии иголками, на лицах людей, сидящих в машинах и смотрящих бесцветными глазами на ухоженную дорогу…
Въехали в ворота и остановились на поле стадиона, возле длинной лестницы, ведущей в бывшую комментаторскую.
Володя привычно огляделся, помог выбраться Сти. Она, не говоря ни слова, уверенным шагом направилась к неприметной дверке, распахнула её и вошла внутрь ярко освещённого помещения. Роберт и телохранители последовали за ней.
Здесь находился КПП института. Двое дюжих ребят в серой форме спецназа сидели за толстым бронебойным стеклом, в котором имелся единственный проход в виде двух сомкнутых створок. Володя вскинул руку, приветствуя спецназовцев, они устало улыбнулись и критически оглядели несколько растрёпанного и озлобленного Роберта.
Сти подошла к чёрному кругу биометрической системы контроля доступа и посмотрела туда, зафиксировав на миг взгляд. Ей вдруг стало неуютно от того, что бездушная электронная тьма сканирует её радужку. Словно в этой глубокой неподвижной бездне кто-то был. Кто-то холодный… изучал её сквозь еле заметные щёлочки лиловых глаз… Разглядывал пристально через многослойное бликующее стекло, а прикоснуться пока не мог… Ну же! Сейчас стрелочка хронометра проглотит ещё одно мизерное деление на бесконечной плоскости ледяного циферблата времени, и…
Она зажмурилась и дёрнула головой - тут же тишину тамбура вспорол противный звук несоответствия биометрики.
- Кристина Николаевна, ещё раз, будьте любезны, - сказал один из несущих службу парней чуть дрогнувшим голосом. Его слова глухо отдались в небольшом помещении, усиленные динамиком.
Она кивнула и твёрдо повернулась к тьме круга. Широко раскрыла глаза. Глянула зло, с вызовом… И через несколько секунд прозвучала приятная трель, стеклянные створки, зашипев, слегка вдавились внутрь и разошлись в стороны.
Вслед за Сти процедуру сканирования радужной оболочки повторили все остальные. Таким образом, по ту сторону прочной прозрачной перегородки оказались Володя с Ромой и Роберт, совсем за последний час примолкший и ушедший в себя.
- Посмотри, где я могу найти Бориса? - спросила Сти у одного из спецназовцев, подходя к терминалу охраны.
- Минуту… - Парень повернулся к экрану. Одной рукой он принялся вводить на сенсорной клавиатуре запрос, а другой - нервно теребить кончик носа и приглаживать короткие волосы на виске.
- Ты чего такой напряжённый? - подозрительно нахмурилась Сти.
- Напряжённый?.. - Он с непонимающим видом обернулся, снимая очки. И, видимо, мгновенно про себя решив не юлить, близоруко прищурился и пробормотал: - Тут сегодня происшествие небольшое… так сказать, случилось.
- Происшествие?.. - Она ещё сильнее сдвинула узкие брови и сунула руки в карманы брюк.
- Ерунда… - поспешил объяснить спецназовец. - Денис Буранов из пятого отдела устроил с утра дебош в аппаратной на минус третьем. В принципе, ничего страшного - покрошил приборчики какие-то немножко… Покричал что-то про армагеддон, мол, все мы скоро уснём и не проснёмся. Когда под белы ручки выводили, от него спиртом на весь тамбур несло.
На самом деле разволновавшийся рассказчик в камуфляже больше всего боялся, что Сти спросит о сумме ущерба, который нанёс Буранов посредством расколошмачивания высокоточной аппаратуры. Ибо сумма, по словам начальника охраны, была с пятью нолями… Но она не спросила.
- Понятно, - покачала головой Сти. - Ну, так где Бориса искать?
Спецназовец, обрадовавшись такому безболезненному исходу беседы, быстро нацепил очки, застучал по сенсорной панельке и, глянув на экран, повернулся:
- Минус шестой ярус. Депривационная лаборатория.
Пройдя по освещённому неоновыми дугообразными лампами коридору, Сти со своей молчаливой свитой зашла в лифт. Двери бесшумно сомкнулись, и все почувствовали, как закладывает уши и возникает приятное ощущение в желудке.
Минус шестой ярус находился на глубине порядка ста метров. Выйдя из кабины лифта, Сти со спутниками оказалась в большом удлинённом помещении с высоким сводчатым потолком, напоминающем внутренности авиационного ангара.
- Как я иногда завидую вам - сильным сшизам! - Вместе с голосом к вошедшим приблизился мужик с нелепой авоськой в руке и вперил в них неудачно посаженные глаза с искрящейся сумасшедшинкой. - Ведь это ж представить боязно, что может вытворять в эсе человек со второй и даже третьей категорией!
Сти лишь краем глаза успела заметить, как Роберт метнулся в сторону встретившего их учёного. Спустя миг он уже держал беднягу за отворот замызганного халата и шипел, вперив в него дикий взгляд:
- Я тебе, Боря, сейчас покажу, как эксперименты над гуманоидами проводить! Ты быстро у меня вообразишь, что я умею со второй категорией! И уж гарантирую: боязно тебе станет! Непременно!
- Кристина Николаевна, сегодня что, ревизия моих нервов? - Авоська безвольно покачнулась в руке учёного. - То один молодчик напился и под корень разворотил установку моделирования гиперсомнии, то эта… ошибка С-генетики… ой!.. с кулаками на людей бросается… Ай… Больно же, кретин!.. Я отказываюсь работать на вас, Кристина Николаевна, и быть директором этого сборища дуболомов тоже отказываюсь…
Подойдя к Роберту сзади, Сти приподнялась на цыпочки и впаяла ему звонкий подзатыльник, от чего тот ещё выше приподнял засипевшего Бориса.
- Отпусти дядю, - скучным голосом произнесла она.
Не сразу, но Роберт все же разжал кулачищи. Учёный отбежал, потирая ключицу и обиженно помахивая авоськой.
- Форменное свинство! - воскликнул он. - Позор! Я отказываюсь работать в подобных условиях!
- Ещё ни у кого не получалось отказаться, - хищно улыбнувшись, заметила Сти. - Увольняю только я сама. Или списываю на пенсию…
- Ты мне из башки эту хрень свою вытаскивай давай! - зарычал Роберт, снова наступая на затюканного профессоришку и тыча в тонкий послеоперационный шрам за ухом. - Я не хочу людей убивать! Слышишь, не желаю этого!
- Я что-то не совсем понимаю… - растерянно заморгал Борис. - Кого убивать? Я тебе подправил немножко кристаллики в ресивере-имплантанте, чтобы процесс пробуждения облегчить. У сшизов же блокировка функции ретикулярной формации варолиева моста срабатывает раз через двадцать… А мозги твои, Роберт, я даже не трогал… Хотел как лучше, а ты - душить…
- Он вчера убил человека в эсе, - коротко пояснила Сти. - И этот реципиент погиб в реальности.
- Не может быть, - махнул авоськой Борис. - Это исключено. Физиологические изменения, происходящие со сновидной личностью, не могут проецироваться на реальный прототип. Усталость - да, переживания и воспоминания - пожалуйста, нервное истощение и психические расстройства - не исключено. Но не физиология. Поймите: наша реальность и С-пространство - это два разных измерения, связь между которыми поддерживается через целомудренный и, заметьте, полностью электронный прибор - С-визор, который пока - слава всем ядерным силам! - не научился думать. Физически человек может пострадать от эса, только если… ну скажем, этот самый С-визор на него ночью свалится и башку разобьёт. А тут совет один: крепить надёжнее надо.
- Он умер, - уже более спокойно сказал Роберт. - Умер от того, что я его в эсе с асфальтом смешал, используя свои способности шосш… тьфу! - сшиза. Это факт.
- Совпадение. - Борис, постепенно теряя уверенность, беспомощно брыкнул авоськой. - Роберт, как ты не понимаешь, это два разных мира!..
- Значит… уже не совсем разных… - тихонько сказала Сти.
Моргнула. Правое веко на долю секунды запоздало. А когда поднялось и оно, в глазах красивой женщины впервые проскочило понимание. И… жестокий задор.

* * *

- Ты окажешься в этой лаборатории, но тут будет пусто, потому что мы не пойдём в С-пространство, - втолковывал Борис, держа ладонь на вспотевшем лбу Роберта, лежавшего на столе, под несколькими овальными излучателями. - Подойдёшь к тому столу, возьмёшь карандаш и напишешь на листке что-нибудь. Только запомни, что конкретно, хорошо? Когда проснёшься, мы посмотрим, появилась ли надпись здесь. Понятно? Вот и весь эксперимент. Если из эса действительно можно менять реальность, - с сомнением покачал головой учёный, - то вот на этой самой бумажке появятся буковки, которые ты там начеркаешь.
Сти сидела на неудобном стуле возле какого-то низко гудящего железного шкафа и, вполуха слушая наставления учёного, размышляла о будущем. Оно представлялось ей все необычней и необычней. Все сильнее она с каждой минутой убеждалась, соглашаясь со своими мысленными доводами, что мир меняется. Пока трудно точно предугадать, к чему он себя готовит, но одно ясно - власть в новой эпохе, что вот-вот наступит, должна быть централизованная. ООН и прочие органы всепланетарного контроля давно несостоятельны…
- Ну, поехали! - громко сказал Борис, отходя к экрану, покрытому интерактивной растровой плёнкой, и быстро проводя по нему пальцами, будто рисуя замысловатый узор.
Ничего не изменилось. Лишь Роберт, только что вертевший головой, обмяк и захлопнул глаза, будто по команде.
Теперь он был в другом мире.
«Хотя кто покажет границы между сном и явью?..» - с внутренней усмешкой подумала Сти, разглядывая безмятежное лицо спящего человека.
Можно смотреть на мир открытыми глазами. Он сер, подл и мерзок. Можно - с закрытыми. Тогда все становится непонятным, часто расплывчатым и неточным. Но ведь есть и третий вариант…
Может быть, попробовать взглянуть на него с полуопущенными веками?
В памяти снова всплыли тревожно-пророческие строки Мартина Ли Гора, который тогда, на рубеже 90-х, даже не мог себе представить, как близко подошёл к великой тайне следующего века в своей наркотической лирике:
Тотуsurprise
With half-closed eyes
Things looked even better
Than when they were open…
- …Кристина Николаевна!
- Что? - встрепенулась она и чуть не грохнулась со стула, ухватившись за выступ гудящего шкафа. - Задремала…
Борис сиял. Авоська, будто верный пёсик, старающийся лизнуть хозяина в подбородок, подпрыгивала у него руке.
- Ну! Что я вам говорил? - Учёный потряс чистым листком бумаги. - Не-воз-мож-но повлиять на материальный мир из эса. - Он повернулся к потирающему лоб Роберту. - Ты что там написал?
- «Мама мыла раму», - огрызнулся бывший опер. - Что-что? Теорему Пифагора.
- Да ладно? Серьёзно, что ль? - остолбенел Борис.
- А что? - хрустнув кулаком, улыбнулся Роберт.
- Ничего-ничего… Ты, конечно, извини за прямоту, но я тебя до нынешнего момента считал несколько… м-м… туповатым.
- Ты ошибался лишь отчасти. Я иногда могу быть туповатым, - заверил его Роберт, зашнуровывая гигантские ботинки.
- Верю, - быстро согласил Борис, снова повернулся к Сти и качнул авоськой за спину. - Так что, Кристина Николаевна, происшествие с вашим сотрудником можете считать чистейшей воды случайностью.
- Борис… - Она приблизилась к нему, вероломно вторгаясь в зону личного пространства. - Ты провёл эксперимент над листом бумаги, верно?
- Да. - Учёный задержал дыхание, чтобы не чувствовать манящего аромата всегда желанной им женщины.
- Ведь бумага не может умереть. Она неживая, Борис.
Его близко посаженные глаза на миг помутнели и тут же заполыхали огнём буйно помешанного пациента психушки, пребывающего в состоянии острого припадка.
- Вы думаете… - Он даже задохнулся, отбегая к столу и бросая на него авоську. - Вы полагаете, что изменения могут затрагивать только живых существ?.. Это… это гениально! Почему я не подумал так же?! Элементарно! Трансформироваться могут только объекты с психополем. Или биополем… Да какая разница!..
Он вдруг понурил плечи и, намотав на палец перекрученные ручки авоськи, печально заявил:
- Бедные, несчастные кенгуру…
- Что? - непонимающе вылупился на учёного Роберт. - При чем здесь кенгуру?..
- Кенгуру? - Борис поднял на него влажные глазки. - Мне с детства жаль этих милых тварей… Глисты и мухи, глисты и мухи. Представляете?!
Роберт стоял посреди лаборатории, удивлённо раскрыв глаза; один шнурок у него так и остался развязан. Сти подошла к столу и с опаской посмотрела на Бориса.
- Ты в порядке?
Тот лишь разочарованно махнул авоськой: мол, что вы, тщедушные, понимаете в страдании сумчатых… Через минуту он встряхнулся и, глянув сперва на офигевшего Роберта, а затем на обеспокоенную Сти, бодро провозгласил:
- Не обращайте внимания! У меня изредка случаются приступы циклотимии. Нервы везде, суета кругом, повсюду проблемы - вот и накатывает. Сейчас мы попробуем убедиться в истинности вашей, Кристина Николаевна, шикарной гипотезы…

* * *

Роберт подошёл к столу и наморщился, чувствуя подступающее отвращение. Мышь лежала под миниатюрным С-визором, и её шея была неестественным путём вывернута. Там, в эсе, все казалось не таким… мерзким. Он, убивая грызуна, задворками сознания ещё надеялся, что результат эксперимента будет отрицательным, поэтому не испытывал той противной волны страха и растерянности, что нахлынула теперь.
- Она задёргалась, словно электроды воткнули, - с безумными нотками в голосе сообщил Борис. - Туда-сюда, туда-сюда - так и мотало бедную! А потом р-раз и вырубилась. Я ещё отдам её экспертам-ветеринарам, но думаю, шея сломалась от того, что животное само каким-то невероятным образом неловко повернулось во сне. Жуть какая! Бр-р-р… - Учёный картинно содрогнулся и наивно спросил: - А тот парень, которого ты с асфальтом смешал, он как…

Предыдущая страница 11 Следующая страница


Изнанка 12

- Заткнись ты!.. - заорал Роберт, не выдержав, и его вывернуло прямо на пол: - Ур… б-хе-хе… урод, бл…
Он грубо отодвинул удивлённого учёного в сторону и вышел вон из лаборатории, умудрившись шарахнуть дверью с прорезиненной кромкой.
- Хм… - пожал плечами Борис. - А ещё мент бывший… Подумаешь, мышке шею свернул…
Сти наконец заставила себя оторвать взгляд от умерщвлённого животного.
- Значит, гипотеза верна?
- Именно! - Борис осатанело крутанул авоську над головой, чуть не разбив один из овальных излучателей. - В С-пространстве произошли необычные перемены. Теперь сильные сшизы могут влиять на людей в эсе так, что изменения будут проецироваться на реальность. Тут есть, правда, какой-то коэффициент… Точно не знаю, это ещё нужно считать. Но факт остаётся фактом! Вы сегодня мне все мировоззрение перевернули! Более десяти лет я изучал С-пространство, потом сам стал феноменом, хотя и с весьма слабенькой категорией… Но теперь! Это - революция! Это новые теории пространств и высокоорганизованных полиморфных структур! Да это Нобелевка, черт меня подери!
Он заткнулся на миг, вытаращившись на Сти своими неудачно посаженными глазёнками, будто хотел усилием воли выдавить их наружу. После паузы очень виртуозно выругался, почему-то шёпотом, и отчётливо изрёк:
- Понял. Господи, я же понял…
- Что? - подбодрила Сти.
- Механизм. Как это происходит… Мы круглые остолопы! Я - в первую очередь!
Он отбросил авоську и схватил трупик мышки. Аккуратно провёл двумя пальцами по её тонкой шейке. Нежно положил обратно.
- Точно. Позвоночник не сломан. Просто из мозга поступил сигнал, и мышцы сократились идентичным образом.
- И что с того?..
- Заметь: убить-то сшиз может… - продолжил Борис, резко меняя тему и не обращая внимания на её вопрос. - А вот другое… Ни покалечить, ни ранить… ну там синяк чтоб остался или пролом в черепе… Ничего. Сшизу подвластны две полярные вариации влияния на реципиента в С-пространтсве, которые могут отразиться в действительности: либо насмерть замочить, либо - ни-че-го.
- Но почему?
- Вот-вот-вот… - плотоядно ощерился учёный. - За это я и получу Нобелевку. Кстати, будешь моим свидетелем при оформлении патента на открытие?
- Подавись ты своей премией! Объясняй!
Внезапно Борис сник. Такая перемена в его настроении всегда происходила столь неожиданно, что собеседники, которые присутствовали рядом в этот момент, не сразу могли адаптироваться под «второго» учёного. Срабатывала определённая инерция поведения. Поэтому и теперь Сти гневно повторила:
- Рассказывай быстрей! У меня нет времени, чтоб здесь до ночи торчать! Он потрепал халат, апатично ткнул кулаком в бок авоську. Промямлил:
- Это узкоспециальное, вряд ли вам, Кристина Николаевна, будет интересно… - Тяжко вздохнул, уронив плечи, и загундосил дальше: - Ну хорошо, я поделюсь своими соображениями, если настаиваете. Все-таки вы - мой работодатель… Дело в том, что давно доказано существование так называемых «кривых умирания». Ортодоксальный сон напрямую связан со смертью. Да-да, это так… Вспомните, вам, наверное, приходила в голову такая бредовая мысль, что человек существует всего один день. Проживает его, засыпает и - все. Память его, инстинкты, боль и чувства записываются на безразмерный винчестер, а само сознание умирает. Утром, просыпаясь, человек просто перезагружает систему, заново прогоняя разум на наличие вирусов, подключая модули оперативной памяти, звук и видео… А ведь этот вздор меж тем не так далёк от истины…
- Можешь попонятней? - попросила Сти, поглаживая свою коротко стриженную нижнюю часть затылка.
- Могу. Каждый раз во сне мы почти умираем. Это не обывательские бредни, а научный факт. Ортодоксальная фаза сна имеет четыре уровня, или, если угодно, стадии. Причём при переходе от первой к последней электрическая активность мозга человека претерпевает такие же изменения, как и перед смертью. И в конце концов эта активность в затылочных областях становится весьма схожей с «кривой смерти». В таком, мягко выражаясь, неуравновешенном состоянии человек остаётся очень недолго: буквально спустя минуту-другую психика осуществляет внезапный переход ко второй или третьей стадии ортодоксального фазы. Включаются какие-то механизмы и спасают спящего от угрозы более длительного пребывания на уровнях «смертельных кривых»… Вот тут и разгадка. Стало быть, сшизы своими воздействиями на С-пространство и конкретные психокопии людей каким-то образом отрубают этот блок.
- Стоп. Я совсем запуталась, - честно призналась Сти. - Фазы ортодоксального сна, ты сказал. Ведь так?
- Да.
- Я, конечно, не сильна в теории… Но ведь под воздействием С-волн и ресивера сознание человека перманентно находится в парадоксальной фазе. Только так, насколько мне известно, можно видеть сновидения…
- Вот именно. И поэтому до известного вам случая никаких проблем не было, - угрюмо промолвил Борис. - А теперь, видимо, изменения совсем выходят из-под контроля приборов. Трудно сразу сказать… Пожалуй, убийство происходит так: сшиз как-то там воздействует на жертву, вводя её в ортодоксальную - медленную - фазу, дожимает до четвёртой стадии и не даёт вернуться. Вот и все. Пшик…
- Но как сшиз может контролировать столь сложные процессы?
- Да не контролирует он их. Для него это вообще выглядит образно. Ну, типа закатывания в асфальт… Остальное - чудачества С-пространства… Я вам могу сейчас ещё десяток нелогичностей привести, связанных с этой гипотезой. К примеру… м-м… Вот, пожалуйста: почему мышка дёргалась? Этого не должно быть. При условии, что «кривые умирания» существуют и у неё… Не знаю точно, так ли это на самом деле, - не проверял. Но возьмём это как аксиому. В таком случае она должна была подохнуть, даже не пошевелившись. Ведь ортодоксальный сон - самый глубокий. А вы сами видали, как её куролесило…
- Что это значит?.. - совсем усталым голосом спросила Сти.
- Да ничего. С-пространство в стенах только этого института преподносит нам по два-три сюрприза в день. Попробуй угадай! Феноменом больше, феноменом меньше…
Сти посмотрела на Бориса и внутренне улыбнулась. Кажется, учёный был действительно не совсем в себе и не собирался возвращаться в привычное бесшабашно-приподнятое настроение. Ей даже стало чуточку жаль этого странного гения. То жестокого до садизма, то проникающегося искренним состраданием к далёким кенгуру…
- Борис, - миролюбиво успокаивала она, обнимая его за костлявое плечо и выводя из лаборатории, - хватит уже грустить. Ты же талантливейший учёный! Мы с тобой таких дел наворочаем, что тебе нобелевскими дипломами останется только стенки обклеивать. Скажи, как у нас продвигается проект «Изнанка»?
- Нормально, - без энтузиазма откликнулся он, даже не обратив внимания на ласковое прикосновение женской руки. - Согласно графику.
- То есть к началу следующей недели можно будет монтировать установку?
- Думаю, да. Успеем. - Он остановился и вскинул близко посаженные глаза на неё. Равнодушно спросил: - Зачем? Я никак не могу уразуметь, чего вы добьётесь с помощью этой «Изнанки»?
- Счастья, - снисходительно погладив учёного по голове, ответила Сти. - Моего. Твоего. Общего.
Авоська недоуменно колыхнулась в руке Бориса. В её движении не было веры. Зато еле заметно проскользнуло сомнение…

* * *

Музыку в салоне машины Сти врубила на полную катушку. Володя даже поморщился от уханья басов и уставился в окно.
Неон, бетон и фараон - вот самое краткое описание московского пейзажа… Возле поворота на Цветной бульвар снова митинговали бодряки. Мороз и ажиотаж вокруг их тусовки заставлял противников искусственных снов выглядеть по-настоящему бодро. Основная масса столпилась возле какого-то рекламного баннера. Неподалёку бдительно прохаживались несколько сержантов из патрульно-постовой службы.
Что-то насторожило Сти. Она выключила музыку и попросила водителя:
- Ну-ка останови около этих бодрячков неугомонных.
Он пожал плечами и подрулил к группе хмурых людей, топчущих сапогами грязный снег. В сопровождении Володи и Ромы Сти вышла из машины.
- Что на этот раз? - миролюбиво спросила она у краснорожего мужика, явно прячущего за пазухой поллитровку.
- Да вон… - мотнул он головой в сторону основной массы. - Щит рекламный валят.
- Зачем валят-то?
- Так иди посмотри, что на нем понарисовано - сама, чай, и докумекаешь…
«Люмпен, - мысленно окрестила мужика Сти, направляясь к наполовину раздраконенному баннеру. - Тупой, пьяный. И бездельник к тому же». Вслух она ничего не сказала - много чести.
Пробравшись не без помощи телаков через клокочущую и пахнущую перегаром толпу, она остановилась, глядя на порванное полотно. На успокаивающем звёздном фоне была нарисована красивая девушка, держащая в ладонях голубоватую Землю. Внизу крупным кеглем написано: «Спасём наши сны! Новый всепланетный С-канал „Либера“. Скажи своё „нет“ сшизам!»
- Оп-ля… - возвращая нижнюю челюсть на место, произнесла Сти.
- Вот что творят, бандиты! - как по сигналу возопила укутанная в платок баба со старомодным портфелем в руке. - Хулиганьё! Не могут этим гадам бошки поотшибать! Куда правительство смотрело, когда разрешало эти сны вообще показывать?! Теперь вон внук ни одной ночи не может поспать просто так, а эти программы ого в какую копеечку вылетают! Скоро…
Сти не успела узнать, что, по мнению бабы, произойдёт скоро, потому что в гурьбе началась потасовка и Володя с Ромой принялись довольно грубо локтями расчищать путь для отхода.
В машине Сти набрала телефонный номер одного человека, уже не первый год прочно сидящего в аппарате президента, которому приплачивала хорошие денежки за своевременную информацию, проходящую через верхи.
- Алло? Миша, ты? Ну да, кто же ещё…
- Кристина… - В трубке раздалось недовольное сопение. Шлюху какую-нибудь в отёле, поди, трахает. Ничего, прервётся - не надорвётся…
- Миша, я тебя не отвлекаю? Ну и отлично. Слушай, а почему я о канале «Либера» узнаю из рекламы на улице?
Невидимый собеседник помолчал секунду-другую. Сти буквально почувствовала, как скуксилось его выбритое рыльце.
- Тут какое дело… Информация эта через наши каналы не проходила…
- Чего? Как не проходила? Вы что, совсем водкой там моргалы залили и икрой трахеи набили?
- Тихо-тихо… Не кричи так, мне прекрасно тебя слышно и без праведного надрыва. Тёмное какое-то дело. В комитете по СМИ они не регистрировались, понимаешь? Как вещать без лицензии собираются - хрен знает! Но реклама пошла не только у нас, но и в Штатах, и в Европе, представляешь? Зачем они туда полезли - абсолютно непонятно. В Европе вон вообще доступ иностранных реципиентов в местные С-секторы закрыт. И самое главное - концы теряются. Совершенно не ясно, кто за этой акцией стоит. Трансляции-то ещё не ведутся, пока лишь превентивную рекламную кампанию запустили. Мы федералам дали вводную, чтоб они покопались. Одно точно - тот, кто эту «Либеру» выводит, в финансах не нуждается. И дело знает. Серьёзная там команда, Кристина! Не по-детски ребята решили войну сшизам объявить. С подобной пропагандой на весь мир они, чего доброго, таких коврижек наворотят - без кефира не съешь!
- Ну и ну, - только и сказала Сти.
- Вот-вот… Кстати, Кристин, ты если что-нибудь вперёд меня накопаешь по этому делу, поделись опытом. Только лучше все же не по телефону, а приватно.
- Да-да… Хорошо, - рассеянно ответила она, прерывая связь.
Вот это привет, не ждали, лихорадочно подумала Сти. Как же не уследили? Они ведь не местное кабельное С-видение в посёлке Скипидарный из пятнадцати дворов решили устроить. Они на масштаб планеты замахиваются. Кто же это может быть? Перебрав варианты в уме, Сти даже хмыкнула вслух. Непонятно. Полный, глубокий, беспросветный ноль. Ну да ладно… это выяснится рано или поздно. Лучше, конечно, рано… Главное - в другом. Зачем они это делают? Это же открытый вызов самой сильной касте в эсе - сшизам. Не страшно, друзья-товарищи? Борцы за чистоту нации, блин…
Сти, повертев мобильник на ладони, все-таки набрала номер Роберта.
- Роберт? Слушай внимательно…
- Кристинка, не сейчас! Я…
- Закрой хлеборезку и слушай! В ближайшие дни будь предельно осторожен в эсе. Не светись! И вообще, по возможности, туда не выходи сейчас… И остальным Борис пусть передаст. Свяжись с ним.
- Почему?
- По кочану, едрить твою мать! Займись сбором информации по новому С-каналу «Либера». Только аккуратно, чтоб ни слышно, ни видно не было! Даже дыши при этом через раз.
- Что случилось, Кристинка?
Сти медленно провела пальцами по пепельным волосам на виске, прежде чем ответить:
- Кажется, на нас открыли охоту.

КАДР ДЕВЯТЫЙ
Санитары организма

Оператор вывел на дисплей данные по ретрансляционному спутнику, недавно выведенному на орбиту…
Name COSMOS 148-23 R
Lon 6.1156 Е
Lat 3.2620 N
Alt (km) 1815.278
Azm 217.9
Elv -16.5
RA 17h 41m 38s
Decl - 41 17' 38»
Range (km) 7251.133
RRt (km/s) 4.012
Vel (km/s) 7.173
Direction Descending
Eclipse No
MA (phase) 188.3 (133)
Orbit - 6.8314-R
Mag (ilium) Not visible
- Где он? - спросил инженер по гражданским навигационным системам.
- Над Гвинейским заливом пролетает, - откликнулся оператор. - Минут через сорок уже над Австралией будет.
- Период?
- Сто тридцать пять, девяносто девять.
- Девяносто девять? Точно?
- Ну, если верить моей телеметрии…
- Ладно… Радиус?
- Три, ноль.
- Так… А перигей-апогей?
- Подожди секунду… А, вот: 208 на 4554.
Они помолчали. Практически синхронно протянули руки и, подняв кружки, отхлебнули остывшего кофе.
- Знаешь, Гена, в чем проблема?.. - задумчиво сказал инженер, отставив чашку и вперив красные глаза в свой монитор.
- В чем? - Оператор вытер с левого уса темно-коричневую каплю и заодно почесал щеку.
- Я тут посчитал… Его масса по всем выкладкам должна превышать заявленную в предстартовом протоколе почти на полцентнера…
- Там же невесомость…
- Серьёзно? Вот ведь… Этого я не учёл…
Оператор и инженер медленно повернули головы и посмотрели друг на друга. Через миг оба зашлись в припадке истерического смеха, расплескавшегося сдавленным эхом по всем техпомещениям космического центра «Барнаул-3».
- Мне нужен отгул… - выдавил оператор, успокаиваясь. - Наверное, у нас мозги уже сгнили от фона, который ядерные отходы излучают под задницей.
- Да уж, - согласился инженер, протирая слезящиеся глаза. - Ты хотя бы вспомнил, что там невесомость… Но я все же ещё разок пересчитаю. Не сегодня, конечно. Минимум через недельку, когда ясность мышления вернётся хотя бы частично… У этой болванки железной, Гена, период должен быть на две сотые короче…

* * *

Зимним вечером в горах довольно жутко. Особенно если путник одинок. Говорят, что весной и летом в Гуамском ущелье плачут скалы и зрелище срывающихся с нависающих камней капель воды очень впечатляет. Быть может, это и так - Рысцов не видел. Сейчас же безмолвные тонны мёрзлой породы просто наклонялись над ним и укоризненно глядели тёмными пятнами рытвин и пещерок, топорщились безлистной щетиной деревьев - буков, грабов, кленов. Зима в Адыгее в этом году выдалась на редкость суровая.
Он уже успел двадцать раз пожалеть, что вызвался пойти за покупками один.
Машина здесь не могла проехать - уступ в некоторых местах узок и опасен. А дрезины по заметённой снегом узкоколейке в это время года не ходят. Поэтому за провиантом и кое-какими бытовыми мелочами приходилось совершать пешие рейды в ближайшее поселение. Андрон предлагал назначить Валере в помощники нескольких человек из техперсонала, но тот отказался. Думал, развеется, прогуливаясь в сиротливом одиночестве… Болван неотёсанный.
Рюкзак, несмотря на наличие удобных лямок и анатомическую форму, страшно тяготил, а две огромные сумки только усугубляли это ощущение. Погода со времени начала похода заметно ухудшилась, и теперь метель уже вовсю злобствовала, швыряясь ледяной крупой Рысцову в лицо.
Он вслух обзывал себя маргиналом и мизантропом, то и дело останавливался, ставил баулы на заснеженные шпалы и поправлял воротник дублёнки. До входа в помещения новой студии оставался ещё добрый километр. Слева сквозь белесые порывы ветра Валера различил очертания заброшенного на зиму кафе. Преодолев искушение свернуть и укрыться от вьюги, продолжил путь: переждать её все равно не удастся, тут если начало мести, то до утра стихия не угомонится. А расслаблять себя мнимым теплом помещения, где сквозняк на сквозняке сидит, нет смысла.
Переставляя коченеющие ноги, Рысцов решил, что простуда ему обеспечена. Хорошо, если отделается ангиной и дело не дойдёт до воспаления лёгких… Так и подмывало распаковать одну из сумок и глотнуть коньяка прямо из бутылки.
Когда Валера перестал осязать собственный нос и спина уже готова была остаться зафиксированной в положении «зю» навечно, он наконец увидел впереди мутные желтоватые пятна огней периметра. Амундсен долбаный…
- Валерий Степанович, что ж вы в одиночку-то отправились? - сокрушённо покачал головой офицер у входа в бункер, глядя на побелевшую рожу Рысцова и помогая ему снять рюкзак. - В горах зимой такое геройство может плохо обернуться.
Валера просипел что-то неразборчивое на тему «да какое там, так его в душу, геройство», на одеревеневших ногах-ходулях передвигаясь в глубь коридора.
В ярко освещённом холле, оборудованном под студию, он встретил Феченко, яростно спорящего с каким-то оператором. Бородач, заметив Рысцова, на миг замолчал и смерил его все ещё скрюченную фигуру взглядом эксперта по обморожению из травмопункта.
- Водки выпей, - в конце концов посоветовал Дима и вернулся к распеканию оператора.
В студию из бокового прохода влетела Мелкумова. Она рвала и метала. Причём в прямом смысле слова: раздираемые листки оседали клочковатым бураном прямо на пол.
- Из чего вы тут собираетесь пропаганду на весь мир делать? - взвизгнула Вика, резко оборачиваясь к опешившему сценаристу. - Из побрякушек вроде новостей и политики?! Какого лешего? Сейчас это никому не нужно! Полностью концепцию менять надо, понятно?! Тунеядцы! Мы здесь собираемся выступить в качестве реальной силы, а не клоунами какими-нибудь очередными заделаться! Ты вообще на планёрке генеральной сегодня утром присутствовал?
Кудрявый сценарист рьяно закивал.
- Какого лешего в таком случае ты мне тут понаписал?! У нас через два часа эфир! Развлекуха - это дело Андрона! И он, в отличие от некоторых, своё ремесло знает! Работает на износ! А нам, любезные, нужно грамотный чёрный пиар состряпать, чтобы сшизы по углам забились! Чтобы люди на них бросаться стали! Так вот жестоко, да. Деваться некуда, ведь пока они спокойно по эсу разгуливают и бесчинства творят, С-каналы мрут, как комары от «Фумитокса»! А С-пространство меж тем через день-другой такой фокус отчебучит, что вы все ядерную войну сами запросите взамен… - Она наконец обнаружила в студии Рысцова. - Ох, Валера… Ты чего бледный такой?
- Подмёрз…
- Господи, у нас работы непочатый край, а ты болеть вздумал? Сейчас же иди отвар зверобоя сделай и лечись! Коробочку у меня в комнате на столике возьми.
- Зверобой - это самец зверя, - философски изрёк Валера, растирая ладонью нос. - А зверогерл - самочка…
- Тьфу! Придурок! - улыбнулась Вика, когда смысл слов дошёл до неё. - Видать, ты и мозг себе отморозил.
- Не исключено, - сердито ответил Рысцов.
Петровский, как всегда, ворвался в помещение решительно и целеустремлённо. Он поправил голубую шляпу и радостно провозгласил:
- Теперь мы государственные преступники.
Все присутствующие выжидающе посмотрели на гения freak-режиссуры.
- На шести недавно запущенных ретрансляционных спутниках нелегально установлено наше оборудование, - с готовностью пояснил он. - Единовременный радиус охвата - треть площади поверхности планеты. Если после первого эфира нас не вычислят в течение часа, считайте, что крупно повезло!
- Отлично! - хмуро поддержал его вошедший Шуров. - Лично меня радует только то, что в нашей стране все ещё наложен мораторий на смертную казнь…
- Ерунда, - весело отмахнулся Андрон. - Наша задача как можно быстрее добиться поддержки широких общественных масс. Как известно истории, у тех, кому симпатизирует народ, самый надёжный протекторат.
- Ты это следователю объяснять будешь, когда он тебе камни в почках дробить начнёт… - угрюмо подытожил Рысцов. - Продукты я принёс, на сутки должно хватить.
- Молодец, Валера! - подбодрил Петровский. - Только побольше оптимизма! Что ты скорчился весь?.. Бравируешь?
- Он замёрз, - трубным голосом заступился Феченко.
- Ну так иди и погрейся, - резонно заметил Андрон, обнажая крепкие зубы. - Только смотри аккуратней, не напейся с горя - у нас скоро первый эфир! Историческое, между прочим, событие.
Рысцов махнул рукой и двинулся в сторону своих скромных апартаментов. В одном режиссёр прав: действительно нужно оттаять.
Место под павильоны новообразованного С-канала «Либера» было выбрано Петровским не случайно. У него в городе Майкопе, который, кажется, находился километрах в пятидесяти отсюда, жили какие-то родственники, и Андрон был немного знаком с этими местами. Черт знает, для какой цели пробивали эти катакомбы в скалах Гуамского ущелья полвека назад, но сейчас они пришлись как нельзя кстати. Каменная толща прекрасно экранировала, не давая посторонним глазам и ушам легко обнаружить их повстанческий бункер, а трансляционные тарелки были установлены на вершинах гор и могли передавать устойчивый сигнал в космос. За несколько недель под чутким руководством Петровского, обильно сдобренным его же денежными вливаниями, заброшенные катакомбы превратились в центр С-производства, оснащённый самым современным оборудованием. Сам Андрон после завершения обустройства новой базы с головой ушёл в съёмочный процесс - решил тряхнуть стариной и отснять очередной киношедевр. А управление «Либерой» перебросил на плечики Мелкумовой.
Трудно сказать, почему он пошёл на такую, мягко выражаясь, рискованную авантюру. Фактически, организуя подобный С-канал, Петровский объявлял открытую войну сшизам. Никто толком не знал, чем они ему так насолили. Ходили слухи, что кто-то из сшизиков очень сильно наступил ему на хвост. А вот в эсе или в реале - оставалось загадкой.
Трезво рассуждая, вся эта затея выглядела страшным эпатажем мирового масштаба. Крайне опасным, надо заметить, эпатажем. Поскольку, несмотря на то, что команду Андрон подобрал более чем фанатичную и профессиональную, сшизы в последнее время очень серьёзно укрепляли свои позиции в С-пространстве. И уж Рысцов-то об этом знал не понаслышке.
Ох и фривольную борьбу затеял Петровский.
С другой стороны, это было благородное дело - возрождение С-видения в первоначальной его роли: развлекательной индустрии. Ни больше ни меньше. Ведь с появлением синдрома Макушика все с этим связанное исказилось до неузнаваемости. И неизвестно было, что произойдёт завтра, если уже сегодня в определённых кругах шепотком поговаривали, будто сшизы могут по-настоящему убивать людей через эс…
Тяжко было в последнее время Валере. Тревожно. Умом он понимал, что ведёт двойную игру, а сердцем никак не мог определиться - на чьей все-таки стороне.
Зайдя в небольшое помещение, оборудованное в стиле тесноватой однокомнатной квартирки, Валера сбросил свитер - благо здесь отапливалось хорошо - и уселся на кровать…
Кто он на самом деле?
Сильный сшиз, все больше зависимый от эса?
Да.
Или, быть может, человек, который активно способствует тому, чтобы подобных ему феноменов стали считать изгоями?
Тоже - да.
Перевёртыш.
Чего-то не хватало, чтобы одна из чаш этих бездушных весов уверенно поползла вниз. Какого-то решающего фактора…
Взгляд Рысцова упал на полуоткрытый дорожный кейс, в который перед отъездом он сложил самые необходимые пожитки. Привстав, он подтянул чемодан за ручку к себе и до конца откинул крышку.
Вещи. Рубашки, брюки, несколько книг, видеодиск с записью одного из последних уик-эндов, проведённых с Серёжкой, ворох визитных карточек и календариков, просыпавшихся из портмоне, документы в прозрачном файле, чёрный маркёр, скотч, какие-то пузырьки с лекарствами, огромная кружка с наклеенной надписью «Ветерану пива» на боку, нераспечатанный рулон туалетной бумаги, зажигалка, в которой ещё год назад кончился бензин, а заправить все как-то руки не доходили…
Вещи.

Предыдущая страница 12 Следующая страница


13 Сергей Палий

Они иногда говорят - когда остаёшься с ними наедине. Валера давно подметил одну особенность: они рассказывают лишь о хорошем, а плохое вспоминает сам человек. У каждого есть такие предметы, просто иногда мы почему-то стыдимся их.
К примеру, потёртые наручные часы, что вы таскали на запястье в далёкие студенческие времена. Они могут поведать, как вы впервые познакомились с девушкой с параллельного потока, как болтали с ней по вечерам, после пар, в опустевших аудиториях, пили дешёвые коктейли из жестяных банок и целовались. Диалог ни о чем, смех, друзья, вкус её сигарет на пугливых губах. И такси на двоих, крепкий чай, старое кино…
Вещи помнят лишь хорошее - это их участь.
А сами вы, углубившись в волны памяти, вдруг невольно содрогнётесь, когда перед внутренним взором встанет картина мерзкой драки с одногрупником из-за этой стервы, которая, вкусив прелесть бабского куража, стравила вас и, хихикая, любовалась кровавыми соплями и безвозвратно испорченной одеждой. Сами вы вздрогнете, вспомнив, что потом она стала растрёпанной наркоманкой, раздвигающей ноги перед первым встречным в подъезде, где пахнет сыростью подвала, а задиристый одногрупник попал в горячую точку и вернулся инвалидом, озлобленным на весь мир.
Это ваша память, любезные дамы и господа. Вещи тут совершенно ни при чем…
Рысцов взял за кончик воротника зеленую рубашку, которую Светка подарила ему на 23 февраля шесть лет назад. Кому-то это может показаться чересчур суеверным, но он до сих пор хранил её. Потёртую, растерявшую половину пуговиц.
Серёжке тогда был всего год, а самому Валере недавно исполнился четвертак. Успешная карьера, любящая жена, подрастающий буквально на глазах сын… Они брали коляску и втроём ходили гулять по тротуарам улицы Кухмистерова. Все чаще и чаще Рысцов подхватывал малыша на руки и опускал на асфальт. Поддерживая его двумя пальцами под мышки, он вёл юного конквистадора покорять ближайшие бордюры, открывать тайны окрестных деревьев, изучать строение фонарных столбов, похожих на гигантские колоссы.
Любой ребёнок по натуре своей - экспансионист.
Сначала он внимательно исследует пространство, которое видит над своей колыбелькой, - будь то разноцветные погремушки, подвешенные словно бусы, или блеклый небосвод потолка детдома. Потом, едва научившись ползать, он обнаруживает, что границы мира гораздо протяженнее, чем казалось на первый взгляд, Он приступает к штудированию понятий, которые возникают в пределах новых просторов - будь то комфортабельный манежик с мягкими игрушками, которым даже можно при толике усердия откусить нос, или холодный кафель перехода метро и рваная коробка с засаленной мелочью. Дальше происходит воистину грандиозный качественный скачок в освоении все расширяющегося ареала обитания - он учится ходить. И принимается топать то в одну сторону, то в другую, пока на его пути не встанет нечто такое, что ну никак невозможно обойти или перелезть, будь то строгий отец, категорически запрещающий выходить во двор и играть в футбик до тех пор, покамест не сделаны уроки, или высокие каскады заборов воспитательной колонии для малолетних. После он обнаруживает, что перемещаться можно не только пешком. И это подвигает его на очередную анфиладу открытий. На автомобилях, самолётах, океанских лайнерах и космических челноках он снова стремится вперёд, все дальше и дальше, пока путь не пересечёт ещё одно ограждение, будь то плохое зрение вкупе с отсутствием финансов или кювет на скорости сто пятьдесят под кайфом иглы. Но и это не конец. Параллельно он понимает, что вокруг существует не только наш довольно, надо сказать, ограниченный мир, но и другие - с большей степенью свободы. Виртуальность и С-пространство. И начинается путешествие в неизведанные области нематериального. Он шагает в созданные кем-то игровые арены, где не страшны враги, потому как они нереальны, он жмёт кнопку С-визора и погружается в бесконечное пространство грёз, где границы равны размеру человеческой фантазии, до тех пор, пока не упирается во фронтир собственного разума, будь то виртуальный психоз или С-шизофрения…
Мы чуть было не упустили последний вариант, когда он теряет желание познавать.
Правда, стоит уточнить: это уже не ребёнок, а старик с обветшавшей душой…
Зелёная рубашка прошептала Валере несколько слов, напомнив о счастье, и умолкла, раскинув рукава в разверзнутой пасти дорожного кейса. А за этим бледно-малахитовым полотном вдруг открылась совсем иная картина.
Первые семейные размолвки, срывы, крики и скандалы с гадким хлопаньем дверями. Четыре года сумбура и нервотрёпки, надоевшей всем. И тугой полумрак того вечера, когда Рысцов впервые не пришёл ночевать, отключив телефон и напившись в своём кабинете в стельку. Не мог он больше терпеть раздражающейся по любому поводу Светки! Пытался оградить Серёжку от её сердобольно-идиотского воспитания, чтобы превратить растущего мужика в тряпку с рваными краями.
Он сам бесился от своей беспомощности, наблюдая, как жена растрачивает остатки здравого смысла и былой рассудительности. Как она из умной, интеллигентной девушки превращается в строптивую бабу, не внимающую абсолютно ничему, кроме собственной, все стремительнее искажающейся логики, доходящей порой до абсурда. Именно тогда он решил для себя, что самодурство подчас даже хуже подлости.
Четыре долгих года холодной войны, все чаще и чаще оборачивающейся открытыми стычками - что может быть хуже для подрастающего ребёнка?.. В конце концов Валера прикинул, что менее болезненно будет для сына, если он самоустранится из их семьи. Уберёт один, по крайней мере, из раздражающих факторов.
Процесс развода тоже не обошёлся без свинства. Накануне официального оформления Светка привела в дом нескольких подруг и устроила громкое обсуждение темы «все мужики козлы», сопровождающееся хлопками пробок из-под шампанского, одна из которых сбросила на пол с холодильника старую семейную фотографию в рамке. Она разбилась. И все это в присутствии Серёжки…
Звон бьющегося стекла в тот момент, помнится, окончательно сорвал врата терпения Рысцова. Просто-таки вынес их вместе с чугунными петлями и косяками…
Он, грязно матерясь, буквально пинками выставил из квартиры осоловевших баб и чуть не прибил Светку. Она по пьяному делу пыталась что-то доказывать, визжать и колотить посуду, но Валера силой уволок бьющуюся в истерике женщину и запер её в сортире. Как известно, в состоянии аффекта у человека открываются неведомые до этого момента резервы.
Осатаневшая Светка высадила дверь туалета и ушла. Через некоторое время она вернулась. Ещё более пьяная, в сопровождении двух каких-то мужиков, которые, как потом выяснилось, являлись её приятелями ещё со школьных времён. Визитёры тоже были навеселе.
- Что это ты женщину обижаешь? - спросил один, нагло переступая порог.
Рысцов промолчал. Он был на грани. А второй верзила тем временем попытался отечески погладить Серёжку по волосам, облокотившись на вешалку с одеждой…
Дальнейшие события запечатлелись в сознании Валеры довольно скомканно, с провалами.
Удар наотмашь. Потянувшийся к сыну мужик вываливается в коридор… Другой, грубо отшвыривая впавшую в ступор Светку, хочет схватить Рысцова, но тот выворачивается и бросается в кухню… В руке зажат окровавленный нож, кто-то стонет и выкрикивает угрозы, валяясь на половичке и зажимая раненое плечо. Свет в прихожей странно дёргается, будто возникают перебои с напряжением в сети… Крики соседей и остолбеневшая Светка, шепчущая что-то неразборчивое вмиг побледневшими губами… Заскорузлое рыло сержанта, бесцеремонно расталкивающего каких-то людей на лестничной клетке… Болезненный холод наручников на запястьях…
И перепуганный взгляд зеленоватых кругляшек глаз. Загнанный в угол Серёжка смотрит на всю эту похабщину, словно слабый зверёк, угодивший в клетку к беснующимся волкам.
Эти зеленоватые кругляшки будто намертво высеклись на плёнке, поставленной кем-то на «паузу»…
Рысцов резко оттолкнул ногой чемодан с распластавшейся на нем зеленой рубашкой и обнаружил, что часто дышит, будто пробежал стометровку.
Вещи рассказывают лишь о хорошем. Правда, Валера?
Да, пожалуй, Но вот то, что мы видим за ними, иногда заставляет вздрогнуть. Только это уже не их вина. Это уже шалит наша собственная память.
Она живёт по ту сторону вещей…
После того страшного случая Рысцову насилу удалось выпутаться из уголовной катавасии, возникшей вокруг. Все-таки два ножевых при свидетелях - это вам не шуточки. Чтобы не отправиться в негостеприимные стены «красной зоны», ему пришлось поднимать все старые ментовские связи, выставлять водку ящиками разным полковникам и катать их по дорогим саунам с готовыми на любой каприз шлюшонками. Следствие тянулось аж три месяца, но в конце концов не без протекции бывшего шефа, который любил приговаривать «пятница-развратница» и дробно дубасить по столу сардельками пальцев, вместо тяжких телесных Валере припаяли хулиганство и списали бесчинства на самооборону в пределах частной собственности. Суд заставил его выплатить приличный штраф пострадавшей стороне, и на том эпопея завершилась.
Пару раз, правда, обиженные друзья-приятели пытались предъявить Рысцову претензии, угрожая порешить в подворотне, но несколько присмиревшая после этого эпизода Светка позвонила им и попросила оставить их семью в покое.
Насчёт семьи она, конечно, загнула, ибо после такого ни о какой совместной жизни не могло быть и речи. А бедного Серёжку вообще пришлось полгода водить на сеансы к психотерапевту…
- Эфир через пять минут, Валерий Степанович…
Рысцов встрепенулся, отгоняя навалившиеся воспоминания, и повернулся к открывшейся двери.
- Извините, я стучала, но вы не отзывались, - извиняющимся тоном сказала Ольга Панкратова, поправив очки. - Трансляция вот-вот начнётся.
- Ничего, Оля… Я уже иду.
На пороге Валера остановился. Развернувшись на сто восемьдесят, он подошёл к чемодану и с силой захлопнул крышку. Вот так. Одним махом.
Поношенные вещи должны жить в сундуках.

* * *

- Английские синхроны готовы? Дикторы?
- Да, все загружено!
- Операторы?
- Первый готов!
- Второй готов!
- Третий готов!
- Кран?
- Да!
Вика была сосредоточенна и немного растрёпана. Она поправила наушник с микрофоном и присела наконец, выпустив струйку дыма в стекло режиссёрской. Андрон тоже был здесь. Сняв голубую шляпу, он проверил, достаточно ли круто завёрнуты поля, и снова нахлобучил свой верный атрибут на макушку.
- Друзья мои! - громко провозгласил киногений на всю студию. - Момент исторический, поэтому я решил сделать вот что… Лёша, дай-ка сюда…
Петровский бережно принял из рук ассистента бутылку шампанского. Подошёл к выключенной камере, грустившей неподалёку на жёстком штативе, и с размаху расколотил дорогую «Вдову Клико» о стальную кромку новенького «Бетакама-С» - цена камеры подобного класса, надо отметить, зашкаливала за сотню тысяч евро. Острые изумрудные осколки смешались с брызгами игристого вина и, кажется, несколькими деталями объектива в сверкнувшем на миг дожде.
- На счастье, - спокойно объяснил Андрон, отирая рукав свитера. Тут же скорчил злобную физию и, обнажая белоснежный ряд резцов, повернулся к застывшему в ожидании ассистенту. - Что ты мне подсунул? Почему эта бутыль забрызгала мою одежду?
Судьба камеры, явно утратившей после удара большую часть своих функций, гения freak-режиссуры, как видно, не особенно беспокоила.
- Андрей Михайлович, я сделал… - начал было перепутанный ассистент Лёша.
- Меня зовут Андрон! - рявкнул Петровский, перебивая. - Ты мне случайно не угрожаешь?..
- Ни в коей мере… - совсем сник рыжеволосый Лёша.
- Ну тогда ладно, - как ни в чем не бывало улыбнулся Андрон. - Давайте начинать…

- Внимание! - прозвучал голос Вики по громкой связи. - Эфир через полминуты! Валера, Артём, вы последите за картинкой вместе со мной. Никакой интерактивности в этот раз не будет, только информация, так что все просто. Как на телевидении. Дима, будь на подхвате… Оля, ты готова?
Только сейчас Рысцов обратил внимание, что Ольга Панкратова сидит на месте диктора. Гм… А в общем-то она очень неплохо смотрится, - подумал он, оценивая фотогеничность девушки: в меру молодая, но не соплячка; взгляду хоть и не хватает чуточку наглости, но держится молодцом, не дёргается; руки твёрдо держат лист с распечаткой текста, хотя суфлёр все равно проворкует в крошечный радионаушник, что нужно говорить. И очень даже симпатичная, ухоженная такая… Такому диктору зритель… или реципиент, хрен теперь разберёшься… поверит. Это главное. Повстанческий канал с красивым лицом - уже наполовину успешный канал…
- Да, Виктория Игоревна, готова, - ответила Ольга, поправляя очки знакомым движением.
Сколько она уже вместе с ними работает? Года три, наверное. В политике рубит. Опять же теперь, когда почти все сотрудники бывшего 24-го струхнули девчонка пошла дальше, хотя, как и все окружающие, знала, что риск стать отступником велик. Молодец, одно слово.
«Может, совратить её и жениться? - вдруг пришла Валере в голову грязная мысль. - Тьфу, дуралей старый! - усмехнулся он тут же про себя. - Тебе-то куда? Со своими проблемами разобраться не умеешь толком…»
Тем временем роковой для всего человечества эфир начался.
На плазменном экране, установленном прямо возле одной из стен студии, возникла заставка: на звёздном фоне появилась девушка и нежно провела ладонями вокруг бирюзового шарика Земли. Надпись под планетой гласила: «С-канал „Либерал представляет…“
После этого на экране стала видна студия, снятая с камеры, расположенной на движущемся операторском кране. Изображение наехало, укрупнив полукруглый стол, за которым сидела Ольга.
- Добрый вечер, уважаемые зрители! - сказала она, чуть улыбаясь и глядя в объектив сквозь тонкие линзы очков. - Точнее, доброй ночи, дорогие реципиенты! Или, быть может, приятных сновидений? Да, скорее, как раз так: приятных сновидений… Именно эти слова вы видели на протяжении многих лет, снова и снова переступая порог мира сладких грёз, который был создан человечеством, подтверждая наш высокий уровень научных достижений. Но задумывались ли вы когда-нибудь, что там - за невидимой гранью сна? Так ли приятны ваши сновидения, как обещано?
Ольга сделала грамотную паузу, после чего опять заговорила, отложив в сторону лист сценария и уже не опуская глаза вниз.
- Что для нас с вами - С-пространство? Свобода? Да. Так было не один год. Вы откидывались на подушку и, устало потягиваясь после трудного рабочего дня, нажимали несколько зелёных кнопочек над собой. Не задумываясь о том, куда вас поведут там, за гранью. И каждую ночь мы наслаждались этой свободой, пользовались уникальной возможностью управлять снами и, заплатив ту или иную сумму, познавать те стороны мира, которые недоступны нам в реальности. И все чаще и чаще возвращаясь туда, мы, сами того не желая, породили нечто, решившее, что настало время поменять нас самих. Эс. Кто может дать точное определение этой новой действительности, возникшей по ту сторону вашего С-визора? Что это? Или, быть может… кто это? Глупость, отмахнётесь вы, С-пространство не может существовать без человека… А вдруг мы не правы? Представьте на мгновение, что может. Вдруг это нечто уже не совсем нуждается в нашем присутствии? Вдруг из создателей, демиургов, творцов - ярлык не имеет значения - мы уже превратились в рабов?..
В режиссёрскую вбежал кто-то из техперсонала и громко прошептал:
- Виктория Игоревна, нашу передачу уже ретранслирует CNN на обычном телевидении! В новостях других мировых каналов, в том числе российских, пока лишь неясные упоминания, неточные цитаты! В общем, полная неразбериха!
- Тихо ты! - зашипела на него Мелкумова, прикрыв пальцами микрофон. - Отслеживайте и не мешайте!..
- Оглянитесь вокруг! К чему мы все стремились? Лишь к очередному свободному информационному плацдарму, - продолжала тем временем Ольга. Шуров едва заметно поморщился: мол, непонятны для люмпенов такие фразы. - А к чему пришли? К рабству! Я не побоюсь этого слова: к рабству! Подумайте, не терзает ли вас страх в последние месяцы? Не боитесь ли вы нажимать кнопку активизации С-визора? Не трогаете ли с опаской себя за правым ухом? Лично я - боюсь. Но пусть не обольщаются лидеры так называемого движения бодряков, цель нашего канала вовсе не заставить людей отвернуться от С-видения. Наша цель - вновь сделать этот мир свободным! Чтобы не сны управляли человечеством, а оно ими. Как десяток лет назад!
Ольга остановилась и глотнула из стакана, что стоял рядом. Продолжила:
- С-пространство неразумно - это наш козырь. Оно не может преднамеренно выжить нас из себя. У него нет определённой последовательности в… действиях, нет алгоритма борьбы. Да и не совсем понятно - борьбу ли оно ведёт вообще. Но… Бессознательно эта загадочная действительность уже вступила в игру! Лихо вступила! И цель её - вытеснить мешающие клетки из своего организма. Да-да, именно с организмом я хочу сравнить сегодня эс. Вы же не можете выплюнуть из себя, скажем, вирус гриппа? Нет. На этот случай природа и долгий процесс эволюции создали малюсеньких «санитаров», которые существуют в нашей крови. Лейкоциты - именно эти белые кровяные клетки замечают инородные тела, попавшие внутрь наших артерий, вен и капилляров. Нейтрализуют их и выводят наружу. Прочь! Правда, сами при этом тоже гибнут. Так, в очень упрощённом понимании, функционирует иммунная система человека. А теперь давайте с вами представим, что вирус - это люди! Люди в организме С-пространства. Сначала мы, крошечные работяги, создали этот бесформенный организм, а потом стали мешать ему развиваться дальше. Попробуйте вообразить такое. Не так уж трудно, по-моему…
- Трансляция захлестнула всю планету! - сообщил тот же парень из технарей, опять вбегая в режиссёрскую с безумным блеском в глазах. - Все функционирующие С-каналы, телевидение, радио, Интернет - везде наша Оля! Российский министр обороны грозится «все спутники с орбит поснимать, к дьяволу», но его, кажется, дружно игнорируют. Президент выступил с официальным заявлением, обозвал нас «отщепенцами»…
- Ну правильно, перестраховаться никогда не вредно, - прокомментировал Феченко. - А потом никогда не поздно уточнить, что мы - герои-отщепенцы…
- Да заткнётесь вы?! Герои облезлые! - раздражённо повернулась Мелкумова. Её армянские глаза так и пылали. Никто не понял досконально - чего в них было больше: гнева или восторга. В микрофон она сказала мягко: - Ничего, ничего, Олечка, продолжай. Ты молодчина… Весь мир тебя слушает…
Из-за стекла режиссёрской было видно, как Панкратова покраснела, и даже дыхание её на секунду сбилось от такой информации. Но как истинный журналист Оля мгновенно взяла себя в руки и вновь заговорила ровным, внушающим доверие тоном:
- Вы, наверное, уже догадались, кому таки С-пространство поручило роль лейкоцитов, выживающих обычных людей из его организма. Сомнений нет - сшизам. Только они не погибают, выполнив свою функцию, в отличие от белых кровяных клеток… Именно этих феноменов мы боимся в последнее время, засыпая под включённым С-визором! Страх - вот что незаметно поселилось в наших душах! И виной тому эти люди, наделённые даром менять структуру эса. И не только модифицировать сам мир сновидений, но и воздействовать на нас самих. На реципиентов, которые постепенно становятся рабами трепета перед неизвестностью! По некоторым данным, уже были зафиксированы случаи… - Ольга запнулась, как бы решаясь озвучить самую шокирующую информацию. - Случаи смерти людей в реальности, после убийства их сшизом в эсе… - В конце концов нервы Панкратовой не выдержали и её голос сорвался на повышенные тона: - Готовы ли вы в следующий раз заснуть, чтобы никогда больше не просыпаться? Готовы ли к встрече с теми, кого неразумное, жестокое С-пространство выбрало на роль палачей?.. Готовы ли вы ещё раз пожелать друг другу приятных сновидений?!
- Все, конец эфира! - истошно вскрикнула Вика, выбегая из режиссёрской.
На плазменном экране снова появилась девушка с очаровательным шариком Земли в ладонях. Спустя секунду изображение подёрнулось рябью и исчезло, оставив вместо себя лишь зияющий прямоугольник тьмы.
Рысцов тоже выскочил из режиссёрской. В студии был полнейший хаос.
Основная масса присутствующих громко галдела, обсуждая события, которые транслировал какой-то общероссийский канал. Там показывали, как на Красную площадь высыпала туча народу - мгновенно возникла паника и давка. Вдалеке, кажется, на Васильевском спуске, виднелись клубы дыма, подсвеченные мощными прожекторами, а особые подразделения милиции стройными шеренгами наступали на демонстрантов, прикрываясь прозрачными щитами… Голос диктора отрывисто бормотал что-то о беспорядках во всех крупных городах. По радио, которое кто-то настроил на волну незабвенного «Маяка», сообщалось, что несколько сшизов в разных уголках С-пространства буквально взбесились: крушили все направо и налево, жертвы исчислялись уже десятками - реанимационные бригады не успевали вытаскивать обдристанных реципиентов из-под С-визоров. ФСБ стояла на ушах, МЧС ввело в стране режим чрезвычайного положения, солдат поднимали среди ночи по тревоге… Штаты выразили России какой-то квотум недоверия - совсем сбрендили, что ли?.. Китай грозился разнести все С-визоры в своей стране в приказном коммунистическом порядке, а Ватикан не мудрствуя лукаво предал официальной анафеме всех сшизов.
«Вот тебе и костры, Серёжка, - невольно подумал Валера, вспоминая последний разговор с сыном. - Вот тебе и еретики с инквизицией в придачу…»
- Надо же, какая бравада… - прошептал Андрон, подходя к Рысцову, и, забываясь в восторженной растерянности, снял шляпу. - Молниеносная цепная реакция, а, Валера? Оказывается, все человечество уже было на взводе. Оставалось лишь дать звонкий щелчок по лбу, чтоб оно стало хаотично размахивать кулаками, зажмурив глаза. Я, конечно, предполагал фурор… Но чтоб такое… А мы-то, орлы горные! Столько всего наготовили, павильоны отгрохали, аппаратурой их забили под завязку… Да тут можно было на любительскую камеру снять - эффект не изменился бы ни на йоту.
Вдруг Валера заметил, как из студии выходит рыдающая Ольга. Она вздрагивала на ходу и прижимала к лицу смятые листки с переломанными строчками сценария. Ну это уже слишком! Мир пускай бесится, но девчонка-то в чем виновата? Какой-то необъяснимый всплеск гнева, злости на всех и вся, смешанные со жгучей досадой и обыкновенной жалостью к девушке, заставил его цинично выругаться.
Рысцов бросился вслед за ней, грубо отталкивая недоуменно таращащегося на него Феченко.
- Бу-бу-бу, - проворчал длинноволосый гигант в бороду. - Зачем толкаться-то?..
Выбежав в коридор, ведущий в гримерку, Валера прищурился - глаза привыкали к полумраку. Панкратову он нагнал уже у двери, развернул к себе.
- Ну, ты чего? - ласково спросил он. Никогда не знал, что нужно говорить, когда женщина плачет. - Оль, ну чего стряслось?
- Валер… Валерий Степанович, - дрожащим от нахлынувших слез голосом ответила Ольга, снимая наконец очки и утыкаясь в его грудь. - Я… не знаю… У меня такое чувство, что я прокляла всех сшизов… Разве они… виноваты? Скажите мне, виноваты? Я сам… сама не могу разобраться. Когда предварите… льно… текст читала - все казалось складно и… правильно.
А потом… когда перед камерой… на весь мир… Я же, можно сказать, сделала их изгоями…
- Да мы и так были изгоями… - погладив её по волосам, тихо сказал Валера. И осёкся.
- Ч-что? - Девушка перестала всхлипывать и подняла на Рысцова влажные испуганные глазёнки.
Ответить он не успел. Оно и к лучшему…
В этот момент в студии раздался треск и стрекотание автомата, по-видимому, плюнувшего в потолок предупредительную очередь.
- Всем лежать! - раздался оттуда хриплый сильный голос. - Лицом вниз! Лежать, сволочь!..
После этого крики усилились, раздались какие-то глухие удары и звон бьющегося стекла… Но всего этого Валера уже не слышал - он, увлекая за собой изредка взвизгивающую девушку, стремительно бежал по коридору к эвакуационному выходу, находящемуся на первом подземном этаже.
И, слушая гулкие удары пульса в висках, благодарил себя за то, что ещё неделю назад от нечего делать ознакомился с планами старых катакомб.

* * *

По пути они наткнулись на склад, куда Петровский намедни велел отнести ненужные шмотки и реквизит. Недолго думая, Валера выхватил из груды тряпья один полушубок для себя и какую-то тёплую куртку для Ольги. Порывшись, нашёл также две пары рукавиц.
- Куда же мы сейчас? - прошептала она, покорно просовывая дрожащие ладошки в меховые рукава.
- Не знаю, - честно признался Рысцов. - Главное, не угодить к легавым! Или кто там пожаловал… Они теперь с нас за такой дебош в мировом эфире шкуру спустят и самих её выделывать заставят. Пойдём…
- Ты сшиз? - чётко спросила Ольга, не замечая, как перешла на «ты».
- Да. Пристрели меня.
- Я… я не понимаю… - Девушка снова разрыдалась.
- Перестань! - громким шёпотом гаркнул Валера, увлекая её за собой. - Нам нужно выбраться отсюда, из катакомб, и попробовать выйти на трассу. Там рискнём. Поймаем машину и доберёмся до Майкопа. У тебя паспорт с собой?
- Н-нет…
- Плохо. Но как-нибудь прорвёмся. Нужно остановиться в какой-нибудь неприметной гостинице, посмотреть новости и обдумать, что делать дальше.
Они подбежали к двери, за которой должна была находиться лестница, ведущая на нижние этажи.
Лестница нашлась, но доверия не вызывала. Деревянная, с прогнившими ступенями и чрезвычайно крутыми витками. Какой болван-самоубийца здесь догадался построить такое?.. Вдобавок ко всему внизу была кромешная тьма.
- Дьявольщина, - выругался Рысцов, пробуя ногой сомнительную доску. - Давай-ка я первым пойду… Мобильник есть?
- Хочешь службу спасения вызвать? - мрачно пошутила Ольга, хлюпая носом и вынимая из кармана пиджака телефон.
Он раскрыл трубку и, пользуясь синей подсветкой как фонариком, стал спускаться. Придерживаясь за холодную стену, обитую ржавой жестью, Валера добрался практически до конца витого чуда архитектуры, прежде чем очередная ступенька все же с влажным треском подломилась под ним. Заваливаясь спиной в темноту и беспомощно хватая руками воздух, он с необыкновенной ясностью представил, как изогнутый штырь арматуры продирает его внутренности. Сердце ёкнуло…
Рысцов отделался неприятным ударом о дощатый пол, недетским испугом и выслушиванием сдавленных Ольгиных причитаний сверху.
Отогнав жуткое арматурное наваждение, он поднялся на ноги и позвал:
- Спускайся потихоньку, я подстрахую.
Через минуту он подхватил пискнувшую Панкратову под мышки.
Освещая путь призрачно-синим экраном мобильника, они двинулись дальше. Здесь, на подземном этаже, видимо, никто не бывал уже довольно давно. Кроме, пожалуй, крыс и местной шпаны, о присутствии которой говорили несколько пустых бутылок из-под адыгейской настойки и полуразобранный скелетик нутрии. Здесь, в предгорьях Кавказа, по рассказам Андрона, любили делать из этой водоплавающей твари шашлыки.
Метров через двадцать коридор упёрся в изрисованную сажей стальную дверь с круглым вентилем запорного механизма,
Валера попробовал его прокрутить: сначала по часовой стрелке, потом - против. Шиш. Кольцо не сдвинулось ни на сантиметр.
- Ну-ка помоги, - решительно распорядился он, закрепляя раскрытый телефон в настенной скобе на манер прожектора. - Посмотрим, что сильнее - твёрдая хватка политического журналиста или этот краник…
Она измученно улыбнулась в тусклом индиговом свете, надела рукавицы и взялась за вентиль.
- И… р-раз… - Валера навалился на строптивую железяку всем весом. - И… ещ-ще разок… Так. П-фу! В другую сторону - и… р-ра-аз…
Спустя полминуты оба выдохлись и взглянули друг на друга.
- Видимо, краник сильней, - хмуро резюмировал Рысцов.
Панкратова извлекла из кармана футляр и по-деловому нацепила очки - жест в этом промозглом подземелье показался Валере и жалким, и забавным одновременно. Девушка отстранила его и принялась разглядывать дверь. Через десять секунд обернулась и констатировала:
- Здесь же есть упор. Вот, гляди… - Она бережно положила очки обратно в футляр. - Если найти подходящий рычаг, то наши усилия возрастут на порядок.
- Эва-а… - озадаченно протянул он, ощупывая приваренную стальную балку. - Да, перед аналитическим умом опытного политтехнолога не устоят никакие механизмы.
В качестве рычага решили использовать обнаруженный неподалёку кусок звена древней батареи, распиленного с непонятной целью кем-то напополам. Приложили, налегли. Раздался скрежет, брызнула ржавая шелуха, и вентиль поддался. Одухотворённые результатом, они надавили с удвоенной силой, и побеждённое колесо провернулось.
- Железо бессильно перед интеллектом! - радостно крикнул Рысцов и неожиданно для самого себя обнял Ольгу, ощущая под толщей меховой куртки хрупкое тело девушки.
Постояв так нос к носу какой-то миг, они, будто испугавшись сиплого дыхания друг друга, неуклюже разошлись в стороны и стали наглухо застёгиваться перед выходом в неприветливую метель.
- Ну что, теперь постараемся не окоченеть, - сказал Валера, поправляя на Панкратовой капюшон. - Здесь нам не переждать: они наверняка взяли с собой кинологов с собаками. Так что надо идти… До трассы километров шесть, не меньше. Дыши носом. И не скукоживайся, чтоб кровообращение не нарушалось. Надеюсь, не увязнем в сугробах…
Ольга согласно кивнула и неожиданно привлекла его к себе.
Оба долго наслаждались поцелуем, понимая, а вдруг - последний?..

КАДР ДЕСЯТЫЙ
Ледяной симбиоз

Мороз делает человека выносливее. Но только если он, человек, идёт вперёд. Только если не падает.
Взобравшись на очередной вал, Рысцов, хрипло дыша, выскреб из-за шиворота ком снега. Следом, из последних сил сражаясь с остервеневшей метелью, поднялась Оля. Её щеки были покрыты ледяной корочкой из размазанных слез.
- Это конец? - с отчаянной надеждой спросила она, обессилено заваливаясь в сугроб.
Валера, рыча от напряжения и зверского холода, поднял девушку на ноги. Не говоря ни слова, перебросил её руку через плечо и стал спускаться.
Они уже больше часа плутали среди бесконечно одинаковых горных нагромождений, контуры которых терялись в мареве вьюги. Кое-где на молочно-светлом фоне заносов встречались тёмные пятна заметённых деревьев и острых скалистых шипов. Из-за неровностей местности и снежной мглы нельзя было разглядеть ничего дальше тридцати-сорока метров. Свет исходил от мутной кляксы луны, изредка проглядывающей сквозь бешено несущиеся по небу лиловые тучи.
Связи здесь не было, поэтому Ольга по мобильнику не могла даже вызвать спасателей. Ей уже стало все равно, посадят ли её в тюрьму, только бы выжить…
Выжить.
Хорошо, когда в подобной ситуации для людей это слово становится навязчивой идеей. Идти вперёд, проваливаясь по пояс в рыхлый, предательски шелковистый на вид снег, не останавливаться. Стараться не падать, потому что можно просто-напросто не встать. А нужно - выжить.
Обязательно нужно! Это - смысл борьбы. В этом - человек…
Ещё один вал покорён. За ним - овраг. Ни Ольга, ни Валера уже давно не чувствовали ног. Пальцы рук тоже перестали слушаться…
- Давай отдохнём… - прошептала Панкратова непослушными губами.
То ли Рысцов не услышал её слов, сорванных вбок порывом вьюги, то ли проигнорировал. Он, не снимая руки девушки с плеча, вновь принялся неуклюже вытаскивать одну ногу из снега, чтобы переставить её на полметра вперёд. Потом - следующую. И опять левую… Вот так. Шаг за шагом. Без оглядки, не рассчитывая на привал. И ещё шажок…
Упали…
Облокачиваемся на заиндевевшие ладони, распрямляем негнущиеся локти. Теперь медленно поднимаемся, чтобы не оступиться и не сорваться в пропасть десятиметровой глубины, неожиданно возникшую справа. Отодвигаемся от опасного провала… И шагаем. Раз - левой… Два - правой…
Чтобы выжить.
Когда они очутились наконец на вершине очередного вала, Рысцову показалось, что прошло часа три. На самом деле - двадцать минут. Ольга к этому моменту почти всем весом опиралась на его плечо. Но старалась идти.
- Смотри! - заорал Валера, не в силах поднять руку, чтобы показать на огоньки заправки у шоссе. Точнее, это ему казалось, что он заорал. В действительности с белых губ сорвался лишь неразборчивый хрип.
Она тоже увидела и постаралась даже шагнуть вперёд без его помощи. Споткнулась и бесшумно исчезла в мутно-снежном мареве. Рысцов бросился вслед, царапая колено о камень и хватая раззявленным ртом снег…
Через несколько минут он сумел найти её распластанное тело. Девчонке неслыханно повезло: капюшон зацепился за мёрзлый корень. Если бы не эта счастливая случайность, вовек бы ему не сыскать бедняжку на дне оврага.
Расчистив снег, Валера упёрся каблуком в более-менее надёжный выступ и, хрипя, вытянул на ровное место потерявшую сознание девушку.
Дальше он нёс её на руках… Сознание то и дело плыло, искажая спасительные искорки светлячков, бреющих где-то впереди… так далеко впереди. За бесцветным полотном вьюги… Шаг. Ещё. Вытаскиваем ногу, ставим, переносим на неё вес двух тел… Теперь следующую… Опять шаг… Вытаскиваем, ставим, переносим… Не путать!.. Вытаскиваем, ставим, переносим…
…Он ехал в машине. Волнистая кромка леса выделялась чёрной полоской на аппликации близящегося рассвета. Изредка то тут, то там мелькали деревушки, обозначенные маленькими россыпями огоньков. Наступало холодное утро. Стылый воздух врывался шипящей струёй сквозь приоткрытое стекло, напоминая, что вот-вот придёт зима. Справа и слева расстилались поля. Безбрежные, пустынные, молчаливые… И казалось, что можно остановиться, вылезти наружу, до рези наполнить лёгкие свежестью ледяного безветрия и, забыв обо всем на свете, беспечно сунуть коченеющие руки в карманы, занести ногу и шагнуть. И просто идти куда-нибудь. Идти, куда хочется, долго-долго, спокойно, не думая ни о чем. Неторопливо идти… До самого горизонта…
Рысцов встряхнул головой. Вьюга хлобыстнула его по заиндевевшей щеке. Наваждение?.. Да, да. Конечно!.. Нельзя отвлекаться на посторонние мысли. Вытаскиваем ногу, ставим, переносим на неё вес двух таких тяжёлых тел…
Это правильно, когда сама жизнь становится для человека навязчивой идеей.
И снова маленький шажок… И ещё… хотя бы один…

Предыдущая страница 13 Следующая страница


Изнанка 14

* * *

Очнулся Валера очень вовремя. Старый адыгеец - по-видимому, управляющий АЗС - уже снял со старомодного телефона громоздкую трубку и два раза крутанул кривым пальцем диск. Один раз длинно, а второй раз коротко.
«Скорую» вызывает», - подумал Рысцов.
- Не надо… кхр-р-кхе… - прохрипел он, сухо закашлявшись.
- Помереть, что ли, решил? - удивлённо поинтересовался морщинистый адыгеец с характерным южным акцентом, но трубку вернул на место. - Откуда вы, такие красавцы, нарисовались?
- Девушка цела? - шёпотом спросил Валера.
- Да цела, цела твоя клуша… - улыбнулся старик, демонстрируя жёлто-чёрный налёт на плохих зубах. - Спиртом надо растереть. Сам справишься?
- Да, - устало прикрыв глаза, откликнулся Рысцов.
Значит - донёс-таки. Дошагал…
Все тело ныло. Беспощадная ломота буквально молотками колотила по суставам, саднило ушибленное колено, нестерпимо болела шея, омерзительное покалывание чувствовалось во всех пяти конечностях… Как - в пяти?!
Он рывком сел, застонав от перемены положения, и все ещё слабо гнущимися пальцами ощупал пятую… конечность. Адыгеец, наблюдая за Валерой, порывисто и немного обидно расхохотался. Пыхнул самокруткой и, щурясь от вонючего дыма, добродушно подбодрил:
- Повезло вам, касатики! Ой повезло. И занесло-то вас туда, в драбинник гуамский, каким богом - непонятно… Опасно здесь. А таперича, вон смотри, какая зима выдалась! Сроду такого в наших краях не было… Ещё бы минут пятнадцать, и все выпирающие части орханизьма пришлось бы отнимать…
Рысцов затравленно оглянулся на старика и машинально прикрыл еле двигающимися ладонями ширинку постепенно оттаивающих джинсов.
С огорчением он обнаружил, что несколько страниц паспорта, лежащего в заднем кармане, серьёзно промокли - в частности, немного смазался штамп регистрации по месту жительства. Зато кое-какие деньги, застёгнутые на «молнию» в одном из отделений, кошелька, остались целыми и невредимыми. Это чуточку радовало…
Ольга оклемалась через полчаса.
За это время Валера успел раздеть её до нижнего белья, в приказном порядке заставив отвернуться наглого адыгейца, растереть всю спиртом и снова одеть уже в предложенный хозяином сухой шерстяной комбинезон крайне вызывающего покроя и не по размеру большую телогрейку. Чудом уцелевший футляр с её любимыми очками он бережно положил рядом с ней. Изодранный костюм и куртку пришлось выкинуть. Сам он тоже теперь благоухал спиртягой и был облачён в спецовочные штаны да старый пуховик. Ни дать ни взять - фартовая парочка бомжей…
- Где мы?.. - с трудом произнося слова, спросила Панкратова.
- Тихо, тихо. - Рысцов легонько прикоснулся пальцем к бледным Ольгиным губам. - Все хорошо. Все уже позади… Полежи немного, отогрейся.
Она, болезненно щурясь, прикрыла веки.
Кряхтя, Валера поднялся с жёсткой кровати, накрытой блиноподобным матрацем, и подошёл к столу, за которым сидел старик, попыхивая самокруткой. Присел рядышком на хлипкий табурет.
- У вас здесь телевизора нет?
- Не располагаем. Приемничек вон имеется, только сейчас в такую вьюгу - одни помехи. А чегой-то ты, касатик, не захотел «Скорую»? Нашкодили, что ль?
Рысцов пристально посмотрел в складчатые прорези глаз адыгейца и проговорил:
- Не надо никого вызывать. Сколько я должен?
- Эк ты! Сколько должен… - крякнул тот, мотнув головой. - Может, вы преступники какие? Зачем мне проблемы?.. Рублей пятьсот надо б… И пару сотен за барахлишко одолженное…
Отсчитав семь бумажек, Валера передал их в проворные руки старика.
- Дело какое, - водя носом, сообщил адыгеец, пряча деньги в ящик стола. - Трасса здесь не особливо оживлённая в зиму. А учтя погоду, дык и вообще… Сейчас полночь, хозяин за выручкой приезжает часов в пять, и рисковать не будем. Так что до полпятого вы отсюда - того… Надейтесь, попутка попадётся до Апшеронска. Ну иль до Майкопа. И я вас не видал… мне-то какое дело… По рукам?
- Хорошо, - ответил Рысцов, разглядывая через узоры окна освещённые одиноким фонарём колонки с цифрами 92 и 95. - А что, отец, неужто выгодно в таком месте заправку держать?
- Не отец я тебе, проходимец, - неожиданно резко сказал адыгеец, давя пальцами огонёк на конце самокрутки.
- Ну извини… - пожал плечами Валера, вставая. - Не обессудь, если обидел чем.
- Если б обидел, я тебе в гузно дуплетом дроби нагнал бы полкило, - веско ввинтил старик. Прислушался, приподнявшись, глянул в окно. - Едет кто-то вроде. Буди свою клушу горемычную, голосуйте. И ступайте с богом, куда шли…

* * *

До Майкопа они добрались затемно. Хорошо, что попутчик оказался обычным словоохотливым дальнобоем на мощном «КамАЗе» - легковушка бы не проперла через заносы на пустынной трассе.
Жизнерадостный бородач кавказской наружности был без напарника, поэтому, не особо торгуясь, разместил их обоих на сиденье рядом с собой. Изредка он косился на бывалый комбез Ольги и дешёвую одёжку Валеры, но лишних вопросов не задавал: видимо, не гнушался любого рода спутниками в долгих рейсах. Как только тронулись, он сообщил, что зовут его Акоп, и хотел было врубить музыку, но Рысцов показал глазами на сникшую после ночного приключения девушку, и дальнобой, понимающе кивнув, отказался от затеи. Зато на протяжении всей дороги он под гулкое хрюканье двигателя доводил до сведения Валеры все проблемы своего родного аула, связанные с непомерно суровой зимой, порой не рассчитывая количества лишних децибелов и аккуратность жестикуляции. С этим пришлось смириться, ибо, как известно всей гильдии автостопщиков, платить таким водителям нужно не в денежном эквиваленте, а в соотношении количества послушно вытерпленных баек на километр пути.
В городе было мертво. Лишь редкие утренние бульдозеры нехотя ползали по скудно освещённым улицам, пожирая сугробы, подобно гигантским гусеничным скарабеям. Пурга немного угомонилась, и возникали скромные надежды на безветренный ясный день. Удивительно было, что ничего не напоминало о катавасии, которую их горе-команда накануне устроила всему миру своим саботажным заявлением.
Завидев красную неоновую надпись на фронтоне небольшой гостиницы, согласно которой данное заведение называлось «Ловкач Ваня», Рысцов попросил бородатого дальнобоя остановиться.
- Зря, здэсь сэрвис плахой, - покачал головой бодрый кавказец, притормаживая фуру.
- Ничего, справимся, - сказал Валера, тихонько расталкивая Ольгу. - Я сколько тебе должен, брат?
- А-а! - досадливо развёл лапищи Акоп, чуть не снеся Рысцову череп. - Зачем абижаешь?! С харошим человеком ехать - благодать! А если хароший челавек с красивой женщиной, то… - Он запнулся, подбирая слова: - То савсем харашо!
- Спасибо! Доброй дороги! - искренне поблагодарил Валера, помогая Панкратовой спрыгнуть с подножки.
- Дарога всэгда добрая! - на три четверти высовываясь из кабины, изрёк дальнобой. - Челавек злой бывает…
Дверь хлопнула, двигатель взвыл, плюясь через выхлопную трубу переработанной солярной слюной, и «КамАЗ» укатил прочь, трубно просигналив напоследок.
Оттягивая мускулистую пружину двери, ведущей в недра «Ловкача Вани», Рысцов про себя молил только об одном: чтобы их фотографии ещё не дошли сюда. То, что оба числятся в федеральном розыске, сомнений у него не вызывало. И хорошо, если только в федеральном…
Говорливый водитель-кавказец не слукавил - сервис здесь действительно был не ахти. Ресепшином служила грязная барная стойка с храпевшим возле неё типом неопределённого возраста, пола и, по всей видимости, с высокой степенью вшивости. «Ловкач Ваня», - окрестил его про себя Валера, поддерживая под руку Ольгу, которой стало, кажется, ещё хуже от витавшего в помещении смрада.
Барменом, официантом и метрдотелем в одном лице оказалась заспанная тётка, с невнятными матюгами вышедшая на шум из кухни.
- Носит вас чуть свет, - гостеприимно осклабилась она, поправляя свёрнутый набок фартук. - Ну, чего пить будем?
- У вас можно снять номер? - осведомился Рысцов.
Тётка осклабилась пуще прежнего. Отхлебнув из кружки выдохшегося пива, произнесла язвительно:
- Ну и шмару ты себе подцепил. И морда, главное, интеллигентная такая.
Валера сжал зубы от такой наглости, но не отреагировал - не та ситуация у них теперь, чтобы артачиться. Лишь повторил вопрос.
- Кровать узкая, - небрежно бросила тётка. - Если устроитесь бутербродиком - поместитесь.
- Нам нужен двухместный. И чтобы С-визор был.
Это пожелание ввергло барменшу в полуминутный ступор. Она отставила кружку с остатками пива и вперилась в него взглядом, как настоятельница женского монастыря, которой предложили квартировать в святых стенах полк пьяных гусаров.
Оклемавшись, тётка хлебнула ещё разок и без комментариев скрылась в кухне.
Вот и приплыли. Сейчас ментуру вызовет, и крышка - с полуживой Ольгой их повяжут в десять минут. Черт! Стало быть, уже успели оповестить, чтобы сообщали обо всех подозрительных лицах, желающих воспользоваться услугами С-видения… Рысцов вознамерился было из последних сил бежать вон и даже повернулся к выходу, когда за спиной раздался хриплый мужской бас:
- Что за гости у нас полуночные?
Обладателем неприятного голоса оказался упитанный горец с воронёной щетиной на смуглых щеках. Он был одет в смешные, но чистые и ухоженные шаровары, атласную сорочку и кожаную жилетку. Будто не пятый час ночи наступал, а разгар рабочего дня.
- Здравствуйте, - устало сказал Валера, чувствуя, что ещё пять минут, и он завалится спать прямо у порога забегаловки. Оставалось рассчитывать на удачу и идти ва-банк. - У вас случайно не найдётся двухместного номера, где есть С-визор?
- Ну отчего же… - хищно улыбнулся горец, переступив с ноги на ногу. - Один, пожалуй, найдётся, только сразу предупреждаю: дорого возьму…
- Берите дорого, - кивнул Валера, жмуря глаза от переутомления.
- И деньги вперёд.
- Да хоть - вбок…
Вручив хозяину задаток, Рысцов поднялся на второй этаж и, отперев указанный номер, чуть не свалился в изнеможении. Стянув нелепый комбинезон с вялого, но привлекательного женского тела, он уложил сонную Ольгу на одну из кроватей. Переборов животный позыв провести по чашечкам бюстгальтера ладонями, укрыл одеялом и отвернулся от тут же засопевшей девушки. Дабы не вводить себя во искушение…
С-визор, висевший над другой кроватью, был старенький, но, судя по загоревшимся индикаторам, исправный.
Валера заставил себя доковылять до ванной и умыться тёплой водой. Из зеркала на него глядел мужик с тёмными кругами под глазами. В последних странным образом сочетались растерянность и настырный огонёк со слегка безумным отблеском. Проведя рукой по щеке, мужик обнаружил колкую щетинку и болезненный зуд кожи под пальцами.
Чудом ведь живыми из того бурана выбрались! Да уж, экстрим нешуточный. Теперь бы ещё узнать, что в мире творится. И деньги, заработанные в эсе на Манежке, нужно бы перевести на другой счёт - складывается ощущение, что в ближайшее время они дюже понадобятся. Чтоб опять выживать…
Валера тяжело вздохнул и вдруг улыбнулся этой измочаленной морде в зеркале. Та в долгу не осталась: растянула губы, оголив давно не чищенные клыки. Ну и скотина!..
Рысцов взял тюбик дешёвой пасты, лежащий на раковине, и выдавил из него влажную белую змейку прямо на язык. Производя ужасный скрипучий звук, он стал водить по зубам указательным пальцем, морщась и выпучивая красные глаза. Процедура завершилась полосканием рта, отплевыванием и длинной матерной тирадой, произнесённой, однако, шёпотом.
Скинув спецовочные штаны, Валера с наслаждением вытянулся, с утробным стоном прогнулся назад и тут же сделал несколько наклонов вперёд. После чего он спрятал под подушку кошелёк, проверил дверной замок и вытянулся на своей кровати, в последний раз
удостоверившись, что Ольга крепко спит, свернувшись клубочком. Набрал на панели С-визора знакомую до боли комбинацию и, невесело подмигнув зеленому огоньку, опустил вмиг отяжелевшие веки.
Ох! Только бы ментов не навёл этот… ловкий Ваня… или кто он там… Тем более что Ольгина мордашка теперь была известна на весь мир…
Спи с миром, Валера…
Приятных сновидений…

* * *

В эсе господствовал полный бардак. Московские улицы кишмя кишели очумевшими СКСниками, а по правительственной информационной программе, демонстрирующейся на всех плазменных щитах города, то и дело крутили выдержки из сенсационного выступления крамольной команды, объявившей сшизам войну, но меж тем ни слова не упоминалось о судьбе самих сотрудников просуществовавшей всего чуть более полутора часов «Либеры». Кстати, как выяснилось впоследствии, она стала последним легальным С-каналом в истории человечества - на внеочередном экстренном заседании Совет Безопасности ООН объявил этот вид СМИ запрещённым. Тупые политиканы ещё не понимали, что таким образом вопрос не решится, ведь развившееся до определённого рубежа С-пространство уже не нуждалось в каких-то примитивных развлекательных или научно-популярных каналах. Теперь человеку, чтобы попасть в этот мир, достаточно было лишь включить С-визор и благополучно уснуть под его незримыми флюидами. Как следствие этого факта, там и тут мелькали насторожённые лица обыкновенных реципиентов, чувство любопытства которых, наверное, все же одержало вверх над страхом.
К Манежке не стоило даже приближаться - вокруг неё стояло серьёзное оцепление. Не исключено, что в рядах военных были завербованные сшизы. Что происходило внутри объекта «Тёплые сны», оставалось лишь гадать.
Вжикнув герметзамком, Рысцов быстрым шагом направился в сторону площади трех вокзалов - именно там, в одном из прилегающих зданий, находилась квартира, на которой они периодически встречались с Хасаном Игнатьевичем, человеком, на которого его вывел после их встречи в австралийской пустыне странноватый Борис, радеющий за благополучие популяции кенгуру.
Спустя полчаса, стараясь не попадать в поле зрения патрулей СКС, он добрался до высокого дома, выполненного в готическом стиле. На первый взгляд нужный ему подъезд никто не пас, но Валера все же ненавязчиво обошёл здание по периметру, прежде чем зайти внутрь. На тёмной лестничной клетке он остановился. Прислушался. Бдительно оглядываясь на каждом пролёте, бесшумно поднялся на пятый этаж. Возле неприметной деревянной двери он ещё разок осмотрелся. Никого. Рыхлая совковая дверка, надо сказать, только для непосвящённого могла показаться беззащитной и лёгкой на вынос. На самом деле под слоем крашеной фанеры она была усилена цельной кевларовой пластиной. А для особо назойливых тут притаилась ещё и активированная охранная система «Щит», сквозь невидимую пелену которой пройти мог только сшиз, да и то лишь не ниже шестой категории.
Решившись, Валера надавил на подплавленную хулиганами кнопку звонка. Тихая трель зазвучала внутри квартиры.
Если здесь уже хозяйничают федералы, то нужно будет уносить ноги, лихорадочно подумал он, прислушиваясь к приближающемуся шарканью шагов. Тот, кто подходил к двери с другой стороны, не старался скрыть своего приближения, а будто даже нарочно погромче скрёб тапочками по полу. У Хасана Игнатьевича была другая поступь, за это Рысцов мог поручиться. Но если там засада, зачем так афишировать? Быть может, психологический трюк?..
При щелчке замка он вздрогнул и согнал с себя оцепенение.
- Заждались уже, Валерий Степанович, - укоризненно промолвил возникший на пороге Борис, не протягивая руки, но приветливо махнув авоськой. - Почти все собрались, а вас нет… Мы уж думали - загребли. Пробивали даже по своим каналам: в ФСБ нэма, у военных вроде тоже… Куда, думаем, запропастился?
- Где Хасан Игнатьевич? - осторожно спросил Рысцов, не торопясь заходить внутрь.
Борис сокрушённо поцокал языком:
- Не уберегли родимого. Заграбастали его наши орлы гэбэшные. Но он мужчина опытный - расколоть его будет не так-то легко. Хотя, конечно же, возможно. Так что проходите, что в дверях-то беседовать. Времени мало.
Сражаясь с искушением развернуться и пойти прочь, Валера пристально посмотрел в неправильно посаженные глазки Бориса, которые в скудном подъездном свете казались совсем уродливыми.
В конце концов, подумал он, пришёл же сюда. Значит - хотел. Да и… Он вдруг мысленно осёкся. Это ведь оно его привело. Пред… чувствие.
Переступая через порог, он уже не колебался. Сомнения померкли под натиском неведомой волны чудовищной силы. Взметнувшееся где-то в груди цунами смешивало все внутренности в блаженной и страшной воронке эйфории…
Он - сшиз.
Изгой.
И нужно учиться быть таковым, помня, что это вовсе не проклятие…
Это - дар.

* * *

Слишком просторные гостиные - это либо симптом какого-то детского комплекса хозяина дома, либо признак сибаритства. У отсутствовавшего в данный момент по известным причинам Хасана Игнатьевича имели место оба качества.
В колоссальной комнате, обставленной в стиле хай-тэк со всевозможными атрибутами, воссоздающими атмосферу стерильной лаборатории, находились шесть человек. Рысцов бегло оглядел их лица - ни одного знакомого. Борис пододвинул ему пуфик, обитый белоснежным бархатом, и приглашающе дёрнул авоськой.
- Ну что ж, - сказал он, повернувшись к присутствующим, - знакомьтесь. Это Валерий - сшиз третьей категории. Сотрудничает с нами давно. Исполнителен, немногословен, эрудирован, степень IQ высокая, устойчивость к пси-влиянию эса удовлетворительная. Участвовал вчера в заварухе на «Либере», но раз сюда пришёл, значит, уже выбрал свою сторону.
Рысцов стал точкой пересечения шести пронзительных взглядов.
- Валерий, теперь я представлю вам остальных, - не затягивая паузу, продолжил Борис. - Это люди, с которыми вы уже работали. Не удивляйтесь, что не видите знакомых лиц: просто по соображениям безопасности до нынешнего момента вы не встречались с ними лично. Проект «Изнанка», основная установка которого теперь уже до конца смонтирована на Манежке и готова к эксплуатации, вспоминаете? Вы там помогали поддерживать систему «Щит»…
- Какая ещё изнанка? - не понял Рысцов. - Эса?
- Ах, да… - Авоська досадливо сморщилась. - Вы же проект знали под названием «Тёплые сны». Но это так… камуфляж. На самом деле…
- Борис, - властным голосом остановила его единственная среди присутствующих здесь женщина, - детали позже.
- Хорошо, хорошо, - неожиданно помрачнев и ссутулившись, сказал Борис. - Валерий, это Кристина Николаевна. Сшиз второй категории. Наш руководитель, идейный вдохновитель, спонсор. Иными словами - шеф. И бог.
- Тогда уж богиня. И шефиня, - бесцеремонно перебил Рысцов. Ему никогда не нравился подобный пафос.
Женщина взглянула на него и улыбнулась. Деликатно, но довольно прохладно - мол, оценила юмор, но больше хавало не разевай без нужды… А ещё… что-то странное было в её манере моргать. Рысцов пока не мог понять - что конкретно. Но главное - сквозило в этой Кристине Николаевне нечто зверски притягивающее: даже не внешние данные, которые, кстати, тоже не подкачали, нет… нечто напоминающее… силу удивительного предчувствия, возникающего иногда в С-пространстве.
Остальные молчали. Некоторые из них смотрели не только на Валеру, но и поглядывали искоса друг на друга - видно, тоже недавно познакомились.
- Это Роберт, - повёл авоськой Борис в сторону крупного мужчины с выпирающими скулами и голубоватыми глазами. - Тоже вторая категория. Один из самых сильных отслеженных нами сшизов в России.
Затем он коротко представил остальную четвёрку. Ими оказались смуглый и практически лысый Карен лет пятидесяти, худосочный молоденький Алёша с грязными даже на вид вихрами, грузный Леонид, потряхивающий четырьмя безвольными подбородками и время от времени спутывающий пальцы на нервных руках, и Пётр с нагловато изогнутым носом и явно уголовной внешностью. Соответственно, сшизы четвёртой, второй и два третьей категории.
Вот так компашка подобралась, подумал Рысцов, ещё раз обводя взглядом присутствующих. Маргиналы какие-то…
- Ну, теперь, думаю, все в сборе, - подытожила Кристина Николаевна, приподнимаясь со своего пуфика и подходя к сооружению, по дизайну более всего напоминающему операционный стол, на котором беспардонный хирург примостил ноутбук, чтобы после смены поиграть в тетрис. - Попробую объяснить, зачем вы здесь находитесь. Сразу обращаю внимание: если кому-то захочется после этого выйти из игры, то это можно будет с лёгкостью устроить. С выносом тела лапками вперёд и надгробием с надписью «game over». Впрочем, это правило действует с момента его оглашения, то есть с нынешней секунды.
Она ударила несколько раз пальчиками по клавиатуре ноутбука и отодвинулась от монитора, чтобы всем было видно. На экране вращались контуры какого-то устройства, похожего на вертикально расположенную гантель, густо опутанную проводами.
- Здесь изображена установка форсированного изменения метрики С-пространства, которую спроектировал наш талантливый Борис - учёный и гениальный специалист в теории эса. - После этой преамбулы Кристина Николаевна сделала паузу. Казалось, что от смущения вместе с хозяином покраснела и авоська, а Валера перевёл на него ошарашенный взгляд. Ни фига себе! Дачник-неумёха… Кивнув, Кристина Николаевна продолжила: - Этот аппарат уже установлен в шахте, пробурённой и специально оборудованной на Манежной площади. Благодаря вам вокруг стоит мощнейшая защита, которую в ближайшие часы не смогут пробить ни военные, ни гэбэ, ни сам сатана. Конечно же, установка и иже с ней существуют только в эсе, ибо в нашей будничной реальности она была бы не полезней ношеной стельки. Одним словом, это и есть проект «Изнанка», над которым все мы, ведая о том или нет, так долго работали.
- Расскажите, зачем… так сказать, все это?.. - робко спросил грузный Леонид, задрожав подбородками.
- Мне кажется, тут лучше довериться самому конструктору, - снисходительно улыбнулась женщина. И снова Рысцов не успел уловить, что же его смущает в том, как она мигает веками…
Борис, неуклюже задев пуфик, подошёл к монитору. Все-таки потрясающие нестыковки были в этом странном человеке: то он кенгуру жалеет, то кажется уверенным и даже несколько вальяжным, то обижается ни на что, то конфузится… Да и с авоськой этой пресловутой не расстаётся никогда.
- Постараюсь объяснить доступными словами, - начал учёный. - Форсированное изменение метрики С-пространства - ныне достаточно распространённое явление. Лишь звучит замысловато, а на самом деле - это то, что отличает сшизов от обычных людей. Это наша с вами способность менять структуру эса. А я сделал искусственный прибор, обладающий примерно теми же свойствами. Зачем, спросите вы? Ну я, конечно, умолчу о чисто научной ценности данного изобретения, потому как не думаю, что кому-то она интересна теперь, среди беспорядочного хаоса, витающего во всем мире. Разговор пойдёт исключительно о практических достоинствах. Проектом «Изнанка» мы занимались давно и не предполагали, что его придётся запускать так скоро… И здесь нам помогло то, что, казалось бы, должно было смертельно испугать - выступление на канале «Либера», фактически выбившее сшизов из легальной жизни. Более того - осеменившее планету паникой.
Рысцов таращился на учёного, как кролик-боксёр на поддатого удава. Кто-то здесь явно спятил!
- Валерий, вы зря меня взглядом буравите, - словно ужалил, усмехнулся Борис. - Потерпите минуту, и вам все станет понятно. На чем я остановился?
- На осеменении Земли, - хрипло подсказал уголовник Пётр.
- Вот-вот. Паника. Перед тем как упорядочить любую структуру, необходимо что? Необходимо её довести до перемешанной к чертям собачьим коллоидной взвеси. И С-пространство сделало это. Оно превратило себя в беспорядочную свалку человеческих эмоций, поступков, мыслей и домыслов. Оно превратило себя в паникующее тело. Кстати, Валерий, у ваших сценаристов получилось великолепное и точнейшее сравнение насчёт организма и всяких там вирусов… Неважно. - Авоська описала воинственную окружность. - Важно, что будет делать эс дальше. Как вы думаете?
Никто не отозвался. Борис ответил сам:
- Упорядочивать себя. Не исключено, что параллельно - усложнять. Будет стремиться повысить внутреннюю - а быть может, и внешнюю - энтропию. И обратите внимание на главную особенность С-пространства: его, так сказать, проекционность. Оно же, само того не понимая, копирует наш мир. Подчас неумело, подчас пугающе точно. Каждый из вас был в изнанке. Просто вспомните.
Лица людей застыли в гримасе мучительного понимания. Сердце Рысцова стукнулось о ребра…
- Так вот, - продолжил Борис, удовлетворённо обведя взглядом немногочисленную аудиторию. - Паника в эсе, паника и здесь… Тьфу! Точнее, там - в реальности. Если грядёт упорядочивание эса, стало быть, нужно упорядочить и нашу Землю. А уж за каким из этих миров будущее - это покажет время. Боюсь, если моя гипотеза верна - за наиболее упорядоченным.
Ещё несколько секунд гробового молчания. Казалось, ещё чуть-чуть, и в слишком просторной гостиной послышится скрип усваивающих информацию извилин.
- Как бы ни кричали бодряки и прочие дегенераты, но ясно одно - эс потихонечку отторгает обыкновенных людей… Ещё раз, пользуясь случаем, аплодирую вашим, Валерий, сценаристам! Не нужны эсу чужеродные бактерии. Его организм уже создал свои. Нас, сшизов. Тех, кто ему не противен! Тех, с кем возможен симбиоз! Понимаете, симбиоз? Взаимовыгодное сосуществование. Но нас мало. Не получится ничего, если в эсе смогут остаться сотня-другая людей. Я даже не могу предположить, к каким последствиям может привести подобный расклад… Вы спросите, почему организму не наплодить ещё пару миллиардов таких, как мы? Не знаю. Возможно, что-то дало сбой, какая-нибудь «железа» исчерпала свой ресурс. Но факт остаётся фактом, со статистикой, сами знаете, спорить трудно: не получится упорядочивания с такими цифрами. А вот как отреагирует на такой поворот наш любимый полиморфный организм - это большой вопрос. Вдруг он решит сам справиться с этой задачей? Да вдобавок не в самом себе, а здесь. На нашей Земле. Никого такое не пугает?..
- Это же конец… - сипло прошептал Алёша, накрутив прядь сальных волос на палец.
- Устами молодости… - развёл руками Борис. Авоська согласно кивнула. - Что нам остаётся? Если сейчас попробовать вдолбить эту информацию в мозги людей, обременённых властью, они нас на костре сожгут!
Рысцов вздрогнул. Перед глазами возникли зеленые кругляшки Сережкиных глаз.
Учёный продолжил:
- Остаётся, друзья мои, одно. Упорядочить самим. Причём и эс, и старушку Землю.
- Бред. - Карен промокнул лысину платочком. - Вы бредите.
- Да нет, уважаемый! Я не брежу. Для того и корпел, создавая установку… Постойте, постойте, без лишних телодвижений! Сейчас все объясню. - Учёный перевёл дыхание и глотнул воды из стакана, поданного ему Кристиной Николаевной. - Я провёл ряд опытов. И пришёл к ещё одному феноменальному открытию, которые в изобилии подкидывает нам эс. Дело в том, что обыкновенный человек, побывав в изнанке, становится сшизом.
Вот теперь пауза затянулась на добрую минуту. Первым подал голос Рысцов:
- Но обычный… он же по определению не может попасть в изнанку.
- Правильно. А если мы его проводим?
- Это доказано уже давно: сшиз не в состоянии провести в изнанку никого. Только… сам.
- А вот моя установка - в состоянии.
После этих слов некоторых прорвало. Загалдели разом, перебивая друг друга и размахивая руками…
- А что, интересное дело! - трясёт подбородками Леонид.
- Да на кой их в сшизы короновать? - возражает Пётр, нагло водя носом. - Проще поддать жару на нару, а потом - в шлюзы спустить!
- Я понял! Их станет больше, и структура сможет достигнуть уровня, когда станет самоупорядочиваться! - это сипло выкрикивает Алёшка.
- Ну даже не знаю… - Карен явно обескуражен и растерян.
Рысцов так и не сказал ни слова. Валера был не просто обескуражен. Он был шокирован масштабом, на который замахнулись эти безумцы. И он - один из них. Кстати, нужно будет уточнить, по какому принципу тут волонтёров набирали?..
- Замолчите! - крикнула Кристина Николаевна. Ноль реакции. Спор и гвалт продолжался.
- Заткнитесь же наконец!
Мимо…
Неожиданно четверо секунду назад оравших и плевавшихся слюной людей усиленно заколотили ладонями себе по губам. Это выглядело настолько нелепо и неправдоподобно, что Рысцов сначала подумал, что просыпается. При насильственном пробуждении бывают похожие глюки. Но вскоре он убедился, что все гораздо смешнее.
Роберт, до этого не подававший голоса и вообще умудряющийся при своих выдающихся габаритах оставаться каким-то малозаметным, медленно вёл рукой по воздуху, и от его слегка напряжённых пальцев исходило едва заметное дрожание. Так меняется структура С-пространства.
Да этот здоровяк просто-напросто заставил этих истериков самих себя по губам отшлёпать! Как детей малых! - озарило Валеру. И тут он содрогнулся. Если Роберт может вот так запросто влиять на сшизов, притом не последней категории, то это действительно сильный тип. И теперь начинало как-то вериться, что он самый мощный сшиз России…
- Достаточно? - осведомился Роберт, прислушиваясь к размеренным шлёпкам и присвистываниям.
Четверо провинившихся дружно закивали головами. Он опустил руку.
Облизнувшись и ещё разок глотнув из стакана, Борис удовлетворённо покивал в наступившей тишине.
- Мы займёмся превращением обыкновенных людей в сшизов. А Кристина Николаевна постарается использовать панику в реальном мире, которая вспыхнет после наших действий с новой силой, чтобы централизовать власть. И вы все здесь сидите не от балды пальчиком поманенные! Каждого из вас мы вели почти с самого возникновения С-пространства, а уж когда обнаружился первый сшиз - так и вообще глаз не спускали. Все мы, несмотря на кажущуюся смехотворность этого суждения, идеальная психологически совместимая команда для осуществления задуманного. Так - понятней?..
Все заёрзали на белоснежных пуфиках. На экране ноута до сих пор вращались контуры невообразимо сложной установки, сконструированной Борисом. Установки, которая должна была, согласно гипотезе, помочь людям. Упорядочить их мир.
Только вот дадут ли они это сделать?..
Рысцову снова пришла в голову назойливая дилемма: дар он получил или все же… проклятие? Одно тем не менее было ясно - его засасывало, его просто тащило в пучину этого шального цунами сновидений, открывающих все больше и больше своих надломленных граней. И тащило рьяно.
- Скажите, сшизы первой категории существуют? - ни к кому конкретно не обращаясь, спросил Алёша, сдёргивая затянувшуюся паузу.
- Не в тему, но вопрос занятный и актуальный, - откликнулся Борис. - В наше поле зрения таковые не попадали. Американцы и некоторые страны Ближнего Востока кичатся, что в их спецслужбах завербованы перваки. Но это, как сами понимаете, не запротоколировано, да и прямых доказательств нет - скорее всего, пыль в глаза пускают. Хотя утверждать обратное наверняка - тоже глупо. Точно одно: ни один из них, если и существует, пока не проявлял себя. По крайней мере, по нашим каналам подобной информации не проходило. А наши каналы широкие и глубокие.
- Хм, - поднял неловкие плечи Алёша, - но раз теоретически первая категория имеется, то должна же она быть подкреплена хотя бы единственным примером?
- В вас, юноша, много прозорливости и любопытства - это хорошо, - покровительственно взмахнул авоськой Борис. - Но мало опыта. Это, учитывая первые два качества, поправимо… Периодическая система Менделеева существует уже почти два столетия, в ней на данный момент уже 112 элементов, из которых лишь 90 обнаружено в природных объектах, а 5 вообще не имеют названия.

Предыдущая страница 14 Следующая страница


15 Сергей Палий

- А ведь таблицу-то Дмитрий Иванович вроде как во сне увидел. Символично, - вставил Рысцов, усмехнувшись.
- Что мы знаем о снах… - снова сник Борис. - Мизер.
- Хватит словоблудством заниматься, - отрезала Кристина Николаевна. - Вам через час «Изнанку» запускать уже надо. А у меня ещё много… дел… в…
Её речь замедлилась… Рысцов вздрогнул и стал выгибаться вперёд, будто что-то натягивало его позвоночник словно тетиву. Очертания гостиной исказились, потемнели, хлопнули по глазам миллионами антрацитовых искр…
Со стороны пробуждение в эсе выглядело нелицеприятно: человек за считаные секунды обмякал и растекался, словно стеариновая свеча, попавшая в духовку. А спустя ещё мгновение исчезал, возвращаясь в реальный мир.
Пространство грёз выплёвывало его, словно тягучую слюну.

* * *

Мотнув головой, Валера сел на кровати. Простыня была влажная от пота, виски ломило. Разбуженный под работающим С-визором, он ещё не совсем чётко понимал, где проходит граница яви - выдернутое из сна сознание, как известно, тоже обладает некоторой инерцией. Глубоко вдохнув и растерев воспалённые глаза, Рысцов глупо уставился на Ольгу, стоявшую рядом в тунике одеяла.
- Извини, - сказала она, переступив босыми ногами. - Зря разбудила, да? Я почему-то испугалась…
Валера наконец полностью пришёл в себя. За окном было уже светло, но солнце так и не появилось: хмуро, снежно, тесно. До безобразия реально.
Он ещё раз окинул взглядом девушку. Произошедшее с ними накануне вдруг показалось игрой воображения: не было на самом деле катакомб, неуступчивого вентиля двери, долгого поцелуя, беспросветной вьюги среди сугробов, старого адыгейца и говорливого дальнобоя… Не было щемящего чувства, проскользнувшего в ядрышке души в тот момент, когда казалось, что они уже не доберутся до спасительных огней АЗС. Не было тепла, пробившего дорогу в ледяной преисподней гор.
Что-то сломалось. С хрустом мёрзлой кости.
- Нечего пугаться, - почти враждебно обронил он. - Одевайся… КАДР ОДИННАДЦАТЫЙ
Апперкот госпожи Больбинской
- Четвёртый, ведём его до перекрёстка. Принимай.
- Есть. Вижу. Вооружён? Брыкаться намерен, не в курсе?
- Хрен их теперь разберёшь…
Наушник умолк, и старлей Илязов скомандовал:
- Берём возле проходной. Приготовились.
Из-за угла быстрым шагом вышел мужчина, одетый в короткую чёрную куртку, джинсы и высокие зимние ботинки. Он прошёл мимо шлагбаума, пересёк ветви железнодорожных путей и вышел на небольшую площадь. Оглянувшись пару раз, мужчина поднял воротник куртки и через несколько секунд уже был рядом с проходной бывшего завода, сдающегося теперь под офисы различных мелких фирм.
- Пошли!
Трое спецназовцев с вышитыми на спинах жёлтыми буквами «ФСБ» выскочили из легковушки, стоявшей возле гаражного массива, и бросились наперерез. Илязов развернул ириску, сунул её в рот и последовал за ними.
Мужчина, увидев приближающихся бойцов, резко сменил направление и побежал вдоль забора, увитого по верхней кромке колючей проволокой. От преследовавших его отделяло метров пятнадцать, что дало некоторую фору и позволило нырнуть в ближайший дворик. Перепрыгнув через заметённые снегом лавочки, скучавшие на детской площадке, он хотел проскочить через арку на улицу, но оттуда некстати вывернул грузовик, и мужчина со всего размаху врезался в его радиатор и отлетел метра на два назад. Машина в последний момент успела затормозить, а то бы не жить беглецу.
Подоспевшие спецназовцы ловко перевернули оглушённого на живот, сцепили руки за спиной и обхлопали по карманам. За пазухой обнаружился пистолет ТТ, с полной обоймой и патроном в стволе.
- Не имеете права! Только в присутствии адвоката, - нагло заявил оклемавшийся задержанный, когда его подняли на ноги. - Я лицо…
Неторопливо подошедший Илязов коротко приложился ему кулаком по печени, отчего мужчина выпучил глаза, сипло выдохнул и разразился потоком грязной матерщины.
- Не ругайся, - кротко сказал старлей, перекатив языком ириску за щекой. - На тебя люди смотрят. Не стыдно?
Количество мата удвоилось.
Выбравшийся из кабины встревоженный водитель грузовика удостоверился, что никого не переехал, и теперь наблюдал за происходящим с любопытством.
- В машину ведите, - сказал Илязов спецназовцам. И поглядел на сквернословившего без устали задержанного: - Зачем пистолетик-то таскаешь? А вдруг стрельнет? Убьёшь ещё кого-нибудь, в тюрьму сядешь…
- Я тебя убью! - с надрывом пообещал тот, морщась от крови, стекавшей на глаза со лба - все-таки столкновение с радиатором не прошло без последствий. - Ты знаешь, кто я?! У меня депутатская неприкосновенность!
- Да я вижу, вижу, депутатик ты мой, - нежно ответил старлей, разглядывая парламентскую ксиву. - Ты не серчай, не дуйся на ребят, что они к тебе поприкасаются слегка. Работа такая у них. Любую профессию уважать надо…
- Считайте, что нет у вас больше профессии, менты поганые! - снова заорал окольцованный депутат.
- Опять грубит, - досадливо пожал плечами Илязов, оглянувшись на закурившего водителя грузовика. - Как вот с такими прикажете?..
- Дай ты ему в морду, - простецки посоветовал шофёр. - Чтоб сучке Больбинской неповадно было…
- Что вы! - наигранно замахал руками старлей и чмокнул ириской. - Мы ж не звери какие-нибудь! Зачем в морду?..
После этих слов он развернулся и с ходу врезал вопящему депутату коленом в живот, пресекая водопад похабщины…
- Четвёртый, что у вас там? - раздалось в наушнике
- Все в порядке, - придвинув воротник с прицепленным микрофончиком ближе к губам, произнёс Илязов. - В отдел сейчас доставим.
- Везите, конечно… Только что это изменит… - как-то жалко шепнул наушник.

* * *

Из Ленцова Таусонскому выбить ничего не удалось. Выносливый попался кокос, а с виду не скажешь… Да и не до него сейчас было. После того как чётко организованной группе под руководством милиардерши Кристины Николаевны Больбинской удалось запустить проект «Изнанка», мир окончательно съехал с катушек. Так его сяк!
При этом стерва сумела непонятным образом втесаться в доверие к президенту. Она буквально зомбировала некогда толкового мужика, заставив его распустить Думу, перевернуть правительство вверх тормашками и за какую-нибудь пару недель устроить в России самый настоящий тоталитаризм. У неё были пугающе крепкие связи и контакты практически везде: в политических и общественных кругах, с мировыми финансовыми воротилами и уголовщиной самых различных каст - от обыкновенных урок до авторитетных воров в законе и мафиози. Многие мировые организации без обиняков приняли её сторону, позволив установить эти адские машины по превращению людей в сшизов не только в Москве, но и в других мегаполисах, к примеру: Пекине, Нью-Йорке, Багдаде и даже консервативном Лондоне. Количество новоявленных сшизиков уже перевалило за пятьдесят миллионов. Все новые и новые модели С-визоров захлёстывали рынок, и каждая следующая была дешевле предыдущей, причём некоторые из последних уже не нуждались в ретрансляционной и усиливающей функции ресивера-имплантата, что до смешного упрощало процесс выхода человека в эс…
В какой-то миг всем показалось, что Земле не избежать глобальной поножовщины.
Весы общепланетного настроения качались с небывалой амплитудой: то С-видение было легальным бизнесом, то оно - после возникновения первых сшизов - становилось опасным и отталкивающим, то этим «лейкоцитам» объявляли войну… А теперь - вообще нонсенс. Такого бардака история не знала, пожалуй, со времён Второй мировой…
Власть ООН перестала быть легитимной. Во многих странах первого эшелона был введён режим чрезвычайного положения, количеству вооружённых стычек не было числа. Развивающиеся страны вообще практически полностью перешли на сторону безбашенной миллиардерши, а некоторые даже потряхивали стариной и грозились стрелять друг по другу ядерными боеголовками. Европейские державы, казалось, были просто-напросто обескуражены таким дерзким натиском, но поделать ничего не могли, потому как чуть ли не в каждой второй власть раскололась пополам: официальную, растерявшую реальную силу, и оппозиционную, которая выступала под началом Больбинской и держала в своих руках практически все ресурсы страны: энергетические, финансовые, информационные… Плюс ко всему активизировалась деятельность всяких коалиций: от «зелёных» и феминисток до антиглобалистов и, конечно же, бодряков. Каждый истошно орал своё, подкрепляя возгласы слезоточивым газом, свинцовыми «пчёлками» калибра 5,45, а в отдельных случаях даже крылатыми ракетами Х-130 и напалмом. Самой трагикомичной ситуация оказалась в Штатах, вечно сующих нос в чужие хлева. Там шла настоящая гражданская война: их лощёные умы не смогли приспособиться к такому повороту событий, не помог даже свойственный подавляющему большинству янки гипертрофированный инстинкт самосохранения. Демократы наконец-то перегрызлись с республиканцами, и теперь обе партии благополучно колотили друг другу по маковкам не только теологическо-генитальной бранью, но и залпами из старых добрых противотанковых гранатомётов LAW 80, коих по случаю в изобилии закупили по дешёвке у Британии. Нередко промахивались, и доставалось мирным жителям. Те в долгу, впрочем, тоже не оставались, лупя направо и налево из всего оружейного арсенала, скоплённого в подвалах и кладовых милых загородных коттеджиков со времён Линкольна… Множество американцев эмигрировали, прося убежища в относительно спокойной Канаде, Австралии и даже в дикой России. И «множество» - это очень компромиссное в данном случае слово. Бдительный тяжеловес США впервые за два века не вынес коварного нокаутирующего апперкота…
Человечество фактически развалилось на два открыто враждующих лагеря. Одни принимали сумасбродную теорию Больбинской о глобальном упорядочивании мира и обращении всех людей в сшизиков, другие, сохранившие ошмётки здравого смысла, схватились за голову и за оружие, чтобы не допустить превращения разумной жизни на Земле в колонию высокоорганизованных бактерий, живущих преимущественно в эсе.
Битва за С-пространство, кстати, была выиграна обезумевшей дурой в считаные дни - ещё бы, столько дорвавшихся до обманчивой вседозволенности сшизиков в момент наплодить! Но вот в реальности она, несмотря на все старания, оставалась ещё далеко не всевластной. Простой народ все-таки на поверку оказался гораздо более разборчивым, по разумению Таусонского, и вовсе не повально потрусил за Больбинской. Чисто количественное преимущество пока было у здравомыслящих, так-сяк. Процентов этак шестьдесят пять. В России - около шестидесяти.
Так что теперь, когда президент фактически стал марионеткой в ухоженных пальчиках Кристины Николаевны, Павлу Сергеевичу оставалось только до мослов грызть локти, что не выследил вовремя эту гадюку.
Бывалый генерал, тот вообще не вынес перемен и, схватив обширный инсульт, слёг в госпиталь, Не ожидал старый вояка и гэбэшник, что не сможет их ведомство предотвратить подобного нагло-бесцеремонного посягательства на безопасность не только страны, но и - страшно подумать - всего мира! И когда Таусонский выбирал часок и навещал его в палате, старик лишь подолгу смотрел на подполковника из-под крутых надбровных арок. За все пять визитов он не произнёс ни слова.
Он проиграл вместе со своей командой. А проигрывать генерал не был научен за долгие годы службы.
Ерошин, исполняющий теперь обязанности главы российской разведки, оказался мало приспособленным к активному противодействию обернувшейся против него системы и готов был вот-вот прогнуться под неё.
Это был крах. Фиаско. Провал. Полный и, скорее всего, бесповоротный.
Это была медленная и пригоже обставленная гибель человечества… Ох, пророчил ведь мудрый Аракелян…
Павел Сергеевич убрал бутылку в стол и встал. Нет, так-сяк! Что-то уж больно мрачные краски он себе навоображал! В конце концов, пока ещё ни президент, ни Больбинская не посягнули открыто выступить против ФСБ и армии. Все-таки боялись. И правильно делали. Подкупать, перевербовывать, потихонечку разворачивать строй в свою сторону - это одно. А заставить русских офицеров силой - это уже совсем другое… Они и взбеситься могут. И Кристина Николаевна прекрасно понимает, что за сила может ей противостоять. Против наших вояк и гэбэ никакие мировые сообщества в здравом уме не попрут, пока эти ведомства окончательно не будут дезорганизованы. Каждому пню ясно, что и такой день рано или поздно наступит в сложившейся обстановке, но время ещё есть. Далеко не все армейские генералы оказались продажными тварями, а что касается среднего командного состава - там вообще царило странное настроение. Большинство колебалось между долгом и честью. Именно так, ибо сейчас эти понятия стали стремительно друг от друга отдаляться…
- Молодцы, офицеры! Молодцы, родненькие! - пьяно сказал Таусонский стене. - Честь нужно всегда выбирать! Долг приложится, так-сяк… А вот без чести - грош вам цена будет, сукины вы дети…
В дверь постучали.
- Да! - рявкнул подполковник и резко повернулся.
- Разрешите? - просунул голову Саша Резовой.
- Валяй, заходи! - махнул рукой Павел Сергеевич.
Капитан зашёл.
- Ты извини, Саша, я пьян, - хмуро произнёс Таусонский, после того как тот прикрыл дверь. - Вот листок, ручка… Можешь рапорт написать на меня. Обещаю, сам лично им Ерошину об стол хлопну…
Резовой одеревенело замер возле порога, не решаясь что-либо сказать. В таком виде на рабочем месте в служебное время он видел начальника впервые.
- Садись, садись, чего стоять… - гаркнул Таусонский, заваливаясь на своё место.
Саша сел на стул и выдавил:
- Мы тут депутата очередного взяли, Павел Сергеевич. Он на кого-то из приближённых Больбинской имеет выход.
- Это хорошо, - страшно улыбнулся подполковник. - Мы его спросим… Хочешь водки, Сашка?
- Нет, товарищ подполковник, - быстро ответил Резовой.
- Тогда рапорт на меня пиши! - взревел Таусонский, вдарив кулаком по столу так, что зазвенело в ушах. - Выбирай! Или стакан со мной, или рапорт на меня…
- Выпью, - сглотнув, согласился Саша.
Подполковник достал из стола пустую бутылку, подозрительно посмотрел внутрь и швырнул в угол. Стеклотара чудом осталась цела. Он извлёк ещё одну, практически ополовиненную, и два гранёных стакана. Налил почти по двести граммов, и бутылка отправилась вслед за предыдущей. Звон стекла неприятно резанул по барабанным перепонкам.
Они подняли стаканы.
- За честь, Сашка, - сказал Павел Сергеевич. - Чтоб человеком и офицером остаться.
Резовой кивнул. Чокнулись, выпили.
- Закусывать нечем, не обессудь, - громко выдохнул подполковник.
- Да ладно, - ответил капитан, часто моргая. Не привык он пить.
- Веди-ка сюда депутата…
- Павел Сергеевич, может, не сейчас?
- Веди сраного депутата! А если кто-то захочет со мной поспорить по каким-либо вопросам методик допроса - тоже веди! Поспорим, так-сяк…
Спорить с начальником отдела никто не решился. Но на всякий случай двое офицеров остались за дверью его кабинета, когда голосящего и сыплющего угрозами депутата в буквальном смысле слова втолкнули внутрь - мало ли, убьёт ещё Таусонский нерадивого. Вон как разошёлся-то…

* * *

Депутат не умер. Он даже не пострадал. Неизвестно, что ему наговорил Павел Сергеевич, но через сорок минут парламентарий вышел из кабинета - целый и невредимый. Он опустошённым взглядом обвёл стены, глянул на лампочку, диковато хихикнул и пошёл прочь. Из-под обмоченной штанины за ним потянулась струйка, оставляя на потёртом ковре в коридоре тонкий след. Дежурившие неподалёку офицеры только переглянулись и не нашлись, что сказать друг другу.
Через минуту в курилке, где собрался почти весь отдел, появился сам Таусонский. Голоса гэбэшников, истово обсуждающих увиденное, смолкли на полузвуке. Подполковник стрельнул сигаретку у Илязова и закурил, выпустив из вздыбленных ноздрей цунами дыма. Резовому показалось, что начальник абсолютно трезв, и, лишь встретившись с ним взглядом, он увидел, насколько остекленевшие у шефа глаза.
- Слушайте меня, орлы, так-сяк. С этого дня мы берём в разработку одного интересного человечка. Сразу сцапать его вряд ли удастся. Поэтому задача простая: создать ему такие, блин, условия существования, чтоб в конце концов сам приполз на карачках. Подчиняться будете только мне. Никаких начальников, кроме меня, больше у вас нет! - Павел Сергеевич глубоко затянулся и добил: - Если не хотите так работать, сейчас же разворачивайтесь и уходите. Работайте спокойненько себе, как раньше. Зла не затаю. Но если останетесь, а потом стуканете на меня - убью.
Ни один офицер не двинулся с места. Дальше курили молча.

* * *

Пятнадцать девятимиллиметровых батончиков рядом стояли на столе. Тщательно смазанный пистолет лежал рядом. Под сонное покрякивание попугая Павел Сергеевич заканчивал просматривать материалы по Рысцову Валерию Степановичу. Водрузив на раскрытую папку последний лист, протёр глаза и потянулся. Сколько он не спал? Полтора суток, кажется… Картина между тем вырисовывалась плохонькая. Этот бывший мент состоит при Больбинской кем-то вроде координатора проектов, связанных с (С-пространством. Там его не возьмёшь - сшиз все-таки, и довольно сильный. Тем более в эсе пользуется авторитетом у масс, никогда не остаётся один. В этих сраных снах теперь вообще трудно работать стало, равно как и добывать оттуда информацию - не успеешь обернуться, как зомбированная толпа в клочья разорвёт. И плевать таким отродьям, откуда ты родом и как тебя зовут! Кто-кто? Ах, ещё и разведчик? На лоскуты!.. Можно, конечно, самому пройти через изнанку и стать сшизом, но толку-то - выше восьмой категории однозначно не получить. Все продумали, гады! А может, и не они продумали, а само оно так выходит - кто знает…
Эс отпадает. Так, значит - реальность.
Все время в разъездах. Дипломатический иммунитет, но это как раз ерунда. Не таких мордой в асфальт тыкали! Хуже другое: охраняют его, словно беременную деву Марию. За Кастро в своё время поменьше армия ходила. И это вам не урезанное в финансировании до гипоксии гэбэ. Это - полный модерн в плане технических средств обеспечения безопасности. Живёт в Кремле…
Таусонский вдруг не выдержал и заржал, бахнув ладонями по голым коленям. Жорик встрепенулся и, подозрительно скосив на хозяина глаз, осведомился:
- Кр-ража?! Кр-рах?!
- Крах, дружище, это ты точно подметил, - вздохнул подполковник, отсмеявшись.
Он встал и прошёлся по комнате, поглаживая могучий подбородок. Остановился и ещё раз усмехнулся… Это ж надо: в Кремле живёт. Звучит, а?! Нет, так-сяк, мир точно сошёл с ума…
Главное, никак его за глотку не возьмёшь, заразу этакую. Родных нет, кроме сына и бывшей жены, на которую ему начхать и растереть. У них там несколько лет назад до поножовщины даже дошло - чуть не засадили тогда милка нашего. По старым связям отмазался… И ведь кем был-то? Козюлькой незаметной - одним из рядовых сотрудников С-канала какого-то. 24-го, кажется… А теперь погляди-ка - миром рулит, только что задницу ему ещё не подтирают. Хотя не факт, можно выяснить…
Сын. Пацан, судя по рассказам классной руководительницы, к которой Павел Сергеевич недавно наведался, хороший. Пусть и задёрганный слегка родительскими склоками. Но… Даже два «но». Первое: Рысцов, как только была запущена первая установка «Изнанки», забрал мальчишку от матери и увёз куда-то. Видимо, за пределы страны. Учится сейчас паренёк в каком-нибудь фешенебельном канадском пансионате и в ус не дует. Да и какие у него в семь лет усы-то… И второе «но», более весомое, чем первое. Добраться до подонка Рысцова - старшего, несомненно, очень хочется - аж руки чешутся! Но… Подполковник Таусонский солдат, а не мародёр. Он, конечно, зачастую по долгу службы прибегал к некрасивым и жестоким мерам. Но семилетний мальчуган - это уже перебор. Честь, господа, честь должна оставаться у офицера до последнего вздоха. А если офицер не липовый, то и после него. Да и совесть, в конце концов, нельзя совсем безболезненно списывать в архивы, так-сяк. Она, бедолага, и так слишком много на себе волочит. Совесть… Фуражир сдутых, отощавших душ.
Так что с этой сволочью на шантаже не проскачешь. Как же к нему подобраться-то?
Из старых связей Рысцова тоже хижины не слепишь. А слепишь - развалится. М-да, негусто. В основном - бывшие коллеги и несколько приятелей. Правда, есть среди них одна личность, достойная рассмотрения. Причём не как заложник, а как потенциальный… м-м… партнёр.
Личность известная. В некотором роде пафосно-скандально-эпатажно известная…
Петровский Андрей Михайлович. Режиссёр и продюсер. Фамилия, правда, у него не настоящая, но это значения не имеет. Бывший хороший приятель Рысцова. Даже скорее - друг…
Подполковник поморщился и, обнаружив, что все ещё стоит посреди комнаты в одних трусах, прошлёпал в кухню, включая чайник и забрасывая в кружку несколько ложек кофе.
Друг… Нет такого понятия. Не придумали настоящих друзей в этом мире пока. Ни в этом, ни в эсе, ни в других мирах, если они вообще существуют! Павел Сергеевич всегда снисходительно смотрел на человека, называющего кого-то своим другом. И презрительно на того, кто при этом добавлял эпитет «лучший». Есть коллеги, приятели, любовники и любовницы, компаньоны, жены и мужья, братья по крови и братья, вместе прошедшие сквозь ужас войны, есть одноклассники, сослуживцы, товарищи и просто мимолётные знакомые. Друзей нет…
…Осенний парк сдвинул брови деревьев и, судорожно моргнув, блеснул глазами фонарей, Костик скоро должен был подойти к этому кафе, которое уже закрылось, но навес убрать не успели, и поэтому тут можно было спокойно поговорить, не опасаясь лишних ушей и моросящего дождя.
Текли минуты. Даже не текли - аритмично капали… глянцевитыми искорками с проводов…
«Привет. Извини, я опоздал - шеф задержал, опять у него мегапроекты по поводу и без повода», - протягивая руку, сказал Костик.
«Как у вас с уэсбэшниками сейчас?» - спросил Павел, доставая из кармана плаща маленькую бутылочку водки и банку тоника.
«А-а… Не парься. Вчера накрыли каких-то врачей из ВВК ГУВД за взятки. Показуха в основном», - ответил Костик, принимая из рук Павла наполовину наполненный пластиковый стаканчик и тоник. Оглянулся, поёжился.
Глухо чокнулись, опрокинули. Запили.
«Принёс запись?»
«Да. - Костик порылся в модном портфеле и отдал другу микрокассету. - Я вот все хотел спросить, Паша… Куда делся тот ублюдок из администрации СВАО, через которого наркота из Таджикистана шла? Его ведь ваш отдел вёл?»
«Наш. - Павел убрал кассету в карман. - Пойми, никаких улик не было. Абсолютно. А я ведь знал наверняка, что именно он - дилер. Сам видел, как на суд к нему чуть ли не вся верхушка местной таджикской диаспоры припёрлась! Внагляк, представляешь?.. Когда же эта тварь через месяц покалечила семьи двум моим ребятам из отдела, я не вынес, Кость. Лично выволок за шкирятник из коттеджа на Рублёвке, отвёз подальше и пристрелил. Не должны такие подонки по земле ходить…»
Костик понимающе покивал и поправил воротник. Плотнее застегнул куртку.
Выпили ещё по одной.
«Зря ты так, - сказал он, глотнув тоника из банки, и полоснул по Павлу каким-то странным взглядом. - Незаконно ведь…»
Павел долго молчал. Очень долго. Слушал, как холодные минуты стукаются о бордюр. Смотрел на мокрый асфальт под ногами, который выглядел рельефным из-за косо падающего света фонаря. Потом он поднял глаза на собеседника и… со всей силы рванул отворот его куртки. Ткань треснула по диагонали, и Костик отпрянул назад, пытаясь поймать повисший на проводке высокочувствительный микрофончик.
«Это… не для тебя… - нетвёрдо отступая, брякнул он. - Паша, брось! Пашка, я же…»
Выстрел отбросил его на аллею. Под моросящий дождь…
Кипяток брызнул мимо кружки, и Таусонский, зашипев от боли, дёрнул рукой. Гранулы кофе разлетелись чёрным градом по кухне.
- Черти б тебя побрали! - выдавил наконец он, когда смог унять поток топорного мата. С грохотом поставил чайник. - Пальцы обварил, бл…
- Черр-ррти! - радостно сообщил прилетевший на шум Жорик.
- Ну-ка брысь в клетку! - цыкнул Павел Сергеевич.
Попугай испуганно взгромоздился на гардину и примиряюще заявил:
- Пр-риказывайте, я ваш покор-р-рный слуга! Я р-рад, что имею честь…
- Нет, дружище, не прокатит. Давай-ка на боковую, уже второй час ночи!
Краснохвостый жако, удручённо склонив клюв, перелетел на плечо к хозяину. Таусонский поднёс его к клетке, и пернатый, заложив крылья за спину словно арестант, прошагал на жёрдочку.
- Ну спи, спи. Клюв у тебя слишком длинный, таких в разведку не берут, - сказал подполковник, накрывая сферу из прутьев пледом и ссыпая остатки кофе из банки в кружку.
Попугай проворчал в ответ что-то насчёт гнусной кражи креветок и заткнулся.
Так. Стало быть - Петровский, решил Павел Сергеевич, возвращаясь в комнату и отхлёбывая горячий напиток. Кажется, именно он заварил кашу с «Либерой». А после этого… После этого они вроде бы с Рысцовым не встречались. Интересно - почему? Ведь всех, кого накрыла «Альфа» там, под Апшеронском, выпустили буквально через несколько дней, когда стало уже не до того. Да и что с них взять, не террористы же какие-нибудь! Ну брякнули в эфире чего не положено… Кстати, теперь их поступок вообще в другом свете предстаёт, так-сяк - архаровцы же как раз сшизов крыли по полной. Пророки доморощенные, етить твою…
Подполковник собрал со стола патроны в мясистую ладонь и оценивающе глянул на горсть увесистых свинцовых аргументов. Он неторопливо вщелкнул цилиндрики в обойму. Раз, два, три… один за другим. Подошёл к телефону, но потом передумал и достал из пиджака, висящего на спинке стула, сотовый. Его, естественно, тоже слушают, но все же не так, как стационарный домашний - закостенелая привычка фапсистов, из-за которой они не раз уже накалывались, между прочим.
- Алло… Макс? Подполковник Таусонский беспокоит… Да знаю я, сколько времени! Извини. Слушай, у тебя дома база есть по Москве? Чего?.. Да у меня даже компьютера нет, болван! Нет, через дежурку не могу… Ну не могу, так-сяк! Делай, что тебе говорят, а то Абрамову доложу, что ты на прошлой неделе драл в его кабинете бабу из управления информации. Что? Жена? Я и жене доложу, не сомневайся! То-то же… Включил свою колымагу, так-сяк? Отлично. Найди мне все адреса и телефоны вот этого человечка…
Павел Сергеевич сообщил данные по Петровскому и, прижав трубку плечом к уху, принялся натягивать брюки, пока Максим из аналитического отдела в своей квартире на другом конце города истово колотил по клавиатуре, выводя в активное окошко базы данных необходимую информацию.
- А? Угу, слушаю… Ах да, записываю… Сейчас ручку возьму. - Таусонский запрыгал на одной вдетой в брючину ноге, оглядывая комнату. Выругался, сказал в трубку: - Хрен с ним. Я запомню. Говори… Ага… так. А домашний?.. Последняя цифра двенадцать? Хорошо. Адрес давай… Угу. Понял. Спасибо, Макс. Извини, что отвлёк от сна. Ты хоть без этой гадости электронной над башкой спишь? И то ладно. А с несанкционированным доступом в кабинет майора Абрамова ты давай того… завязывай. Лады? Покеда.
Павел Сергеевич отключил мобильник и сразу заблокировал его. Ещё раз проговорил про себя адрес и телефоны Петровского и, погасив свет, вышел в прихожую. Сколько, говоришь, не спал, товарищ подполковник? Полтора суток? Хрень это все. Ещё полсуток можно работать, а вот дальше уже начнётся значительное рассеивание внимания. Завтра в кабинете поспишь часок-другой, служивый. Глазки, говоришь, слипаются? Отставить.
Перед тем как выйти на лестничную клетку, Таусонский ещё раз осмотрел тяжёлый пистолет и сунул его в наплечную кобуру. Две заряженные запасные обоймы положил во внутренний карман куртки. Довольно веско. ПМ - оружие для самоубийц-мазохистов. А вот у «стечкина» прицельная дальность стрельбы почти в десять раз больше. Его и пользуем…

* * *

Такси - это дорого. Тем более ночью; тем более если, возможно, придётся возвращаться обратно. Поэтому Павел Сергеевич решил поехать на личной машине, которую вот уже почти месяц не выгонял из гаража.
Завёлся старенький «Ниссан» на удивление быстро - все-таки практически любая иномарка, пусть даже двадцати лет от роду, ежели только на ней столбы не сшибали, качественней отечественных «ВАЗов», «ГАЗов» и прочей шелупони.
Заперев железные створки гаража, Таусонский через Перерву вырулил на Люблинскую и поехал на юг. Затем свернул налево и через пару минут уже был на МКАДе.
Глядя на проносящиеся по бокам гроздья фонарей и огни летящих куда-то в ночь машин, он старался не замечать возведённые на развилках блокпосты и щерившиеся в сторону периферии пушки БТРов. Да уж, сейчас в Москву въехать было не так-то просто: иногородние транспортные средства, не имеющие специального пропуска, разрешающего передвижения по территории столицы, без разговоров отправлялись восвояси. Дежурства на укреплённых КПП несли особые подразделения внутренних войск - те же менты, одним словом. Они ныне подчинялись не министру обороны, а его коллеге из МВД, с потрохами купленному Больбинской. Москва фактически стала закрытым городом, отчего неприязнь к ней провинции, конечно же, лишь возросла. Но зарвавшейся узурпаторше, видно, не было до этого решительно никакого дела. Ну да, что ей какой-нибудь Урюпинск, когда полмира под каблуком. Столица нашей беспокойной Родины может преспокойно существовать в полной автономии несколько месяцев, а там - хоть трава не расти. Шаг, быть может, не дальновидный, но временно удобный. Чтоб не мешались субъекты Федерации со своими местечковыми претензиями и амбициями. Этим можно было смело пользоваться, и умные люди понимали почему. Русский мужик инертен. Пока он сообразит, что можно взять косу, вилы, тяпку и пойти всей деревней на охреневшего вконец барина, пройдёт уж никак не один день. А подчас - и не один год…
При въезде в Измайлово Павла Сергеевича остановили. Суровый сержант попытался светануть ему в лицо лучом фонарика, но, разглядев удостоверение, быстро выключил свет и откозырял. Все-таки даже теперь звание подполковника ФСБ что-то да значило.
На 4-й Парковой Таусонский притормозил и погасил фары. Некрасиво, конечно, вламываться к человеку в два часа ночи, но… куда деваться,
Консьержка долго не открывала дверь - видно, задремала. Потом все же впустила Павла Сергеевича после бдительного двухминутного допроса посредством домофона.
Звонок в квартиру Петровского был выполнен в виде выключателя. Таусонский коротко надавил на него несколько раз.
- Кто вы? - раздался через полминуты запыхавшийся голос из-за двери.
Павел Сергеевич поднял голову и без труда вычислил место в углу косяка, в которое был вмонтирован крошечный объектив видеокамеры. Достал ксиву, развернул… Интересно, а что это уважаемый Петровский разговаривает, словно только что стометровку пробежал? Уж не трахается ли?..
- Добрый вечер, Андрей Михайлович, - отчётливо произнёс он. - ФСБ. Откройте, будьте добры.
- А яичницу не пожарить? - насмешливо поинтересовались из-за двери. - Не стоит бравировать! Я права знаю. Во-первых, заявляйтесь не раньше семи утра, иначе дальше порога не пущу. Во-вторых, не забудьте ордер.
Таусонский устало вздохнул.
- Андрей Михайлович…
- Меня зовут Андрон! - вдруг проорал Петровский. - Вы мне угрожаете?!
- Хорошо, Андрон… Вовсе не собираюсь вам угрожать. Я не совсем официально к вам пришёл. Точнее - совсем не официально. Хочу поговорить насчёт одного вашего приятеля. Не очень удобный час, я понимаю…
- Да уж точно! Какого ещё приятеля? Если снова намереваетесь трясти по поводу «Либеры», то рекомендую для начала внимательно ознакомиться с решением суда…
- Какая на хрен «Либера»! - взорвался Павел Сергеевич. - Я хочу о Рысцове кое-что выяснить!
Наступила пауза. Таусонский терпеливо ждал, глаза буквально склеивались от усталости. Через минуту громыхнул замок, и дверь открылась.
Раньше подполковник пару раз видел Андрона по телевизору, плюс ещё бегло проглядывал несколько фотографий в служебных архивах. В действительности режиссёр оказался… крупней. Рельефные чресла были облачены в широкие темно-синие семейники, раскрашенные в какие-то звёздочки и планетки. Кроме феерических трусов из одежды на нем имелась только голубая шляпа ковбойского фасона, разудало заломленная на затылок. Стрижен он был «под машинку».
- Ну, - вопросил Петровский, сердито глядя на визави, - и чего вам нужно знать про этого…
Термин, которым он с ходу окрестил Рысцова, был хлёсток и беспощаден.
- Андре… э-э… Андрон, вы разрешите мне войти? - спросил Павел Сергеевич, прямо глядя в карие глаза режиссёра. Лицо последнего в этот момент было как-то необычно подсвечено снизу и казалось зловещим.
- Нашли время… - буркнул Петровский, отодвигаясь в сторону и давая Таусонскому пройти. - Скажу прямо, я терпеть не могу вашу братию законорулящих церберов. И за Роденьку моего ещё ответите, изверги! Мракобесы! Знал бы, кто самую дорогую физиономию российского кинематографа так подправил - убил бы… В общем, в два плевка выставлю, если начнёте бравировать и зудеть. Ясно? Скорей проходите, холодно же…
- Постараюсь не зудеть, - пообещал подполковник, мельком вспоминая содранную родинку Копельникова.
Остановился в прихожей, больше похожей на холл средневекового замка. Огляделся. Тут даже рыцарские латы наличествовали. Общее впечатление, правда, несколько портил скособоченный велотренажёр.

Предыдущая страница 15 Следующая страница


Изнанка 16

- Интересная у вас обстановочка тут.
- Значит, так, я сейчас работаю, так что снимайте вашу дешёвую куртенку вкупе с драными ботинками и проходите в зал, будем общаться без отрыва от производства мышц.
Сказав это, Андрон развернулся и прошагал в одну из арок, ведущих из холла в другие помещения «замка».
Наглец, подумал Павел Сергеевич, пристраивая куртку на резную вешалку чёрного дерева. Хам, но не трус и с профессиональной хваткой - немудрёно, что в знаменитости выбился. Хоть и отожравшаяся свинья, но не подонок. Это очень хорошо.
Зайдя в зал, он понял, что имел в виду Петровский, говоря «производство мышц». Прямо посреди комнаты было разбросано железо всевозможных мастей: и собранные штанги, и отдельные грифы с блинами разных размеров, и гантели, и гири… На громадном плазменном телевизоре стояло пластмассовое ведро, на кромке которого осела белесая пыль. Также ею был засыпан ковёр в радиусе полуметра. «Кокс, что ли ?» - стукнулась в голову Таусонского мысль.
- Протеин, - хмуро бросил Андрон, проследив за цепким взглядом разведчика. Стукнул себя ребром ладони в грудь и добавил: - Верхнюю пекторалку вот пробомбить надо. Что-то одрябла немного в последнее время…
После этого он взял в каждую руку гантель килограммов по тридцать, лёг спиной на наклонную скамью и начал сводить их над собой, не снимая шляпы. Да уж, такого не сразу завалишь при случае, хмыкнул про себя Павел Сергеевич, глядя на перекатывающиеся под кожей Петровского волны мускулов.
- Ну, - отдуваясь после первого подхода, проговорил режиссёр. - Пить будешь, гэбист?
- Что ж, наливай, кинокрут, - парируя фамильярность, откликнулся Таусонский и невозмутимо принялся разглядывать коллекцию фантастических романов.
Андрон посмотрел на него, прищурившись, с громыханием побросал на резиновый коврик гантели и неожиданно нахально рассмеялся. Лицо у него при этом сделалось каким-то… слегка детским. Обнажились крепкие отбеленные зубы.
- А ты мне сразу понравился, - заявил он. - Слушай, не знаешь, кто Копельникова измордовал у вас? Он мне описывал… чернявый, говорил, атлетически сложенный, гладко выбритый… На тебя похож.
- Понятия не имею, так-сяк, - пожал крупными плечами Павел Сергеевич. - У нас много таких.
- Ладно, товарищ подполковник. Вон там, около картины, бар. Наливай чего хочешь - пей; потом говори, какого хрена припёрся, и убирайся восвояси.
Без бравады. - Петровский перестал щериться и снова подхватил гантели.
Таусонский подошёл к дверце бара, открыл её, придирчиво осмотрел дорогой ассортимент, но пить ничего не стал.
- Ты в курсе, Андрон, кто теперь твой приятель Рысцов, - утвердительно сказал он.
- Может, тебе он и приятель. Мне - нет.
- Но был же? - сразу подцепил режиссёра вопросом Павел Сергеевич.
- Был, да простыл, - сипло отрезал Петровский, снова и снова вознося железо над головой.
- Слушай, дружище, так не пойдёт. Давай по-другому попробуем. Тебе по душе, что сейчас творится в мире?
- Мне по душе кино! - рявкнул Андрон, разгибая спину и вставая. - Кому теперь его показывать? Куче озверевших психопатов?
- Ведь ты не зря спонсировал то выступление на «Либере»… широкий пиар и все такое. Дай-ка попробую угадать… тебе кто-то из сшизиков больно придавил хвост? Точно? А потом вдобавок и человек, которому ты доверял, с которым связано многое из прошлого, предаёт тебя. Ай-яй. Он не просто скрывал, что сшиз. Он ещё и предал, поскакав за свихнувшейся Больбинской. Став её… даже не соратником… Слугой.
Петровский медленно подошёл к Павлу Сергеевичу сбоку. Таусонский и ресницей не повёл, продолжая изучать аляповатую этикетку на бутылке «Бифитера».
- Знаешь, товарищ подполковник, - тихо произнёс Андрон, останавливаясь в метре от разведчика. Без обуви они оказались примерно одного роста. - Если я намекнул, что ты мне симпатичен, это не значит, что нужно сразу человеку в душу лезть. Я тебе не мальчик из церковного хора.
Таусонский неторопливо повернулся на девяносто градусов влево. Теперь они смотрели в глаза друг другу. Два гиганта. Каждый держал на мощных плечах свою правду и готов был за неё драться насмерть, Наболело.
- Ведь ты не идиот, Андрюха, - поиграв желваками, ответил Павел Сергеевич. - Ты же понял, зачем я пришёл.
- Выметайся, - еле слышно проговорил Петровский. В голосе его прорезалось тихое - а значит, самое опасное - бешенство.
Они ещё несколько секунд кололи друг друга взглядами. Наконец Таусонский сунул руку в карман, вытащил оттуда визитку с отпечатанным на ней телефонным номером и положил рядом с ведёрком протеина.
Андрон открыл было рот, но Павел Сергеевич быстро поднёс палец к своим губам и отрицательно помотал головой, указал глазами на незашторенное окно: мол, слушать могут. Режиссёр лишь разъярённо выпустил воздух из ноздрей.
После этого подполковник, не произнеся больше ни слова, прошёл в холл, оделся и вышел вон, ощущая спиной тяжёлый взор хозяина квартиры. Консьержка на первом этаже сонно выругалась, отпирая магнитный замок подъездной двери.
Только садясь в машину, Таусонский позволил себе слегка расслабиться и так шарахнул по рулю кулаком, что тот чуть не отвалился. Сигнал разнёсся по всей округе. Опустив стекло, он жадно вдохнул морозный воздух зимней ночи. В сон клонило зверски. Чтобы хоть как-то взбодриться, Павел Сергеевич включил радио и энергичными движениями растёр уши и щеки, подгоняя кровь к лицу.
Посмотрев на часы, он сжал зубы и выцедил:
- Через десять минут вылезешь, сучий потрох…

* * *

Петровский вышел через четырнадцать. Взгромоздившись на переднее сиденье, он поправил шляпу, которая на фоне снежных заносов выглядела каким-то бравурным вызовом метеорологам, и глухо сообщил:
- Поехали ко мне на студию. Там все обсудим. От режиссёра нестерпимо несло прогорклым потом.
- Поехали… - ответил подполковник.
Он на миг расслабил вязкие веки и… заснул, уронив голову на руль. Даже обиженно гаркнувший вновь сигнал не смог разбудить его…

КАДР ДВЕНАДЦАТЫЙ
Первая капля

Человеческий организм - это мощнейший аккумулятор усталости. И если его периодически не разряжать, то электролит потечёт через уши и остальные отверстия.
Отдыхать в последнее время удавалось все реже и все меньше. День Сти был забит под потолок всяческими делами, абсолютно бесстыжим образом не терпящими отлагательства. После лёгкой гимнастики и пролистывания утренней корреспонденции, электронной почты и кратких отчётов по важнейшим направлениям плотный завтрак через силу - и в путь. Сначала - полчаса в косметическом кабинете: морщинки убрать, круги тёмные под зенками замазать, причёску подправить. Необходимый марафет, куда деваться… Дальше - бесконечная череда встреч с политиканами из разных стран, финансистами, представителями влиятельных корпораций, дипломатами, людьми, контролирующими основные векторы теневой экономики, строптивым подчас руководством колоссального информационного холдинга, военными… Да и черт знает, с кем ещё. Безусловно - никакой левой прессы и выходцев из народа. Обойдутся, драньё - без них забот хватает. Тем более непосредственно контактами с общественностью занимаются Леонид и Карен… Потом, ровно в полдень, обязательное совещание с членами команды. Анализ предыдущего дня, планы на текущий. Недолгие препирания с Борисом и Рысцовым по ключевым вопросам, холодная замкнутость Роберта… Кстати, надо будет обратить на это внимание. Что-то он в последнее время неразговорчив стал, хмур. Уж не вынашивает ли план какой-нибудь крамолы?.. Затем, следом за спешным обедом, аудиенция с президентом в Кремле. Она бывает не каждый день, но выматывает основательно. Задрал уже, похотливый кобель. Но пока приходится терпеть, слишком много ещё сторонников у него за спинкой трона вертится. Убираем, конечно, потихоньку… Дальше, часа в четыре, как правило, бесконечные диспуты с перекупленными генералами, которые то и дело талдычат, что армию невозможно вывести на нужную орбиту, особенно офицерский состав, и тут же начинают паниковать, словно младшая группа детского сада. Толковых вояк среди них мало, человека три-четыре, может быть. С этими проще, они языком практически не работают и дело своё знают. Остальных выпереть бы взашей на вольные хлеба, да ведь за ними солдатня стоит. Тупая, голодная и неразборчивая в методах решения проблем. Но и это перетерпеть можно… Придёт время и отсечём лишние побеги, тянущие к почве. Оставим костяк, с которым и на баррикады не страшно… Ближе к вечеру - бумажная работа. Сти никогда не думала, что возможно подписывать такое количество документов! Она и раньше, будучи олигархом, вплотную сталкивалась с нашей канцелярской чумой - бюрократическим аппаратом. Но теперь! Пальчики на правой руке болели. И это лишь та часть бумаг, что требовала личной подписи, остальные массы айсберга были скрыты от её глаз. Но кое-что необходимо было контролировать постоянно: в основном финансовые потоки. Так сказать, щупать пульс воздвигаемой среди хаоса империи… И снова - переговоры, встречи, звонки, бумаги, взгляды, интриги, сволочные пройдохи за портьерами, которых приходилось бросать в подземелья… До часа-двух ночи. Душ, при везении - короткий секс с каким-нибудь едва созревшим мальчишкой. И - в опостылевшие апартаменты в Кремле, которые ей лично выделил кобель-президент. Помпезно, зато пока наиболее безопасно.
В просторной спальне она падала на широкую кровать и тут же выключалась. Под приветливым зелёным огоньком С-визора.
А вот тут уже начиналась совсем другая жизнь.
Потому как эс за последние недели изменился кардинально…
Приятных сновидений…

* * *

Роберт прошёл в административное помещение «Изнанки» первым. За ним, не обращая внимания на вытянувшихся возле лифта секьюрити, проследовала Сти, последним ввалился вихрастый Алёшка.
За широким стеклом виднелась уходящая вглубь шахта с установкой, опутанной силовыми кабелями. Поверхность «гантели», подсвеченная галогеновыми прожекторами, была покрыта инеем. На ней то тут, то там возникали сиреневые всполохи, свидетельствовавшие об активности устройства.
Каждую секунду через основной портал проходило около десятка реципиентов, бросаемых в изнанку, откуда они возвращались сшизами. Несильными - девятой, максимум восьмой категории. По статистике после этого почти каждый третий начинал рьяно обругивать идею упорядочивания С-пространства и становился противником Сти. Хозяин - барин. Остальные-то без малого семьдесят процентов принимали её сторону. Её веру…
- Как дела? - спросил Роберт, вставая за спиной инженера, следившего за силовыми контурами установки.
- Все нормально… Происшествий нет… - Парень откровенно таращился на Сти. Он впервые вживую видел легенду С-пространства. Практически бога.
- Сколько сегодня?
- Тысяч четыреста… Сейчас скажу точное число…
- Не нужно. Работай.
Парень, с трудом оторвав взгляд от притягательного лица Кристины Николаевны, повернулся к терминалу. На его шее мелькнула часть голографической татуировки, изображающей голову питона. Нынче в эсе многие частенько посещали недорогие салоны, где некоторых расписывали так, что по всему телу змеилось, перетекало, вращалось, меняло цвет и форму… Что ж, каждому месту и времени - своя мода.
- Где Борис? - поинтересовалась тем временем Сти, глядя на фиолетовые сполохи через стекло.
- Он сегодня занимается монтажом очередной установки, - ответил Алёшка, - В Каире.
- А какие-нибудь новые флюктуации есть?
- Да, появилось несколько. - Алёшка глянул на миниатюрный мониторчик карманного компьютера, провёл по нему пальцем. - Из Бразилии сообщили, что у них там какая-то дырка на океанском побережье открылась. Похоже на обыкновенную «изнаночную язву», ничего примечательного. Два стеклокупола в Нью-Йорке… Так… А вот это интересно… У нас в Москве часа два назад зафиксировали сильный флюк. Так, сейчас посмотрим… Прямо на пересечении Алтуфьевского шоссе и Декабристов, под эстакадой. Классифицировать не удалось пока… Там сейчас Валера должен быть.
- За два часа не классифицировали? - нахмурилась Сти.
- Не знаю, связи-то нет. Эс все-таки…
- Ну да… знаю. - Она обернулась к Роберту: - Съездим?
- Как хочешь… - равнодушно сказал он.
Сти внимательно посмотрела на него, едва заметным движением поправила причёску и медленно произнесла:
- Предчувствие какое-то необычное… Поехали.

* * *

Мчаться по разделительной полосе с включённым сигнальным маячком приятно. Даже искушённый подобными поездками человек снова и снова находит в этом движении какую-то магию стремительности и вседозволенности.
По северным направлениям в это время пробка. Разумеется, в эсе… Оставляя справа колонны теснящихся автолюбителей, кортеж Сти нёсся сквозь холодную московскую ночь с непозволительной обыкновенному смертному скоростью. При желании её можно увеличить ещё минимум вдвое, но для этого пришлось бы пользоваться способностями сшиза, а это отнимает много энергии. Даже у Роберта.
Километра за полтора до флюка стояли две машины дорожного патруля, и сотрудники в серо-оранжевой униформе, размахивая руками, поворачивали поток машин на улицу Хачатуряна. Спорить с ними водителям было трудно - как правило, в составе такого патруля был сшиз шестой-седьмой категории.
Завидев приближающиеся машины с белыми номерами, менты ещё усердней завертели конечностями, а когда те поравнялись с ними, взяли под козырёк…
Выбираясь из тёплого комфорта представительского лимузина, Сти передёрнула плечами и сильнее натянула на лицо капюшон. Вокруг - ни души. По периметру оцепленной зоны флюка прозрачный воздух слегка подрагивал - чуть искажённая метрика надёжно защищала от сшизов-снайперов. Меры предосторожности никогда не бывают излишними, тем более если у тебя врагов больше, чем китайцев. В любой момент можно получить пулю с каким-нибудь искривлённым пространством в центре - вытаскивай потом твоё обмочившееся тело из-под С-визора и вези прямиком в морг на пару дней. До похорон…
Приблизившись к немногочисленной группе экспертов, Сти без труда вычленила длинный плащ Рысцова.
- Что тут у тебя?
Валера повернулся и поглядел на неё каким-то отсутствующим взором. Словно не признавал. Он издал неопределённый звук и махнул рукой в сторону площадки, огороженной красно-белой светоотражающей лентой.
- Неважнецки выглядишь, - прокомментировала Сти, всматриваясь в его озадаченное лицо.
- Иди, сама глянь… - хрипло сказал Рысцов, доставая сигарету. - Очень странный флюк.
К ним подошли Роберт с Алёшкой и вопросительно мотнули головами.
- Идите, идите, любуйтесь, - не своим голосом подбодрил Валера, закуривая. - Доигрались.
- Не паникуй, - раздражённо отрезала Сти. Оставив Рысцова пыхтеть сигаретой и выяснять что-то с экспертами, они вместе с Робертом и Алёшкой двинулись в сторону подрагивающей на слабом ветру ленточки. На полпути Алёшка неожиданно выгнулся дугой и спустя мгновение растёкся по мёрзлой грязи стеариновой кляксой, исчезая. Разбудил кто-то пацана. Жаль…
Дальше они пошли вдвоём.
Прожекторы были установлены на передвижных каркасах так, что их перекрещивающиеся лучи охватывали практически всю площадь аномальной зоны.
Флюк действительно был крайне странный.
С такими ни Роберту, ни Сти не доводилось встречаться с самого первого зафиксированного Борисом паранормального изменения С-пространства - двенадцать дней назад…
Это не было похоже на часто встречающуюся «изнаночную язву», напоминающую небольшое озерцо с клокочущим желеобразным содержимым грязно-жёлтого цвета, в которое время от времени без всякой системы засасывало находящиеся поблизости предметы. Людей «язвы» в себя никогда не втягивали. Когда Борис попытался бросить в булькающую массу крысу, «язва» мгновенно застыла, и грызун шлёпнулся уже на твёрдую пористую поверхность.
Это явно не имело сходства со стеклокуполами, которые считались самыми красивыми из открытых до этого момента флюков. И самыми опасными. Представьте себе сферическую выпуклость диаметром метра два, по идеально правильной поверхности которой «течёт» стекло. Никак иначе этот процесс язык не поворачивался назвать. Будто расплавленный кварц степенно переливается по шару, оставляя полупрозрачные разводы небывалых оттенков. Но для многих возникающие на асфальте, земле и изредка даже на стенах домов стеклокуполы стали последней красотой в жизни. Дело в том, что температура их поверхности равнялась абсолютному нулю. Причём можно было поднести руку на расстояние одного сантиметра и не почувствовать даже намёка на холодок. Но дотронься - и ты труп. Купол уже не отпустит тебя, он за полминуты превратит твоё тело в лёд. Со стороны такая смерть выглядела страшно… лопалась кожа, раскрываемая осколками застывшей в венах крови, трескались замирающие в последнем испуге глазные яблоки… В реальности, кстати, человек умирал примерно так же - от резкого, непонятно откуда берущегося переохлаждения. Этот факт пока оставался самым загадочным. Похоже, эс помаленьку начинал прорываться робкими протуберанцами своих феноменов в наш мир. По-настоящему. И даже самые сильные сшизы, кстати говоря, не могли справиться с погаными аномалиями. Их способности оказались совершенно бесполезны: любые попытки хоть как-то изменить структуру флюктуации терпели полное фиаско…
На остальные известные флюки, в изобилии проявляющиеся по всему эсу на протяжении последней недели, этот тоже не походил. Ни на «оранжевые свечения», ни на редко попадающиеся «воздушные прессы», ни на «зоны звукового вакуума». Ни на что.
Это, бесспорно, было что-то новенькое…
Асфальт разошёлся пластами, будто вскрытый огромным штопором. В центре образовавшейся воронки виднелась сильно вытянутая капля какого-то застывшего вещества, которое, словно косо летевший метеорит, врезалось в поверхность. Только не сверху, а снизу. За «каплей», по размерам не уступавшей легковому автомобилю, тянулся длинный вздыбленный шрам на шоссейном полотне.
Метров сорок, не меньше, прикинула Сти, прищурив глаз. Она оглядела несколько покорёженных машин, отбуксированных к краю дороги. Да уж, кому-то досталось не по-детски…
Цвет «капли» трудно было определить точно. Ближе всего, пожалуй, к чёрному, хотя временами казалось, что оттенок слегка меняется - то в темно-красную сторону, то, наоборот, в призрачно-фиолетовую. А ещё этот флюк будто бы… отталкивал взгляд - спустя полминуты у Сти заслезились глаза. Она зажмурилась и с силой помассировала пальцами веки.
- Я не могу долго туда смотреть, - удивлённо произнёс Роберт и часто заморгал, подтверждая её ощущение. - Двоиться начинает, дёргаться и плывёт все…
- Да, у меня тоже… Необычный флюк.
- А остальные что, по-твоему, обычные?
Сти не стала комментировать явно риторический вопрос, ещё раз искоса глянула на «каплю», подмечая, что вокруг неё валяются лоскуты красной материи. И штук десять авторучек - тоже красных… Через несколько секунд глаза снова защипало и закололо. Не снаружи, а изнутри. В глубине. Как будто кто-то поскрёб обкусанным ногтем по сетчатке… Что-то жуткое, неприятное, осязаемое всем телом было внутри этой «капли». Внизу живота возник мерно тикающий спазмик, но он не был похож на знакомую истому предчувствия, когда эс игриво дотрагивался до её лобка своей невидимой дланью. Это было не возбуждение, а скорее…
- Зудит?
Роберт вздрогнул, Сти приглушённо вскрикнула.
- Идиот! - заорала она, разворачиваясь и пытаясь вмазать Рысцову по морде. - Чего пугаешь?!
- Наденьте очки, - посоветовал Валера, нервно усмехнувшись. - Через стекло не больно смотреть.
- Я не ношу очки! И уже вдоволь насмотрелась на эту дрянь!
- А я все же рекомендую… - настойчиво продолжил Рысцов, протягивая два футляра, - Не волнуйся, они без диоптрий - обыкновенные стекляшки. Просто хочу кое-что показать.
Поостыв слегка, Сти откинула капюшон и надела очки, всем видом показывая, что делает великое одолжение. Роберт молча последовал её примеру.
- Ну вот и хорошо. А теперь любуйтесь…
Валера вытащил из кармана плаща несколько дешёвых разноцветных зажигалок и, глядя сквозь крупный осколок стекла, перебросил их через заградительную ленточку. Зажигалки с дробным стуком осыпались на взрыхлённый асфальт возле «капли». Одна провалилась в трещину, но остальные четыре удачно легли на большой плоский кусок дорожного покрытия.
- Ну и?.. - нетерпеливо сдвинула аккуратно выщипанные бровки Сти.
- Сейчас-сейчас! Внимательно наблюдайте…
Первой исчезла синяя.
Это произошло настолько внезапно, что они даже не успели чётко зафиксировать момент, когда «капля», чуть вспучившись, засосала её. Беззвучно и молниеносно.
У Сти дрогнула щека. Роберт лишь сильнее нахмурился.
Затем пропала зажигалка с корпусом из зеленого пластика и практически сразу - жёлтая. Тёмное вещество будто сглатывало их, стремительно выпячиваясь и моментально возвращаясь к исходной округлой форме.
К ограждению подошли несколько экспертов.
- Что она… оно делает? - шёпотом, словно боялась спугнуть несмышлёное животное, спросила Сти.
Ей никто не ответил. Все наблюдали за последней зажигалкой - розовой. Она так и осталась лежать на вывернутом куске асфальта в окружении ручек да промокших клочков ткани.
- Не любит красных тонов… - проговорил Рысцов, подняв воротник плаща,
- И что с того? - уже более уверенным голосом осведомилась Сти, оправившись от первого впечатления.
- Не знаю. Просто жутко как-то… - честно признался он.
Роберт снял перчатку и поднял руку, раскрывая ладонь. Скуластое лицо в жёстком свете прожекторов казалось выдолбленным из алебастра. На очках, которые ему асболютно не шли, прыгали блики.
- Не нужно. - Валера сделал шаг вперёд и предупреждающе встал перед ним, опуская зажатый в пальцах осколок стекла, через который смотрел на «каплю».. - Ты же знаешь, на флюки наши выкрутасы не действуют.
Роберт жёстко посмотрел на него и процедил:
- Отойди. Я хочу попробовать.
Рысцов пожал плечами и сдвинулся в сторону.
- Как знаешь… Кристина, нужно, чтобы Борис посмотрел на эту диковинку…
- Достанешь его теперь, - сердито отмахнулась Сти. - Только завтра, не раньше.
- Чем скорей, тем лучше…
- Гляньте-ка! - сдавленно вскрикнул один из экспертов, пятясь назад.
Сти и Рысцов вовремя повернули головы, чтобы хорошенько рассмотреть, как от руки Роберта скользит мощная струя изменённого пространства, расшвыривая куски асфальта с примёрзшей щебёнкой, красными лоскутками и авторучками… обволакивая «каплю».
Воздух вокруг флюка стал плотнее, задрожал, искажая контуры чёрного сгустка вещества. Мелкие камешки и ледышки разлетались в прах, те, что покрупнее, кувыркались прочь, гонимые мощью сшиза второй категории. Поднялся ветер, взметнувший на площадке пыль и заваливший наземь столбики со спутавшейся оградительной лентой. Сти снова надела капюшон и придерживала его одной рукой. «Капля», кажется, начала поддаваться, аритмично пульсируя и нехотя сжимаясь в размерах…
И вдруг кадр резко превратился в негатив… Будто полусонный математик, корпевший над непослушным уравнением, случайно заметил, что виной всему один-единственный знак, коварно притаившийся в дальнем его конце.
И поменял его на противоположный…
«Капля» ослепительно вспыхнула, оборачивая свет прожекторов в непроглядную тьму, до неузнаваемости коверкая окружающие предметы. Лица людей застыли на долю секунды неподвижными масками с уродливыми провалами глазниц и стылыми искрами зрачков в их глубине…
Оглушительно грохнуло.
Ударом отразившейся от «капли» энергии Роберта отбросило метров на десять. Он заскользил по шоссе на спине, сшиб кого-то с ног и, крепко приложившись затылком о бампер ближайшей машины, вырубился.
Ветер мгновенно стих.
Сти стояла, не смея шелохнуться, и инстинктивно сжимала руку Валеры. Она просто-напросто по-женски испугалась. Зрение возвращалось медленно, в ушах звенело, по коже ползали противные мурашки… Рысцов пришёл в себя, выдернул пальцы из её мёртвой хватки и, слепо тараща глаза, пошёл к осевшему безвольной грудой Роберту. Не успел он пройти нескольких шагов, как тело самого сильного сшиза России растеклось оплавленной свечой и пропало.
- Он… он проснулся? - запинаясь, спросил стоящий неподалёку пожилой эксперт. - Это ведь экстренка сработала, да?
Рысцов медленно повернул голову, пытаясь разглядеть его перепуганное лицо, но пока были видны только подсвеченные с одной стороны контуры - эффект похлеще, чем если б фотовспышкой в упор хлопнуть. Негромко произнёс:
- Это не экстренка. Боюсь, что это начало следующей серии нашего общего кошмара.
- Какого кошмара? - тупо спросил эксперт и машинально поскрёб бороду.
Рысцов не ответил. Он подошёл к Сти, которая все ещё смотрела на разбросанные красно-белые ленты, не решаясь обернуться. Поинтересовался голосом латентного маньяка:
- Слушай, а вдруг все это сон? Обыкновенный страшный сон… Знаешь, бывает так: обожрёшься на ночь жирного, а потом до самого утра чудится всякий бред.
Она, слегка повернув голову, взглянула в безумные глаза и провела ладонью по небритой щеке. Сняла очки сначала с него, потом с себя. Отбросила в сторону. Коротко и цинично сказала:
- Ты мне только не вздумай рехнуться. Работы невпроворот.
- Ущипни меня, - беспомощно утыкаясь лбом в её руку, попросил Валера. Его колени предательски подрагивали. - Пусть я проснусь. Пожалуйста…
- Ещё не время.
- Он же погиб. - Рысцов старался взять себя в руки, но бегающий туда-сюда шальной взор выдавал его тихую панику. - Этот флюк просто взял и размазал его! Что дальше? Это, по-твоему, часть плана? Я не согласен такими коврижками упорядочивать мир, знаешь ли…
- Роберт сам нарвался, - жёстко сказала Сти, поглаживая Рысцова по упругим смоляным волосам. - Никто не виноват.
- Раньше эс не проявлял агрессии, ты понимаешь?! - взорвался Валера, отстраняясь. - Что-то позволял, что-то нет, но сам по себе никогда не причинял человеку вреда!
- А стеклокуполы?
- Это не то!
- Почему же?! Ну-ка объясни, умник! Не совсем понимаю, в чем разница?
- Разница?.. - Рысцов с ненавистью плюнул в сторону «капли». - А в том, что стеклокуполы не атаковали! Мы только что стали свидетелями первого случая нападения С-пространства на человека! С летальным исходом, между прочим! Знаешь что, в конце концов, пусть оно даёт людям свободу - кому-то большую, кому-то меньшую. Я даже могу закрыть глаза на то, что мы, пользуя такую сраную свободу, в очередной раз бросились резать друг другу глотки! Мы испокон веков этим занимаемся… Но теперь оно само напало! Эс атаковал нас! А как мы уже успели убедиться, этот самый всеми обожаемый эс хоть и безмозглый, но очень даже самодрессируемый. Обучается побыстрее всех нас вместе взятых - не угонишься! Попробовав раз, он не успокоится. Распробует. А потом разжуёт нас, как корова коноплю, и проглотит! Он напал на человека, Кристина…
- А ты не допускаешь, что эс элементарно защищался? Ведь Роберт сам в бутылку полез! Быть может, это самый обыкновенный рефлекс… - раздражённо перебила его Сти.
- Рефлекс? Убивать людей - это уже рефлекс?
- Сам ведь сказал, что у человека это в крови.
- Именно! В крови! Мы это на протяжении тысячелетий в себе воспитывали, а потом, когда поумнели, забыли отучиться. Заметь, тысячелетия! А не пару месяцев…
Сти едва заметно улыбнулась и, пожав плечиками, хмыкнула:
- Проекция.
- Я не хочу такой проекции, - помолчав, сказал Валера. - Знаю, эс - настоящее чудо нашего века. Это действительно так, подобный шанс даётся, наверное, лишь однажды. Эс приподнес людям множество даров и загадок, отдалил горизонты познания… Но кое-какие его гостинцы того и гляди затикают изнутри. Быть может, наша планетка ещё не готова к разгадке этого ребуса? Может, С-волны - слишком преждевременное открытие? Наверное, нужно было сначала поглубже покопаться в самих себе… Не знаю… Я не из застенчивого десятка, Кристина, но мне страшно. Кажется, что с каждым днём этот фантасмагорический мир затягивает меня все сильнее. Словно пластмассовую зажигалку…
- Ну, не все так мрачно, не утрируй.
- Я не хочу такой проекции, которая научилась убивать…

Предыдущая страница 16 Следующая страница


17 Сергей Палий

- К сожалению, нашего мнения на этот раз, скорее всего, никто не спросит.
- Ты что, действительно повернулась на теологии? Думаешь, апокалипсис какой-нибудь… четверо коняшек прискачут с продвинутыми всадниками и потопчут всех, да?
- Валера, не прикидывайся идиотом и не психуй. Сам себе противоречишь! Я затеяла серьёзное дело и не собираюсь размазывать сопли из-за каждого пустяка. Да, мне очень жаль, что мы потеряли Роберта - он был очень сильным помощником. Но на кону стоит судьба целой цивилизации! Наша судьба! Я не строю из себя пророка, призывающего услышать глас Господа нашего всемогущего. Я просто играю по тем правилам, которые диктует социум. А когда они мне не нравятся, то придумываю свои. Теперь пришла пора этот размахивающий флажками и оголтело несущийся к пропасти социум спасать. Остановить его не стоит даже пробовать - сметёт и не заметит, а вот изменить вектор движения… - Она медленно моргнула. Правое веко, как обычно, припозднилось. - Ведь я хочу выжить. Вместе с человечеством, кстати. Вот для чего необходимо переходить на следующий виток.
- Ясно, - произнёс Рысцов. - Виток, да? Только как быть с…
Он не успел договорить, нелепо выгибаясь и стекая на мёрзлый асфальт восковыми слезами. Исчезая… Просыпаясь…
Сти осталась одна. Вдалеке суетились оставшиеся эксперты, разбираясь со своей аппаратурой. Возле кортежа с белыми номерами переминались задубевшие телохранители. Над головой уже шумели покрышки - движение по недавно возведённому над Алтуфьевским шоссе мосту наконец решились открыть.
Как все-таки трудно, работать с думающими людьми, с досадой подумала она. То и дело приходится успокаивать их хворую совесть, унимать фантазию, подметать сор сомнений. Гении мятущиеся, черт бы их подрал… Пора в центр возвращаться - скоро утро.
Брезгливо пнув носочком сапога красную зажигалку, Сти быстрым и твёрдым шагом направилась к машине.
…«Капля» безмолвным чёрным сгустком смотрела ей в спину. Чёрство, неосмысленно. И если б женщина обернулась, то непременно заметила бы, как в глянцевитой поверхности причудливо отражается новая скоростная эстакада.
Точнее… её перевёрнутая проекция.
Сти вздрогнула и проснулась. Рывком села на постели и принялась разминать затёкшую шею. Мысли были чугунные, в висках гулко пульсировало. Все-таки нельзя до такой степени себя выматывать: и организму нужен отдых, и мозгу. Да только где взять время?..
Гигантские напольные часы показывали полседьмого утра. Она нехотя слезла с широкой кровати и сунула ноги в мягкое тепло.
Тапочки, бесспорно, одно из самых удачных изобретений человека. Они создают иллюзию уюта. И неважно, где ты проснулся - в загаженной тольяттинской общаге или в Кремле.
Сти хлопнула в ладоши, и в спальне зажёгся неяркий свет. Подойдя к двухметровому зеркалу, она потянулась, придирчиво рассматривая своё обнажённое тело. Опа-па… Нужно будет убрать этот зарождающийся очаг целлюлита на бёдрах…
Что-то этим утром было не так. Будто она забыла какую-то важную деталь… Делая гимнастику, Сти хмурилась и пыталась заарканить ускользающее звено памяти. Встреча с послом Чили, после - с нефтяным магнатом из Турции… Не то… Новый флюк, гибель Роберта, очередное заседание с генералами… Нет, нет, все не то. Сон и явь перемешались, образовав в голове какую-то хаотичную мозаику. Обязательно надо выбрать день и уехать в подмосковную резиденцию. Отдохнуть. Взять с собой отца, поговорить с ним по душам - они так давно не разговаривали… После того как завязалась вся эта кутерьма и ей все-таки удалось практически насильно перевезти Николая Савельевича в Москву, поближе к себе, он совсем замкнулся. Сидел безвылазно в просторной, надёжно охраняемой квартире на Воробьёвых горах и строгал табуреточки: все барахло из его самарской мастерской перевезли вместе с ним. Не забыли также и любимых пса с котом. Старику не нужен был этот чужой простор светлых комнат и комфортабельной кухни. Он боялся его.
От домработницы Николай Савельевич отказался наотрез. Поставил верстак в дальнем углу кабинета, сгрёб туда же все инструменты и, отгородившись досками, стругал день-деньской. Рядом вилял хвостом косолапый Дружок и мурлыкал на серо-рыжем чемодане чернильно-лохматый кот.
Завтра же, решила Сти. Возьму отца с его питомцами и рванём в Михнево. Растопим камин, выпьем по толике вина и будем говорить о всяком. О прошлом, о будущем. О её детстве…
Какую же деталь она упустила, черт возьми?..
Когда Сти уже собралась принять прохладный душ, в дверь постучали.
- Ну? - крикнула она.
- Семь часов, Кристина Николаевна, - раздался приятный женский голос кого-то из обслуги.
- Спасибо, встала уже.
- Я прошу прощения за назойливость, но звонил Борис. Просил срочно с ним связаться…
- Хорошо. Дайте помыться!
После душа она тщательно растёрлась лёгким полотенцем и, присев на край туалетного столика, сняла трубку.
- Слушаю, Кристина Николаевна, - бодро произнёс её личный секретарь.
- С Борисом соедини.
- Секунду…
- Алло, Кристина Николаевна?
- Нет, Санта-Клаус! Лапландия на связи!
- Что произошло ночью?..
Сти представила, как весело подпрыгивает авоська в руках учёного, и усмехнулась.
- Роберт мёртв.
- Знаю! Я уже был у него в особняке! Рысцов сообщил…
- Как он себя чувствует, кстати?
- Кто? Труп? - невинно осведомился Борис.
- Рысцов! - рявкнула она, переставая улыбаться. - Не время для шуточек!
- Ну… - протянул учёный. - Кажется, слегка расстроен. Вы же знаете, он у нас впечатлительный, хотя старается не подавать виду… Так что все-таки произошло? Валера толком ничего не объяснил.
- Новый флюк появился…
- Да это я знаю, - беспардонно перебил Борис. - Каким образом Роберт ласты отбросил?
- Хотел повлиять на «каплю» как сшиз, а та его двинула… Кажется, просто отразила энергию. Хотя Рысцов утверждает, что сама атаковала. Думаю - это бред.
- Угу… А почему «капля»?
На миг Сти растерялась.
- Даже не знаю… похожа на большую чёрную каплю…
- Понятно, - удручённо откликнулся учёный, словно напрочь потерял интерес к разговору. У него, видимо, опять внезапно поменялось настроение. - Что-нибудь ещё?
- Ещё? - Она задумалась. - Ах да… Ещё эта «капля» жрёт зажигалки. Все, кроме красной.
- Чего-о? Вы пьяны? Утро же… Какие зажигалки?
- Сам ты пьян! - злобно откликнулась Сти. - Рысцов там бросал зажигалки разноцветные… а она их засасывала. Слушай, я специалист, что ль?! Это твоя работа! Иди в эс и разбирайся!
- Я разберусь, обязательно разберусь… - печально ответил Борис. - Бедные, несчастные кенгуру…
Сти с яростью швырнула трубку через всю спальню.
Идиоты! Кругом сплошные придурки! И ведь приходится их терпеть! Ну почему так - всю жизнь?..
Надев темно-синие трусики и застегнув бюстгальтер, Сти заставила себя успокоиться. Низ живота сводило все круче.
- Всему виной не глупые люди, а месячные, - вслух произнесла она, ещё разок посмотрев на своё отражение в зеркале. - Темпалгином их мочить будем. И баста. Потому что эта докучливая боль мешает расти другой…
Сти развела руки широко в стороны и запрокинула голову, словно подставляя грудь невидимым лучам, падающим сверху… Нужно уметь быть снисходительной к слабым.
Она - регент непостижимой, но ещё малолетней силы, готовящейся взять Землю под своё покровительство. Ничего не бывает зря. Никогда. Это она поняла давно. История - лишь давно прописанная книга, которую мы вольны перевирать, как вздумается. Её содержание от этого не изменится. И скоро наступит время перевернуть страницу этой сакральной книги и увидеть, что дальше… Не зря безвестный научный сотрудник одного из российских НИИ открыл формулу С-волн, не зря под затесанными шаблонами сценариев и режиссуры возникло могучее С-пространство, не зря венгерский профессор Макушик выдвинул теорию о шизофрении во сне, не зря появились сшизы, не зря Борис открыл людям изнанку эса, не зря мир впал в хаос, не зря флюктуации возникают чаще и чаще… Все это - проявляющиеся стиматы на теле мученика, предвещающего наступление новой эпохи.
Эпохи снов…
В глубине души - там, куда сама она не каждый раз осмеливалась заглядывать, - вновь закопошилось нечто. Очень похожее на предчувствие сшиза в С-пространстве. Только наяву. Именно оно подсказывало Сти в трудные минуты, куда ступить, чтобы не сорваться в пропасть. И оно выбрало именно её для осуществления своей миссии в этом мятежном человеческом мире.
Иногда в такие моменты у Сти возникало подозрение, что она сошла с ума… Но незримое нечто было слишком реально. Слишком отчётливо пульсировало внизу живота. Оно зародилось в тот момент, когда Сти, поскользнувшись на застывшей лужице в тоннеле метрополитена, впервые попала в изнанку. И с тех пор это нечто жило в ней, готовое в любой момент разорвать призрачную плаценту.
Оно пребывало по ту сторону сомнений и оценок.
Это было семя эса…

* * *

- Незаман беним пара алабилирмием? - сердито наморщив смуглый лоб, спросил Ибрахим Сунал - турок, владеющий несколькими богатыми месторождениями нефти на Ближнем Востоке.
- Спрашивает, когда получит свои деньги? - объяснил педерастического вида переводчик с аккуратным пробором на голове.
Сти отрешённо посмотрела в высокое арочное окно, за которым виднелась серая брусчатка Красной площади. Настырный тип, вынесла она резолюцию. Пусть катится ко всем чертям, без его протекции не пропадём.
- Скажи ему: пошёл вон, - обратилась она к переводчику.
- Так и передать? Дословно?
Сти индифферентно пожала плечами:
- Так и передай…
- Дефол! - немного сконфузившись, сказал переводчик. И виновато улыбнулся отвалившему нижнюю челюсть турку.
- Щёле… Щёк! - разъярённо выдавил Ибрахим Сунал, когда переварил неслыханное нахальство.
- Ругается, - прокомментировал переводчик. - Пока достаточно безобидно.
Тем временем турок выпучил глаза и прокричал, асинхронно взмахнув руками:
- Сени сенин шейтан дюньянла гебертеджем!
- Сам шайтан! - Сти задорно показала ему язык. - Что балакает?
- Грозится уничтожить вас, Кристина Николаевна, вместе с вашим поганым миром…
- Гнев приведёт тебя на тёмную сторону силы, - решительно обнаглев, сказала она Ибрахиму Суналу, пародируя интонацию учителя Йоды. И, смеясь, бросила педерастическому юноше: - Можешь не переводить…
Турок тем временем окончательно потерял контроль от подобной бесцеремонности. Он, грубо выкрикивая какую-то явно нелестную похабщину, двинулся на Сти, словно бык на матадора, виляющего голой задницей. Сунала никогда и никто ещё не осмеливался так оскорблять! Тем более женщина! В этот момент он готов был наплевать на дипломатические манеры и разорвать нечестивую стерву голыми руками…
Охранники молниеносно материализовались в зале для переговоров и попытались деликатно остановить разбушевавшегося гостя. Но турок лишь отмахнулся от них, как от назойливых насекомых.
- Проводите господина Ибрахима Сунала до посольства, - негромко приказала Сти. - И пусть проследят, чтобы он покинул пределы нашей страны в ближайшие двенадцать часов.
Секьюрити не решились перечить фаворитке президента. Да и не их это было дело, впрочем… Ребята в отутюженных костюмах крепко взяли матерящегося на чем свет стоит восточного мужа под руки и повели к дверям. Сопротивлялся он рьяно: лягался, извивался и даже, кажется, пару раз пытался укусить одного из охранников, время от Ёремени истошно орал: «Адти! Адти!..»
Когда возня в коридоре стихла, она повернулась к переводчику и хищно улыбнулась:
- Международные конфликты - последнее дело. Но чувство вседозволенности и безнаказанности у отдельных болванов нужно купировать на корню.
Парень лишь тактично кивнул. Он впервые работал с этой женщиной и пребывал в шоке, хотя, конечно же, не смел открыто демонстрировать этого. Ему не раз приходилось переводить дипломатические переговоры на высшем уровне, и в консульстве бывал, и даже одного известного шейха озвучивал, но.., такое он видел впервые. Даже самые невыдержанные политики не позволяли себе подобных выходок. Это колебалось между беспросветным невежеством и полным всевластием. Шатко…
- Ты педик? - неожиданно спросила Сти.
Переводчик не смог удержать сокращение мышц, расширяющих глаза.
- Простите?
- Я спрашиваю, ты педик?
- Мне… я…
Сти заразительно рассмеялась и похлопала его по плечу.
- Да ладно, не бери в голову. Трахайся на здоровье с кем хочешь! Лишь бы самого себя против шерсти не гладить!.. Знаешь, был бы ты лет на десять моложе, я пригласила бы тебя в свой будуар вечерком. Но ты уже большой мальчик, так что - не обессудь…
Кивком головы она отпустила вконец обескураженного молодого человека, присела на стул с высокой спинкой, обитой бежевым атласом, и подпёрла подбородок ладошкой. Помассировала ноготками верхнюю губу. Иногда прислугу нужно сбивать с толку. Обязательно. Чтобы она почувствовала иллюзию ослабленной уздечки. Мудрый хозяин всегда предпочтёт собственноручно запустить в среду подчинённых несколько сумасбродных баек про себя, прежде чем свита начнёт придумывать вульгарные анекдоты самостоятельно. Последнее - во сто крат опасней.
Осторожный стук в дверь отвлёк её от размышлений на тему педагогических приёмов дальновидного руководителя.
- Да.
Зашёл лощёный охранник.
- Кристина Николаевна, к вам Николай Савельевич. Впустить?
Сти вскочила с места словно ужаленная и, сжав губы, подошла к накачанному хлыщу. Мгновенно вспыхнувшее бешенство так и клокотало внутри. Но она ответила, не повышая голоса, и от этого сказанное прозвучало втрое страшней:
- Если ещё раз посмеешь остановить моего отца возле порога, я тебя расчленю и лично развезу остатки по всей Москве.
Секьюрити ничего не ответил. Лишь губы его слегка дрогнули, и галстук будто бы сам по себе стал ещё более выглаженным. Он, не произведя ни одного лишнего шороха, удалился. И через несколько секунд в зал, старчески покряхтывая, вошёл Николай Савельевич.
Сразу вкусно запахло сосной и клеем.
- Папа! Любимый мой! - Сти, как девчонка, бросилась к нему на шею, стискивая в объятиях. Жест получился неловким - она была почти на голову выше отца. - Я так соскучилась по тебе! Знаешь, что я придумала? Завтра устраиваю выходной! Поедем на дачу в Подмосковье! Только ты и я!
- Больно надо… - проворчал Николай Савельевич, чуть отстраняя дочь. - Делать там нечего. Говна-то…
- Да ладно тебе! - улыбнулась Сти, нежно погладив его по всклокоченным седым вихрам. - Там хорошо… Погуляем по зимнему лесу.
Старик невесело посмотрел на неё. Вздохнул:
- Немил мне здешний лес.
Повисла пауза. Сти знала, что отца уже не вернуть из прошлого. Он был счастлив там, в селе Тукшум Елховского района. Был счастлив, когда бегал босиком по пыльной деревенской улице, когда играл на гармошке в окружении молоденьких девчат, когда, обливаясь потом, бросал вилами сено на стога…
- Я так люблю тебя… - прошептала она, чувствуя, как слеза обжигает макияж на щеке.
Алёшка ворвался в зал прямо в дублёнке. Его лицо горело от мороза и бега.
- Кристина Николаевна, извините… Я на мобильник вам звонил - отключён… - затараторил он, восстанавливая дыхание.
Ещё немного и Сти придушила бы сосунка на месте. Он вовремя замахал руками и продолжил:
- Это срочно! Я только что узнал: на Алтуфьевском шоссе авария. Все движение парализовано! Там из-под асфальта появилась «капля»! С минуты на минуту по всем СМИ информация пойдёт…
Собрав всю выдержку, она выдавила:
- Я уже видела…
- Нет, вы не поняли! Это не в эсе! Это здесь! У нас, в Москве!
Забыв прикрыть рот, из которого так и не выскочило заготовленное ругательство, Сти непонимающе уставилась на пацана.
- 3… десь? - наконец промолвила она.
- Ага.
Николай Савельевич смущённо кашлянул и, переступив с ноги на ногу, сказал:
- У тебя много дел. Я вообще-то чего пришёл… Это… С днём рождения тебя… - Он протянул Сти изящную фигурку лебедя, покрытую лаком. Поднял на неё мутноватый от старости и древесной пыли взгляд и, печально вздохнув, добавил: - Дочка…
Вот про какую деталь она никак не могла вспомнить с утра. Сегодня же тридцать седьмой по счёту день её рождения…

КАДР ТРИНАДЦАТЫЙ
Мелки на траве

Паскуда…
Сочетание этих семи букв будто прилипло к языку, въелось в его слюнявую плоть. Есть такие слова, которые достаточно произнести один раз и потом они ещё долго будут прыгать в полости рта, отражаясь от нёба, альвеол, дёсен, зубов. И в конце концов - намертво прилипнут к языку.
Очнулся Рысцов в комнате, которая хоть и была шикарно обставлена, но содержала в самой атмосфере душок казёнщины. Стало быть - какой-то отель… Продрав глаза, он схватился за голову, чтобы та не разлетелась на кусочки от похмельных спазмов, и сел на кровати. Застонал.
Вчерашний вечер Валера помнил эпизодами.
С Кристиной он разругался в хлам. Сразу после возвращения из Аргентины, где был с дипломатическим визитом, напился вдрызг, позвонил ей, наговорил кучу гадостей, а под занавес крикнул: «Паскуда!» - и бросил трубку… Бахнул ещё стакан и отключился прямо в машине. Ай молодца! Куда его затем повезли, кстати?.. Кажется, на Алтуфьевское…
Рысцов прекратил сдавливать череп и уставился на собственные ноги, вспоминая цепочку событий. Брюки он снял, а вот расшнуровать туфли не потрудился… Точно! Там, под эстакадой, по словам Алёшки, появилась «капля». Точно такая же, как в эсе. Эта капля и переполнила его, Рысцова, чашу терпения. Наваждение какое-то…
Последние несколько недель он провёл словно накачанный наркотиками. Проект «Изнанка», идейный раскол во всем мире, сбрендившая Больбинская, возомнившая себя сталкером между человечеством и эсом… Кажется, что-то в этом роде она вчера сказала, прежде чем Валера сорвался… Совсем свихнулась, ослепла от власти.
Что же было дальше? Как он в отёле оказался?..
Рысцов слез с кровати, стараясь не делать резких движений, от которых в мозг втыкались невидимые спицы и начинали вязать из воспалённых извилин рукавички. Наваждение… Что-то с ним произошло. Иначе зачем бы он принялся помогать Кристине? Ведь он действовал, словно зомби, и был убеждён в своей правоте… какие-то бесконечные переговоры, поездки по всему миру, контроль за установками в эсе… Гипноз? Психокодирование?.. Бессмыслица какая-то…
…отходит от охраны. Неуютно. Улочка узкая, освещённая одним подвесным фонарём. До угла - метра четыре. Если неожиданно рвануться - можно успеть…
Валера остановился посреди комнаты. Аккуратно потёр виски. Это похоже на его воспоминания…
…так и не понял, зачем приехал именно сюда. Мутит. Официант что-то лепечет и вдруг бросается на пол, роняя поднос. Кофе небрежной волной застывает в воздухе…
Зажмурившись до плывущих цветных пятнышек, Рысцов тряхнул головой. Взвыл от боли и упал на колени, утыкаясь лбом в ворсистый ковёр. Все перепуталось. Он не мог отличить - где в последние дни кончался сон и начиналась реальность. Напрягся. Дополз до валяющегося возле кресла пиджака и похлопал по карманам. Извлёк мобильник, набрал номер Бориса. Телефон не отреагировал… Его номер отключили. Что ж, отрицательный результат - тоже результат.
Валера поднялся. Снял трубку стационарного аппарата.
- Слушаю, - отозвался вежливый голос портье через некоторое время.
- Нет, ничего. Спасибо, - хрипло ответил Рысцов, возвращая трубку на место.
Вышел в коридор. Подходя к двери ванной комнаты, он с внутренней усмешкой подумал, что не удивится, если там сейчас лежит труп какой-нибудь шлюхи. Включил свет и замер на пороге.
В одном он оказался прав. Труп имелся.
Только не шлюхи. И не один…
- О господи… - прошептал Валера, медленно пятясь назад и упираясь спиной в стенку.
Весь санузел был завален телами. Штук пять, не меньше! Мужчины. В костюмах. Кафельного пола видно не было - только тёмная запёкшаяся кровь. В ванной - тоже кровь. На стенах и зеркале - кровь…
Сердце у Рысцова затрепыхалось через раз. Остатки хмеля унесло безвозвратно. Грудь сжалась, воздуха стало не хватать. Все тело забилось крупной дрожью… Наваждение?.. Ой, вряд ли.
Он сжал губы и напряг горло, чтобы не стошнило. Пустил воду, набрал пригоршню и брызнул на лицо одного из мёртвых мужчин. Повторил процедуру ещё раз. И ещё… Когда корка крови немного сошла, он его узнал. Саша… кажется, его звали Саша.
Один из его, Рысцова, личных охранников.
Стараясь не паниковать, Валера снял дрожащими пальцами с крючка более-менее чистое полотенце и принялся обтирать ручки, краны, косяки - все, где могли остаться его отпечатки. Через минуту он бросил полотенце и захрипел в отчаянии. Бесполезно - всего не стереть…
Нужно бежать. Сначала бежать, а потом разбираться - что к чему. Иначе может произойти ещё какая-нибудь срань. Неважно - какая…
- Да, да, да… это очень здравая мысль, - вслух проговорил Рысцов, не узнавая собственного голоса.
Что же здесь произошло?.. Нет. Не думать. Все после. Сперва - бежать. А куда? Неважно, главное - бежать. Может, найти Кристину? Странно, почему она до сих пор сама с ним не связалась?.. Ах да, он же вчера послал её подальше… Но она в любом случае должна была отслеживать его местонахождение, поддерживать контакт с его охраной, часть которой сейчас… молчаливо принимала ванну… Значит… значит, она не знает, где он теперь находится. Это очень хорошо. Это просто замечательно. С ним что-то происходит, и пока он не разберётся - что именно, нельзя никому доверять. Борис? Алёшка? Леонид?.. Ни в коем случае! Сдадут в пять минут.
Валера вернулся в комнату и быстро оделся. Пригладил мятые брюки. Расчёска ходила в пальцах ходуном, пока он пытался привести в относительный порядок волосы…
Кто их убил? Они же профессионалы высочайшего класса, бойцы. Значит, не он. Отставному менту такое не под силу. Значит… Ничего ни хрена это не значит! Рысцов сейчас чувствовал себя так, будто проснулся после летаргического сна, во время которого его телом управлял кто-то другой. Поэтому он не решался верить пока даже себе самому - вдруг этот другой притаился где-то в подсознании и все ещё выжидает подходящего момента, чтобы вновь ворваться в его разум? Наваждение, наваждение, наваждение… Это эс! Это его сучьи проделки!
Флюки, дежа вю, наркотические галлюцинации…
Валера выронил расчёску и закрыл лицо руками. Господи, он ведь толком не знает, что вокруг. Мир превращается в кошмарную фата-моргану… День за днём, ночь за ночью - все туже его стягивают кольца эса. «Капля» уже появилась в реальной Москве. Или… не в реальной?.. За те недели, которые Рысцов работал на Больбинскую, он как-то незаметно для себя перестал разграничивать деятельность в эсе и настоящую жизнь.
Валера резко отнял ладони от лица и повернулся. С-визора над кроватью не было. Значит, либо он, Рысцов, сейчас в С-пространстве, либо это просто номер отеля, не включающий данную услугу. Нужно проверить… Стоп! Он звонил портье, а в эсе никакой вид электронных и аналоговых коммуникаций не работает априори. Стало быть…
Реальность.
Бежать. Куда угодно, подальше отсюда. Подальше от Кристины. Подальше от эса…

* * *

«Может, к Панкратовой? - подумал Рысцов, проходя мимо ресепшина. - Нет, она, наверное, ненавидит меня после всей этой истории с Больбинской…»
- Валерий Степанович, - окликнул его солидный пожилой портье. Валера вздрогнул и обернулся. - Ключ, пожалуйста.
- Да… Да, конечно, совсем забыл, - криво улыбнулся он, протягивая ключ от номера. Его здесь знают, но сам он не помнит, что это за гостиница… Наваждение.
- Господин Рысцов, с вами все в порядке? - участливо поинтересовался портье.

Предыдущая страница 17 Следующая страница


Изнанка 18

- Непременно, - невпопад брякнул Валера. - То есть… я хотел сказать - однозначно. Просто небольшие неурядицы с… работой… знаете ли…
- Понимаю, - важно проговорил портье, поправляя форменную шапочку. - Вчера вы слегка… м-м… устали. Начальник охраны сказал, чтобы вас не беспокоили. Правда, он так и не спустился обратно в холл. Все ещё наверху?
Рысцов сглотнул, глядя, как портье степенно перелистывает журнал учёта. Просипел:
- Да. Наверху.
- С вами точно все в порядке?
- Однозначно…
- Приятного дня, господин Рысцов.
- И вам…
Валера на негнущихся ногах покинул холл, проходя в открытую учтивым швейцаром дверь.
Черт подери! Он же только что сдал ключ… Как начальник охраны в таком случае может оставаться наверху?.. Бежать. Скорее!
Его машина стояла напротив выхода, на VIP-парковке. Автомобили сопровождения были там же. Резко отвернувшись и прикрыв лицо воротником плаща, Рысцов зашагал в сторону по мёрзлому тротуару. Глянул на часы - половина двенадцатого дня. Куда идти? Где можно укрыться и обдумать сложившееся положение? Каличенко? Нет. Слишком заметно. Шуров? Тоже отпадает: Артём, скорее всего, сейчас где-нибудь за бугром с Петровским и Мелкумовой. А даже если нет, то после истории бегства в Гуамском ущелье и… вообще бегства… Шуров вряд ли будет рад старому приятелю. Черт возьми! Будь ты проклята, Кристина! Сука! Все из-за тебя, ведьма! Он ведь ни разу не позвонил своим бывшим коллегам за все это время, не поинтересовался - как они? Понёсся на волне неожиданной власти и вседозволенности, не глядя вокруг! Не глядя вниз! А волна поднималась все выше по мере стремительного приближения к берегу… И вмиг размазала его по скалам.
Нужно немного успокоиться. Отойти от наваждения, переждать. Но где?
Улететь куда-нибудь? Нет, не пойдёт. Больбинская могла аннулировать его дипломатический паспорт и дать установку на фэйсконтроль по столичным аэропортам. Тем более там на терминалах биометрика стоит, а уж рисунок его радужки в базе данных точно есть… Стоп, стоп, стоп. А почему обязательно лететь? Можно и поехать. На машине опасно - опять же неизвестно, вдруг Кристина сообщила на КПП, контролирующие въезд и выезд в Москву. Но существуют ещё и поезда.
На вокзалах контроль не такой уж тщательный - если повезёт, он проскочит… Взять билет куда-нибудь подальше и ехать себе спокойно. За время работы координатором проектов в эсе он не так уж часто светился перед телекамерами, так что рожу узнавать вроде бы не должны. Решено. На вокзал. Какой бы выбрать?.. Пусть будет Казанский - он испокон веков самый грязный и людный. Можно, конечно, ещё на Киевский податься, но там ментов всегда было больше. В пользу Казанского говорил и ещё один фактор: по этому направлению, в незаметной деревеньке возле городка Сасово, был… Но об этом он пока не хотел даже думать.
Рысцов огляделся. Район оказался незнакомый; на ближайшем доме место, где было положено висеть табличке с названием улицы, пустовало. На кирпичной стене виднелся только более светлый по тону прямоугольник. Содрал кто-то для домашней коллекции, наверно…
Вытянув руку, он поймал частника на жёлтом «фольксвагене». Броско, даже вызывающе. Ну и отлично, хорошо спрятано то, что лежит на самом видном месте.
- До Казанского…
- Сколько? - спросил молодой парень с кудрявой причёской в стиле 80-х годов прошлого века, приглушив музыку.
- Сколько в тебя влезет? - вопросом ответил Рысцов.
- Ну-у… сейчас все Садовое перекрыто, что-то случилось у них там на севере… А зачем центр-то перекрывать?.. Поэтому придётся двориками… - промычал поклонник регги. - Короче, дяденька, с учётом обстоятельств в меня влезет евро пятьдесят. Никак не меньше.
- Ты обкурился, что ль? - оторопел от такой наглости Валера.
- А ты ментос, что ль?.. И вообще, дяденька, ты за МКАД, между прочим. И не близко…
Вот дьявол, этого ещё не хватало. Сейчас как тормознут их на блокпосту… Может, лучше сразу рвануть в обратную сторону - от Москвы? Хорошо бы, Только чтобы скрываться, нужны деньги, а наличных у него при себе мало. Через банкомат, скорее всего, наполнить кошелёк не получится: счета на кредитках наверняка уже закрыты Кристиной. Так что остаётся только один непримечательный банк, в котором через знакомого кассира он за хорошие комиссионные отложил неделю назад приличную сумму. На всякий, как говорится. Вот теперь и настал этот самый «всякий»…
- Давай так, я тебе плачу тридцатку, но мы заезжаем на Сущевский Вал?
После короткого препирания парень согласился на сорок евро, открыл дверь и впустил Валеру в салон. - Любишь регги? - вопросил он, трогаясь.
- Терпеть не могу, - искренне ответил Рысцов.
- Ну ничего, мой брательник тоже сначала не любил, - успокоил его восьмидесятник, врубая музыку на полную. И проорал в самое ухо: - А потом привык…
Плюс был один: на въезде в Москву такого хиппующего придурка не остановили.

* * *

Не рассчитывая в ближайшее время разжиться деньгами, Валера снял с конфиденциального счета всю сумму. Знакомый кассир лишь пожал плечами, мол, процент перепал, а на остальное мне нагадить с крыши небоскрёба. Всего получилось около пятидесяти тысяч банкнотами различного достоинства. Пять штук он сразу обменял на рубли.
Рассовав тугие пачки по внутренним карманам плаща, он снова уселся в машину и, пообещав восьмидесятнику червонец сверх оговорённого, попросил по пути к вокзалу не врубать музыку.
Выходя возле Комсомольской площади и рассчитываясь, Рысцов заметил, как метрах в тридцати позади жёлтого «Фольксвагена» припарковалась пожилая «Тойота» с тонированными стёклами. Из неё никто не вышел. Неужели пасут?.. Перед глазами возник забрызганный кровью санузел в отёле…
Да нет, паранойя, подумал Валера, стараясь успокоиться. Но внутри уже вновь навязчиво заклокотала паника. Он обронил что-то невразумительное, прощаясь с кудлатым поклонником регги, и неторопливо зашагал к середине тротуара, теряясь в нагруженной баулами и пакетами толпе. Ненароком оглянулся и заметил, как двери «Тойоты» открываются. Тут терпению пришёл конец, и Рысцов дал волю ногам, которые тут же понесли его прочь со скоростью призёра Олимпийских игр по спортивной ходьбе…
Возле касс дальнего следования торчали хвостики очередей. Он пристроился к одному из них. Минуты потянулись, словно плавленый каучук. Люди двигались медленно и нехотя, скандалили, возмущались, перепроверяли, будто бы нарочно задерживаясь возле окошка как можно дольше.
- До Уфы, - наугад брякнул Валера, просовывая паспорт в шлюзовой ящичек, когда наконец подошла его очередь.
Суровая билетёрша далеко за среднего возраста открыла документ и принялась тщательно изучать его содержимое. На страничке с регистрацией по месту жительства она задержалась. Свела брови и глянула на Рысцова поверх очков.
- Где вы проживаете? - раздался её хриплый голос из миниатюрного динамика.
- Как где? - удивился Валера. - Проточный переулок… там же написано.
- Написано, да неразборчиво, - отрезала билетёрша. - Давно уже вышел указ - обеспечивать билетами только при наличии московской регистрации. Постоянной или временной. Если проездом, то все равно нужно поставить штамп в любом отделении милиции.
- Но у меня же постоянная прописка! - возмутился он.
Строптивая тётка тут же поднесла к стеклу раскрытый паспорт… Печать была смазана. Дьявол! Он ведь так и не поменял документ после той коварной метели в Гуамском ущелье.
- Я не могу оформить билет по этому документу. У вас есть ещё какое-нибудь удостоверение личности?
Рысцов затравленно посмотрел на неё. М-да, вот ведь ещё о чем не горевал, ну и ситуевина! Что ж, делать нечего… Нужно идти ва-банк. Он достал дипломатический паспорт и сунул в ящичек.
Билетёрша пролистала богато отделанную книжечку и ошалело вытаращилась на Валеру. Не дай бог - знала…
- Вы что мне голову морочите?! - вдруг взвизгнул динамик её голосом. - У него дипломатическая неприкосновенность, а он в общую очередь лезет! Людям мешает! Совсем обнаглели, бюрократы!
Люди стали с интересом прислушиваться к стенаниям билетёрши и коситься на Валеру. Только этого не хватало, вашу мать. Прокрался, называется, незаметно…
- А куда же мне? - растерянно спросил он шёпотом.
- Идите к администратору!
Схватив документы, Рысцов словно ошпаренный шарахнулся прочь. Многие пассажиры проводили его взглядами: кто-то усмехался, в чьх-то глазах читалась неприкрытая классовая ненависть. И в каждом из этих людей он сейчас видел своего затаившегося врага. Который не решается пристрелить его на месте лишь потому, что здесь слишком много народу.
Администратором оказался довольно адекватный, в отличие от психованной кассирши, молодой человек, который без лишних комментариев оформил бледному на морду Валере билет до Уфы в купе. Свободных мест СВ-класса, как ни странно, уже не было в наличии.
Спешно расплатившись и поблагодарив парня, Рысцов вышел к платформам - поезд должен был отойти уже через полчаса. Нашарив глазами на электронном табло строку с нужной информацией, он, не задерживаясь, прошёл к уже поданному на седьмой путь составу.
Проводник, тамбур, длинный коридорчик, пустое купе…
Сердце колотилось в неистовом ритме.
Уехать из этого страшного города! Бежать от зыбкого наваждения! Вон, вон отсюда! Прочь от грязи, крови, безумия! Он, когда-то родившийся здесь, выросший и живший, - теперь стал посторонним! И для него самого исполинский город тоже вдруг оказался чужим… В один миг обернулся холодным, скользким, лишённым души чудовищем. В нем не осталось друзей, тут не было любимой женщины… её, впрочем, нигде не было.
Валера тихо зарычал от безысходности и стукнул стиснутыми кулаками по столику. Хорошо, что он один в купе. Очень хорошо.
Скинул плащ и пиджак - натоплено было чересчур сильно…
Этот беспокойный город раздавил его. Заставил предать друзей, а затем и самого себя. Именно он породил эс. Окатил людей напалмом иллюзий! Этот город заставил Рысцова бежать. Он перебил артерию его размеренной жизни. Задушил… Прочь!
Перрон за окном вздрогнул и поплыл.
Будь проклят, лживый и прекрасный град!..
- Тьфу, чуть не опоздал! Сраное метро! - сообщил, бесцеремонно вламываясь к Валере в купе, растрёпанный широкоплечий мужчина.
-Бл… - только и смог ответить Валера.
- Не понял? - вскинул брови попутчик, лёгким движением закидывая сумку на одну из верхних полок. - Вы про метро?
Рысцов не откликнулся. Только разговорчивых соседей ему сейчас недоставало. И ведь в последний момент завалился; что ж ты не припозднился на пару минут, зараза?
Мужик тем временем уже извлёк несколько бутылок светлого пива и, ловко откупорив одну, приложился к горлышку, задвигав большим, гладко выбритым кадыком.
- К сестре приезжал, - уведомил он, наглотавшись. Потянулся, хрустнув позвоночником. - Еле пустили в Москву, представляете! Совсем президент с ума сошёл. Говорю: к родне еду! А эти церберы в погонах: к какой, мол, родне? Что, мол, да зачем? Заставили какую-то регистрацию пройти, отпечатки пальцев и прочая дребедень.
- Ясно…
Ну точно… Рубаха-парень из провинциальной глубинки. Злейший враг интроверта в дороге. От такого быстро не отвяжешься. Угораздило же.
Валера попытался отвернуться к окну, но мужик тут же пресёк недвусмысленную попытку уклониться от общения, протянув широкую ладонь:
- Давайте знакомиться! Гоша.
- Очень приятно, - нарочито вяло пожимая руку, произнёс Рысцов.
- Что, не хотите имени называть? - немедленно отреагировал широколицый Гоша. - Дело ваше. Только сразу предлагаю: на «ты». Договорились?
Валера скрепя сердце кивнул и демонстративно уставился в окно.
Мужик повесил куртку на крючок, раздраконил жратву, завёрнутую в промасленную бумагу, и принялся раскладывать на столике копчёные окорочка, пластиковые коробочки с салатами, беляши, пирожки.
- Угощайся пивком, земляк, - радушно предложил он.
- Не хочу. Спасибо.
- Понял, не дурак.
Через минуту перед Рысцовым красовалась откупоренная бутылка водки и банка маринованных огурчиков: Гоша ловко разлил по маленькой в два казённых стакана тонкого стекла. Провозгласил:
- Давай-ка за знакомство, имярек.
Валера быстро выпил и закусил. Может, хотя бы теперь отвяжется. Да и похмельной со вчерашнего ещё головушке полегче будет…
Гоша осушил свой стакан и зачавкал огурцом.
- Знаешь, что меня больше всего удивляет? - доверительно выпятив большой подбородок, перегнулся он через столик. - Как люди до сих пор не поубивали друг друга. То чума бубонная, то война какая-нибудь мировая, то теперешняя неразбериха с С-видением. А им хоть бы хны! Я недавно заподозрил, что человек гораздо живучей таракана! Потому что умеет прикидываться идиотом.
Проговорив эту глубокомысленную тираду, Гоша заржал так, что Валера невольно вздрогнул и перевёл на него отсутствующий взгляд.
- Ведь сам посуди, - продолжил словоохотливый попутчик. - Если бы тараканы могли притворяться дебилами, их было бы гораздо трудней убить. А так - рассыпал крошек и мочи тапком: все действия предсказуемы. Ещё по одной накатим? А?
- Нет, я посплю, пожалуй, - решительно отказался Рысцов, суетливо забираясь на верхнюю полку.
Гоша ещё долго бормотал что-то о дифференциации людей и тараканов в процессе эволюции, нажираясь, по-видимому, в гордом одиночестве…
Валера же отключился практически сразу - сказалась накопившаяся за последнее время усталость. Ведь он практически все ночи проводил под С-визором, а это выматывает почище дневных забот.
Рваный морок беспокойного сна растёкся вокруг, проникая в мозг… порождая очередные смятения в душе…
Он убегает. Выбившись из сил, хрипя и отплёвываясь тягучей слюной, по кромке бесконечной магистрали. Спотыкается, падает, отползает в сторону, чтобы не попасть под колёса проносящихся навстречу машин. Встаёт и снова бежит, прижав к сердцу груду тряпья, в которую что-то завёрнуто. Он не помнит - что…
Грязные брызги летят в лицо, иногда из-под шипованных покрышек выстреливают мелкие камни и больно впиваются в голые ноги, бок, плечи, шею, висок… Он, обнажённый, бежит вперёд. Или… быть может, назад? Ведь поток машин стремительно мчится в противоположную сторону. Вбок не свернуть - там необычайно глубокий кювет, на дне которого ровными рядками лежат какие-то предметы. До самого горизонта. Не разобрать, что это, - слишком высоко.
Вдруг шумная река автомобилей начинает мельчать. Плотные шеренги редеют на глазах, и наконец мимо проскакивает последняя машина. Она уносится вдаль, сглатывая шуршание резины, и становится очень тихо.
Он останавливается, чтобы передохнуть. Пытается вспомнить, что же завёрнуто в ворох тряпичных обмоток, - не получается. А посмотреть он не может: почему-то очень страшно становится при мысли, что придётся эту кучу развернуть…
Вокруг тихо. И в жутком безмолвии ощущается чьё-то присутствие, чьё-то… дыхание. Поначалу он думает, что его собственное, но, прикрыв глаза, понимает - не прав. Это дыхание особенное: в него вливаются мириады плачущих голосов… Поднимает опухшие веки. Напрягая зрение, старается рассмотреть - что за предметы лежат на далёкой траве обочины. Слишком высоко - не видно.
Решившись, он подходит к краю магистрали. Косогор крут, можно кости переломать… Но бежать больше нет сил, дорога бесконечна. Он крепче прижимает к груди свёрток и начинает осторожно спускаться вниз. Подошвы скользят по подгнившим от влажности мелким корням, непонятно откуда вылезшим на поверхность подобно червям после дождя; он срывается и едет по склону на спине, сдирая кожу до крови. Кричит от нестерпимой боли и молит только о том, чтобы не потерять сознание и не выпустить из рук ворох тряпок. Не обронить его! Последний десяток метров он катится кубарем, но это уже не так больно - ведь можно сгруппироваться…
Вспышка… Исцарапанное тело пронзает холод - насквозь, как лучи рентгена. Все вокруг покрывается инеем… Будто при переходе в изнанку…
Но стужа исчезает так же быстро, как возникла. Ледяная корочка, которой покрылись испачканные и кровоточащие колени, тает.
Он с трудом поднимается на ноги, стискивая драгоценную груду тряпья. Оглядывает ровное поле. Делает шаг, погружая искалеченную ступню в мягкую зелень. Трава здесь зелёная и сухая, нигде нет слякоти, гнилых корней и надоевшего гравия. Только трава. Манящая, чуть колышущаяся в теплом эфире ветерка, напоминающая почему-то о беспечном детстве.
В ней лежат люди.
Кто-то - на животе, подложив кулак под голову, кто-то - на боку, свернувшись калачиком, кто-то - распластавшись на спине и раскинув конечности в разные стороны… Десятки людей, тысячи, миллиарды…
Они спят.
Это их невесомое дыхание витает в безмятежной тишине.
Его тоже клонит в сон. Ноги подгибаются, руки слабеют, и ворох тряпок падает в траву. За мгновение до того, как веки облегчённо смыкаются, он видит, как из истлевающих лохмотьев выкатываются несколько красных мелков… они касаются сочных травинок, пугая их, заставляя уклониться в стороны… и раздаётся неожиданно резкий металлический скрежет…
Рысцов открыл глаза.
За окном повторился лязг трогающегося товарняка. Поезд стоял на какой-то станции.
- Рязань, - с готовностью пояснил Гоша, узрев, что попутчик проснулся. - Пиво будешь?
Валера молча откинулся на смятую подушку. Осталось ехать часа три, не больше - он все-таки решил сойти в Сасове…
Удивительно: Рысцов отвык видеть обыкновенные сновидения, до которых не дотянуться лукавому эсу. Пусть они хоть трижды будут кошмарными, пусть он просыпается в мерзком холодном поту, но только пусть отныне… сны будут свои, личные, близкие только ему самому, рождённые из его собственных переживаний и воспоминаний. Валера вдруг понял, что не хочет больше делить их ни с кем-либо, ни… с чем-либо.
Забавно получается. Ровно сутки назад его в качестве чрезвычайного посла по вопросам развития С-пространственных технологий в Буэнос-Айресе на площади Плаза-де-Майо со всеми, разумеется, полагающимися почестями приветствовал сам президент Аргентины Хосе Гачатайнаго. Проныр-журналистов на церемонию не пустили по просьбе российской стороны. До начала закрытых переговоров жизнерадостный с виду Гачатайнаго знакомил его с бытом, кухней, нравами и музыкой гаучо - аргентинских ковбоев. После переговоров Рысцова на вертолёте доставили в курортный городок Мардель-Плата, что в 400 километрах к югу от Буэнос-Айреса. Погода не способствовала плесканию в водах Атлантического океана, поэтому президент поручил развлекать высокопоставленного гостя из России другими прелестями Южного полушария. Чем и занимались на протяжении нескольких часов смуглые и умелые верноподданные Гачатайнаго женского пола…
Всего сутки назад.
А теперь он - беглец. Очнувшийся от странного наваждения и запутавшийся, где свои, а где чужие…

* * *

В малюсенькую деревушку Чукондово Рысцов добрался только к вечеру…
Сойдя с перрона в Сасово, он долго крутился на привокзальной площади в поисках такси. В конце концов подкатил дедок-частник, который взялся отвезти его в крошечный посёлок. Дорога оказалась на редкость поганой - то колдобины, то заносы снежные в глухом бору, то сваленное ветром дерево. А с шаткого мостика через промёрзшую до самого, наверное, дна Мокшу видавшая виды «копейка» вообще чуть было не слетела, уйдя юзом в залихватский вираж и шкрябнув передним крылом по ограждению. У Валеры порядочно прибавилось седых волос на шевелюре, а дедку - хоть бы хны! Мурлыкал себе под корявый нос какую-то развеселенькую песенку - только и всего. Лишь когда машина остановилась и салон перестало продувать сквозь многочисленные щели, Рысцов просек, что пенсионер был хмелен в дугу.
Русские деревеньки не меняются. Узкие улочки, немногочисленные огоньки в окошках, дымок из труб, покосившиеся завалинки, ленивое покряхтывание собак, печально уткнувшийся в забор трактор с прицепом… Так было при Петре, ну разве что вместо трактора топталась возле кривобокой телеги распряжённая кобыла. Такой же пейзаж, по всей видимости, увидят и наши правнуки, если им доведётся забраться в расейскую глушь.
Оглядевшись, Валера двинулся в сторону местного клуба - единственного двухэтажного здания во всем населённом пункте. В прошлый раз он подъезжал к Чукондово с другой стороны, поэтому не сразу сориентировался в одинаково-разных домишках. Они ведь именно одинаково-разные в маленьких посёлках: и похожие для неискушённого городского проходимца словно близнецы, и в то же время каждый со своей неповторимой душой, древние языческие руны которой можно прочесть между узоров резьбы на ставенках, крылечках, фронтонах…
Побродив по сугробам, он наконец нашёл знакомые ворота. Постучал в промёрзшие доски калитки. Тут же во дворе зашёлся хриплым лаем пёс.
Через несколько минут за забором послышались хрусткие шаги и неразборчивое бормотание. Калитка, скрипнув засовом, отворилась, и в проёме возник мужик в тулупе, небрежно держащий внушительную двустволку наперевес.
- Чего надоть?.. - неприветливо справился он, щурясь, и заканифолил вопрос односложным матерным словцом.
- Дядь Сев, не узнаешь?
- Экма! Валерка, ты, что ль, прохиндей?!
- Точно! Я!
Мужик прислонил ружьё к железной бочке и сгрёб Рысцова в охапку, облобызал трижды по-русски, отстранился. Крякнул, тыча увесистым кулаком ему в бок:
- Эк, некормыш! Ни рыба ни мясо - одни косточки. Да проходь, чего в воротах обустроилси?
Валера зашёл во двор. Пёс породы посёлочная сторожевая продолжал нещадно надрываться, громыхая цепью возле конуры.
- Цыц, Дозор! Свои! Утихни! - рыкнул дядя Сева, закрывая калитку и подхватывая двустволку. - Айда в хату, Валерка! Чего испужанный такой?
- Да… С местным пьяненьким лихачом чуть в Мокшу не улетели, пока добирались из Сасово. Ну, как вы-то здесь поживаете?
- Эк, нерадивый! - проворчал дядя Сева, запихивая Рысцова в сени. - Постреленыш твой - молодец! Хоть и непослушлив шибко, но работящ. Су временем мог бы пригожим подспорьем в хозяйстве стать. - Старик притянул Валеру за воротник плаща к себе и просипел на ухо: - На кой шут ты мне бабу припёр, оккупант недобитый? Мало тоготь, что городская, дык ещё и строптивая - аж жуть! Давеча скандал мне закатила… Что ты, цаца непужаная - прям не выматерись при ней по-человечьи!
Рысцов усмехнулся, с удовольствием вдыхая горьковатый аромат протопленной избы.
Сразу после того, как стал работать на Кристину, он решил подальше упрятать Серёжку. В Москве пацана оставлять было чрезвычайно опасно. Забрал его втихомолку из школы, взял у телохранителей машину, сам сел за руль и тайком привёз сюда, к дяде Севе - пожилому деревенскому мужику, знакомому ещё по одному старинному мероприятию, связанному с перепродажей леса. В такой глуши ищи Серёжку свищи… А больше Валера ни за кого и не боялся.
Правда, уже выезжая из Москвы тогда, почти месяц назад, он вспомнил кое-что, развернулся и заехал к Нине Васильевне - тётке, у которой покупал пельмени домашнего приготовления. Бес в ребро ткнул.
Дело в том, что она уже лет десять была одинока и все время сетовала на то, что столичная жизнь ей не по нутру - мечтала в село уехать, а денег купить дом не было. Помог он ей собрать немудрёный скарб и покидать его в багажник, затолкал саму Нину Васильевну на заднее сиденье, да и не мудрствуя лукаво доставил вместе с Серёжкой сюда. Косный холостяк по сельсоветовскому ещё убеждению, дядя Сева чуть было не пристрелил Рысцова, когда увидал румяные щеки дородной домохозяйки, но Валера успел вовремя ретироваться…
С тех пор он так ни разу и не навестил сына. Скотина позорная!..
- Кто там? - раздалось с кухни знакомое распевное сопрано Нины Васильевны. - Маринка, ты, что ли, пасьянс пришла разложить?
Ужились, выходит, стариканы, с какой-то внутренней гордостью удачливого сводника подумал Валера.
- Серго! - позвал дядя Сева с напускной суровостью в голосе, скидывая калоши. - А ну-ка, подь сюдыть! К тебе гость пожаловал…
- Кузька Лысый? - откликнулся Серёжка откуда-то из глубины избы. И у Рысцова комок застрял в горле от его бодрого писка.
Дядя Сева заговорщицки подмигнул ему, забирая из остановившихся вдруг рук плащ.
Серёжка стремглав выскочил в сени и остановился как вкопанный, вылупившись на отца зеленоватыми кругляшками глаз. Розовощёкий, слегка поправившийся, босой, в простячковой распашонке и трогательных брючках с оттянутыми пузырями на коленках.
- Папка?.. - Он так и стоял, держа пегого котёнка за шкирку в одной руке и игрушечную модельку «Скорой помощи» в другой.
- Здорово, рядовой… - выдавил Валера. Выдох увяз в груди.
- Папка!!! - заорал Серёжка, отпуская мявкнувшего котёнка и машинку и бросаясь ему на шею. - Папка приехал!!
Из кухни выскочила Нина Васильевна, радостно вскрикнула и заломила руки, глядя, как пацан обезьянкой повис на отце, возле переносицы которого скользнула едва заметная в неверном свете слеза.
- Ох, радость-то какая! - запричитала она. - Мы уж думали-гадали, не случилось ли чего… Проходите, Валерий Степанович!
Пегий котёнок с перепугу протаранил лбом «Скорую» и юркнул под лавку.
- Чеготь разкудахтались… - надув губы, чтобы спрятать улыбку, проворчал дядя Сева. - Эк разошлись-то…
- Пап, а мы с дядей Севой завтра идём на Мокшу! Леща удить! Лунку бурить будем! Пойдёшь с нами? Только вставать спозаранку придётся, в четыре часа, а то клёва не будет!
- Да заходь ты, Валерка! - мотнул головой старик. - Набалакаетесь ещеть. Ужинать пора! А то вон какойть… ни рыба ни мясо - одни косточки… Серго, а ну-ка, слазь с бати!
- Не слезу! - Пацан непослушно вскинул подбородок.
- Во! - пожаловался дядя Сева, флегматично отдирая по частям Серёжку от Рысцова. - Что я говорил? Жук колорадский! А ну-ка отцепись от батьки, проказник негодный…
- Радость-то какая… - покачала головой Нина Васильевна, прижав сложенные ладони к полновесному бюсту.
- Не квохчи, а стол накрывайть шустрей, окаянная! - распорядился хозяин дома, отколупав-таки не особо прицельно брыкающегося мальчишку. - Пойдём-ка, мужики, в комнату. Побалакаем, первачку хлобыстнемть…
- Я тоже хлобыстну? - хитро сощурился Серёжка.
- Проказникам не положено, - отрезал дядя Сева и опять надул губы.
Рысцов уплетал гигантские пельмени так, что аж за ушами трещало. Вот чего ему не хватало: вкусной еды, оживлённой трескотни сына и толстых бревенчатых стен протопленной избы. Гори синим пламенем, проклятый город…
- Ну… - протянул дядя Сева, утерев тыльной стороной ладони жир с подбородка. - Чеготь там происходит, в Москве-то? У нас телевизора нету, новостей не ведаем. Без этоготь ящика Серго поначалу хныкал, а потом ничего - попривыкнул… А ещё, говорят, появился какой-тоть прибор, который могет сны демонстрировать. Я сам не слежу за новостями. В Чукондово эдакого чуда в помине не былоть никогда. Не знаю, может, в райцентре имеется. Ерунда какая, а! Сны показывать - это ж надоть выдумать!.. Так чеготь в Москве-то?
- В Москве бардак, - односложно ответил Валера, дожёвывая пельмень и подхватывая ложкой густую сметану из крынки. - Вкуснотень! Ох, давненько не ел так смачно…
- А мама когда приедет? - спросил Серёжка, взглянув на отца.
Рысцов поперхнулся. Нина Васильевна, нахмурившись, стала подкладывать пацану в миску кусочки малосольного арбуза. Дядя Сева плеснул в два стакана прозрачную самогонку: на три пальца себе и на один - Валере.
- Я не буду тебе врать, Серёга, - подбирая слова, произнёс Рысцов наконец. - Не знаю, приедет ли мама сюда… Сейчас ей нужно быть в городе, а тебе - здесь.
- Почему? - без промедления поинтересовался Серёжка.
- Потому что ей безопасно там, а тебе - у дяди Севы и тёти Нины. Я обещаю, как только будет можно, я отвезу тебя к ней.

Предыдущая страница 18 Следующая страница


19 Сергей Палий

- Сто на сто?
- Сто на сто. Тебе тут, кстати, как живётся? Не скучно?
- М-м… - неопределённо промычал мальчишка, зачавкав розовой мякотью арбуза. Разразился очередью косточек в свою миску и уточнил, невольно копируя интонации взрослых: - Когда как. Бывает, накатит скукотища… Хоть вой. За ворота выйдешь - снег крутом. Народу никого, уныло… А иной раз - весело, Даже чаще, чем грустно. Друзья у меня здесь уже есть: Кузька Лысый, Валька с соседней улицы, Натаха. Правда, Кузька не лысый вовсе… Да и с дядей Севой мы часто по хозяйству разные вещи делаем. Тут много всего… А один раз я даже катался на телеге, запряжённой в кобылу! Только я вот что подумал: каникулы-то зимние уже кончились. В школе мне влетит, наверное?
- Не беспокойся, я поговорю с твоей классной руководительницей, - уверенно сказал Валера. Но вот плечами он при этом пожал как-то… виновато.
А Серёжка не преминул беспощадно добить его:
- Хм… Я-то не беспокоюсь. Неля Петровна на родительском собрании тебя на карнавальные ленты порвёт.
- А ну-ка брось ругаться, Серго! - вступился за поверженного на обе лопатки папашу дядя Сева.
Пацан приподнял одну бровь, покосился на него и бессовестно ввинтил:
- Я ведь могу наябедничать. Возьму да и расскажу сейчас, какие слова ты говоришь, когда думаешь, что никто не слышит. Я некоторые точно запомнил…
На этот раз поперхнулась уже Нина Васильевна. Дядя Сева грозно заскрипел вилкой по дну своей миски. А хитрый мальчишка обвёл всех присутствующих взглядом победителя. Получили, мол, взросляк неотёсанный! То-то же!.. Вот кого надо в дипломаты брать, со смесью обиды и гордости подумал Рысцов.
- Да ладно, пап, не куксись! Ты же мой сопельменник!
- Соплеменник, - машинально поправил Валера.
- Не-а, сопельменник, - поучительно поднял пальчик Серёжка и указал на блюдо с пельменями.
Он посидел ещё секунд десять с вытянутым перстом, наслаждаясь эффектом, после чего оглушительно захохотал и бросился наутёк, опрокинув табуретку и до кондрашки, наверное, испугав выгнувшего спинку пегого котёнка.
- Эк, пострел… - фыркнул дядя Сева, комично надувая губы. - Давай-ка хлобыстнемть, Валерий свет Степаныч. По махонькой…

* * *

Дозор разразился осиплым лаем в четыре утра.
- Валерка! Слышь, Степаныч, подымайся! - потряс дядя Сева распластавшегося на высокой перине Рысцова.
Тот поморщился от включённого света и приподнялся на локте:
- Ну чего? Я не пойду с вами на рыбалку… Дай поспать, дядь Сев, устал, как савраска…
- Не в рыбалке дело… Слыхаешь, Дозор тявкает? Я в щёлочку побачил: тама на улице какие-тоть мужики стоят. Двое. Я и подумал - не к тебе ль товарищи пожаловали?..
- Дядь Сев, смилуйся… дай поспать… - Валера перевернулся на другой бок, подкладывая поудобней подушку под щеку. Но через миг смысл произнесённых слов дошёл до сознания. Он резко вскочил, крутнувшись на сто восемьдесят градусов, и вытаращился на старика: - Какие мужики?!
- Не кудахтай! - шикнул дядя Сева. - Почём я знаю какие? Но одно точноть - не местные.

Началось…
- Хозяин, отворяй ворота… Мы от Виктора Петровича… дело срочное… - раздался за окном гулкий голос. Дозор в ответ на него зашёлся в совсем уж бешеном припадке лая.
- Виктор Петрович… - протянул дядя Сева, размышляя и скребя седую щетину толстыми ногтями. - Хм. Это ж Витька-кинокрут… Экма! Брешут, поганцы! Он бы никогда себя по отчеству не назвал… - И громко крикнул, подойдя к окну: - Иду, иду, крохоборы полуношные!
Рысцов, натягивая брюки, лихорадочно соображал. Это наверняка прихвостни Больбинской выпасли его. Но как?! Неужто от самой Москвы за ним следовали? Почему же в таком случае не взяли сразу? Знали, что к сыну едет? Хотели в два горла пожрать, суки?..
Ёлки-моталки, да какая теперь к черту разница! Нужно скорее думать, что делать. Спрятаться? Они Серёжку заберут. Не пойдёт… Может, вместе с ним схорониться? Нет, нельзя рисковать пацаном…
Какого хрена он заявился сюда?! Ведь допускал возможность, что «хвост» все-таки за ним будет, и все равно припёрся! Упрямый и эгоистичный баран! Теперь, кроме своей жопы, ещё и сына подставил под удар. Не говоря уж о стариках… Вот чудила…
Но меж тем остаётся лишь один выход: уходить. Брать Серёжку и бежать… Сломя голову!
- Дядь Сев, можно выйти на дорогу через огороды? - шёпотом спросил Валера, выскакивая в сени и проверяя деньги в карманах плаща.
- Дык… Можно-то, может, и можно. А там куды подашься?
- Попробую на перекладных вернуться в Москву…
- Чегой-то ты натворил, окаянный?
Рысцов рассеянно посмотрел на опухшее от сна лицо дяди Севы и ответил:
- Слишком часто ложился спать с не до конца закрытыми глазами…
Старик удивлённо крякнул и переломил двустволку, убеждаясь в её боеспособности. Дозор уже задыхался от собственного завывания, а неизвестные гости принялись колотить в калитку с удвоенной силой.
- Кто там буянит? - сонно поинтересовалась Нина Васильевна, высовывая голову из спальни.
- Иди дрыхнить! Не твоё дело! - сердито рявкнул на неё дядя Сева. Повернулся к Валере: - Галоши хоть одень на свои… тапки… Серго будить будешь?
- Я его с собой возьму…
- Сдурел, что ли…

Не обращая внимания на возмущение старика, Рысцов растолкал сына и помог ему натянуть рубашку, трико, ватные брюки, свитер и тёплый тулуп. Перед глазами то и дело проплывал мираж окровавленной ванны в отёле…
- Эк! Да чтоть вытворяешь-то! Парубка куды потащил?! - Дядя Сева встал на пороге и упёр кулак в бок.
- Они его заберут, понимаешь? - чётко сказал Валера, натягивая на коротко стриженную голову мальчишки ушанку. - Слушай внимательно: мы уйдём задними дворами, а ты, если что про меня или сына спросят, ничего не говори. Понял? Ни слова. И бабе втолкуй! Иначе худо вам придётся! Знать не знаешь, ведать не ведаешь. Понял?
Серёжка осоловело крутил головой, ничего пока не понимая спросонья. Это хорошо, пусть думает, что на рыбалку идём…
Дозор надрывался…
Дядя Сева отошёл с прохода, и в глазах его появилось что-то жестокое. Не свойственное этому ворчливому, но до крайности благодушном человеку.
- Вот что, Валерка, - сказал он, беря Рысцова за плечо. - Тама, за баней, свернёшь направо. И метров через пятнадцать увидишь гаражик этакий. Вот, держи ключ… И этот тоже - он от замка зажигания… Найдёшь в гараже «Урал», без люльки, правдать, но тебе оно и к лучшему таперича. Сразу не заводь, чтобы не застукали, а отведи огородами его метров на двести, тама и врубай тарантас. Авось протащишь по сугробам-то… Бензин в баке должен быть, но резина без шупов. Так что не лиходействуй шибко…
- Спасибо, дядь Сев… - Валера взял ключи и наспех обнял старика.
- Иди ужо. А я сейчас с гостями побалакаю по-мужичьи… - Дядя Сева, поудобней перехватил ружьё и хотел было направиться к воротам.
Рысцов остановил его. И тихо сказал, показывая взглядом на оружие:
- Не надо. Они убьют и тебя, и Нину Васильевну. Прошу тебя, не надо… Умоляю… Просто заговори им зубы, просто дай мне немного времени…
Старик ничего не ответил, но двустволку опустил дулом вниз и тяжело вздохнул. Унимая Дозора, потрепал пса по вздыбленной холке.
- Пойдём, Серёга! - Валера взял сына за рукавицу и потащил за дом.
Мальчишка за все утро не произнёс ни единого слова. Так страшно ему было лишь однажды, когда он смотрел на драку в прихожей… Дёргался свет, кричали соседи, неприятно пахло сигаретным дымом и ещё какой-то гадостью…
И мелькало что-то общее во взгляде отца в тот жуткий вечер и нынче. Серёжка не знал точно, как это называется, но оно больно холодило грудь изнутри.
Оно заставляло вспоминать о смерти.

КАДР ЧЕТЫРНАДЦАТЫЙ
Беглецы

В космическом центре «Барнаул-3» отмечали присвоение очередного звания начальнику. Весь немногочисленный офицерский состав собрался за длинной батареей столов в кабинете новоявленного полковника и щедро заливал желудки различными напитками. В основном, конечно, бийской водкой. Лишь оператор Гена и инженер по гражданским навигационным системам Толик сидели за мониторами слежения в нижних техпомещениях и угрюмо проклинали про себя всю нашу планету и ближнее Приземелье.
Почему так несправедливо бывает? За какие прегрешения дежурство выпадает именно на тот вечер, когда начальнику накрутили звезду?!
Гена тупо таращился на передвижения светлых точек по монитору и покручивал ус. Наконец он не вынес удручающего молчания и предложил:
- Может, вмажем по маленькой? У нас с админами в систблоке сервака заначка всегда имеется. Там же кулеров полным-полно - бутылочка перманентно прохладненькая…
Толик отмахнулся и резонно заметил:
- Фигли пить, если все равно не напьёшься? Нет, бывает, бесспорно, что хочется выпить рюмашечку какой-нибудь благородной хренотени, посидеть на террасе в военном городке, на алтайский пейзаж поглядеть. Именно выпить для расслабления, а не нализываться в винторезный болид. Но сейчас явно не тот случай… Погодь-ка… Какая ещё заначка в серваке?
- М-да, - согласился усатый оператор, уходя от щекотливой темы. - Случай препоганый. Это ж надо было на смену попасть в такой день. Полкана дали. Они там все уже, наверное…
Его печальную речь прервал зуммер вызова из ЦУПа. Красная лампочка на завешанном непристойными фотографиями маршрутюзаторном рэке упрямо заморгала в такт жужжанию.
Толик с Геной удивлённо переглянулись.
Обычно из Управления звонили только в случае Учебной тревоги, если нужно было задействовать какие-нибудь системы наблюдения оборонных спутников. Но о таких мероприятиях личный состав оповещался заранее, и дежурный был готов отрапортовать по давно заученной наизусть формуле. Да и вахту несли в такие дни не эксперты по гражданским системам, военные операторы и инженеры. Ничего не поделаешь: в «Барнауле-3» приходилось уживаться и тем, и другим. Звания, кстати говоря, тоже были у обеих категорий специалистов. Чему удивляться - русские ведь и за космосом следят по очереди, то и дело пихаясь и переругиваясь возле окуляров телескопов…
Гена хмыкнул, пожал плечами и надавил кнопку громкой связи. Казённым голосом выдал:
- Дежурный оператор навигационных…
- Слышь, дежурный оператор, замолчи и слушай! - нагло перебил громкоговоритель, не заботясь о режущей ухо тавтологии. - Генерал Янулин говорит, говорю! Где подполковник Левинков?
- Уже полковник, товарищ генерал… - машинально поправил Гена, неестественно вывернув глаз на одеревеневшее лицо Толика. Было, между прочим, отчего деревенеть: сам Янулин! Директор ЦУПа.
- Да по мне - хоть прапор! - рявкнул генерал. От его голоса чуть не вылетела мембрана динамика. - Соедини-ка с ним, говорю!
Гена аж прикрыл ладонью рот, словно боялся ляпнуть чего-нибудь лишнего. Нужно было отмазывать старика Левинкова - если он сейчас спьяну перекинется парой слов с Янулиным, тогда не то что третьей звезды не видать, ещё и оставшиеся две снимут. Наконец оператор решительно крутанул ус и ответил:
- Товарищ генерал, соединить с товарищем полковником никак не могу по причине выхода из строя рации.
От такой беспомощной, нелепой лжи генерал даже на миг растерялся, и из динамика в течение нескольких каучуковых секунд раздавалось только лёгкое потрескивание помех. Потом Янулин опомнился и разразился такой тирадой, что Гена продемонстрировал на лице смену времён года. Правда, весна и лето ему откровенно не удались…
- Так, - успокоившись, сказал генерал. - С вашей алтайской шарагой я разберусь потом, говорю! А сейчас мне нужны картинки со спутников, говорю! Слышь? Вот координаты.
По монитору шустро пробежали строчки:
Lon 73.9824 W
Lat 40.7661 N
Lon 139.7796 Е
Lat 35.6961 N
Lon 37.6300 E
Lat 55.7525 N
- Дежурный, слышь?
- Так точно. Подтверждаю получение координат.
- Возьми изображения с тех спутников, что ближе к перигею орбиты находятся. Увеличение - один три. Картинку передавай в динамическом режиме вот по этому адресу…
На экране мелькнули ещё несколько строк.
- Вас понял, - быстро колотя пальцами по клавишам, отчеканил Гена. - Адрес получил. Через минуту изображения будут в ЦУПе.
- Под трибунал всех отдам, мать вашу! Ясно говорю?.. - пообещал Янулин напоследок, и связь прервалась.
Не переставая долбить по клавишам, приятели коротко переговаривались:
- Космос 1151 эр бэ. Да уж… ясней некуда.
- Да. Вижу. Поворачивай на семь с половиной…
- Думаешь, снимут с нас погоны?
- Канал глючит. Проверь третий шлюз… Как бы погоны за шкуру не зацепились и не потянули за собой! Ладно хоть не выпили-таки!..
- Пакеты идут нормально. И трассировка обычная… Вот старику нашему точно пипец! Жалко, мужик неплохой, хоть и суровый… Через четвёртый надо пускать.
- Подожди! Выровнялся вроде. Но резервный держи на всякий случай. Интересно, зачем они у нас запрашивают эти картинки? Ведь могут же сами.
- Черт знает… Вдруг аппаратура полетела какая-нибудь? Контур спёкся, а запасный не успели пустить… Думаешь, в Главке одни гении башконогие сидят? Такие же люди, только с протекцией чьей-нибудь. А может, проверка сверху нагрянула - вот нас и дёрнули… Выведи на монитор.
- Ну-ка, что тут у нас?..
На экране замерцали очертания улиц, перпендикулярных друг другу.
- Смотри сюда. Двинь картинку чуть на северо-запад.
- Господи, что это за чертовщина?!
Оба уставились на монитор. После минуты молчаливого наблюдения Толик непонимающе посмотрел на Гену. Тихо почему-то спросил:
- Не пойму… Движется, что ли?
- Кажется, да.
- А скорость постоянная?
Гена подвёл курсор мышки к кромке перепада яркостей, щёлкнул. Потом нажал пару клавиш.
- Вроде постоянная. Низкая: примерно - один - полтора. Масштаб-то прикидываешь?
- Прикидываю. А что это за координаты? Я, честно говоря, не совсем представляю? Где-то в Северной Америке, в Европе и Азии… Правильно?
Гена вывел данные на экран и резко повернулся к Толику. Прошептал:
- Правильно… А если чуть точнее - это Нью-Йорк, Токио и…
Договорить он снова не успел. Раздался протяжный сигнал боевой тревоги…

* * *

Катить незаведенный мотоцикл по глубокому рыхлому снегу - занятие не только утомительное, но и довольно опасное. Особенно если ты в модельных туфлях. К тому же в темноте. Оступиться и переломать ноги при таком раскладе - проще простого, поэтому Рысцов наказал Серёжке, чтобы тот держался метра на два-три левее. На всякий случай.
Громоздкий «Урал» приходилось буквально проталкивать через некоторые сугробы. Громкие вскрики Нины Васильевны, характерный говор дяди Севы, сдержанные голоса визитёров и почти поэтический надрыв Дозора уже стихали позади, а Валера все не решался выкатить зелёный с проплешинами драндулет на дорогу, держась от просматриваемого пространства метрах в пяти.
Серёжка наконец не выдержал и разразился рёвом - больше от страха и молчаливой сосредоточенности отца, чем от трудностей преодоления снежных заносов. Это послужило сигналом. Голоса смолкли как по команде. Через несколько секунд раздался гулкий ружейный выстрел… Завизжала Нина Васильевна, гневно и старательно заматерился дядя Сева. Еле слышно хлопнула дверь калитки… Слава богу! Значит, стрелял старик все-таки в воздух, иначе бы эти сволочи его изрешетили.
Рысцов понял, что медлить больше нельзя. Он рывком вывернул руль вправо, чуть не уронив «Урал» на себя, и принялся толкать в горку, к стезе.
- Ну-ка, Серёга… подпих-хни сзади… немножко… - поднатужившись изо всех сил, прошептал Валера. - Потом поплачешь…
Пацан послушался только первой просьбы. Слезы продолжали упрямо катиться по щекам, но он упёрся в задний фонарь обеими ручонками и помогал катить двухколесное чудовище советской эпохи…
- И р-раз… Хорошо. И ещё…
Наконец. На дороге. Ключ, свет, масло, аккумулятор, бензошланг… Отлично.
Серёжка попытался было забраться на заднее сиденье, но Рысцов усадил его между собой и баком, одёрнув тулупчик под попой. Оглянулся. Из-за поворота, освещённая тусклым светом, который зажёгся во многих окошках после выстрела дяди Севы, выезжала «Тойота» с тонированными стёклами, скрипя колёсами по плохо разъезженному снегу. Именно та, которую он видел вчера на вокзале. Метров пятьдесят до гадов, не больше… На мгновение его спину свела судорога предчувствия, будто автоматная очередь уже неслась свинцовым резцом сзади.
- Папка, по-ехал-и… - запинаясь от утихающего рёва, проговорил Серёжка.
Валера саданул коченеющей в туфле ногой по стартерному рычагу. Недовольное фырчанье поршней, короткая сонная вспышка фары… Не берет… А мы - ещё разочек! Вот так! Мороз-то не шибко свирепый, должно же! Ну… Вот и взяло… Двигатель взревел, заставив вздрогнуть обоих. Отца и сына.
Беглецов…
Выжав сцепление и надавив носком левой ноги вниз, переключая на первую передачу, Рысцов крутанул ручку газа на себя. «Урал» взрыхлил задним колесом снежный покров чуть ли не до самого грунта и тронулся. Так… теперь подцепим вверх, пропустив один щелчок - вторая передача… Серёжка успокоился и теперь, щурясь от быстро высыхающих слез и ослепительного луча фары, прыгающего по редким заборчикам и деревьям, смотрел вперёд через ветровое стекло. Мальчишка прижался к бензобаку всем телом.
Подстраиваясь под натяжку тросика, подающего бензин в карбюратор, Валера газовал все сильнее, плавно разгоняя мотоцикл. За следующим поворотом оказался коварный мостик, с которого он чуть не слетел накануне вечером с пьяным дедком. Пришлось резко сбросить скорость и выключить дальний свет. Дальше дорога пошла и вовсе кочковатая, что дало беглецам небольшое преимущество - машина здесь оказалась менее маневренна, чем мотоцикл.
«Тойота» стала постепенно отставать.
Жаль, подумал Рысцов, что на шоссе они нас все равно догонят. А петлять по просёлочным барханам тоже нельзя бесконечно: с каждым пройденным метром, согласно теории вероятности, повышается шанс улететь юзом в кювет. Постараемся оторваться от них как можно сильнее, пока едем до Сасово. Там видно будет.
Что же эти уроды медлят, интересно? Они могли бы, по логике, уже давно его пристрелить. Даже в ночной темени пара длинных очередей крест-накрест достигла бы цели - тем более задний красный габарит так и так виден. Но огонь не открывают, стало быть, он нужен им живёхонький. Это очень хорошо… Но зачем, Кристина? Зачем тебе понадобился Валерий Рысцов? Обиделась на хмельные оскорбления и ванну с трупами? Не верю. Не такая ты мелочная, хоть характер твой вкупе с серьёзнейшими внутричерепными расстройствами и сдвигами очень подходит для изучения на консилиуме психоаналитиков… Но ты не мелочна.
Тогда - зачем?..
Следующая мысль тонко зажужжала в мозгу, отгоняя предыдущие: а что, если сейчас погасить свет, заглушить мотор, схватить Серёжку на руки и быстренько побежать в лес? Бред какой в голову лезет, это ж надо… Ну летом это ещё могло прокатить. Но зимой, при рыхлом, девственно ровном снеге… Ну и ну, подумать только - как находчиво! Все, отставить умные размышления.
Нужно сосредоточиться на дороге.

* * *

В Сасово их мотоцикл влетел, едва не столкнувшись со стоявшим поперёк улицы грузовиком, на будке которого было трафаретно написано «хлеб». Вильнув в сторону, Рысцов злобно выругался, а Серёжка только крепче сжал бензобак.
Через весь город они проехали по прямой пустынной улице минут за пять. Оторваться от погони не удалось - «Тойота» преследователей упорно держалась на хвосте, поэтому сворачивать в стороны не было смысла: только давать им лишние секунды. Вскоре спереди надвинулись выведенные светоотражающей краской буквы указателя. На Шацк - прямо. А там и до Рязани километров пятьдесят.
Прямо - так прямо…
Какого черта он вообще едет в Москву? Безумству храбрых играем марш мы. Похоронный… Два человека на мотоцикле, мчащемся на большой скорости… Если их не остановят до въезда в столицу, то уж через блокпост МКАДа проскочить - никаких шансов. Самоубийство.
А что ещё делать? Остановиться и сдаться на милость этим… мордоворотам? Если б один был - да. Но рядом сын… Повернуть в Шацке налево, в сторону Пензы? Абсолютно бессмысленно. Если «Тойота» и не догонит сама, то уж бензин в баке «Урала» кончится явно раньше, чем у «японки»…
Сумасшествие. Безвыходность. Холод страха, забирающийся под плащ и скребущий острыми когтями вдоль позвоночника…
Стрелка спидометра, подсвеченная снизу, подкрадывалась к рисочке «60».
Ночная трасса, грохот мотора, пролетающие по сторонам призрачные столбы электропередачи, окостеневшие в дорогих туфлях ступни, одинокая фура, сверкнувшая дальним светом и обдавшая мягким потоком воздуха…
Стрелка приблизилась к цифре 80.
Вздувшийся пузырём тулуп Серёжки между напряжённых рук, развевающиеся тесёмки его ушанки. Мальчишка ни разу не обернулся. Он молча следит за несущимся под переднее колесо асфальтом с пятнами раскатанных ледяных луж. Ему жутко…
Стрелка будто изогнулась, заступая за 80.
Конус света фары, разбивающийся о белые полосы дорожной разметки. Ослепляющие блики в зеркале заднего вида… Расписание жизни, расписание снов. Стук клапанов в двигателях, скрежет клапанов сердец… Нервный тик времени…
Он перебрасывается пошлой шуточкой с Феченко и отправляется обедать в кафе. К столику подсаживается набыченный Шуров, выкладывает ворох бумажек, задаёт три ничего не значащих вопроса и заказывает стопку водки, приговаривая: «Полный эрзац! Суррогат…» Мелкумова устраивает вечерний разнос, дымя дамской сигареткой… Грузный Каличенко ругается на сотрудников, то и дело роняющих коробки с комплектующими, и прихлёбывает ирландское пивко из горла… Студия. Петровский улыбается, глядя на потрясно примитивную игру Копельникова, получившего первую серьёзную роль… Разговорчивый дальнобой Акоп хочет врубить музыку, чтобы «нэ скучат»…
До омерзения роскошный номер отеля. Ванная с запёкшейся кровью.
11О - больше из старика-мотоцикла не выжать…

* * *

Рассвет подёрнул зимнее небо зернистой серостью. До Рязани оставалось километров пятнадцать, и движение стало гораздо плотнее.
Автобус вывернул из-за поворота аккуратно, но… обледенелая трасса и теория вероятности моментально нашли общий язык… Сначала на встречке оказалась кабина доперестроечного «Икаруса», а через доли секунды вся его туша уже неслась поперёк шоссе, круто забирая задом по окружности.
В такие моменты мозг отключается мгновенно, толкая на авансцену инстинкты. Валера, слабо чувствуя задубевшие конечности, надавил сразу на оба тормоза, прижимаясь к рулю и накрывая своим телом сына. Мотоцикл стало сносить в кювет… Все звуки слились в один протяжный и хриплый визг: вопль Серёжки, приближающееся сипение покрышек автобуса, всхлип колёса «Урала», слетающего с асфальта, хлопок выбитой рулевой втулки и треск лопающегося плаща.
Перед глазами мелькнул свет фар… работающие дворники, искажённое страхом лицо водителя, стрельнувшие во все стороны купюры из выпавшей пачки, слетевшая детская шапка-ушанка…
Рысцов успел сдёрнуть пацана с бензобака и прыгнуть в сторону, со всей силы оттолкнувшись от подножек, перед тем как мотоцикл кувырнулся набок и, ломая ветви кустарника, зарылся в сугроб. Заглох.
Приземлившись, Валера перекатился несколько раз, намертво сцепив раздираемые ломающимся настом кисти рук вокруг сына, и замер.
Пока он медленно сползал вниз по склону, лёжа на спине, Серёжка поднял голову и прошептал: «Папка… папочка… у тебя пальчики в крови… а мне ни капельки не больно было…» И его тихий шепоток почему-то был слышен среди оглушительного скрежета рвущегося позади железа и какого-то медленного звона бьющихся вдребезги стёкол. Голые деревья, нависшие, казалось, над самыми зрачками, были подсвечены с одной стороны мерцающим сиянием… тускнели… А успокаивающий детский шепоток все глубже проникал внутрь груди, заглаживая раны… снимая тревогу… отпуская во тьму…

* * *

Завывание ветра - только оно значило что-то в этом эфемерном лесу. Человек прекрасно понимал, что фантомы, скользящие через полупрозрачные стволы, не существуют… не проносятся сквозь его скулы, глаза, ногти… Их нет. Лишь потоки ледяной атмосферы рвут волосы и полощут окровавленную рубашку, забирают редкие лоскутки дыхания. Если забыть о боли и прислушаться к бесконечной заунывной мелодии, то можно разобрать, о чем говорит этот ветер.
Он рассказывает о мгновениях.
Он, надрываясь, кричит о секундах…

Предыдущая страница 19 Следующая страница


Изнанка 20

Тех, что прожил.
Уже.
Тех, что бросили тебя, как неряшливая гулящая девка, которую когда-то очень хотел полюбить.
Давно.
Тех, что никогда не обернутся, не позвонят, не напишут.
Лжёшь.
Тех, с которыми невозможно встретиться мимолётным взглядом в уличной толпе.
Вскользь.
Тех, что сны отнимают безвозвратно и теряют в артериях чужого времени.
Словами…
Почти человеческими словами шепчет ветер в этом полном призраков лесу о застывших в темноте секундах.

* * *

Очнулся Рысцов от того, что шея затекла чуть ли не до самого темечка. Он дёрнулся и заорал в голос - боль ударила острым зубилом в правое предплечье.
- Не дёргайся, гонщик!
Кто-то с силой развернул его в прежнее положение. Чрезвычайно, кстати, неудобное: он полулежал на заднем сиденье машины между двумя громоздкими мужиками.
- Серёжка… - простонал Валера, стискивая зубы.
- Здесь твой пацан, успокойся… Целёхонек, в тулупе родился. Спит… Да не рыпайся, говорю! Руку сломал уже…
Рысцов, преодолевая зуд в шее, повернул голову и посмотрел на говорящего. Что-то в его голосе было знакомое… Изображение подрагивало и расплывалось. Валера прищурился, напряг зрение и вдруг с удивлением узнал мужчину… Не может быть! Это бред, галлюцинации, травматический шок…
- Гоша?
Вчерашний болтливый сосед по купе слегка улыбнулся:
- Ну что, очухался?
Рысцов попытался привести в порядок расползающиеся мысли. Спросил:
- Ты откуда?
- Родом я из Подмосковья. Не думаю, что название деревни тебе о чем-нибудь скажет.
- А как… - Валера совсем запутался. - Где мой сын?
- Говорю же, здесь… Ты чуть не разбудил его своим воплем. Идиот ты конченый, Валера. Едва не угробил пацана! И мы чудом… с автобусом взасос не поцеловались.
На пассажирском сиденье кто-то зашуршал, и назад просунулась голова… нет, это глюки… однозначно… На Рысцова хмуро глядел Андрон Петровский.
- Привет, - злобно сказал он без обыкновенной своей крепкозубой улыбочки. - У меня на руках Серёжка спит, поэтому пока ты ещё не в нокауте. Вот приедем, и тогда лучше не подходи ко мне ближе чем на пять метров.
Голова Андрона вновь исчезла за спинкой. Рысцов, морщась от боли, подался вперёд и убедился, что его сын действительно дрыхнет на руках у Петровского. Вместо ушанки его голову венчала голубая шляпа, съехавшая на одно ухо.
- Что здесь происходит? - беспомощно прошептал Валера, окончательно теряя связь реалий.
- А мне дико интересно твою версию для начала услышать. - Гоша жёстко взглянул на него. - Ты какого хера навёртывал от нас?
- Думал, вы мордовороты… - Рысцов осёкся. А дьявол, собственно, их знает? Да нет, быть не может. Кто угодно, но не Андрон…
- Ну, предположим, мы мордовороты и есть, - с острой усмешкой сказал Гоша. - И что?
- Думал, вы на Больбинскую работаете, - выпалил Валера, вперив взор в свои поцарапанные пальцы, на которых кровь уже запеклась коркой вокруг ногтей и на фалангах. - За сына испугался.
- Поссорился, значит, с госпожой?
- Пошёл ты! Не госпожа она мне!
- Ой ли?..
Рысцов срифмовал удачно и дерзко, но абсолютно нелитературно. Руку ломило все сильнее.
- Ты, капитан продажный, не хами мне, - спокойно ответил Гоша. - Я подполковник все-таки.
Валера недоверчиво уставился на него. Что-то здесь творится и вовсе запредельное…
Широколицый Гоша аккуратно, чтобы не травмировать его сломанное предплечье, залез своей ручищей во внутренний карман куртки, достал удостоверение и развернул его на пару секунд. Рысцов успел уяснить следующее: подполковник ФСБ Таусонскии Павел Сергеевич…
- Мы тебя уже два дня пасём, мент ты бывший, нерадивый. Так тебя сяк, - обидно сказал Таусонскии, убирая ксиву. - Это ж надо было из отеля так удочки смотать! Я еле просек, на какой ты поезд сел…
- Стоп, - Валера потихоньку собирал паукообразные кусочки мозаики произошедших событий. - Гоша… то есть Павел… А ванна…
Павел Сергеевич неоднозначно покачал головой.
- Грязно, согласен. Но никак к тебе, сволочь, не подступиться было. - После этого он морозным тоном добавил: - Я двух своих ребят потерял.
- Извини… - растерянно начал Рысцов.
- Засунь себе вонючие сопли в жопу, гнида! - рявкнул Таусонскии. И сказал уже тише: - Подкаблучник.
- Прекрати, в конце концов, унижать меня! Нашёлся тут… Я не заказывал, между прочим, ангелов-хранителей!
- Больно нужен, так-сяк! Тебя забыли спросить, как нам работать!
- Останавливай тачку!
- Отсоси у меня сначала…
Рысцов задохнулся от такой наглости и боли в неловко повёрнутой руке… Между спинками снова появилась голова Андрона. Он хищно оскалился и язвительно заявил:
- А вы подеритесь. У тебя, Паша, фора. Этот-то… грач перелётный… со сломанной лапкой!
- Надо бы ему, конечно, с пристрастием устроить… - остывая, сказал Таусонский. Потом неожиданно резко повернулся к Рысцову и прошипел: - Я тебе в анус табуретную ножку вобью, если сам все не расскажешь.
Валера искренне испугался. Не семантики фразы, а эмоциональной окраски интонации, с которой она была произнесена. Задница явственно ощутила острые колючки заноз.
Широко посаженные, с полопавшимися сосудами глаза подполковника словно пробили череп Рысцова насквозь, заставив отстраниться и упереться затылком в молчаливого бугая, сидевшего по другую сторону.
Наконец он взял себя в руки.
- Что ты хочешь узнать? И зачем?
- Зачем, говоришь? - Таусонский устало откинул голову назад. - Ты, видимо, не в курсе, что вчера в двадцать три сорок семь по…
Павел Сергеевич вдруг замолчал, нахмурившись.
Валера посмотрел тем временем в тонированное окно. Рассвело окончательно. «Тойота» довольно быстро мчалась по какому-то шоссе, видимо, в сторону столицы. Движение по встречной полосе было очень плотным. Странно, обычно люди утром, наоборот, в Москву едут. Даже теперь, в такое… смутное время…
- Давай вот что, - решил Таусонский. - Ты мне расскажи все по порядку, так-сяк. А потом я тебе расскажу. Только сначала надо решить одну вещь: ты куда хочешь пацана спрятать?
- Со мной будет, - быстро ответил Рысцов.
- Не рекомендую. Опасно.
- Тогда его нужно вернуть обратно… В Чукондово.
- Времени нет. Если б ты не дал деру… - Подполковник горько усмехнулся: - Дурак, ей-богу. Заставил меня брюхом трясти, бегать за ним! Нашёл савраску!
- Куда ж Серёжку девать? - раздражённо спросил Валера.
Павел Сергеевич осторожно покосился на него:
- Матери отдадим… Она сейчас у нас. Я охрану выделю.
- Ни за что!
- Понимаю, что баба она психованная, так-сяк, но больше некуда. Я тебе попозже объясню почему. Все, разговор окончен!
- Слушай, я не у тебя в отделе работаю! Я вообще гражданский. Чего раскомандовался?!
- Ты хочешь, чтоб твой пацан жив остался? Вопрос риторический. Поэтому будешь слушать меня. А теперь рассказывай с самого начала: с того момента, как тебя завербовали на работу к Кристине Николаевне Больбинской. Ты мент бывший, поэтому учить, думаю, не надо. Все, что помнишь и не помнишь, так-сяк: имена, объекты, связи, детали… Саша, сколько у нас осталось ещё времени до ближайшего отдела по Волгоградскому?
Высокий чернявый водитель глянул в салонное зеркальце и отозвался:
- Минут двадцать - двадцать пять, Пал Сергеич.
- Успеешь?
- Попробую. - Рысцов утомлённо облизнул губы, чувствуя на языке солёный привкус кровавой корки. - Не до последней детальки, конечно…

* * *

- Как же ты пошёл в услужение к этой сумасшедшей? - спросил Таусонский Рысцова после его пятнадцатиминутного сжатого монолога.
- Тут дело тёмное, - откликнулся Валера. - Меня вчера утром, в отёле, словно наизнанку вывернуло.
Как околдовала… Глупо, конечно, звучит, но по-иному и не скажешь. Будто все эти недели под гипнозом был. Скорее всего тут не обошлось без влияния эса…
- Ты сука, - коротко сказал Андрон, не оборачиваясь.
- Местами, - признался Рысцов.
- Уж лучше с одиннадцатого этажа на коляске…
Валера не понял, к чему это было сказано. Он болезненно поморщился, собрался с духом и выговорил наконец:
- Я вчера, когда немного оклемался, хотел к тебе пойти, да подумал… не простишь.
Петровский промолчал.
- Но президента как она зазомбировала?.. - вздохнул подполковник. - Ладно, сейчас неважно: оклемался вроде наш вождь, порядок наводит - столько дерьма наворочено за это время, так-сяк… А Больбинская исчезла махом. Он объявил её и в федеральный розыск, и в международный; объясняется с другими странами… Только теперь уже поздно выкобениваться…
- Почему?
- Ты же видел, что на Алтуфьевском «капля» вылезла недавно? - Валера кивнул. - Ну так вот… Вчера в двадцать три сорок семь по московскому времени она начала расти.
- То есть как… расти?
- Дёшево и сердито.
Павел Сергеевич замолчал. Рысцов переваривал чудовищную информацию добрую минуту.
В это время их «Тойота» проскочила МКАД; блокпост был раскурочен: на обочине, возле въезда на мост, валялись бетонные балки, переломанные доски и сваленные в кучу указатели. Из Москвы тянулась бесконечная пробка, осатаневшие водители выскакивали на разделительную, буквально через каждые двести метров валялись смятые в ДТП останки машин, асфальт был усеян битым стеклом.
- Значит, все-таки началось… - наконец промолвил Валера.
- Что началось? - поднял бровь Таусонский.
- Дура… - Рысцов прикрыл глаза и сжал разбитые губы от подступившей к руке боли. - Безумная дура. Я ей говорил ещё накануне, когда капля впервые в эсе появилась, что это последнее предупреждение. А она плела что-то про новую эпоху… Умалишённая.
- Дура не дура, а дело своё поганое она сделала! И ты, желая того или нет, Больбинской активнейшим образом способствовал, так-сяк. Хочется верить, что не желая… Не начни вы эпопею с «Изнанкой», С-пространство бы так не охамело.
- Что делает «капля»?
- Растёт. - Павел Сергеевич хмыкнул. - Движется во все стороны, глотает все, что попадается на пути, просачивается в любые дырочки.
- Господи… - прошептал Валера, ужасаясь. - И быстро она… движется?
- Километра полтора в час. Может, чуть поменьше. Уже до Тимирязевской, наверное, добралась. Ночью, пока мы за тобой бегали, на севере города, как сам смекаешь, полный триндец был. Паника… В шесть утра должны объявить всеобщую эвакуацию населения. К Москве стягивают военные силы, ну и все прочее. А дальше можешь самостоятельно додумать… Сейчас приедем в отдел, узнаем последние сводки.
Рысцов не хотел додумывать. Просто-напросто подобная информация в голове укладываться никоим образом не намеревалась, сознание напрочь отказывалось принимать факты. Поэтому пока ещё не было страшно.
Это же - конец. Ведь если чёрная субстанция «капли» сжирает людей так же, как зажигалки в эсе…
- В эсе что происходит? - спросил он.
- Не знаю. По этой части ты у нас спец… Все, приехали, вылезаем живо.
Машина остановилась возле трехэтажного здания на Ташкентской.
Вокруг суетились люди: кто в форме, кто в гражданке. Сновали менты и даже военные. По улице проскочил БТР, плотоядно поводя стволом туда-сюда и плюясь гарью из выхлопных труб. Где-то над головой застрекотал вертолёт…
И ещё бесконечными потоками по тротуарам бежали люди. Быстро, медленно, волоча за собой пожитки, катя тележки, перебрасываясь словами, крича, ругаясь, крестясь, шевеля посиневшими губами, испуганно глядя на бледное небо, плача, смеясь, падая и отшибая о лёд колени…
Беглецы…
Ветер трепал их волосы, срывал плохо закреплённые вещи с тюков, развевал полотнища газет, которыми была обмотана утварь, нёсся сквозь их сердца - он сегодня был сильный.
Если б люди могли хоть на миг забыть о страхе и прислушаться к бесконечной заунывной мелодии пролетающих вдоль мостовой потоков воздуха, то они разобрали бы, о чем говорил этот ветер.
Он рассказывал о мгновениях.
Он, надрываясь, кричал о секундах…

* * *

Выбравшись наружу, Павел Сергеевич первым делом достал мобильник и набрал какой-то номер.
- Алло? Илязов, как обстановка? Да мне насрать на рапорты! Ты моего попугая забрал? Другое дело. Хвалю. В общем, так, собирай ребят, и быстренько дуйте в… - Он повернул голову и прочёл надпись на казённой табличке, висевшей около тяжёлых дверей подъезда: - Дуйте в семнадцатый. Это на Ташкентской. Сядем, так-сяк, обсудим по-быстрому ситуацию. Кренделя? Да взяли мы кренделя. Всю ночь, гад, бегал по Рязанской области, до Мордовии чуть не доплюхал! Давненько я так не катался… Да, ещё… Вези сюда его пассию бывшую, сынишку бабе вернём. И подсуетись, так-сяк, чтобы где-нибудь нашли врача с коробкой гипса. Ну как зачем?! Этот дебил умудрился, удирая от нас на мотоцикле, чуть не вписаться в автобус, слететь в канаву и предплечье поломать. А? Перелом-то? Нет, закрытый вроде…
Из передней дверцы выкарабкался заспанный Серёжка, цепляясь тулупчиком за все подряд.
- Папка! - обрадовался он, увидев Рысцова, понуро стоявшего неподалёку в истерзанном плаще, кожаные обрывки которого полоскал озверевший вконец ветер. - Папка… Я так испугался, когда мы перевернулись на мотоцикле! А потом нас дядя Андрей подобрал - ты спал в это время… А после я и сам уснул… Но зато теперь все пацаны в классе передохнут от зависти, когда я расскажу про наши приключения! Особенно Чемкаев… А мы где? - Мальчуган огляделся, недоуменно проводил взглядом нескольких пробежавших мимо прохожих. Ткнул пальчиком в трехэтажное здание гэбистов: - Это что?
- Видимо, наш временный штаб… - улыбаясь, ответил Валера, осторожно прижимая сына к себе здоровой рукой. Заскрипел зубами от боли в повреждённой конечности, но все же добавил: - Игра продолжается, Серёжка…
Андрон направился к ним решительным шагом, желая, по всей видимости, многое высказать Рысцову, а потом дать гнусному изменнику в ухо. Но, не дойдя нескольких метров, бывший гений freak-режиссуры остановился, поглядел на радостного мальчишку, выгнул бровь. Сильнее надвинул на глаза шляпу, чтоб ненароком не сдуло. Сплюнул, досадливо махнул накачанной рукой. И, широко ощерившись, пробормотал:
- Ну и генотип…

КАДР ПЯТНАДЦАТЫЙ
Бартер

В голливудских фильмах городские канализации выглядят романтично и загадочно. Синеватый свет, звук капающей воды, эротично изогнутый поворот тоннеля. Герои, попадая туда, резво бегают, перестреливаются и катаются по слегка влажному полу. Они там даже едят, без особой брезгливости наблюдая за дрессированными, лоснящимися от собственной важности крысами. Они там страстно занимаются любовью, прижимая друг друга к отполированным стерильным стенам и опираясь ладонями на трубы, до блеска отдраенные каким-то редким шизофреником-чистюлей…
На самом деле сточные каналы, перекрещивающиеся под улицами мегаполисов, выглядят иначе. Что у нас, что в Лос-Анджелесе.
На самом деле канализация - это мрачная цитадель дерьма, а не романтичный, выскобленный до скрипа и хорошо освещённый плацдарм для любовных утех…
Трубу прорвало основательно. Респираторы в таких случаях помогали постольку-поскольку, поэтому, чтобы хоть как-то притупить обонятельные ощущения, дежурная бригада сантехников, перед тем как приступить к исполнению служебного долга по деговнизации подземных трущоб, распила на троих литровочку.
- Руки б поотрывал, - произнёс Григорий, волоча за собой длинную гибкую проволоку, скрученную в кольцо. - Осенью не проверят, а потом ищи эти свищи.
Он оступился, слетел с бетонного бордюра и по колено провалился в тёплый поток отходов современных прямоходящих, населяющих Москву. Посветил фонарём вниз. Вытащил ногу, затем вторую, бросил инструменты и наконец окончательно выбрался обратно на возвышение.
Левый сапог дал течь.
Обнаружив этот факт, Григорий очень сильно выругался.
Шедшие позади него сантехник и водопроводчик замедлили движение и шумно задышали, стараясь индивидуальными перегарными парами вытолкать из лёгких невыносимый запах канализации.
- Гриша, нельзя так резко останавливаться. Люди могут на тебя наскочить. По инерции, - порциями выдавил худенький водопроводчик Игорь, который в их троице всегда пьянел первым. - Вдруг начальник смены был бы рядом… Что тогда? Недоразумение.
- Не шебуршись, - серьёзно сказал второй сантехник, которого все слесари в каптёрке РЭУ звали Колбаса, мотнул головой и положил руку на плечо Игорю. В знак чисто мужского доверия. Колбаса был добродушным, но странноватым слесарем.
Григорий молча приладил фонарь на скобу, торчащую из склизкой стены, и, щёлкнув замками, открыл тяжёлый ящик с инструментами. Сбросив прохудившийся сапог, он внимательнейшим образом осмотрел конечность, словно на ней должна была тут же образоваться гангренная опухоль.
Игорь и Колбаса терпеливо ждали, пока шеф закончит сакральное шаманство.
Недоверчиво потыкав кривым пальцем в излучину вспухшей на лодыжке вены, Григорий нахмурился и решительно извлёк из ящика моток пакли и баночку с солидолом. Тщательно смазав вокруг щиколотки темно-жёлтой суспензией, он выверенными движениями обмотал лодыжку паклей и напялил на ногу сапог. Посмотрел на соратников снизу вверх и уверенно заявил:
- Теперь не протечёт.
- Перевод казённых материалов… опять же… - косо пожал плечами Игорь.
- Не шебуршись, - наставительно повторил Колбаса. - Паклю спишем на прорыв трубы, а смазки у нас и так полно.
- Понял.
Григорий поднялся, подхватил инструменты и проволоку, снял подвешенный фонарик и коротко скомандовал:
- Вперёд.
В это время смрадный поток, бурлящий внизу, стал урчать заметно тише. И через несколько минут вовсе смолк.
Все трое в недоумении глядели, как он мельчает, Уровень жидкости на дне стока стремительно падал, будто пробоину в трубе, которая находилась где-то впереди, кто-то наспех заделал. Это было странно. Кому пришло в голову выполнить их работу?
- То есть нам не надо трудиться? - озадаченно спросил Игорь, почесав тонкое запястье.
- Не шебуршись…
- Колбаса, ну-ка слетай вперёд, глянь, чего там, - дал ценное указание Григорий. - А я пока за такое дело по пятьдесят разолью. Обернёшься - пригубим.
Без лишних комментариев Колбаса растворился во тьме загаженного тоннеля. Игорь, оставшись без опоры, угловато взмахнул руками и, ойкнув, сел на трубу. Тут же заорал и вскочил, хлопая себя по заду.
- Это ж горячая, дуб, - поучительно сказал Григорий, глядя, как тощий водопроводчик подпрыгивает. - И не ори так. Колбасу спугнёшь.
Шмыгнув носом, Игорь успокоился и подошёл ближе к заветному ящику, внутри которого, между молотком, плоскогубцами и коловоротом, в специальной кожаной петле помещалась поллитровка.
- Ты налей пока, - посоветовал он Грише и махнул ладонью куда-то в тыл: - Я травму производственную получил.
Григорий глубокомысленно насупился. Достал стаканчики, бутылку и с филигранной точностью отмерил три по пятьдесят.
- За неизвестного сантехника, - провозгласил Игорь, хватая свой стаканчик и косясь на окончательно затихший поток дерьма. - За взаимоводочку… то есть выручку.
Григорий точным движением пресёк его попытку проглотить содержимое стопки.
- Без Колбасы нельзя.
- Мы же совсем по чуть-чуть, - расстроился Игорь.
- Будем ждать Колбасу, - отрезал Григорий. Худенький водопроводчик с сожалением поставил стаканчик и крикнул в темноту:
- Колбаса, вернись!

Предыдущая страница 20 Следующая страница


21 Сергей Палий

Его слова глухо шмякнулись о бетон и замерли неподалёку. Эха не было.
Была вонь. Она снова подступала к горлу и желудку, почуяв слабину не укреплённого очередной дозой спиртного организма.
Так прошло пять минут. Григорий начал беспокоиться. Он, оставив Игоря у сымпровизированного столика, прошёлся по тоннелю до развилки, водя лучом фонарика по грязным стенам, переплетениям труб и влажным махрам какого-то полусгнившего тряпья, свисающим с вбитых в бетон скоб, которые служили лестницей в уходящей наверх шахте колодца.
В одном из широких ответвлений канализационного лабиринта он заметил какие-то непонятные мутные отблески. Направил туда фонарик. Свет упёрся в стену. Бывалый сантехник сдвинул редкую, но длинную поросль бровей и подошёл ближе, стараясь не споткнуться.
Стена показалась ему необычной. Гладкая, без трещин и подтёков. Но главное, её здесь никак не должно было быть - это же магистральный тоннель. Несколько толстых труб исчезали в ней… Он расстегнул фуфайку и достал из кармана спецовки карандаш. Поднёс, чтобы постучать по упругой на вид поверхности…
Гладкая стена слегка покачнулась. Карандаш пропал, оставив ощущение присутствия на пальцах.
Григорий был хорошим, опытным сантехником. Он уже сталкивался с подобными явлениями в подземных катакомбах и прекрасно знал их природу. Однажды его приятель, один из немногих, окончивших все классы средней школы, сказал, что это называется «делириум тременс». Григорий запомнил причудливое словосочетание и частенько ввёртывал его при удобном случае, чтоб поразить коллег эрудицией, хотя про себя все-таки предпочитал называть диагноз по старинке - белая горячка.
Ничуть не смутившись, он развернулся и зашагал обратно к Игорю.
Уходя, у него, конечно, были подозрения, что нерадивый водопроводчик не вытерпит и опустошит свою стопку… Но когда Григорий, подойдя к мирно храпящему на зловонном бетонном бордюре Игорю, обнаружил, что пусты не только все три стаканчика, но и в бутылке уровень жидкости упал на добрую половину, он сильно осерчал.
Сквернословя, топая и щипаясь, сантехник попытался растолкать предателя, но нахлебавшийся в немогу недотёпа-водопроводчик лишь сладко похрюкивал и пускал слюнявые пузыри.
Колбасы меж тем так и не было.
Оставшись, таким образом, в одиночестве - разумеется, только фактически: де-юре тело Игоря никуда не делось, - Григорий решил, что нужно допить остатки водки, пока ещё не поздно. Почему может вдруг стать поздно, он как-то не задумался. Напротив. Он осознал, что в создавшейся ситуации необходимо срочно принимать меры…
Первые две чарочки он залил себе в пищевод одну за другой, а вот перед третьей позволил организму короткую передышку. Совсем крошечную… Всего, как оказалось, оставшийся после наглого поступка Игоря объём водки в бутылке уместился в шести стаканчиках…
«Хорошего, к сожалению, помаленьку…» - подумал Григорий, удручённо дунув в горлышко.
Пьянело…
Сначала из-за угла появился Колбаса. Он что-то крикнул, состроил на редкость комичную гримасу и запрыгал в луже сточных вод, брызгаясь кусками какашек в разные стороны. Вскоре вслед за ним выползла гладкая стена. Почему-то Колбаса не стал убегать от неё, а развернулся и принялся дразниться, то и дело обидно приговаривая: «Не шебуршись, козявка…» Он вёл себя так, будто во время своего отсутствия успел где-то приляпать…
Спустя какое-то время стена съела Колбасу.
«Она должна была зачавкать, - пронеслась смешная мысль в голове Григория. - Колбаса-то, поди, вкусный».
Затем стена подползла чуть ближе. Стало заметно, как по её поверхности стали бродить какие-то пятна… Глаза защипало. Григорий сморщил нос и часто-часто заморгал.
Тем временем стена проглотила Игоря, который с блаженной улыбкой спал, свесив одну руку вниз, в дерьмо. «А вот это правильно, - громко сказал Григорий. - Поделом предателю. Будет знать, как водку общую хлестать!» Глаза уже резало невыносимо… Скорее всего где-то неподалёку была утечка газа…
Бывалый слесарь попытался встать, но тело слушалось очень неохотно. Наверное, он все же чуток перебрал этим утром…
Стена выгнулась линзой и на миг замерла. Смотреть на неё Григорий уже не мог, но это его не смутило. Сантехник нащупал ватной рукой ящик, вытащил оттуда гаечный ключ 34 на 37 и запустил его в противно гладкую поверхность. Стена слопала ключ незамедлительно.
Григорий заволновался. Горячка, несомненно, горячкой, но зачем же так грубо мешать спать? Тем более работа сделана. Течь ликвидирована. Стеклотара пуста… Зашевелив ногами, он постарался отодвинуться назад. В такой не очень, надо отметить, удобной манере получилось проползти метра полтора. Дальше силы почему-то покинули его нижние конечности. Тогда сантехник, не привыкший отступать перед трудностями, стащил сапог и со всей силы запустил им в стену. Однако тот отчего-то не полетел со свистом, а шлёпнулся совсем рядом.
«Точно, перебрал», - утвердительно кивнул Григорий, исподлобья глядя, как стена заглатывает сапог и выбившиеся из его голенища просолидоленные кисточки пакли.
Сантехник сделал ещё одно тщетное усилие отдалиться от прожорливой гадины, выбросив налившуюся свинцом руку и зацепившись за скользкий вентиль. Он напряг бицепс, стараясь подтянуть своё беспомощное тело, но годы пьянства дали о себе знать. Мышцы одрябли.
Он так и остался лежать, распластавшись на бордюре.
Стена сначала скушала пустую бутылку. Махом смела стаканчики, открытый ящик с инструментами. Потом пододвинулась ещё на полметра, и в её невидимом бездонном чреве исчез фонарик…
Наступила тьма.
И вот тогда изрядно захмелевшему Григорию стало по-настоящему страшно. Но сделать он ничего не мог. Только вздрогнул и стукнулся затылком о шершавый бетон…

* * *

- Коммуникации не все ещё повырубало?
Руководитель федерального агентства по СМИ поднял внушающие доверие глаза на президента. Ответил:
- Основные пока в порядке. Массовое оповещение населения можно осуществить через телевидение, радио и Интернет. С-видение в данной ситуации я не беру. Ведущие телеканалы транслируются через Останкино… Максимум через полчаса… «капля» будет у башни. Удивительно, что она до сих пор не добралась до неё, будто выжидает…
Президент ослабил узел галстука и с силой провёл ладонями по лицу.
- Значит, выходим в эфир немедленно. Текст готов?
- Да.
- Дайте гляну…
Помощник протянул несколько листов главе государства.
Цепко выхватывая каждое слово, президент пробежал глазами по строчкам. В голове оседали фразы. Он машинально шкрябнул ручкой по нескольким из них и вернул помощнику.
- Вообще-то президенту положено по должности сказать не больше одной пятой из всего тут понаписанного, - недовольно буркнул он. - Остальное - задача министров и экспертов. Свалили под шумок все в кучу…
Камера была установлена прямо в рабочем кабинете, и её объектив тёмным зрачком смотрел на него в упор. Вспыхнул свет, оператор поправил наушник с микрофоном, режиссёр, суетливо жестикулируя, выкрикнул:
- Эфир через тридцать секунд…
На несколько мгновений, пока гримёр размахивал над его лицом мягкой кисточкой, президент прикрыл глаза…
Кошмар. Это был самый безобразный кошмар в его карьере. Да что там… в жизни! Надо же! Лёг под какую-то самозванку! И бросил под неё всю страну. Радостно так, с феерическими искорками перед мордой… Будто всегда только и ждал подходящего момента, чтобы все просрать! Противно даже вспоминать, как он сох по её блудливому телу! Тьфу! Сучка! И ведь ладно бы купился на идею или ещё что-нибудь в этом роде… Это история - современники и потомки могли бы оправдать. Но какой там! Он сох по бабским сиськам!.. Кто там против? Дума? Пинка! Парламент? Купим. Кто не продаётся? Ты? В отставку! По собственному желанию не пойдёшь? Ну, брат, как знаешь… Какой ещё импичмент? А военное положение вам нравится? Недоверие мировой общественности и международных организаций? Да гадил я на вас с высоты ядерных боеголовок! Тем более вы уже прогнулись под эти потрясающие сиськи… Кошмар. Впервые он ощутил всю бескомпромиссную мощь вертикали власти, которую так долго выращивал сам, взяв за основу тщательно отобранные саженцы предшественников, могущество госаппарата, подконтрольных средств формирования общественного мнения и плодородную почву беспросветной народной глупости. Вот она, твоя титановая вертикаль. Жри. А понадобилось-то совсем чуть-чуть, чтобы развернуть её на сто восемьдесят, - две симпатичные сиськи… Кошмар. Чувствуешь осиновый кол в заднице, который сам скрупулёзно затачивал?..
- Пять секунд до эфира!
Президент наконец открыл глаза. Узел галстука так и остался ослаблен.
- Три, две, одна… - Режиссёр махнул рукой.
На экране, под объективом, поплыли крупные строчки обращения.
- Россияне! - Его голос прозвучал как всегда уверенно и твердо. Ну тут уж никуда не денешься от ежедневных привычек, мутировавших в условные рефлексы. - Москвичи! Жители и гости нашей столицы! Мне непросто говорить то, что вы сейчас услышите. - Пауза. Правильно, каждый слушающий должен проникнуться всей глубиной чаши дерьма, в которую его готовятся опустить. - Несколько дней назад, как вы уже, наверное, знаете из телерепортажей и сообщений прессы, на севере Москвы, в районе пересечения Алтуфьевского шоссе и улицы Декабристов, появилась аномалия, похожая на огромную каплю черного цвета. Она напрямую связана с С-пространством. Я должен сказать больше: это его проявление в нашей с вами реальности. - Еще одна пауза, покороче первой. «Слишком много местоимений в тексте. Не обратил внимания, надо же…» - отметил он про себя мельком. - В последнее время произошло множество событий, глобально повлиявших на мир, в котором человечество существует на протяжении десятков тысяч лет. Все они, так или иначе, связаны с появлением так называемой полиморфной структуры С-пространства. Другими словами, пространства наших снов. Оно реально. Да, это так. И этот С-мир развивается по своим законам. Где-то они похожи на порядки развития вселенной-первоисточника, то есть нашей Вселенной, но местами - очень сильно разнятся. Можно сколько угодно говорить о безопасности, о том, что самоструктуризация С-пространства вышла из-под контроля, можно сыпать обвинения на власти и ученых… Теперь это не является нашей приоритетной задачей. Теперь для нас с вами главное - спасти собственные жизни! Пока это касается только тех, кто в данный момент находится на территории города Москвы… Вчера поздно вечером «капля», до того спокойно лежавшая на Алтуфьевском шоссе, начала увеличиваться в размерах. В настоящее время ее диаметр достиг приблизительно десяти-одиннадцати километров. Она, начав распространяться с Северного округа столицы, продолжает двигаться на Центр, Северо-запад и Северо-восток. Скорость «капли» невелика: около полутора километров в час. Но тем не менее она представляет огромную опасность для жизни. Внимательно послушайте данные, предоставленные квалифицированными экспертами, и их рекомендации населению по мерам безопасности! «Капля» - это однородное, пластичное вещество черного цвета. Его состав пока остается неизвестен. У «капли» обнаружено несколько свойств. Внимание! Она поглощает любую биологическую форму жизни, с которой вступает в прямой контакт, то есть «дотрагивается». Также она поглощает вещи, к которым когда-либо прикасался человек. Наибольшая опасность «капли» заключается в том, что она не только пассивно движется, но и способна атаковать людей и предметы, находящиеся в непосредственной близости от ее границы! Установленное безопасное расстояние - не менее десяти метров. Также примечательно, что на «каплю» невозможно долго смотреть - глаза начинают слезиться, возникает резь и покалывание, хочется отвести взгляд. Но данный негативный эффект легко устраним, дискомфорт полностью пропадает, если смотреть на нее сквозь любой прозрачный материал: очки, полиэтиленовую пленку, обыкновенное стекло. Запомните: «капля» уязвима! Она по не установленной до настоящего времени причине не переносит красного цвета! Так что в экстренном случае вы можете защитить себя красными предметами: полотнами, одеялами, бумагой, краской - чем угодно! Москвичи! В ближайшие несколько часов наш город будет полностью эвакуирован. Просьба сохранять спокойствие и не поддаваться панике. В случае возникновения массовых беспорядков погибнете не только вы, но и другие люди! Возможно, ваши родные и близкие! Эвакуацию будут производить органы правопорядка: сотрудники милиции, МЧС, противопожарные подразделения и ФСБ, а также регулярные военные части быстрого реагирования. Просьба оказывать посильное содействие представителям данных организаций! В первую очередь будут эвакуированы больницы, отделения «Скорой помощи», мед части, госпитали, все детские учреждения и представительства иностранных государств. С этой минуты я объявляю чрезвычайное положение! Каждый гражданин, находящийся на территории города Москвы и ближайшего Подмосковья, в целях ускорения эвакуации обязан: тепло одеться, собрать минимум личных вещей и предметов гигиены, негромоздкие раритетные вещи и памятники искусства, если таковые имеются в доме, сухой паек из расчета питания каждого человека в течение трех дней, выйти на улицу и двигаться в сторону юга столицы, ожидая дополнительных указаний представителей силовых ведомств и МЧС! Ни в коем случае нельзя бежать! Передвигаться только шагом! Категорически запрещено пользоваться личным автотранспортом! Категорически запрещено выходить в С-пространство! Всех ваших родственников, близких, друзей и коллег, находящихся в эсе в данный момент, немедленно вывести оттуда при помощи системы экстренного пробуждения! Просьба выключить все имеющиеся в вашем доме или офисе С-визоры из электросети! Запрещено проявлять агрессию по отношению к «капле» при визуальном контакте! Для эвакуации будет задействован общественный гражданский, ведомственный и военный транспорт, включая авиацию. Все жители города и находящиеся на его территории гости будут размещены во временных эвакоцентрах, которые сейчас подготавливаются к принятию беженцев в районах Жуковского, Видного, Щербинки и Троицкого, а также - южнее. Уважаемые россияне, жители других городов и сел нашей страны! Просьба сохранять спокойствие! «Капля» зафиксирована только на территории Москвы. Вам рекомендуется не покидать квартир, заготовить сухой паёк и тёплую одежду! Если можете оказать любую посильную помощь жителям столицы, звоните по многоканальному телефону центра гуманитарной помощи МЧС, который вы сейчас видите на экране! Для радиослушателей повторю: номер телефона 102-103-00. Адрес в сети Интернет: www . dropmoscow . ru . Вероятно, спустя десять-пятнадцать минут прекратится вещание центральных телерадиоканалов. Информацию вы будете получать через резервные каналы связи, частоты которых можно узнать, также позвонив по вышеуказанному телефону или в местный штаб гражданской обороны. - Пауза. Решительный, обнадёживающий взгляд в объектив. - Ручное огнестрельное оружие против «капли» неэффективно. После полной эвакуации города по ней будет нанесён комплексный авиационно-ракетный удар. Москва уже не раз горела! Возможно, ей придётся превратиться в прах снова! Помните: человеческая жизнь дороже домов и улиц! Только вместе мы сможем предотвратить катастрофу, надвигающуюся на нас. Только сообща мы сумеем справиться с внезапно атаковавшим нас врагом! Мы вместе! И хранит нас бог.
- Конец эфира…
Операторы, осветители и режиссёр ретировались в течение минуты. Не впервой.
Президент вытер пересохшие губы салфеткой, глотнул воды. Прокашлялся и спросил у нескольких присутствующих министров, которые получали оперативную информацию от замов и секретарей:
- Ну что, какова первая реакция?
- Паника, - безапелляционно вбил руководитель Министерства по чрезвычайным ситуациям, - как и положено. Русских попросишь, и они все сделают с точностью до наоборот. А уж если запретишь что-нибудь…
- Поконкретней можно? - нахмурился президент.
- Вам про экономическую ситуацию в стране рассказать? - поинтересовался министр финансов, сложив сивые брови домиком.
- Да уж уволь… Представляю в общих чертах. У милиции ценная информация имеется?
Смурной глава МВД отодвинул занавеску и глянул на оцепленную Красную площадь. Сказал баском:
- Коммунисты через заграждения так и ломятся. Они как только услыхали, что красный цвет «капля» на дух не переносит… Сами понимаете, все флаги со времён Октябрьской революции повытаскивали и машут… А в целом… Что двадцать тысяч ментов могут сделать с осатаневшим пятнадцатимиллионным городом? Дубинками помахать?..
- Идиот… По делу говорите, мать вашу! - гаркнул президент, промокая залысины и обводя ледяными глазами своих придворных мужей. - ФСБ… А где генерал?
- Инсульт, - услужливо вставил помощник.
- Вот черт. Новенький? Как вас звать?
- Полковник Ерошин.
- Какие новости у вас, полковник? Выяснили, что делать-то будем?
- Правильно заявлено…
- Да, кстати, кто за СМИ отвечает… Постарайтесь, чтобы по возможности дольше не проникала информация в массы о том, что в Нью-Йорке и Токио то же самое творится. А не то совсем люди с ума посходят… Хватит, наворотили уже. Что? Да, я понимаю - невозможно… Но вы как-нибудь смягчите информационные бомбы западных агентств. Намекните, дескать, пока точно не известно, достоверны ли источники… Что я вас учу, ей-богу!
Он замолчал и через миг взорвался:
- Ну почему никто из вас не пристрелил меня, когда эта сука здесь хозяйничала?! Или её? Взяли бы именной «наган» и в лоб мой засадили пару свинцовых импичментов! Шалоброды… Что там, э-э… Ерошин?
- Наши эксперты работают сейчас, - сбивчиво ответил поджарый полковник. - Трудно выяснить, что можно сделать… Много людей отозвано для оперативной работы по эвакуации населения и так далее и тэ пэ…
Президент одарил его хирургическим взором.
- Гэбисты… Свалили генерала на койку в госпиталь! Такой мужик был! Вы у него по волоску строем бегали… Что тут говорить. Я виноват. Позаботьтесь, чтоб старика из госпиталя вывезли по-человечески, он на протезе все-таки… - Он в отчаянии махнул рукой. - Женя, у тебя что?
Министр обороны поднялся. Сегодня генерал-полковник по случаю военного положения был не в гражданке, а в парадной форме, с боевыми медалями, которые имел полное право носить.
- Три полка спецназа уже работают на улицах. Людям помогают. Ребята проверенные, не солдафоны со свёрнутой крышей, а честные солдаты. В основном - офицеры.
- Хорошо. А со сдерживанием и уничтожением этой гадости как дела обстоят?
- На вертолётах с минуты на минуту должны по периметру разворачивать красные стяги. Ох, ребята-срочники задолбались сегодня ночью шить… К ракетному удару готовы. Авиация - тоже. Слава богу…
- Н-да, Женя. Стрелять-то мы умеем… - Президент встал. Пожевал губами. - Только вот помогут ли ракеты?..
- До сего момента прецедентов ещё не случалось, господин верховный главнокомандующий, - чётко ответил опытнейший министр обороны.

* * *

Этим утром Москва горела.
Но не огонь пока ещё был виноват в этом, хотя и его хватало. Город горел красным пламенем вещей…
«Капля» уже поглотила под своей чёрной массой спорткомплекс Олимпийский и добралась до северной кромки Садового кольца. С юга прилетали вертолёты МЧС, тянулись бесконечные колонны специальных автобусов, на которых перевозили гражданское население. Поперёк проспекта Мира стояли четыре тяжёлых танка «Т-120» с развёрнутыми в сторону приближающейся стены стволами и два «броника».
Но не это пугало «каплю»…
Её поверхность топорщилась, сминалась складками, переливалась волнами и судорожно вздрагивала мелкой зыбью от сотен тысяч предметов красного цвета, которые швыряла одуревшая толпа. «Капля» без устали выплёвывала их назад, огибала, просачивалась между, и это хоть на мизер, но замедляло её продвижение в глубь города.
Москва горела.
Розовыми язычками фантиков и обёрток от жевательной резинки, красными коробочками из-под туалетной воды, дезодорантов, кремов, лаков для ногтей и гигиенических салфеток, багряными разводами журналов, книг, тетрадей, суперобложек, конвертов, газет, компьютерных дисков, кровяными искрами зажигалок, ручек, карандашей и дождём канцелярских скрепок, тяжёлыми багровыми сполохами микроволновок, столов, кресел и даже диванов, алыми росчерками футболок, свитеров, брюк, курток, плащей, палантинов, шапочек, рубашек, простыней…
И было жутко смотреть, как настырная «капля» толкает впереди себя волну этого вспыхивающего и взрывоопасного огня вещей.
Люди бежали в панике, но многие считали своим долгом швырнуть напоследок в ненавистную тёмную стену пятнадцатиметровой высоты что-нибудь красное. Как-то сами собой в общей суматохе даже возникли добровольные дружины, которые отступали, но не спешили уходить. Среди них было много бывших бодряков. Собравшись по двадцать-тридцать человек и нацепив разносортные очки, чтобы не слезились глаза, они устраивали на пути «капли» настоящие багрово-оранжевые баррикады из подручных уличных средств. К таким волонтёрским группам сразу прилипло название «очкарики». Военные и милиция им старались не мешать - встречая какое-никакое сопротивление, всепоглощающая стена двигалась медленнее…
Извернувшись между двумя особенно большими нагромождениями из алого барахла, «капля» взметнула отросток-щупальце и мгновенно сожрала один из танков. Экипажи оставшихся «Т-120», увидев гибель товарищей, решили не рисковать: сыпанув асфальтовой крошкой из-под гусенец, водители развернули исполинские машины и отъехали метров на пятьдесят. Стрелки тем временем дали согласованный залп по нависшей по всей ширине проспекта стене. Оглушительно ухнуло, в ближайшем мини-маге треснуло и ссыпалось витражное стекло. Снаряды, как и во все прошлые разы, ушли в никуда. Просто исчезли в загадочной и страшной тьме «капли».
- Слушай, а что, если боеголовки красной краской окатить?! - крикнул водитель одного из «Т-120» своему стрелку, поправляя очки.
Связь через наушники и микрофон барахлила, поэтому приходилось срывать голос, чтобы было слышно на фоне оглушительного рёва двигателя.
Тот проморгался, вытер пороховые крупинки со лба и проорал, перегнувшись через тёплый ещё затворный механизм:
- Пробовали уже! Солдатик прибегал от ребят из двадцать первой бригады, что западнее нас стоят, кажется, на Новослободской. Говорит, «капля» выплёвывает снаряды обратно с той же скоростью… Они так несколько окрестных домов разнесли…
- Ни хрена себе… Так и назад в дуло вернуться может, тебе в лоб…
- Вот гражданские уйдут, и командование вроде как собирается зээркашки и авиацию в ход пустить… Слышишь, Виталь? Они там вроде даже лазеры применять хотят! Говорят, на истребителях имеются…
- Хрен знает. Может, и есть…
Москва горела.
Ревели сирены тревоги.
Людям в такие моменты глубоко наплевать, откуда пришла беда. Кто в этом виноват - С-пространство или сатана… Страх перед самим фактом бедствия руководит их действиями, трепет и холодок в солнечном сплетении от необходимости то и дело задаваться вопросом: «А что дальше будет?..» Плюс инстинкт самоохранения: спастись! Спасти себя, детей, близких, ценные вещи… Ну, в крайнем случае хотя бы себя…
И основная масса людей бежит. Сломя голову, не разбирая дороги, с воплями, топча себе подобных - лишь бы прочь от напасти!
Но есть небольшая когорта, у которой над инстинктом сохранения собственной задницы преобладают другие. К примеру, чувство противоречия и злости! Ах так, дескать, бить нас ни за что?! Ну получай гранату в репу за такую дерзость! Не помогает? А красный кирпич? То-то же.
Также есть люди, у которых включается чувство вседозволенности. Никому ничего не надо? Вот и ладненько, а мы пару витрин расколошматим и пряники все утащим. Все равно теперь ничьё! А это кому тут зубик золотой выбили? Валяется себе так… бесхозно… И вообще, что-то скучно, а не подпалить ли вот этот домик?..
Можно ещё вспомнить о фаталистах и прочих религиозных придурках. Этим вообще лафа! Они ж только и ждали, когда апокалипсис нагрянет! Теперь осталось только сесть тихонечко у подоконника и любоваться, как некая чёрная стена пожирает народ грешный…
Но основная масса все же бежит. И получается так, что эта масса в процессе панического улепетывания волочит саму себя. А вот тогда становится действительно страшно…
Москва горела под завывание сирен. А чёрная клякса, расползающаяся по её улицам и площадям, постепенно тушила этот отчаянный пожар, оставляя внутри своего уродливого кольца лишь тлеющие угли. Подминала под себя отчаянную попытку сопротивления. Давила.
Вот беззвучно исчез в полотнище тьмы очередной небоскрёб. «Капля» разом окутала огромное здание на Сретенке, прошлась по всей его высоте неприятной для глаза волной и медленно двинулась дальше, оставив от только что возвышавшегося колосса из стали, бетона и стекла жалкий огрызок с торчащими в разные стороны оплавленными кусками арматуры и грудой всякой рухляди красноватого оттенка. Также посреди этого скомканного вороха вещей аккуратненько лежала дюжина целёхоньких С-визоров.
Свою плоть «капля» не трогала.
Москва горела…

* * *

Она пришла в себя, скорчившись от холода в тесной подворотне, между двумя железными контейнерами для мусора… Приоткрыла глаза и застонала, увидев разорванные джинсы, валяющиеся неподалёку. Кроссовки с коченеющими на асфальте змейками шнурков… Крупная дрожь била все тело, в затылке тикал маятник боли, низ живота сводили судороги, но сил на то, чтобы встать, пока не хватало. Она в отчаянии обхватила руками голые окровавленные колени, вспоминая…
С самого утра Лена была вместе с родителями. Когда завыли городские сирены тревоги и по телевидению передали выступление президента, на часах было практически семь. Выскоблив в сумку содержимое холодильника и собрав самые ценные вещи, они заперли квартиру, спустились пешком вниз и сели в просторную «Шкоду», припаркованную возле подъезда, которую отец купил всего-то полмесяца назад, выгодно тиснув «десятку» и назанимав у друзей.
«Пристегнитесь», - рассеянно сказала мама, кусая губы и трясущимися пальцами пытаясь нащупать ремень безопасности.
Тронулись. Виляя меж брошенными коробками, мебелью и бытовой техникой, выскочили на проспект и упёрлись в бурлящий поток людей. Мама запаниковала и попыталась выбраться наружу, но отец сурово вернул её обратно в салон и с яростным хлопком закупорил дверь. Он плавно надавил на педаль газа, и машина осторожно нырнула в человеческую реку, течение которой тут же подхватило её и потащило вперёд.
Первым разбили заднее стекло. Затем, почти сразу, одно боковое. В салон залетел увесистый обломок кирпича. Мама завизжала и, задёргавшись под пристёгнутым ремнём, стала стряхивать с себя мелкие осколки. Повернулась к Лене и с ужасом посмотрела на неё: у дочери со щеки стекала тонкая струйка крови.
Отец притормозил и на всю машину гаркнул: «Вылезайте! Резво!» После чего сам выскочил и помог выбраться семье. Толпа протекала, завихряясь возле остановившегося автомобиля и образовывая бурунчики. О крыло новенькой «Шкоды» стукнулся ещё один камень. Вокруг раздавались крики и стоны растоптанных людей, откуда-то валил столб дыма, разносившийся ветром по волнам человеческой реки. Над улицей стрекотал вертолёт, и усиленный мегафоном голос возвещал о правилах поведения в чрезвычайных ситуациях. Где-то вдалеке звучали выстрелы тяжёлых орудий, почва временами слегка подрагивала.
«Вперёд! - крикнул отец. - Лариса! Ленка! Хватайтесь за меня и не отставайте! Не оглядывайтесь…»
Окружающий Лену мир подёрнулся какой-то колышущейся плёнкой, словно предметы обтянули полиэтиленом… Она бежала, держась за мамину руку, и не смела оглянуться. Ноги находили асфальт сами собой. Мысли тянулись вяло, апатично - первый шок уже прошёл. Остался только едкий ужас, копошащийся в груди, где-то между горящими от стремительного передвижения лёгкими… Нечто необъяснимое и враждебное пришло в их размеренную жизнь из эса. Какая-то «капля»… Лена неоднократно бывала в С-пространстве, и ни разу оно не казалось ей агрессивным или недружелюбным - всего лишь очередной способ развлечения, придуманный людьми, и только. Она ни за что бы не поверила, скажи кто-нибудь, что эс представляет хоть малейшую угрозу для реального мира. Да и когда появились сшизы… все равно несколько опаснее стало лишь на улицах эса, но уж никак не здесь, в настоящей Москве… И вот неожиданно приходит беда. Оттуда, из снов… Что же теперь будет? Как быть с её уже запланированным обучением в экономическом колледже? Что станется с одноклассниками и подружками?..
Невозможно предугадать момент, когда споткнёшься. Даже если человек постоянно напряжён и готов к такой возможности, все равно это происходит внезапно… Лена зацепилась кроссовкой за поваленную поперёк тротуара пожарную лестницу, и мамина ладонь выскользнула из её руки. Девушка распласталась на луже с вмёрзшими окурками, порвав брюки и жестоко ударившись локтем о заиндевевшую на стуже коробку с упаковками томатного сока. Она еле успела откатиться в сторону стены, чтобы не быть раздавленной. Крик матери потерялся в толпе.
- Мама! - истошно заорала Лена, пытаясь подняться. - Мамочка! Подожди!..
Девушку без конца толкали пробегающие мимо люди, и ей никак не удавалось встать на ноги. Когда же она наконец сумела приподняться, уцепившись за свисавший из окна первого этажа антенный кабель, человеческий поток уже безвозвратно унёс её родителей…
Лена встала, прижавшись спиной к пачкающей известью стене дома, и заплакала, глядя сквозь муть раскалённых слез на странных… «очкариков», организованной гурьбой прущих против течения и размахивающих над собой багряными тряпками.
Она закрыла глаза и зарыдала ещё сильней, прижав к лицу поцарапанные ладони, на которых засыхала кровь. Багряная…
В груди клокотала смесь из отчаяния, беспомощности, злости и страха. Она никогда больше не увидит маму и отца… Что ей теперь делать здесь? Одной и никому не нужной девчонке…
- Пойдём сюда, здесь выход! - вдруг раздался голос прямо рядом с ухом. Лена вздрогнула.
Справа от неё стоял мужчина лет сорока, одетый в дорогое пальто и кашемировую кепку.
- Пошли, скорее! - Он взял её за ушибленный локоть, и девушка ойкнула.
- Как… кой вых… од? - запинаясь от слез, спросила она.
- Через переулок, на Садовое!
- У меня мама пропала…
- Давай живей, а то сама пропадёшь!
Мужчина нажал комбинацию цифр на кодовом замке, открыл дверь подъезда и скрылся. Лена, всхлипнув ещё пару раз, нырнула за ним.
Затем она, видимо, потеряла сознание…
Очнулась от неприятной, пульсирующей боли в затылке и груди. Голова сзади была в чем-то липком… И… кто-то грубо мял её соски.
Девушка поборола желание немедленно завизжать и начать брыкаться, сообразив, что среди общего смятения её все равно никто не услышит, а если и услышит, то уж точно не поможет. Затаила дыхание и на самую малость приоткрыла смёрзшиеся от слез веки.
Лена лежала на лавочке в каком-то глухом дворике. Ветра здесь почти не было, поэтому редкие снежинки падали почти вертикально, лишь слегка подтанцовывая в прозрачном воздухе. Мужчина в кашемировой кепке навис над ней и рывками расстёгивал блузку под широко распахнутой дублёнкой. От него исходил богатый аромат парфюма.
- Я уже замёрзла ждать, - сказала высокая, рослая женщина в длинной шубе, стоявшая около песочницы. - Скоро?
Больше вокруг никого не было. Лена улучила момент и врезала уже добравшемуся до бюстгальтера насильнику ободранным коленом в пах. Он лишь ослабил хватку и отступил на шаг, даже не согнувшись и не вскрикнув. Промахнулась, наверное… Теперь - все кончено.
- Ты чего, милая девочка? - искренне удивился мужчина. - Зачем дерёшься?
- Не трогайте меня, прошу вас… - забормотала Лена, хватаясь непослушными пальцами за воротничок блузки. - Пожалуйста, не надо…
- Уйми истеричку, - хладнокровно приказала женщина в шубе.
- Милая, я не буду делать тебе больно, - прошептал мужчина, улыбаясь. Кашемировая кепка нависла над лицом Лены. Под козырьком полыхали шальные линзы глаз.
- Нет! Помогите! - завизжала девушка что было мочи и замолотила ногтями по приближающейся морде. - Нет!..
Брызнула кровь, мужчина отпрянул и зарычал, тряся головой. Кепка слетела.
- Ты её сделаешь наконец или нет? - раздражённо спросила женщина в шубе, облизывая два пальца.
Лена рванулась в сторону, упала с лавочки на холодную корку снега и поползла на четвереньках, не переставая сдавленно звать на помощь. Пола дублёнки зацепилась за железную стойку скамейки. Сильная рука вздёрнула её за шиворот, как кутёнка, и развернула. Поставила на затёкшие ноги. - Милая, не убегай… Хлёсткий удар по виску заставил Лену на миг умолкнуть и захлопать ртом, хватая воздух.
- Моя жена очень хочет посмотреть, какая ты, - прошептал мужчина, обдавая её ароматом дорогого одеколона. - Разденься.
- Нет… - прохрипела девушка, стараясь вырваться.
- Милая, мне придётся тебя раздеть. Обещаю, ты не замёрзнешь.
- Отпустите меня, пожалуйста… Я умоляю вас… Мужчина разочарованно вздохнул и ударил её коленом в живот. Дыхание перехватило, перед глазами поплыли искры, колени подогнулись. «Скорее бы умереть», - как-то отрешённо подумала Лена.
Вновь поставив её на ноги и поддерживая одной рукой, мужчина разорвал блузку. Пуговицы брызнули в разные стороны. На обнажённую грудь девушки упали несколько снежинок, тая.
- Милая… - вожделенно застонал он. - Милая…
Следующий удар лишил Лену сознания… Дальнейшее отпечаталось в памяти кошмарными урывками… Её насиловали и били. Долго. Сначала - один мужчина. Потом, кажется, к нему присоединилась та… в длинной шубе…
Обжигающие удары, боль, морозные прикосновения снега к голому телу… темнота… кто-то жалобно кричит, и эхо разносится по всей вселенной… Женское лицо, искажённое гримасой оргазма, смазанная помада… холод… боль… угасающий вместе с рассудком страх…
Лена застонала и открыла глаза. Отняла лоб от коленей и обвела взглядом узкую подворотню. Ступни почти окоченели, волосы на затылке слиплись от свернувшейся крови…
Девушка взялась за края железных контейнеров и, сломав ноготь, поднялась на ноги. Снова упала, еле успев подставить локти. Зашептала одними губами что-то бессвязное: на стоны не было больше сил.
Со второй попытки удалось подняться и натянуть порванные джинсы. Дрожь колотила её всю. Лена кое-как застегнула дублёнку, надетую на голое тело, и зашнуровала кроссовки. Замерла, изредка судорожно вздрагивая от холода. За одно-единственное утро она лишилась всего: крова, близких, чести, веры в будущее. Остались пустота и ледяное дыхание застывшего города… Почему так тихо? Неужели всех уже эвакуировали? Значит, скоро станут бросать бомбы… Это даже к лучшему. Умереть бы побыстрей… Сгореть. В этом проклятом мире уже не осталось ничего, никого. Интересно, мама с отцом выжили в той безумной давке?..
Неожиданно краем глаза девушка заметила в арке движение. Она повернула голову и содрогнулась.
«Капля» показала своё чёрное слепое лицо. Густая, маслянистая масса медленно вползала во дворик, надувшись гигантским пузырём. Перед собой она толкала красный сор.
Лена попятилась. Нет, такой смерти она не хотела… По телевизору утром показывали, как «капля» глотала людей. Они исчезали в её жуткой, режущей взгляд тьме. Куда попадали эти люди? В ад? В другое измерение? Просто умирали?.. А может, их выбрасывало в эс? Навсегда…
Девушка схватила кусок стекла из мусорного ящика и отступила ещё на несколько шагов. Окоченевшие и израненные ноги заплетались. Поднеся стекло к глазам, она посмотрела, как чудовищное порождение снов надвигалось на неё. Неспешно, неотвратимо, будто зная, что никуда маленькому человечку не деться.
Сердце колотилось в покрытой синяками груди, готовое напороться на ребра. «Капля» прижимала Лену к старой четырехэтажной «сталинке», в глухой угол, где была единственная дверь, ведущая в грязный подъезд.

Предыдущая страница 21 Следующая страница


Изнанка 22

- Ну уж нет… - затравленно глядя на растущий чернильный пузырь, прошептала она. - Ты, говорят, не любишь кое-что…
Лена скинула дублёнку, оставшись в порванных джинсах. Ветер крутанул снежинки, и стылые белые мотыльки испуганно шарахнулись от тепла обнажённых плеч, метнулись к мазутно-чёрной бездне. Исчезли в ней.
Одиноко и страшно прозвучал истеричный женский смех в тесноте подворотни.
- А как тебе такое?..
Лена полоснула осколком стекла по себе. Длинно, наискось - от левой ключицы до правого бедра. Выгнулась от боли, засмеялась громче… Осколок со звоном упал на асфальт. Она провела ладонями по глубокому порезу, чувствуя липкое тепло собственной крови… и сделала шаг к «капле». Чёрная стена остановилась будто в недоумении.
Вытянув руки вперёд, Лена подошла ещё ближе к переливающейся волнами поверхности, глядя на неё в упор. Из воспалённых глаз катились слезы, кровь текла по животу и собиралась у талии, пропитывая джинсовую ткань.
- Съешь красненькое?! - заорала девушка, делая ещё шаг навстречу тьме.
«Капля» выгнулась линзой внутрь себя, избегая касания окровавленных ладоней.
- Не хочешь? - Лена бросилась вперёд, стараясь схватить проваливающуюся чёрную массу…
Перетекая по дворику, «капля» легко ускользала от мечущейся в аффекте и истекающей кровью девушки в течение нескольких минут, после чего остановилась и, выбросив длинный гибкий щуп, молниеносно чиркнула им по ране.
Лена застыла и опустила глаза на грудь. Вместо длинного косого пореза был розовый шрам.
- Ну уж нет! - прошипела она, размазывая сопли по лицу. - Не пойдёт…
Девушка в запале хотела снова поднять стекло, но вдруг обнаружила, что «капля» образовала вокруг неё кольцо диаметром метра четыре.
- Пусти! - Она отчаянно бросилась на гладкую чёрную выпуклость…
И отпружинила обратно, чуть не потеряв равновесия. Становилось теплее.
- Не смей указывать мне, ты, клякса сонная!.. Жри! - Лена вновь с разбегу налетела на бездушную упругость желе. Вновь отступила. Беспомощно опустила руки. - Что же ты делаешь со мной?
«Капля» будто услышала мольбу бедной девушки. Она заколыхалась и, распихивая в стороны красный мусор, открыла узкий коридорчик, упирающийся в двустворчатую дверь подъезда «сталинки».
Стало ещё теплее, Лене даже показалось, что от асфальта пошёл пар. Дрожь уже не колотила тело с таким остервенением.
Она с удивлением оглянулась на безмолвную чёрную массу. Спросила, мотнув головой на дверь:
- Значит, мне туда?
«Капля» никак не отреагировала, продолжая неподвижно нависать полукольцом над девушкой.
- Хорошо, - согласилась она и зашагала к подъезду. Внутри, как только истерика немного утихла, все как-то расслабилось - растёкся вакуум опустошённости. Мир стал безразличен…
Пока Лена поднималась по слабо освещённой лестнице, «капля», не отставая, сопровождала её, захлёстывая с обеих сторон и чётко обозначая путь. Наконец девушка упёрлась в железную дверь на третьем этаже.
Пихнула её кроссовкой. Раздался металлический скрип петель, дверь оказалась не заперта. «Капля» не-медленно ворвалась в квартиру, опережая Лену, и вытянулась извилистым коридором, ведущим в дальнюю комнату.
Зайдя туда, Лена остановилась и долго смотрела невидяще перед собой. Интерьер расплывался… качался старомодный шифоньер, гнулся на стене по наркотическим лекалам ковёр с унылым узором, книги сами собой открывались, шелестя ветхими, пожелтевшими страницами, выворачивалась наизнанку кованая арматура бра, фиалка сыпала свои сочно-лиловые лепестки, прожигая подоконник…
«Капля» застыла сзади огромной глубокой тарелкой.
Лена обернулась и громко рассмеялась, ломая бледными щеками солёную корку высохшей крови и слез.
- Вот что, оказывается, тебе нужно…
Тянуло прилечь. Забыться. Уйти от ужаса реальности…
- Коварный, лукавый эс, лишающий нас выбора. Шрам на обнажённой груди пятнадцатилетней девушки уже не болел. Веки слипались.
- Что ж… ты не ошибся… Выгодный предложил бартер.
Над пустой кроватью приглашающе помигивал зелёным огоньком включённый С-визор…
До него оставался ровно один шаг.
Приятных сновидений…

* * *

Площадь была покрыта зеленой травой. Солнце ласково поглаживало лучами кромки оградок, стекало мягкими светотенями по столбам, желтоватыми бликами отражалось в зеркальных высях небоскрёбов, отделанных сталью и пластиком.
Лена шла и любовалась преобразившейся Москвой. Изумрудная трава пушистым пледом лежала на улицах и переулках, бульварах и проспектах, мостах и эстакадах, лестницах и тротуарах, превращая город в радиально разбегающиеся полупрямые горных долин. Не ревели потоки автобусов и машин, не завывали сигналы, не скрежетали стальные черви-электрички, не работали светофоры, не хлопали на ветру рекламные щиты, не стучали отбойные молотки строителей…
Ни к чему регулировать движение, которого здесь нет. Здесь не нужна реклама… Здесь нечего строить.
Рай уже готов и сдан в эксплуатацию…
Иногда глазеющей на непривычный пейзаж девушке попадались прохожие, которые тоже растерянно вертели головами, рискуя свернуть шею. На лицах людей гримаса непонимания боролась с выражением внезапного облегчения. На пересохших губах наклёвывались улыбки счастья.
Тут не было «капли». Не существовало страха, страданий, сумасшедшего бегства, пронзающего ветра зимы. Смерти…
В магазинах на прилавках лежала еда, которую никто не охранял. И не продавал. Уютные квартиры были открыты и бесхозны.
В этом мире не хотелось что-то делить, ссориться, воровать, угнетать, убивать, лгать… В фантастическом Городе на траве все было по-другому: Законы не нужны, потому что в умах жителей не могли возникнуть преступные помыслы. Не нужно драться и предавать за кусок земли или хлеба. Всего вдоволь…
- Девушка…
Лена обернулась, только сейчас обнаружив, что на ней любимая светло-кофейная блузка. Не порванная семейной парой садистов-извращенцев в смрадной подворотне… С пуговками, изящным воротничком и декоративным кармашком.
К ней подошёл светловолосый парень. Ровесник или, быть может, чуть старше. Он был потрясён и обескуражен, как все вокруг.
- Простите… Девушка, вы понимаете, что происходит?
- Да.
Парень с интересом взглянул Лене в лицо. Не без удовольствия осмотрел удачно уложенную причёску, гладкий лоб, ровную переносицу, полные жизни и вкуса губы.
- Мы в эсе… - полуутвердительно произнёс он наконец. - Вы согласны с этим?
- Да, - повторила она, чувствуя, как безвозвратно рассеиваются отчаяние и боль, пульсировавшие внутри все утро.
- Тут многое… изменилось, - улыбнулся парень, нагибаясь и срывая травинку, растущую прямо из каменной мостовой. - Странно… зачем все это? Ведь мы все равно проснёмся.
Лена захохотала и бросилась вприпрыжку вдоль широкого проспекта. Как хорошо! Здесь, в Городе на траве! Можно беззаботно бежать куда глаза глядят, заглядывать в дома и делиться радостью с другими! Можно танцевать и петь!
И пусть сейчас к прогорклой Москве летят ракеты, которые вот-вот превратят в плазменную пыль дома и уснувших в них людей! Кому это важно?.. Оставшимся в реальности, в хрустящей костями яви? Там, где жизнь - вечный кошмар среди ледяного ветра?..
Пусть-плазма сожжёт всех их, растопит лёд… непонимающих, что «капля» - это загадочный разум, несущий нам финал искупления. Что это - не палач!
Пусть боеголовки и лазеры сровняют с семью холмами этот грешный город…
Вдруг Лена остановилась, присела на нагретый солнцем парапет. Её ровный лоб прорезала морщинка. Родители… Они ведь остались там. Неужто она потеряет их навсегда? Так несправедливо…
От неприятных мыслей её отвлёк светловолосый парень.
- Погуляем вместе, - предложил он, подходя лёгким спортивным шагом.
- А зачем? - пикантно усмехнулась Лена, отгоняя досадные дилеммы.
- Веселее… - пожал он плечами, не обидевшись. - Нужно потихоньку осваиваться. Вдруг нам долго придётся пробыть здесь…
- О'кей, пойдём. - Она закружилась, запрокинув голову и ловя лицом нежные лучи.
- Знаешь, что я заметил? - беспечно сказал парень, хватая её за руку и принимаясь кружиться в такт.
- Ну? Говори же! - взвизгнула Лена.
- Здесь совсем нет стекла и красного цвета.

КАДР ШЕСТНАДЦАТЫЙ
Демиурги

Лазеры её не брали. «Капля» полностью поглощала когерентное излучение…
Пилот отпустил гашетку и потянул штурвал на себя. Истребитель круто задрал нос и понёсся вверх.
- Патрик, уводи машину, - прозвучал в наушниках уверенный голос ведущего их звена.
Выравнивая самолёт, пилот отмечал, как под фюзеляжем скользил Манхэттен. Сверкнули озера Центрального парка, диагональной стрелой пронзил весь остров Бродвей, колкий шпиль Эмпайр Стейт Билдинга вонзился в безоблачную высь над Нью-Йорком. «Капля» почти добралась до этого небоскрёба, подтачивая здания и улицы своей чёрной плесенью.
Она возникла где-то в Чайна-Тауне и за считаные часы поглотила весь деловой центр Манхэттена, Бруклинский и Уильямсбургский мосты и подобралась к Мэдисон-скверу. Люди в панике бежали с острова в Бронкс, Куинс, Стейтен-Айленд. Международный аэропорт Джона Кеннеди не успевал отправлять лайнеры со спешащими покинуть Нью-Йорк людьми.
- Донни, заходим для пуска ракет? - спросил Патрик, делая разворот над Гудзоном.
- Нет. Красный свет! Слишком много народу осталось в городе, - отозвался ведущий. - Возвращаемся на авианосец…
Вооружённое гражданское противостояние, бушевавшее в Штатах, потеряло актуальность в свете появления нового врага. Опасного, непредсказуемого, непонятного. И никакие уверенные заявления президента, госсекретаря и помощника по национальной безопасности не могли успокоить одуревших от страха американских граждан.

* * *

Японские власти не успевали эвакуировать Токио. Слишком неожиданно «капля», доселе спокойно лежавшая в оцепленном спецслужбами районе, стала расти. Армейские части не справлялись с бесконечным потоком людей, не разбирая дороги бегущих из города. Премьер-министр страны восходящего солнца подал в отставку, узнав, что волна паники угрожающе поднимается над всей планетой.
«Капли» активизировались в Москве и Нью-Йорке. Все новые маслянисто-чёрные гости из эса с завидной плодовитостью появлялись во всех крупных городах мира, и неизвестно было, когда им вздумается начать расти, подобно трём первым. Становилось по-настоящему жутко…
Берлин, Афины, Париж, Сидней, Рим, Пекин, Лондон, Мехико, Амстердам, Каир, Багдад, Дели, Стамбул, Иерусалим, Оттава, Монтевидео, Хельсинки, Мадрид… Согласно данным спутниковой разведки, возникновение загадочной субстанции было зафиксировано уже в трехстах пятидесяти двух точках по всей Земле. Во многих развитых странах в течение часа было введено чрезвычайное положение.
В районе Суматры произошло сильнейшее подводное землятресение в истории современного человечества, в результате которого остров целиком сдвинулся на тридцать метров к юго-западу. Эксперты-геологи и океанологи утверждали, что оно связано с активностью «капли», возникшей на дне Индийского океана. Волны цунами высотой до 10 метров со скоростью приблизительно 800 километров в час обрушились на побережье ряда государств Юго-Восточной Азии. Местами гигантские валы воды проникали в глубь суши на десяток километров, а мощность основного толчка, по предварительным оценкам, равнялась пяти с половиной мегатоннам в тротиловом эквиваленте. О массовых жертвах незамедлительно сообщили власти Индонезии, Индии, Шри-Ланки, Малайзии, Мальдивских островов, Бангладеша, Мьянмы и даже государства Сомали, находящегося в Африке почти в пяти тысячах километров от эпицентра землетрясения. Число погибших только по официальным сводкам достигло 110 тысяч человек за первые несколько часов… Врачи опасались угрозы возникновения пандемии малярии и холеры…
Экстренное заседание Совета Безопасности ООН закончилось перепалкой, зашедшей в зону оскорблений и перехода на личности. Кто-то из арабских представителей недвусмысленно озвучил намерение применить оружие массового уничтожения, как ядерное, так и биологическое… Становилось ясно, что момент, когда ещё можно было спокойно и здравомысляще решать вопросы безопасности, упущен.
Нужно было спасать людей. Спасать слепую в панике толпу. Как это сделать в масштабах планеты - не знал, к великому сожалению, никто…

* * *

Сти знала.
- Что мы имеем?
- Мы имеем потрясающий по размаху бедлам.
- Это хорошо.
Она подошла к окну и выглянула на улицу. С высоты предпоследнего, семнадцатого, этажа Центра сна, строительство которого было завершено несколько дней назад, было видно шоссе и дачные массивы на несколько километров окрест. Шестьдесят идентичных зданий, на полторы тысячи мест каждое, уже было возведено в Подмосковье под сомнительным прикрытием крупного строительного концерна, якобы воплощающего в жизнь программу доступного жилья - благо в суматохе последних событий такая акция могла остаться не замеченной мэрией и губернскими властями. Ещё около трехсот подобных зданий отделывалось. Производство необходимой аппаратуры было налажено здесь же, на базе огромных цехов бывшего станкостроительного комбината возле Подольска; комплектующие были закуплены заранее в Японии через одну ближневосточную фирму-посредника и ждали своего часа на арендованных складах неподалёку от Серпухова… И вот теперь, сойдя с высокоскоростных сборочных конвейеров, модифицированные для бесперебойной работы С-визоры десятками тысяч упаковывались в ящики и на грузовиках доставлялись прямиком в Центры…
Поток людей двигался на юг.
«Как перелётные птицы в преддверии наступления холодов», - с внутренней усмешкой подумала Сти.
Всю наёмную рабочую силу она бросила на окончание строительства Центров сна в последнюю декаду января - в основном это были нелегальные мигранты из Средней Азии и Кореи, которые могли за жильё, кусок хлеба с рыбой и толику денег хоть Вавилонскую башню отгрохать за пару дней.
Ставка была сделана. Крупная ставка. Пока Центры возводились только около Москвы, но в перспективе планировалось развернуть строительство возле двадцати с лишним крупных городов России. А потом и за рубежом.
Наконец-то она дождалась - невероятная даже для самого смелого человеческого воображения сила прорвалась из эса в падший мир. И пульсирующее внизу живота чувство взорвалось вместе с растущими «каплями». Это было рождение новой эпохи, которую никто до последнего момента не принимал всерьёз.
Тем проще было для неё. Она успела подготовить пелёнки и кроватку для младенца. Тысячи кроваток, даже сотни тысяч… Пока их хватит только для самых понятливых, для самых умных людей. Для тех, кто сумеет поверить и принять. Остальные придут чуть позже, потому что больше идти им будет некуда - все без исключения города затянут своей чёрной пеленой «капли». И тогда найдутся места для них. Миллионы.
Миллиарды мест. Ведь к слабым нужно быть снисходительным, нужно иногда указывать им путь…
Эс подарил шанс глупым людям. Шанс уйти от загнившей, покрытой язвами цивилизации в манящую глубину грёз. Навсегда. Бесплатно. Безболезненно.
Просто заснуть.
И проснуться в другом мире. Где не будет войн, насилия, смерти, где на улицах в солнечных городах растёт мягкая, душистая трава. Нужно лишь заснуть, провалиться в безмятежную и тёплую долину мечтаний.
Осталось только набрать пригоршню кристально чистой воды из источника и омыть ею искажённое ненавистью и расчерченное заскорузлыми шрамами лицо.
Так просто.
Заснуть…
- Кристина Николаевна, мне кажется, пора, - сказал Борис, мотнув авоськой.
На учёном был новый темно-зелёный свитер, классические брюки с выглаженными лезвиями стрелочек и дорогие туфли. Он чувствовал себя не особо комфортно в таком наряде, но Сти настояла, чтобы её ближайший соратник выглядел прилично к моменту открытия Центров.
Возвышенное настроение немного омрачалось поступком Рысцова - глупца, который в последний момент струсил и исчез, оставив после себя целую ванну трупов. Но мелочи сейчас не волновали Сти, равно как и судьба этого впечатлительного болвана, всегда проявлявшего склонность к излишнему анализу поведения и сопоставлению разрозненных вещей.
Она обернулась к неловко передёргивающему плечами Борису и, прикрыв глаза, сказала:
- Пусть начинают.
Закинула голову назад, проведя ладонями по густым волосам, и почувствовала, как незримые лучи падают на неё, охватывая в кокон.
Она - наместник великой силы, пришедшей на Землю из немыслимых лабиринтов сна. Она - регент грядущей эпохи.
Учёный сделал знак ассистенту, который тут же вышел вон из просторного, светлого помещения, чтобы дать команду бесчисленным агентам, работающим на Сти, - слугам, до последнего верным новорождённому миру. Их целью было оповещение эвакуированных граждан всеми возможными способами о том, что выход есть. И не нужно никуда бежать: избавление - совсем рядом. Конец мучительной боли и безграничного страха - в единственном шаге от них.
В удобной кровати для гиперсомнического сна.
Через час возле парадного входа в Центр собралась толпа. Отчаявшиеся и потерявшие надежду люди были готовы на что угодно, чтобы спастись самим и помочь близким, потерявшим за одно утро все, чем жили долгие годы. Все, во что веровали.
Вокруг здания кружили вертолёты военных и МЧС, по широкой аллее, распихивая брошенные легковые машины, словно картонные декорации, подкатывались, бронетранспортёры, пожарные автомобили и экипажи «Скорой помощи».
Но толпа не подпускала их к Центру.
Толпа больше не верила им.
Один из вертолётов попытался приземлиться неподалёку, на заметённой снегом площадке, но люди побросали свой скарб и, матерясь, вышли под спускающуюся тушу «Ми-8», перекрыв место для посадки. Пилоту пришлось снова поднять машину на безопасную для гражданских высоту.
На повороте от Варшавского шоссе к зданиям Центров встали заградительные отряды ОМОНа, создав стену из сомкнутых пластиковых щитов. Толпа разбросала их в считанные минуты, и звучащие отовсюду призывы, усиленные мегафонами, не возымели абсолютно никакого результата.
Сила власти и военных потеряла доверие толпы - не смогла вовремя обеспечить безопасность. Прошляпила…
Широкие стеклянные двери Центров наконец распахнулись, впуская в огромный холл замёрзших, голодных и измотанных людей. Сотрудники Сти не успевали оформлять вновь прибывших, хотя процедура была проста. Для неё даже не требовался паспорт, в стенах Центров все были равны, ведь здесь главенствовали не деньги.
Здесь, возможно, решалась судьба целой планеты…
Но предъявить любой документ, удостоверяющий личность, все же рекомендовалось.
- Скажите, а это не опасно? - голосила бабуля, пробивающая сумкой дорогу себе и двум внучатам с заплаканными глазами.
- Абсолютно, - отвечал сорванным от крика голосом сотрудник Центра в форменной бело-голубой одежде. - Проходите к стойке! Подпишите несколько документов, заполните маленькую анкету, и вас проводят в столовую…
- Как-то не верю я всем таким научным штучкам, - сварливо сообщал на ухо приятелю мужчина средних лет пролетарской внешности. - Но тут что поделаешь? Выбирай, как говорится! Либо эта чёрная хреновина тебя сожрёт, либо ложись да спи себе спокойно. Говорят, она не трогает тех, кто спит-то…
- Слушай, отец, - толкает его синевласый парень в драной куртке-косухе, - а ты не слышал, сколько нам дрыхнуть придётся?
- А шут его знает… Наверное, пока все не угомонится и «капля» не исчезнет…
- Кто тебе такую дурь сказал, дедуля?! - возмущается молоденькая студентка, поправляя дамскую сумочку на плече. - Ты навсегда заснёшь. А над телом твоим пропитым будут эксперименты ставить!
- Брехня!
- А деваться-то куда?..
- Какие эксперименты, слушай больше эту дурёху! Для нас тут халявная жратва приготовлена и жильё, говорят, хорошее. Халява, просекаешь?
- А кто платить-то будет?
- Какая разница? Главное, не мы…
- Ага! А потом обманут, как обычно! Всякие пирамиды финансовые… Или голосовать заставят за кого-нибудь…
- Дубина! Не нравится - иди назад и студентку вон прихвати с собой. Там «капля» вас обоих и слопает… Или думаешь, президент спасёт? Он, поди, уже на Марс летит. Или на Сахалин!..
- Ещё чего! Чай, не дурак, сам соображу, куда лучше идти…

* * *

- Вы будете находиться в состоянии перманентной гиперсомнии. - Борис перевёл дыхание и глотнул минералки.
Зал забурлил, подобно пузырькам в стакане. Послышались выкрики и вопросы один краше другого:
- Получается, я не увижу больше белого света?
- Помрём, и все тут…
- С холоду помрёшь быстрее!
- А писать… в штаны?..
Борис поудобнее переложил на коленях авоську и продолжил говорить в микрофон:
- Писать не придётся. Когда человек находится в тяжёлой летаргии, его обмен веществ протекает медленнее в сотни, а иногда и в тысячи раз - почти как при анабиозе, только механизм иной. Наблюдаются ярко выраженная мышечная гипотония, арефлексия, реакция зрачков на свет отсутствует, кожа холодная и бледная, дыхание и пульс определяются с трудом, артериальное давление снижено. И даже сильные болевые раздражители не вызывают реакции. Человек не ест и не пьёт…
- Мудрено слишком говоришь, братишка, - перебил мужской голос из зала.
Снова стали вспыхивать очаги шороха и бубнения.
- Я ж говорю - так и так сдохнем! - громко крикнул кто-то, перекрывая усиливающийся галдёж.
- Никто не сдохнет! - вдруг яростно рявкнул учёный.
Собравшиеся затихли. Послышалась трель чьего-то мобильника.
- Все, что необходимо человеку в состоянии летаргического сна, - покой и чистый воздух. И того, и другого у нас, благо, предостаточно. Специальные приборы будут регулировать кривые активности вашего среднего мозга, чтобы поддерживать безопасную для жизни формулу. А через варолиев мост и С-визор вы вступите в контакт с новым миром эса… Ещё раз повторяю: гиперсомния не представляет абсолютно никакой опасности для вашей жизни!
Тишина повисла над устремлёнными к учёному лицами людей.
- И что там… в этом новом мире? - решился кто-то спросить спустя полминуты.
Борис поднял неудачно посаженные глаза в поисках произнёсшего эти слова. Не нашёл.
- Там на улицах растёт трава, - сказал он наконец. - Нет катастроф, преступности, алчности, и еды хватает на всех. Там - то, чего никогда не было здесь.
- Такое уже не единожды обещали, - скептически проскрипела бабуся из первых рядов. - А опосля… то царь-самодур, то репрессии, то перестройка, то ещё чаго - нынче-то я и вовсе не понимаю…
Борис открыл рот, чтобы ответить, но встала Сти и пресекла, его реплику властным жестом. Подошла к микрофону и сказала:

- Вас много обманывали. И я вас обманывала в том числе. Вас всегда обманывали… Но теперь нет никакого подвоха - можете зайти в С-пространство и убедиться сами.
- Да, я видал сегодня с утра, - выкрикнул мальчишка лет десяти. - Там и впрямь травка на улицах Москвы зеленеет…
Сти улыбнулась. Кивнула головой в сторону ребёнка:
- Прислушайтесь. Он говорит правду. Скажи, ты хочешь туда?
Мальчишка покраснел и замялся. Сидящая рядом мать строго поглядела на него и слегка толкнула локтем в бок. Но пацан несмело поднял чистый взгляд на Сти и прошептал:
- Да.

Предыдущая страница 22 Следующая страница


23 Сергей Палий

И сказанное шёпотом слово прогремело на весь зал, взметнулось ввысь к потолку, пробило его и растеклось панацеей по планете.
Сти искоса глянула на оператора - снимает ли? - а потом позволила себе устало и удовлетворённо опустить веки. Вот и все. Этот лепет, сорвавшийся с губ мальчишки, махом опрокинул чашу весов на её сторону. Вместе с весами…
Через пять секунд зал буквально разразился гомоном и спорами, но ни она, ни Борис, ни многочисленные ассистенты и помощники не пытались успокоить людей. В этом уже не было необходимости. Сти каждым нервом чувствовала, как сторонников у неё становится все больше. Мысль и эмоции каждого вспыхивали внутри неё. Ещё и ещё… Один, двадцать, миллионы… это было на несколько порядков приятней множественных оргазмов, которые она получала с подростками. Неотразимо! Непонятно, чудовищно и легко…
Эпоха наступила.
Дверь в зал распахнулась, и в забитый людьми проход ввалились, споткнувшись, двое сотрудников Центра в бело-голубой униформе. Толпа утихла и обернулась.
В окружении секьюрити в штатском и нескольких офицеров в мундирах вошёл президент. Он остановился и ненавидяще посмотрел на Сти.
Она улыбнулась - снисходительно и горделиво. Как победительница. Как мессия.
Как… новая хозяйка.
- Арестуйте эту спятившую великомученицу, - процедил президент сквозь зубы.
Офицеры гикнули приказ. Из дверей появились несколько вооружённых солдат и направились по проходу к возвышению. Сти не потрудилась даже пошевелиться. Военные протискивались сквозь человеческую массу, теряя скорость. Увязая в ней. Наконец толпа стиснулась до такой степени, что они вынуждены были остановиться и изумлённо оглянуться на офицера. Тот, в свою очередь, посмотрел на взбешённого президента и повторил приказ. Солдаты попытались локтями растолкать людей, стоящих поблизости, но были сжаты в живых тисках и буквально выплюнуты под ноги командованию. Они суетливо поднялись и удобнее перехватили «калаши».
Сти улыбалась своему недавнему поклоннику, чья воля была без труда смята и подчинена её интересам.
Толпа молчала, с растущей неприязнью глядя на вошедших.
- Ну что, отдашь приказ стрелять? - надменно произнесла Сти. - Сегодня, кстати, воскресенье. Обагришь его кровью… царь?
- Ты безумна, - выдохнул президент, невольно принимая её фамильярную манеру разговора. - Одумайся! Что ты творишь?
- Я? - Сти, казалось, искренне удивилась. - Я спасаю твой народ.
Президент на миг прикрыл глаза, подавляя рвущиеся эмоции. Он решил сменить тактику: вскинул голову и обратился к толпе, так, чтобы оказаться перед телекамерами в наиболее выгодном ракурсе:
- Оглянитесь! Вы позволяете горстке умалишённых самозванцев манипулировать не только вашим сознанием! Жизнями! Неужели вы готовы вот так, на слово, поверить первой попавшейся дуре?!
Он сорвался на крик и замолк, чтобы успокоиться. Кошмар какой-то! В присутствии этой женщины он словно преображался, попадая под её незримое влияние. Проигрывая партию за партией…
- А кому верить? - раздался робкий выкрик из толпы. - Тебе? Или власть имущим шакалам? Или, может быть, ракетам, готовым превратить в прах город и оставшихся в нем людей, которым некуда больше идти?!
- Не будет ракет. Я отменил приказ, - уже спокойнее ответил президент. - А верить… Здравому смыслу. Верить тому, что говорит ваше сердце.
- Оно мне говорит, что вовсе не желает останавливаться во мраке «капли»! - осмелев, сказал тот же человек. - Оно хочет биться, и чем дольше, тем лучше. Оно хочет жить!
Президент не хотел пускать в ход последний козырь, но Сти все так же насмешливо смотрела на него, плавя взглядом нервы. Вот она мигнула, и правое веко так знакомо запоздало. Снова эта идиотская иллюзия, что вконец свихнувшаяся женщина подмигивает…
Президент отвёл глаза от её лица и спросил у собравшихся:
- Вы хотите жить… в забвении?
Толпа онемела лишь на секунду.
А потом возгласы и ругательства слились в однородный гул. Люди выдавили президента с охраной и военными вон из зала. Вон из Центра сна. Вон из круга своего доверия.
На улице творилось что-то неописуемое. Весть о новом мире грёз, о траве на камнях молниеносно разносилась со звуками криков и разговоров, перешептываний и неумелой декламации. Потоки уходящих из Москвы людей перемешивались, завихрялись, и все больше ручейков отделялось от них, поворачивая в сторону от шоссе, к чистеньким и уютным зданиям Центров.
Все-таки скорость распространения надежды гораздо выше скорости умножения отчаяния.
Быть может, поэтому человек до сих пор жив?..
Быть может, потому он - раб?..
Сти вновь поднялась к себе в кабинет, на семнадцатый этаж, и подошла к окну. Распахнула утеплённые створы стеклопакетов и подставила лицо морозному дыханию зимы. Свежий воздух сам рвался наполнить лёгкие, трепал пепельные волосы, ласкал шею и грудь.
Глупец, думала Сти. Нерадивый и амбициозный глупец. Как можно противиться такой силе, которая пришла к нам из эса? Да и зачем? Ведь она пожаловала с миром…
Пусть рвёт на собственной макушке волосы от беспомощности - к слабым нужно быть снисходительным.
Прошёл век диктаторов и империй! Закончилась эра мегаполисов и небоскрёбов, в которых один грызёт другого из-за какого-нибудь клочка бумаги с печатью и подписью! Минула пора бесконечных войн…
…Она видела вдалеке море, которое неумолимо превращалось в океан. У воды появился красноватый оттенок. Сначала - почти неуловимый… Но цвет стремительно насыщался, пока не стал темно-вишнёвым… Одни сгинули в этом океане, другие случайно выжили на мизерных клочках земли. Бушующие багряные волны, бьющиеся о серые берега сотен тысяч едва обитаемых островов, и затянутое грозовыми тучами небо - вот что осталось. Спесивый океан никому не давал попасть с одного острова на другой, проглатывая немногих смельчаков; не удалось построить ни одного моста: все они оказывались слишком длинными и обваливались под собственной тяжестью! Ни один корабль не мог уцелеть в хаосе штормов: разъярённая стихия разбивала суда в щепки!.. А высокие красные волны тем временем гремели, ниспадая с огромной высоты, мощно наскакивали одна на другую, взлетали к самому небу, снова падали, перекатывались. Они рождались лишь для того, чтобы пропасть, рассыпавшись на кровавые брызги… Люди прятались в глубине островов, среди безжизненных скал, и мало кто решался приближаться к берегу… Боялись. А кто все-таки приходил к океану, смотрел в туманную даль и чувствовал прерывистое дыхание прибоя, тот познавал настоящую тревогу и боль, страх и безысходность, понимая, что эту кровавую бездну создали мы! Что наши, только наши мысли и души надрывно стонут там, в глубокой пучине, что только человеческая плоть и кровь беснуются в этом алом океане…
Прошёл век. Закончилась эра. Минула пора…
Настала эпоха.
Подошло время безоблачного неба и городов на изумрудной траве.
Там не будет острого стекла. Там не удастся найти красный цвет. В человеческих снах не бывает двух этих вещей…
Разве что… в кошмарах…
Сти стояла возле распахнутого настежь окна и улыбалась ледяным порывам ветра.

* * *

Борис старался подключить к аппаратуре как можно больше людей самостоятельно. Тысячи наспех обученных ассистентов, завербованных из бывших реаниматологов и хирургов, безусловно, тоже работали по шестнадцать часов в сутки, обслуживая все прибывающих и прибывающих людей, но сам учёный и не думал халтурить. Он в последнее время был во власти особенно приподнятого настроения, даже привычных приступов циклотимии с непременным депрессивным синдромом не возникало уже на протяжении почти двух дней.
- Проходите сюда. - Он гостеприимно взбрыкнул авоськой в сторону анатомической кровати с матрацем из пористого полиуретана. - Вы без семьи?
- Померла жена, - пожевал губами невысокий мужчина, ставя рядом с собой громоздкий чемодан. - А сыновья на Север подались, на заработки, да так и не вернулись. Оба.
- Это плохо, - сочувственно покачал головой Борис. - Но скоро все у вас наладится!.. Вы справили естественные потребности? Замечательно. Поставьте чемодан сюда, он вам больше не понадобится.
- Но там у меня самые дорогие вещи…
- Да бросьте вы вещи наконец! Впереди - счастливая жизнь в новом мире! Ложитесь… осторожней, голову не ушибите! Вот так, ага, чтобы руки чуть в локтях согнуты были, а ноги - в коленях…
- Скажите, а вдруг я захочу проснуться - что тогда?..
Борис посмотрел на мужчину неаккуратно посаженными глазками и ответил:
- Ставлю сто к одному, что подобного желания у вас не возникнет.
- А все же…
- Ложитесь.
Учёный активировал нависший над пациентом С-излучатель и, коснувшись ряда сенсоров на упрощённой панели управления, запустил тесты основных цепей. Затем, пока компьютер анализировал работоспособность встроенных чипов, прогонял на наличие ошибок операционку и тестировал память, учёный взял в руки гибкую трубочку системы, включил автоматическую подачу питательной смеси и насадил на пластмассовую втулку стерильную иглу.
- Это зачем? - подозрительно покосился мужчина.
- Глюкозка, витаминчики, - прощебетал Борис, аккуратно прижал его руку выше локтя и пронзил вену. Вторую почти такую же иглу, только с клапаном, учёный ввёл мужчине в шею, предварительно сделав небольшой укольчик новокаина рядом с ключицей. - А это чтобы всякую гадость выводить из организма. Через неделю-другую сна будете как новенький, никакой врач по данным анализа крови не скажет, что вы хоть раз брали в рот сигарету или употребляли алкоголь.
- Да я никогда не курил, - пожал плечами мужчина. - И пил-то изредка, по праздникам…
- Тем лучше. Не дёргайтесь, дайте-ка я шею вам зафиксирую, вот так. А то дёрнетесь, и иголочка выскочит.
- Скоро? - тяжело вздохнув, спросил мужчина.
- Уже все. - Борис глянул на подтверждение готовности аппаратуры и, сдёрнув предохранительную скобку, нажал кнопку пуска установки. - Приятных сновидений…
Учёный убедился, что пациент благополучно провалился в гиперсомнию, процессы жизнедеятельности и мозговая деятельность при этом не нарушились, и вышел из палаты.
Одинокий чемодан с самыми дорогими для уснувшего человека вещами остался стоять возле кровати. Он стал бесхозным.

* * *

Самая кровопролитная стычка произошла к концу дня на Павелецкой железной дороге, возле станции Расторгуево. Многотысячная толпа возвела на путях баррикады из поваленных столбов и других подручных материалов. Движение поездов остановилось.
Сначала массовая драка завязалась между пикетчиками, защищающими интересы Центров, и отбывающими из города гражданами. В ход были пущены арматурные прутья, кирпичи, доски, отломанные от заборов… Начался буран. И в его подсвеченных худосочными фонарями хлопьях люди налетали друг на друга в слепой ярости, калеча и убивая. Насыпи, рельсы, шпалы, тротуарчики - все было усеяно телами, залито кровью. Человек бил человека, не разбирая своих и чужих, не осознавая - за что…
Через полчаса растерянные милиционеры и военные попытались урезонить осатаневших гражданских, и жестокая схватка вспыхнула с новой силой. Люди бросались на подоспевшие бронемашины и даже на танки, швыряли в представителей несуществующего уже закона пустые бутылки, камни, отбирали у них оружие.
Никто не уследил, когда раздался первый выстрел - одинокий пистолетный хлопок, послуживший сигналом к следующему витку трагических событий. Взахлёб застрекотали автоматные очереди, косящие людей направо и налево. Кричали раненые женщины, плакали дети, лишившиеся отцов, братьев, сестёр… Пикетчики захватили один из танков, бестолково вращающих башней туда-сюда, и умудрились произвести залп по остановленному локомотиву. Снежная пыль и искорёженные стальные осколки взметнулись тугим смертоносным облаком. По «Т-120» незамедлительно жахнули из гранатомётов, и из люка выскочили несколько человек, контуженно щурясь и хватаясь за раскалённую броню, крича, падая навзничь на мёрзлую землю с черепами, пробитыми пулями…
Несколько вертолётов, потеряв связь с командованием и не решаясь применить ракеты, кружили над станцией, ставшей местом самой бессмысленной за все время эвакуации Москвы бойни…

* * *

Сти, узнав о беспорядках возле Расторгуево, решила сама поехать туда, взвалив заботы по организации распределения пациентов на Бориса.
Бронированный «Мерседес» подкатил почти вплотную к насыпи и остановился. Эскорт из трех джипов припарковался рядом. Выйдя из машины в сопровождении верного телохранителя Володи, который тщетно уговаривал её отказаться от опасной затеи, и нескольких спецназовцев, Сти вгляделась во мглу снегопада.
Бой к этому времени уже закончился, но издалека все ещё долетали редкие звуки выстрелов. Вдоль железнодорожных путей угрюмо брели люди, потерянно озираясь по сторонам. Некоторые стонали от ран, другие несли на руках убитых…
- Что же вы делаете, неразумные? - прошептала она, набрасывая капюшон.
- Кристина Николаевна, поехали обратно, - в очередной раз попросил Володя.
- Утихни, - огрызнулась она и подошла к сидевшей на рельсе девчонке.
Та, услышав шорох за спиной, вздрогнула и медленно оглянулась. Растрёпанные волосы, порванная местами куртка, синее в свете семафора лицо.
Не девчонка, оказывается, - женщина. Лет тридцать-сорок - в полутьме не разобрать.
- Что здесь произошло? - спросила Сти, присаживаясь рядом.
- Что здесь произошло… - повторила женщина ровным голосом.
- Вставай, пойдём со мной.
- Вставай… пойдём…
Сти вдруг захотелось помочь этой несчастной. Пропало восторженное чувство, приятно щемившее сердце целый день. Что-то странное затикало внутри. Она поняла, что, спасая толпу, забыла о людях. Внезапно эти понятия расслоились и распались на два пласта - толпа и люди. Вроде бы похожие, но, если приглядеться, лежащие в абсолютно разных плоскостях ценностей.
Взяв женщину за руку, Сти погладила худые безвольные пальцы. Они оставались неподвижны. Сняв с себя замшевые перчатки, утеплённые изнутри пухом, она натянула их на угловатые кисти женщины.
- Поговори со мной, - еле слышно попросила Сти.
- Поговори со мной… - отозвалось слабое эхо. Сти вздохнула и прислушалась к гулу турбин истребителя, пронёсшегося где-то в тёмном небе.
- Я хочу тебе помочь.
Тишина. Чей-то всхлип в толще снегопада, стрекотание невидимого пулемёта, скрип щебёнки под ботинками Володи, стоящего неподалёку,
- Мне нужно кому-то помочь, понимаешь?
Женщина снова промолчала, глядя чётко перед собой. Тонкие струйки пара срывались с её потрескавшихся губ, пугая крупные снежинки.
- Пожалуйста, позволь мне согреть тебя! - громко сказала Сти, тряхнув острое, словно окаменевшее плечо. - Мне очень надо кого-то согреть! Здесь, в этой беспросветной мгле! Понимаешь?!
- Понимаешь…
Женщина улыбнулась чему-то своему, двинув самыми краешками губ. Неуклюже встала и, наступая на скользкие шпалы, пошла прочь.
- Подожди! - крикнула Сти. - Постой же ты! Куда? Я могу сделать для тебя все, что только пожелаешь! Хочешь, мы станем подружками? По-настоящему! Будем встречаться, делиться ничего не значащими новостями, пить кофе с коньяком на кухне по вечерам и сплетничать! Да-да, будем подолгу сплетничать о противных мужиках! Хочешь?..
Сутулая спина женщины уже нечётко вырисовывалась в объёмном тумане бурана. Синий свет низкого семафора холодным конусом падал на Сти.
Она на миг забыла, что мир больше никогда не будет прежним. Она почувствовала себя такой одинокой в центре этого безмолвного снежного омута. Захотелось вдохнуть поглубже, чтобы не захлебнуться, не утонуть. На какой-то едва уловимый момент все вокруг замерло. Остановились даже разбегающиеся галактики…
Но уже спустя считаные секунды перед глазами Сти заискрились мириады пятнышек, возвращая пространству движение, сдвигая остановившуюся плиту времени, брезгливо разбрасывая силуэты подкравшихся фантомов, протянувших свои сухие щупальца к её горлу.
Проклятая баба! Не захотела любви и тепла. Ушла. Д-дура… Перчатки жалко, двести евро стоили.
Что ж, люди вольны выбирать свою судьбу. Во второй раз Сти не предложит. Никому.
Её глаза ртутными яблоками блеснули под капюшоном, обжигающее дыхание вырвалось из груди белесым облаком, молодое ещё тело напряглось, улавливая каждой мышцей вновь заструившуюся через него энергию.
Что ж, значит, не удалось договориться с совестью. Это ерунда, это - лишь мелкая неудача, которую можно при должной сноровке превратить в значительный успех.
- Володя, поехали обратно.
Телохранитель подал руку Сти и ловко помог ей взобраться на склон.
В холл Центра она ворвалась стремительной, твёрдой походкой, хищно оглядывая очередь страждущих прописаться в городах на траве, где всегда светит солнце.
«Забвение, говоришь? - прошептала Сти себе под нос, поднимаясь в лифте. - Царёк стручковый… Я устрою тебе такое забвение, что мало не покажется. Я вам всем покажу, где проходят границы наслаждения и боли. Быдло… Вы настолько примитивны и немощны, что недостойны даже снисхождения. Вы ещё не доросли до таких дорогих подношений, которые вам бросил эс, словно сгнившую кость облезлым псам! Куда вам! Вы же грызню устроите очередную, только и всего…
- Где Борис? - спросила она, входя в приёмную своего кабинета.
- На восьмом этаже, в комнате связи, - ответил охранник в бело-голубой форме.
«Милосердие, говорите? Я вас научу милосердию… Вы сумеете ощутить вкус этого слова, оказавшись в цветущем, солнечном аду…»
- Скажите ему, чтобы поднялся ко мне в течение пяти минут, - бросила она охраннику, открывая резную дверь кабинета.
- Но, Кристина Николаевна, он просил…
Сти остановилась на пороге и медленно повернулась. Вкрадчиво прошептала:
- Что?
- Я только…
- Уволен. Володя, пусть этого кретина сейчас же выбросят на улицу и намекнут толпе, что он ярый сторонник президента.
Она хлопнула дверью, услышав, как охранник запричитал, умоляя не выставлять его. Потом раздалась короткая возня, приглушённый вскрик, и все утихло.
Откинув наконец капюшон, Сти подошла к распахнутому окну, возле которого уже образовалась лужа от растаявшего снега, занесённого внутрь помещения, пинком толкнула створку, и та обиженно щёлкнула. Она взяла хрустальный бокал и покрутила его в подрагивающих пальцах.
- Хотите босиком по травке? Будет вам босиком по травке… Смотрите не оступитесь!
Тяжёлый хрусталь полетел в затворенное окно. Раздался звонкий удар стекла о стекло. Осколки бокала брызнули в разные стороны. Окно выдержало.
Вошёл запыхавшийся Борис.
- Кристина Николевна, я очень занят. Что-то срочное?
Похожая на взбеленившуюся пантеру, Сти обернулась. Учёный даже попятился от её вакуумного взгляда.
- Собирай всех верных нам сшизов начиная с пятой категории. И выше. Немедленно.
Борис ответил не сразу, испуганно прижав к неудобному свитеру авоську.
- 3-зачем?
- Мы выступаем в крестовый поход.
- Какой ещё поход? - Учёный был совсем сбит с толку.
- В эсе будет много неверных. Они помешают счастливо жить остальным.
- С вами в-все в порядке, Кристина Николаевна?
- Более чем. Я несколько изменила планы. Нужно научить людей элементарным нормам поведения в благополучном мире - у них с этим всегда были проблемы. Халява расслабляет.
- Но эс не позволит, вы же знаете…
Сти улыбнулась:
- Мы как-нибудь договоримся.
На некоторое время в просторном кабинете обозначилась тишина, бередимая лишь пугливым потрескиванием ламп дневного света.
- Люди взбунтуются, они ложатся под С-установку не для того, чтобы снова попасть под ступни тирании, - промолвил наконец учёный.
- Нет, - снова усмехнулась Сти. - Мы будем разборчивы… И милосердны к невиновным. В новой эпохе не должно остаться места злу. Мы ждали тысячи лет и теперь не имеем права на ошибки. Слишком большое доверие оказала нам пришедшая сила… Поэтому останутся только те, кто готов взойти на следующую ступень эволюции. Останутся избранные и покорные. А иным не будет места в эсе. Пусть они бросаются здесь, в отжившей свой век реальности, друг на друга и перекусывают глотки, пусть они бегут прочь от карающей тьмы «капель», текущей из городов, пусть уходят в леса и добывают там пищу, чтобы прокормить чахлых детёнышей. Пусть возвращаются в пещеры!
- Это похоже на инквизицию, - пробормотал Борис.
- К тому же, - продолжила она, игнорируя его слова, - нам нужно найти кое-кого. Одного неугомонного человека, возомнившего себя избавителем цивилизации от гнёта взбесившихся снов… Его нужно остановить. Он - самый опасный враг эса.
- Вы говорите о…
- Борис, почему ты задаёшь так много вопросов? Неужели не доверяешь мне? Разве не я привела тебя к прозрению? Кому ты обязан своими гениальными открытиями? Кто выделял тебе миллиарды на оборудование, подбирал квалифицированный персонал?
Учёный как-то сморщился и крепко стиснул в руках авоську.
- Я хотел помочь людям… Наука не палач, а демиург, Кристина Николаевна.
К Сти постепенно возвращались спокойствие и рассудительность. Нагнувшись, она подобрала острую хрустальную крошку.
- Знаешь, что я подумала? Когда-то мы были единым целым. Все люди, понимаешь? Дух и плоть. И кто-то очень давно разбил нас. Теперь мы валяемся мириадами стеклянных осколков. Порознь. Ощетинившись бритвенными краями. Если брать каждый по отдельности и пытаться склеить - ничего не получится. Изрежешься… Но можно собрать веником в совок, швырнуть в печь и выплавить новый бокал. А чтобы он был таким же прозрачным, как тот, изначальный, чтобы в стенках и ножке не попадались камешки, грязь, окурки и дохлые муравьи, нужно очистить материал… Так что, как видишь, я тоже демиург, а вовсе не изувер. Ступай, мой мудрый Борис, и собирай армию справедливости, которую когда-нибудь обязательно нарекут священной.
Неподвижный, фанатичный взгляд Сти был устремлён в набирающую силу пургу за окном. Задумавшись, она выронила маленький хрустальный осколок и вздрогнула от еле слышного звона, с которым он упал на паркетный пол.
Она подошла к столу и взяла маленькую деревянную фигурку лебедя - самую дорогую вещицу в этом безумном мире. Бережно поставила подарок отца на ладонь. Тонкая изогнутая шейка была заломлена назад и вбок. Своенравно, горделиво и… очень беззащитно.
Щёлкнула дверь.
- Демиурги не боятся порезать палец, - совсем тихо произнёс учёный, выходя, из кабинета.

КАДР СЕМНАДЦАТЫЙ
Двойное стекло

Занятие, в которое Рысцов ушёл с головой, было занудным, несподручным, но крайне необходимым. Держа в левой руке рейсфедер, до предела вывернув шею и скосив глаза, он выщипывал редкие чёрные волоски на тыльной части правого плеча. Валера терпеть не мог нахальную растительность на плечах, спине и в носу.
Наконец он извлёк последний, самый строптивый волосок, предательски вылезший почти на лопатке, и повернулся перед зеркалом, чтобы полюбоваться результатом. 3амечательно!
Положив рейсфедер на полочку, пришпиленную к стене возле исполинской русской печи, Валера надел рубашку и шлёпнулся на высокую кровать. До сеанса оставалось ещё три часа. Бродить, заляпывая сапоги слякотной грязюкой до самых голенищ, по окрестностям деревни Каспля, которая находилась километрах в сорока от Смоленска, надоело - он уже вдоволь насмотрелся на бесконечные гряды холмов с кляксообразными проталинами и на вешние воды узкой речушки, несущие с верховьев всякий мусор вперемешку с громоздкими льдинами в Днепр. Они уже на протяжении месяца жили в просторной двухкомнатной хате троюродного дяди Петровского.
И Рысцов, откровенно говоря, три недели из четырех маялся бездельем.
Жратвы пока хватало, благо Андрон в первый же день катастрофы по баснословной цене закупил на какой-то продбазе сухпай на год вперёд, забив продуктами целый «ГАЗ-66» с крытым кузовом, переоборудованным под рефрижератор. Так что лопать позволялось от пуза…
Вытесненные «каплей» жители Смоленска уже не осаждали укреплённые почище фортов деревенские дворы так рьяно, как в первые несколько дней. Тогда, помнится, Таусонскому пришлось пару раз садануть из своего «стечкина» в воздух для острастки обезумевшей толпы, чуть не разгромившей деревеньку. А одному особо строптивому и буйному хулигану, ретиво машущему обледенелой мотоциклетной цепью, он даже прострелил ляжку. Визгу было… Сейчас народ немного угомонился - большинство городских беженцев ушли в Центры…
Серёжку Валера скрепя сердце передал на попечение осунувшейся от беспокойства за пацанёнка Светке, которая вместе со своим хахалем Сашей уехала к его родственникам в Таганрог, где «капля» не появилась - странное, кстати, дело: город-то довольно большой.
Поэтому Рысцову оставалось лишь исправно терпеть ежедневные получасовые сеансы, проводимые профессором, и скучать по сынишке, а в остальное время - бить баклуши.
Первоначальная лихорадка страха, связанная с внезапным ростом «капель», понемногу утихала: люди - существа с крайне высоким коэффициентом адаптации. Приспособленцы…
На территории России меж тем к нынешнему дню было зарегистрировано более четырехсот «заражённых» населённых пунктов. В основном это оказались мегаполисы, крупные города и посёлки городского типа, но кое-где «капля» вылезала посередь какой-нибудь деревушки в двадцать дворов. Где, спрашивается, логика?
На планете же таких мест насчитывалось около восьми с половиной тысяч.
Люди прозвали это «чёрной чумой». Она лишила более девяноста процентов городского населения планеты крова, бросив целые народы на произвол судьбы.

Предыдущая страница 23 Следующая страница


Изнанка 24

Естественно, нарушились основные коммуникационные системы, загнулись СМИ: находившиеся в черте городов телефонные станции, узлы мобильной связи, Интернет-провайдеры, здания телеканалов, радиостанций, периодических печатных изданий - все было уничтожено. Немногочисленные предприимчивые барыги состряпали новую сотовую сеть с многозначительным названием «Стикс», договорившись каким-то образом с военными, отвечающими за орбитальные спутники связи, но воспользоваться её услугами стоило таких астрономических деньжищ, что позволить себе иметь в кармане трубку нового стандарта могли лишь очень богатые буратино. Немного лучше функционировала транспортная сеть. Кое-как работали аэропорты, в которых сотрудники таможни и паспортного контроля совсем перестали понимать, кого пропускать, а кого нет, поэтому вскоре плюнули на все и открыли зоны свободного доступа, что, безусловно, повлекло за собой веер терактов, скачок преступности и небывалый расцвет наркобизнеса. Но на фоне всеобщего помешательства и коловерти эти страшные по меркам прошлого события выглядели немного даже смешными… Некоторые железнодорожные направления также действовали, хотя и пришлось для этого строить новые здания вокзалов за пределами населённых пунктов и перенаправлять некоторые контуры энергосетей к действующим АЭС. Довольно успешно бегали по магистралям автомобили, уцелевшие после катаклизма. С учётом, правда, того факта, что стоимость бензина выросла на порядок, и владельцы машин, привыкшие накручивать на спидометре лишние мили или километры, банкротились вдрызг.
Гораздо хуже обстояло дело с мировой экономикой. Канули в лету 98 процентов банков и бирж, где вращались основные капиталы планеты. Котировки акций нефтяных и энергетических компаний взлетели к небесам, но сами бумажки как таковые оказались никому не нужны. Нужна была нефть. В зонах её основных месторождений шли войны между магнатами, террористическими формированиями, банальной уголовщиной и ошмётками власть держащих структур, защищающих государственные интересы не существующих де-факто государств…
Что касается социальных пертурбаций - первые дней десять, конечно, царил хаос и ужас. По всему миру катилась волна страшных столкновений между изгнанными «чёрной чумой» горожанами и сельским людом. Противостояние перерастало местами в настоящие битвы, массовый психоз, для которого были созданы весьма и весьма благоприятные условия, вовсю правил Землёй, и неизвестно чем бы все закончилось, если бы не повсеместное введение в эксплуатацию Центров сна.
Стандартные восемнадцатиэтажные корпуса возводились сотнями тысяч возле всех крупных городских агломераций планеты. Их профиль стал узнаваем. Он стал символом спасения…
И людям, потерявшим крышу над головой и рискующим перегрызть друг другу глотки, ничего не оставалось делать, кроме как бежать от «чёрной чумы» в эс, где в городах ни с того ни с сего прямо на асфальтированных улицах выросла трава и махом непонятно куда исчезли дымяще-коптящий транспорт, реклама, социальные институты и прочие негативные признаки современного общества.
Эс снова продемонстрировал человечеству, насколько он непредсказуем. На этот раз, правда, в несколько грубой форме - насильно разбросав «капли» по всему свету…
Надо заметить, что сначала выжившие политики, сохранившие хоть какое-то влияние в мире, честно пытались навести порядок. Тут курьёзы перемешивались с трагедиями и взбивались вероятностным миксером в чаше с двойным дном. И смех был, как говорится, и грех.
Через сутки после «заражения» первых трех мегаполисов - Москвы, Нью-Йорка и Токио, - когда «капли» стали возникать повсеместно и стало ясно, что глобальной катастрофы, скорее всего, не избежать, несколько галстуконосящих людей, представляющих самые влиятельные страны Земли, десяток разноформенных генералов и имеющих реальную силу олигархов встретились в отдалённом от суеты и лишних глаз местечке на юге Европы. Они не препирались, как вывешенные напоказ куклы в Совете Безопасности ООН и в других подобных балаганах. Здесь решались судьбы даже не стран. Континентов. Здесь собрались серьёзные, очень серьёзные люди. Почти боги, о которых никто никогда не узнает. Кристину Николаевну Больбинскую тоже позвали на встречу, но зарвавшаяся дама успешно проигнорировала приглашение. Не снизошла до богов…
Собравшиеся поговорили, решили вопросы первостепенной важности, согласовали планы действий и разъехались.
А спустя уже два дня поползли слухи, что где-то на границе Швеции и Норвегии строится новый город, призванный стать средоточием мировой власти и символом возрождения планеты.
И действительно - на седьмой день после этого возник Эвергет. Полностью автономное энергоснабжение, аэропорт, несколько жилых кварталов, здание Совета Мира, как окрестили своих доверенных представителей вышеупомянутые личности, военный гарнизон, внутренняя высокоскоростная транспортная система, коммуникации - все это сочеталось в ново-провозглашённой столице объединённых государств Земли.
Насколько масштабна, дерзка и утопична была идея строительства подобного города, настолько же скоропостижным и даже комичным оказался её конец.
Венценосный Эвергет просуществовал всего десять часов.
После чего в самом его центре, прямо около сорокаэтажного небоскрёба Совета Мира, выскочила «капля» и незамедлительно принялась расти. Едва успевшие собраться для обсуждения общепланетарных проблем официальные лица вынуждены были позорно бежать, сверкая пятками и запрыгивая в вертолёты…
Так Эвергет пал.
Галстуконосящие, погоноотягощенные и финансоворазбухшие вновь съехались в тихом местечке на юге Европы. Философски покачав лысеющими черепами, они признали затею окольных перебежек нерентабельной и, осерчав, решили устроить «капле» демонстративное кровопускание. Почти боги были несколько разочарованы, а потому полны решимости. Боги ведь не люди, им стыдно признавать поражения и учиться на ошибках. Гордыня, что поделаешь…
Выбор пал на одинокий городок Элко в американском штате Невада, поражённый «чёрной чумой». Оттуда выволокли пару десятков уцелевших маразматиков, обозначили вокруг стокилометровую зону повышенной опасности, патрулируемую сухопутными войсками и истребителями.
И вот тогда-то началось главное веселье.
Как только не пытались расколбасить бедную «каплю»… Её поливали напалмом, грели лазерами и жёстким излучением, бациллили всевозможными бактериологическими гадостями, щекотали крылатыми ракетами, посыпали вакуумными бомбами, а под занавес жахнули по многострадальной кляксе из мира снов мегатонным ядерным фугасом и устроили под ней локальное землятресение.
Единственное, чего удалось добиться воинствующим дикарям со звёздными плечами, это появления посередь Большого Бассейна гигантской безжизненной воронки, фонящей чем только можно и благоухающей на полматерика всеми видами смертоносных отрав, плюс возникновения серии афтершоков, добравшихся аж до пригородов Сан-Франциско и дюжины торнадо, которые в течение суток стращали и без того одуревших янки на тысячу миль окрест.
«Капле» было абсолютно по фигу.
Хотя, если оставаться до конца честным, не совсем абсолютно…
После такой упорной и наглой травли эс, как говорится, нанёс ответный удар. На этот раз, как ни странно, вполне логичный. Он наслал «чёрную чуму» на все без исключения воинские части планеты, сожрал все наземные, подземные и подводные стратегические объекты и склады боеприпасов. Солдаты и офицеры улепётывали с покрывающихся знакомой тёмной протоплазмой аэродромов, вылезали словно муравьи из шахт и бункеров, врассыпную, побросав оружие, бежали из казарм.
«Миру мир!» - восторженно вопили на равнинно-полевых демонстрациях пацифисты, не успевшие уснуть в Центрах Сти.
Спустя день человечество лишилось оборонного потенциала процентов на восемьдесят…
Почти боги безоговорочно капитулировали, пустив развитие дальнейших событий на самотёк. По слухам, некоторые из них даже умудрились, порядочно отяготив шёлковые подштанники от кутюр, свалить на МКС. Но это ближе к категории домыслов…
События в эсе разворачивались своим чередом, но о них Валера узнавал через третьи уста: в основном по рассказам Андрона, иногда проглядывающего новости по нескольким выжившим телеканалам. Доверял ли он этой информации? Скорее да, чем нет, но уточнять данные не желал ни в коем случае. Он принципиально не выходил в эс. Надоело! Слишком много бед принесло это оборзевшее пространство грёз. А там, кстати говоря, судя по скудно текущей информационной молве, было отнюдь не так беззаботно, как обещала спятившая Сти.
Поговаривали о каких-то «отрядах справедливости», наводивших порядок на озеленённых улицах эса. Звучало, надо заметить, логично - любая утопия нуждается в деспотизме. Многие сведения казались противоречивыми: то утверждалось, что в солнечном мире сна все жили счастливо и ни в чем не нуждались, то выяснялось, что там каждый первый стучит на соседа, чуть тот схватит чужой кусок хлеба или обзовется. И приезжает «отряд справедливости» для расправы над виновным. О методах расправы тоже болтали всякое - дисперсия мнений доходила до трагикомичных крайностей: от публичной порки и заплевывания арбузными семечками на площади до страшных казней и вечного изгнания в изнанку…
Ему на-до-е-ло. Пусть бесятся. Брыкаться и гнуть пузо колесом поздно - наворотили уже такого, что века два расхлёбывать, - а жить надо. Поэтому необходимо в первую очередь успокоиться и не делать резких движений: авось кобра и запахнет свой очкастый капюшон, если её не дразнить. О, великий, беспощадный русский авось…
Рысцов протянул руку и нащупал пульт дистанционного управления DVD. Плазменный телевизор стоял на перевёрнутом деревянном корыте с подгнившими краями и сознательно не был подключён к внешней антенне. Только к DVD-плееру и к сети, питавшейся от небольшого дизельного генератора, урчащего во дворе.
Зевнув, Валера включил запись. На экране появилось изображение его-любимого. Рысцов сморщился и вполголоса выругался: порозовевший, с небольшими залысинами на лбу и… - только не это! - обозначившимся брюшком. Он, не опуская глаз, потрогал рукой живот. Враки гнусные! Телек добавляет лишние десять кэгэ, или даже пятнадцать.
Он-экранный сидел в кресле, прикрыв глаза, и слушал кротко-убедительный голос профессора, лица которого в кадре не было. Лёгкий акцент лишь придавал ему притягательности…
«Я сосчитаю до десяти, и ты заснёшь. Хорошо?»
Рысцов-экранный послушно кивает и почёсывает загривок.
«Один… Твои глаза закрываются…»
Напрасное волнение - они уже закрыты.
«Два… тело расслабляется, мышцы не напряжены…»
Он-экранный действительно слегка обмякает и жуёт губами. Ну и боров… Отожрал мурло. Брюквы перед рыльцем не хватает…
«Шесть… Комнаты больше не существует… Ты сидишь на холме, вокруг густая, душистая трава… Тепло…»
Изображение зарябило, резкость сбилась. Возле камеры раздался нелитературный шепоток. Через несколько секунд кадр снова стал чётким. Рысцов-экранный спокойно сидел в глубине кресла и блаженно улыбался.
- Какая ты все-таки со стороны мерзость… - вслух произнёс Рысцов-настоящий и отхлебнул из крынки холодного молока.
«Десять… Ты в глубоком, спокойном сне… Открой глаза».
Он-экранный распахивает остекленевшие зенки и оглядывает комнату, словно впервые видит её.
Вообще смотреть на самого себя в состоянии гипнотического сна - занятие не для слабонервных. Можно таких девиаций поведения понаобнаружить…
Сама идея сеансов гипноза принадлежала Таусонскому. Деятельный подпол почему-то считал, что Рысцов располагает какой-то чрезвычайно важной информацией, от которой может зависеть судьба эса. По его словам, в то время, когда Валера работал на Больбинскую, он встречался с человеком, знающим что-то, связанное с происхождением С-пространства. И это что-то могло повлиять на поведение эса. Откуда у Павла Сергеевича были такие сведения, он не распространялся - ну понятно, у разведчиков свои источники. Худшее заключалось в другом. Подполковник не знал ни имени этого таинственного человека, ни рода его занятий, ни деловых и личных связей, ни круга знакомств. А самое смешное - Рысцов тоже этого не знал. Ну хоть прибей, не помнил он никаких людей, хоть единожды обмолвившихся насчёт происхождения эса или чего-то в таком духе.
У Таусонского, однако, была своя версия.
Гэбист утверждал, что после встречи Валере профессионально промыли мозги не без помощи сильных экстрасенсов, специалистов по психолингвистике и так далее. Воздействовали на области мозга, отвечающие за долговременную память, и добились локальной её потери.
Ужас происходящего был в том, что знакомый Таусонского по каким-то прошлым операциям специалист по С-психологии и психиатрии профессор Аракелян не мог с полной уверенностью опровергнуть гипотезу настырного подпола. «Вероятность наличия искусственно стимулированной кататимной амнезии не исключена», - вычурно сказал Альберт Агабекович, выслушав его доводы, и глубокомысленно потрогал продолговатую ямочку между подбородком и нижней губой.
И вот уже на протяжении двух недель Рысцов по полчаса в день подвергался искусному шаманству. Аракелян заверил его, что в состоянии гипноза иногда выходят на поверхность забытые события и опыт прежней жизни, о которых зачастую сами мы и не подозревали. Резко ослабляются внутренние механизмы в организме человека, в том числе и механизмы торможения, потому есть возможность докопаться до дальних уголков памяти и выудить оттуда что-то интересующее Таусонского.
Считая затею близкой к брутальному оккультизму и барабашничеству, Рысцов согласился, но выдвинул непременное условие - записывать все сеансы от начала до конца на видео, чтобы он потом мог просмотреть, что наболтал в беспамятстве.
Наболтал он, надо заметить, немало любопытного. Рассказал во всех подробностях, как в шестом классе с однокашниками выставил дверь в учительскую и забрызгал весь кабинет оранжевой краской в отместку за «неуд» по поведению за полугодие. Также всплыли несколько постыдных сексуальных неудач в отрочестве, наложившие, оказывается, глубокий отпечаток на психику и послужившие толчком к развитию лёгкой формы латентного аутизма. Обнаружились четыре измены Светке. Все, что хоть как-то их оправдывало, произошли в течение последнего года их совместной жизни, когда отношения уже не подлежали реставрации. Причём вторая по счёту измена была особо выдающейся - девка оказалась наркоманкой на третьем месяце беременности, западающей по оловянным солдатикам и Стенли Кубрику… Эту запись Рысцов стёр и чуть было не уехал из Каспли прочь, нахамив откровенно потешающемуся Таусонскому и одарив Андрона с его обидной крепкозубой улыбкой взглядом висельника. А во время одного из тестовых сеансов Валера даже торжественно заявил, что больше никогда не будет воровать мелочь из карманов в раздевалке бассейна. Жуть… Никогда не кладите голову в пасть гипнотизёрам!
Меж тем искомых результатов мозготерапия покамест так и не принесла. Ответы на вопросы, интересующие Павла Сергеевича, если они вообще существовали, оставались глубоко в закромах памяти Валеры. Хмурившийся все больше изо дня в день профессор намедни заявил, что проведёт ещё три-четыре сеанса и, если ничего не удастся выяснить, он умывает руки.
Рысцов чуть прибавил звук и вслушался в собственный лепет…
«…не знаю, со мной Сти, Борис и Роберт. Леонида оставили снаружи».
«Где вы находитесь?» - спросил Аракелян.
Валера-экранный встал с кресла и прошёлся по комнате. Камера вильнула за ним.
«Мы в эсе. Кажется, это какое-то подземелье».
«Что ты видишь вокруг?»
«Разве бывают такие занудные женщины?! Это противно и унизительно, в конце концов!» - Рысцов-экранный вскинул руки и забавно потряс головой.
Ну вот, опять комплексы попёрли… Аракелян терпеливо повторил вопрос.
«Мы идём вперёд… Темно… Нет, не совсем, конечно, темно, просто - полумрак. Фонари висят вдоль стен. Или факелы? - Валера-экранный с удивлением посмотрел куда-то за камеру, видимо, на Аракеляна. - Не знаю. Свет неяркий, жёлтый».
«Куда вы идёте?»
«Вперёд».
«Действие происходит в Москве?»
«Да».
«Вы что-то ищете?»
«Нет».
«Кого-то ищете?»
«Да».
«Кого?»
«Человека».
«Кто он - этот человек?»
Рысцов-экранный задумался, пощипал двумя пальцами переносицу, провёл рукой по виску, будто искал дужку очков. Наконец ответил:
«Этот человек спит. Он… он… не знаю».
«Что сейчас ты видишь вокруг себя?» - настойчиво спросил Альберт Агабекович.
«Стены. Светильники. Мы идём вперёд».
«А теперь давай вспомним, что случилось через пятнадцать минут?» - голос профессора стал осторожным.
Валера-экранный присел на подлокотник кресла и положил ногу на ногу. Подпёр подбородок кулаком и отрешённо уставился на собственный носок. Безучастно сказал:
«Он спит. Его мучают сомнения. И… ему больно».
«Кто он?»
«Он… Не знаю».
«Это мужчина?»
«Боль. Сожаления. Бездна», - невпопад откликнулся Рысцов-экранный и встал. Неожиданно быстро метнулся в сторону - камера еле успела отследить движение. Он присел на корточки возле печи и обхватил голову руками. Закачался взад-вперёд, простонал что-то нечленораздельное, упал на четвереньки.
«Что теперь происходит вокруг?» - произнёс за кадром Аракелян.
«Полутьма… Длинный тоннель, крики…»
«Чьи крики?»
«Человеческие! Больно! Не надо… оставьте!»
Валера-экранный забился в истерике на полу. Жутко было наблюдать, как взрослый мужчина с гримасой ужаса на лице кусает побелевшие костяшки своих пальцев и трясётся в мелкой судороге. Плачет.
«Успокойся, - мягко сказал профессор. - Сейчас я начну считать до десяти…»
Рысцов выключил запись. Ехидное настроение улетучилось. После просмотра на сердце будто осела какая-то колкая пыль, и каждый удар отдавался неприятным ощущением.
Странно все это. Быть может, что-то действительно таится в толще его памяти, на волглом дне души? Нельзя же придумать такую боль и отчаяние, которые исказили его лицо в конечной фазе сеанса. Или можно? Сам дьявол, поди, толком не ведает, что у нас скрывается во вселенной, имя которой подсознание. Вдруг он и впрямь видел нечто. Испугавшее… А потом его каким-то образом заставили забыть это. Зачем? Что он мог видеть в… мрачном тоннеле? Кто этот спящий человек? Друг или враг? Отчего ему так мучительно?..
Валера вздрогнул от тягучего скрипа открывающейся в сенях двери.
- Эй, кролик подопытный, ты не помер ещё со скуки? - раздался громогласный басок гения freak-режиссуры.
Рысцов не ответил на подначку и попытался придать лицу суровый вид.
- Я тебе морковку принёс, кролик, - заявил Андрон, вваливаясь в комнату и бросая на лавку пудовый тулуп.
- Засунь её себе знаешь куда… - посоветовал Рысцов, кося глазом на жизнерадостного Петровского.
- Как хочешь, - пожал полечами тот, не переставая лыбиться, и извлёк из сумки сеточку с морковкой. - Вот, выменял на базаре. Суп буду варить.
- Суп-раскольник?
Экс-режиссёр посмотрел на Валеру и, выгнув правую бровь надломленной параболой, констатировал:
- Смешно.
- Где Павел?
- Они с профессором ушли на холмы. Беседуют о смысле жизни после смерти, кажется.
Петровский пригладил короткие волосы, нахлобучил бессменную голубую шляпу и, прихватив сеточку, удалился в сени. Оттуда незамедлительно раздался звон кастрюль, крепко сдобренный матерными присказками.
Одна морковка осталась на полу. Рысцов нагнулся и поднял её.
- Слушай, Андрон, я все у тебя хотел спросить… - начал он, крутя в пальцах хилый красновато-грязный овощ. - Ты веришь во всю эту чепуху насчёт… человека из моих воспоминаний… Ну, в общем, ты понимаешь, о чем я…
- Хрен знает, - откликнулся Петровский, чиркая спичкой. - Может, и видел ты что-нибудь. А может, и нет.
- Я сейчас пересмотрел последний сеанс. Как-то не по себе стало, честное слово.
- Ага, ты вчера знатную напольную драму закатил. Подумываю тебя в актёры взять. Устроим пробы?
- Какие пробы! - взвился Валера. - Я серьёзно с тобой говорю! Ведь не мог же я выдумать все эти воспоминания…
- Да уж, пожалуй… - Андрон включил воду и, судя по яростному сопению, принялся чистить картошку. - Трудно сочинить историю про беременную наркоманку, западающую на оловянных солдатиков. Хотя по поводу Кубрика я с ней солидарен.
- Идиот, - прошипел Рысцов.
Выходя в широкие сени, служащие по совместительству кухней, и плотно прикрывая за собой дверь, чтобы не выпускать натопленное тепло, он неловко повернулся и срамно выругался, урюкоподобно морща физию: сломанная в автокатастрофе кость срослась нормально, но временами травма напоминала о себе, ввинчивая тупое сверло боли в правое предплечье. Надоевшую корку гипса Павел Сергеевич срезал дней пять назад…
- Да ладно, чего разнылся. Не обижайся, - взмахнул Петровский ножом над картофелиной. - Мне думается, что жизнь идёт своим чередом. Оглядись вокруг. Мир изменился, и мы с тобой навряд ли сможем что-то поделать с этим свершившимся фактом. Нужно приспосабливаться. Я ведь без шуток говорю - собираюсь потихоньку начать строить студию, павильоны, группу съёмочную наберу со временем. Может быть, Копельников отыщется. Или Митин… Я ведь не могу существовать без двух вещей: кино и «железа». Со вторым - проще: вон балку или камни взял во дворе и качай мышцу. А кино… это посложней. Но всегда приходится с чего-то начинать, вспомни, как мы принимались творить с нуля когда-то.. Зато материала рабочего теперь - завались! Представь, сколько новой фактуры появилось, сколько тем!
- В розовом фартучке ты обворожителен, - язвительно заметил Валера.
Андрон обернулся.
- Солидно? Мне тоже так показалось - сильный типаж.
Застыла пауза. Через минуту Рысцов беспощадно ввинтил:
- Ты сдался, Андрюха.
Тот снова отвернулся к раковине, остервенело срезав длинную кожуру. Буркнул:
- Чья бы мычала…
- Я, по крайней мере, хочу выяснить, что видел там… в этом тоннеле…
- А как же проникновенные тирады насчёт «шаманства», «барабашек» и презрительное «фи» на силу гипноза?
Валера присел на высокий, отполированный сотнями штанов табурет. Положил морковку на стол и задумчиво почесал предплечье, на котором ещё недавно был гипс.
- Я смотрел запись… И вдруг жутко мне стало, понимаешь, - сказал он.
Петровский неопределённо хмыкнул.
- Скажи, а если бы удалось узнать что-нибудь о том… человеке, ты бы не попытался разобраться? - не унимался Рысцов.
- Что это на тебя нашло? Приступ мироборства или маргинальные настроения?
- Не паясничай.
- Бравада… Все это - бравада.
- Ясно… - выдохнул Валера.
- Но я бы попытался, - неожиданно вбил Андрон, поправляя розовый фартучек.
Валера с интересом уставился на него.
- По крайней мере, - продолжил Петровский, двигая плечами и мышцами шеи, - мне не по душе все, что творится вокруг.
- Ага, тоже проняло! - криво улыбнулся Рысцов. - Так разгр…
- Помолчи, - коротко и хлёстко перебил его Андрон. Как отсек. - Послушай… Я же неспроста затеял тогда этот винегрет с «Либерой». У меня эс забрал сына, Валера.
Рысцов краем локтя все же успел поддержать отпавшую челюсть, чтобы та не сверзилась в таз с мусором.
- Буквально за несколько дней до тех памятных событий. Тринадцатый год пацану шёл, жил с матерью - в общем, история на твою похожа, только я с ним пореже виделся и не афишировал. Ну обеспечивал, понятное дело, финансово…
- А… а чего ж вы… нет, не то. Как же мальчишка жил-то, зная, что его батя известнейший кинорежиссёр? Да он бы вмиг растрезвонил на всю округу… Слабо верится во все это.
Петровский промыл картошку и принялся её резать на щербатой доске.
- Не растрезвонил бы. У него ДЦП был.
- Не понял…
- Чего ты не понял?! Детский церебральный паралич! - рявкнул Андрон, шарахнув ножом чуть ли не по пальцу. - В коляске жил, почти не говорил. С психикой не все нормально тоже… было.
- Ничего себе… - растерянно привстал Валера. Снова сел, не зная, что делать, что говорить. - Почему ты молчал-то?..
Андрон перестал резать, глянул на него через плечо, горько усмехнулся:
- Ну сказал бы я тебе. И что?
- Так… мы бы… - Рысцов заткнулся.
Действительно - «и что?..»
- В общем, он очень много времени проводил в эсе. - Петровский вновь принялся крошить обструганные картофелины. - Те зоны мозга, на которые воздействовали С-волны, поражены не были. Эс подарил ему полноценную жизнь. Там он мог ходить, бегать, играть, разговаривать со сверстниками… Осваивался все больше и больше. Потом получилось так, что пацан стал сшизом. Да не абы как, а второй категории. Спектр его возможностей вновь расширился… И в конце концов пришёл момент, когда он дал понять нам с матерью, что не хочет больше возвращаться…
Андрон умолк. Валера даже вздохнуть не смел. В прохладном воздухе сеней раздавались только хруст картошки и шорох лезвия о дерево.
- Я запретил. Тогда уже были технические средства вроде нынешних аппаратов гиперсомнии, и пацана, в принципе, можно было погрузить в перманентный сон. Но я запретил. - На спине Петровского, под несколько маловатой ему рубашкой, угрожающе всколыхнулись бугры мышц. - Я не хотел, чтобы он менял реальность на красивую обёртку. Какой бы она ни была. Я его любил таким, какой он был. А он - нет. Мальчишка, ощутив мнимый простор жизни, возненавидел этот мир. Возненавидел мать, меня… Все вокруг… Он после моего отказа больше не произнёс ни слова. Уже не один год в его комнате было витражное окно, доходившее почти до пола. Заказали дизайнерам, чтобы пацан мог подъезжать вплотную и любоваться с высоты одиннадцатого этажа парком, раскинувшимся внизу. Эти сволочи не потрудились использовать толстое двойное стекло, как я просил… Сэкономили. Он просто вышиб с разгону его коляской… мать с кухни даже прибежать не успела на звон.
В сенях стало очень тихо. И жутко.
Наконец Рысцов прерывисто выдохнул.
- Поэтому я ненавижу эс, - обронил Петровский, не поворачиваясь и не давая первым заговорить Валере. - И, если представится хоть малейшая возможность, не моргнув, уничтожу этот слащавый мир.
Он ведь продаёт нам счастливую жизнь втридорога, Валера…
Дверь распахнулась, сдавленно скрипнув, и на пороге показалась широкая, красная с мороза ряха Таусонского. За ним топтался Аракелян. Повеяло вечерней сыростью марта.
- Ага, готовите! Подмога пришла, так-сяк! - громогласно объявил Павел Сергеевич, давая пройти горбоносому профессору:
В хате сразу стало тесно и шумно. Заслышав голос хозяина, из дальней комнаты проорал молчавший все это время, словно партизан перед допросом, попугай Жорик:
- Кр-рабы! Кр-реветки! Жр-рать!
- Валерий, ты готов к сеансу? - спросил Альберт Агабекович, расстёгивая волосатыми, чуть подрагивающими пальцами бушлат и стягивая качественно загвазданные сапожищи, которые были размеров на пять больше его ступнёй. - Начинаем через полчаса, хорошо?
- Да… - потерянно откликнулся Рысцов. - Да, конечно…

Предыдущая страница 24 Следующая страница


25 Сергей Палий

Все рассказанное Андроном походило на страшный, кошмарный сон и никак не желало укладываться у него в голове. Как можно носить в себе… такое? Уму непостижимо! Ведь и планку своротить может в два счета - на протяжении месяцев не поделиться таким горем… Ни с кем. Сжав губы, тягать штангу, убивая в себе ярость, беспомощно смотреть, как рушится все вокруг. И вспоминать, улыбаясь окружающим и сверкая крепкими зубами. Вспоминать о том, как запретил несчастному мальчишке уйти в морок счастливых грёз, как двумя словами лишил его права на жизнь. Вспоминать, как ошибся…
Валера не слышал, как пререкались Таусонский с профессором, разбрасывая по всем сеням одежду и ставя на конфорку чайник… Все звуки слились в какой-то однотонный гул… Он смотрел, как Андрон отскребал от грязи одну за другой морковки и бросал их в кастрюлю, избегая встречаться глазами с ним, с другом, с Рысцовым, который чуть было не оказался среди тех… сшизов. Фанатиков счастья, не ведающих границ.
Что творилось в накачанных мышцах души Петровского? Ведомо одному ему. Бывшему хозяину своей совести, который в одночасье стал её слугой. Это даже не страшно уже, это… по-другому. Такое находится за гранью понимания и меры. По ту сторону поступков и вещей.
Это называется… как же? Водоворот терминов скрутил его мысли в спираль - категории, буквы, понятия, ничейные мнения… Нет, нет этому имени среди наших слов.
Рысцов вдруг снова почувствовал ледяное прикосновение ветра, который рассказывает свою бесконечную историю о мгновениях.
Который проносится сквозь лицо, руки, сердце и, хрипя, кричит о секундах…
Тех, что когда-то уже прожил,

* * *

Усаживаясь в кресло, Валера был мрачнее тучи. На расспросы смугловатого Аракеляна и насупившегося Таусонского он не отвечал - лишь отмалчивался и сглатывал шершавый ком, засевший в глотке. Петровский все ещё гремел посудой в сенях-кухне.
- Валерий, ты сейчас в таком эмоциональном состоянии, что ни о каком гипнозе не может быть и речи! - выдохнул наконец профессор и махнул рукой. - Думаю, нужно отложить до завтра.
- Какой завтра, так-сяк? - тут же рыкнул Таусонский. - Сутки терять? Мы и так все на свете запустили.
Жорик в знак согласия долбанул клювом в дверь с той стороны и гаркнул что-то про «полный кр-рах».
- А ну пошёл в клетку! - заорал подпол, мотнув в воздухе бочкоподобным кулаком. - Андрон, отконвоируй его, пожалуйста, и пледом накрой, чтоб не вякал.
В сенях послышалась возня и недовольное кудахтанье попугая.
- Невозможно работать, - развёл волосатыми руками Аракелян, спокойно усаживаясь на кровать.
Рысцов глубоко вздохнул и постарался отогнать мрачные мысли. Сглотнул-таки противный комок и сказал:
- Я в порядке, Альберт Агабекович. Давайте начнём.
Профессор недоверчиво всмотрелся в него умными глазами, а Таусонский, оживляясь, проворчал:
- Ну вот, другое дело. - Подошёл к видеокамере, печально понурившей объектив на штативе, повертел её, оживляя. - Так я включаю запись?
Аракелян ещё раз окинул взглядом Валеру и согласно кивнул.
- Расслабься, - обычным мягким голосом с едва уловимым армянским акцентом начал он. - Сядь в кресле поудобней. Хорошо. Теперь я буду считать до десяти. Когда я произнесу последнюю цифру, ты заснёшь… Один, Твои глаза плавно закрываются…
Рысцов послушно опустил веки, позволяя распевным словам профессора обволакивать сознание. Мысли, блеснув бирюзовыми плавничками, будто вспугнутая стайка рыбёшек, метнулись в разные стороны. Через несколько минут он провалился в свой уже не раз пережитый кошмар…

* * *

Тоннель… Они идут вперёд. Справа - Сти, слева - Борис и Роберт… Роберт, который уже умер. Погиб…
Сумрачно. На изогнутых стенах - свет. Не разобрать: то ли фонари, то ли факелы. От них падают неяркие желтоватые пятна, выхватывая из мрака куски бетона и какой-то трухи.
Они идут вперёд.
Провал…
Человек одет во что-то оранжевое. Он встревожен и растерян. Сти шевелит губами, но ничего не слышно - только зудящее дребезжание, ощущаемое всей кожей. И никак не уловить, где они находятся. Вокруг все плывёт, растекаясь до самой границы восприятия фиолетовыми сполохами и гнущимися линиями…
Человек спорит со Сти и Борисом. Он доказывает им что-то… Не понять. Как же так? Странно, человек ведь спит… Тут оранжевый сгусток, окружающий его, начинает разрастаться, и раздаётся хлопок.
Вспышка…
Боль, страх, крики… Громадная воронка затягивает в себя все сущее…
Боль!
Мир окрашивается в густой алый цвет. Перед ними - снова тоннель, Его округлые, ребристые стены дрожат, наливаясь киноварью…
…и раскалываются на мириады красных осколков стекла…
…его больше нет…

* * *

- …десять. Ты просыпаешься и открываешь глаза.
Валера поморгал и, чувствуя на пальцах что-то липкое, потёр виски - после сеанса в голове всегда немного шумело. На этот раз он очнулся не на полу, а возле окна.
Разбитого вдребезги.
Приходя в себя, Рысцов с удивлением воззрился на свои руки. Ран было много, в одной, особенно глубокой, даже торчал обломок стекла. Он автоматически вытащил его и бросил на пол. Обернулся, поёжившись от сквозняка, толкнувшего в спину.
На узком лице Аракеляна застыл ужас - профессор сидел на кровати, не двигаясь, лишь волосатые пальцы слегка подрагивали. Таусонский с азартом медбрата рылся в своей сумке, извлекая аптечку. А на пороге, распахнув дверь настежь, стоял Петровский; в глазах его перемешались восторг, диковатая ярость и ртуть мести, которую ни с чем нельзя спутать.
Под линзой объектива рдел огонёк - камеру забыли выключить, и она послушно фиксировала разворачивающиеся события.
- Что… произошло? - часто дыша, спросил Валера, бегло оглядывая комнату.
- Имущество расколотил, - немного нервно откликнулся Таусонский, встряхивая склянку с перекисью водорода и разрывая упаковку с бинтами. - Теперь вот придётся окошко заклеивать, так-сяк… Поди-ка сюда, не хватает только, чтоб кровью истёк, стеклобой доморощенный. Как-то неуважительно ты к своим передним конечностям относишься: то сломаешь, то порешишь… Сплошные увечья. Медичкой персональной я к тебе нанимался, что ли?..
Рысцов, споткнувшись о сетевой фильтр, подошёл к Павлу Сергеевичу, и тот принялся умело обрабатывать и перевязывать раны. Краснохвостый Жорик, так и не заключённый в клетку, перепорхнул через Петровского и деловито уселся на плече хозяина. Вполголоса отметил: «Я р-рад, что имею честь…»
- Вы чего так все на меня смотрите? - спросил Валера.
Аракелян облизнул губы и, проглотив какой-то звук, опять захлопнул рот.
Рысцов перевёл взгляд на Андрона, Сердце пропустило удар. Внутри возникло ноющее предчувствие сшиза. А он-то думал, что давно распрощался с этой заманчивой дрянью. Вот те на, не ждали…
- Андрюха, не молчи, а?
Петровский поправил шляпу, недобро улыбнулся и сказал:
- Ты, кажется, хотел во всем разобраться? Что ж, вроде бы появился шанс.
Первый шок проходил, и Валера начал ощущать тупую пульсирующую боль в искалеченных ладонях. Он поморщился и выцедил:
- Я опять нёс всякую чепуху?
- Почему же, отнюдь… - обрёл наконец дар речи Альберт Агабекович. Он потрогал продолговатую ямочку на подбородке и, запнувшись, произнёс: - Ты… рассказал, где можно найти человека, который создал эс.

КАДР ВОСЕМНАДЦАТЫЙ
Город на траве

Троюродный дядя Петровского напоминал пожилого брахиозавра. Такой же неуклюжий и лапидарный. Туловище, похожее на колоду, поддерживали массивные колонны-ноги. На фоне общего монументализма тела контрастно смотрелась маленькая подвижная голова Вениамина Кузьмича, которая постоянно занималась своим едва ли не единственным делом - едой.
Войдя в комнату, он окинул присутствующих взглядом крошечных глазёнок, откусил потерявший форму бутерброд с салом, дохнул ядрёным перегаром и многозначительно изрёк:
- Кадастр. С каждого по бутылке.
Жорик хлопнул крыльями и тут же озадаченно повторил, пробуя звуки на вкус:
- Кадастр… Кадастр-р…
- Ну вот, - усмехнулся Таусонский, - Теперь прилипло словечко, так-сяк. Редко он новенькое разучивает.
- Привет, дядь Вень, - сказал Андрон. - Можно тебя попросить ещё об одной услуге?
- Кадастр-р! - радостно провозгласил попугай.
Вениамин Кузьмич одобрительно посмотрел на пернатого и пожал плечами, мол: «Все верно птица говорит. Оброк - вперёд».
- Будет тебе водка, не волнуйся, - поспешил успокоить его Петровский. - Мы собираемся уснуть часов на десять-пятнадцать. Нужно приглядеть за хатой и за этим клювастым оратором. Хорошо?
Дожевав бутерброд, Вениамин Кузьмич поцыкал и молвил:
- Я соседа приглашу. В сенях посидим.
- Вот и отлично. Зови, - Петровский глухо щёлкнул по шляпе.
Троюродный брахиозавр степенно развернулся и затопал прочь.
Андрон и Павел Сергеевич вернулись к монтажу С-визора. Они уже закрепляли последний прибор. Посовещавшись час назад, четверо приятелей решили отправиться в опасное путешествие вместе: Валера в качестве единственного, хоть и довольно мощного сшиза, Альберт Агабекович на правах учёного, а мускулистый гений freak-режиссуры с подполом контрразведки призваны были олицетворять расчётливую силу и чуткую прозорливость соответственно.
Настроение у Рысцова все ещё колебалось возле завалинки. Из головы невозможно было выгнать назойливые мысли об истории, рассказанной Петровским. Сколько лет дружили, а он даже предположить не мог, что у чудаковатого режиссёра есть сын…
Валера краем глаза проследил, как могучая спина дяди Вены исчезла в мартовской тьме, и снова повернулся к Аракеляну.
- Строго говоря, - профессор потрогал горбинку на носу, - этот человек, конечно, не создатель эса, потому как С-пространство вообще никто не учреждал - само постепенно выросло. Он, если ты не наврал в состоянии гипноза, придумал формулу С-волн. По всей видимости, это и есть тот самый научный сотрудник одного из российских НИИ, который считался до сих пор пропавшим без вести.
- С чего бы мне врать? - слегка обиделся Рысцов.
- Я несколько неточно выразился. Здесь дело не в сознательном обмане. Во время спровоцированной гипермнезии просто-напросто могли сложиться некорректные ассоциативные модели.
- Ясно, - сказал Валера, гадая, оскорбил его Аракелян последней фразой или нет.
- Таким образом, будем надеяться, что нам удастся найти этого человека целым и невредимым. Да я, черт возьми, полжизни отдал бы за встречу с этим безвестным гением…
- Кстати, о невредимости, - протянул Рысцов, разглядывая свои перебинтованные руки. - Что вы думаете о тех моих криках, истериках? Ведь я действительно чувствовал чью-то ужасную боль, отчаяние… много всего…
- Трудно утверждать наверняка, - ответил Альберт Агабекович, сцепив замком подрагивающие волосатые пальцы. - Возможно, этих событий, образы которых ты проецировал, и не произошло ещё.
- В каком это смысле… ещё?
- Современная наука не исключает возможности соприкосновения человеческого сознания или подсознания с разрозненными фрагментами будущего. При определённых условиях функционирования мозга. А может, и чего-то иного, каких-то других нитей мироздания, оплетающих нас…
Валера воззрился на трогательно-смуглое лицо профессора с подозрением. Неужто опять полтергейстно-сверхъестественная ботва?
Аракелян прочёл в его взгляде недоверие и, улыбнувшись уголками губ, тихонько произнёс без тени издёвки:
- Что мы знаем о гранях и границах собственной сути? Одну миллиардную долю? Не исключено. Хотя я склонён полагать - меньше. Это как трансцендентная кривая в математике. Её уравнение в декартовых координатах не является алгебраическим… Это то, что пока находится за пределами наших четырех измерений. Не стоит отбрасывать совсем уж категорично вероятность, что в том тёмном тоннеле ты видел не только прошлое. Быть может, там мелькнули и тени грядущего?
Мудрые глаза учёного посмотрели на Валеру с печальной завистью. Они шептали: «Как бы я тоже хотел не верить во всю эту чушь. Но вот поживи с моё… и тогда поговорим ещё разок».
Рысцов вдруг на миг будто уловил каким-то шестым чувством, что происходит в душе пожилого армянина - перед ним пронеслись тени юношеских мечтаний, бесформенные призраки мыслей выстроились бесконечной цепочкой… А за всем этим ворочалось нечто неразличимое, отличающееся по масштабу и формату от обывательского понимания, свойственное только истинным жрецам науки. Какая-то тайна, о которой им почему-то запрещено рассказывать смертным…
Входная дверь бахнулась о кочергу и чуть не спрыгнула с петель.
Дядя Веня вернулся с соседом. Оба были пьяны в коромысло.
- Кадастр-р! - с готовностью прокомментировал Жорик.
Вениамин Кузьмич обрушился на жалостно пискнувший табурет, приподнял крышку кастрюли с остатками супа, повёл носом и заявил:
- Мы готовы.
Сосед в знак солидарности отяготил своим немалым весом лавку и извлёк откуда-то из недр своего тулупа банку с мутной жидкостью.
Таусонский взглянул на Петровского и осведомился:
- Они тут нам аппаратуру не испоганят?
- Ни в коем случае, - заверил его Андрон. - Ребята крепкие. Максимум ущерба могут нанести лишь запасам спиртного и еды.
- А им не придёт в голову попугаем закусить?
- Да нет! Я дядю Веню знаю. Видно же, что Жорик ему сразу понравился.
- Ну смотри… Под твою ответственность.
Рысцов, шипя от боли в раскроенных ладонях, выбрался из кресла и подошёл к ним.
- Закончили?
- Да.
- Тогда давайте не будем тянуть. Совершим прогулку по обещанным райским кущам.
Он бросил на кровать подушку и улёгся под мерцающий зелёным огоньком С-визор. Ох, давненько не виделись, каналья!
Перед тем как уйти в другую комнату на своё ложе, Аракелян попросил общего внимания и наставительно сказал:
- Запомните, эс не всемогущ! В особенности тебя касается, Валерий. Человек может влиять на его структуру, это подтверждается наличием сшизов. То, что там существует вокруг нас, - в немалой степени подсознательная интроспекция, то есть специфическое наблюдение сновидцем открывающегося ему психического пространства. Иными словами, мы не так уж и беспомощны.
- Разберёмся, - с гэбэшными нотками в голосе отрезал Таусонский. - Встречаемся, как договаривались, на Таганской, у турникетов.
Он хотел добавить ещё что-то, но лишь шумно выдохнул и погасил свет. Шагнул через порог и прикрыл за собой дверь.
Валера остался в одиночестве - остальные три кровати стояли в соседней комнате. Он, неуклюже тыча перебинтованными пальцами в подсвеченную фосфорно-салатным светом панель С-визора, ввёл необходимые данные и проглотил три заранее заготовленные таблетки фенобарбитала - снотворного средства, которое профессор рекомендовал как лучшее для пребывания в С-пространстве.
Из сеней ещё некоторое время доносились обрывки разговора и щебет Жорика, затем спустя минут пять все утихло. Остались только сопение динозавро-подобного дяди Вены и его неразговорчивого односельчанина да уверенные бульки первача в стаканах. За окном, где-то очень далеко в промозглой мартовской тьме, послышалось протяжное душераздирающее мычание коровы. За стеной скрипнула пружина под чьим-то матрацем…
«Как странно все получается, - подумал Рысцов, проваливаясь в такое знакомое и тем не менее казавшееся чужим небытие. - Мы несёмся по орбитам своих жизней, пересекаемся, кружимся, сталкиваемся, иногда попадаем в неизведанные области Вселенной, где чёрное становится белым, а законы мироздания приобретают вдруг обратный знак, мы силимся познать такое, что нельзя мерить линейкой нашего сознания, создаём вещи, от которых подчас приходит в ужас сам эфир, порождаем, губим, переделываем… Мы отыскали ключ от мира собственных снов; правда, так и не можем, открыв заветные врата, уразуметь, что очень-очень рано сунули сюда свой любопытный нос. Дай нам бог волю и время - мы найдём общий язык с любым разумом нашего порядка, который обязательно существует где-то в бесконечности космоса…
Мы, люди, умеем так много.
Не даёт покоя один-единственный вопрос - почему же никак не получается понять самых, казалось бы, близких родственников?
Самих себя.
Приятных сновидений…

* * *

В первый момент Валера решил, что ошибся при вводе программы и попал в какую-то оранжерею. Он, конечно, был наслышан о Городе на траве, но до сей минуты не особо верил в эту «ерунду зеленую».
Ерунда, несмотря на скепсис Рысцова, имела место, и была не просто зеленой, а ослепительно малахитовой.
Таганская площадь освещалась тёплыми лучами полуденного солнца. Но зноя не ощущалось, да и листочки на появившихся в изобилии возле тротуаров деревцах были свежие, непыльные; стало быть - весна. Что же получается, теперь в эсе вечный ясный весенний полдень?
Валера обнаружил, что одет в свободную рубашку нежно-кофейного цвета, хлопчатобумажные брюки и лёгкие сандалии. Бинты на кистях рук, к сожалению, остались, и глубокие порезы, скрывающиеся под ними, изрядно ныли. Чудно-чудно, ничего не скажешь - раньше, при попадании в эс, такие серьёзные раны, как правило, пропадали. Жаль, это лишние неудобства…
Он огляделся.
Машин нигде не было видно. Впрочем, как и любого другого транспорта. По примерно двухметровой ширины дорожкам из отшлифованных керамзитных плит, проложенным вдоль домов по теневой стороне улиц, шли люди, с интересом и ухмылкой поворачивающие головы и наблюдавшие за ним, стоящим посреди травяной мостовой. Что-то насторожило его в этой смиренно-ядовитой ухмылке, будто прохожие увидели в нем нечто, не соответствующее общепринятым нормам поведения. Так смотрят на подвыпившего пролетария, писающего на здание Госдумы средь бела дня…
Ладно, выясним рано или поздно, решил Валера и пошёл потихоньку по мягкому зеленому ковру в сторону станции метро.
Повернув за угол, он даже крякнул от изумления.
Несколько десятков человек висели над улицей лицом к земле в фантастических подобиях гамаков, прицепленные альпинистскими карабинами к длинным канатам, натянутым от одного строения к другому. Они протягивали руки к траве и копались в ней, потом, смешно дрыгаясь, доставали что-то из мешков, укреплённых на портупее в районе груди, и снова принимались колдовать над растительностью. Придурки какие-то арахноподобные.
Ещё Рысцов обратил внимание на полное отсутствие рекламы. Присмотревшись, он с удивлением выявил совсем уж несуразную деталь: даже над открытыми настежь дверями магазинчиков, куда то и дело заходили покупатели, не было вывесок. Вдобавок все витрины были не стеклянные, а пластиковые, непрозрачные. Бредятина… Бублики там, подгузники или стройинвентарь? Загляни, дорогой, тогда узнаешь.
Ну и дела…
- Эй, ты… с бинтами!
Возглас относился явно к нему. Валера остановился и не спеша обернулся. Человек, стоящий за его спиной, скестил руки на груди и склонил голову набок.
Мент местный, безошибочно определил Рысцов, поймав его слегка снисходительный, изучающий взгляд. От остальных прохожих мужик вроде бы ничем не отличался, кроме, пожалуй, лычек на воротничке рубашки с блестящей на солнце циферкой шесть. Одет в такие же свободные брюки, как сам Валера, правда, обувка несколько странная - на ногах вместо сандалий какие-то… горнолыжные ботинки, что ли… Поджарый, низкорослый, коротко стриженный, гладковыбритый и, кажется, с неправильным прикусом. Не считая крайне, видимо, неудобной обуви - совершенно обычный гражданин. Но… У любого представителя известного ведомства, как бы он ни прикинулся, на лбу крупным кеглем оттиснуто: мент.
- Топчем? - осведомился мужик. Нижние резцы скользнули по верхней губе, подтверждая догадку о неправильном прикусе.
- В каком смысле? - вежливо сказал Рысцов.
- Топчем, - утвердительно мотнул головой мент. У кромки керамзитной дорожки уже собралась кучка зевак, с любопытством и гадкими улыбками рассматривающих разворачивающуюся сцену.
- Где проживаем? Род занятий? Дата последней ходки?
- Я… какой ещё ходки? Несудим я! - с вызовом задрал подбородок Валера.
- Но топчешь, да?
- Да чего топчу-то?
- Травку топчешь, милый мой.
Рысцов нахмурился и посмотрел под ноги. Этот гиббон что, издевается? Из кучки зевак послышались смешки. Мужик с шестёркой на лычках тем временем поднял левую ногу, почесал носочком горнолыжного ботинка икру на правой и задал следующий бессмысленный вопрос:
- Когда сажал в последний раз? Или ты мельник? Валера вконец растерялся.
- Как бы объяснить… э-э… я…
- Пьяный, - с готовностью подсказал мент:
- Слушай, ты сам пьяный, по-моему! - нахмурившись, заявил Рысцов, теряя терпение. - Мне идти нужно, ждут меня… Что за цирк тут, в самом деле?
- Зря ты грубишь, Я тебе не грубил, - вздохнул мент и внезапно издал гортанный звук, чем-то действительно напоминающий крик обезьяны. Гиббона, наверное.
Рысцов от неожиданности аж присел и уставился на маразматического представителя не менее маразматического, по всей видимости, закона. Ну и ну… Что же в эсе за этот месяц произошло?..
Спустя полминуты послышалось цоканье копыт, и на тротуарчике, заставляя прохожих вжиматься в стены, возникли два всадника. Валера даже протёр глаза, почуяв запах фурацилина на бинтах. Да нет, не мерещится вроде… На мускулистых кобылах, с хлыстиками, в горнолыжных ботинках.
- Топчет, - заныл мент, подобострастно семеня к наездникам и тыча в него длинной передней конечностью. - И ругается ещё! На вопросы не отвечает… напился, поди… Когда ходка последняя была - неизвестно, и не сажал давно уже, видно же…
Верховые переглянулись. У обоих на лычках поблёскивали пятёрки.
- А по табелю? - устало и вальяжно спросил один из них.
- Слышь, ты по табелю - в каком месте? - хорохорясь, обернулся гиббон с неправильным прикусом.
- В заднем, - буркнул Валера.
- Вот! - пожаловался мент. - Я ж говорю, ругается. И топчет ещё…
- Пришлый же… - вякнул кто-то из толпы. - Засадит ещё своё…
И вдруг до Рысцова допёрло… Он, Валерий Степанович Рысцов, спятил. На сердце сразу полегчало, отпустило дурацкое чувство тяжести, и абсурд обернулся нормальным положением вещей. Вокруг - все хорошо, просто сам он свихнулся.
Ха.
Нет, не так… Ха-ха-ха!
Рысцов сначала коротко хохотнул, а через секунду заржал в полный голос, свалился на траву и принялся кататься. Праздные зеваки перестали улыбаться и смотрели теперь на него с неподдельным ужасом, мент озадаченно почесал затылок и насупился, а лошади испуганно попятились, получив в бока горнолыжными шпорами…

* * *

В кутузке пахло хлоркой, грошовым хозяйственным мылом и бомжом. Стены тесного кубического помещения были обклеены светло-зелёными моющимися обоями, косые лучи солнечного света пробивались сквозь толстую паутину решётки и падали на каменный пол, образуя замысловатый узор. В камере наличествовали рукомойник, параша и нары, на которых и приютился, свернувшийся клубочком, источник неприятного запаха.
К сожалению, Валера обманулся в своих догадках - все-таки с ума сошёл не он, а окружающий его мир…

Предыдущая страница 25 Следующая страница


Изнанка 26

На Таганке явно уязвлённые в лучших чувствах всадники повязали Рысцова быстро, и профессионально - набросили капроновую сеть и упаковали словно куропатку. Перебросив через седло, они доставили его в высокое хмурое здание на углу Абельмановской, в котором раньше располагалось фешенебельное казино. Здесь Валеру, поносящего весь белый свет и пытающегося объяснить, что он торопится на встречу, раздели, окатили из брандспойта, запихали в грубую хламиду цвета охры, коловшую все тело, выдали тапки и без лишних комментариев впихнули в одиночную камеру, к сладко сопящему бомжу.
В голове все перепуталось… Какие-то ходки, топтание газонов, «когда сажал?» - чертовщина полнейшая…
Рысцов подошёл к железному умывальнику и попытался провернуть барашек. Шиш. Кран был заварен наглухо. Скоты! Бинты ещё намочили, пожарные недобитые! Он снял с ноги тапку и со злостью саданул ею в тяжёлую дверь. Тапка глухо дункнула и отлетела прямо в бомжа.
- Чего ты бросаешься? Люди спят, между прочим… - пожаловался тот,
Он ещё и разговаривает, надо же. Совсем прелестно… Валера прислонился к стене и прикрыл глаза, приводя нервы в порядок. Ребята ведь ждут его, болвана! Не мог спокойно до станции дойти, обязательно нужно было приключений на свою задницу сыскать! Дубина!..
- Чё кручинишься-то? - поинтересовался бомжик, вскидывая из вороха тряпья лохматую голову,
Рысцов одарил его презрительный взором, промолчал.
- Топтал? - не унимался тот.
- Ещё как! - мстительно усмехнулся Валера, - Отдай тапку.
Бомж приподнялся и неожиданно ловко уселся на нарах, скрестив ноги по-турецки, Бросил тапочку в его сторону.
- Смелый, значит, - сказал он, хитро прищурившись. - Я вот поначалу тоже топтал. Потом надоело - всю не вытопчешь…
- А за что сидишь тогда?
- На посадку не выхожу. Бойкотирую вроде как. Рысцов обулся, мрачно фыркнул и проговорил:
- Слушай, отец… Я давно в эсе не был, уж больше месяца. Можешь в двух словах растолковать, что здесь творится?
Бомж уставился на него с неподдельным интересом. Извлёк из тряпья чинарик и спички, задымил, разбавляя и без того дерьмовый запах неподражаемым амбре дешёвого табака.
- Так ты пришлый? - спросил он.
- Что значит «пришлый»?
- Ну то и значит. Пришёл только что из реальности. Заявился в Центр сна и - оп-ля! - уже тут.
Кхыкнув, Валера сказал осторожно:
- Я не через Центр. Из-под обычного С-визора… Бомж поперхнулся затяжкой и округлил глаза.
- То есть как из-под обычного? А ты в курсе, что нынче это запрещено - в города на траве приходить не через Центр. За такое можно и в изнанку загреметь на пару лет!
- И что с того? Я сшиз.
- Да тут каждый встречный-поперечный - сшиз. Так захлопнут, что забудешь, как звали!
- Ну не знаю даже… У меня третья категория все-таки.
Бомж снова поперхнулся. Затушил бычок.
- Ты вообще соображаешь, что говоришь? А вдруг я стукло? Вот возьму сейчас и шепну вертухаю…
- Я тебя по нарам размажу, пикнуть не успеешь, - предупредил Рысцов, напрягаясь.
Старикан засопел и махнул когтистой клешнёй, дразнясь:
- Я да я, да жопа не моя… Коли такой продвинутый, что ж ты не сказал этим псам сразу? С третьей категорией должность в конторе можно очень тёплую заполучить. Заливаешь, голубчик. Или сам - пёс подсадной. Только ты имей в виду, мне терять нечего - сошлёте в изнанку, удавлюсь. Сами же хлопот не оберётесь.
Он нахохлился и выпрямил ноги.
- Никакой я не подсадной, - обиделся Валера. - Я и правда не понимаю, что тут происходит. В какой конторе должность-то?
Бомж недоверчиво скосил на него глаза из-под спутавшихся косм. Подозрительно вопросил:
- Да ты что, и впрямь ничего не знаешь о городах на траве?
- Ничегошеньки, - честно признался Рысцов.
- Ну и ну… в тайге, что ль, жил все это время… - пробубнил бомжик себе под нос, досадливо покачивая головой. Вдруг он встрепенулся: - Курить есть?
Валера пожал плечами и развёл забинтованные ладони. Старикан поник, но тут же вновь воспрял духом и даже вскочил с нар. Обличительно ткнул когтем в него и прогнусавил:
- А если ж ты из-под С-визора, да ещё и с третьей категорией, зачем псам сдался? У них шестые, максимум пятые… Да ты б их одной левой раскидал! Ай заливаешь!
- Хм… Не знаю. Не подумал как-то… - стараясь придать голосу искренности, ответил Валера, На самом деле он не мог раскрыться по пустяку - таков был уговор с остальными ребятами. Да и профессор предупредил, чтобы он зазря не светился до поры до времени и силы не расходовал.
Бомж побродил туда-сюда и снова взгромоздился на нары, как на насест.
- Чудной ты какой-то.
- Какой есть.
- Вроде на подсадного-то не похож. Н-да…
Они помолчали. Наконец Рысцов сказал:
- Расскажи о городах на траве.
Бомж нахохлился пуще прежнего. Важно скуксил заросшую физиономию.
- Тут дело какое… - Он осёкся и заулыбался: - Ей-богу, прям как с дитятей по букварю… В Центрах-то сейчас, перед тем как под агрегат положить, ликбез проводят. В обязательном порядке… Ну да ладно, слушай, а что не поймёшь - вопрошай. Только с одним условием…
- Ну?
- Если все ж надумаешь сегодня, до того как тебя из сна вышвырнет, слинять отседова; то меня с собой возьмёшь. Договорились?
Валера снова пожал плечами:
- Хорошо.
- Трава растёт на асфальте, - начал бомжик, снова раскуривая сантиметровый чинарик. - Ну… не только на асфальте, конечно. Вообще - в городах. На улицах, площадях, в переходах… Везде, куда солнечный свет попадает..
- А на перилах и крышах - тоже? - уточнил Рысцов.
- Нет, только на земле… - Старикан, подбирая слова, повертел окурком перед собой. Словно руны выводил. - Ну… как бы тебе объяснить… Короче, где ногами ходишь, во!
- По крыше тоже можно ходить…
- Тьфу ты! Не перебивай!
- Молчу, молчу.
- Так вот, где солнышко есть, там и растёт, значит…
- Стоп! - Валера подошёл к замысловатому световому узору на полу камеры. - А почему в таком случае здесь не растёт?
- Я её дней десять назад вытоптал.
- И ни одного ростка за неделю с лишком? - усомнился Рысцов.
- Так никто ж не посадил! - всплеснул когтями бомжик. Мол, как же можно не понимать таких простых аксиом?
- То есть, - выгнул бровь Валера, - чтобы трава росла, её нужно посадить?
Бомж посмотрел на него, как на конченого кретина.
- Ну да, правильно, - смутился он. - Давай дальше рассказывай…
- В общем, когда человек попадает в Город на траве, не важно какой - их же тысячи в эсе, все те, которые «чёрной чумой» в реальности заражены - его поселяют в свободную квартиру, благо с этим проблем нет, а опосля - распределяют…
- Куда?
- Не куда, а как. Согласно его образованию, возрасту и категории. Если ты, допустим, университет окончил, не старше тридцати пяти и сшиз, то пойдёшь на контору работать, патрульным или какой-нибудь штабной крысой - это от категории зависит. А если ты старикан с тремя классами образования или, положим, ребёнок от семи до четырнадцати годков - то дорога тебе заказана на мельницу…
- Это что?
- Да погодь… Объясню все щас. Если молодой, но без образования и категория не сильная или вовсе нет её, то два варианта: либо в саженцы, либо в ходоки распределят. А дальше все зависит от того, как работаешь, в табели все учитывается - можешь, будучи неучем, дослужиться и до конторщика с привилегиями. Антибачи дадут…
- Что дадут?
- Антибачи. Ботинки такие навороченные. Ты должен был видеть - конторщики в такие обуты. В них можно ходить по траве, не вытаптывая её.
Рысцов вспомнил «горнолыжные» чудища на ногах мента-гиббона. Поморщился. Ну и кретины, придумать ведь такую ахинею надо! И термин какой-то дурацкий: антибачи. Назвали бы уж как-нибудь попроще: травоспасы хотя бы или незатопы…
- А ещё какие-нибудь профессии есть? - спросил он, усмехнувшись своим мыслям.
Бомж крякнул:
- Никаких больше и нет, глупый! Зачем?
- Как «зачем»?… - растерялся Валера. - А жратву где брать, жизнь как благоустраивать, да мало ли ещё чего! Трубу, допустим, у меня в сортире прорвало…
- Не прорывает тут труб, - горько усмехнулся старикан. - И еды навалом в магазинах. И тепло всегда, и воздух чистый, и никогда у тебя здесь не сломается карандаш. А через полмесяца и вовсе забудешь, что когда-то умел рисовать или сочинять стихи. Так-то.
- Но ведь полно корыстных, злых и жадных людей! Маньяков, наконец! - воскликнул Рысцов. - С таким укладом преступность же все тут захлестнуть должна. Коррупция, геноцид, да все, что угодно!
- То-то и оно, что нет. Довольны в основном люди. А на недовольных и несогласных управа всегда найдётся. Либо в кутузку, как меня, либо в изнанку - это кто поопасней. На то и создана контора Справедливости… Все на своём месте.
Бомж замолчал, совершив мышцами лба загадочные сокращения.
- Что же получается, - озадаченно произнёс Валера, - четыре рода деятельности всего?
- А куда больше? - мерзко ощерился старикан, сплюнув на пол. - Конторщик, мельник, саженец и ходок. Баста.
- Ну с конторщиками понятно - это вроде ментов и вообще… власти. А остальные?
- А вот щас по порядочку и растолкую. Траву сажать надо? Надо.
- Зачем? - мигом перебил Рысцов, присаживаясь на корточки. Ну прям урка со стажем…
Старикан вновь одарил его терпеливым взглядом психиатра.
- Нет здесь такого слова. Если каждый встречный станет задаваться этим вопросом, система развалится. А людишкам надоел беспорядок, и в глубине души они чуют, видать, что уменьшение количества вопросительных знаков в мыслительных потугах прямо пропорционально влияет на уровень путаницы и хаоса. Меньше кривых нейронов - больше порядка.
Валера аж в ухе поковырял незабинтованным мизинцем - настолько не стыковались услышанные домыслы с внешним видом бомжика. А уж с запахом - тем паче. В пору хоть степень по социологии выдать ему.
- Я кандидатом наук был, - отвечая на красноречивый взгляд Рысцова, проворчал бомж. - Философских. Считался, между прочим, не последним человеком на кафедре… А вот на поверку оказалось, что ума-то не хватает: попёрся, старый идиот, в Центр, поглядеть хотел, что там… за планкой реальности, на следующем витке развития цивилизации.
- Да… - пробормотал Валера. - Лучше уж - витраж вдребезги, и с одиннадцатого этажа…
- С какого ещё этажа? - рассеянно спросил пропитанный вонью кандидат наук. - Теперь, если в Городе на траве самоубийством покончил, то и в реальности кирдык тебе. Только контора Справедливости не очень-то поощряет это дело. Оно и понятно, ты тут вены в ванночке порешил, а в Центре - трупик. Убирать кто будет? Хотя, как ни странно, процент суицидников очень невысок. - Он помолчал, энергично поскрёб когтем темечко.
«Вши, что ли?.. - с содроганием подумал Валера. - Не-е. Тут и вшей не бывает, поди…»
Старикан тем временем перестал чесаться и, пригладив похожие на паклю волосы, продолжил лекцию:
- Учёные-то головы ломали, как социальные модели наладить, войны прекратить, бедным помочь. И тут появляется добренький эс, и выходит, что ничего и делать-то не надо - спи себе на здоровье и тешься негой в справедливых и безмятежных снах. Видимо, людям и впрямь халявы не хватало в жизни… А здесь что? Вовремя сажай да не топчи попусту - вот и все правила. Этакая сублимация общества.
Чем больше Рысцов представлял себе этот мир, тем сильнее дрожь пробирала его, касаясь позвоночника и внутренностей.
- Нам, оказывается, мил-человек, чтобы начать деградировать, хватило одной нелепой случайности мироздания и одной сумасшедшей девицы, - подбил бомж с научной степенью.
- Так что там с мельниками и сеятелями?
- Саженцами, - поправил старикан. - Чтобы травку посадить, нужны семена. Их добывают из так называемой породы, которую можно раздобыть в хранилищах, что находятся за городом, километрах в двадцати - этакие здоровенные баки. Очередные причуды эса… Да-альше… Ходоки, значит, носят породу на мельницы, где мельники просеивают её и выбирают из грязной жижи семена.
- Зёрна от плевел сепарируют…
- Во-во, похоже. Оставшийся после просеивания жмых ходоки несут обратно в хранилища, где тот постепенно превращается в породу. Колечко замкнулось… Ну а готовые семена уже выдаются саженцам, которые укладывают их в поры асфальта. Такие дела.
- Бред.
- Причуды эса. Людям нравится.
- Хорошо, - настырно мотнул головой Рысцов. - А как же насчёт других аспектов жизни? Образование, культура, искусство, развлечения, в конце концов!
- Образование, трудовая книжка и пенсия - это табель. Все учитывается… Я уже говорил тебе. Искусство… Кому оно здесь нужно - искусство. Оно призвано отражать жизнь. А тут что отражать? Нет, ну есть, конечно, и художники, и литераторы, и скульптурам работы хватает - города-то украшать надо. Но функция зеркала у искусства в этом мире атрофируется потихоньку, становится нерентабельной и просто ненужной. Держится пока на силе инерции. А для культуры - рановато ещё: за месяц обычаи и традиции не рождаются.
- Быть такого не может! - вскрикнул Валера, но тут же понизил голос. - Это же упадок! Это… это… да так не бывает! Мы даже на стенах пещер углём мамонтов рисовали!
- Рисуй. Никто не запрещает. Хоть мамонтов, хоть гравилеты с турбонаддувом… И кстати, предки наши далеко не всегда пользовались углём.
- Ну а развлечения, - не сдавался Рысцов. - С хлебом понятно - задаром в магазинах дают. Безопасность тоже вроде как гарантирована. Я готов предположить даже, что потребность к творчеству и самореализации приглушена… Но зрелища-то? Как с ними? Может, Кристина мать её Николаевна и Колизей построила?
При упоминании о Больбинской бомжик как-то съёжился и поник. Но все же ответил:
- Есть зрелища, мил-человек, есть. До Рима, конечно, не дотягивают, но в своём роде… Каждой эпохе - своя арена. Верно?
- И что же… здесь?
- Лабиринты изнанников.
- Каких ещё изгнанников? - не расслышал Рысцов.
- Изнанников. Людей, рождённых изнанкой, - уточнил бомж.
Валера оцепенел, воззрился на бомжа.
- Вот даже до чего дошло, - наконец выдавил он. - Эс начал воспроизводство человека…
- Ну, если быть точным, это не совсем люди, - шмыгнул носом кандидат наук. - Скорее… э-э… существа. Вроде как две руки, две ноги из плоти, но, как утверждают, неодушевлённые. Страшненькие такие, я… в общем, видел однажды. С-пространство… э-э… разглядело нас под каким-то противоестественным углом и принялось переиначивать на свой лад.
- И… что с этими… лабиринтами? - Рысцова все сильнее сдавливало изнутри знакомое предчувствие сшиза.
- Огромные многоуровневые каскады из стекла, заполненные всяким хламом и декорациями. По одному в каждом городе на траве. Специально обученные отряды отлавливают изнанников в подземных катакомбах, куда они иногда выбираются, и запускают их в такой лабиринт. Эти твари дико не любят солнечного света - поначалу беснуются, мечутся, стараются забиться в угол, но стены и перекрытия прозрачные, деваться некуда. Через несколько дней успокаиваются более-менее, устраивают в каком-нибудь углу логово. И тогда в лабиринт запускают группу людей.
Валера напряг желваки: ком, застрявший в горле, никак не желал глотаться.
- Многотысячные толпы зрителей собираются посмотреть на то, как такая группа проходит стеклянный лабиринт, - продолжил бомж. - Изнанники по своей природе не больно воинственные, но родные логова защищают рьяно. Есть у них какие-то железы на голове, которые вырабатывают страшную отраву - нечто вроде кислоты, только действует иначе. Не расщепляет белок и ткани, а усложняет ДНК. Прыснет изнанник на тебя такой дрянью, и цепочки дезоксирибонуклеидов мутируют - на несколько порядков сложнее становятся… Ей-богу, лучше не смотреть, что происходит с человеком после этого…
- Это же верная гибель, - предположил Рысцов шёпотом.
- Да нет, отчего же, группа тоже небезоружная идёт. Огнемёты в основном выдают… Зато тем, кто прошёл лабиринт до конца и вышел живым, по табелю повышение регистрируют…
Бомж вдруг осёкся и умолк. Поскрёб когтями в своём тряпьё, выудил очередной чинарик и, раскурив, принялся пыхтеть.
Валера долго не произносил ни звука. Исподлобья буравил презрительным взглядом путаные космы кандидата философских наук. Через пару минут все же обронил:
- Ну и как, получил ты повышение по табелю… сволочь?
Бомжик лишь вздохнул. Не ответил. Падшая сука, зализывающая свою вонючую совесть на нарах, прикинувшись отщепенцем. Дерьмо.
Наверное, он вспоминал, как нажимал на спусковой крючок огнемёта и длинные струи жёлтого пламени поджигали мечущихся изнанников. С двумя ногами и руками. Из плоти и крови. Неодушевлённых, как гласит молва…
А за прозрачными перегородками, среди мягкой, посаженной в асфальт травки, вопила обезумевшая от крови толпа.
«Странно, - как-то отрешённо подумал Рысцов. - Нелогично». Он не понимал, откуда мог знать это, но… ведь ни красного цвета, ни стекла здесь не должно быть. Фантасмагория… Эс запутался в собственных капризах.
Кажется, он ещё не решил, кто изнанник, а кто - человек.

* * *

Валера ударил наверняка, не обращая внимания на боль, пронзившую искалеченные ладони. Воздух в камере дрогнул, сгустившись возле его рук.
Вместе с бомжом испарились нары, смрадная ветошь и часть стены… КАДР ДЕВЯТНАДЦАТЫЙ
Амбидекстрия со спиртом
Таусонский пребывал в бешенстве. В тихом офицерском неистовстве… Они с Петровским и Аракеляном уже больше трех часов ждали возле турникетов на Таганской запропастившегося куда-то Рысцова. Передумали всякое: мало ли что могло случиться с этим обалдуем в новом эсе - непонятном, озеленённом, кардинально изменившемся…
- Может, С-визор у него сломан? - осторожно предположил Альберт Агабекович, ёжась от прохладного сквознячка.
- Я ему череп сломаю, - злобно набычив широкий лоб, пообещал Павел Сергеевич. - Не ожидал, что так подведёт, скотина! Ведь под погонами раньше ходил, должен же ответственность осознавать, так-сяк! - Он помолчал. - А С-визоры мы сто раз перепроверяли…
Андрон лишь неопределённо покачал головой и передёрнул мощными плечами. В вестибюле станции действительно было зябко. Снизу тянуло прогорклым, сырым воздухом, и летняя кофейного оттенка рубашечка не согревала абсолютно. Босые ноги в лёгких сандалиях тоже мёрзли. Правильно, подобный прикид рассчитан на то, чтобы по солнечным улицам бродить, а не торчать в мрачном желудке заброшенной станции.
«Таганская» была нелюдима. Да что там говорить - пустынна, если такое слово уместно в данном случае. Вокруг валялись опрокинутые лотки, по углам ветерок рассортировал обрывки старых газет и прочей макулатуры, дверь с трафаретной надписью «Милиция и СКС» подгнивающей пластиной лежала посреди вестибюля, снятая с петель. Турникеты замерли, сомкнув резиновые челюсти в мёртвой хватке; эскалаторы застыли, на рифлёных ступенях и перекрученных поручнях осела пыль, а их железные внутренности, препарированные какими-то особенно жестокими и безбашенными вандалами, были разбросаны возле будочки контролёра. Большая часть колбообразных ламп была разбита, но осколков, как ни странно, поблизости не было видно. А плафоны уцелевших светильников оказались почему-то не стеклянными, а пластмассовыми. Аракелян, обнюхавший в первые полчаса ожидания все вокруг, сделал удивительный вывод: здесь вообще не наблюдалось стекла…
Рысцов появился неожиданно. Ворвался в вестибюль и, подслеповато щурясь в полумраке, огляделся. Взъерошенный, затравленный и в то же время какой-то страшновато злой. Облачённый в светло-коричневую хламиду и… тапочки… Глаза его поблёскивали сосредоточенно и колко.
- Никто не догадался смастерить факелы? - спросил он вместо приветствия или извинений за опоздание. - Я спички раздобыл и спирт.
У Таусонского от ярости даже дыхание на несколько секунд перехватило - ну и бесстыжий стервец, так-сяк! Опозданец!..
- Это хорошо, что горючее достал, - ответил Аракелян Рысцову. - Я приготовил несколько болванок, но не знал, чем пропитать. Давай зажигай.
- Вниз, - резко скомандовал Валера. - По ходу запалим.
Андрон лишь хищно выгнул бровь, потирая замёрзшие ручищи, а Павел Сергеевич наконец обрёл дар речи:
- Ты где шлялся, контра мохнатая?! Я ж урою тебя сейчас!
- Вниз! - взорвался Рысцов. - Сейчас здесь все городские конторщики будут! Я шороху у них в кутузке навёл!
- Светанулся все ж! - скривился Петровский.
- Конторщики? Кто это? - спросил Альберт Агабекович, подхватывая подрагивающими волосатыми пальцами связку наспех сделанных факелов.
- Менты, - бросил Валера, заскакивая на эскалатор. - Скорее, мать вашу! Чего, околели?
Таусонский выразился крайне ненормативной идиомой, а Андрон пояснил:
- Промозгло тут, гад ты этакий…
В этот момент с улицы донеслись резкие, властные голоса и цоканье копыт.
Рысцов в отчаянии схватился за волосы и выкрикнул шёпотом:
- Вы что, идиоты?! Нас всех сейчас повяжут! Вы же не знаете… Здесь такое творится… Быстрей! Вниз! Туда они, пожалуй, побоятся сунуться без подкрепления сильных сшизов!
Первым с места сорвался учёный. За ним, выйдя из ступора, последовали Павел Сергеевич и Петровский.
- Ага, дошло наконец! - с каким-то нездоровым весельем сказал Валера, перепрыгивая через три ступени эскалатора и рискуя свернуть шею в сгущающейся тьме. На полпути он отстановился, тяжело дыша. - Стойте! Да притормозите же! Альберт Агабекович, давайте зажжём факелы…
Судя по голосам, затихшим где-то наверху, преследователи и впрямь не решились спускаться.
На перроне Таусонский слегка успокоился и даже сумел без хлёстких комментариев выслушать сбивчивый рассказ Рысцова о его похождениях по Городу на траве. Правда, пару раз он не удержался и выдал в нескольких довольно ёмких тирадах свои соображения о поведении Валеры…
Пока Аракелян определял, куда двигаться дальше, остальные стояли на платформе и с внутренним содроганием разглядывали колеблющиеся очертания метрополитена. Было жутко: в синеватом, почти не дающем тепла свете факела пропитанного дешёвым спиртом, станция выглядела пугающе неправдоподобно. Тёмные скульптуры плотоядными птицами таращились с мраморных пилонов и будто бы мигали бездонными провалами глазниц. Своды терялись во мраке, а на освещённом участке стены виднелась часть стрелки, обозначающей следующие остановки кольцевой линии. На рельсах с противоположной стороны замер поезд, слегка высунув тупую морду первого вагона из тоннеля. Стекла и фары отсутствовали, отчего локомотив казался ослепшим и выпотрошенным. Причудливые тени трепыхались на влажном полу перрона и сливались с осязаемой тьмой, охватившей друзей плотным пятиметровым кольцом. Было очень холодно, наверное, градусов семь-восемь выше ноля, не больше - от дыхания шёл пар. Каждое движение, шажок, кашель, едва уловимое шуршание издевательски выглядящей здесь летней одежды отдавались перекатистым, шелестящим эхом.

Предыдущая страница 26 Следующая страница


27 Сергей Палий

- Кажется, налево - в сторону «Курской», - прошептал наконец Аракелян, задумчиво касаясь своего трогательного кадыка. - Будем надеяться, что искомый человек обитает где-то там.
Он поёжился, неуверенно качнув головой в непроглядный морок тоннеля. От постоянного подрагивания пламени глаза уставали, и казалось, что смотришь на чёрную громадину «капли»…
- Ну пойдём, так-сяк, - кхыкнув, решил Таусонский. - Друг за другом. Я первый, Альберт Агабекович с нахальным опозданцем в серёдке. Андрон, ты замыкающий. Не отставайте, ступайте след в след. Ну-ка посвети…
Валера присел на корточки, чувствуя, как сознание на мгновение помутнело.
«От усталости, наверное. Да и бомжа этого… на тот свет отправил. Что ж, пусть всемогущий эс нас рассудит - где граница возмездия и сострадания. Философ хотел, чтобы я убил его, сжёг его совесть вместе с телом и разумом. Хотел, хотел, замухрышка, иначе бы не рассказал о лабиринтах, не намекнул про себя…» - подумал Рысцов, удивляясь лёгкой иронии своего внутреннего «я»…
Он тряхнул головой, поморгал до рези в глазах и опустил факел, освещая шпалы, пропитанные практически выветрившимся креозотом. Массивный подполковник свёл лопатки, хрустнув позвоночником, потянулся и, гулко экнув, спрыгнул на рельсы.
- Давайте руку, профессор. Смелее, а то кончится спирт да тряпки ваши, и останемся без света. Вот тогда, так-сяк, действительно придётся окоченеть, пока не проснёмся…
- Проснёмся ли?.. - еле слышно прошептал низкорослый Аракелян, опираясь на могучую ладонь гэбиста.

* * *

Продвигались гуськом, озираясь и трясясь от холода. Цилиндрические сегменты железобетонных тюбингов, выхваченные световой кляксой, подрагивали над ними; переспелыми гроздьями свешивались с кронштейнов связки кабелей, в некоторых местах будто перегрызенные или неаккуратно отрезанные. Под ногами время от времени начинало хлюпать.
- Дай фляжку.
Рысцов передал плоский стальной сосуд, и Таусонский, отвинтив крышечку, плеснул на слабо дышащий факел. Желтоватый огонь вспыхнул с новой силой, обугленное тряпьё на конце толстого прута брызнуло искрами, и зловещее потрескивание дробно застучало по стенам тоннеля.

Ухо требовало логичных звуков метро: утробного стона вентиляции, щелчков механизмов, далёкого гула толпы и рыка поезда… Но лишь это потрескивание отдавалось в мёртвых коридорах да пугливый влажный шорох человеческих шагов.
След в след.
На стрелке, перегородив проход, раскорячился ещё один безоконный состав. Павел Сергеевич в нерешительности остановился и обернулся к учёному, подсветив его благородный армянский профиль.
- Ну? Куда теперь?
Аракелян рассеянно взирал на укоризненное рыло вагона, автоматически переступая с ноги на ногу, чтобы окончательно не замёрзнуть.
- Стрелка, - произнёс он. - Судя по воспоминаниям Валеры, это должно быть где-то рядом.
- Что «это»? - нетерпеливо спросил Петровский из хвоста процессии, отчётливо стукнув зубами.
- Вход в… жилище. Вы же сами слышали, что он говорил во время сеанса…
- Ничего он толкового не говорил, - огрызнулся Таусонский. - Эй, опозданец, может, припомнишь хоть что-нибудь, пока мы здесь в сталактиты не превратились?
Рысцов чувствовал себя никудышно: сознание коловоротило все сильнее, - он еле переставлял ноги, стараясь не споткнуться и не потерять промокшие насквозь тапочки. Как только остановился - гнусным прибоем накатила тошнота. Валера крупно задрожал, мысли спутались с какими-то болезненными воспоминаниями, далёкими, неясными образами…
Он сомнамбулически оглядел параболические блоки стены возле стрелки, чувствуя, как возле солнечного сплетения появляется редкое, постепенно ускоряющееся тиканье. Словно в счётчике Гейгера при увеличении радиационного фона.
- Здесь. Неподалёку, - проговорил он непослушными губами. - Проходи вдоль поезда. Справа…
Неожиданно позади что-то ухнуло, заставив всех вздрогнуть.
- Это псы из конторы Справедливости, - быстро забормотал Валера. - Нужно поторопиться, иначе схватят! Они решились спуститься, значит, подоспели сшизы. Сильные, третьей категории. Быть может, даже второй…
Звук повторился. Теперь в нем можно было различить человеческие голоса - пока ещё неразборчивые.
- Я помню… Справа… - прошептал Рысцов и грохнулся на пол.
К нему бросились Аракелян и Петровский, приподняли под мышки, стали шлёпать по щекам. Подполковник тем временем, вытянув факел в правой руке, изучал проход между поездом и стеной.
- Валерка, что с тобой? - хмуро спросил Андрон, когда тот приоткрыл безумные глаза.
- Черт возьми! Он весь горит! Его просто лихорадит со страшной силой! - испуганно сказал профессор. - Будто температура организма резко подскочила градуса на три…
- Потом врачевать будете! - рявкнул Таусонский. - Там, за вторым вагоном, кажется, что-то есть. Не могу точно отсюда рассмотреть… Вперёд! Пойдёмте!
- Боль… - шевельнул губами Валера. - Крики, много криков… страх, отчаяние, боль… Там справа - проход. Нельзя было тянуть, доводить до такого… человек… Хотел предупредить. - Он вдруг вскинулся, выдернул руки и встал ровно, осознанно глянул на Аракеляна. - Мужчина. Который не мог предвидеть, как все закончится.
Позади послышались глухие удары, умноженные эхом.
- Скорее же! - Павел Сергеевич призывающе помахал рукой из узкой щели между ржавым вагоном и стеной.
Протискиваться пришлось по очереди. Андрон поддерживал Рысцова сзади, чтобы тот снова не рухнул.
Тесное пространство давило. Таусонский старался держать начавший чадить факел повыше, чтобы остальные не споткнулись.
Вдруг они вывалились в пустой тоннель. Конечно, он не был пустым, просто создавалась такая иллюзия… Половины третьего вагона не было. Будто кто-то отсек оставшуюся часть состава гигантским ланцетом и унёс, разобрав по частям. Подгнившее сиденье, напольное покрытие, стальные внутренности - все было обрезано с ювелирной точностью. На внутренней стенке даже осталась половинка рекламного постера с изображением какого-то лекарства.
- Что за чертовщина?.. - только и промолвил подполковник, озираясь.
Более обстоятельно они удивиться не успели. Сзади раздался грохот, крик и шумно полыхнуло. Из щели вырвался широкий язык пламени, хищно лизнул стену, шпалы, рельсы. Всех обдало жаром. Андрон вскрикнул, хватаясь за обожжённое плечо - он лишь за секунду до этого сдвинулся немного в сторону. Повезло.
- Сшизы бьют? - быстро сориентировавшись, спросил Таусонский.
- Непохоже, - сказал Альберт Агабекович. - По-моему, напоминает обыкновенный огнемёт… Впрочем, вы военный, лучше разбираетесь.
Рысцов дышал часто и неглубоко. Тиканье внутри него уже переросло в непрерывный треск и мешало сосредоточиться, мозг словно сверлили тысячи дрелей, сердце горело… Он был индикатором.
- Там, - сказал он, вытянув забинтованную руку. - Проход… в нише. Существа… Не бойтесь их, это изнанники… не пугайте их… не делайте им больно…
Валера отключился, повалившись на Петровского.
Все повернулись в указанном им направлении и невольно отпрянули. Сзади снова полыхнуло, заставив их шарахнуться обратно. Те, кто орудовал огнемётом, явно не торопились пролезть через щель. Они были уверены, что зажали беглецов. Выкуривали…
В глубине тоннеля, около тёмной ниши в стене, виднелись трое. Существа стояли на полусогнутых конечностях и покачивались из стороны в сторону. Их лица были обезображены невиданной фантазией владельца кунсткамеры, обнажённые туловища лишь отдалённо напоминали человеческие. Они были покрыты какими-то ужасными язвами, наростами, шрамами, кое-где сквозь кожный покров торчали светлые осколки костей или имплантатов - не разобрать…
- Господи помилуй… - сказал профессор. И произнесённые устами учёного, эти слова прозвучали самым невероятным определением того, что маячило впереди. - Неужели это действительно не Валеркин бред? Неужели… порождения изнанки?.. Лучше сгореть заживо…
Со спины, как по заказу, снова дохнуло жаром. На этот раз вскрикнул Павел Сергеевич: особенно длинный язык пламени немного опалил волосы на его затылке, заставив сделать несколько шагов и присесть, машинально выставляя вперёд факел.
Изнанники отступили к нише и перестали покачиваться. Будто насторожились.
- Как же я ненавижу тебя, эс! - заорал во все горло Андрон, выплёскивая накопившуюся ярость. - Что ты от нас хочешь?! Маньяк безмозглый!
Откуда-то из-за обрезанного вагона раздался смех. Кто-то поинтересовался громким, хрипловатым голосом:
- Сами к нам вылезете? Или, может, ещё жару прибавить?
- Я же тебя, сучий потрох, голыми руками прикончу! - выкрикнул в ответ Таусонский. - Боишься сюда выйти-то?
- Боюсь, - язвительно признались из-за вагона. - Только не вас, изменники Города на траве. Их боюсь… Вы, имбецилы двуногие, кстати, в курсе, что рядом с изнанниками нельзя проснуться? Даже из-под С-визора… А ещё способности сшизов не действуют.
- Проход… - пролепетал Рысцов, не приходя, кажется, в сознание. -Там…
Существа так и стояли возле ниши, насторожённо поводя уродливыми головами туда-сюда. Точно принюхивались.
- Что делать будем, так-сяк? - шёпотом спросил Павел Сергеевич. - Как вы думаете, Альберт Агабекович, врут насчёт пробуждения?
- Не знаю… Однозначно исключать такую возможность не стоит.
Полыхнуло ещё несколько раз.
- По крайней мере, теперь не холодно, - философски заметил Петровский, истерически гоготнув после очередного огненного залпа.
- Андрюха, спокойно. Паники только не хватало сейчас, - резко осадил его подполковник.
- Не бойся, Паш, - успокоил гений freak-режиссуры. - Я, конечно, могу сорваться и побравировать слегка, но до паники не дойдёт.
- А вы знаете, как они убивают? - крикнули из-за вагона тем же мерзким голосом с хрипотцой. - Харкают мутагеном, который структуру ДНК усложняет в сотню-другую раз. Красота…
- Профессор, это как?
- Наверное, чрезвычайно неприятно, - звучно сглотнув, сообщил Аракелян и добавил почти про себя: - Что мы знаем о гранях и границах нашего мироздания? Одну миллиардную долю? Как трансцендентная кривая в математике. Точно. Её уравнение в декартовых координатах не является алгебраическим…
- Загнётся Жорик без меня, - с сожалением буркнул подполковник, вздыхая. Сделал шаг вперёд и переложил факел в левую руку. Он, кажется, даже не заметил, что тот погас. - Эх, пернатый…
Изнанники перестали «принюхиваться» и застыли, словно ужасные изваяния скульптора-шизофреника.
- Ты куда собрался? - спросил Петровский, блеснув крепкими зубами.
- Опозданец же сказал - в проход, так-сяк, нужно… - как-то немного виновато откликнулся Павел Сергеевич. Позади вновь взметнулось жало огня, подсветив его грузную фигуру. - Не ждать же тут, пока эти сукины дети спалят нас. По мне, так лучше рискнуть - вдруг уродцы пропустят. А там - разберёмся.
Андрон молча смотрел на него. Альберт Агабекович украдкой провёл ладонью по вспотевшему виску Рысцова, который дышал мелко-мелко. Ему было жалко бедолагу.
- Да ещё… - Таусонский помялся, переложил потухший факел обратно в правую руку. - Копельникова твоего… в общем… я допрашивал. Если вдруг… ну мало ли что… ты извинись, так-сяк, что родинку ему сковырнул. Работа у меня такая поганая.
Он повернулся и пошёл к нише в стене.
Изнанники не двигались с места, но на их мордах произошли какие-то едва уловимые изменения: словно вылезли трубочки по бокам…

* * *

Андрон и профессор закинули себе на плечи руки дрожащего в лихорадке Валеры и одновременно последовали вслед за подполковником. Не сговариваясь. Трудно сказать, какие мысли роились в тот момент у каждого из них в голове. Наверное, решили, что нужно попробовать - не зря же они легли под С-визор. Не зря же все произошло в жизни каждого так, а не иначе. Что-то успели получить, что-то нет…
Должен же был хоть кто-то пойти за человеком, сумевшим не струсить перед неизвестностью.
Они просто шагнули за Таусонским.
След в след.
Иначе - нельзя.
По спинам прошёлся очередной мазок огненной кисти, прозвучали какие-то обидные фразы, будто выстрелы в затылок. Им было уже наплевать.
Изнанники не двигались. Быть может, наблюдали своими безобразными ряхами, как трое людей спокойно идут на них. Идут без боязни. Твёрдо.
По левую сторону мелькнул забранный решёткой светильник без плафона, а под ним - заросшая мхом магниевая табличка с выбитыми долотом буквами: «Берегись контактного провода»…
Ведь иначе - нельзя. След в след?..
Подполковник шёл спокойно. Когда до углубления в стене оставалось не больше двух метров, существа неожиданно вновь принялись покачиваться из стороны в сторону. Он замешкался всего на миг и продолжил двигаться дальше.
И изнанники уступили дорогу. Бесшумно переступив конечностями, отошли в густой полумрак тоннеля.
Люди лишь усмехнулись, входя в нишу. Все трое. Четвёртый вдруг перестал крупно дрожать и задышал ровнее… Через мгновение они исчезли.
А на полу осталась таять небольшая клякса льда.

* * *

Очухался Павел Сергеевич от невыносимой духоты, особенно давившей после сырых катакомб заброшенного метрополитена. Вдобавок отовсюду слышался гул, напоминающий далёкий рёв турбин. Ад? Котлы кипят? Да нет, все-таки не настолько критично… Открыл глаза, подвигал конечностями - руки-ноги целы, черепушка вроде тоже. Жив, так-сяк, жив, а ведь, честно говоря, не надеялся…
Он резко поднялся на ноги и осмотрелся.
Пейзаж удручал не по-детски. Будто кто-то взял столичную подземку, тщательно перемешал, испоганив, её компоненты и свалил в кучу. Гнутые рельсы, искорёженные остовы вагонов, нагромождения трухлявых шпал, сегменты эскалаторов, арматура, зеркала с россыпью амальгамы, но без стекла, обломки турникетов, осколки барельефов и чугунные люстры без плафонов, потрескавшиеся мраморные панели, силовые кабели, железобетонные плиты…
Под ногами - россыпь каких-то листочков. Взяв двумя пальцами один из них, он с удивлением узнал знакомый магнитный билет для проезда в метро.
А над всем этим хаосом - призрачно-лиловое зарево, поднимающееся откуда-то из-за невидимого горизонта и плавно растворяющееся в пустом тёмном небе.
Ну и ну. Куда же их занесло?..
Таусонский спохватился и принялся искать остальных.
Рысцов с Аракеляном обнаружились за металлоконструкцией неизвестного назначения, похожей на гротескного ежа огромных размеров. Профессор уже потряхивал головой и пытался прийти в себя. Его смуглое лицо было усыпано мелкими капельками пота, матово поблёскивающими в сиреневом сиянии. Валера же пока не двигался, неудобно скривив шею и уронив голову на жестяной ящик. Одна его нога была босая - тапочка валялась неподалёку. Павел Сергеевич испугался было, что он помер, но, приглядевшись, заметил, как вздымается порванная хламида на груди. Дышит.
- Андрон? - вопросительно поморгал Альберт Агабекович, видимо, не узнавая подполковника.
- Здесь я, - донёсся ворчливый голос из-за шпалы. После этого она была отодвинута, и гений freak-режиссуры предстал во всей красе.
Надо сказать, повезло ему меньше всех. Полрожи опухло, глаз заплыл, наливаясь фингалом, который не сразу можно было распознать в фиолетовом свете, одно плечо покрылось ожоговыми волдырями, а другое было солидно исцарапано,
- Модно выглядишь, - неумело улыбнулся Таусонский, помогая ему выбраться из-под груды деталей и алюминиевого сора.
- Что за звук? - спросил он, отряхиваясь. - Будто заводской цех неподалёку…
- Дьявол его знает. Профессор, вы-то хоть понимаете, где мы?
Аракелян смахнул подрагивающими волосатыми пальцами пот с благородных залысин, поправил волосы и, старчески отдуваясь, встал. Посмотрел по сторонам, запрокинул голову вверх, заостряя трогательный кадык, и гулко проговорил:
- Мы в изнанке.
- Стоп, - тут же возразил Павел Сергеевич. - Не пойдёт, так-сяк. Я не сшиз, следовательно, не могу попасть в изнанку. Стало быть, версия отпадает.
- Я тоже не сшиз, - пожал плечами Аракелян.
- И я, - буркнул Петровский, приседая рядом с Валерой и аккуратно приподнимая его голову.
Профессор перестал любоваться призрачной зарницей на небесах и посмотрел на подполковника. Развёл руками - мол, я-то в чем виноват.
- Значит, - сказал Таусонский, пристально глядя на него, - мы все-таки в изнанке. Эс опять изменил правила этой сраной игры в угадайку? Допустим. А где эти… уродцы?
Аракелян вновь развёл ладони в стороны. Кажется, его происходящее забавляло чисто с научной точки зрения.
«Просто фурор, - подумал гэбист. - Оказались у черта на копыте. Близкий к помешательству на многогранности мира учёный, потерявший веру в людей киноман и внезапно агонизирующий пророк-недоучка. Ах, да, ещё никак не могущий забыть о должностных обязанностях контрразведчик. Абалде-еть…»
Тем временем Андрон легонько щёлкнул Рысцова по носу:
- Эй, хватит бравировать…
Валера бормотнул неразборчиво, пожевал губами и дёрнулся. Таусонский и Аракелян отошли в сторону и принялись что-то обсуждать вполголоса.
- Знаешь, - сказал Петровский, понимая, что Рысцов все равно не слышит его, - мне чуть-чуть жаль студию и большое кино. Там, бесспорно, много грязи, разврата и вообще… дерьма всякого. Но мне жаль. Это была моя жизнь. А когда-то и твоя тоже, дружище. - Он усмехнулся и сделал привычное движение рукой, чтобы поправить шляпу. Её не оказалось на месте. - Помнишь, как мы монтировали по выходным первые неказистые фильмы? Собирались у меня дома с Митиным и Копельниковым, тоннами жрали лазанью с курятиной и запивали ледяной кока-колой. Первый самопальный тираж DVD, рассованный по знакомым, потом первый контракт… Капитана когда тебе дали в ментовке, помнишь? Обмыли на славу. Нажрался ты, словно последний гусар, и нет бы упасть рылом в салат, как все приличные люди… не тут-то было! Вспомнил, зараза, что у тебя есть какой-то приятель в госпитале. Посреди ночи позвонил, построил его… «Скорая» с фанфарами за тобой приехала, мы с сослуживцем твоим затащили тебя на носилки, оставили других дальше пьянствовать. А ты, свинья, поешь что-то патриотическое и поблевываешь изредка на окружающих. Привезли в госпиталь, там врачи констатировали сильнейшее отравление, желудок промыли, всего ведь буквально наизнанку вывернули, чуть ли не яйца заменили… Ты протрезвел, как полагается, и обратно с мигалками… Догуливать. Как же, водка-то осталась, не пропадать же добру. Это ж надо умудриться - налакаться до синих помидоров два раза за одну ночь.
Рысцов вдруг открыл глаза и, пытаясь сфокусировать взгляд, хрипло выцедил:
- Как сейчас помню… едва не сдох тогда… Андрон перестал лыбиться и бешено завращал незаплывшей зенкой. Рявкнул, поднимаясь:
- Скотина! Я ему тут душу изливаю, а он оклемался и слушает! Бравада?! Ты чё не сказал, что очнулся?!
Валера осклабился так гадко, как только умел:
- Пропустить такие блистательные мемуары? Я что, похож на дурака?
- Ты похож на бессердечного слюнтяя!
- А ты на тупого сентиментального качка! Выжми-ка мне жилетку - мокро…
После этих слов Петровский стал по-настоящему страшен. Бугры мышц рефлекторно вздулись под рубашкой, дуля под глазом приняла ещё более фиолетовый оттенок. Он не глядя выдрал откуда-то железный прут и согнул его в греческую «гамму».
Рысцов откровенно потешался, постепенно возвращаясь к жизни.
От накатившей в тоннеле лихорадки не осталось и следа, лишь в голове слегка шумело. Он поморгал и вдруг понял, что шумит не в черепе, а где-то… везде. Однажды он уже слышал этот странный гул. И видел это призрачно-лиловое зарево. Дежа вю…
«Изнанка!» - вспыхнуло в мыслях.
И события минувших дней навалились на него всей тяжестью, будто их кто-то выкорчёвывал из дёсен памяти без наркоза.
Его зовут Всеволод. Мужичонка в солидолово-оранжевой безрукавке, наброшенной на мышиного цвета спецовку… писклявый голосок. Худой, небритый, некрасивый… Сти говорила с ним о том, как можно подчинить себе эс - сначала обещала творить добро для всех людей, после, не добившись результата, угрожала. Потом что-то произошло, и он исчез. Что же случилось? Какой-то переполох, разметаемые ураганом магнитные билеты вперемешку с тоннами стали… И все. Больше они не видели Всеволода…
Валера судорожным движением нацепил на ногу тапочку и, не обращая внимания на мечущего проклятия Андрона, заковылял к профессору.
- Альберт Агабекович, я вспомнил.
- Что вспомнил? - живо откликнулся тот, на полуфразе прерывая спор с подполковником.
- Этого человека зовут Всеволод. Он действительно открыл С-волны, а ещё был ассистентом Макушика. Неказистый, в оранжевой безрукавке. Постоянно обитает в эсе. Наверное, он ещё до всей эпопеи с С-шизофренией изобрёл аппарат гиперсомнии и лежит под ним с тех пор…
- Невероятно, - только и успел сказать Аракелян, прежде чем раздался взрыв.
Уши заложило. Все инстинктивно пригнулись и принялись озираться по сторонам. Метрах в сорока, в прогале между скрученным в спираль вагоном и штабелями ржавых рельсов, обозначилось какое-то движение.
- Что это? - крикнул Павел Сергеевич, ковыряя мизинцем в ухе.
- Хрен знает! Может, изнанники? - ответил Альберт Агабекович.
- Посмотрим? - полуутвердительно сказал все ещё хмурый и раздражённый, Петровский, кося непострадавшим глазом.
- Здесь все не так, как в эсе, - предупредил Рысцов, - Здесь - изнанка. Нужно быть предельно внимательным.
Они двинулись в сторону прогала на полусогнутых ногах. Труднее всего было идти Валере - не особенно поскачешь по каскадам металлолома в тапочках. Никаких звуков больше не повторялось, лишь далёкий гул, к которому все уже привыкли, создавал общий фон. Духота стояла невыносимая, пот застилал глаза, а фиолетовый свет только добавлял неудобств, искажая расстояния до предметов.
Огнемётчик появился бесшумно. Он был один. На поднятом тонированном забрале шлема бурели запёкшиеся пятна. Ранец, укреплённый на манер рюкзака за его спиной, съехал набок, но страшное оружие гад держал достаточно уверенно. На кончике причудливого ствола плясал маленький огонёк, готовый в любой момент обернуться смертельной струёй пламени.
Обнажив кривые зубы, он ощерился. Лиловое сияние прокатилось бледным отсветом по откляченной нижней губе, с которой тянулась тонкая нитка слюны. В глазах стояла фанатичная жажда уничтожения.
Все замерли, ожидая немедленного фонтана огня в лицо.
Рысцов хотел было поднять руки и ударить волной искривлённого пространства, но вдруг ощутил, что практически бессилен - энергии хватит лишь на то, чтобы толкнуть. Не больше. Наверное, на износ выложился в кутузке…
- Попались, - хрипло произнёс огнемётчик. Таусонский сразу распознал в нем обладателя хриплого голоса, которым выкрикивались жёлчные угрозы из-за обрезанного вагона в тоннеле. Огнемётчик повторил со смаком садиста, загнавшего жертву в глухой переулок: - Попа-ались…
- Что тебе от нас нужно? - спокойно спросил Павел Сергеевич.
- Здесь я буду задавать дурацкие вопросы! - гаркнул огнемётчик, выделяя ударением слово «я». - К примеру, конкретно от тебя - абсолютно ничего. Поэтому я, пожалуй, просто сожгу твою морду! Знаешь, какие удивительные метаморфозы происходят, когда горит морда? Сначала вздувается кожа. Она лопается одновременно с глазами, и обнажаются мышцы - на морде очень много мышц, отвечающих за мимику. Впрочем, они жарятся достаточно быстро, как и сухожилия с хрящами, а вот после этого наступает самая интересная фаза. Начинают показываться кости черепа. Очень захватывает процесс проявления глазниц.
Аракелян громко сглотнул, подавляя рвотный позыв.

- Ты просто маньяк, - так же безмятежно предположил подполковник, медленно заводя правую руку за спину.
- Руки! - заорал офанатевший придурок. - Верни на место! Чтоб я видел!
- Чешется ужасно, - объяснил Таусонский, останавливая движение. - Сам же видишь, какая тут жарища. А на тебе вон какой прикид. Вспотел небось?
- Заткнись! - возопил огнемётчик, нервно поводя страшным оружием. - Я буду задавать идиотские вопросы! Ясно, козёл?!
- Конечно, конечно… - мирно согласился Павел Сергеевич.
- Ты! - Фанатик ткнул стволом в сторону Рысцова, отчего тот невольно отступил на шаг. - Тебя приказано доставить в контору Справедливости! Я весь отряд потерял в тоннеле. И как изнанники вас пропустили… Хрен с ним, неважно. Даже к лучшему! Мне одному зарегистрируют повышение по табелю! - Он вновь обнажил кривые зубы. - А теперь первый дурацкий вопрос: сам пойдёшь со мной, под конвоем?
Язык у Валеры прилип к нёбу. Он не привык оказываться в ситуациях, когда нужно было становиться героем. Миллионы слов пронеслись в голове за долю секунды, но вслух не получилось произнести ни одного. Огонёк на кончике ствола словно заворожил его…
За Рысцова агрессивному м…ле с огнемётом осторожно ответил Таусонский:
- Слушай, а давай мы полюбовно разойдёмся и забудем все обиды. А? Мы навсегда исчезнем из эса и больше не будем шалить. Честное слово.
Огнемётчик издал звук, похожий на шипение змеи.
- Я разве не упомянул об альтернативном приказе? Забывчив стал, надо же… Дело в том, что в случае неповиновения или отказа проследовать в контору предписано всех вас… уничтожить. Таким образом, исчезнете вы не только из эса.
- А может… - начал подполковник.
- Не надо, Павел, - перебил его Валера, не узнавая своего голоса. И поднял глаза на огнемётчика: - Я пойду с тобой, гнида.
- Двинься в сторону, - вкрадчиво посоветовал тот. - Спалю сейчас этих, и тронемся в путь…

Предыдущая страница 27 Следующая страница


Изнанка 28

Тапочки Рысцова будто вросли в балку, на которой он стоял. Он ощутил, как замерли позади друзья.
- Нет.
- Что ж, - неуклюже пожал плечами огнемётчик. - Тогда хана вам всем.
- А как же повышение по табелю? - насмешливо обронил Андрон.
- Ничто не заменит зрелища лишней горящей морды…
Валера закрыл глаза… Странно, здесь так душно… откуда этот холодный ветер?
Который рассказывает о мгновениях.
Надрываясь, кричит о секундах…
Тех, что прожил.
Оказывается, это совсем не страшно…
- Эй, сучий приверженец рабства, - презрительно сказал подполковник, и голос его расколол вечность. - Последнее желание хотя бы позволишь?
Огнемётчик вроде даже не обиделся на оскорбление, будучи в предвкушении расправы. Он скривил откляченную губу:
- Ну?
- Вот прямо до смерти почесаться хочется. Поясницу аж свело.
- Только левой рукой, - снисходительно обронил огнемётчик, поглаживая указательным пальцем параболу спускового крючка.
Павел Сергеевич медленно завёл руку за спину. Почесался с удовольствием. Цыкнул зубом и молниеносно сунул ладонь за пояс испачканных брюк…
Зря этот фанатик не опустил забрало…
Плоская стальная фляжка с умопомрачительной скоростью врубилась ему острой кромкой аккурат промеж глаз. Кажется, даже раздался тихий хруст.
Огнемётчик ещё секунду удивлённо смотрел на подполковника и остальных, замерших в ожидании огненного вихря, а потом стал заваливаться назад. Зрачки его съехались к переносице.
Из ствола все же вырвался жёлтый гудящий столб пламени… Вверх.
- Хорошо, что спирта чуть-чуть осталось, - прошептал Таусонский. - А то бы баланс сбился.
Никто не смел шелохнуться, будучи не в силах ещё поверить, что смерть, вперившаяся в них огненным оком, вдруг отвернулась. Оглушённый огнемётчик слабо ворочался, пытаясь подтянуть к себе за гибкий шланг отлетевшее при падении оружие. Ранец мешал ему двигаться.
Павел Сергеевич с удивлением посмотрел на свою ладонь.
- Амбидекстрия, - произнёс Аракелян.
- Что? - рассеянно спросил Рысцов, вытирая пот со лба.
- У товарища подполковника - амбидекстрия, - повторил профессор. - Способность владеть одинаково хорошо обеими руками, как правой, так и левой. - И зачем-то добавил: - Сэмэ медицинскую энциклопедию.
- Можно я этому прометею кости переломаю? - тихо спросил тем временем Андрон. - Все, поочерёдно…
Угрозе его не суждено было сбыться.
Пространство вокруг будто сгустилось. Казалось, зашевелился прозрачно-фиолетовый воздух, сдвинулись с мест предметы, всколыхнулся ковёр из неиспользованных магнитных билетиков с одинаковыми номерами…
Появились изнанники.
Десятки. Возможно, сотни особей… Они на полусогнутых конечностях выходили из-за раскуроченных колонн, контролерских кабинок, вылезали из-под прогнивших полов увечных вагонов. Их обезображенные рыла замелькали повсюду…
Четверо приятелей не смели шелохнуться. Таусонский так и остался стоять с поднятой в изумлении левой ладонью. Альберт Агабекович стал похож на статую, сходство портили лишь перманентно подрагивающие волосатые пальцы. Петровский заломил бровь над заплывшим глазом и сжал губы в еле заметную нитку, его бицепсы будто окоченели в напряжённом состоянии. А у Валеры расширение диафрагмы остановилось на полувдохе.
Все безмолвно наблюдали, как изнанники подбираются к огнемётчику, который уже пришёл в себя и нелепо раскинул руки, норовя подняться. Он уже не пытался притянуть оружие. Лишь, обезумев от страха, шевелил откляченной нижней губой.
Изнанники окружили жертву плотным полукольцом. Множество уродливых существ стояли, мерно покачиваясь, во втором и третьем рядах.
Из хаотичной живой массы вперевалочку выступил один. Крупный. На голове у него вылезли уже знакомые трубочки.
Огнемётчик жалобно застонал.
Резко подавшись вперёд, габаритный изнанник выплеснул на него какую-то тёмную взвесь - то ли облако газа, то ли споры, то ли вязкую суспензию, то ли жидкость… Попав на костюм, взвесь мигом проела его, и вот тогда фанатичный садист закричал. Страшно, нечеловечески.
От этого пронизывающего насквозь воя все вздрогнули. Все, кроме жертвы и палачей.
Лицо огнемётчика стало мутнеть, под кожей вдруг поплыли какие-то разводы, из-под шлема полезли волосы, растущие с небывалой скоростью.
Тут кольцо изнанников сомкнулось, и дальнейший результат превращения человеческого ДНК в ДНК невообразимого существа был сокрыт плотной стеной безобразных спин. Изредка над копошащейся кучей вскидывались какие-то склизкие отростки, в стороны отлетали шматки окровавленной ткани…
Через минуту изнанники застыли на мгновение в причудливых позах и принялись разбредаться.
Молчаливо.
Жутко.
Ещё через полминуты последний из них скрылся за скрученным в огромную спираль вагоном. На месте, где недавно лежал огнемётчик, осталась пустота, зловеще подсвеченная лиловым градиентом неба. Исчезли и костюм, и ранец, и оружие.
Только разворошённые билетики напоминали об увиденном.
- Падальщики, - произнёс наконец подполковник. - Они же обыкновенные стервятники.
- Ой ли… - с сомнением покачал головой Аракелян.
Андрон перекошенно усмехнулся:
- Никогда бы не подумал, что получу такое небывалое наслаждение от вида гибнущего в муках человека.

КАДР ДВАДЦАТЫЙ
Рифма огня

Все лабиринты на свете заняты одним - ожиданием. Они терпеливо стерегут горемычных жертв, выслеживая, когда очередной вошедший, боязливо озираясь, пройдёт несколько первых поворотов. И тогда обрушивают на несчастного всю свою титаническую мощь - будь то хитрые ловушки, бесконечные разветвления, уводящие все глубже и глубже, или чудовищные монстры, внезапно бросающиеся из-за угла, обнажая подгнившие от времени клыки. Так они могут ждать годами. Веками. Эпохами…
Стекло ниспадало с двухсотфутовой высоты каскадами - словно бесчисленные водопады, подсвеченные полуденным солнцем, роняли свои сверкающие воды из-под небес. Вокруг на гигантских валах трибун рокотала многотысячная толпа. Лабиринт ждал.
Приближаясь ко входу в офисное здание, Эдвард одёрнул себя и перешёл на более степенный и размеренный шаг. Он все-таки уже не юнец-желторотик - скоро за четвертак перевалит.
В холле было прохладно и немноголюдно. Возле стальных полуавтоматических дверей стояли охранники, у каждого из которых Эдвард заметил на воротничке цифру четыре. Ого, все серьёзно! Не везде встретишь сшиза четвёртого уровня… Посередине холла стоял большой фонтан, в композиции которого была сцена противоборства человека и изнанника. Уродец явно отступал, заваливаясь назад от грозно выставленного ствола огнемёта, откуда и брызгала струя воды, дробящаяся на множество мелких капель. И когда только отгрохать успели? Ведь когда ходил на подготовительные занятия, и намёка на такую роскошь не было… За фонтаном приютился журнальный столик, вокруг которого в монументальных кожаных креслах утопали три или четыре человека, тихонько о чем-то переговариваясь.
Эдвард подошёл к ресепшину, поймав себя на мысли, что обстановка здесь напоминает холл отеля.
- Табель, - искоса снизу глянул на него конторщик и протянул руку.
Эдвард расстегнул папку, достал из неё пластиковую карточку и отдал регистратору. Тот пристально разглядывал её в течение секунд десяти, после чего сунул в прорезь анализатора. Уставился на распечатку личной информации, выскочившую из принтера.
- Эдвард Глик, Спрингфилд, штат Огайо… та-ак… - протянул каменнолицый конторщик. Неожиданно гордо вскинул голову и, до рези в заднице довольный собой, вспомнил: - Это там, откуда Симпсоны, что ли?
- Да, - ответил Эдвард, сдержанно улыбнувшись.
- А хрен ли в русский Город на траве пошёл? - почему-то шёпотом спросил регистратор.
- Я имел на это право, - холодно сказал Эдвард.
- Ну-ну, много вас тут с правами поразвелось… - туманно проворчал конторщик, возвращая ему карточку табеля. - Сменное бельё есть?
- Да.
- Скорее всего оно тебе не пригодится, но… так, на всякий, - ухмыльнулся регистратор. - Иди в третий лифт.
Эдвард развернулся, ища глазами нужную дверь. Настроение почему-то испортилось - наверное, виноват был этот хамоватый тип.
Конторщик тем временем громко сказал:
- Гриша, проводи молодого человека на дебаркадер! - И добавил тихонько: - Не настрелялись в Ираке, самодуры…
После услышанного настроение у Эдварда окончательно упало. Русский он знал уже довольно неплохо, чтобы понять, что сказал кретин-регистратор. Он тупо проследовал в открывшиеся узкие дверцы лифта за человеком в форме, которого назвали Гришей. Почему нужно считать дураком каждого гражданина страны, если в целом она ведёт себя нагло и не всегда правильно? Разве они, американцы, обзывали русских идиотами при коммунизме?.. Хотя да - обзывали. Но они не знали всей подноготной! Да и что тут рассуждать теперь-то, когда нет ни Америки, ни России… Есть лишь города на траве. Травка, солнце, хранилища с породой, ходоки, саженцы, контора Справедливости и стеклянный лабиринт, в который можно попасть лишь по счастливой случайности - если отберут из десятков тысяч подавших прошение об участии. Почему он идёт туда? Потому, что не взяли в армию там, в родных Штатах? Или из-за того, что выгнали из колледжа за подозрение в сексуальном домогательстве? Всего лишь за подозрение, между прочим! Они не имели права пойти на такое без прямых доказательств, а то, что косвенные улики указывали на его причастность к инциденту в женской раздевалке, ещё ничего не значит! Зачем же он идёт в лабиринт? Может, затем, чтобы зарегистрировали повышение по табелю, потому что надоело быть саженцем? Тупо висеть над мостовой, выискивать пустые поры в асфальте и аккуратно укладывать в них семена…
Или просто-напросто - проверить себя?..
- Эдвард Глик, - рявкнул Гриша, грубо выталкивая его из лифта. - Принимайте. Последний вроде…
Помещение, в котором оказался Эдвард, не имело ничего общего с прохладным и тихим холлом. Здесь пахло удушливым мужским потом и терпкой гарью. Семеро присутствующих людей были абсолютно разными, но в то же время чем-то походили друг на друга. Наверное, неумело скрываемым испугом в глазах. Да, Эдвард знал, что в группу для прохождения лабиринта принципиально не берут служивших в армии. Чтоб интрига сохранялась.
Огромная вытянутая полукругом комната была поделена на несколько частей спаянными вместе шкафчиками для одежды и личных вещей. Повсюду на матах валялись метательные ножи, пистолеты, автоматы, какие-то непонятные сегменты более тяжёлого вооружения, бронежилеты разных мастей и размеров, инженерные приспособления и другое спецоборудование…
- Чего вылупился? Век не хватает, чтоб моргнуть, а?!
Эдвард аж вздрогнул. Этого, восьмого, он сразу не заметил. Кряжистый, какой-то весь бугристый, облачённый в серую униформу, с пепельно-смуглым некрасивым лицом. Однозначно, какой-нибудь бывший сержант.
- Я координатор, - гулко сказал он. - Ты на кого?
- Не понял?
- Класс какой?
- А-а… Пайромэн.
- Чего-о-о?!
- Как это будет… э-э…
Из-за железной дверки показалась узкая бородатая морда одного из участников группы. Мужик подсказал:
- Огнемётчик он.
- Понятно, - коротко мотнул головой бугристый координатор. И рыкнул: - Стройс-с-с-сь!
Все восемь членов группы встали в одну шеренгу вдоль матов с разложенным на них оружием и обмундированием. Линия получилась явно не прямая.
Координатор недовольно зыркнул и продолжил:
- Краткий инструктаж! Слушать внимательно. Объясняю условия ведения боевых действий, ставлю задачу, даю советы по тактике! Стекло в лабиринте бронебойное, звукоизолирующее и огнеупорное - это уж не я придумал, это эс так соорудил. С ним не поспоришь. Здесь не действуют общие правила городов на траве, здесь есть стекло и красная кровь… Отставить самовольный выход из строя! Внимательнее нужно быть, мать вашу! Так. В группе у вас, разгильдяев, есть инженер, медик, пулемётчик, два разведчика…
Эдвард слушал фанатичного вояку и никак не мог отогнать от себя вопрос: зачем?

* * *

Изнанники забаррикадировались в просторном кубическом помещении основательно: набросали на прозрачный пол в центре всякой рухляди, среди которой попадались и тряпки, и листы пластмассы, и какие-то клёпаные котлы, и тяжёлые металлические плиты, и обгоревшие тела их соплеменников, некоторые из которых ещё чадили. Задатками морали уродцы, кажется, пока не обладали.
Зато выжившие члены группы не обладали необходимым для прорыва блокады преимуществом.
Пробовали вытравливать гадов и гранатами, и пулемётом, и огнём - бесполезно. Они то и дело перегруппировывались, тщательно прикрывали фланги и плевались своей темно-ржавой гадостью, Обойти изнанников с тыла тоже не представлялось возможным: осточертевший стеклокуб был единственным проходом в этой части лабиринта. Осада затягивалась…
Эдвард, заходя в стеклянный шлюз два с лишним часа назад, полагал, что их группа будет долго бродить по прозрачным, усыпанным всяческим хламом, оставшимся ещё с прошлых побоищ, ярусам в поисках логова изнанников, и лишь там завяжется настоящий бой.
Он ошибся.
Изнанники напали первыми. Как только группа поднялась на второй ярус, впереди раздался крик одного из разведчиков. Видимость была не очень хорошая: во-первых, все-таки нижние ярусы, пока солнечные лучи добираются досюда, они успевают сто раз преломиться и рассеяться на верхних перегородках, а во-вторых, мешают груды каких-то металлических балок, наваленных то тут, то там.
На помощь разведчику загромыхали инженер под прикрытием автоматчика. В это время все уже заметили, как темнеют перекрытия и стены, но никто ещё не понял, что происходит. Коротко заорал второй разведчик. Тут остальные члены группы не выдержали и бросились вперёд, подбадривая друг друга душераздирающими воплями. Все, кроме подрывника, у которого нервы сдали окончательно. Он принялся колотить в шлюз, чтобы открыли… Через час его амуницию нашли на шестом ярусе…
Первое сумбурное столкновение с изнанниками запомнилось Эдварду урывками. Никто из членов группы не был предупреждён, что твари могут напасть первыми, поэтому, когда совсем стемнело от мелькающих тел и дюжина уродливых морд выскочила на них сразу из двух коридоров, ребята сплоховали и забыли все тактические премудрости, о которых говорил кряжистый координатор.
Сам Эдвард тут же зажмурился, несмотря на то, что забрало было тонировано, и пустил струю в ближайший проход. Стрелять из огнемёта не сложно, сложно его держать, а если ещё добавить, что у тебя за спиной висит двадцатикилограммовая бандура, то и вовсе жить расхочется. Смесь полыхнула на славу - первым же залпом спалило двух изнанников, а остальные нехотя отступили обратно в коридор.
На втором фланге дела обстояли гораздо хуже. Из хода вывалились инженер и быстро мутирующие остатки автоматчика. Медик даже не пытался ему помочь, сразу было видно, что парня не спасти. Сначала он с невероятной скоростью оброс волосами, после из-под кожи полезли какие-то розовые сгустки… На дальнейшее Эдвард смотреть не смог, отвернулся на несколько секунд.
И увидел за стеклом многоликую восторженную толпу зрителей. На трибуне были установлены огромные экраны, на которых мелькали самые захватывающие моменты шоу. Как страшное видение, вкрапившееся в и без того кошмарный сон, пронеслись перед его глазами тысячи искажённых восторгом и жаждой битвы лиц… Безмолвная, дикая толпа. Огнеупорное, звуконепроницаемое стекло.
Впереди - морды людей.
Сзади - лица изнанников.
Или наоборот? Плевать!
А вокруг - лабиринт…
Эдвард повернулся как раз вовремя, чтобы увидеть, как задыхается в судорогах инженер. Смертельная взвесь, выплюнутая кем-то из уродцев, уже разъела его прорезиненный костюм и попала на тело. Он закричал… Грузный пулемётчик принялся разворачивать свою ужасную машину в тесной перемычке между коридорами. Он не успевал…
Отшвырнув плечом худенького, юркого медика, Эдвард подошёл к пулемётчику с правого плеча и принялся поливать огнём один из коридоров, выигрывая драгоценное время. Прикрывая. Изнанники попытались было зайти к ним в тыл, но пространства для манёвра не хватило, и несколько обезображенных рыл попали в огненный вихрь.
Наконец пулемётчик сумел развернуть и закрепить своё громоздкое оружие. Изнанники в левом коридоре оказались на простреливаемой линии. Они попятились бочком, то и дело приседая, но многожалая машина уже заработала. Тварей буквально вымело из прохода свинцовым веером. От грохота заложило уши…
И вот теперь, спустя несколько часов, они полулежали втроём с рослым пулемётчиком Валентином и щупленьким медиком Игнатием возле одного из двух выходов стеклокуба. За стенами бесшумно бушевала толпа, которая хотела движения и крови, а не дружеских посиделок.
- Ведь по тактике ведения боя в замкнутом пространстве укрытие в центре помещения - полный абсурд, - сказал Валентин, щёлкая двумя гильзами. - Я не военный, конечно, но в школе ещё проходили что-то такое… А тут что получается? Набрякали посреди кучу железок и сидят. Гранаты кончились - не вытравишь. Да и те, последние, что раньше бросали… ведь как они, сволочи, ловко их обратно вышвыривали! Чуть нас не покалечили! Эх, жаль, снайпера в группе нэма…
- Да, это верно, - скучным голосом произнёс Игнатий. - И со стороны не зайдёшь - захаркают. Пат.
Эдвард поднял затемнённый лицевой щиток шлема и угрюмо посмотрел на русских ребят, степенно переговаривающихся друг с другом. Он не понимал досконально все слова, но общий тон был ясен. Они вели себя как ни в чем не бывало.
У него же в душе происходили странные вещи. С одной стороны, казалось, вот-вот, ещё мгновение, и нога переступит какую-то незримую черту, за которой уже другие мерки, понятия, мысли. А с другой стороны, получалось, что вовсе не было никогда нигде и ни у кого никакой на хрен черты. Хочешь на травку любоваться - пожалуйста, хочешь смотреть на то, как существа убивают друг друга, - тоже не вопрос. А изволишь пострелять - держи пулемёт…
На решающий штурм трое уцелевших бойцов решились через полчаса. А что ещё оставалось делать? Это в шахматах пат допустим…
«Зачем? - билось в висках у Эдварда, когда он опускал забрало. - Неужели из-за табеля?..»

* * *

Лабиринты… В них очень непросто распознать правильную дорогу, пусть даже стены будут сделаны из стекла. Они умеют ждать. Годами. Тысячелетиями. Эпохами.
Ведь каждая эпоха - это лабиринт, который терпеливо выжидает, когда мы заглянем в него. И пройдём всего-навсего несколько первых поворотов…

* * *

Прорвав укрепления изнанников, они потеряли неповоротливого в своей тяжёлой броне Валентина. Его пулемёт ещё несколько секунд стрелял по инерции, когда хозяин инстинктивно отшатнулся от темно-ржавой взвеси, попавшей на лицо, и практически сразу забился в агонии. Игнатий хотел было помочь ему, но Эдвард, влекомый каким-то звериным наитием, рявкнул на медика и, тяжело ступая, побежал вперёд. Они успели проскочить к выходу из стеклокуба в тот момент, когда все изнанники набросились на извивающееся тело тучного Валентина.
Оказавшись в безопасности коридора, Эдвард притормозил и дважды окликнул наполовину оглохшего от стрельбы Игнатия. Они выждали, пока твари расправятся с пулемётчиком и обернутся. И тогда медика сорвало. Он выхватил автоматический пистолет сложной конструкции, в котором вместо пуль были заряды с транквилизаторами.
- Ну сволочи! Ловите глюкалово! - непонятно для Эдварда заорал Игнатий и надавил на курок.
Капсулы с мощнейшей психотропной начинкой вылетели длинной очередью, резанувшей приближающихся уродцев наискось.
- Tranquillizer? - уточнил американец.
- Чего? А… да.
Посопели, фыркая от удушливого запаха гари.
- Наверное, не действует, - предположил Эдвард, глядя, как гады продолжают, привычно приседая, двигаться на них.
- А ну-ка ещё! - крикнул в запале медик, разряжая магазин почти до конца.
И тут изнанников закоротило, причём жёстко.
Все семеро перестали наступать и на добрый десяток секунд остановились, запрокинув изуродованные рыла вверх, будто услышали какой-то звук. После чего вдруг принялись размахивать верхними конечностями, хватать себя за выступающие осколки чего-то белого на туловищах и трясти головами. Изредка то тут то там в воздухе появлялось облачко коричневой взвеси, неопасное на таком расстоянии. Через минуту изнанники один за другим опустились на пол и, свернувшись ужасными на вид клубками, замерли, мелко подрагивая.
- Вообще транквилизаторы действуют на центральную нервную систему угнетающе. Оказывают тормозящее влияние на её функции, - возбуждённо выкрикнул Игнатий, который был близок к состоянию аффекта. Эдвард усвоил процентов пятнадцать слов и ноль процентов сути. - Нас в мёде учили. Нейролептические средства разные - они призваны устранять бред, глюки, психозы. Понимаешь, дорогой янки?!
Эдвард на всякий случай кивнул, передёрнув плечами, чтобы поправить неудобный ранец. Остроносая физиономия Игнатия буквально лучилась нездоровым восторгом. Худощавый медик с воодушевлением продолжил:
- А на этих каскадёров природы, наверное, психотропные вещества влияют с точностью до наоборот. То есть им сейчас такие кошмарики видятся… Никому бы не пожелал! Скорее всего, эти семеро уже спятили, или как там в их ксенопсихике это называется… Хотя хрен его знает. Может, все совсем по-другому - сам черт не разберёт, кто они вообще такие. Блин, да ты же ни фига не допираешь, о чем я толкую!..
Эдвард снова кивнул. Из-под ног вылетели лохмотья пепла, кувыркнулись разок и заскользили по гладкому полу. Стоп! Откуда в лабиринте сквозняк?!
- Давай вот что сделаем… - начал Игнатий и внезапно замолчал, неудобно скривив тонкие бесцветные губы.
Прищурив глаза под затемнённым забралом, Эдвард удивлённо уставился на него.
- Жги, - наконец прошептал Игнатий не своим голосом.
- Что?
- Жги… и аптечку возьми себе, если получится…
- Я не понимаю, Игнатий.
Ветерок снова пошевелил тёмные хлопья на прозрачном полу.
- Оказывается… Это очень необычно, янки… Жги меня, мать твою! Bum!!!
Сердце заколотилось быстрее. Эдвард сделал шаг назад, испуганно глядя по сторонам. И только когда раздалось страшное гортанное клокотание, лицо Игнатия исказила судорога, а волосы его удлинились дюймов на пять, Эдвард заметил, как из-за спины медика появляются два изнанника. Почему он не обнаружил их присутствие раньше?!
Возле диафрагмы что-то будто щёлкнуло. Стеклянные грани мира сдвинулись с положенных трасс…
Он нажал на спусковой крючок.
Так и не понимая толком, кто так яростно кричит - он сам или вспыхнувший Игнатий, - Эдвард пошёл вперёд. Глаза застилали пот и слезы, скулы свело, указательный палец правой руки закостенел, нещадно расходуя горючее из резервуаров в рюкзаке. Обугленные тела изнанников он перешагнул, даже не глядя вниз…
Вы хотели зрелищ? Что ж, получайте! Давитесь гарью, и пусть тёплый ветерок разносит человеческий пепел по старательно высаженной зеленой траве!
Эдварду наконец-то стало понятно, зачем он пришёл в лабиринт…
Спереди возникли ещё несколько изнанников. Они покачивались из стороны в сторону и насторожённо поводили мордами.
- Разумны ли вы? - прошептал Эдвард по-английски, и стена огня покатилась по коридорчику.
Изнанники плюнули своей гадостью, но не достали. Она действовала, как уже выяснилось, лишь при непосредственном контакте с телом человека, а в пламени горела так же хорошо, как, предположим, горстка опилок. Уродцы заполыхали и вприпрыжку бросились прочь.
Эдвард продолжал ступать. Шаг за шагом, вперёд. Царапая какой-то железной крошкой, застрявшей в протекторе ботинка, стекло пола. Шрамов не оставалось, но звук был просто невыносим - аж в корнях зубов отдавался.
Толпа снаружи ликовала.
Мысли оставили Эдварда, уступив место каким-то диким инстинктам предков.
Спустившись на пару ярусов, он обнаружил главное логово, которое вышли защищать около полудюжины необычно крупных особей.
Эдвард шёл, а дрожащая и завывающая стена огня опережала его на несколько ярдов. Рюкзак стал заметно легче, пот заливал лицо и противными нитками стекал по шее и груди, ноги не чувствовали усталости, адреналин рвал аорту, в висках колотился молот, отбивающий жестокий ритм. Нужно было подстроиться под этот ускоряющийся бит…
Эдвард побежал.
Толпа снаружи взревела.
Выжигая остатки отступающих изнанников, он спустился ещё на несколько ярусов и, расшвыривая сор, побежал по длинному коридору. Быстрее передвигаться, к сожалению, не получалось, потому что мышцы и так несли предельную нагрузку. А жаль! Хотя, с другой стороны, пусть поступь будет посолидней - все-таки ему уже почти четвертак…
Вскоре Эдвард достиг шлюза. Не останавливаясь, прогромыхал через переходные камеры, раздевалку, небольшой вестибюльчик, где несколько человек удивлённо проводили его взглядами, и выбежал на улицу.
Солнце хлобыстнуло по шлему, отскочило бликом от чумазого забрала.

Предыдущая страница 28 Следующая страница


29 Сергей Палий

Толпа заорала так, что на некоторое время он оглох.
Но не остановился.
Несколько конторщиков переглянулись и окликнули Эдварда, но парень продолжал уходить, твёрдо переставляя ноги. Он уже свернул с керамзитной площадки и бежал по траве, беспощадно топча её. Конный патруль неуверенно мотнулся в сторону - всадники дёрнули поводья и слегка пришпорили лошадей.
Американец остановился, тяжело дыша, развернулся и прошёлся огненным веером, очертив полукруг перед собой. Трава сгорела моментально, и угольно-чёрный рубец с тлеющими краями остался на брюхе площади.
Толпа онемела.
Стал слышен даже стук копыт - лошади испугались вспышки и загарцевали.
«Безумец!» - заорал кто-то.
Из здания выбежали несколько человек и уверенно бросились догонять огнемётчика. Эдвард вздохнул очень глубоко, зная, что этот воздух последний. Откинул забрало, сбросил шлем. Сдёрнул зубами суставчатую перчатку с левой ладони и смахнул затёкшими пальцами омерзительный пот со лба… Хотя давление порядочно упало, у него ещё оставалось горючей смеси в баллоне на шёсть-восемь залпов. Замечательно… Господи! Ведь это трагикомедия какая-то! Чем они прикрывают свою кровожадную натуру? Общим благополучием, справедливостью и счастьем, которого не хватало многим? Х-ха. Пожалуй, они даже не подозревают, что у американца могут родиться в его тупой, затюканной правами и свободами башке такие мысли! А ведь верно, черт его подери! Верно! Только и эти, и те, что живут в англоязычных городах на траве, забыли настоящую свободу. Или не успели познать её… Все они перепутали это великое чувство с обыкновенным рабством. Они рабы. Рабы окружающих вещей, рабы придуманных снов, рабы своей душевной похоти. А эс потешается над ними, смеётся, показывая то средний палец, то язык, то задницу. Только самое курьёзное - впереди. Когда-нибудь он выплюнет их обратно…
- Брось керогаз, дурила! - примирительно сказал подбегающий сшиз в серой форме.
Эдвард наконец выдохнул. И крикнул что было мочи по-русски, не обращая внимания на акцент:
- Он не настоящий! Этот воздух не настоящий!
И снова взмах стволом, изрыгающим воющее пламя. Красно-жёлтое пламя, выжигающее траву.
- Нереальная трава, раз… э-э… поддельный люди, fictional religion, лживый сердца!
Толпа замерла.
- Знаете, что здесь настоящее?! - снова заорал Эдвард, срывая голос. - You imagine?
В это время раздалось дробное поцокивание, и на площадь въехала группа всадников во главе со Сти. Короткая причёска с практически по-мужски выбритым затылком придавала ей одновременно и властности, и шарма. Просторная атласная накидка малахитового цвета с салатовыми прожилками спадала с плеч на спину и растекалась по крупу гнедого коня, грудь прикрывала полоса тёмного шелка, эффектно выделяя крошечные рюмочки сосков, а на бёдрах были короткие шорты, по тону гармонирующие с накидкой. В ошеломительных формах её обнажённых ног чувствовались сила, страсть и могущество той, кому было суждено стать жрицей великой эпохи эса, допущенной к тайнам непостижимых для людей областей сна. В то же время при толике вульгарной фантазии можно было увидеть в этих ногах небывалую покорность - они были готовы обвиться вокруг и принести столько наслаждения, что не каждый вынесет. Казалось, они вместе с хозяйкой могли исполнить любую прихоть…
Толпа зашелестела.
- И что же… настоящее? - спросила Сти, неторопливо моргнув. Одно веко чуточку запоздало.
- Смерть, - ответил Эдвард. - Здесь реальная только смерть.
Он поднял слезящиеся глаза с полопавшимися в уголках сосудами и пошёл на неё, вскидывая оружие. Зашептал на родном языке:
- Вы ещё узнаете о границах, которые стирает эс… Вы ещё поймёте, какие фронтиры он при этом устанавливает! Глупцы. Глупцы, привыкшие к х…
Последние слова парня захлебнулись в шорохе смерча, спиралевидного бича, в котором изменялась метрика С-пространства. Ударили сразу два сшиза. Эдварда подбросило вверх и в сторону, закрутило, словно пушинку, вынесенную за окно в ветреный день. Исчезая в многотонной центрифуге, он успел нажать на курок, и оставить красноватый росчерк над солнечной площадью, покрытой мягкой зеленой травкой.
Одиноко заржала чья-то лошадь.
Трибуны вновь заревели.
Сти окинула многотысячную толпу сытым, снисходительным взором и, улыбнувшись, произнесла почти про себя:
- Шакалы.
Сзади к ней приблизился всадник с листом бумаги. Чётко и громко сказал, стараясь перекрыть людской ор:
- Отчёт, Кристина Николаевна.
Она приняла бумагу, даже не взглянув на помощника, который, между прочим, был одной из самых влиятельных фигур в конторе Справедливости, опустила глаза и принялась внимательно изучать ровные строчки. Гудение разбредающейся после шоу публики немного раздражало, поэтому она машинально пришпорила коня и двинулась прочь от площади, в сторону дороги, ведущей к одному из хранилищ - как раз на сегодня была намечена его инспекция и ревизия конторщиков, отвечающих за ходоков по этому направлению. Свита из девяти сшизов третьего и второго уровней двинулась следом.
Правило отчёта Сти ввела практически сразу, как взяла бразды правления в свои руки. Конечно, в полной мере она могла успевать контролировать лишь Москву, то есть Город на траве, который возник в С-пространстве на месте столицы России. На остальной мир не хватало времени и сил. Но…
Во-первых, она назначила главами контор Справедливости других городов проверенных людей - из тех, кто поддержал её во время переворота и возведения Центров сна. Доверять им, конечно, не следовало, она, впрочем, и не доверяла, но пока спасало, что все эти ребята, кроме личных амбиций а-ля «я местный царёк», имели довольно стойкую - опять же пока - фанатичную привязанность к идеям Сти о новой эпохе эса. Сама она прекрасно понимала, что мир, живущий по таким подростковым, если не сказать детским правилам, нестабилен. Изначально она прогнозировала, что революция произойдёт через неделю, потом решила, что спустя месяц. Теперь же, когда миновал и этот срок, стало труднее давать подобные предсказания. Оставалось жить, ждать, прислушиваться к голосу эса… А он все чаще нашёптывал о неофеодальном устройстве мира в будущем. Планета, раздроблённая на десяток тысяч автономных крепостей-городов со своей инфраструктурой, войском и, конечно же, сюзереном. Подобные перспективы Сти гнала из своей симпатичной головки метлой, потому что боялась их. Боялась делиться властью с кретинами, которые вернут все в прежнее русло преступности, нищеты и коррупции. Боялась не из-за человеколюбия - боже упаси! - а из-за любви к этому миру, детищу великой силы и её утробы.
Во-вторых, сама Сти, будучи главой всеобщей конторы Справедливости, по мере возможности все же держала руку на пульсе разнокалиберных жилок вновь рождённого общества - пусть абсолютно сумасшедшего и абсурдного по меркам социальных, политических и экономических моделей прошлого, но её, родного, выношенного в муках. Честно говоря, щупать эти пресловутые пульсы было крайне затруднительно. И вот почему.
Как известно, с наступлением новой эпохи в эсе безвозвратно исчезли многие признаки цивилизации, в том числе - любой механический транспорт. Телефонной и прочей связи в С-пространстве не было и раньше. Следовательно, получив подобие рая по нуждам и потребностям, человечество в плане передвижения и коммуникаций было пинком отброшено в XVIII век. Электричество тоже было далеко не везде. К примеру, в офисах лабиринтов оно имелось. В здании контор - тоже. А в домах и на улицах - шиш. Какие могли быть претензии? В тепле и освещении никто не нуждался, так как солнце светило круглые сутки. Радуйся! Причём эс не только лишил большинство жителей электричества, но и жёстко пресекал попытки всяких любителей самодеятельности соорудить динамомашины и прочие средства, вырабатывающие ток… Но проблема с напряжением в сети оказалась для Сти не столь важна, как транспортный вопрос.
На поверку получилось что? Самым ходовым средством передвижения вновь стали лошади и верблюды. Путём несложных подсчётов и нескольких практических проверок выяснилось: чтобы добраться от одного Города на траве до другого, необходимо было потратить в среднем от трех до десяти дней. Нужно заметить, что пространство между населёнными пунктами было не заселено - поля, пустыни, леса, снега. Ну а если нужно было переправиться с материка на материк, то требовалось Магелланово усилие, не меньше. По имеющимся сведениям, за месяц с лишним существования нового эса лишь один фрегат добрался от берегов бывшей Франции и причалил к мысу Сен-Матье. Но поговаривали, что это были ушедшие в запой прямо во время плавания лондонские моряки, а не гости из-за Атлантики.
Фактически вырисовывалась следующая не особо лучезарная картина. Существовало около восьми с половиной тысяч городов на траве - от многомиллионных мегаполисов до, как ни странно, небольших деревушек. И все. Остальное пространство занимала девственная природа, и жить там не только не имело смысла, но и, как удалось выяснить нескольким смельчакам-экстремалам, было довольно затруднительно. Эс не одобрял отщепенцев.
Получился этакий средневековый вариант идеи глобальной урбанизации.
Альтернатива реальности, где все было наоборот: города поразила «чёрная чума», а сельская местность оказалась перенаселённой и местами разграбленной.
Все просто. Эс поставил невиданный эксперимент над давшим ему жизнь человечеством. Точнее, даже не эс, а нечто, живущее по ту сторону сна и яви, нечто, таящееся до поры до времени в закоулках нас самих. Нас, нелепых, кричащих на каждом углу: «Зеркало! Человеку для очистки совести нужен килограммчик-другой амальгамы!..» Какое на хрен зеркало. Трафарет нужен! Вот это эксперимент получился, а! Вот это действительно масштабно! А ведь все было так просто…
Трафарет…
Шлёп-шлёп.
И запутались все до единого…
Сти хмуро проглядывала лист во второй раз, покачиваясь на мускулистом коне, - что-то ей не нравилось в этих ровненьких строчках отчёта по обстановке в Москве. То есть в Городе на траве. Конечно, ведь у этих городов нет названий: зачем лишние ассоциации с прошлым?.. Параллельно она размышляла о положении вещей. О результатах и грядущих трудностях…
Для приемлемого контроля глав остальных контор ей приходилось пользоваться, понятное дело, не лошадками и бричками. Даже если бы она засылала всюду гонцов и послов, то информация поступала бы с задержкой в неделю и степень её достоверности катастрофически падала бы. Причём неделя - это в лучшем случае. Такой delay в политике и управлении недопустим, это понимает и младенец. Поэтому она прибегала к единственно возможному оперативному способу связи - через пробуждение.
В тщательно охраняемом Центре сна, расположение которого знали лишь приближённые, дежурил Борис. Учёный с периодичностью в три дня выводил Сти из состояния гиперсомнии, при этом втихомолку матерясь, что она загубит себя такими рывками. Возмущался он больше по привычке, потому что последние две недели пребывал в состоянии жутчайшей депрессии, о причинах которой не желал распространяться. Сти, в общем-то, и не настаивала.
Она просыпалась, приводила себя в порядок и вылетала на личном самолёте в другой Центр сна, который находился по причинам безопасности аж на другом материке. Там был даже не один, а целый комплекс Центров, в которых и лежали главы контор Справедливости остальных городов на траве. Сти при помощи специалистов по очереди будила их и беседовала по пять-десять минут тет-а-тет. Именно по очереди, ибо всегда свято верила в тезис «разделяй, упреждай и властвуй». Конечно же, она будила не все восемь с половиной тысяч человек. Каждый раз при так называемом «трехдневном обходе вассалов» она общалась с главами самых больших мегаполисов мира, через раз - с «царьками» городов поменьше, то есть где население было от трех миллионов и выше, и дальше с конторщиками городов-миллионников. Так что за месяц она обошла около трехсот человек - остальные мирно дожидались своей очереди под С-излучателями.
После «обхода вассалов» она возвращалась в свой Центр, принимала душ и позволяла себе полчаса расслабиться в обществе какого-нибудь стыдливо-похотливого подростка лет этак тринадцати. И вновь ложилась в анатомическую кровать, отдаваясь умелым рукам смурного как никогда Бориса. В последние дни учёный даже перестал сокрушаться насчёт бедняг-кенгуру и забросил авоську в угол кабинета…
Листок с отчётом чуть не вылетел из рук Сти, когда её конь неожиданно остановился и сумрачно всхрапнул. Она гневно подняла голову и увидела виноватое лицо сопровождающего сшиза, который ехал впереди. Видимо, это он резко притормозил, чем вызвал недовольство гнедого.
- Кристина Николаевна, простите меня, - бегая глазками, проговорил виновный сшиз. - Я рискнул предположить, что вы должны это увидеть.
Сти огляделась. Они уже выехали за пределы города, и земля вокруг была не пушисто-зеленой, а бурой и пыльной. Вдали виднелся исполинский цилиндр хранилища, возвышающийся над горизонтом, словно пятидесятиметровая бочка. К нему вела протоптанная дорога, по которой шли ходоки. Зрелище это даже несколько воодушевило её: бесконечной цепочкой, друг за другом, плелись люди, неся на плечах сумки и баулы. Рядом, в обратную сторону, змеился такой же узловатый человеческий караван. Одни ходоки из хранилища тащили породу на мельницы, а другие с мельниц в хранилище возвращали жмых. Ноша и у тех, и у других была нетяжелая, поэтому люди обменивались короткими репликами, подшучивали, кивали знакомым, изредка перебрасывая мягкий мешок с одного плеча на другое. «Хорошо, - с удовлетворением подумала Сти. - Когда народ занят делом, он меньше думает. Причём абсолютно не обязательно, чтобы батрак надрывался, - главное, чтобы его занятие было однообразным».
Вокруг простиралась выжженная солнцем степь с негустыми пролесками, тянущимися короткими островками по левую сторону от хранилища. Разительная перемена чувствовалась здесь, за чертой города, где никто не сажал траву - гулял сухой ветер, гоняя редкие кустики перекатиполя, неизвестно откуда вообще взявшиеся, в ледяной голубизне неба реял распластанный восходящим потоком коршун, на развалинах заброшенного двухэтажного дома копошились какие-то оборзевшие, непуганые звери, похожие на лисиц… А кое-где на обочинах единственной дороги валялись отшлифованные с одной стороны пласты керамзита.
- Ну, и что я должна увидеть? - пренебрежительно осведомилась Сти.
- Подъезжайте ближе, смотрите на эту плиту, - взмахнул рукой осмелевший от милости хозяйки сшиз.
Она нехотя дёрнула поводья, заставляя гнедого приблизиться к указанному месту. Солнце припекало невыносимо - в городе спасали трава и деревья, а здесь из растительности были лишь жухлые, вытоптанные кустики непонятно чего. Сти расстегнула пуговицу, сбрасывая атласную накидку и краем глаза подмечая, как кто-то из свиты, отдуваясь, спрыгивает с лошади и бережно поднимает предмет её драгоценного туалета.
- Вот. - Довольный собой до опупения, сшиз ткнул пальцем в керамзитную плиту.
Сти не спеша проследила взглядом за его потной, шерстистой рукой и обомлела. На отшлифованной каменной глади корявым почерком были написаны строки. Детским мелком.
Буквы сливались в слова, слова в рифму:
Города нарисованных улиц,
Небоскрёбы написанных букв -
Мелким шрифтом, тушью мазнули…
Сценарист завершил клавиш стук.
Нам придумали сны и витрины,
Разукрасили лица и мысль,
Животы натянули на спины,
Чёрной точкой сказали: «Брысь!»
Вам слепили мышцы из сленга,
Ослепили неоном насквозь!
Под наушником - лёгкая сценка,
На бумаге - слова… вкривь и вкось.
Внизу живота у Сти запульсировало знакомое предчувствие. Даже не запульсировало, а отчаянно забилось в истерике - словно в последний раз.
- Разве в новой эпохе эса бывает красный цвет? - глупо спросил сшиз, глядя на розовые крошки, лежащие под камнем, на котором были начертаны строки. - Я думал, стекло и… вот это… только в лабиринтах…
А Сти все не могла отвести взгляда от страшного предзнаменования, написанного красным мелком.
- Что случилось? - спросил ещё кто-то из свиты, подскакав ближе. - Ух, красный цвет! Неужто здесь такое может быть?..
Наконец Сти оторвалась от кривых букв и посмотрела на лист отчёта ещё раз, едва не сгибаясь пополам от спазмов в районе матки.
- Пётр, - хрипло позвала она.
От топчущихся поодаль всадников отделился сморщенный человечек на такой же убогой лошадке и приблизился к ней. Это был сшиз, отвечающий за безопасность в Городе на траве.
- Что за эпизод приключился сегодня в камере предварительного заключения на Абельмановской?
- Дайте глянуть, пожалуйста, - гнусным голоском попросил сморчкообразный Пётр.
Сти протянула ему лист с отчётом. Бедняжка чуть не вывалился из седла, пытаясь ухватить пальчиками в тёмных перчатках бумагу. Выпрямляясь, он близоруко сощурился и через некоторое время скрипнул:
- А-а, вспомнил… Мне докладывали. Ерунда это, Кристина Николаевна. Сшиз какой-то спятил и разнёс полкутузки вместе с бомжиком арестованным. А потом убежал в катакомбы метро на Таганке. За ним группу отправили, скоро вернутся ребята и доложат…
Дальше Сти не слушала. Живот свело так, что она потеряла равновесие и начала съезжать в сторону… Перед глазами замелькали огненные буквы, наспех начертанные несуществующим цветом… КАДР ДВАДЦАТЬ ПЕРВЫЙ
Волны мазутных рек
Изнанка была кичлива и своенравна. Она со своими прибамбасами и нелогичностями могла довести любого человека до белого каления буквально за три-четыре часа.
Последнюю речушку с вялотекущим мазутом вместо воды они переходили вброд, потому что берега были пустынны и не удалось найти подходящих балок для сооружения мостика. Повезло, что в месте, где вышли на эту маслянисто-чёрную с фиолетовыми отсветами неба речку, глубина была по пояс, не больше.
Тапочки у Валеры были без задников. Поэтому, чтобы не потерять нехитрую обувку в процессе форсирования мазутной преграды, он привязал их кусками медной проволоки к ступням. Заходя в противную тягучую жидкость, Рысцов почувствовал, как сначала щиколотки покрываются мурашками, потом икры, а потом озноб прошиб аж до темечка. Мазут не был чересчур холодным, иначе бы он просто-напросто загустел, но сами обволакивающие прикосновения темно-коричневых волн внушали рецепторам кожи неестественные ощущения - будто по ногам текло что-то живое, обвиваясь вокруг и затягивая узлы на толстых, упругих канатах-жилах.
- Ну и дерьмо, - выразил общее мнение Таусонский, поправив на голове тюрбан из рубашки.
Изобретение, кстати говоря, оказалось чрезвычайно полезным. Сначала немногочисленные члены их крохотной диверсионной группы с недоверием покосились на подпола, когда тот разделся до пояса и повязал голову рубашкой. А через некоторое время дошло. Ткань впитывала пот, не давая ему стекать мерзкими каплями на лоб и застилать глаза. Так что теперь все четверо выглядели со стороны, наверное, довольно комично. Правда, сам Валера несколько отличался от остальных: вместо рубашки, которой у него просто не было, на его черепе красовалась кособокая треуголка из пожелтевшей карты Московского метрополитена. А из колкой хламиды он умудрился смоделировать подобие набедренной повязки.
- Четвёртый час идём, - проворчал Петровский, выбравшись из мазутной реки, и аккуратно пощупал заплывший глаз. - Мракобесие какое-то…
- Странно, что изнанников больше не видно, - сказал Аракелян, брезгливо выжимая тёмную жижу из штанин. - Сожрали огнемётчика и… как не было.
- Нас не тронули и ладно, - сердито отозвался Валера, разматывая проволоку и разминая голеностопный сустав. - Почему у меня пропали способности сшиза?
- А может, их и быть не должно в изнанке, - предположил профессор.
- Нет, дело не в этом. Скорее, их действительно эти уродцы… м-э-э… экранируют, что ли.
Альберт Агабекович лишь кособоко пожал плечами.
- Эй, лакмус, долго нам ещё топать?
Рысцов не сразу понял, что Павел Сергеевич обращается к нему.
- Валер, я тебя спрашиваю. Ты же у нас вроде как индикатор, чувствующий этого мужика в оранжевой тужурке.
- Да откуда я знаю, - насупился Рысцов. - Если меня один раз около прохода заклинило, то это ещё ничего не значит. Может, его вообще здесь нет. В какой-нибудь другой изнанке сидит, их же тысячи… Или вовсе нет никакого Всеволода… Приглючилось мне, и баста.
- Тогда я тебя буду медленно топить в мазутных реках с кевларовыми берегами, - мрачно пообещал Андрон.
Таусонский усмехнулся и поднял голову, взглянув на лиловое зарево:
- Вам не кажется, так-сяк, что это сияние стало ярче?
- Так и есть, - отозвался Аракелян, тоже задирая голову. - Мы же идём в ту сторону, откуда оно исходит. Ума не приложу, что там, за горизонтом.
- Как думаете, сколько уже протопали? - спросил Валера, ни к кому конкретно не обращаясь.
- Километров двенадцать-тринадцать, - ответил подполковник, размазывая грязный пот по широкой груди. - Если бы по нормальной дороге шли, уже бы двадцатку осилили, наверное. Блин, Жорик там некормленый…
- Вам не кажется, други любезные, что мы ищем какого-то полумифического мужика хрен знает где? Так, чисто по наитию, - хмуро вздохнул Петровский.
- Есть варианты? - огрызнулся Рысцов.
- Мотался бы я тут, если б были…
- Пойдёмте! Хватит трендеть, так-сяк, - по-военному скомандовал Павел Сергеевич.
И снова потянулись груды металлолома по сторонам, зашуршали неиспользованные прямоугольнички билетов под ногами, и сердце забилось немного по-другому, отсчитывая шаги.
След в след.
Удар в удар.

* * *

Сквозь уже привычное монотонное гудение неожиданно пробился какой-то новый звук.
- Что это? - вздрогнул Аракелян.
Все остановились, согнулись, уперев ладони в колени от усталости, и прислушались. Далеко-далеко, там, откуда они пришли, действительно что-то происходило. Словно пошёл дождь. Сначала раздалось несколько отдельных хлопков, будто гигантские капли шлёпались о рубероид на крыше, а через полминуты аритмичное потрескивание слилось в дробные аплодисменты летнего ливня.
- Мало ли всякой чертовщины в изнанке, - махнул рукой подполковник. - Помните, к примеру, ту конструкцию из шпал? Конченый психопат и тот не сумел бы сбацать такой архитектурный ансамбль, так-сяк. А?
- Не нравится мне это, - сказал профессор, трогая кадык. - Пойдёмте.
Все глубоко вздохнули и снова тронулись в путь, освещённые сверху призрачно-сиреневым заревом, интенсивность которого за последний час возросла минимум вдвое. Жара становилась невыносимой.
Рысцов поправил повязки на руках и часто поморгал - от неуютного почти кварцевого света глаза дико уставали. Он вспомнил, как они минут сорок назад наткнулись на странное сооружение из новеньких, приятно пахнущих креозотом шпал. Постройка, если это можно так назвать, была диковинная и нерациональная. Множество шпал были сложены друг на друга, образуя как бы стены дома - квадрат со стороной метров десять. Но лежали они не внахлёст, как, предположим, кирпичная кладка, а ровненько друг на дружке, и не были ничем скреплены. Соответственно, конструкция получалась крайне неустойчивая и разваливалась уже на пятиметровой высоте. Так строят дети, которые не догадываются по незнанию, что для прочности нужно класть кубики не точно один на другой, а немного в сторону, захватывая соседний… Мало того, вокруг причудливых полуразрушенных руин валялось очень много шпал, словно кто-то очень, очень упорно пытался возвести эти стены, а когда верхние падали - приносил новые и опять старательно складывал одну на другую.
Звуки «ливня» так и доносились сзади, небо так и горело эфемерным оком сверху, билеты так и липли к подошвам… Часов пять прошло с тех пор, как они пошли в сторону сияния…
Шаг за шагом. След в след. Без гарантий. Каждый за какую-то свою - маленькую или большую - правду.
Рысцов был в курсе, почему идёт Андрон… Разбитые инвалидной коляской витражи.
Он догадывался, зачем это нужно Альберту Агабековичу… Трансцендентная кривая, уравнение которой в декартовых координатах не является алгебраическим.
Предполагал, отчего так настойчив подполковник… Атавизм долга. Быть может, даже чести.
Валера не знал лишь одного - что сам он ищет в этих запутанных снах? Какой ответ нужен ему? Какой вообще может быть ответ, если не поставлен вопрос? Трудно сказать, доросли мы до ответов или нет. Нам бы научиться для начала правильно спрашивать… Несколько лет успешной работы на С-канале, неплохая карьера, финансовый достаток, отзывчивые люди вокруг, смышлёный сын… А потом - падение в раззявленную пасть эса. Долгое, сопровождаемое истошными воплями, абсолютно нетеатральное. Что же произошло? Рассыпалась неустойчивая конструкция из приятно пахнущих шпал? Где-то была пересечена невидимая граница между дозволенным и пока ещё запрещённым и процесс вышел из-под контроля?.. Черт подери! Из-под какого, к едрене фене, контроля? Из-под чьего контроля?
Как дети - достаём кубики из красивой коробки, укладываем один на другой. Они падают. А мы достаём новые и опять ставим друг на друга с завидным упрямством и терпением - у нас же их полно.
Целый мир кубиков.
И все же, что он - Рысцов - ищет среди этих то и дело сбивающих с толку тропинок сна, по которым можно плутать целую вечность? Может, дорогу обратно?..
Неожиданно идущий первым Таусонский резко остановился, и все остальные еле успели затормозить, чтобы не вписаться в его могучую голую спину. Валера даже почуял, как душещипательно пахнет ложбинка между лопатками гэбиста. Убийственное амбре: смесь пота, гари и мазута.
- Ну? - недовольно сморщился Андрон.
- Там что-то виднеется, - осторожно отступая в сторону, произнёс подполковник. - Смотрите. Нет, так-сяк, не туда… Левее, дрожит что-то между этими двумя холмами.
Все пригляделись, щурясь от назойливого фиолетового света. Какие-то сумбурные переплетения образовывали огромные тёмные кучи, неровные края которых будто бы шевелились.
- Это не холмы, - сказал Аракелян, и сердце у Рысцова единовременно осеклось, забыв сократиться.
- Изнанники, - страшным голосом прошептал Петровский, трогая набрякшую дулю под глазом.
- Что они делают? - озадаченно поскрёб грудь Павел Сергеевич, оставляя на теле мазутные разводы.
- Кто их разберёт, - как-то нехотя откликнулся профессор. - Вроде карабкаются друг на друга, наподобие пирамиды…
Рысцову показалось, что Альберт Агабекович наслаждается происходящим, и ему сделалось жутко.
- Профессор, вы что, совсем не боитесь? - с беспокойством спросил он.
- Чего?
- Ну… - Валера даже на миг растерялся. - Вот этого… Их, изнанников.
- Они уже два раза могли нас превратить в высокоразвитую протоплазму, но не сделали этого. Не тронут и в третий раз.
- А мне всегда казалось, - едко вставил Андрон, - что по теории вероятности шансов того, что нас слопают при таких посылках, стало только больше.
- Не думаю, что здесь теория вероятности работает в полную силу. - Профессор зачем-то поглядел на свои подрагивающие волосатые пальцы, перепачканные чёрной пахучей смесью ещё в реке, и обернулся. - Не их надо боятся.
Все прислушались. Звук «ливня» вроде бы немного приблизился. Дробные постукивания стали чётче на фоне негромкого гула, источник которого, кстати, пока так и не удалось установить.
- Посмотрите. - Аракелян снова указал на живые холмы. - У меня такое ощущение, словно они к чему-то готовятся.
- И к чему же? - криво усмехнулся Валера. - К оплодотворению гиперсамки?
Альберт Агабекович не отреагировал на его топорный юмор. Лишь пожевал губами и снял с головы рубашечный тюрбан.
- Не изнанников пугаться надо, - наконец сказал он. - А тех, кем напуганы они.
- Кого ещё можно придумать страшнее этих тварей?! - не вытерпев, взрыкнул Андрон.
- Людей.

* * *

Они шли развёрнутой цепью. Грамотно, по всем правилам тактики - видно, командовал какой-нибудь отставной боевой офицер, знающий о наступательной войне не понаслышке. Расстояние между двумя вооружёнными бойцами в цепи было примерно метров пять, так что остаться необнаруженным не было шансов. Хорошо ещё, что Таусонский заметил их издалека.
- Что делать будем? - негромко спросил Аракелян. Кажется, ему уже не было столь любопытно и стало страшно.
- Интересно, это за нами или просто облава какая-нибудь на изнанников? - Андрон не выглядел особенно напуганным, но ему явно не нравилось происходящее. Да и кому могло такое понравиться?..
- Посмотри-ка, - пошевелил рукой Павел Сергеевич. - С их позиции пока не видно изнанников. Они прочёсывают местность - наверняка нас ищут. Точнее - его: - Подполковник показал глазами на Валеру.
Рысцов проигнорировал подначку и слегка приподнялся на локте, выглядывая из-за бруствера, за которым они укрылись. Цепь неумолимо приближалась. Уже можно было различить в руках бойцов автоматы Калашникова, а у некоторых - огнемёты. Все верно, Сти - а Валера был уверен, что она тут замешана - решила не рисковать. Если бы дело происходило в обычном эсе, где рядом не появляются изнанники, то оружие было бы ни к чему. Три-четыре сильных сшиза - и от их неказистой компании даже подмёток не осталось бы. Но тут изнанка, и, как выяснилось, уродцы создают какие-то помехи, не позволяющие сшизам применять свои могучие способности. Поэтому при сложившихся обстоятельствах прав тот, у кого калибр больше.
- Нас обнаружат, - озвучил Валера и без того понятную всем истину. - Довольно скоро.
- Если мы начнём двигаться, нас обнаружат ещё скорее, - резонно заметил Павел Сергеевич. - Здесь местность открытая, так-сяк, естественных укрытий не очень много. И не факт, что если они нас заметят, то не всадят пулю в зад без права на исповедь.
Всех потихоньку начинал охватывать страх. Неторопливо, по мере осознания собственного тупикового положения. Андрон все чаще трогал свой набухший фингал и обеспокоенно выгибал бровь, а профессор теребил горбатый нос да то и дело выглядывал, оценивая обстановку. Таусонский хмурился все сильнее.
Идей не было ни у кого.
- Они, наверное, нас давно заметили, иначе не смогли бы пойти точно по следу, - предположил Валера, просто для того, чтобы хоть как-то нарушить угнетающее молчание.
- Ерунда, - отмахнулся гэбист. - Для специалиста ничего не стоило вычислить нас, даже не зная заранее направления, которое выберем. Прошли-то мы, как стадо мамонтов через свежевспаханное поле, так-сяк. Бдительность потеряли, наследили… Ну думайте, думайте, что делать! Не расслабляйтесь!..

Предыдущая страница 29 Следующая страница


Изнанка 30

Далее события стали развиваться крайне стремительно. «Пирамиды» изнанников рассыпались, и уродцы двинулись навстречу людям. Бойцы заметили их в последний момент, когда те уже вышли из-за пригорка и до них оставалось не больше десяти метров.
Началась беспорядочная стрельба. В нескольких местах полыхнули огнемёты, кто-то закричал. Послышались отрывистые команды, и цепь слегка уплотнилась в центральной части. Изнанников было много, гораздо больше, чем показалось на первый взгляд. Они надвигались бочком, все время приседая. Видимо, конфликт между ними и населением Города на траве зрел давно и теперь выплеснулся в своём логическом завершении - всеобщей резне. Люди остервенело лупили по тварям из автоматов, не экономя патроны. Изнанники, успевшие-таки пробиться сквозь шквал свинца, попадали под смертельное дыхание огнемётов и корчились в струях пламени. Изредка кто-то из них все же успевал плюнуть своей тёмной взвесью, и человек, которого касалось такое облачко, умирал. Мутировал во что-то невообразимое и умирал, а соседи по цепочке боязливо сторонились груды бесформенных останков. Поток изнанников не ослабевал. Некоторые из них падали замертво, не успев высунуться из-за пригорка - скорее всего где-то засел снайпер и отстреливал тварей потихоньку.
В месте, где соприкасались силы людей и изнанников, уже образовались несколько куч из мёртвых тел, там и тут виднелись языки огня, пожирающего свои жертвы. Шальная искра попала в протекающую неподалёку мазутную реку, и теперь она горела, выбрасывая вверх сине-жёлтые струйки. Жуткое, беспощадное, фантасмагорическое действо разворачивалось на поле изнанки под призрачным заревом лилового неба.
Рысцов тряхнул головой, отгоняя оцепенение, и звуки происходящего разом бахнули по ушам. Стоны, хлопки выстрелов, гул пламени, топот сотен ног, похожий на стук дождя по рубероиду крыши.
- Етить твою мать! - вскрикнул Петровский, разворачиваясь и хватая железный прут.
Все дёрнулись и посмотрели, что так испугало гения freak-режиссуры. Позади них стоял изнанник. Его узнаваемая фигура маячила между огромным клёпаным металлическим баком и ворохом полугнилых кусков плотной бумаги и фанеры.
- Не двигайтесь, - прошептал Аракелян, шумно дыша.
Уродец поводил своей обезображенной головой из стороны в сторону и слегка покачивался, будто пружинил на конечностях. Он не приближался, но и не уходил - словно ждал чего-то. Валера заметил, что на его туловище висят какие-то тёмные обрывки тряпья, прикрывая костные наросты в районе, где у человека должны быть ребра. Прошла минута, другая. За бруствером все ещё слышались гуканья одиночных выстрелов, щебет очередей, полные боли крики, шум горящего мазута…
Четверо уставших, грязных, отчаявшихся людей смотрели на неприглядное порождение эса. Непредсказуемого, подслеповатого, чудовищного в своей масштабности эса, который хотел скопировать человека. И… не справился. Одно дело билетики на поездку в метрополитене штамповать по образу и подобию, а другое дело - человека. Он, пожалуй, устроен несколько сложнее картонного прямоугольничка…
Вдруг изнанник запрокинул голову и издал звук, от которого у всех ёкнуло сердце и заболели зубы. Крик не крик, вой не вой, скулёж не скулёж - что-то среднее. Долгий, монотонный гудок, вырвавшийся, казалось, из самой плоти уродца. Или у них все же есть аналог человеческих голосовых связок?
Изнанник закончил трубить и снова принялся знакомо покачиваться на полусогнутых нижних конечностях. Уходить он, видимо, не собирался.
- Что же он хочет, так-сяк?
- Бравирует…
- Нет, не бравирует. Он зовёт нас за собой.
Все повернулись и с подозрением уставились на Альберта Агабековича.
- Вы уверены, профессор? - спросил наконец Павел Сергеевич.
- Я ни в чем не уверен. Но других объяснений у меня просто-напросто нет. Сначала подумал было, что он подзывает своих сородичей. Но сами видите… никто не подходит.
- Так они… все-таки разумны? - ухмыльнулся Петровский.
- Я не знаю, - по слогам повторил Аракелян, обречённо опустив плечи. - Я ничего не знаю наверняка. Предполагаю, не больше.
Изнанник не уходил. Покачивался себе как ни в чем не бывало, словно до лампочки ему, что в это время в полусотне метров от этого места его соплеменников пачками отправляют в праотцам. Точнее, куда-то подальше, ибо предков у них, кроме неотзывчивого эса, не было.
- Если допустить, что ваша догадка верна, - сказал Таусонский, - то остаётся лишь один насущный вопрос: куда этот… ковбой нас приглашает?
- Думаю, выбор у нас не слишком богатый, - откликнулся профессор. - И выяснить, куда он нас зовёт, можно лишь опытным путём. Если, конечно, никто совершенно случайно не владеет языком изнанников. Тогда - можно спросить.
Шутка не прокатила.
- Идём? - неловко передёрнув плечами, предложил Рысцов.
- Да. - Андрон моргнул здоровым глазом и вытер пот с шеи.
Изнанник ждал. Его кособокий силуэт уже не воспринимался как нечто диковинное - пригляделись. Интересно, как эти существа видят нас? Или они нюхают? А может - термалируют… Пожалуй, человеческая братия для них тоже не слишком красива.
С момента, как друзья попали в изнанку, как-то само собой вышло, что решающее слово оставалось за грузным подполковником с поломанными ушами профессионального борца и цепким взглядом гэбиста. И вот теперь все невольно ждали, что скажет Павел Сергеевич.
Он, наверное, тоже почувствовал это и не стал тянуть. Резюмировал:
- Способности нашего лакмуса здесь не фурычат. А если верить тому придурку, которому я в жбан фляжкой засветил, так-сяк, то и проснуться мы не сможем рядом с этими прекрасными ликом ребятами. Сколько мы уже в С-пространстве?
- Часов семь-восемь, не меньше, - сердито отозвался Валера. - Я не лакмус…
- Верно, уже около трети суток. Стало быть, осталось у нас часов десять безболезненных. Правильно, профессор? Вот именно. Потом наши тела в реале уже станут вести себя довольно противно - писать в штаны, какать. И твой, Андрон, троюродный дядя не сможет нас разбудить, понимаешь? Через сутки организм будет жестоко обезвожен, а через пару мы примемся благополучно издыхать. Там, под Смоленском. И здесь - соответственно. Я ничего не напутал, Альберт Агабекович?
- Ну помрём мы не через трое суток, конечно, а попозже. - Профессор потрогал кадык. - Но в общих чертах все правильно. Дискомфорт обеспечен серьёзный.
Изнанник покачивался и медленно крутил башкой. Выстрелы за бруствером стали звучать реже.
- А значит, - подвёл итог Таусонский, - нам нужно в течение ближайших десяти-двенадцати часов хотя бы попробовать найти ответы на вопросы, которые привели нас сюда. И успеть выбраться из изнанки, чтобы система экстренного пробуждения вышвырнула нас обратно, так-сяк. Пинком в реальность. Все согласны?
- Теоретически - есть ещё один вариант, - тихо произнёс Аракелян. - Бросить все и немедленно вернуться в Город на траве. Сразу оговорюсь, мне этот вариант не нравится.
- Пойдёмте, - сказал Петровский, и в его глазах мелькнула ненависть. К изнанке, к её уродливым жителям, к эсу вообще.
Рысцов ничего не сказал. Только кивнул, соглашаясь с другом.
- В таком случае рискнём прогуляться по местным достопримечательностям с этим вот… - Павел Сергеевич мотнул головой в сторону изнанника, - гидом.
Они поднялись и, стараясь не выпрямляться в полный рост, двинулись в сторону уродца. Тот сразу активизировался и с готовностью попятился бочком в узкий проход, скрывшись за клёпаным баком. А ведь и впрямь ждал, зараза…
Бой за бруствером окончился. Оттуда доносились только жалобные стоны умирающих людей и редкие контрольные выстрелы. Никто не решился обернуться и посмотреть - чья взяла… Слишком страшно становилось при одной только мысли о развернувшейся картине на поле брани. Там, где все ещё горела вязкая река…
Рысцов вдруг закашлялся, отхаркиваясь тягучей слюной - к горлу подступил колючий комок. Это ветерок донёс из-за пригорка запах обугленной плоти.
- Пить ни у кого нет, конечно, - утвердительно сказал он, поборов приступ тошноты.
- Ну почему же, - гадко улыбнулся подполковник. - Я подобрал нашу боевую фляжку, там осталось немного спирта.
- Давай сюда. - Валера протянул руку.
Таусонский остановился и, выразив мимикой смесь удивления и лёгкого восхищения, вручил Рысцову фляжку, на полированном боку которой перекатывались фиолетовые блики. Остальные тоже притормозили, с отвращением глядя, как Валера давится горячительной жидкостью, делая судорожные мелкие глоточки.
Он впервые в жизни пил спирт потому, что просто хотел влаги.
- Бе-е… - сморщился Андрон, проводя языком по сухому нёбу. - Ну и…
Он не нашёлся что сказать, только брезгливо передёрнул плечами и помассировал заплывший глаз.
Рысцов отдал фляжку Павлу Сергеевичу, прокашлялся и сплюнул на магнитный билетик под ногами.
- Вот теперь можно и к подвигам приступать, - прохрипел он, блестя глазами.
- Нашёл время приляпать, идиот, - проворчал Андрон, поворачиваясь к уродцу. - Ну давай, веди нас, Марат Казей.
Изнанник, все это время терпеливо топтавшийся неподалёку, колыхнулся и продолжил движение в дебри изнанки.
Кажется, он был единственный, кто остался абсолютно равнодушен к неуместному возлиянию Валеры.

* * *

Говорят, человек без воды может жить семь дней.
Смотря где. Одно дело, если ты находишься в хорошо проветриваемом помещении с нормальной температурой и влажностью - тогда, быть может, и впрямь можно неделю протянуть. И совсем другой результат ожидается, если тебя посадить в кочегарню, где через пот вся влага будет выведена из организма часа за два-три.
Спирт допили уже через полчаса. К фляжке без долгих рассуждений приложились все под гнусные хихиканья Рысцова. Жарило нещадно.
Изнанник лёгкими шажками двигался все дальше и дальше, изредка поворачиваясь вокруг своей оси, словно проверяя - не отстают ли ведомые. Кажется, уродцу было хоть бы хны, что пекло грозит перерасти в настоящий ад, где волосы начнут воспламеняться, а кожа пойдёт волдырями.
Местность здесь стала ещё более пустынной и безжизненной. Чем дальше измождённые конкистадоры уходили от прохода в изнанку, тем меньше попадалось нагромождений металла и пластика. Даже ковёр из билетиков под ногами вроде бы поредел. Гораздо проще стало идти - земля была ровной и сухой, не встречались больше тягучие волны мазутных рек, исковерканные рельсы и разбитые вагоны. Если бы не жара…
Интенсивность свечения неба увеличивалась. Теперь было трудно смотреть, не щуря глаза. Дрожащее лиловое зарево заливало все вокруг своим неверным светом, заставляя принимать предметы за живые существа и шарахаться от них. Рождая миражи.
Ландшафт напоминал пустыню, только вместо песка или твёрдой породы под ногами лежало холмистое плато из какого-то твёрдого материала, похожего на эбонит. Кое-где встречались уже знакомые неустойчивые сооружения из высохших шпал, наложенных друг на друга. А пару раз на глаза попались конструкции, не виданные раньше. Они представляли собой длинные полосы из подогнанных одна к другой мраморных плит, лежащих на земле. Полосы были шириной метров пять, а длина их оставалась неизвестна, потому что концы, извиваясь, уходили за холмы. Подойдя к одному из таких мраморных полотен, изнанник замер, насторожился и очень аккуратно наступил на плиту. Потом он вприпрыжку перебежал полосу и лишь на другой стороне успокоился, занявшись любимым делом - покачиванием на нижних конечностях. Или правильнее будет сказать - на задних лапах?..
Погони покамест не было. Видимо, люди потеряли много бойцов при столкновении с изнанниками и теперь восстанавливали силы. Самих уродцев, кроме странного гида, тоже не было видно. За все время перехода - ни одного. Удивительно, как можно было оставаться незамеченным на таком открытом пространстве? Или их всех перебили?..
Все четверо путников устали, они находились на грани того состояния, когда уже ничего не хочется. Когда начинает главенствовать одно-единственное желание - прилечь и отдохнуть. Хотя даже это здесь было бы проблематично - почва раскалена, а тени нигде не было, потому что фиолетовый свет падал со всего небосвода сразу. Рассеянный и жестокий.
Кисти рук у Валеры ломило ужасно. Бинты, запачканные мазутом и пылью, засохли, отчего глубокие порезы начали сначала ныть, а потом пульсировать, отдаваясь бритвенной болью аж до плечевых суставов. Они шли уже около пятидесяти минут. А может, больше - часов не было. Время расползалось под палящим сиянием лиловых небес бесформенной лужей, стекая в углубления между холмами, пересекая медлительными потоками небольшие равнины, постукивая в виски. Они шли след в след, еле-еле передвигая разбитые ноги с полопавшимися мозолями. Сердца бились удар в удар, бросая сгустки крови в артерии, неторопливо, лениво, будто раздумывая: «А стоит ли?..»
- Пока ещё не поздно, может, обратно повернём? - сиплым голосом сказал Валера. - Думаю, отсюда мы ещё сможем вернуться…
Никто не ответил. Раздавалось лишь свойственное всей изнанке гудение. Ну и шарканье подошв её нежданных гостей по искусственной, нагретой, как сковородка, почве.
- Сейчас бы ко мне на студию, - произнёс через минуту Андрон. - Бассейн, бокал джина с тоником, пахнущего хвоей и чуть-чуть хинином, несколько умелых массажисток, которые вам такую мануальную терапию устроят - закачаетесь и станете просить пощады…
- Заткнулся бы ты, бодибилдер недобитый, - посоветовал Павел Сергеевич, не оборачиваясь. - Сибарит.
- Отнюдь, - продолжил Петровский. - Просто я считаю, что в полную силу человек может раскрыться только при наличии определённого перечня условий. Если он сыт, оттрахан и находится в безопасности. - Он помолчал, поморгал здоровым глазом и нехотя добавил: - Ну и если с его близкими все в порядке…
Рысцов сглотнул неприятный густой комок и тихонько застонал от особо сильного приступа боли в искалеченных руках.
- Так вот, если соблюдены все эти условия, человек может работать на полную катушку, - сказал Андрон. - Иначе КПД снижается в геометрической прогрессии.
- Ты зажравшийся представитель богемы, - со злостью ответил Таусонский. - Твой долбаный человек полностью может раскрыться лишь в экстремальных ситуациях. В таких, когда одно из этих условий нарушено. А лучше - если все сразу. Когда у тебя нет жратвы и неизвестно, как её добыть, когда бабу не видел больше месяца, когда каждый шаг может оказаться последним перед пропастью, когда не осталось ни родных, ни любимых, так-сяк, когда бесповоротно разочаровался в дружбе… Вот тогда сразу становится понятно: вещь ты или человек.
- Я другое имел в виду, - усмехнулся Петровский, разлепив ссохшиеся губы и обнажив на миг крепкий ряд верхних зубов.
- А мне насрать, что ты имел в виду.
- Тоже юмор…
На этой пессимистичной октаве разговор закончился.
Изнанник подпрыгивал, держась метрах в пяти перед группой. Создавалось впечатление, что он не устал ни на йоту.
По правую сторону, из-за холма, показалась кабина вагона. Краска слезла, и поэтому можно было подумать, что она обожжена. Слепыми, бесстекольными глазницами водительских окон таращился на проходящих мёртвый памятник. Вагон торчал из почвы, будто вплавленный в неё наполовину. Словно этот неудачливый поезд рвался наружу из-под земли, застигнутый врасплох и навеки обездвиженный…
Через сотню метров упал профессор. Без единого стона или призыва помочь. Он просто тихонько осел, подломив руки и стукнувшись головой об осколок мраморной плиты. Из рассечённого лба вяло потекла струйка крови, казавшейся в призрачном свете зарницы чёрной, а не красной.
Изнанник остановился и принялся, как обычно, безучастно раскачиваться туда-сюда.
Подполковник, чертыхнувшись, подошёл к Аракеляну и приподнял его голову. Рана была неопасна - кости черепа уцелели, лишь кожа лопнула. Гораздо хуже было то, что Альберт Агабекович, скорее всего, словил качественный тепловой удар.
- А я думал… так-с-сяк… армяне более выносливы в ус-словиях высоких температур, чем мы, славяне, - пробормотал Таусонский. Язык у гэбиста ощутимо заплетался.
Он снял с головы засаленный тюрбан, свёрнутый из рубашки, оторвал кусок рукава и промокнул лоб профессора.
Валера приблизился и увидел, что подполковник сам на грани отключки - его глаза помутнели, движения были замедленными и неточными.
- Давай помогу, - предложил Рысцов.
- Сам на ногах стой, - обидно отмахнулся Таусонский. - Андрон, ну-ка подсоби…
Вдвоём с Петровским они приподняли Аракеляна и, перекинув его руки через плечи, двинулись дальше. Валера поплёлся сзади, то и дело широко открывал рот и пытался выделить на сухой язык хоть каплю слюны, глядя, как два здоровенных мужика еле-еле переставляют ноги, волоком таща за собой низкорослого профессора. Изнанник, увидев, что люди снова могут перемещаться, бодро заковылял вперёд. Бочком, бочком…
- Если ты, шкварка драная, не приведёшь нас к любой тени, я тебе т-табуретную ножку в жопу забью, - промямлил Павел Сергеевич, обращаясь к уродцу. Тот, кажется, проигнорировал угрозу.
Приподнимать и устанавливать на новое место ноги становилось все труднее - они уже плохо держали вес тела, В лёгких гуляли суховеи, и казалось, что в организме не осталось ни одной молекулы воды. Поглаживая опухшие кисти рук, Валера вспоминал, как они с Ольгой Панкратовой убегали тогда из катакомб в Гуамском ущелье. Сколько времени прошло с тех пор? Месяцы?.. Нет, века… Если бы он сейчас мог хоть на секунду оказаться в тех ледяных сугробах… Как бы он бросился в них! Нырнул бы с головой и принялся есть снег! Растирать им голову, грудь, шею, ляжки! И есть, катая по альвеолам холодные скользкие кусочки, чувствуя, как они тают на раскалённых дёснах, превращаясь в заветную влагу… А потом бы он лёг на вершину заметённого пургой обрыва, подставил лицо вьюге и глотал бы её морозное дыхание, заставляя глотку остывать, втягивал бы в себя этот прекрасный холодный воздух зимы… Так бы и заснул под порывами метели… Которая, если внимательно прислушаться, ласково нашёптывает о мгновениях…
Которая, надрываясь, кричит о застывших в темноте секундах…
Тех, что давным-давно прожил…
- …эй, лакмус, подъем! Мы двоих не допрём… Слышишь?
Валера с усилием разлепил веки и попытался сфокусировать взгляд. Над ним наклонился подполковник, легонько тормоша гигантской ладонью за щеку. «Наверное, я упал», - чиркнуло где-то на грани сознания. В голове было мутно. Подташнивало. В горле застряла спиртовая отрыжка.
- Я… не лакмус, - простонал он, поднимаясь на локте и возвращая на голову треуголку из карты метро.
- Гляди-ка, шутит. Поднимайся, не время расслабляться, так-сяк…
Поверхность была ужасно горячая - спину и локоть жгло, заставляя не мешкать с возвращением в вертикальное положение. Зной, казалось, стал ещё более жесток.
- Такой сон хороший видел, - поделился Валера, снимая с бинта прицепившийся магнитный билетик. - Про снег…
- Сон, - щуря глаз, хмыкнул Андрон и поправил безвольную руку профессора на своём плече. - Здесь везде - сон…

* * *

Рысцов плохо помнил, как они очутились в тени. Он просто шёл и шёл, машинально передвигая ноги и следя лишь за тем, чтобы не потерять тапочки - без них ступни бы долго не вытерпели. Шёл и шёл - не глядя по сторонам, стараясь наступать точно в то место, откуда поднималась сандалия Андрона. След в след… Чуть левее волочились потрескавшиеся пятки профессора, загребая попадавшиеся на их пути билетики, а ещё чуть левее - совсем уж на границе восприятия - мелькали мощные щиколотки Павла Сергеевича. В ушах стоял вибрирующий гул. Валера уже перестал понимать, исходит он извне или это шумит в его сознании…
Час за часом. Километр за километром. Жизнь за жизнью… След в след. «Нет! - отгонял он от себя диковинные меры расстояния и времени. - Всего-то пару сотен метров и десяток минут… Какая… к дьяволу… жизнь?..»
Закрывать глаза было нельзя. По двум причинам: первая - резко повышалась вероятность споткнуться, грохнуться и не встать больше никогда с этой чужой расплавленной земли, вторая - начинались галлюцинации. Стоило сомкнуть веки, и перед взором принимались нагло раскачиваться цветные пятна, которые быстро превращались в морды с острозубым оскалом, мерещились странные деревья, вместо листьев на которых висели пресловутые билетики на одну поездку в метрополитене. А корнями толстые стволы уходили в рыхлую землю из переплетённых трясущихся пальцев и гнилой травы. Глюки были неприятные и даже отвратительные. Но самое страшное, когда закрывал глаза - терялась грань между сном и явью. Между тем сном и этой явью или наоборот… Негативы, трафареты… Становилось жутко от того, что переставал различать пунктирные линии, очерчивающие рубежи эса. Путались цепочки событий, происходивших в реальности и во сне, проникали друг в друга чувства и мысли, которые не должны были соприкасаться ни в коем случае, распадались до сей поры чётко прописанные контуры картин, которые мозг щепетильно моделировал в течение всей жизни, основываясь на пережитом опыте, мимолётных воспоминаниях, высеченном на миокарде узоре боли и счастья… Все прошлое рассыпалось мелкой мозаикой. Превращалось в сумбур…
Поэтому Рысцов старался не смыкать веки. Хотя глаза дико резало от того, что слезы давно высохли на жаре, и даже моргать было больно.
Так они шли и шли, ни о чем не разговаривая, потому что языки прилипли к гортани, а зубы ломило от душного воздуха, свистящего через щели между ними. Вдыхать приходилось поочерёдно то через нос, то через рот, чтобы давать хоть какой-то отдых сухим ноздрям и пазухам. Шли и шли. След в след. Как упругие волны мазутной реки…
И вдруг стало темно.
Валера сначала решил, что все ж не вытерпел и потерял сознание, уподобившись Аракеляну… Понимание, что они-вступили в тень, пришло лишь через несколько минут, когда он стал различать контуры коридора, по которому все трое продолжали идти словно заведённые. Изнанник куда-то ускользнул, затерявшись в полумраке, а подполковник и режиссёр все переставляли и переставляли ноги, углубляясь в недра шахты. Шаг за шагом…
Валера хотел сказать, что нужно остановиться и передохнуть, но голосовые связки отказались повиноваться. Изо рта вылетел лишь короткий хрип. Тогда он изловчился и толкнул плечом Петровского. Андрон замедлил шаг и в недоумении завертел головой, как будто только сейчас заметил, что вокруг уже не раскалённые лиловым светом холмы.
- До… кхм… Дошли, - просипел Павел Сергеевич. - Дошли… так-сяк вашу мать…
Он аккуратно опустил так и не приходящего в сознание профессора, прислонив его к шершавой стене коридора, и улыбнулся. На искусанных, треснувших губах выступили капельки крови. Таусонский моментально слизнул их, жадно чавкнув, и повторил:
- Дошли.
А Рысцов с досадой подумал, почему же ему не пришло в голову - прокусывать губы и пить собственную кровь? Влага же, черт возьми…

КАДР ДВАДЦАТЬ ВТОРОЙ
Бракованное семя

Егор был абсолютно нормальным ребёнком и, конечно же, терпеть не мог ходить в школу. Там, в подмосковной Электростали, когда нудные учителя, которым почему-то очень нравилось командовать детьми, заставляли зубрить все подряд. А если ты понимал материал, но не помнил наизусть - ставили «банан» и строчили в дневнике противные закорючки, призывающие родителей срочно заняться воспитанием сына.
А здесь, в Городе на траве, он вдруг обнаружил, что скучает по урокам в наспех отремонтированных классах, увешанных плакатами с изображениями человеческих потрохов, и даже по ненавистной математичке Любови Павловне, похожей на сморчок в гигантских очках. Здесь все было по-другому… Учиться не заставляли. Более того, не слишком-то и поощряли инициативу в этой области. Библиотеки, безусловно, существовали, и в них, в общем-то, можно было беспрепятственно записаться и брать книги, но у ребят его возраста такое времяпрепровождение не пользовалось популярностью. Также не особенно модно было прилюдно умничать и щеголять эрудицией. Да и какая там эрудиция может быть у пятиклашки…
До конца смены оставался час с небольшим, и Егор даже ускорил темп просева, в предвкушении очередной встречи с дядей Левой. Всего восемь пацанов из его района приходили каждый день после работы на лавочки, расставленные на детской площадке во дворе высотного панельного дома, построенного в виде буквы «П», где бывший игрок ЧГК - лысый словно колено дядя Лева - рассказывал им разные занимательные истории. Сначала Егору было чрезвычайно интересно, что обозначает таинственное сокращение «ЧГК», но он как-то не решался спросить, а потом дядя Лева сам обмолвился, что это всего лишь аббревиатура телевикторины «Что? Где? Когда?», и ребята долго хлопали себя по лбу: как же, мол, оболтусы, сами не просекли!
Дядя Лева умел рассказать о любой, даже самой неинтересной вещи так, что детворе оставалось только удивляться, почему же они раньше не видели этих удивительных деталей вокруг себя?! Ведь невероятно забавные подробности лежат на самой поверхности, остаётся лишь подцепить их кончиком пальца и любоваться, затаив дыхание.
К примеру, вчера он рассказывал о форме снежинок. Быстро черкая карандашом по белоснежному листку, дядя Лева делал схематичные наброски, аккуратно отстраняя локтями любопытные носы пацанов, так и норовящие уткнуться в бумагу вместо графитового стержня. Оказывается, форма лучей у снежинок не совсем беспорядочна. Она зависит от температуры. От нуля до минус четырех преобладают пластинки, от минус четырех до минус десяти - призмы, спирали и иглы, в промежутке между десятью и двадцатью градусами ниже нуля - толстые, как правило, шестиугольные пластинки и дендриты, похожие на ветвящиеся кроны деревьев, а если температура падает ниже двадцати, то образуются полые внутри столбики…
Родители с сомнением относились к ежедневным уходам сына на лавочки, но пока не запрещали, видя, что вреда от бесед с «лысым очкариком» вроде бы нет.
А ещё во время этих встреч Егор обменивался с остальными ребятами флюками, найденными за день в породе…
По большому счёту, работа на мельнице было довольно нудной. Сидишь себе по три часа кряду и перебираешь тёмную жижу, отыскивая в ней семена. Промываешь их, складываешь в пакетики, а просеянную жижу сливаешь в чан для жмыха. Ребята неоднократно спрашивали у родителей, почему нельзя придумать автоматы, которые могли бы делать эту тупую работу за людей, но предки только шикали на них и отбрехивались фразами типа: «Не забивай голову всякой ерундой!..» Даже дядя Лева, когда Егор однажды спросил его об этом, насупился, задвигал лбом, отчего очки с толстыми линзами смешно запрыгали на переносице, и промолчал. В конце концов вопрос исчерпался как-то сам собой, и ребята решили, что труд на мельнице нужно просто воспринимать как должное. Единственное, что не давало покоя Егору до сих пор, - картинки, которые рисовало его воображение: огромная деревянная башня, чуть сужающаяся кверху, исполинские лопасти, со скрипом вращающиеся по часовой стрелке, и много-много мешков с белой мукой, наваленных возле входа. Именно так он представлял мельницу. А здесь - что? Серое трехэтажное здание, поделённое на десятки помещений размером со школьный сортир, в которых по одному сидят люди и возятся в густой тёмной жиже. Плюс ещё ходоки вечно снуют туда-сюда. И ни одной лопасти.
Но Егор недавно вывел для себя чрезвычайно образную и мудрую закономерность: среди любых однообразных условий обязательно есть нечто, разительно отличающееся по тону от общей серости. Нужно только внимательно поискать. Этот самостоятельный вывод был предметом его тайной гордости, и пацан не преминул поделиться им с дядей Левой. Тот одобрительно покачал лысиной и как-то странно улыбнулся.
Была отрада и в нудной работе на мельнице. Изредка в жиже попадались очень странные вещицы, не имеющие аналогов с общеизвестными предметами человеческого быта. Ребята их называли флюками.
Они имели подчас невообразимую форму, консистенцию и запах и обладали чрезвычайно широким спектром свойств.
Встречались так называемые «пуговицы», плоские круглые таблетки диаметром два-три сантиметра из материала, напоминающего очень плотную резину. Особенность «пуговиц» заключалась в том, что они неизвестным образом заключали в себе огромную кинетическую энергию. Если такой кружочек, предположим, катнуть по ровной поверхности, то он будет двигаться очень долго, а встретив на своём пути кочку или ложбинку, может подпрыгнуть так, что не найдёшь. Одним из любимых занятий мальчишек было запустить «пуговицу» в ванну и наблюдать, как она часами мотается от одной стенки к другой словно маятник.
Реже в вязкой породе можно было выудить «светлячка». Этот блестящий механизм с множеством тонких, но прочных суставчатых лапок отличался свойством вспыхивать ярким зеленоватым светом при контакте с любым металлом. Поговаривали, что, даже брошенный в ртуть, он загорается и не гаснет, пока его оттуда не вытащишь.
В жиже также попадались трескучие «сверчки», жутковатые «ретикулы», похожие на нервную клетку со страницы учебника по биологии, миловидные «пушилки», крошечные «дисколистья», увядающие уже через две-три минуты после извлечения их на воздух, чрезвычайно редко встречающиеся «спектралы» - сверхпрочные кристаллы иссиня-чёрного цвета, которые в любой момент могли стать невидимыми и неощутимыми и, конечно же, терялись в два счета… Примечательно, что все причудливые вещицы по габаритам были не больше спичечного коробка.
Откуда брались флюки - оставалось загадкой. Наверное, хранилища производили эти странные предметы вместе с породой… Некоторые считали их чем-то вроде бракованных семян.
Согласно правилам работы на мельнице, при обнаружении флюка следовало поместить его в специальный герметичный контейнер и немедленно сообщить конторщику, отвечающему за порядок на объекте.
Но дети бы перестали быть детьми, начни они жить по правилам. Разумеется, лишь немногим больше пятнадцати процентов таинственных находок оказывались в герметичных ящиках, остальные же уносились с собой, несмотря на строгие запреты. Благо при выходе работников мельниц не обыскивали. Ребятам и девчонкам, бесспорно, влетало по первое число, если взрослые обнаруживали у них под матрацем «пушилку» или пуговица на рубашке вдруг сходила с ума и начинала наглым образом отталкивать пальцы при попытке её застегнуть. Но они продолжали таскать флюки с мельниц и обменивались ими после смен.
Дети, слава всему сущему, оставались детьми. Даже тут - в Городе на траве…
Дядя Лева не ругал пацанов, когда они доставали из носков и потайных кармашков флюки и принимались торговаться, выбивая по выгодной цене вещицы поинтересней. Несколько дней назад Егор выменял у хитрого татарчонка Тимурки крупный «спектрал». За такое сокровище пришлось выложить четыре «светлячка», две «ретикулы» и целых десять «пуговиц». Оба остались довольны сделкой. Егор незамедлительно убрал мутный чернильный кристалл в пластиковую коробку из-под обеда, которую поплотнее закупорил крышкой. Посеять «спектрал» не составляло труда - исчезни он у тебя на ладони, и все, кранты, можешь забыть о редком флюке. В нематериальном состоянии «спектралы» могли пребывать от нескольких секунд до суток. Поэтому, чтобы при случае было чем похвастаться приятелям, держать их ребята предпочитали в закрытых коробках или ящичках.
- Егор, можешь заканчивать.
Молодая конторщица Регина, как всегда, заставила пацана вздрогнуть. Уж больно бесшумно она умела войти в помещение.
- Хорошо. Сейчас по пакетикам расфасую, - откликнулся Егор, ополаскивая руки.
Девушка подошла ближе и взяла щепотку семян из большого чана, напоминающего казан для приготовления плова. Её маникюр был безупречен, а пальчики изящны и в то же время подвижны. Егор почувствовал лёгкий кисловато-терпкий запах духов. Когда Регина вот так наклонялась над ним, в груди вспухало какое-то неопределённое волнующее чувство, и мальчишке почему-то становилось немножко стыдно.
- Опять сразу по пакетам не сортируешь. Каждый раз одно и то же - оставляешь на последний момент. Смену задерживаешь, - в поддельном возмущении покачала головой конторщица. Спустя секунду она улыбнулась и шёпотом добавила, потрепав Егора по волосам: - Давай скорей, а то не успеешь домой к ужину.
Регина развернулась и вышла, вскинув симпатичную головку, а пацан ещё с минуту вдыхал её кисло-терпкие духи. Потом он встрепенулся и принялся быстро раскладывать семена по мешочкам так, чтобы в каждом оказывалось приблизительно поровну.
Сумбурные мысли толклись у Егора в голове. В основном о том, какое странное впечатление производят на него визиты Регины - после каждого из них у него будто остаётся смачный привкус во рту…
И тут он увидел, как среди мелких зёрен в чане что-то блеснуло. Флюк! Егор боязливо покосился на дверь - вроде никого. Он осторожно разгрёб пальцем семена и обомлел.
Этого просто не могло быть…
На дне пластмассовой посудины лежал осколок красного стекла.
В Городе на траве не бывает такого цвета.
Повинуясь инстинктивному порыву, Егор схватил стекляшку и сжал в кулаке, чуть не поранив ладонь. Сердечко колотилось, как у перепуганного котёнка. Не может быть! Не может быть! Померещилось, наверное…
Он медленно разжал руку, словно боялся, что осколок исчезнет, как «спектрал», и вгляделся в красную прозрачную глубину. Обыкновенное стекло, каких полно можно было найти в песочнице или на стройке… Но не здесь!
Ещё раз оглянувшись на дверь, Егор быстро спрятал стёклышко в карман. Потом дрожащими пальцами упаковал остатки семян в пакетики и сполоснул чан. Перед выходом он засомневался - вдруг кто-нибудь случайно попросит вывернуть карманы? Надо перепрятать! Озираясь, Егор быстро извлёк красный осколок, положил его в пустой мешочек и сунул в носок. Вроде бы не сильно выпирает…
Выходя из трехэтажного здания мельницы, он натянуто улыбнулся Регине и ускорил шаг. А ведь она могла заметить стекло, перебирая зёрнышки… Повезло.
Вот ведь подфартило! Вот это удача! Егора буквально трясло от возбуждения.
Да уж, теперь у него найдётся, что предложить хитрому татарчонку Тимурке. Теперь уж он точно не продешевит…

* * *

Валера сидел, прислонившись к тёплой стене коридора, и наслаждался. По сравнению с адом, который царил снаружи, это тепло казалось блаженной прохладой; оно не жгло, а ласкало свербящую кожу на спине.
Проход, в который их привёл изнанник, был похож на длинную кишку диаметром метра три, плавно уходящую под землю. Стены и пол на ощупь были слегка шероховатыми, но без каких-либо видимых выступов или углублений. Магнитные билетики больше не мозолили взор. На сводчатом потолке через каждые пять-шесть метров виднелись квадратные плиты, словно впаянные в породу. Они являлись источниками тусклого желтоватого света, при котором глаза отдыхали после призрачно-лилового сияния небес.
- Профессор, вы как себя чувствуете? - спросил Павел Сергеевич, слабо шевеля губами, на которых запеклась кровь.
Аракелян потрогал разбитый лоб и проговорил:
- Уже гораздо лучше. Только голова гудит словно трансформатор…
- Что же вы хотели после теплового удара, так-сяк? Скажите спасибо, что, когда упали, о мрамор тюкнулись лбом, а не виском.
- Спасибо… - машинально откликнулся Альберт Агабекович. Видимо, он ещё не до конца пришёл в себя.
- Лакмус, что дальше? Есть какие-нибудь навязчивые ощущения? - проворочал языком Таусонский.
- Есть, - ответил Валера. - Сушняк. Подполковник толкнул Андрона локтем:
- Глянь, опять шутит.

Предыдущая страница 30 Следующая страница


31 Сергей Палий

- А он всю жизнь шутит, - философски молвил гений freak-режиссуры.
Павел Сергеевич, кряхтя, поднялся на ноги и всмотрелся в перспективу шахты, уходящей под маленьким углом в глубь земли.
- Э-ге-гей! - крикнул он. - Хозяева!
Эхо вякнуло что-то неразборчивое и осеклось на полузвуке.
- М-да… - пробормотал Таусонский, разматывая рубашку с оборванным рукавом и надевая её. - Нас явно не ждали. Профессор, вы можете идти?
- Да-да, конечно. - Аракелян ещё раз дотронулся до рассечённого лба. - Будьте любезны, дайте руку…
Подполковник помог Альберту Агабековичу подняться, а Андрон вдруг громко хохотнул. Жуткие отзвуки забарабанили о стены коридора.
- Нет, это сногсшибательно! Каждому из вас можно хоть сейчас выдавать «Оскар»! - воскликнул он. - Такое ведь даже самые профессиональные актёры не сыграют! - Петровский скривил серьёзную физию и сипло задразнился: - «Профессор, вы можете идти?» - «Да-да, конечно, не будете ли вы столь любезны подать мне руку…» - «Несомненно, профессор! Это не составит мне труда…»
- Ты чего распоясался? - сердито глянул на него Павел Сергеевич.
- Я без сарказма и бравады! - не унимался Андрон, нежно поглаживая фингал. - Это ведь потрясающий отпечаток профессии. Сами подумайте: человек находится черт-те где, он измождён, практически размазан обстоятельствами по изнанке тонким слоем, но эта социальная скотина даже в таком положении любезничает… - Петровский показал крепкие зубы и сказал с гнусным южным прононсом: - «Вы не против, если я вам забью табуретную ножку в жопу?..»
- Сорвало? - поинтересовался Валера, вставая и расправляя хламиду.
Андрон легкомысленно пожал накачанными плечами:
- Сорвало.
- Ясно.
Таусонский исподлобья посмотрел на малость сконфузившегося Петровского. Спросил:
- Закончил?
- Вроде бы.
- Вот и ладушки. Отдохнули, так-сяк. Выдвигаемся дальше…
По этому широкому коридору, пол которого еле заметно шёл под уклон, шагать было одним удовольствием. Если бы ещё где-нибудь отыскать воду… Местами тоннель как бы расширялся.. образуя подобие комнаты. И в просторных сферических «харманах» попадались порой странные вещи.
Стены и своды одного из таких расширений были усыпаны какими-то чёрными кристаллами величиной с грецкий орех. Они свисали буквально гроздьями, и тусклый свет отражался в мутных гранях. Когда путники зашли в это помещение, им показалось, что кристаллы движутся, но это была иллюзия. На самом деле все оказалось куда необычней: некоторые из образований ни с того ни с сего пропадали… Таяли, теряя очертания, и исчезали. Жутковато было смотреть на гроздь кристаллов, которая висела в воздухе. Аракелян провёл над одной из них рукой и… подрагивающие волосатые пальцы не встретили преграды. Бр-р-р… В следующем «кармане», на полу, они обнаружили объёмный ворох сопревшего тряпья. Когда Андрон, зажав нос от нестерпимой вони, проходил мимо этой груды, из тлена выскочил какой-то жук - а может, маленький механизм - и с верещанием унёсся прочь. Несмотря на лёгкое заикание, Петровский после этого матерился на протяжении нескольких минут…
- Что там впереди? Ещё одна комната? - спросил Альберт Агабекович, прищурившись.
- Ага, - откликнулся Валера. - Андрюша, готовься - сколопендры-убийцы ждут тебя.
- Ха-ха, - с расстановкой произнёс Петровский.
- Вам не кажется, что там гораздо светлее, чем должно быть? - Таусонский замедлил шаг.

В «кармане» действительно было светло. И в первый момент никто не понял, откуда исходят голубоватые лучи, бьющие в глаза. Валера прикрыл забинтованными руками лицо и неожиданно почувствовал, как по локтям побежали мурашки.
- Что за хрен? - возмутился было он.
Свет стал ещё ярче, послышалось гудение и потрескивание. Сгусток чего-то насыщенного колоссальной энергией с шумом переместился правее. Завис. Резко запахло озоном, волосы на темечке зашевелились.
- Не двигаться, - страшным шёпотом произнёс профессор.
Все послушно замерли, щурясь и пытаясь сфокусировать взгляд на световом пятне. В отношении всяких замудренных и непонятных штучек авторитет был на стороне Аракеляна.
- Если б не находились в изнанке, я бы сказал, что это невозможно при таких окружающих условиях, как здесь, - тихо проговорил он. - Никогда в жизни не видел её…
Таусонский предупредительно кхыкнул и уже открыл рот, чтобы по субкортикальной привычке разведчика выяснить детали, но Альберт Агабекович быстро прошептал:
- Тихо. Не бесите её.
На какой-то миг Валере показалось, что профессор тронулся умом. Андрон еле слышно спросил:
- Кого… «её»?
- Шаровую молнию.
Вот после этих слов все на время забыли, как дышать. Каждому ребёнку уважающие себя родители просто обязаны внушить суеверный ужас касательно шаровых молний, чтобы не вздумал открывать форточки и приближаться к электрическим розеткам во время грозы. Этот ужас перед летающим сгустком энергии невообразимой мощности так и передаётся из поколения в поколение, хотя вживую такое редчайшее явление природы видели единицы.
Присмотревшись, Рысцов сумел различить сферический контур молнии, похожий на абрис солнца, если смотреть на него через тёмное стекло. Шарик с гудением облетел его по окружности, неторопливо, иногда останавливаясь, будто нарочно испытывая нервы на прочность и парализуя тело. Потом он подобрался практически к самому носу Петровского и завис возле него сантиметрах в тридцати. Валера впервые увидел, как на голове у человека волосы встают дыбом. Причём от произведения двух причин: бешеной статики и дикого страха. И это учитывая факт, что стрижка у гения freak-режиссуры была короткая.
Наконец шаровой молнии надоело истязать неподвижных людей - правильно, какой интерес забавляться с белковыми изваяниями, впавшими в глубокий ступор… Она, потрескивая, отлетела сначала на несколько метров, а через полминуты и вовсе скрылась в коридоре. К счастью, в том направлении, откуда они пришли.
- К-кажется, я обделался… - пролепетал Андрон, моргнув здоровым глазом. - По-маленькому…
- Уже можно двигаться? - спросил Валера.
- Да, она, наверное, уже далеко, - ответил Аракелян.
И тут из коридора донёсся оглушительный звук взрыва. Все подскочили чуть ли не на полметра. Снова запахло озоном.
- Разрядилась, - ошалело произнёс профессор спустя пять долгих секунд.
- Почему все на меня бросаются?! - заорал Петровский, начиная ходить кругами. - То сверчок какой-то железный, то это… дерьмо огненное.
- Ты большой, - попытался разрядить обстановку подпол.
- Ты тоже большой! - взревел Андрон. - Мракобесие! Припёрлись хрен знает куда!..
Он спускал пар ещё минуты две, после чего резко заткнулся и угрюмо засопел.
- Ну и что, лакмус? - устало выдохнул Таусонский. - Сколько нам ещё идти, так-сяк?
- А это смотря куда.
- То есть как… «куда»?..
Валера озадаченно потрогал свои губы. Это не он ответил! И голос какой-то писклявый…
Обернулись все разом.
В проходе, облокотившись о стену, стоял мужичок. Из одежды на нем были только добротные ботинки, кажется, сделанные из грубой кожи, и пластинчатые штаны, каждая чешуйка которых каким-то образом цеплялась за соседнюю. Грудь тощая, усеянная редкими длинными волосками, дуги ключиц сильно выпирают, плечи угловатые. Черт заросшего бородой лица не разглядеть.
В руке мужичка подрагивал бурдюк с жидкостью.
На ногах он держался из последних сил, ибо был мертвецки пьян.
- Ты кто? - озадаченно спросил подполковник.
- Ну и вырядились… - хмыкнул мужичок и мелко закряхтел. Не сразу стало понятно, что он смеётся. - А у тебя что на макушке? Треуголка из карты метро? Ой, не могу больше…
Рысцов смущённо снял головной убор и с изумлением воззрился, как мужичок сполз по стене и затрясся от хохота. По «карману» неумолимо распространялся едкий запах алкоголя.
- Псих какой-то, - почти про себя прошептал Аракелян. - Откуда он здесь?
- Ты кто такой? - сурово повторил Павел Сергеевич, сдвинув брови.
Мужичок резко перестал кряхтеть и повернул лохматую голову:
- Вы чего сюда припёрлись, туристы моржохеровы?
- Я ему сейчас больно сделаю, - вкрадчиво пообещал Андрон, напрягая шею.
- Ой-ей-ей… Испугал, большой вождь, - театрально замахал свободной рукой мужичок.
Вдруг его нетрезвый, бегающий взгляд скользнул по лицу Рысцова и, проехав по инерции ещё с метр, вернулся.
- Постой-ка… - пискнул он. - Молодой человек, а я ведь тебя раньше видел…
Сам Валера узнал Всеволода уже минуту назад.

* * *

Бедного жителя изнанки мотало от стены к стене, словно матроса по палубе баркаса в девятибалльный шторм. На предложение опереться о кого-нибудь он выдал такую скверную тираду, что больше к нему с подобными советами не приставали.
Сначала Всеволод чуть было не убежал, вспомнив обстоятельства, при которых встречался с Рысцовым, но Валере без особого труда удалось убедить пьяницу, что они пришли с миром. Настроение у Всеволода тут же подскочило, и он гостеприимно протянул путникам бурдюк с пойлом. Пальцы слушались хозяина неважнецки, поэтому содержимое бурдюка оказалось на полу, что крайне раздосадовало заросшего аборигена. Правда, очень ненадолго, потому как он вспомнил, что у него в хоромах есть заначка.
И вот теперь он длинными зигзагами двигался по коридору, в котором начали попадаться боковые ответвления. Но Всеволод безошибочно выбирал нужное направление - видимо, шёл на зов спирта.
- Сейчас, сейчас, - приговаривал он, вписываясь в очередной поворот с грацией кота, налакавшегося валерьянки. - Уже поч… чииваук! Ох, е-моё… Уже почти на месте…
Четверо искателей правды плелись за ним молча, насупленно глядя себе под ноги. Лишь один раз подполковник мрачно боднул широким лбом в сторону Всеволода и спросил:
- Это… создатель С-волн?
Валера только пожал плечами. Он вдруг почувствовал разочарование и опустошение. А ещё - зародыш тупого равнодушия… Какой-то жалкий пшик получался из всей этой экспедиции вместо громоподобного хлопка.
Через полчаса они добрались до места обитания спившегося жителя изнанки.
В этой огромной зале, честно говоря, было чему удивиться. Хотя бы одно то, что стены обклеены листами бумаги и до самого потолка исписаны формулами, заслуживало недоуменного почёсывания затылка.
В умных глазах Альберта Агабековича тотчас зажглась искорка и вселила толику уверенности в остальных.

Свет в логове Всеволода лился не только из плит, вделанных в потолок, но и из нескольких узких вертикальных стенных панелей, и был он не тускло-жёлтый, а довольно яркий и по цветовой температуре ближе к привычному дневному спектру.
Дальний угол помещения был заставлен стеллажами, на которых лежали книги. Обыкновенные старые книги в твёрдых и мягких обложках. Подойдя ближе, Рысцов обнаружил, что все они так или иначе связаны с наукой: справочники по физике, математике, узкоспециальная литература по проблемам С-психологии и физиологии сна, труды по психиатрии и нейрохирургии, огромные фолианты, посвящённые гипнозу и парадоксам сознания, соседствовали с монументальными талмудами по сопромату и онейроидному программированию… И ни одного художественного произведения.
В центре жилища была настоящая свалка. Где-то в глубине угадывались очертания самопального анатомического кресла, обросшего листами железа, вырезанными явно из вагонов метро, какими-то хитросплетениями из трубок и кабелей. Сдобрена эта куча была полуметровым магнитным индуктором, соединённым с конструкцией, похожей на прозрачный саркофаг, стенки которого, правда, были выгнуты не из стекла, а из плексигласа. Венчал композицию прибор, напоминающий настольную лампу, нависшую сверху на суставчатом кронштейне, вызывающем отдалённые ассоциации с бормашиной дантиста.
На полу по всей площади залы виднелись обрывки бумаги, разносортные детали установок и агрегатов, несколько мониторов с вытекшими из рабочего объёма кристаллами, рваные мембраны от динамиков, паяльники, ржавые инструменты, куски кожи или заменителя, микросхемы, какие-то скобки, коннекторы, коаксиальные и оптические кабели, мотки изоляции, радиотехнические детали, платы, испорченные сенсорные панели, старые картонные коробки и много ещё всякой всячины. Попадались даже старые выцветшие фотографии… Между всеми этими барханами мусора было протоптано несколько функциональных тропинок.
И апофеозом интерьера, несомненно, был самогонный аппарат. Водружённый на постамент из сдвинутых железных ящиков, он несокрушимым колоссом возвышался над всем смертным. Над суетой. Гордо изгибалась спираль змеевика, будто капризная дама перед будоражащей горячкой ночи с брутальным мачо. А рядом с постаментом, на пластиковых полочках, рядками покоились бурдюки с готовым продуктом.
- Так, - потирая ручки, сообщил Всеволод. - Вам первачка или разбавленного?
- Нам - попить, - кашлянул Петровский. Хозяин недоуменно поднял на него бисеринки глаз, затерянные в путах волос и бороды. Подозрительно вопросил:
- А я что предлагаю?
- Здесь есть обычная вода? Без алкоголя…
- А-а… - разочарованно протянул Всеволод. До него, кажется, начало доходить, что нажираться с ним никто не собирается. Он трагично понурил голову и заявил: - Вот такая благодарность человеку за все. Сидишь тут, сидишь, месяцами себе подобных не видишь… А потом они приходят и просят воды. - Тут он неожиданно громко икнул: - Ииваук!.. Тьфу ты! Вон в тех бурдючках, возле стены, вода ваша проклятая…
Все бросились к заветной влаге и, развязав тесёмки, принялись глотать прямо из кожаных мешков.
- Может, вы и жрать хотите? - ехидно спросил Всеволод. - Давайте… жри… Ииваук!.. Ох, едрить твою… Жрите…
Рысцов не останавливался, пока не вылакал содержимое целого бурдюка. После этого он ополоснул грязное лицо и голову, не заботясь о том, что бинты на руках промокли. Плевать! Стержневой эффект достигнут: теперь ликвидировано одно из главенствовавших на протяжении последних часов неудобств - жажда. Можно попробовать адекватно оценить обстановку.
- Сколько мы уже в эсе? Часов десять? - предположил он.
- Около того, - отозвался Андрон и аппетитно забулькал.
- Это потрясающе, - восхищался Альберт Агабекович. Он уже напился и принялся изучать ряды формул, намалёванных вкривь и вкось на стенах. - Это бесподобно! Скажите, Всеволод, а вы действительно ассистировали профессору Макушику?.. Всеволод, что с вами?
Валера обернулся и увидел, что заросший до глаз хозяин валяется возле самогонного аппарата, неудобно подогнув ногу и раскинув руки.
- Он… он умер! - воскликнул Аракелян, отчаянно шлёпая Всеволода по бороде. - Что же вы стоите? Человек же помер!
- Да не помер он, - хмуро сказал Павел Сергеевич, вытаскивая из зажатой руки «трупа» ополовиненный бурдюк. - Просто надрался в говнину.
- Вот зараза! - удивлённо заломил брови Петровский. - И ведь как быстро успел! Стоило на минутку отвернуться…
- Алкаш, - подбил подполковник. - Более того, самый страшный подвид - спившийся интеллигент.
- Но он же очнётся, правда? - трогая ямку на своём подбородке, спросил Аракелян.
- Профессор, ей-богу, вы как дитятко малое! - раздражённо сказал Таусонский. - Ну ведь вам сколько - лет пятьдесят, верно?
- Пятьдесят четыре…
- А ведёте себя на неполные двенадцать.
- Простите… - Альберт Агабекович потёр глаза и горбинку на переносице. - Я не очень хорошо себя чувствую - видно, капитально перегрелся… Не обращайте внимания.
- Забавно получается… - вздохнул Андрон. - Прошли все круги ада, добрались до цели. А цель нализалась в дым и спит.
- Алкоголики быстро пьянеют и быстро очухиваются, - авторитетно заметил подполковник. - Вот увидите, через часок-другой зашевелится. И похмелиться попытается. Главное, не упустить момент. Если ещё хотя бы граммов сто зарядит - крышка. Снова вырубится.
- Дежурить возле него, что ль? - брезгливо поморщился Андрон.
- Да нет, - усмехнулся Таусонский, массируя мощную шею. - Поглядывать просто, чтоб до пойла не дотянулся.

* * *

Продрал глаза Всеволод, вопреки прогнозам гэбиста, гораздо раньше. Через полчаса. Он приподнялся и окинул мутным взором местность. Обнаружив, что не один, нахмурился и сел.
Говорить он пока не спешил. По всей видимости, принял гостей за порождения мозга, измученного белой горячкой. Пьянство оно и в эсе - пьянство.
- Ну как, череп бо-бо? - участливо спросил Павел Сергеевич, отпихивая ногой недопитый бурдюк.
Всеволод не ответил. Он проследил взглядом движение подпола и нахмурился пуще прежнего. Видимо, раньше глюки в его присутствии не поступали так фривольно и борзо.
- Всеволод… - подоспел на помощь Аракелян. - Скажите, Всеволод, какая последовательность импульсов асинхронного глюонного потока после третьей производной вашей формулы является ключевой?
- Чушь, - коротко ответил Всеволод через минуту. Подумал и добавил: - Бездарная и… и-иваук!.. ёпть… неблагозвучная.
Аракелян удовлетворённо кивнул.
- Вот видите, вы понимаете, что фраза не имеет смысла, - сказал он. - Значит, должны поверить, что мы реальны. Ведь ваше воображение не подбросило бы утку?
- Не уверен. Дайте выпить.
- Шиш, - включился в разговор Таусонский, демонстративно выливая содержимое очередного бурдюка на пол.
- Э-э… Эй, ты чего творишь, гадина?! - Всеволод попытался подняться на ноги, но его неудержимо повело в сторону. Если бы Андрон не оказался поблизости и не подхватил горе-изобретателя под мышки, он вписался бы в самогонную установку, словно горящий эсминец.
- Все, дружок, шутки кончились, - жёстко сказал подполковник. - Мы сюда не для того ползли по пеклу, чтобы на твою морду пьяную смотреть. Побрился бы хоть, на человека не похож…
- Да что вам вообще от меня нужно, изуверы? - пискнул Всеволод, высвобождаясь из сильных рук Андрона. - Я живу, никому не мешаю… Чего пристали?
- А ты знаешь, что вокруг происходит? - рявкнул Павел Сергеевич. - Знаешь? Или уже ничего не соображаешь в своих алкогольных грёзах?
Всеволод просительно поглядел на него. Подвигал бородой и спросил:
- Может, дашь похмелиться?
- Не дам.
- Сволочь! - Хозяин в сердцах топнул ногой. Застонал, уселся и заныл: - Ох, как в голову-то отдало… Впору хоть подохнуть…
- И подохнешь! - взбеленился Андрон. - А сам не подохнешь - эс поможет! Ребёночек твой заигравшийся!
Всеволод поднял на Петровского бусинки глаз.
- Молодой человек… Что ты знаешь про эс?..
- То, что скоро ему настанет пипец! Вопрос только в том, вместе со всеми нами или без. Ферштейн?
Создатель С-волн долго молчал, царапая взглядом по очереди всех гостей. Огромного Петровского с ужасным фингалом на пол лица, Таусонского в порванной, испачканной мазутом рубашке, Аракеляна, устало поглаживающего ссадину на лбу, сумрачного и задумчивого Рысцова. Они стояли перед ним и ждали. Каждый пришёл за своими ответами и уже не уйдёт без них обратно - слишком много осталось за плечами. Не развернуться.
Наконец Всеволод опустил глаза, вздохнул и пробубнил:
- Дайте хоть воды… обычной…
Ему дали напиться. Двигая волосатым кадыком, заросший учёный жадно поглощал влагу на протяжении доброй минуты. Потом отнял бурдюк от губ и произнёс:
- Садитесь, коль пришли. Долгий разговор будет… Эй, здоровяк, подай-ка мне ножницы и бритву. Вон там, у бака возьми. И зеркало захвати. Металлическую пластинку отполированную видишь?
Андрон, несколько даже потерявшийся от подобной наглости и императивного тона, выполнил просьбу. Всеволод клацнул пару раз ножницами в воздухе и пробубнил:
- И как вас только изнанники не порвали на генетические гирлянды?.. Нонсенс. КАДР ДВАДЦАТЬ ТРЕТИЙ
Неудавшаяся аватара
Сигнал тревоги предсказать практически невозможно. Он всегда огорчит вас в самый неподходящий момент, он донельзя противен, даже если не влечёт за собой катастрофических последствий. Вдвойне мерзок - если влечёт.
Из колонок послышался звоночек. Дежурный оторвал взгляд от глянца журнальной страницы, где пестрели диаграммки похудения, подкреплённые для верности эротичными фотографиями фитнес-красоток, и подозрительно покосился на монитор.
Снова сбоил долбаный контроллер телеметрического узла на четвёртом этаже. Уже в третий раз за последние сутки из-за перегрева процессора система выдавала сумбурные данные, а техники отбрехивались какими-то пиковыми нагрузками по одному из сегментов силового контура да износившимся кулером. И продолжали резаться в преферанс в своей каморке.
Старенький номер журнала пришлось отложить в сторону. Пора заставить технарей вспотеть. Пора.
Дежурный решил подняться на четвёртый этаж, а потом уже с места поломки вызвать зарвавшихся лентяев. Может, хоть так им будет стыдно… Не доносы же писать, в самом деле?
Он глотнул остывшего чая из именной кружки, которые выдавались каждому сотруднику Центра, и выбрался из кресла-вертушки, издавая сопение, свойственное всем располневшим людям преклонного возраста…
Не хотелось ему уходить в эс, когда началась вся заваруха. Ну не верил он в многообещающие слоганы, и все тут! А найти приличную работу в обезумевшем после появления «чёрной чумы» реальном мире стало очень не просто. Хорошо, что умудрился в своё время окончить мёд - с таким образованием брали в Центры практически без собеседования. Обучали работе с аппаратурой, мониторинг которой, впрочем, был занятием не то чтобы шибко хитрым, после этого проводили краткий ликбез в вопросах физиологии сна, и вперёд - заступай на смену. Бесплатная кормёжка, приличный оклад и премиальные, крыша над головой, форменная одежда, уютный бар в подвальном помещении - что ещё нужно пожилому холостяку? К тому же за последнюю неделю у него сложились вполне дружеские - если не сказать больше - отношения с улыбчивой бухгалтершей Надюшей. Брюнетка плотного телосложения, сорока двух лет от роду - то есть в возрасте, когда женщина и впрямь наливается соками, перед тем как окончательно увянуть, - явно неровно дышала к нему. Она овдовела чуть больше месяца назад, во время эвакуации из Омска, избавившись от бычьей тирании алкоголика-мужа. Овдовела и… расцвела. Ей-богу, такое возможно только в нашем свинарнике!
Кажется, со дня на день их отношения готовы были логично подойти к будуарной стадии.
Дежурный клацнул по клавиатуре, фиксируя для отчёта данные, выдаваемые неисправной аппаратурой. Из принтера выскочили несколько листков, заполненных цифрами и графиками.
- Вот и ладненько, - сказал он сам себе, пришлепывая их степлером друг к другу и убирая в ящик. - Не донос, конечно, но технарям влетит. Повадились пульки расписывать при исполнении, разгильдяи…
В этот момент раздался ещё один звоночек. Дежурный нахмурился и переключился кнопкой «tab» на другое окно. Похоже, и на пятнадцатом полетел контроллер. Ну все, это уже перебор! Так и без премии можно остаться!
Он набросил халат, сунул в карман пачку сигарет и вышел в коридор. Вообще в зданиях Центра разрешалось курить только в строго отведённом месте, на последнем этаже, но сотрудники частенько пренебрегали канцелярским правилом и дымили где ни попадя. Да и кто мог сделать замечание - спящие? Начальство бывало с проверками редко, а Петрович - главный по безопасности - сам чадил там и сям, словно дизель. Поэтому дежурный раскурил сигарету прямо в лифте, выпустив сизую струю в чистенький потолок. Бросить эту вредную привычку он помышлял уже на протяжении лет десяти, но все как-то не решался, боясь набрать ещё дяток лишних кэгэ.
Коридор четвёртого этажа был пуст. По обе стороны располагались палаты, в каждой из которых за стеклянными дверями находился человек. А в некоторых - сразу целая семья. Дежурный свернул направо и побрёл по ворсистому ковровому покрытию, мурлыкая под нос какую-то нудную мелодию. Телеметрический узел находился в дальнем конце коридора, среди прочих технических помещений.
Тишина здесь была мягкой и успокаивающей, не звенела.
И вдруг дежурный остановился. Он повернулся на толстых ножках и сделал несколько шагов обратно, в сторону лифта. Возле одной из многочисленных палат на сенсорной панели помигивал красный огонёк. Это могло значить только одно - внутри что-то не в порядке. И контроллер не виноват, потому что он мог выдать кривые данные на компьютер через общую сетку, но не сюда - такие панели получали информацию напрямую от датчиков реципиента и гиперсомнической установки.
Дежурный недобро усмехнулся - теперь выговор технарям обеспечен. Он никогда не отличался мелочностью, но на этот раз нужно было проучить этих шалопаев.
Набрав комбинацию из семи цифр - универсальный код для всех палат в их Центре, он поглядел в чёрное око сканера радужной оболочки и, дождавшись короткого писка, открыл дверь. Запоздало вспомнил о непогашенной сигарете и, чертыхнувшись, ловко сплюнул на тлеющий кончик. Окурок сунул в карман. Вообще-то ему не следовало без критической надобности входить в палату одному. Согласно какому-то там пункту должностной инструкции, при возникновении подозрения в сбое аппаратуры в палате или в других нештатных ситуациях дежурному предписывалось сообщить техническому персоналу и доложить ответственному нейрофизиологу. Но он подумал, что для начала неплохо бы взглянуть самому.
Это была одноместка. Анатомическая кровать, бесшумно работающая ГС-установка над ней, прикрытое лёгкими шторками окно, валяющиеся в углу тапочки, чистые губки для следующей смены уборщиков. Все в порядке. Что же не понравилось датчикам, прикреплённым к телу человека, который находился в состоянии гиперсомнии? Не приведи господи, чтобы сердце забарахлило или ещё что-нибудь в таком духе! Для дежурных одним из самых неприятных событий был новоявленный жмурик в их смену. Замучаешься отписываться.
- Ку-ку, - ласково прошептал он, наклоняясь над бледным лицом спящего мужчины. Покосился на зрачок камеры, ведущей непрерывную запись в каждой палате. - Что беспокоит любезного господи…
Мужчина открыл глаза.
Дежурного буквально отнесло к стене. Он почувствовал, как форменные брюки намокли. В висках гулко застучало, колени подогнулись, в районе солнечного сплетения будто заворочался и выстрелил иглами в разные стороны миниатюрный дикобраз.
Реципиент мог сдохнуть. Но не проснуться!
Часто дыша, дежурный заворожённо смотрел на блестящие роговицы открытых глаз. Мужчина невидящим взором уставился в чашу излучателя, склонённую над ним. Запищал какой-то зуммер, заставив дежурного вздрогнуть всем жирным туловищем.

Предыдущая страница 31 Следующая страница


Изнанка 32

Он, придерживаясь за стенку и беззвучно матерясь, вывалился из палаты, непослушными пальцами набрал код кабинета нейрофизиолога.
- Слушаю, - раздался из интеркома знакомый суховатый голос.
- Мих-хаил В-викторович… он смотрит… - отрывисто проговорил дежурный. - Я наклонился, а он как зыркнет…
- Кто это? - озабоченно поинтересовались из динамика
- Четвёртый этаж… срочно! Тревога по красному коду… - пролепетал дежурный, забыв ответить на вопрос.
Из-за приоткрытой двери палаты донёсся новый пульсирующий сигнал, слившийся с писком зуммера.
К тому моменту, когда из лифта выбежали анастезиологи и реанимационная бригада, дежурный сидел, прислонившись к стене, и бессмысленно улыбался. Нейрофизиолог Михаил Викторович глянул на него поверх очков в стильной оправе и бросил через плечо двум санитарам:
- Этого - в дурку. И скажите безопасникам, чтоб проверили записи и лог-файлы на его рабочем месте.
В палате уже суетились порядком перепуганные технари, подключая ноутбук к специальному порту ГС-излучателя. Реаниматоры облепили реципиента дюжиной присосок и считывали показания своих приборов.
- Что здесь? - деловым тоном осведомился Михаил Викторович, входя в помещение. Его взгляд упал на остекленевшие глаза мужчины. - Вот черт… Откинулся, что ли?
- Какой там, - откликнулся один из реаниматоров. - Живёхонек. Дольше нас с вами здравствовать будет…
- Не понял, - насупился нейрофизиолог, оттягивая мужику нижнее веко. - Он что, проснулся?
- Спит. Только очень странно… - Начальник технической смены повернул ноут, чтобы всем было видно дисплей. - Гляньте, кривые ЭЭГ обезумели…
- Тестер в порядке?
- Да. И дублирующий поток данных то же самое показывает!
Михаил Викторович всмотрелся в графики.
- Это же бред, - ухмыльнулся он спустя несколько долгих секунд. - Проверьте ещё раз аппаратуру.
- Она в норме, Михаил Викторович…
- Значит, я сошёл с ума! - громогласно возмутился он. - Почините мне, пожалуйста, мозг!

Электроэнцефалограмма.
Никто не ответил. Нейрофизиолог снял очки и вытер лицо платочком. Сказал:
- Вы понимаете, что показывают эти кривые? Они показывают несовместимые вещи. Вот дельта-волны, вот «сонные веретёна», частота один-два герца - все отлично, не считая, что это третья фаза медленного сна. Полюбуйтесь! Вот деятельность таламо-кортикальной системы… А здесь - кривые коры. Ничего не смущает? Если верить этим данным, то перед нами сейчас лежит человек, который одновременно спит и бодрствует. Это нормально, по-вашему?!
Технари лишь беспомощно пожали плечами.
- Так. Хорошо. Дайте мне нейрохимическую картинку. Так. Очень хорошо, очень хорошо…
Михаил Викторович, чувствуя странную слабость в руках, снова нацепил очки, достал мобильник и набрал номер начальника региональной химлаборатории Центров.
- Алло? Остапыч? Да, привет. Не сильно отвлёк? Да, понимаешь, тут казус один возник… Странный реципиент обнаружился. Посмотри, пожалуйста, будь любезен, картинку нейрохимическую, которую ребята тебе сейчас по сетке сбросят… Что? Да, срочно… Коньяк - с меня! Жду звонка…
Рыжеволосый и, как следствие, конопатый Константин Остапович, сидя в своём каньонообразном кресле в ста тридцати километрах от происходящих событий, шумно выдохнул и нехотя включил компьютер. При загрузке программы «chemistsomnia lab» выскочило окошко, предупреждающее, что срок легального использования софта истёк две недели назад. «Ну и хрен с тобой!» - злорадно подумал Остапыч, загружая исходные данные, полученные минуту назад по корпоративной почте.
- Так, что тут у нас имеется… - пробубнил он. - Ага, серотонинчик, норадреналинчик, ацетилхолинчик, гамма-аминомасляная кислотка… Чудно. А это нейропептидики…
Остапыч вдруг выпрямился и озадаченно потеребил свой огненно-рыжий чуб. Дёрнув мышкой, он закрыл программу, потом рестартанул машину и снова запустил кракнутый «chemistsomnia lab». Повторно загрузил данные, после чего, сдвинув соломенные брови, вперился в дисплей. Чушь.
Гневно засопев, он набрал номер Михаила Викторовича и приложил трубку к уху. Абсолютно не смешна подобная халатность, учитывая дороговизну спутниковой связи «Стикс» в их покалеченном «каплями» мире…
- Викторыч! Ты чего, издеваешься надо мной?! Скажи своим орлам, чтобы правильно снимали НХ-показания! Чего?! Слушай, протрезвей сначала! Ты в курсе, что твой реципиент спит и бодрствует разом? Ах, в курсе… Ну все, задрал, алкаш!..
Остапыч дал отбой, с неудовольствием отмечая общее время разговора. Дьявол, столько денег просадить из-за элементарной хмельной небрежности! Он яростно выдохнул и уже почти до конца погрузился в каньон кресла, потирая пальцами виски, когда мобильник снова запиликал…

* * *

Всеволод закончил говорить и принялся мотать ногой, отчего пластинчатые штаны зашуршали, словно сотня потревоженных змеёнышей в заброшенном серпентарии. Бритый и стриженый, он выглядел совершенно по-другому. Лицо профессионального бомжа преобразилось: нельзя сказать, что оно стало красивым или помолодело, но морщины возле носа и впадины на дряблых щеках стали вызывать уважение. А ещё теперь были видны глаза. Умные и немного потускневшие от пьянства, смятенные, вдавленные в череп на неестественную глубину.
- Стало быть, теоретически это возможно? - спросил Андрон после непродолжительного молчания.
- Возможно, - согласился Всеволод.
- Но как? - с неподдельным любопытством спросил Аракелян.
Всеволод быстро окинул взглядом всех четверых гостей. Ответил:
- Я не уверен полностью, это лишь гипотеза… Предположим, что моя версия о сущности С-пространства верна, и примем её за аксиому. Будем отталкиваться от того, что эс - полиморфная психоструктура, существующая после прохождения бифуркационного рубежа самоорганизации уже независимо от внешних влияний. Развивающаяся структура. Огромный, сложнейший организм, внутри которого задействованы неизвестные нам процессы контроля и усложнения. Любой организм усложняет сам себя, эволюционирует, подстраивается под внешнюю среду. Но тут дело несколько другое. Эс - это и есть среда. Внешнее для него - реальный мир. И они уже давно стали равноправны, более того - сейчас идёт борьба за первенство. Это нормально - воля к власти. И С-пространство если не побеждает, то явно лидирует в гонке, потому что человеческая реальность исчерпала львиную долю своих ресурсов.
- Мне казалось, что эс во многом отражает наш мир. Рефлекторно… - сказал Альберт Агабекович.
- Не совсем точно. Трафаретирует и вытесняет.
- Такого не может быть, - возразил Аракелян. - Слишком грамотно С-пространство ведёт бой. Логично. Не для нас, конечно, но собственная, внутренняя логика у него есть. И слишком уж она чёткая для организма, живущего на одних инстинктах. А как доказано - мир, галактика, вселенная не могут быть разумны сами по себе. Если, конечно, не упираться в идею Бога или чего-то в этом роде… Так что, уважаемый Всеволод, ваша гипотеза грозится расползтись по швам.
Всеволод снова окинул взглядом гостей, задержал глаза на Аракеляне и потом опустил их на свою коленку, не переставая мотать ногой.
- Профессор, я читал несколько ваших трудов, - проговорил он своим писклявым голосом. - Вы отличный учёный. Даже великолепный, блистательный, восхитительный… Знаете, чего вам не хватает для того, чтобы вас назвали гением? Косоглазия.
- Простите…
- Я образно выражаюсь. Гений должен быть косоглаз, чтобы, окромя необъятного разнообразия реалий, уметь видеть кончик собственного носа. Хотя бы иногда. Таким был Макушик - великий учёный нашего времени, которому я имел честь ассистировать. Венгр, как ни смешно, страдал лёгким косоглазием… После того, как он предсказал и доказал возникновение сшизов, я понял, насколько важно подчас увидеть что-то очень-очень близкое, давно примелькавшееся не только другим, но и самому себе.
- Давайте оставим философию для кухонных посиделок, - раздражённо перебил Павел Сергеевич.
- Так вот, что касается моей гипотезы… - Всеволод наконец перестал мотать ногой и выпалил: - Вы, профессор, правы в одном: эс неразумен. Он - всего лишь подсознание.
Все переваривали информацию добрую минуту. Рысцов даже прекратил рассеянно ковырять палочкой в вентиляционной прорези сломанного блока питания и поправил разболтавшуюся повязку на руке.
Наконец Альберт Агабекович оторопело улыбнулся и прошептал:
- Или надсознание.
- Как угодно. Это невообразимо сложная психоэмоциональная сфера чего-то большего.
- Значит, есть и… какой-то разум, которому подчиняется С-пространство, - сказал Аракелян, машинально сплетая и расплетая подрагивающие волосатые пальцы. - Значит, есть сознание, которое позволяет ориентироваться в окружающем пространстве, времени, обеспечивает многообразие поведения и целостность восприятия… Возможно, это даже осознает себя как личность… Просто невероятно!
- На этом предположении и основана моя гипотеза, - вздохнул Всеволод.
- Но это же открывает такие горизонты… Это расширяет границы нашего знания на порядок… Какой там, на несколько порядков! Интересно, вероятен ли контакт?..
- Так. Без бравады. Осталось добраться до этих нечеловеческих мозгов и размазать их, - встрял Петровский, и все заметили, как враждебно загорелся его здоровый глаз. - Правильно, Всеволод?
- Не знаю. - Учёный не отрывал взгляда от своей коленки. - Последствия невозможно предсказать…
- То есть в принципе контакт не исключён? - осторожно уточнил Андрон.
- Да. Но я не могу этого сделать.
- Почему?
- Изнанники…
- Не понял…
Всеволод снова вздохнул.
- Все не так просто, как кажется. Даже если допустить возможность уничтожения того, что управляет действиями эса… Тогда, с большой долей вероятности, исчезнет и само С-пространство…
- А мы зачем пришли?! - зарычал Петровский, и холмы мышц перекатились под его рубашкой.
- Я бы мог пойти на такое некоторое время назад… - спокойно ответил Всеволод. - Но теперь поздно. Развитие эса зашло слишком далеко… Появились изнанники.
- И что? - недоуменно хмыкнул Таусонский. - Как появились, так и пропадут, так-сяк. Не много ли чести для безмозглых уродцев?
- Вы не понимаете, молодые люди. Изнанники - новая жизнь. И она имеет такое же право на существование, как и мы с вами. Более того, эти создания, в отличие от нас, абсолютно ни в чем не виноваты.
Валера вдруг понял, что творится в душе Всеволода. Даже не понял, а ощутил. И вздрогнул от мелькнувших догадок. Он ужаснулся мысли, как можно вообще существовать с таким грузом на совести! Как можно жить, зная, что ты создал весь этот кошмар! Помня каждую секунду того вечера, когда твои пальцы выбили на клавиатуре последние знаки и цифры формулы С-волн… Маяться потом годами в каких-нибудь закрытых институтах, где военные и спецслужбы контролируют каждый твой вздох, и смотреть, как растёт империя грёз. После лечь под излучатель и навсегда уйти в эс, закупориться в «Изнанке» и все равно видеть, как люди теряются в дебрях снов, как рождается нечто, решившее, что настало время изменить облик человечества на свой лад, как рушатся города, как лишается опоры само право на жизнь в реальности…
Всеволод тем временем продолжил:
- Изнанник - неудавшаяся аватара человека. Со всеми его достоинствами и недостатками, болью и счастьем, любовью и гневом, горем и экстазом… Просто - нарисованная в иных координатах. Мы по сравнению с ними - высшие существа. Боги.
- Трансцендентная функция… - еле слышно прошептал Аракелян, глядя в пустоту.
- Вы обратили внимание на нелепые конструкции из шпал, когда шли сюда? А на мраморные плиты, уложенные вплотную и убегающие лентами в разные стороны? Неужели вы не поняли - что это?
Всеволод поднял глаза и вгляделся по очереди в каждого из четверых, пришедших за правдой. Никто не произнёс ни слова. Учёный медленно опустил набрякшие веки, толкнувшие вниз две маленьких слезинки.
- Это дома и дороги…
Тишина пробуравила виски. Рысцов ощутил, как внутри что-то сжимается - что-то похожее на тугую пружину, готовую распрямиться. В нем запульсировало такое знакомое предчувствие… События сгустились. Они неумолимо требовали развязки.
Всеволод плакал. И никто не встал, чтобы утешить его. Каждый понимал, что слишком ничтожен для этого. А ещё каждый знал, что учёный сейчас недостоин такого человеческого жеста.
- Они ведь скалькированы с нас. Только очень неправильно… - как-то хрипло и немного злобно произнёс Всеволод. - В них заложено очень многое от людей. Они знают, что должны строить, мыслить, чувствовать. Но не умеют этого делать… И… никогда не научатся.
- Ты чудовище, - ровным голосом сказал Андрон.
- Да? - удивлённо вскинул некрасивое лицо Всеволод.
- Ты просто палач, которого научили только пытать, держа жертву на пограничье.
Учёный растерянно смотрел на Петровского.
Долго.
Смотрел за него.
Сквозь.
По ту сторону сна.
Смотрел через бритвенные грани своих слез…
Потом он тихо сказал:
- Неужели все эти жуткие дивиденды просыпались только на меня?.. Странно. Никогда ещё не чувствовал себя виновным в жалости.
Никто ему не ответил.
- Спасибо, - неожиданно произнёс Всеволод, и Аракелян вздрогнул от его тона. - Вы поможете мне разгрести эту кучу?
- Не мучь их, - одними губами прошептал Рысцов. - И нас… тоже.
Но учёный услышал его. Кивнул и поднялся на ноги. Он, спотыкаясь, проковылял к центру своего обиталища, где было навалено всяческое барахло, и принялся откидывать разные детали в сторону. Под всем этим нагромождением виднелся саркофаг из плексигласа, окружённый непонятными устройствами.
Через минуту все четверо уже помогали разгребать заваленный аппарат.
- Вообще-то я его ни разу не использовал, - сказал Всеволод, нарушая молчание. - Сварганил уже давно и… испугался. Даже не знаю, что из всего этого получится.
- А что, собственно, должно получиться? - впервые за долгое время подал голос подполковник, отволакивая большую железную балку.
- Если расчёты верны, эта хреновина должна переместить человека на следующий уровень эса. Более глубинный. Вроде как С-визор бросает ваше сознание сюда, в С-пространство, из реальности. А эта штука - отсюда, только ещё… ниже.
- Мракобесие. - Андрон яростно отшвырнул испорченный монитор. - У меня в голове уже все перепуталось! Это как матрёшка, что ли?
- Вроде того, - ответил за Всеволода Аракелян.
- И… сколько в ней… начинок?
- Никто не знает, - пропищал Всеволод. - Будем надеяться, что разум или что-то ещё, управляющее нашим - подсознательным - уровнем эса, находится где-то там… Я постараюсь его отыскать. Договориться, думаю, не получится - слишком разные у нас… хм… весовые категории. А вот поломать что-нибудь я непременно смогу… Это же проще простого.
- Даже не знаю, - смутился Альберт Агабекович. - Не обижайтесь, коллега… Но не так-то легко замкнуть нужный контакт или перерезать провод в потрохах атомной бомбы. Особенно если ты… ну, скажем… австралопитек.
- Верно, - ехидно заметил Всеволод. - Но кто запрещает взять булыжник побольше и вдарить со всей австралопитечной дури по этим схемам и контактам?! А? И тогда если не рванёт, то что-нибудь да выйдет из строя. Наверняка.
Пружина или тетива предчувствия, которая до предела натянулась внутри Валеры, наконец не выдержала и со звоном слетела с крючка. Нечто незримое буквально вывернуло его за плечо, заставив посмотреть на вход…
Изнанник покачивался на полусогнутых ногах. Он был один. Вошедших было трое. И один из них, подняв пистолет, точно выстрелил в уродливую голову, прежде чем из неё успело вылететь облачко смертоносной взвеси.
Звук от выстрела гулко и страшно раскатился по зале. Изнанника энергией пули отнесло на пару метров назад. Умер он мгновенно, ещё не успев упасть на жёсткий пол.
Сти опустила пистолет, стёрла тыльной стороной ладони с чистенького лица крупинки пороха и моргнула. Правое веко привычно запоздало на долю секунды.
- Выколите мне глаз! - театрально удивилась она. - Ну и компашка собралась.
- Сейчас выколю, - вкрадчиво пообещал Таусонский, отбрасывая в сторону картонную коробку. Он, как и следовало ожидать, первым оправился от шока вторжения. - Я тебе, сука ржавая, сейчас целку во второй раз на карнавальные ленты порву!
Подполковник медленно пошёл вперёд. На что он рассчитывал? Снова засветить фляжкой в лоб?..
- Паша, стой! Стой, дурак! - заорал Андрон, бросаясь вслед.
Один из сопровождающих Сти мужчин вскинул автомат и дал короткую очередь. Неприцельно, от бедра.
Тяжёлое тело Таусонского отодвинуло назад, и он, комично подогнув колени, упал навзничь на ворох мусора. На рубашке выступили два ярко-красных пятна.
- Пашка!
Петровский подскочил к неподвижно лежащему фээсбэшнику и склонился над ним.
- Пашка, дурак… Что же ты наделал… Пашка…
Подполковник чуток приподнял голову и удивлённо посмотрел на простреленную грудь. Из одной раны кровь вытекала неторопливо, а из второй размеренно била крошечным алым фонтанчиком.
Андрон попытался зажать её ладонями.
- Андрюха… убери, так-сяк… - хрипло сказал Павел Сергеевич, отодвигая внезапно ослабевшей рукой его пальцы. - Пусть…
- Что же ты натворил… - прерывисто вздохнул Петровский.
- Сглупил, да?.. - Подполковник улыбнулся. - Надо же… когда-то… ошибаться… Возьми Жорика себе, хлопот с ним не… много…
Глаза Павла Сергеевича закрылись. Его искусанные губы прошептали:
- А вдруг… я проснусь…
Фонтанчик иссяк.
Рысцов все это время стоял, не двигаясь. Происходившее ещё не до конца утряслось в его сознании. Он всегда недолюбливал подпола, да и сам Таусонский тоже был хорош - при каждом удобном случае подтрунивал над ним. Бывает так, что люди не притираются - могут вместе пройти все крути ада и остаться чужими… Но вот так подло! От бедра…
Валера перекатывал клокочущую энергию внутри, словно снежный шар, налепляя на него все больше и больше, увеличивая массу. Он почувствовал, что возможности сшиза вернулись к нему, сразу после того, как Сти застрелила изнанника. Значит, стоит попробовать. Только в удар нужно вложить всю силу, которая только есть в нем, иначе ничего не выйдет. Эти два типа, скорее всего, тоже сшизы. Да и сама она…
Андрон поднялся на ноги и повернулся. Он был страшен. Валера испугался, что Петровский сейчас не выдержит и также бросится на убийц. И встретится со свинцовым клином.
- Что тебе нужно? - прошипел он.
Сти устало потёрла веки.
- Ты не злись. Ничего личного я против этого конторщика не имела, хотя в своё время нервы он мне попортил основательно. Но приятель твой был хорошим офицером, въедливым. - Она холодно усмехнулась. - И вскрытие показало, что помер от чрезмерного патриотизма.
- Увянь, сука! - просипел Андрон. - Не тебе заикаться о чести!
- Я же сказала - ничего личного. Перестань шипеть на меня. Обыкновенная ситуация, где выживает сильнейший. Валера, какой все-таки зануда твой кинематографический дружок!
Рысцов не ответил на провокацию. Он уже почти приготовился к удару.
- Девочка, ты переходишь нормы дозволенного в гостях… - пискнул Всеволод, глядя себе под ноги.
- Это вы все в гостях! - неожиданно резко оборвала его Сти. - Что задумали?! Самовольное кровопускание эсу устроить? Не слишком ли опрометчиво?.. Кретины, вы хоть краешком ущербного мозга понимаете, с какими силами играете? Глупцы, даже недостойные снисхождения… Я помогла эсу изменить гниющий мир! Я сделала так, чтобы человечество вступило в новую эру! Выйдете наружу, посмотрите! Они счастливы в городах на траве! Им нужна эта эпоха!
- Да, - устало произнёс Всеволод. - Людям нужна Эпоха. Эпоха с большой буквы… а не короткий век кошмарных видений.
- Ублюдки, не понимаете, что творите… - рассмеялась Сти. - Хотите уничтожить пришедшего к вам бога?
- Нет, - прошептал Рысцов, снова поправляя повязку. - Не бога. Самозванца…
Он ударил. Истово, сокрушительно, молниеносно, не жалея себя. Такую атаку сшиза третьей категории невозможно отбить…
Если только ты не сшиз второй.
Воздух закрутился на траектории бича, выпущенного из ладоней Валеры. Искривлённое пространство завыло, вплетая в себя его собственный крик, глотая предметы, попадающиеся на пути, взрывая пол и коверкая стены. И, не дойдя метра до смеющегося лица Сти, этот пугающий смертоносный бич остановился, растекаясь в стороны, уходя вверх и вышибая град камней с потолка. Защита сопровождающих её сшизов была выставлена безупречно и, по всей видимости, заранее. Они были готовы. Они практически не прикладывали усилий, чтобы отбить атаку Рысцова.
Валера иссяк через несколько секунд. Такие схватки не могут продолжаться долго - слишком могучие энергии задействованы в них. Мозг сшиза может просто-напросто не выдержать и дать сбой в реальности.
Он в изнеможении опустился на колени, слыша, как в наступившей тишине смеётся Сти. Победно, вязко, уничижительно.
- Вот кого нужно на роль героя тебе брать, режиссёр, - с сарказмом бросила она ошеломлённому схваткой Петровскому. И обратилась к тяжело дышащему Рысцову: - Валера, Валера… Мы ведь с тобой работали вместе. Неужто ты думаешь, что я такая близорукая идиотка? Да я каждое твоё движение могу спрогнозировать, могу предугадать, когда у тебя эрекция наступит! Ты смешон.
Рысцов ничего не ответил. Он позорно проиграл.
Сти поправила полоску тёмного шелка, заменяющего бюстгальтер, и провела ладонями по талии и бёдрам.
- Ваша незадачливая авантюра не удалась, ребятки, - ледяным тоном сказала она. - Приятных сновидений.
Два сопровождающих её сшиза подняли руки, и Валера посмотрел в ликующие глаза торжествующей хозяйке. Сумасшедшая, как-то отрешённо подумал он. Обыкновенная дура.
Ударили они синхронно.
Пространство вспыхнуло, обжигая сознание и замораживая его одновременно. Стены двинулись с мест, предметы потеряли чёткость, звуки застыли на низкой вибрирующей ноте. И на миг помещение будто схлопнулось, превратилось в геометрическую точку. А потом рассыпалось на мириады сегментов…
Рысцов видел, как лицо Сти замерло в коловерти кривых росчерков. Фантомные чувства? Последнее впечатление жизни?..
…Грохот ударил по ушам внезапно и больно. От него даже свет померк, и все поплыло перед глазами.
Эскорта Сти больше не было. Вместо двух мощнейших сшизов второй категории слева и справа от неё зияли неглубокие воронки с оплавленными краями.
Сти моргнула. Правое веко запоздало, делая картинку прерывистой. Улыбка все ещё оставалась на красивом лице, когда она сделала первый шаг назад.
- Беги, девочка. Беги без оглядки. Беги и знай, твой призрачный мирок скоро рухнет… Беги.
Всеволод проговорил все это шёпотом, но услышали все. Рысцов только сейчас понял, что это он - спившийся учёный - уничтожил двух боевых сшизов.
Сти повернулась и исчезла в проходе.
- Зачем вы отпустили её? - воскликнул обретший наконец дар речи Аракелян.
- Смерть - слишком милосердное наказание.
- Первая категория? - спросил Рысцов, не глядя на Всеволода.
- Да, - просто ответил тот. - Давайте закончим то, что начали. И простите, что не спас вашего друга… Я не успел. Не думал, что… из автомата…

Предыдущая страница 32 Следующая страница


33 Сергей Палий

Все потихоньку приходили в себя. Валера молча подошёл к саркофагу и стал машинально откидывать в сторону оставшийся хлам. Через минуту к нему присоединились оба учёных.
Только Андрон не помогал. Он так и остался стоять рядом с окровавленным телом подполковника, глядя на сумрачное жерло прохода, в которое убежала Сти.
Через полчаса аппарат был приведён в порядок и подключён к сети. Невероятно, но Всеволод умудрился за месяцы, проведённые здесь, в глубине изнанки, каким-то образом соорудить генератор электрического тока, напряжения которого хватало, чтобы запустить установку.
- Вот панель управления. - Он показал Альберту Агабековичу мигнувшую бледно-зелёными огоньками пластинку. - Здесь все просто. Запускаете излучатель, цепи нейроконтроля, антимодулятор С-волн и включаете автоматический режим.
- Скажите, я не совсем понял одну деталь… - Аракелян потрогал свой кадык. - Что произойдёт с вашим телом в реальности?
- Да кто ж его знает! - хмыкнул Всеволод, забираясь в саркофаг. - Обойдёмся без пафосных речей. У меня только две просьбы напоследок.
Рысцов подошёл ближе. Андрон не сдвинулся с места.
- Молодой человек, - обратился Всеволод к Валере, протягивая клочок бумаги. - Вот точная схема, как попасть в местечко, где я лежу под установкой гиперсомнического сна в реальности. Если будет возможность, попадите туда. Ну и… не знаю… Если помру - похороните, что ли, по-человечески…
Рысцов кивнул.
- И дайте хоть теперь опохмелиться! - требовательно пискнул учёный.
Аракелян порылся в соре возле самогонного аппарата, нашёл не до конца опорожнённый бурдюк с первачом и подал ему. Всеволод развязал тесёмку и приложился к бесформенному кожаному горлышку. Сделал несколько глотков, фыркнул и заявил:
- Валяйте, запускайте агрегат. Попробую найти, что же все-таки управляет нашим пресловутым эсом. И поломать эту штуковину к чёртовой матери! Если не получится - не обессудьте: я же не всесилен. - Он помолчал. - Да… Все действительно зашло слишком далеко. А изнанники… Они ведь не виноваты, что мы, люди, именно такие.

* * *

Сти была настолько шокирована выходкой замух-рышного на вид учёного, что первые несколько минут не разбирала дороги. Тупо брела по коридорам, поворачивая наугад. Такое нелепое, абсолютно непредвиденное поражение…
Через некоторое время она остановилась на очередном перекрёстке тоннелей и огляделась. В четыре стороны уходили совершенно одинаковые коридоры. Так. Кажется, она заблудилась. Но это все ерунда, будем держаться левой стенки и обязательно выберемся.
Сти проверила обойму пистолета, который по блаженной случайности ухитрилась не выпустить из руки во время заварухи. Ещё семь патронов. Говорят, счастливое число…
Повернув в левый коридор, она ускорила шаг. Не время шляться по изнанке, когда эти болваны вот-вот натворят дел! А ведь могут! Выродки! Не понимают, что их визави - сама эпоха… Вновь повернув налево на развилке, Сти прикинула в уме: если этот головожоп с вдавленными глазами - сшиз-первак, то, чтобы его завалить, нужно семь-десять сшизов второго уровня. Где взять столько? Да и нет гарантии, что получится, даже если найти такую мощь… Ну и ситуация! Полное дерьмище!
Сзади что-то ухнуло.
Сти остановилась и резко обернулась. Метрах в десяти покачивался изнанник.
- Ух ты, зараза! - яростно просипела она и навскидку всадила в него три патрона.
Уродец завалился на спину и, дёрнувшись, замер. Выстрелы оглушили её. Тряхнув головой, Сти развернулась и пошла прежним курсом. Через минуту нервы не выдержали, и она перешла на бег.
Вот уже виден следующий перекрёсток. Отлично. Налево.
Она еле успела затормозить, чтобы не врезаться в обезображенный торс. Ноги подогнулись, и Сти больно шлёпнулась копчиком об пол. Спереди покачивались на жилистых конечностях три изнанника. С остальных сторон приближались ещё несколько. У всех на изуродованных мордах виднелись трубочки, выделяющие мутоген.
Она слегка отползла назад и выстрелила. Раз, два, три, четыре… Щёлк! Затвор разочарованно застыл в крайнем заднем положении. Вот и все. Семь счастливых патронов кончились…
Сти сглотнула и обнаружила, что шёлковая полоска валяется под ногами у изнанников и её грудь обнажена. В этот миг она впервые в жизни почувствовала себя по-настоящему беззащитной. Не может быть! Она не должна так умереть…
Изнанники приближались. Один из них, крупный и высокий, шёл чуть впереди остальных.
- Не надо… - прошептала Сти. - Я не хочу…
Речь вдруг замедлилась… Она вздрогнула и стала выгибаться, словно что-то натягивало позвоночник… Очертания подступающих тварей исказились, потемнели, в глазах сверкнули сотни антрацитовых искр…
Пробуждение. Как вовремя, черт возьми! Ей просто не могло не повезти…
Сознание облегчённо сорвалось во мрак.
Лишь где-то на грани слышимого гасла знакомая мелодия:
I'm waiting for the night to fall
I know that it will save us all
When everything's dark
Keeps us from the stark reality…
Слова различались все хуже, затухали, тая смутными отзвуками, шепча эхом… оставляя какие-то призрачные абрисы чувств… Гасли, гасли…
Вдруг впереди показался зелёный луг, залитый солнцем. Такой манящий, тёплый. По нему навстречу Сти бежала девчонка… Ей было лет пятнадцать, может, чуть больше. Светло-кофейная блузка, джинсы в обтяжку, подчёркивающие стройные ножки. Симпатичная. Девчонка смеялась взахлёб, подставляя солнечным лучам лицо, она была счастлива. Что-то очень человеческое неслось вместе с ней, окутывая юное тело незримым коконом. Приближаясь к Сти, касаясь её, заставляя содрогаться. Вынуждая встать и побежать навстречу…
Они уже были совсем рядом друг с другом, когда девчонка восторженно раскинула руки, позволяя теплу коснуться едва оформившейся груди. Блузка оказалась не застёгнута, её края рванулись в стороны… Страшный порез рассёк наискось тело девчонки - от левой ключицы до правого бедра. Кровь стекала струйками из смертельной раны, скапливаясь возле талии и пропитывая ткань джинсов, а девчонка продолжала смеяться, будто не замечая, что с ней произошло…
Сти сама не поняла, как упала на колени, ощутив под собой волны мягкой травы.
Только теперь, когда девчонка подошла почти вплотную, она обратила внимание, что в правой ладони у бедняжки крепко зажат треугольный осколок стекла…

* * *

Борис стоял в палате и смотрел на дымок, тонким червячком выползающий из ствола «ТТ». Когда звон в ушах, оставшийся от грохота выстрела в замкнутом пространстве, немного поутих, он сунул пистолет в авоську, сгрёб туда же немногочисленные побрякушки с журнального столика и вышел в коридор.
Там царила суета. Туда-сюда носились техники и врачи. Половина высокопоставленных реципиентов их Центра валялась с открытыми глазами, а датчики и вся аппаратура словно посходили с ума и показывали такую ахинею, что у специалистов волосы вставали дыбом.
Борис шёл по коридору, прижимаясь к стенке и глядя на носки своих туфель, мелькающие внизу. Шёл и бубнил под нос:
- Бедные кенгуру, несчастные зверушки. Их безжалостно губят глисты и терроризируют тучи песчаных мух… Не говоря уже о человеке с его первобытными инстинктами… Бедные звери…

КАДР ДВАДЦАТЬ ЧЕТВЁРТЫЙ
Падение

Гена крутанул ус и сунул руку в наполовину разобранный, но работающий системный блок.
- Только без фанатизма, - сказал его напарник.
- Согласен, - кивнул Гена и извлёк из компьютерного нутра бутылку водки. - Прохладненькая. Кулеры отличные стоят.
- Ага.
Космический центр «Барнаул-3» был одним из очень немногих стратегических объектов, которые уцелели после февральской чистки «каплями» большинства милитаристических узлов планеты. Трудно сказать, почему «чёрная чума» не тронула этот алтайский бункер - быть может, не посчитала его опасным даже потенциально.
Но факт остаётся фактом - «Барнаул-3» продолжал работать, и дежурные смены менялись по годами отточенному графику. Не то чтобы кому-то особенно нужно было все это, но метеослужба кое-как фурычила, прогнозы погоды никто не отменял, да и связь «Стикс» требовала исправности на орбитах. Поэтому и сидели за мониторами слежения в нижних техпомещениях центра оператор Гена и инженер по гражданским навигационным системам Толик.
В силу непредвиденных обстоятельств и полного расформирования регулярных вооружённых частей почти месяц назад погоны с них сняли. Вкупе с частью должностной ответственности. И хотя по старой привычке сотрудники «Барнаула-3» все же соблюдали былую субординацию, дисциплинарный уровень упал.
- Ну, дёрнули…
- Давай.
Напарники совершили подъем переворотом стаканов и, отдуваясь, зачавкали холодной тушёнкой, подцепляя соево-жировую суспензию вилками прямо из банки.
Гена потянулся, заложил руки за голову и подвигал усами.
- Слушай, Анатолий Алексеич, - лениво проговорил он. - А что ты думаешь делать через месяц?
Толик напряг живот, давая возможность тушёнке и бийской водке получше узнать друг друга.
- Месяц? Ну ты завернул. Откуда я знаю, что будет через месяц?
- Не, ну я имею в виду, если ничего особенного не случится.
- Хм… Тогда… буду здесь работать.
- А через год?
Толик подозрительно покосился на Гену. Поворочал носом и спросил:
- Ты к чему клонишь-то?
- Да ни к чему конкретно. Просидим мы с тобой, Анатолий Алексеич, в этой консервной банке всю жизнь…
- Ну и что? Чего тебе тут не нравится? Плохо, что ль?
- Не то чтобы плохо… - Гена снова шевельнул усами. - Даже хорошо, если приглядеться. Только иногда хочется чего-нибудь такого… знаешь.
- Чего это тебе «такого» приспичило?
- Океан чтобы был. Бунгало на пляже. И яхта. - Гена вздохнул.
Толик удивлённо поднял брови:
- Отпуск в мае у тебя? Ну так вот арендуй в военгородке плоскодонку у Игнатьича и по Чумышу поплавай. Глядишь - отпустит.
- Думаешь? - смекая что-то про себя, вопросил Гена.
- Уверен.
- Тогда - по маленькой?
- Но без фанатизма.
- Согласен…
Рука Гены уже почти дотянулась до внутренностей систблока, когда его взгляд упал на верхний монитор, где было выведено спутниковое изображение бывшей Москвы. Ныне все внутреннее пространство овала МКАД было заполнено чернильным пятном «капли».
Гена отдёрнул руку - что-то его насторожило в контурах экс-столицы.
- Толя, с какого спутника сейчас транслируется эта картинка?
- Чего?.. А-а… Погодь чуток…
Толик нехотя стукнул по клавишам и снова напряг мышцы живота - знакомство тушёнки и спиртного грозило обернуться желудочной потасовкой.
- Метеор один дробь сорок восемь, - ответил он, справившись с неприятным спазмом.
- Что-то я не пойму, - проворчал под нос Гена, пододвигая к себе мышку. - А ну-ка дадим увеличение… Один три, к примеру.
Он покликал мышкой и вновь вгляделся в мерцающую картинку.
- А если - один семь?..
Толик, недовольно выпятив нижнюю губу, наблюдал за действиями напарника. Вдруг Гена выпрямился и прильнул к дисплею почти вплотную.
- Глянь! - выцедил он. - Да во сюда! Вот, околи Выхино! Контур изменился!
- Ты чего, нализался? - Толик расслабленно отвалился на спинку кресла.
- Сам ты нализался! Есть снимок суточной давности?
- Ну…
- Выводи! И делай сравнительный анализ с текущими данными!
Толик вздохнул и, застучав по клавиатуре, пробормотал:
- То океан ему с яхтой подавай, то померещится хрень какая-нибудь и работать заставляет… Раскрепостился, я смотрю.
- Ну, что там? - нетерпеливо привстал Гена.
На мониторе появились два идентичных изображения. Почти идентичных. Различие наблюдалось в районе «Вешняки». На правой картинке контур «капли» проходил практически точно по границе МКАД, а на левой - немного сдвинулся, будто втянулся внутрь, образовав выщерблину.
Толик повернул голову и очумело посмотрел в висок напарнику.
- Это как же, Генка… Значит, не будет у нас в мае отпуска, что ль?..
Дежурный оператор гражданских навигационных систем Геннадий Дмитриевич Мишин крутил ус и улыбался. Второй рукой он двигал курсор по экрану, выводя одно за другим изображения крупных городов. Нижний, Ростов, Самара, Новосибирск, Владик, Питер, Мурманск… Токио, Сорбонна, Венеция, Аутсбург, Хьюстон…
«Капля» понемногу отступала на всех фронтах.

* * *

Плексиглас искажал и без того не слишком симпатичные черты лица. Всеволод лежал в саркофаге, и грудь его изредка приподнималась, еле заметно, на полсантиметра. Но если бы не это движение, можно было бы подумать, что он мёртв.
Рысцов смотрел на худое лицо человека, придумавшего - случайно и несвоевременно - формулу, которая перевернула все вокруг вверх тормашками. Смотрел и думал о том, кто же кому расставил границы: мы - эсу или наоборот?
Сначала люди пометили линии, которые стали красными флажками в пространстве снов. Сценаристы прописали - что было, а чего не было. Одним движением пальца, одной мыслью, рождённой в уставшей от бытовухи и бесконечных литров пива голове, кто-то резал картину целого мира так, как ему было сподручно в тот момент. Беспощадно отсекал вероятности, которые могли бы возникнуть. Родиться. Жить. Но их не стало. Существовало очень много других, но, возможно, не появились именно те, которые сумели бы подарить свободу.
И эсу стало тесно на пятачке, обнесённом по периметру флажками. Надоело, что своенравные люди меняют его форму и полосуют по живому крест-накрест, не понимая. Быть может, этому странному организму даже было больно…
Тогда заматеревший волчара прорвал барьер. Он соорудил себе логово - изнанку, выставил стражей - сшизов. Он обозлился на тех, кто до сих пор считал себя хозяевами. Эс пришёл в их мир, тяжёлой чёрной поступью разворошил муравейники и обратил зарвавшуюся мелочь в бегство. Посеял среди них панику, страх, растерянность и, главное, недоверие к самим себе. Втянул в себя словно губка.
И, в свою очередь, нарисовал границы для людей в городах на траве.
Кто-то лишь после этого понял, что сны могут быть не такими уж и безобидными. Но остальные прижились и перестали заботиться о своём выборе.
Однако эс запутался в собственных возможностях. Он решил, что могуч. Возомнил, что теперь ему подвластно не только бросить хозяев на колени, но и создать им альтернативу, а потом - кто знает? - списать за ненадобностью. Но одно дело - настроить радио на нужную волну, покрутив колёсико, и совсем другое - сконструировать новый приёмник, учитывая, что видел лишь его корпус и сеточку, прикрывающую мембрану. Однако внутри-то куча плат, а на них-то ещё и транзисторы всякие напаяны… Вот и получились изнанники.
Невиновные куколки, которые так хотели стать людьми. Но стены их домов падали, а мраморные дороги вели в никуда.
Так кто же в конечном итоге победил? Чьи фронтиры оказались прочней?
Наши, человеческие? Фронтиры яви?
Извечно небрежные и кричащие яркими мазками. Проведённые наспех слишком уверенной в своей правоте рукой.
Или фронтиры наших же тёмных снов?
Зыбкие на первый взгляд. Непонятные. И настолько призрачные, что неизвестно, где они проходят - в сантиметре от собственного носа или по краю бесконечности наших сокровенных фантазий, параноидальных кошмаров, глубин хирургических разрезов нашей мечты…
Нет, даже не так. Проблема не совсем точно сформулирована. В конце концов, при чем здесь прочность? Не существует таких стен, демаркационных линий или пунктиров души, которые нельзя пересечь. Не бывает эпох, которые не заканчиваются.
Чьи границы страшнее рушить? Вот, наверное, правильный вопрос.
Чьи? Яви или снов?..
Рысцов оторвал взгляд от неподвижного лица Всеволода и устало присел рядом с Андроном, так и не произнёсшим больше ни слова.
- Нужно возвращаться, - сказал Валера. - Мы уже долго в эсе, больше полсуток, поди.
Петровский кивнул. Он задумчиво вертел в руках плоскую стальную фляжку, когда тело Павла Сергеевича растаяло после смерти, она осталась.
- Сколько Всеволод будет бродить в поисках загадочного разума по тому уровню эса, куда его забросило? - вздохнул Рысцов. - День, год? Сумеет ли он уничтожить его? Сколько ждать?
- Я готов ждать вечно, - неожиданно откликнулся Андрон. - Лишь бы все это исчезло. Навсегда. Пойдём, я хочу похоронить подполковника, там, в сырой мартовской грязи… Главное, чтобы она была настоящая.
Он поднялся и направился к выходу, обходя труп застреленного изнанника - их тела не исчезали после смерти. Им некуда было исчезать.
Валера тоже встал.
- Постойте, - окликнул их Аракелян каким-то странным голосом. - Идите-ка сюда. Взгляните…
Под плексигласом что-то изменилось. Лицо Всеволода покраснело и стало бликовать. Кожа лоснилась, словно её намазали маслом. Даже не маслом… Создавалось ощущение, что на лице учёного… парафиновая маска.
- Что это за дерьмо? - пробормотал Рысцов, наклоняясь, чтобы рассмотреть поближе.
- Даже не знаю… - Альберт Агабекович был явно озадачен. - Судя по датчикам, все процессы протекают нормаль…
Стены содрогнулись. Вдоль переносицы Всеволода, ближе к левой ноздре, пробежала бороздка. Или прожилка… Валера отпрянул. В изголовье саркофага что-то нудно запищало.
- Сердце остановилось, - как-то слишком спокойно сказал Аракелян. - Умер. Мгновенно.
- Профессор, что у него с лицом? - Валера вдруг почувствовал, что пальцы на руках слегка подрагивают. Он машинально, неверными движениями поправил бинты.
Альберт Агабекович приблизился к прозрачной крышке саркофага, и тут она треснула и разлетелась вдребезги. С характерным звуком лопающегося стекла. Аракелян закричал и отскочил назад - видимо, осколки попали в глаза.
Рысцов стоял, не в силах отвести взгляд от Всеволода. Учёный уже не походил на человека. Ни на живого, ни даже на сто крат мёртвого. Его криво обстриженные волосы, покатый лоб, впалые щеки, тонкая шея, узловатые руки, ребристый торс были будто выточены изо льда и отшлифованы до блеска. Только, прежде чем заморозить, в него добавили киновари.
- Это стекло? - спросил Андрон, слегка ударив пальцем по темно-рубиновой груди Всеволода.
Тело разбилось от несильного удара ногтя. Рассыпалось на мириады крошечных осколков.
Валера вздрогнул и отступил на несколько шагов. Остатки саркофага и прилегающая аппаратура уже стали красными и прозрачными. Хрупкими. Аракелян наконец протёр глаза и, остолбенев, тоже наблюдал за тем, как алые стеклянные прожилки с невыносимым треском разбегаются во все стороны, темнеют и застывают, превращая помещение в багряный аквариум. Стены, оклеенные ватманскими листами с нагромождениями формул, рухлядь, самогонный агрегат, останки изнанника, пол, кожаные бурдюки - все за считанные секунды обернулось красным стеклом.
- Так быстро?.. - улыбнулся Аракелян, осторожно ощупывая волосатыми, вечно подрагивающими пальцами своё лицо.
Через мгновение оно раскололось.
- Красиво, - сказал Петровский, глядя, как рубиновая стужа сковывает его ноги. - Это очень красивое падение эса… Можно было и поскромней.
Он горько усмехнулся.
Крепкие зубы гения freak-режиссуры вмиг рассыпались стеклянной пылью.
Рысцов остался один в издыхающем мире звенящего хрусталя. Кроваво-красная толща подземелий изнанки давила на него, готовая от малейшего движения взорваться бритвенными осколками.
Сначала остановилась рука, мышцы перестали повиноваться - их сковал такой страшный холод, которого уже не чувствуешь. Потом грудь отказалась делать вдох - диафрагма превратилась в тонкую прозрачную полусферу. Замерло сердце, которому даже не нужно было менять цвет.
Неуловимый миг, и уже нет человека. Только хрупкая статуя.
Он еле успел закрыть стекленеющие глаза.
Чтобы больше не видеть кошмаров.

* * *

Люди в ужасе выбегали на улицы, не обращая внимания, что топчут нежные зеленые ростки. Волна паники быстро накрывала Город на траве. Она катилась с той же скоростью, что и волна, превращающая все вокруг в алое стекло. Вырвавшись из-под земли в районе Таганки, беспощадное цунами катилось, расширялось кольцом, как круги от брошенного в тихий лесной пруд бульдозера.
Зеленое становилось красным.
Прочное - хрупким.
Камень, асфальт, железо, бетон, пластик, бумага, дерево, ткань - все делалось прозрачным и раскалывалось от малейшего прикосновения.
Падали стеклянные небоскрёбы, лопались мосты и переходы, оглушительно треща, разлетались вдребезги проспекты и улочки, острым крошевом рвались магазины, мельницы, хранилища, лабиринты… Кипели багровыми кусками люди…
Все падало и билось.
Вдрызг.
Кровоточащая язва росла, стремительно убивая эс. Пустыни между городами на траве превращались в скользкие прозрачные моря, трескались и испарялись розовым дымом. В вишнёвый прах обращалась изнанка, и её обезображенные порождения гибли вместе со своими нелепыми домами и дорогами.
Агония охватила весь мир снов.
Он выл! Кричал и плакал навзрыд! Стенал и вздрагивал от острых багровых волн, рвущих в клочья его плоть… Но ничего не мог поделать - сломалась какая-то деталька, сгорел незаметный нейрон, сбился с привычного ритма пульс. Глубоко, в неведомых измерениях, где находилось его никем не понятое сознание.
И смерть многоликого чудовища была жуткой от собственного великолепия. И ещё от того, что убийцей был человек. Маленький, загнанный в угол памятью, давно сгинувший в пучине изнанки.

Предыдущая страница 33 Следующая страница


Изнанка 34

Придумавший когда-то в кабинете неизвестного российского НИИ слегка необычную формулу.
Формулу грёз.

* * *

Егор с удивлением смотрел, как сокровенный осколок в его руке слегка изменил цвет. Стал более насыщенным и почему-то очень холодным. Ладонь защипало, и он, ойкнув, тряхнул кистью.
Но осколок не слетел. Красненькое стёклышко словно бы вросло в кожу, плавя и взрезая её острыми краями.
Егор закричал. Он вскочил, опрокинув табурет и попытался вытащить осколок двумя пальцами. Они мгновенно онемели и стали прозрачными, внутри даже угадывались сухожилия и косточки…
Мать стояла на пороге кухни и, потеряв от шока дар речи, смотрела, как её одиннадцатилетний сын осыпался на линолеум горсткой огненного стекла…

* * *

В Центрах за считаные минуты воцарилось настоящее безумие. Просыпаясь, люди ещё некоторое время оставались в шоке от пережитых в разбитом эсе событий, а потом их срывало. Паника и массовый психоз стремительно охватили планету. Сотрудники Центров спасались бегством от разъярённой толпы, которая довольно быстро осознала, что её пинком изгнали из рая.
ГС-излучатели и С-визоры отказывались работать, выдавая неизменный «error» на миниатюрных дисплеях.
Все произошло настолько неожиданно, что люди пока толком не поняли - «что делать?», «кто-виноват?» и «кому бы дать в глаз?..».
Ясно было только одно: человечество не хотело возвращаться в хмурую весеннюю слякоть из тёплого, вечнозелёного, солнечного лета…
Но было поздно. Над искалеченной Москвой уже занималась дымчатая заря. Чёрная плесень «капли» судорожно поджимала свои косматые маслянистые лохмотья.
Варолиев мост рухнул.

* * *

Трасса была пустынна. Иногда, конечно, проносились навстречу грузовые машины, толкнув в лобовое стекло потоком воздуха, но на этом движение и ограничивалось. Лихорадило в основном города и пригородные зоны, а здесь, на длинном перегоне севернее Вологды, особо крупных населённых пунктов не было. Лишь изредка вдалеке, между холмами и перелесками, виднелись знакомые очертания белесых зданий Центров, но из них, видимо, люди уже ушли на юг.
Шёл третий день после падения эса.
Пасмурный март уже не изводил крепкими морозами, но все же ветер был ещё промозглый и неприятный. Небо подвесило над стылой землёй угрюмую пелену облаков и подчас даже прыскало каким-то подобием дождей, словно колоссальный испорченный пульверизатор.
Альберт Агабекович клевал носом на переднем сиденье, и если бы ремень безопасности не перехватывал наискось его грудь, то он давно бы вписался лбом в бардачок. И чего только выпендривается? Давно бы улёгся сзади и спал себе спокойно…
Рысцов уверенно давил на педаль газа, прижимая её к полу - старенькая «семёрка» не выдавала спринтерских скоростей, но шла хорошо. Главное, чтобы хватило бензина. Когда они отправлялись из Каспли, троюродный дядя Петровского, одолжив за ящик водки свою машину, весомо произнёс: «Топливо не помешает». И они с молчаливым соседом приволокли откуда-то из сарая пять здоровенных канистр.
«Только авто верни в целости», - обронил на прощание похожий на брахиозавра дядя Веня…
Подполковника они похоронили на второй день. Без помпы, на холме, куда он в последние дни любил ходить с профессором и разговаривать на какие-то околофилософские темы. В твёрдо сколоченный гроб положили его табельный «стечкин», служебное удостоверение и несколько планок с кителя, который обнаружился в личных вещах убитого. Пальнули трижды в воздух из охотничьего ружья, отдавая последнюю честь.
Все повернулись и пошли вниз, к деревне, а Андрон остался стоять возле могилы, держа клетку с Жориком в опущенной руке. И ещё долго слышался после этого с холма тоскливый птичий клёкот: «Кр-рах… катастр-рофа…»
На следующее утро Валера решил поехать к месту, которое указал Всеволод, перед тем как лечь в свой саркофаг и нырнуть в омут ещё неизвестных рубежей сна. Настроение у Рысцова было препаршивейшее: ныли уже настоящие ссадины на кистях рук, а это было гораздо больнее, чем в эсе, да и вообще он чувствовал себя каким-то стервятником, идущим по стопам смерти. «След в след», - горько усмехался он про себя.
Поэтому, когда Аракелян предложил составить ему компанию на время невесёлого путешествия, Рысцов благодарно кивнул профессору…
Трасса была пустынна, как сердце. Клочки тревоги, конечно, ещё трепыхались в грудной клетке: как там Серёжка в Таганроге? Что с остальными - трех-вопросным Шуровым, строгой Мелкумовой, сумрачным и вечно голодным Феченко?.. Но это были уже не крики, взрезающие ребра, а какие-то далёкие, затихающие отзвуки.
Хотя в одном, пожалуй, он лукавил. Беспокойство за судьбу сына было сильным и постоянно кололо виски тупыми иголочками. Но сейчас не имело смысла ехать в Таганрог - все равно там суматоха и Серёжку не найти. Да и точного адреса он не знал - Светка, будучи в тихой истерике, наотрез отказалась говорить тогда, в день нелепой аварии. А он, кретин, не настоял - не думал, что все обернётся таким серьёзным переполохом…
«Не пропадёт пострел…» - как-то отрешённо утешал себя Валера.
Трасса была пустынна, как совесть.
Какая-то шестерёнка вышла из строя в механизме его души. Нет, неправильно! Даже не шестерёнка, а малюсенький зубчик. Появилась едва ощутимая червоточинка…
Рысцов протянул руку к карте. Скоро нужно будет сворачивать на грунтовку. Слякоть, грязища, снег ещё только начал сходить с полей, а в лесах, наверное, вообще сугробы. Легковушка может увязнуть. Да ладно, чего уж тут - обязательно увязнет. Погано. Не исключено, что придётся пробираться пешком.
- Ну и забрался же ты, неизвестный гений, - вздохнул Валера, раскуривая сигарету. И добавил: - Что во сне, что наяву…
- А?.. - очнулся Аракелян, непонимающе глядя на несущуюся под капот дорогу.
- Спите, профессор. Скоро - вплавь…
- Куда «вплавь»? - Альберт Агабекович все ещё туго соображал спросонья.
- По просёлочной не проедем, - мрачно пояснил Рысцов. - Пешком придётся топать. Километров шесть, судя по схеме. Хотя… я её по памяти рисовал, тут масштаб примерный, так что - плюс-минус пять.
- А «вплавь» зачем? - не унимался профессор, протирая глаза.
- Господи! Да пошутил я! - зло сказал Валера.
- Понятно… Не обращай внимания, я ещё не отошёл от всего…
Рысцов приоткрыл окно, впустив струйку холодного ветра, и выбросил окурок, зашипев от боли в покалеченной руке. Если просто рулить - ещё терпимо, но стоит совершить какое-нибудь другое движение - все, хоть вой.
- Посмотрите анальгин, - попросил он. - В бардачке должен был остаться. Таблетки три сразу, если есть…
Аракелян выдавил белые кругляшки на ладонь и протянул Валере со словами:
- Руки изрезаны красным стеклом, тёмные шрамы на веках…
- На поэжию прошибло? - хмыкнул тот, разжёвывая горьковатые таблетки. - Запить лучше дайте…
Через несколько километров они съехали с асфальта и увязли в грязи буквально в пяти метрах от обочины.
- Замечательно, - констатировал Рысцов, хлопая дверью. - Теперь нам без буксира вообще отсюда не выбраться.
Вокруг простирались заснеженные поля с чёрными проталинами и точками недовольно кричащих грачей. Километрах в трех к востоку виднелись разбросанные в низинке избы, а за ними - лес.
- Нам туда, - мотнул головой Валера, кутаясь в тулуп. - Судя по схеме, дом с телом Всеволода за той деревней.
- Тогда пойдёмте, - откликнулся профессор, вынимая из багажника лопату.
- Гробовщики, - обронил Рысцов, наступая сапогом в неразъезженную колею.
- Какой там… У нас даже нет гроба…
Деревня оказалась заброшена. Выбравшись на относительно ровное место посреди улицы, Альберт Агабекович и Валера остановились и устроили небольшой привал. Расчистили лавочку возле перекошенного забора и присели, снимая по очереди лопатой пласты грязи с сапог и оттирая штаны.
- Ну и местечко, только вурдалаков не хватает, - улыбнулся Рысцов, глядя на открытую калитку. - Собаки не лают даже. Все ушли. Странно, не правда ли?
Аракелян не ответил, лишь кивнул. Он тяжело дышал: все-таки протопать несколько километров по весенней размазне для пожилого человека не сахар.
- Ну что, отдышались? - спросил Валера через четверть часа, изучая схему.
- Да, выдвигаемся.
- Идите налегке, лопату я понесу.
- Куда ты со своими культями изрезанными, - неожиданно властным тоном сказал Альберт Агабекович, и в его голосе явственно прорезались армянские нотки. - Дай сюда…
Валера изумлённо хмыкнул, но инструмент вернул.
Пройдя застывшую деревушку насквозь, они повернули чуть севернее и вскоре обнаружили нужную дорогу.
- Гляньте-ка! - воскликнул Рысцов. - Следы-то свежие совсем.
Аракелян подошёл ближе. Извилистая просека разбивала лес на две части, а в колеях виднелись отпечатки широких гусениц.
- Кто-то недавно проезжал здесь на вездеходе, - удивлённо сказал профессор. - Мощный вездеход, тяжёлый. Мы на таких однажды в тайге ходили, когда в экспедиции геологической были. И он ехал не через посёлок, а кружным путём. Ну да, на такой машине хоть через стены можно скакать…
- Интересно, очень интересно, - пробормотал Валера. - Что ж, посмотрим. Двинулись?
- Конечно…
Добротный бревенчатый сруб они обнаружили километра через полтора. Дом был одноэтажный, стоял на полянке, а чуть в стороне от него из-под снега торчало несколько перерубленных кабелей. Следы гусениц подходили почти вплотную к крыльцу, возле которого земля была взрыта - по всей видимости, на этом месте вездеход разворачивался. Входная дверь покачивалась на единственной уцелевшей петле, причём косяк оказался вынесен наружу - последствия грубого взлома явно даже не пытались скрыть.
- Вот те на… - присвистнул Рысцов, поднимаясь по ступеням. - Смотрите, какие царапины - выносили что-то очень тяжёлое и громоздкое.
- ГС-установку, - уточнил Альберт Агабекович, когда они вошли в почти пустую комнату. - Неужели его никто не охранял?..
Картина удручала. Монументальный шкаф был выпотрошен, и скудный скарб валялся на полу: ватник, алюминиевая кружка, несколько старых журналов с деформированными от влаги страницами, охотничьи и рыболовные снасти. На столе лежала аляповатая скатерть, засаленная и порванная. Шторы были сдёрнуты, ставни распахнуты. Одинокий стул валялся возле печи, жерло которой тоже было открыто, и возле завалинки коврик был засыпал золой.
- Искали что-то, - безошибочно определил Валера, поднимая стул.
- Но кто? Ума не приложу… - Аракелян поднял картонную гильзу двенадцатого калибра. - Даже стреляли, смотри-ка.
- Я уже обратил внимание, вон угол как в щепу разнесло дробью.
- Что же здесь произошло? Кому понадобилось тело спившегося в изнанке учёного?
- Меня пугает другое, профессор. Загадочный «некто» знал, где находится это место. Всеволода охраняли, потому что просто так, для потехи, полкосяка дуплетом не сшибают. Но пришедший в одиночку справился с вооружённым человеком, находившимся здесь - причём бескровно, - выволок излучатель, а он не маленький, сами знаете, прихватил тело, ну или труп, загрузил все это в вездеход и благополучно свалил.
- Да, скорее всего, так и было… Но с чего ты взял, что в одиночку?
- Следы снаружи. Только от одной пары обуви, я подметил, когда заходили.
- Безумие какое-то… - Альберт Агабекович стоял посреди комнаты, растерянно глядя на кучку золы. - Даже в печке искал. Интересно - что? Может, Всеволод не все нам рассказал?..
Рысцов повернулся к нему и посмотрел прямо в глаза с грустной усмешкой. Копируя лёгкий армянский акцент, проговорил:
- Что мы знаем о гранях и границах собственной сути? Одну миллиардную долю? Не исключено. Хотя один мой хороший знакомый склонён полагать - гораздо меньше.
Профессор несколько секунд молчал, а потом рассмеялся. Взахлёб, сбрасывая нечеловеческое напряжение последних дней, с совершенно не характерными для его серьёзно-трогательной натуры похрюкиванием и всхлипами. Он прислонил лопату к печке и вышел вон, не в силах больше сдерживать спазмы хохота. Смуглые волосатые пальцы, как обычно, слегка подрагивали.
Валера постоял ещё немного, рассматривая, как причудлив узор глубоких царапин на полу, и тоже пошёл наружу. Но в просторных сенях он в нерешительности остановился. Как будто натолкнулся на что-то невидимое, вежливо и упруго притормозившее его очередной шаг.
Рысцов пожал плечами в недоумении и осмотрелся. Здесь-то как раз не наблюдалось ничего необычного. Высохший и промёрзший рукомойник, древний пузатый холодильник, полопавшиеся банки с разносолами под лавкой, наполовину разобранная поленница… Тьфу ты! Ерунда всякая лезет в голову…
Вдруг его взгляд упал на какой-то светлый предмет, валяющийся возле ножки табурета. Он наклонился и поднял маленькую лакированную фигурку лебедя. Очень странное чувство пробежало от темечка до лодыжек - словно слабенький электрический разряд. Изящная поделка показалась смутно знакомой…
Чушь. Дежа вю.
Валера сунул фигурку в карман тулупа и вышел вслед за профессором.

* * *

Скалы плакали. Гуамское ущелье само по себе величественно, а летом, когда с нависающих над уступом сотен тонн породы сочится и капает вода, здесь становится смятенно и жутковато.
Внизу шумит узкая речка, разбивая свои мутные волны о гигантские валуны, некоторые из которых размером с грузовик, и если всмотреться и немного пофантазировать, то в их формах можно угадать какие-то смутные образы, лица, ладони, сжатые в кулак, или даже огромные каменные сердца. Сверху, над печально склонёнными, рыдающими крупными ледяными слезами скалами, видны кривые стволы буков и карликовых кленов. И о том, что в этих местах бывает человек, напоминает лишь узкоколейка, парой стальных нитей уходящая за поворот.
Но хозяева тут - камни…
Рысцов был одет в камуфляжные штаны и майку с надписью «Depeche mode» на груди. На спине висел лёгкий рюкзак с небольшим запасом провианта и разными штучками, необходимыми для туриста-любителя в походе без ночёвки.
Рядом шла Ольга Панкратова.
- Здесь как-то… неуютно, - сказала она, поймав его ладонь.
- Красиво, - ответил Валера через некоторое время. - Иногда камни весомей людей.
Мелкие голыши шуршали под двумя парами обуви.
С того времени, когда последняя «капля» превратилась в безжизненный обмылок, прошло чуть больше двух лет. Земля мало-помалу воскресала. Уже практически закончилось противостояние между сторонниками падения эса и фанатиками городов на траве. Хорошо, что в своё время почти весь военный арсенал планеты был уничтожен «чёрной чумой», а то бы рукопашные стычки могли обернуться гораздо более серьёзными оплеухами. Но войны удалось избежать. Постепенно люди возвращались в покинутые, разрушенные города и начинали возводить на руинах новую цивилизацию из старых, проверенных материалов: пластика, стекла, железа, бетона и амбиций.
Примерно полгода назад окончательно утряслись перипетии с восстановлением границ государств, что было, бесспорно, крайне затруднительно без серьёзных военных и экономических потенциалов. Здесь не обошлось без неожиданностей и курьёзов. К примеру, проворные японцы умыкнули-таки у русских Курилы, на что Россия проделала финт ушами и зачем-то объединилась с бедными Монголией и Казахстаном. От подобной туманной наглости Штаты озверели и попытались подмять под себя Канаду с Мексикой, но получили такой от ворот поворот с севера и юга, что поутихли. Множество мелких государств вообще перестали существовать, на Ближнем Востоке снова разгоралась вечная резня, Европа готовила какой-то брюссельский проект окончательного объединения, Новая Зеландия, Австралия и Индонезия практически диффузировали друг с другом, чем слегка разозлили выдержанных англичан, а Папуа - Новая Гвинея, соответственно, оказалась в большой экономической заднице. Меньше всего территориальные и политические изменения коснулись двух материков: Африки и Южной Америки, - правда, тут загогулину откололи чилийцы, заявив, что вступают под флаг Британского содружества.
ООН также помаленьку возрождалась. Совет Безопасности, по крайней мере, уже раскочегарился на полную катушку и через третьи руки принялся наводить порядок в Европе. Усилилось политическое и экономическое давление на Китай, ибо разведка ряда стран имела некоторые косвенные данные о тайных переговорах на высшем уровне с Индией. Если бы двум миллиардникам удалось прийти к какому-то соглашению и, не приведи сатана, объединиться, то вздрогнул бы весь мир. Правда, уважающие себя политики, социологи и аналитики такую возможность исключали, но лёгкая дрожь в коленках все равно имела место.
Россия восстанавливалась быстро. Крупные города, местами снесённые «каплями» под каток, застраивались с невероятной скоростью. Проблема решилась сама собой, людям нужно было где-то жить и работать. Сначала смекнули было: мол, зачем что-то делать, когда есть Центры - фактически готовая жилплощадь, требующая только косметических изменений. Но довольно быстро выяснился неутешительный факт: лишь около пятнадцати процентов бывших горожан были готовы жить вдали от развитой инфраструктуры. Так что Центры быстро перешли под контроль сельских жителей, которые тут же переделали их в склады, элеваторы и прочие действительно нужные в хозяйстве постройки. А рождённые мегаполисами вернулись в свои разбитые обители. Тяжко вздохнули, попричитали и принялись строить.
Москва была реинкарнирована уже почти наполовину. Практически точно восстановили Кремль, Большой театр, многие исторические памятники, скоренько заштопали Арбат… Потихоньку-полегоньку, и через год обнаружилось, что застроены внутренности Садового кольца, взлетели ввысь старые небоскрёбы в «Москва-Сити» и новые в спальных районах, отлажена работа метрополитена, внутригородских автотранспортных артерий и вокзалов… Казанский, Ленинградский и Ярославский, кстати, были наконец объединены в исполинский многоуровневый железнодорожный комплекс «Столица-экспресс».
Город выплеснулся за пределы МКАД…
Рысцов однажды поймал себя на крамольной мысли, что Москве для поддержания тонуса нужно раз в двести лет устраивать профилактику оборудования. Сжигать её дотла…
Он нашёл Ольгу спустя четыре месяца после падения эса. Случайно встретил на улице, подошёл и просто сказал: «Привет». И как-то все у них склеилось. Без выкидонов и многолетних притирок. Поселились в старой Валериной квартире на Смоле, обзавелись всякими бытовыми нужностями, нашли работу в рекламном отделе крупной строительной фирмы.
Обнаружился Серёжка. Оказывается, Светка с хахалем вернулись в столицу сразу, как только началась суета. На свой страх и риск. И не проиграли - хахаль успешно открыл своё дело, за считаные недели поднялся на несколько порядков в бизнесе и сейчас был уже чуть ли не олигархом.
С сыном Валера виделся теперь не так часто, как раньше, - Серёжка пошёл в навороченную частную школу, больше похожую на пансион для благородных мальчиков, и пропадал там целыми днями. Но в те моменты, когда они встречались, все становилось на свои места. Пацан орал: «Папка!» - и с глазами по пятаку бросался к Рысцову на шею.
Также обнаружились Шуров с Мелкумовой. Причём они уже успели расписаться. К тому же у Вики подозрительно вспух животик. Изредка они встречались с Валерой и Ольгой и проводили вместе целый уик-энд, выезжая куда-нибудь на природу. Дружили семьями: Оля с Викой заливали часами про моду и былые времена, а Валера с Артёмом напивались вдрабадан и принимались безбожно паясничать…
Не вернулся Феченко. Трудно сказать, устроился он в другом городе или погиб - сведений не было.
Не отыскались Копельников и Митин. Андрон тщетно пробивал через знакомых списки без вести пропавших в надежде обнаружить под строкой с их фамилиями статус «зарегистрирован». Гений freak-режиссуры на немалые сбережения, заблаговременно обналиченные и пережившие в виде бумажных прямоугольничков все катаклизмы в надёжном месте, заново отстроил в Измайловском парке павильоны, набрал съёмочную группу, актёров и уже успел отснять один полнометражный фильм, который покамест монтировался. Петровский не распространялся, о чем картина. Он вообще стал нелюдим и засунул в недра антресоли свою голубую шляпу. Они с Рысцовым встречались гораздо реже, чем прежде.
Жизнь шла. И вот, более-менее устроив быт, Валера с Ольгой с обоюдного согласия постановили недельку отдохнуть - что-то типа медового месяца устроить. Ездить за границу сейчас было немодно и, честно говоря, небезопасно. Да и не очень хотелось много людных пляжей или окосевших от пива туристов, жадно фотографирующих развалины цивилизации. Поэтому они решили поехать в Адыгею, туда, где познакомились по-настоящему, где выжили вместе в той страшной зимней вьюге, смазавшей Рысцову печать регистрации по месту жительства в паспорте. И, пожалуй, часть сердца…
Остановились Валера с Ольгой в той же гостинице. Только теперь она называлась не «Ловкач Ваня», а «Магнолия», да и внутри стало гораздо уютней. Побросав вещи, они на попутке добрались до Гуамского ущелья и пошли вглубь, между скалистых стен. Хотелось увидеть дверь в бункер, где когда-то была база С-канала. «Либера». Хотелось глотнуть прошлого - страшного и в то же время… романтичного. Так часто бывает: что-то дикое и поганое в настоящий момент, отодвинувшись на несколько лет назад, становится манящим и таинственным…
Они уже несколько минут шли молча. Здесь, в ущелье плачущих скал, не хотелось говорить. Слева, где речка делала небольшой крюк, на поросшем буком мысе, показалось маленькое летнее кафе: хибарка с набором бутылок за стеклом, мангал да пара столиков. Из дверного проёма высунулось заросшее щетиной лицо горца, зыркнуло и снова пропало в темноте.
Прошли ещё с километр.
- Здесь, - остановился Валера, оглядываясь. - Вход должен быть где-то на этом участке, до поворота.
- Да, вроде бы, - согласилась Ольга, приблизившись к скале и тронув её ладошкой. - Холодная…
Рысцов пошёл вдоль нависающих каменных масс, отодвигая редкие кусты, заглядывая в пещерки. Железной двери нигде не было видно. Он бродил возле сплошной стены добрых пятнадцать минут в поисках входа.
Наконец вернулся к Ольге, которая присела на брёвнышко и смотрела вдаль, за изгиб русла.
- Нет, - сообщил Валера. - Его нигде нет.
- Значит, мы ошиблись и перепутали место. Мало ли… зима тогда была, метель, - отозвалась Панкратова, беря его ладонь и осторожно проводя пальцем по выпуклым белым шрамам от глубоких порезов. - Сегодня не ноют?
- Я уже давно заметил, что теряю какие-то произошедшие со мной события, - вдруг проговорил Рысцов, не ответив на её вопрос. - Некоторые вещи исчезают. Будто кто-то по ниточке обрывает память. Очень странное и тревожное ощущение. Штришки воспоминаний… они теряются. Не пропадают из вида… А так, словно их вовсе не было. Никогда. Понимаешь?
- Что-нибудь конкретное? - скептически взглянув на него снизу вверх, спросила Ольга.
Валера посмотрел сквозь неё, потом сфокусировал взгляд на хрупком плече.
- К примеру, я недавно гулял в районе Выхино… Не помню, как туда занесло. Ну и решил пройтись. Там есть улица Ташкентская - между Рязанским проспектом и Волгоградкой тянется, параллельно МКАД. Ещё в день, когда первая «капля» стала расти, мы с Серёжкой, Андроном и Павлом возвращались из Сасова… Была там история, я рассказывал тебе, кажется… Когда я руку поломал ещё. Так вот. Въехали мы в Москву, а там уже паника, войска ввели, все бегают туда-сюда… И Таусонскии нас завёз в какую-то из их конторок. То есть я, как сейчас, помню - трехэтажное здание, такой-то и такой-то отдел ФСБ. Как раз на этой самой Ташкентской.
- Ну и? - поторопила Ольга, рассеянно поглядывая на Валеру.
- Когда я гулял по ней с неделю назад, то не видел никакого здания в том месте. Вот тебе и «ну и», - проговорил он.
- Нашёл, чему удивляться… - пожала плечами Панкратова. - Сколько времени прошло. Да и «капля» всю архитектуру практически под ноль в те дни съела.
- Так-то оно так, - покачал головой Рысцов, глядя под ноги. - Только всегда остаётся что-то от вещей. Как бы тебе объяснить… Даже если дом снести под фундамент, начисто, все равно останутся приметы, напоминающие, что он был. Что угодно: фрагмент стены, контур какой-нибудь, балка, обломок сваи… Не пропадает ничего бесследно. Понимаешь, о чем я?
- Да.
- На месте, где стоял этот отдел, остатки панельного небоскрёба, а не трехэтажного кирпичного дома. Его просто никогда не было…
Ольга улыбнулась, встала и кротко посмотрела на него.
- По-моему, так недалеко и до паранойи.
Рысцов нахмурился, но через секунду тоже улыбнулся. Виновато потеребил нижнюю губу.
- И к тому же, - продолжила она, - то, что мы не можем найти вход в катакомбы, где располагалась «Либера», - ещё ничего не значит. Во-первых, тогда была зима, все здесь выглядело совсем иначе. Во-вторых, после облавы его могли засыпать. А в-третьих, если уж его действительно нет, то сошли с ума мы оба.
- М-да… - неубедительно усмехнулся Валера, всматриваясь в стремительные волны речки. Её шум чуточку успокаивал, отбрасывал в сторону стружку смятения.
Он подумал немного и решил все-таки показать Ольге одну вещицу, которую хранил со дня падения эса. Скинул со спины рюкзак, вжикнул «молнией». Порывшись в недрах, нашёл свёрток.
- Что это?
Валера аккуратно развернул материю и достал деревянную фигурку. Протянул Панкратовой:
- Вот, гляди. Раньше я тебе не показывал…
Ольга взяла лакированного лебедя, вырезанного с филигранной точностью. Погладила пальчиком изящный изгиб крыла. И посмотрела на Рысцова поверх очков в тонкой золотой оправе:
- Симпатичный.
- Я нашёл его в доме, откуда кто-то украл тело Всеволода. Помнишь, я рассказывал? Там что-то упорно искали, даже всю золу из печки выгребли…
Ольга возвратила фигурку и обняла его за шею:
- Помнишь, как мы первый раз поцеловались?
- Да… - рассеянно ответил Валера. - Да, конечно…
- Повторим?..
- Оль, ты понимаешь, о чем я говорю? - Он наконец задержал взгляд на кончике её носа. - Со мной происходит что-то странное. Я начинаю забывать некоторые вещи. А они перестают помнить меня.
- Ты устал… - тихо произнесла Панкратова, пропустив сквозь пальчики его шевелюру. - Ты просто устал.
- Я наверняка знаю, что этот лебедь как-то связан с моим прошлым. Но не помню, где мог его видеть… Это не конец, Оля. Это ещё не конец… Я… как будто… падаю…
Ольга слегка отстранила Рысцова и отступила на пару шагов. Сняла очки и принялась усердно протирать линзы краешком майки. Она каждый раз так поступала, когда не знала, что ответить. И каждый раз это получалось до дрожи внезапно. Взгляд сразу делался беззащитным, испуганным, хотелось прижать её к себе навсегда, стиснув эти маленькие покатые плечи, зарывшись в густые волосы.
- Где-то есть нестыковка, - прошептал Валера и приложил искалеченные руки к своему вспыхнувшему, словно невесомая береста, лицу.
Скалы плакали.

КАДР ДВАДЦАТЬ ПЯТЫЙ
Тёмные грани снов

В том черно-сером мраке ночи, когда остаются только самые мягкие полутона, иногда можно не узнать женщину, что лежит рядом с тобой. Если долго вглядываться в профиль её лица, то поймаешь себя на мысли: а ведь она так похожа на предыдущую, с которой провёл всего-навсего несколько неистовых часов. Или на ту, что была любима четверть века назад, черты которой, думал ты, уже безвозвратно стёрлись… А коварная память всколыхнёт свои крылья, обдав сердце лёгким морозным сквознячком. Память домыслит за тебя.
- Сти?.. - прошептал Валера, всматриваясь в точёный абрис лица.
Дыхание все ещё не выровнялось после резкого пробуждения. «Боже мой, какой бред…» - с облегчением подумал он, когда наконец пришло понимание, что вокруг - стены номера в маленькой майкопской гостинице.
- Кто это?
Рысцов вздрогнул. Оказывается, Ольга не спала.
- В каком смысле?
- Сти - кто это?
- Мне показалось… Извини.
- Да ничего. Только я не понимаю - что такое «Сти»?

Предыдущая страница 34 Следующая страница


35 Сергей Палий

- Кристина, - выцедил Валера. - Перестань, пожалуйста. Не начинай.
- Какая Кристина?.. У тебя новая знакомая на работе?
Если бы в её тоне прозвучал хоть герц издёвки, он бы сорвался, но вопрос не претендовал на риторику и сарказм. Он был искренен.
До жути.
Рысцов сел, отодвинув ногами скомканное одеяло. Протянул руку и, нащупав тесёмку бра, дёрнул её.
Конус света ослепил, выхватив очертания незнакомой комнаты. Ольга, облокотившись на подушку, щурясь, смотрела на него с какой-то опаской.
Это был не гостиничный номер…
Глаза постепенно привыкали к яркости освещения. Валера инстинктивно попятился к краю громадного двуспального ложа, подмечая подробности интерьера: старинный буфет, рабочее место с компьютером и беспорядочно наваленными стопками дисков, какие-то незнакомые статуэтки и вазочки с засохшими листьями магнолии на полочках этажерки, разнокалиберные корешки книг, стопка выглаженного белья на явно продавленном кресле, выключенный напольный вентилятор…
- Это… как? - только и смог выдавить он из себя, прежде чем свалиться на пол с кровати.
- Опять… - послышался тихий Ольгин вздох. - Как надоело все. Если бы только кто-нибудь знал, как надоело…
- Что надоело?! - Рысцов вскочил на ноги, бешено озираясь, - Как я сюда попал? Что это за квартира?!
- Это твоя квартира, - ровным голосом ответила Ольга, поправляя воротничок ночной рубашки.
- Что-о… - Он даже задохнулся от её спокойного вранья. От собственной беспомощности. - Как… Сколько… времени я здесь нахожусь?
- Четвёртый год.
Рысцов решил не обращать внимания на эту ахинею. Наверное, Оля сошла с ума. Или он сам свихнулся… Нужно выяснить, найти хоть какую-то зацепку.
- Когда мы уехали из Майкопа?
- Мы никогда не были ни в каком Майкопе, - все так же смирно ответила Ольга. - Я даже с трудом представляю, где находится этот город. В районе Чёрного моря, наверное…
- Ты что вытворяешь?.. - Валера угрожающе взмахнул руками и резко остановил движение.
Шрамов не было, Он повертел кисти, осмотрел их со всех сторон - ни одного следа от страшных порезов стеклом…
Рысцов чувствовал, как клещи безумия стискивают его голову. Сердце готово было разорвать грудную клетку, мысли растекались стеариновой кляксой.
- Что со мной происходит?! - заорал он, пятясь в угол.
Грани предметов подёрнулись и слегка сместились; сквозь пелену ужаса и отчаяния Валера увидел, как приоткрылась дверь и колючий «бобрик» Серёжки протиснулся внутрь комнаты. Пацан хмуро сощурился и сиплым со сна голосом сказал:
- Чего вы тут расшумелись?.. Некоторым завтра в школу, между прочим…
После этого он недовольно фыркнул и прикрыл за собой дверь.
Валеру било крупной дрожью.
Он подошёл к буфету и открыл правый верхний ящик, где лежали все основные документы… В голове взорвалась мысль: «Откуда ему известно, где находятся документы?!» Перебирая корочки, дипломы и заламинированные бумажки, Рысцов пытался ухватить и понять ощущение двойственности, которое присутствовало в его видении окружающего, - все было чужое, но стоило об этом на миг забыть, как руки сами находили то, что нужно, как будто делали это раньше, не раз делали…
Ольга так и сидела на кровати, закрыв лицо руками. Лишь её маленькие покатые её плечи слегка вздрагивали.
Так, ничего-ничего, сейчас все выясним. Человек может съехать с катушек, но благо бумаге это не грозит… Паспорт. Рысцов Валерий Степанович. Дата рождения 26 августа 1974-го… Чего-о-о?!
- Какой сейчас год? - стараясь, чтобы голос не дрожал, спросил он,
- Я ведь просила вчера по-человечески: не пей… - всхлипнув, сказала она.
- Год?! - взревел он.
- Две тысячи пятый… Перестань орать…
- Абсурд… - истерично рассмеялся Рысцов, длинными шагами шлёпая в коридор. - Абсурд какой-то…
Он привычным движением нащупал выключатель и зажёг свет в ванной… Привычным движением! Невозможно в чужой квартире с первого раза в темноте найти рукой выключатель! Таких совпадений просто-напросто не бывает!
Из зеркала смотрел мужчина средних лет, с едва уловимым намёком на седину. Не слишком выдающиеся скулы, поджатые губы, двухдневная щетина, обезумевший, бегающий взгляд… Ну да, это он - Валера Рысцов. Но вокруг - не его жизнь! Придуманный воспалённым воображением мир, несуществующая ветка прошлого… Может, сон?..
Он потрогал лоб…
Вспышка. Белое сияние перед глазами, обжигающее своим ослепительным светом…
…как дети - достаём кубики из красивой коробки, укладываем один на другой. Они падают. А мы достаём новые и опять ставим друг на друга с завидным упрямством и терпением - у нас же их полно.
Целый мир кубиков.
И все же, что он - Рысцов - ищет среди этих то и дело сбивающих с толку тропинок сна, по которым можно плутать целую вечность? Может, дорогу обратно?..
Плывущее в зеркале лицо… Чужие зубные щётки, каждая ворсинка на которых знакома до пронзительной боли в затылке и в гортани,
Снова вспышка…
…когда закрывал глаза - терялась грань между сном и явью. Между тем сном и этой явью или наоборот… Становилось жутко от того, что переставал различать пунктирные линии, очерчивающие рубежи…
Кромка чугунной ванны с царапиной в форме запятой, оставшейся после пьяного дебоша, о котором он не может помнить. Потому что это случилось не в настоящей жизни…
Вспышка…
…этот ветер.
Он рассказывает о мгновениях.
Он, надрываясь, кричит о секундах…
Тех, что прожил.
Уже…
Пошатываясь, Рысцов вошёл в комнату и обессиленно упал на кровать. Ольга машинально посторонилась, не переставая всхлипывать.
- Рассказывай, - попросил он, боясь взглянуть на неё. - Все. От начала до нынешнего мгновения.
Она убрала ладони от заплаканного лица и усмехнулась:
- Это долго, Валера. Это целая жизнь…
Рысцов промолчал. Хлопнула на сквозняке форточка, и летний ветерок несмело скользнул по его голым ногам,
- Ты лучше спрашивай, - успокаиваясь, посоветовала Ольга.
- Да, верно… Пожалуй, ты права, - согласился он, Порывисто вздохнул: - Даже не знаю, с чего начать…
- Начни с главного.
Валера крепко задумался, прикрыв замерзающие ступни краешком одеяла,
- Что реально из моих воспоминаний? - спросил он через минуту.
- Откуда мне знать… - Ольга покусала нижнюю губу. - Они у тебя всегда разные.
- Почему со мной происходит… такое? Мне очень трудно объяснить… Этот дом для меня чужой. Но в то же время я могу не глядя обойти все его закоулки, будто жил тут не один год. Я не помню, как оказался здесь, но помню тебя и Серёжку…
- Война… - с отвращением и застарелой горечью в голосе прошептала Ольга. - Не помнишь?
- Нет…
- Как всегда… - Она устало вздохнула. - Ты был на войне в девяносто пятом году. Там тебя контузило… Когда ты вернулся - нейрохирурги и психиатры надивиться не могли твоей травме… Однажды целый консилиум собирали, сволочи.
Валера сглотнул волглую слюну.
- Они так и не сумели толком разобраться в деталях повреждения твоего мозга. Но последствия предсказали довольно точно… Когда твоё подсознание пытается смоделировать образную картину того, что с тобой случилось там, в Чечне, мозг включает своеобразный механизм защиты. И возникает некая ложная память. Всегда разная, но достоверная и детализированная до гениального безумия. Это происходит во сне, потому что повреждён варолиев мост… Точнее, какая-то там формация, отвечающая за конструкцию сновидений… Я точно не помню… Через некоторое время ты отходишь от альтернативной жизни, нарисованной твоим воображением. А потом, через пять-шесть месяцев это повторяется вновь… Уже десять лет, Валера.
- Вчера.., снова?
- Да, ты не послушался меня. Выпил стакан водки, хотя знаешь прекрасно, что алкоголь стимулирует все это дерьмо…
- Я ведь совсем не помню никакой войны, Оля. Не помню прошлого… - Рысцов вдруг встрепенулся. - А Светка где?
- Какая ещё Светка? - Она в отчаянии заломила руки. - Боже мой… То Кристина… то Светка… Я так больше не могу…
- Значит… Серёжка наш с тобой сын? - осоловело уточнил Валера.
- Нет, блин… Деда Мороза со Снегуркой!
- Стоп, А… - Рысцову пришла в голову одна идея. - Скажи, чем сейчас занимается Андрон?
- Андрон? - Ольга знакомо наморщила лобик. - Во МХАТе режиссёром, кажется, работает… Точно не знаю, мы давно уже не виделись. Как-то все некогда…
- Во МХАТе?! - Валера не сдержал мерзкую ухмылку. - Ладно, допустим… А я?
- Что - ты ?
- Я.., я чем занимаюсь?
- Ты после увольнения в запас всерьёз увлёкся интернет-дизайном. Сейчас уже начальник отдела в крупной фирме.
Рысцов не мог больше крепиться. Он рассмеялся во всю глотку.
- Ну и ну… Странички, стало быть, верстаю… Вдруг он перестал улыбаться. Новая догадка ветвистой молнией обожгла череп изнутри.
- Если сейчас только две тысячи пятый… То можно все предотвратить. Надо только отыскать Всеволода. И никогда не появится эс…
Ольга с жалостью и укоризной посмотрела на него. Погладила по голове:
- Валера, у нас нет и никогда не было знакомого по имени Всеволод.
- Правильно. Он только будет…
- У тебя сейчас самый острый момент. Такое уже было не раз: ты болезненно переживаешь крушение несуществующей жизни, которой дышал, где радовался и плакал. Это больно, я даже не представляю - насколько больно… Наверное, это похоже на ощущение, когда отнимают руку… Или вставляют искусственное сердце.
Валера смотрел на Ольгу в упор. Она не впервые говорила ему эти слова - он не помнил, но чувствовал.
- А Мелкумова? Шуров? Феченко?.. Их тоже… нет?
Ольга, не отводя пронзительно утомлённый взгляд, едва заметно покачала головой. Отрицательно.
Валера медленно поднял руку и потрогал указательным пальцем за правым ухом. Бугорок, под которым должен был прощупываться ресивер-имплантат, отсутствовал. Неужели все это было игрой воображения, сбивающего с ног память о страшных днях войны?..
- Хочешь, я расскажу тебе о том мире, в котором жил?
- Да. Только завтра, хорошо?
- Конечно…
Ольга поцеловала его в щеку, оставив почти неуловимый запах духов, и улеглась, поправив подушку.
- Оля…
- Что?
- Можно я пока не буду выключать свет?
Она вздохнула и, натянув одеяло на голову, прошептала:
- Спокойной ночи…
Рысцов встал, раздвинул тюлевые занавески и открыл форточку настежь. Присел на кромку кровати, стараясь, чтобы матрац не скрипел, и стал смотреть сквозь стекло.
Там горели фонари, складываясь в незнакомый мерцающий узор. Фальшивила какая-то ночная птица, деревья шептались друг с другом о своих летних мыслях, доносился приглушённый смех припозднившейся компании.
Вспомнились вдруг и быстро проплыли перед глазами чьи-то строчки:
В чужом окне -
Чужой квартал.
Бесцветный сон.
Пустые лица…
Валера сидел так до самого утра. Он все смотрел и смотрел на гладкую кожу своих рук, ровные костяшки, аккуратно обстриженные ногти. Ничто не пропадает бесследно - остаётся фрагмент, контур, нечто эфемерное, напоминающее о реальности прошлого… Так и его шрамы. Они не исчезли.
Они всего лишь переместились на плоть памяти.
На тёмные грани снов.
Рысцов оглядывал вещи, наполняющие чужую комнату. Переводил взгляд с одной на другую, старался ухватить смутные образы, хвостики ассоциаций, какие-то крошечные штришки, фрагменты полотна, которое никак не мог обозреть целиком.
Взор спотыкался на мизерной нестыковке и слетал за пределы рамки…
Что-то не клеилось.

* * *

Когда первый солнечный лучик отскочил жёлтеньким бликом от лакированной деревянной фигурки лебедя, Валера уже спал.
Да так крепко, что сны больше не терзали его.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КАДР ПЕРВЫЙ
    Век эс     (Страница 1)
  • КАДР ВТОРОЙ
    Странные поступки     (Страница 2)
  • КАДР ТРЕТИЙ
    Камни варолиева моста     (Страница 4)
  • КАДР ЧЕТВЁРТЫЙ
    Наизнанку     (Страница 5)
  • КАДР ПЯТЫЙ
    Бодряки и молоток     (Страница 6)
  • КАДР ШЕСТОЙ
    Костры для правды     (Страница 8)
  • КАДР СЕДЬМОЙ
    Следующий ярус шахты     (Страница 9)
  • КАДР ВОСЬМОЙ
    Кривые смерти     (Страница 11)
  • КАДР ДЕВЯТЫЙ
    Санитары организма     (Страница 12)
  • КАДР ДЕСЯТЫЙ
    Ледяной симбиоз     (Страница 13)
  • КАДР ДВЕНАДЦАТЫЙ
    Первая капля     (Страница 16)
  • КАДР ТРИНАДЦАТЫЙ
    Мелки на траве     (Страница 17)
  • КАДР ЧЕТЫРНАДЦАТЫЙ
    Беглецы     (Страница 19)
  • КАДР ПЯТНАДЦАТЫЙ
    Бартер     (Страница 20)
  • КАДР ШЕСТНАДЦАТЫЙ
    Демиурги     (Страница 22)
  • КАДР СЕМНАДЦАТЫЙ
    Двойное стекло     (Страница 23)
  • КАДР ВОСЕМНАДЦАТЫЙ
    Город на траве     (Страница 25)
  • КАДР ДВАДЦАТЫЙ
    Рифма огня     (Страница 28)
  • КАДР ДВАДЦАТЬ ВТОРОЙ
    Бракованное семя     (Страница 30)
  • КАДР ДВАДЦАТЬ ЧЕТВЁРТЫЙ
    Падение     (Страница 33)
  • КАДР ДВАДЦАТЬ ПЯТЫЙ
    Тёмные грани снов     (Страница 34)


Сергей Палий

Изнанка

 Читать книгу

Аннотация

В начале XXI века было изобретено новое технологическое развлечение — контролируемые сны, в которых можно осуществить самые запретные желания. Сны, в которых любой может оказаться великим героем и знаменитым любовником. Не об этом ли мечтало человечество с самого начала своего существования?Однако, кроме сладких грёз, гигантская индустрия сновидений имеет и другую грань.Изнанку.Сны миллионов людей со временем перерастают в единое С пространство, имеющее собственные законы. У него появляется своя логика, свои стремления и принципы, чуждые человеческим. Мир бескрайних грёз развивается, крепнет, растёт в подсознании человечества, пока ему не становится там тесно...Когда Изнанка вдребезги разбивает привычную реальность и выплёскивает в наш мир воплощённые кошмары, на её пути оказывается бывший сотрудник спецслужб Валерий Рысцов. Сможет ли он противостоять своим смертельным желаниям и тёмным граням собственных снов?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel