Сергей Осипов - Ночная охотница

1 Сергей Осипов

…и тогда я расскажу вам про Лионею. Про страну, которую на карте можно закрыть ногтем и которая в реальности похожа на небольшой музей под открытым небом; музей в выходной день, когда там нет разинувших рты посетителей, а есть только редкие тени служителей. Я расскажу вам про Лионею, ее дворцы, ее улицы, ее неяркое солнце, ее тишину, которая сродни тишине в библиотечном зале. И про пустую башню отеля «Оверлук», которая торчит посреди Лионеи как навсегда потухший маяк. Да, я обязательно расскажу вам про Лионею. Только позже, ладно?
Сначала я расскажу, как правильно убить лешего. И не говорите, что вам это в жизни не пригодится. Никогда не знаешь наверняка, что пригодится, а что нет.
Значит, так. Мы отъехали километров сто пятьдесят от города, причем последнюю треть пути проделали уже не по асфальту, а по петляющей меж сосен колее; в конце концов мы заехали в такое место, где не было видно опор линий электропередачи и где мобильник стал нем как рыба. Наверное, такие места и называются глушью.
Так вот, о методе. Надо оставить машину и дальше идти пешком, пока надежная смесь пота и усталости не свяжет вас по рукам и ногам лучше любого цемента. И вот вы стоите на открытом месте, на поляне или на опушке леса. Просто стоите, ничего не делаете, пытаетесь отдышаться. Слушаете звуки леса, которых вы не понимаете, а потому слегка побаиваетесь. Стоять придется недолго, минут пятнадцать от силы. Лично я простояла двенадцать минут.
И я не услышала, как появился он.
- Курить не будет?
Я вздрогнула - по-настоящему, не притворно - и повернулась, уже заранее зная, что увижу низкорослого широкоплечего мужчину в грязных сапогах, ватнике и защитного цвета штанах. И в шерстяной шапочке неопределенного цвета.
- Нет, не курю, - сказала я.
Мужчина скорчил недовольную гримасу и почесался. Потом повертел головой по сторонам и пошмыгал крупным носом. Я поправила лямки рюкзака и сделала два мелких шажка в сторону.
- Ту…рист? - хрипло произнес он.
Я кивнула. Он тоже кивнул, и словно по инерции его голова покачивалась еще несколько секунд, а сам он стоял неподвижно, чуть ссутулившись и скрестив руки на груди, засунув кисти под мышки ватника. Потому что кисти бы его однозначно выдали.
Самым трудным было повернуться к нему спиной. Я сказала:
- Ну, я пошла…
- Да, - сказал он, глядя куда-то в землю. Я повернулась к нему спиной и пошла, считая про себя шаги: раз, два, три…
Четыре…
На счет пять он не выдержал и прыгнул. Я не услышала звука прыжка, я почувствовала движение воздуха. И запах, о да, запах.
Леший опустил голову и недовольно посмотрел на нож, пробивший ватник и воткнувшийся ему в грудь. Мы стояли едва ли не прижавшись друг к другу, а нож был тем атрибутом, что делал наш контакт весьма откровенным и довольно кровавым.
Ах да, небольшое замечание. Если вас это может утешить, то знайте: леший, как правило, собирается убить вас не ради еды. Его больше интересует содержимое вашего рюкзака или сумки. Лешие обитают в таких местах, где супермаркетов днем с огнем не найдешь, поэтому леших интересует буквально всё. Всё, что они могут найти в вещах покойника. Покойник, на минуточку, это вы. Почему вы покойник? Потому что плохо меня слушаете. Нож, пробивший ватник и воткнувшийся ему в грудь? Не смешите меня.
Дело в том, что кожа - а точнее шкура - у леших довольно толстая, так что пробить ее и достать ножом до внутренних органов, даже если леший сам прыгает на этот нож и даже если держишь этот нож обеими руками, - задача не из простых. Короче говоря, у меня не получилось. Опять.
Леший махнул когтистой лапой, и мы разлетелись в разные стороны: я, он, нож. Наш интимно-кровавый контакт был разорван, и теперь все становилось совсем простым.
Леший принюхался к собственному изменившемуся запаху, поморщился по поводу раны на груди и лениво побрел в мою сторону. Он больше не прятал свои лапы, и они болтались вдолъ его тела; когти почти скребли землю. Теперь, когда лесной хозяин окончательно принял решение, он действовал очень уверенно, потому что знал - мне от него не убежать.
Я и не собиралась. Я снова считала до пяти, но это уже был совсем иной отсчет.
Раз - это разошлась «молния» на куртке.
Два - это рука легла на рукоять.
Три - это ствол направляется на лешего.
Четыре - палец давит на спуск.
Пять - первая пуля рвет лешего.
Где-то на временной отметке «четыре с половиной» широко раскрывшиеся глаза лешего встречаются с моими. Хочется верить, что он видит в моих зрачках холодную уверенность. Я, в свою очередь, вижу, как живой огонь в его зрачках тускнеет и становится обреченностью жертвы, у которой нет ни малейшего шанса. Леший понимает, что люди снова берут верх.
Я нажимаю на курок три раза. Этого вполне достаточно для лешего стандартной комплекции. Четвертый выстрел нужен сугубо для ритуала, он должен быть исполнен из уважения к культуре расы лесных жителей. Четвертым выстрелом делается отверстие в черепе, и через это отверстие душа покойника сможет выбраться наружу и соединиться с душами предков. Убить лешего и не проделать дыры в его черепе - проявить неуважение ко всей расе. Оглянуться не успеешь, как по пятам за тобой увяжется дюжина местных леших, одержимых кровной местью.
Поэтому никогда не стоит пренебрегать этим несложным обрядом. Всего лишь один выстрел - зато ваша репутация останется безупречной.
Хоронить лешего не стоит, даже из лучших побуждений. У покойного наверняка есть родственники, а у родственников наверняка есть свои виды на тело. Я имею в виду поминальную трапезу. Где главным блюдом как раз будет правильно приготовленное тело покойного. Не знали? Противно? А как насчет некоторого уважения к культурным традициям древней расы? Просто представьте, как лешие, в свою очередь, относятся к человеческой традиции скармливать своих покойников червям.
Поэтому мой вам совет - перезарядите оружие и побыстрее уносите ноги. В следующий раз я расскажу вам, как довести гнома до нервного срыва и что не следует дарить вампиру на день рождения.
Но это будет в следующий раз. А сейчас я расскажу вам про Лионею.

ЧАСТЬ ПЕРВАЯ
ОБЛАКА НАД ЛИОНЕЕЙ ИЛИ КАНИКУЛЫ УБИЙЦЫ

1

Под крыльями самолета были облака, и ничего, кроме облаков. Это немного смущало Настю, которая до сегодняшнего дня пользовалась исключительно наземным транспортом, так что идея висеть в воздухе внутри металлической банки казалась ей довольно сомнительной, даже с учетом ободряющих взглядов Смайли и улыбок стюардесс. Облака решительно не внушали ей доверия. Она попыталась представить их чем-то более привычным и безопасным, например… например взбитыми сливками. Однако при ближайшем рассмотрении идея скользить по гигантским холмам из взбитых сливок на высоте десяти тысячи метров над поверхностью земли оказалась ничуть не лучше, она была даже хуже, потому что в голове Насти немедленно возник вопрос - откуда же здесь взялось столько взбитых сливок? При всей глупости этого вопроса ответ явно находился в категории сверхъестественного, а Настин опыт общения со сверхъестественным был не из приятных. Так что она перестала думать о взбитых сливках, перестала думать об облаках, перестала вообще смотреть в иллюминатор и решила почитать что-нибудь успокоительное. Например, листок о правилах использования спасательного жилета и кислородной маски.
Смайли осторожно выдернул у нее из рук это занимательное чтение.
- Лучше посмотри вот это.
Настя покорно взяла многостраничный цветной буклет, который поначалу приняла за каталог товаров беспошлинной торговли, но потом увидела, что на глянцевых страницах вместо изображений товаров напечатаны фотографии каких-то зданий и парков. Она снова посмотрела на обложку и поняла, что разглядывает альбом с видами Лионеи, а ее саму в это время разглядывает Смайли. Настя вздохнула и стала медленно перелистывать страницы, скользя взглядом по картинкам, но не задерживаясь ни на одной из них. При точном соблюдении расписания полетов меньше чем через два часа их самолету предстояло коснуться посадочной полосы лионеиского аэропорта, и тогда эти картинки должны будут обрести объем, фактуру и запах, то есть они должны будут стать для Насти самой что ни на есть реальностью.
Тем не менее Настя в них не верила. Это было ненарочно. Это не содержало злого умысла. Это было инстинктивное стремление сделать так, чтобы сплетающаяся вокруг нее новая реальность сплеталась чуть помедленнее; это было стремление слегка уменьшить поток информации, который мог запросто унести Настю в открытое море чистого безумия.
По большому счету, Настя уже и не сопротивлялась, не пыталась забаррикадироваться фразами о том, что этого не может быть, потому что этого не может быть никогда. Виденного и слышанного за последние месяцы было достаточно, чтобы навсегда убрать такие слова из ее лексикона. Теперь она просто старалась запоминать, но запоминать нужно было так много, что иногда у нее развивалась своего рода информационная передозировка. И тогда, глядя на подброшенные Смайли книги или фотографии, Настя безразлично листала страницы, и ее разум скользил над этими текстами и иллюстрациями столь же бесконтактно, как тень самолета скользила по распухшим облакам.
Смайли ничего не говорил в таких случаях. Он просто смотрел и ждал, когда все снова придет в норму. Неизвестно, сколько ему пришлось ждать в этот раз, но в конце концов он деликатно тронул Настю за плечо и спросил:
- Волнуешься?
Настя недовольно заворочалась в кресле:
- Вообще-то я спала, если вы не заметили.
- Заметил.
- Тогда как я могу волноваться, если я сплю? И вообще, с какой стати мне нужно начинать волноваться… То есть я, конечно, волнуюсь время от времени, но почему именно сейчас… О… - Настя посмотрела в иллюминатор и все поняла.
- Подлетаем, - пояснил Смайли. - И я хочу, чтобы ты посмотрела вот это…
Он положил себе на колени кейс - тот самый кейс, - раскрыл его и вытащил тонкую папку. Настя не удержалась и скосила взгляд в сторону Смайли, стараясь разглядеть в содержимом кейса продолговатый конверт без указания отправителя и получателя. Конверт, из-за которого она и Смайли болтались где-то в небе над Западной Европой, пока пилот отыскивал зажатый между Швейцарией и Францией крошечный кусочек территории, именовавшийся герцогством Лионейским.
- Король Утер, - сказал Смайли. - Он же герцог Лионейский, он же граф Авалонский, он же Защитник человечества, он же еще много кто…
Настя посмотрела на фотографии. Они не вызвали в ней никаких эмоций.
- …и в частности, отец Дениса Андерсона, - закончил фразу Смайли.
- Я помню, - сказала Настя и еще раз посмотрела на снимки, но ничто в лице этого пожилого мужчины не напомнило ей Дениса. Она снова почувствовала свою удаленность от изображенных на фотографиях людей, как будто они были портретами давно почивших исторических деятелей. Что еще хуже, когда Смайли произнес имя Дениса Андерсона, то Настя восприняла его точно так же - чье-то имя, еще одно среди многих других имен, которые ей предстоит запомнить. Это уж было совсем неправильно, Настя это понимала, но пока ничего не могла с этим поделать. Наверное, это относилось к последствиям авиаперелета, и оставалось надеяться, что на земле Денис снова превратится в боль ее сердца, в незаживающий рубец на Настиной памяти…
То есть станет настоящим. Снова.
- Амбер Андерсон, - сказал Смайли, подсовывая новую порцию фотоснимков. - Дочь короля Утера и, соответственно, сестра Дениса. В аэропорту, скорее всего, встречать нас будет именно она.
- Он не говорил, что у него есть сестра, - пробормотала Настя. Снимки Амбер она разглядывала даже более пристально, не столько ища фамильное сходство, сколько с завистью оценивая ухоженность молодой женщины, которая действительно выглядела как дочь короля, то есть - безупречно. Некоторые фотографии относились к категории «светская жизнь», и сестра Дениса блистала там в таких платьях, что Насте стало как-то не по себе. Она вдруг поняла, что именно такие женщины и именно такая роскошь окружали Дениса с самого момента рождения, и мир должен был перевернуться с ног на голову, чтобы Денис Андерсон связался с некоей плебейкой по имени Настя, у которой, на минуточку, и платья-то вечернего ни одного нет. С одной стороны, можно было гордиться собственной персоной, перевернувшей прогнивший феодальный уклад этой самой Лионеи… С другой стороны, у Насти родилось смутное предчувствие, что за такое переворачивание ей вскоре всыплют по первое число.
Пытаясь отвлечься от этих мыслей, Настя снова принялась разглядывать наряды Амбер Андерсон и пришла к выводу, что для этой девушки бриллианты - не просто лучшие друзья, тут, пожалуй, имеют место более тесные и страстные взаимоотношения. Настя вздохнула, взяла другой снимок и снова вздохнула…
Погрузившись в это занятие, она пропустила мимо ушей какую-то часть пояснений Смайли и спохватилась уже на словах:
- …ее присутствие более уместно.
- Чего?
Смайли терпеливо повторил все сначала:
- Поскольку тебе еще не придан официальный статус, встречать тебя будет Амбер. А вообще, в таких случаях полагается присутствовать первому рыцарю короля, иначе говоря, шефу королевской администрации…
- В каких - таких случаях? Какой там еще мне статус не придан?
- Официальный статус невесты наследника престола.
Настя внимательно посмотрела на Смайли и не увидела в его лице ни признаков умственного расстройства, ни сопутствующей розыгрышу кривой ухмылки. Гном был серьезен и ожидал такой же реакции от Насти.
- Невесты? - на всякий случай переспросила Настя.
- Именно.
- Они там не слишком торопятся, а?
- В каком смысле?
- У нас с Денисом, конечно, были, скажем так, отношения, но про женитьбу разговора не было. Тем более самого Дениса сейчас здесь нет и неизвестно, где он и что с ним.
- Именно потому что с Денисом все получилось так… - Смайли замолчал, подбирая подходящее слово. - Так сложно… Королевская семья хочет зафиксировать ваши отношения. По крайней мере, король хочет.
- Я польщена, но… Все это странно. И неправильно.
- Странно? Пожалуй, - согласился Смайли. - Кто бы мог подумать, что невестой Дениса станет студентка из России, а найдем мы ее в тихом вампирском городке? Но странно - это не всегда неправильно.
- Я кожей чувствую, как это все неправильно…
- Именно сейчас? - Смайли иронично скривил угол рта. - А все, что с тобой происходило начиная с прошлой осени, - это казалось тебе правильным?
Крыть было нечем. Оставалось признать, что когда с тобой на протяжении долгого времени происходят неправильные вещи, то это значит, что неправильность не в вещах, а в тебе самой. Мир, принимая твою неправильность, послушно дает трещину, и вот уже ты заходишь в книжный магазин, чтобы купить учебник к ближайшему экзамену, а в результате оказываешься на борту самолета, выполняющего рейс Москва - Лионея. В качестве почти официальной невесты наследника лионейского престола. В сопровождении начальника королевской службы безопасности, которого зовут Роберт Д. Смайли и который, между прочим, натуральный английский гном.
Кому-то такой поворот событий мог показаться подарком судьбы, но только не Насте. Уж она-то знала, что две эти точки соединены отнюдь не прямой дорогой, вымощенной золотыми кирпичиками. Молочных рек с кисельными берегами по пути тоже не наблюдалось, равно как и принцев на белых лимузинах и рассыпанных под ногами лепестков роз… Путь, который проделала Настя из пункта А в пункт Б, не был похож ни на веселенькую загородную поездку, ни на комфортабельный туристический вояж.
На что же он был похож? Пожалуй, на медленную прогулку неуверенным шагом по темным залам паноптикума, причем многие из экспонатов в этих залах внезапно оказывались живыми. И еще одна важная деталь - вдруг оказалось, что между ними и Настей нет разделительного стекла, поэтому иногда она чувствовала их зловонное дыхание, иногда слышала плотоядное причмокивание, а иногда ощущала тяжелое прикосновение грубой и явно нечеловеческой лапы.
А иногда она чувствовала их острые зубы.

2

И все же она разволновалась в те последние минуты перед посадкой, но вовсе не из страха, что шасси отвалятся и самолет пузом грохнется на летное поле. Она боялась увидеть, как Лионея из набора картинок превращается в реальность, как люди с фотографий обретают плоть и кровь, как они становятся частью ее, Настиной, жизни и, в свою очередь, хотят затащить Настю в лионейские глянцевые пейзажи… Она схватила наушники и прибавила громкость, чтобы музыка заглушила всё, и пульсацию страха в Настиной крови тоже.
Потом музыка пропала, и в наушниках возник голос стюардессы, которая на трех языках сообщила, что самолет совершил посадку, что температура за бортом…
- Всё, - сказал Смайли, снимая наушники с ее головы. - Мы дома.
Наверное, на Настином лице не читалось особого восторга, поэтому Смайли добавил:
- И нас ждут. Давай проявим вежливость, ладно?
- Я не хочу, - пробормотала Настя. Это касалось не предложения проявить вежливость, это касалось фразы Смайли насчет того, что «мы дома». Настя пока не чувствовала себя этим мы и не представляла, что Лионея может когда-нибудь стать ее домом. Она не хотела такого дома, но - маленькая проблема - другого дома у нее сейчас не было.
Тем не менее она проявила вежливость, в той степени в какой это было возможно, а возможно было лишь изобразить робкую улыбку, в то время как Настины руки неосознанно сплелись на груди в защитном жесте. Но и эта малость оказалась излишней, потому что стоявшая неподалеку от трапа Амбер Андерсон не ожидала от нее никакой вежливости и, соответственно, ничего не предлагала взамен. Насте достался прохладный скользящий взгляд и сдержанное движение подбородком, после чего Амбер шагнула навстречу Смайли и спросила по-английски:
- Роберт, ты привез письмо?
- Да, - сказал Смайли и сделал жест в сторону Насти, пытаясь провести что-то вроде официального знакомства, но Амбер выказала полное отсутствие интереса к этой процедуре. Она положила руку на плечо Смайли и стала что-то негромко говорить ему, отчего устремленное кверху лицо Смайли становилось все более хмурым. Настя даже не пыталась вмешаться в их разговор или напомнить о себе, она просто стояла и ждала, чем все это кончится.
Кончилось тем, что Амбер и Смайли, не переставая разговаривать и шаг за шагом удаляясь от Насти, вплотную подошли к черному микроавтобусу, и там, когда уже отъехала дверца и Амбер поставила ногу на подножку, Смайли наконец спохватился и показал в сторону Насти. Она не слышала, что именно сказал Смайли, зато ответ Амбер был достаточно громким и ясным:
- Зачем ты привез ее с собой?
Настя резко отвернулась от них, испытывая сильное желание подняться в самолет, забиться в конец салона и ждать, пока ее не увезут отсюда. Но на пути между нею и трапом оказался Армандо, и Настя едва не врезалась носом ему в подбородок.
- Извини, - пробормотала она и услышала за своей спиной звук работающего двигателя. Микроавтобус тронулся с места.
- Отлично, - сказала сама себе Настя. - Просто замечательно. И в самом деле, зачем он привез меня с собой? Чтобы королевской семье было кого ненавидеть, кого обвинять в исчезновении наследника?
Армандо вместо ответа показал на ожидающую их машину.
- И все-таки, - Настя посмотрела на него в упор. - Какого черта я тут делаю, а? Мне тут совсем не рады, я уже поняла. Эта Амбер…
- Очень расстроена, - произнес Армандо. - Потом ты увидишь, что она не такая уж и плохая женщина…
- Надеюсь дожить до этого дня.
Настя двинулась было к машине, как вдруг позади раздалось недовольное:
- Это куда же вы меня привезли?!
Настя обернулась. По трапу спускался Иннокентий, точнее одна из стюардесс помогала ему сохранять равновесие при спуске, а сам Иннокентий озадаченно оглядывался по сторонам и безостановочно брюзжал. Настя непонятно почему улыбнулась. Иннокентия было сложно назвать другом, его сложно было назвать человеком, но почему-то здесь и сейчас Настя восприняла его появление как приятную неожиданность.
- Ты разве был в самолете? - спросила она. - Я тебя там не видела…
Иннокентий изуродованной кистью убрал с лица растрепанные седые волосы и подмигнул Насте:
- Можешь считать, что я летел за самолетом. Знаешь, когда-то… - По мере того как губы Иннокентия произносили эти слова, взгляд его становился все более озабоченным. - Когда-то… - повторил он уже безо всякой иронии, скорее растерянно. - И все-таки, куда же это меня привезли? - спросил Иннокентий не Настю, а самого себя, потом обнаружил рядом миловидную стюардессу и так широко ей заулыбался, как будто все опасения и вопросы нашли немедленное и счастливое разрешение. Иннокентий был пьян примерно в той же степени, что и во время памятной встречи в «Трех сестрах».
- Это Лионея, - сообщила ему Настя, но Иннокентий пропустил сообщение мимо ушей, ведя разговор то ли с самим собой, то ли со стюардессой:
- Одно могу тебе сказать, Тотошка, мы с тобой явно не в Канзасе, и слава богу, потому что…
Внезапно Иннокентий пропал, то есть не совсем пропал, а превратился в грохочущую лавину, которая пронеслась остаток пути по трапу за долю секунды и трансформировалась затем в неподвижное тело на летном поле. Настя непроизвольно хихикнула, а затем сделала серьезное лицо. Лицо же стюардессы было не просто серьезным, оно было белым от ужаса, из чего можно было сделать вывод: девушке не объяснили, что такое Иннокентий и почему волноваться о его здоровье - занятие совершенно бесполезное. Пережив первоначальный шок, стюардесса завопила на трех языках одновременно. Армандо посоветовал ей не волноваться, стюардесса посмотрела на него как на сумасшедшего, но секунду спустя она с еще более ошарашенным видом смотрела на Иннокентия, который с недовольным кряхтением поднимался на ноги. Самое забавное, что от падения у Иннокентия, видимо, прояснилось в голове, потому что он не стал продолжать свой диалог с воображаемым Тотошкой, а спросил у Насти:
- Лионея?
Она кивнула.
- Ну и какой в этом смысл? - сказал Иннокентий, одергивая полы грязного плаща. - Голова здесь болит точно так же, как в Москве, а в Москве так же, как в Старых Пряниках… Зачем Смайли притащил меня сюда?
- Спросишь у него, когда увидишь. Он уже уехал вместе с Амбер Андерсон…
- Амбер Андерсон? Она тоже тут? Ах да, это же Лионея… - Он посмотрел на Настю и улыбнулся. - Ты ведь здесь в первый раз?
Она кивнула.
- Интересное место, рекомендую, - сказал Иннокентий с интонацией агента солидной туристической компании. - Кстати, когда ближайший рейс по маршруту «Отсюда - к чертовой матери»?

Тогда, в свой первый приезд в Лионею, я сразу же отметила эту странную деталь - почти совершенно пустые улицы. Как будто все разом уехали в отпуск. Или как будто на город сбросили нейтронную бомбу. Это было еще тогда, в старое доброе время, а поскольку теперь наступило время новое и не слишком доброе, то город обезлюдел совершенно. Лишь вечером, когда в окнах обитаемых зданий загорается свет, понимаешь, что на самом деле ты не одна. В отеле «Оверлук», к примеру, нас двое - я и Иннокентий. Я на третьем этаже, он - на двадцатом. Я стучу по клавишам ноутбука, пытаясь зафиксировать отдельные куски своего прошлого, а Иннокентий… Бог его знает, чем он там занимается на двадцатом этаже. Скорее всего смотрит телевизор. Хорошо бы он смотрел какие-нибудь развлекательные программы, потому что, когда его заносит на образовательный канал, с Иннокентием случаются внезапные озарения. Последний раз это было так: я стояла в гостиничном вестибюле возле автомата с шоколадными батончиками и готовилась сделать свой выбор, как за спиной у меня возник Иннокентий.
- Представляешь, - заговорил он, не тратя времени на «доброе утро» и прочие формальности. - Сегодня ночью по телевизору показывали документальный фильм про одного парня…
- Еще один твой знакомый? - сочувственно отозвалась я. Все истории Иннокентия походили одна на другую. Он смотрел телевизор и вдруг узнал, что один его знакомый…
- Да, мы с ним вместе работали.
- Разве ты когда-нибудь в жизни работал? - искренне удивилась я. - Мне-то казалось…
- Тебе неправильно казалось, - перебил Иннокентий. - В моей жизни есть место всему, и работе в том числе. Так вот, этот парень, он был такой нервный, все переживал, что его подруга ему изменяет…
- Неужели с тобой?
- Ты можешь помолчать?! - взъярился Иннокентий. Похоже, ему действительно не терпелось выложить свою историю, и я послушно замолчала. Ненадолго, правда. - Все переживал, что его подруга ему изменяет… - повторил Иннокентий, как будто я была туповатым учеником, а он - теряющим терпение учителем.
- Подруга не может изменять, - проявила я непрошеную женскую солидарность. - Потому что дружеские отношения не подразумевают секса, ни моногамного, ни полигамного, никакого. Пример - я не могу тебе изменить, Кеша, потому что не обязана хранить тебе верность.
Пока Иннокентий переваривал мою тираду, я ткнула автомат в нужную кнопку, и тот, капитулируя, выдал мне шоколадный батончик с орехами.
- Не в этом дело, - наконец сказал Иннокентий. - Ну не подруга, ну любовница или невеста… Неважно. Смысл в том, что она ему изменяла, а парень переживал и не знал, что делать. Ходил и ныл - кто виноват, что делать, куда катится мир…
- Дело было в России? - предположила я.
- Может быть, хотя… Не помню.
- Ну и где кульминация твоей истории?
- Кульминация в том, что я ему сказал - ты не виноват, парень. Это всё ваш король - не следит за моралью и нравственностью подданных, сам подает дурной пример, развратничая с актрисами, вот женщины совсем стыд и совесть потеряли…
- И?..
- Знаешь, оказывается, он пошел и убил своего короля, - Иннокентий выглядел по-настоящему потрясенным. - Но я-то просто пошутил, я совсем не это имел в виду, я пошутил…
Я вздохнула.
- Наверное, в следующий раз ты расскажешь, как звал Иисуса на рыбалку, а он тебя не послушал и пошел в Гефсиманский сад.

1 Следующая страница


Ночная охотница 2

- Иисуса? Какого именно?
Самое возмутительное, что Иннокентию удавалось сохранять совершенно серьезное выражение лица.
- Кеша, я все больше понимаю людей, которые заковывали тебя в цепи, запирали в подвал, а потом выбрасывали ключ.
- Нет, не понимаешь. Меня ведь сажали не за мои воспоминания…
- Прости, я забыла. Тебя сажали за похищения девушек. Это совсем другое дело.
- Я всего лишь хотел, чтобы у меня была семья. Как и у всех. Жена, дети…
- Мне тебя жаль, - говорю я, доедая батончик. - И я даже плачу. Но про себя. Сдерживаю рыдания невероятным усилием воли.
Иннокентий кладет мне руку на плечо. Я в удивлении оборачиваюсь и вижу на его лице не грусть и не печаль, а именно скорбь, причем глубинную, основательную и настолько древнюю, что даже непонятно, как с такой скорбью можно жить.
- Ты не понимаешь, - говорит Иннокентий, и я с ним полностью согласна. - Ты не понимаешь, что это такое - быть одному на протяжении тысячи лет. Не знать, кто ты и зачем ты здесь. Видеть вокруг чужие расы и не видеть ни единого существа, похожего на тебя. Иногда… Иногда это очень тяжело, Настя.
- Ага, - механически соглашаюсь я.
- Но даже если это очень тяжело, я не могу никуда от этого деться, потому что… Ты знаешь.
Да, я знаю. Потому что Иннокентий не может умереть. Он пытался - бесполезно. Другие тоже пытались, и совсем не из чувства сострадания. Результат - тот же. Получается, что Иннокентий, если хотите, бессмертен.
А еще в некоторых азиатских странах его прозвали Кащей, это означает что-то вроде «вечный узник». Прозвище более чем обоснованное, учитывая, сколько лет Иннокентий провел в тюрьмах и подземельях. Последний раз он провисел на цепях в подвале родового особняка Гарджели лет сорок, не меньше. Я вытащила Иннокентия оттуда. Теперь мы вроде как приятели. Несмотря на существенную разницу в возрасте. Несмотря на то, что у нас есть взаимные долги. Он должен мне две шоколадки. Я ему должна два пальца. Его пальца, не мои.
- Тысяча лет одиночества, - продолжает Иннокентий. - Это серьезная штука…
- Да уж, - соглашаюсь я. - Это тебе не баран чихнул.
- А может, и не тысяча, а может, и больше… Я ведь не помню точно…
- Знаешь что, - поворачиваюсь я к Иннокентию - Терпеть не могу, когда ты ноешь. У всех есть свои проблемы. У бессмертных - свои, у смертных вроде меня - свои. Просто постарайся найти что-то приятное в своем положении.
- Легко, - отозвался Иннокентий. - Я сильно экономлю на подарках родственникам.
Я состроила сомневающуюся гримасу.
- И это всё?
- И еще когда у тебя в запасе куча времени, можно ко всему привыкнуть…
- Все простить… - подхватила я.
Иннокентий отрицательно покачал головой.
- Нет? - переспросила я.
- Нет, - сказал он.
- Соня?
- Соня, - сказал Иннокентий, подумал и добавил: - Никогда.

3

В свой первый день в Лионее Настя мало что увидела - нужно было отдохнуть после перелета, нужно было подождать, пока утрясутся какие-то неведомые, но, очевидно, многочисленные формальности, без соблюдения которых Насте и шагу невозможно было ступить за пределы гостиничного вестибюля. И чаще всего в тот день она слышала слово «Протокол». По Протоколу следовало делать то, и ни в коем случае не следовало делать это; по Протоколу можно было ходить туда и упаси бог, если на три шага дальше. Все эти знания Протокола содержались в голове и в ноутбуке негритянки в брючном костюме абсолютно протокольного серого цвета; по-русски негритянка не разговаривала, поэтому сначала она общалась с Армандо, а потом терпеливо ждала, пока тот переведет все Насте. Через какое-то время Настя стала чувствовать себя не просто Настей, а ужатой до размеров одного человека международной делегацией, находящейся в эпицентре немыслимо сложного дипломатического конфликта, который куда проще обставить сотней разных протоколов, чем разрешить.
Все это происходило в холле отеля «Оверлук», причем в специальном его секторе, отгороженном от посторонних взглядов конструкцией из цветного стекла и керамики, поверх которой расползались змейками какие-то экзотические растения. Настя некоторое время разглядывала эту символическую границу, которую все по тому же Протоколу следовало провести между нею и остальными гостями отеля, а потом повернулась к другому гостю отеля, который также был помещен в этот особый сектор, но, похоже, не испытывал по этому поводу никаких душевных терзаний.
- Это надолго? - шепотом спросила Настя.
- Не знаю, - сказал Иннокентий, рассматривая свои забинтованные кисти. - В Протоколе я не силен. Одно могу сказать - плохо, что Смайли уехал. Без него мы тут пропадем. Я имею в виду, что без него каждый мелкий чиновник будет вытирать о нас ноги и по три часа зачитывать свои любимые параграфы из Протокола.
- Но ведь Армандо остался…
- Армандо вроде бы неплохой парень, но он всего лишь человек Смайли, один из многих. Он вынужден следовать Протоколу, а это значит, что мы умрем в этих креслах от голода и скуки. Это я шучу, - пояснил Иннокентий. - В том смысле, что тебя-то можно уморить голодом, а у меня просто сильно испортится настроение…
- Я оценила твою шутку. Кстати, а как насчет рук?
- Что именно в моих руках тебя интересует?
- Ты вроде бессмертен, но руки у тебя…
- С ними все будет в порядке, не волнуйся. Время лечит раны - это сказано именно про меня.
- Неужели?
- Ты ведь не видела меня в тот день, когда все случилось?
- Ты имеешь в виду, когда за нами гнался Давид Гарджели с армией упившихся кофе гномов?
- Гномы - не самая худшая часть его помощников, хотя пахли они и вправду ужасно… Я бы еще добавил - это был тот самый день, когда твой друг Филипп Петрович сдал меня Давиду Гарджели за возможность беспрепятственно уйти из подземелья.
- Мне очень жаль, но…
Иннокентий тихо засмеялся. Негритянка неодобрительно посмотрела на него поверх очков и вернулась к Протоколу.
- Что смешного? - шепотом спросила Настя.
- Ну о чем тут жалеть? Он мог выкрутиться за мой счет, значит, он должен был так поступить. Я бы на его месте поступил точно так же. И не забывай одну небольшую деталь: я бессмертен, а он - нет, ты - тоже. Поэтому я думаю, что Филипп ни секунды не колебался. А если учесть, что гранаты мне подсунул тоже он…
- Это Филипп Петрович дал тебе гранаты?
- И у меня не было никаких сомнений насчет того, как их использовать. Я дал вам немного отойти, а потом…
- Ты взорвал Давида Гарджели? - с ужасом произнесла Настя.
- Вряд ли, - с явным сожалением сказал Иннокентий. - Он стоял слишком далеко, между нами толпились все эти вонючие гномы, вот их-то и порвало в куски в первую очередь. Правда, при взрыве еще обвалился потолок, но это было не в той стороне, где стоял Гарджели, не со стороны дома, а со стороны подземного хода. Если помнишь, гномы наделали там дырок в потолке…
Настя кивнула. Она помнила. Это была та еще ночь. Ее можно было принять за материализовавшийся кошмар, вылезший из чьего-то больного подсознания. Хотя… Теперь, месяц спустя, почти все события той ночи получили свои логичные объяснения, и среди них не осталось ни галлюцинаций, ни миражей, ни фантасмагорий. Чистый реализм.
- Так вот, - продолжал Иннокентий. - Ты ведь не видела меня сразу после взрыва? Должен тебе сказать, зрелище было не из приятных. Я, конечно же, себя не видел в зеркале, но могу представить… Кусок паленого мяса, заваленный землей и камнями.
- Фу, - непроизвольно отозвалась Настя.
- Вот именно. Так и я сам себе и сказал: «Фу, Иннокентий, опять ты валяешься в какой-то канаве! В твоем-то возрасте…» Однако время лечит, Настя. Когда на развалинах появился Люциус, я уже был в форме. Если не считать рук. И если не считать дикой боли во всем теле.
- А эту боль ты глушил вином…
- А что делать? Вот это тело, - Иннокентий постучал себя по груди. - Оно способно на регенерацию, но фирма-изготовитель не предусмотрела обезболивания во время регенерации, пришлось решать проблему самостоятельно…
- Это сколько же ты не просыхал? Неделю?
- Глупо об этом спрашивать меня, потому что, как ты верно заметила, я находился в непросохшем состоянии… Понимаешь, взрывом обвалило не только потолок подземного хода, но и часть стены, за которой находился винный погреб брата Макса. Помнишь брата Макса?
Настя кивнула. Брат Макс был вампиром, первым вампиром, с которым Настя свела знакомство, а потому забыть его было сложно.
- Винный погреб? - Настя нахмурилась. Она помнила пыльные донышки бутылок, мимо которых они с Иннокентием и Филиппом Петровичем бежали в ту ночь, но ведь…
- Разве там было вино? Мне кажется, там хранились запасы…
- Крови? Да, и это тоже. Но я в состоянии отличить кровь от вина, не волнуйся. Могу сказать одно - мои отношения с братом Максом испорчены навсегда. Один взрыв в подвале чего стоит, а уж опустошение винного погреба… В Старых Пряниках мне теперь появляться не стоит. Хотя бы ближайшие лет сто.
Настя согласилась. Ее саму в Старые Пряники тоже не тянуло. Вообще, если задуматься, ей не хотелось возвращаться ни в одно из мест, где она побывала за последние семь месяцев. С некоторыми из этих мест были связаны неприятные воспоминания, некоторые были просто опасны для жизни. Настя словно двигалась по дороге с односторонним движением, и эта дорога привела ее в особый сектор вестибюля лионейского отеля «Оверлук». Здесь было до зевоты скучно, но пути назад отсюда не было.
Поэтому Настя терпеливо ждала, пока негритянка в сером брючном костюме исчерпает свой запас познаний в протокольных тонкостях.
И конечно же, она дождалась: не прошло и четырех часов, как негритянка одарила Армандо протокольной улыбкой, закрыла ноутбук и удалилась. Армандо обернулся, чтобы сообщить Насте радостную новость, но затем решил, что новость никуда не убежит. Он осторожно накрыл спящую девушку своим пальто и сел в кресло напротив. Так он мог наблюдать и за спящей Настей, и за бодрствующим Иннокентием. Впрочем, только очень внимательный наблюдатель смог бы определить, что мужчина, развалившийся в углу дивана, на самом деле не спит, а просто лежит с полуприкрытыми глазами. Армандо был как раз таким наблюдателем, поэтому он не удивился, когда некоторое время спустя Иннокентий тихо проговорил:
- Лионея - странное место…
- Что в ней странного? - вежливо поддержал разговор Армандо.
- Многие считают, что это сердце мира. Но каждый раз, как я попадаю сюда, я не чувствую в этом сердце жизни. Если оно еще и бьется, то все медленнее и медленнее… Может быть, скоро оно перестанет биться вообще, и, что самое интересное, мир этого не заметит. Вот это я считаю странным, Армандо.
- У вас еще будет время обсудить эти глубокие мысли с дознавателем.
- Ко мне пришлют дознавателя?
- Совершенно верно. Амбер Андерсон отдала необходимые распоряжения.
- Амбер Андерсон, - вздохнул Иннокентий. - Так это она заинтересовалась мной… А я-то надеялся, что меня закинули в самолет случайно, вместе с прочим багажом…
- В мире мало случайных совпадений. И твой случай - не из этого малого числа.
- Согласен. Тебя ведь тоже неслучайно приставили к ней, - Иннокентий качнул головой в сторону спящей Насти.
- Меня назначил Смайли.
- Да, конечно. Он выбрал тебя, потому что знает…
- Что он знает?
- Что в случае необходимости ты сможешь ее убить. У тебя есть опыт, Армандо. Правда?
- В случае необходимости я смогу убить даже тебя.
- Вы все только обещаете, - вздохнул Иннокентий. - Только обещаете…

Нас с Армандо познакомил Смайли. Точнее, он приставил Армандо ко мне в качестве персонального опекуна и телохранителя. Это случилось на второй или третий день после моего приезда из Старых Пряников в отель «Глория», а отель «Глория» тогда был чем-то вроде штаб-квартиры королевской службы безопасности на время поисков Дениса Андерсона. А Денис Андерсон был моим парнем и по совместительству наследником королевского трона Лионеи. Так вот, возвращаясь к Армандо: я вышла из номера, чтобы отыскать Смайли, и через некоторое время обнаружила, что за мной молчаливой тенью следует высокий брюнет лет тридцати. Это я помню. Чего я не помню, так это в какой момент Армандо перестал быть моей молчаливой тенью и превратился в… Я хотела написать «в моего ангела-хранителя», но потом решила, что это будет слишком банально. Тем более что по пути из отеля «Глория» в аэропорт Шереметьево и далее в Лионею охранять меня было не от кого, а если бы и была опасность, так ведь Р.Д. Смайли путешествовал в компании двух дюжин охранников, готовых к любым неожиданностям.
Так что таланты Армандо в области сохранения меня от напастей оставались до поры до времени непроявленными, а уж насчет ангела… Почему-то с некоторых пор я не могу воспринимать это слово как комплимент.
Кем же он тогда стал? Пожалуй, Армандо стал самым близким для меня человеком, учитывая, что в Лионее я никого не знала. Денис Андерсон пропал, Филипп Петрович лежал в больнице, Смайли был по горло занят делами… Ах да, и Смайли к тому же был гномом, а не человеком. Что не мешало ему возглавлять королевскую службу безопасности. Еще был Иннокентий, но и он не был человеком, к тому же, когда я проснулась на кожаном диване в холле лионейского отеля «Оверлук», Иннокентия рядом не было. Армандо сказал, что у королевской службы безопасности возникли кое-какие вопросы к нему; потом я узнала, что Иннокентий находится где-то на верхних этажах того же отеля, но не в качестве дорогого гостя, а в качестве заключенного под домашний арест. Почему-то меня это не удивило.
Вот так мой круг общения сузился до одного-единственного человека, Армандо. Не ангел, но и не молчаливая тень. Просто человек, который пытался мне помочь. В тех обстоятельствах и это было немало.
Впрочем, была еще Амбер Андерсон, старшая сестра Дениса. Она тоже пыталась помочь мне найти место в этой жизни.
По-своему.

4

Утром второго дня Настю накрыла депрессия. Она ухватила ее настолько по-хозяйски цепко, что Настя заскучала по Монаховой, по университетскому общежитию, по обеденным перерывам в магазине женской одежды, где она подрабатывала несколько месяцев…
Наверное, это было чрезвычайно глупо - лежать в огромной постели шикарного гостиничного номера шикарной гостиницы посреди шикарной европейской столицы, будучи при этом личной гостьей королевской семьи, и чувствовать себя глубоко несчастной. Однако Настя чувствовала себя именно так. Она немного поплакала, но это не помогло; нужно было выговориться и услышать в ответ нечто утешительное, некую гарантию, что все будет хорошо, что ее утренняя тоска - результат авиаперелета, смены часовых поясов, незнакомой обстановки и еще миллиона разных мелочей, которые вскоре перестанут иметь какое-либо значение.
Поскольку вокруг не было никого, кто бы мог эти слова произнести, Настя решила сама сказать это, сначала про себя, потом вслух. Звучало неубедительно. Тогда Настя подумала, что надо записать эту утешительную речь на бумаге, а потом попросить, чтобы ее прочитал вслух кто-то авторитетный - типа Армандо или Смайли, а лучше, чтобы сам король Утер, отец Дениса. Хотя, наверное, это было бы уже наглостью с ее стороны.
Часы на прикроватном столике показывали начало двенадцатого, когда депрессия тактично уступила место легкому беспокойству: если она особый гость королевской семьи, специально привезенный чартерным рейсом бог знает откуда, если она - как ни странно это звучит - без пяти минут невеста наследника престола, то почему тогда молчит телефон и никто не стучит в дверь? Она что, никому не нужна? Ее привезли в Лионею, чтобы она валялась в постели сутки напролет? Про нее забыли?!
Почему-то при этом Насте сразу вспомнилась Амбер Андерсон, брошенное ею в аэропорту: «Зачем ты привез ее с собой?» Тут наверняка дело было не только в личной неприязни - хотя откуда было ей взяться, они с Амбер ведь даже не перекинулись парой слов, - тут наверняка были замешаны какие-то более сложные вещи, типа придворных интриг и тому подобной ерунды, которые неплохо смотрятся на страницах исторических романов, но если сама оказываешься посреди этой фигни… Ой-ой-ой.
Депрессия любезно вернулась, и Настя поспешно натянула одеяло на голову, продолжая следовать череде пугающих мыслей. Наверняка у них тут в Лионее тысячелетние традиции плетения интриг и заговоров вокруг королевского престола, и Амбер, несомненный ас в этих делах, думает о Насте как о расчетливой стерве, которая коварно обольстила Дениса и таким образом попыталась затесаться в славную династию Андерсонов. Хм-м-м… Мысль о себе как о коварной соблазнительнице внезапно согрела Настино самолюбие. Мысль о себе как о расчетливой стерве была не столь вдохновляющей, но все равно лучше, чем образ плаксы, которая уже несколько часов никак не может заставить себя вылезти из-под одеяла.
Настя нахмурилась. Действительно, хватит быть плаксой, пора стать коварной стервой и… И что? Подняться наконец с постели, отдернуть шторы и посмотреть на страну, в которой ей предстоит жить? Нет, не так. Подняться с постели, отдернуть шторы и посмотреть на страну, которой ей предстоит править!
Упс. Это она сказала вслух? Нет? Какое счастье. Давайте все-таки действовать постепенно. Сначала встанем с постели, потом умоемся… А потом уже подумаем о борьбе за власть… В которой у Насти не будет никакого шанса и которую лучше и не начинать, потому что если Амбер Андерсон и ее приспешники (Настя не сомневалась, что у той есть приспешники; в ее представлении это были такие подобострастно ссутулившиеся люди, которые все время спешили, чтобы не отстать от своей хозяйки, поэтому они и звались приспешниками; у Амбер Андерсон их была наверняка целая куча) начнут относиться к Насте как к коварной стерве, алчущей власти… М-да, недолго Настя против них продержится. А проще говоря, Настю съедят с тапочками.
Отсюда напрашивался вопрос - зачем я сюда вообще приехала? Может, стоило сбежать от Смайли? Чтобы неминуемо попасть в руки либо Давида Гарджели, либо майора Покровского и его таинственных хозяев? Ответ отрицательный.
Ну тогда… Ну тогда она все-таки решила поддаться на собственные уговоры, встать с постели и отдернуть шторы, чтобы посмотреть на страну, которая… Которая на самом деле была ей совершенно незнакома, и, наверное, первым делом стоило ее узнать, а уж потом решать, хочет ли Настя ею править или хочет бежать отсюда со всех ног.
Настя по-прежнему не была уверена в своих властных амбициях, но, глядя с высоты гостиничного номера на полуденную Лионею, она решила, что по меньшей мере попытается понять эту страну.

С тех пор я часто смотрела на Лионею из окна гостиничного номера. Я видела ее весной и осенью, утром и ночью, я видела ее в дни праздников и в дни печали. Я не могу сказать, что до конца поняла ее, по одной простой причине - той Лионеи, которую, отдернув шторы, увидела девятнадцатилетняя Настя Колесникова, больше не существует. Точнее, она умирает, она исчезает с лица земли. Ее огни медленно гаснут, ее улицы, никогда и прежде не бывшие многолюдными, окончательно пустеют.
Сегодня я тоже смотрела на Лионею из окна гостиничного номера.
Я увидела страну, в которой всем нам предстоит умереть.

5

Оказалось, что если хорошенько протереть глаза и осмотреться, то в соседней комнате можно обнаружить мобильный телефон и ноутбук. Их оставил вчера вечером Армандо, однако полусонная Настя тогда просто кивнула в ответ на появление этих предметов и тут же про них забыла. В мобильнике нашлись номера Армандо, Смайли и администратора гостиницы. О чем говорить с администратором, Настя не знала, на Смайли она была слегка обижена за вчерашнее, оставался Армандо.
- Анастасия?
- Она самая. Э-э-э…
- Да, я слушаю.
- Короче, я вот тут сижу в гостинице…
- Так.
- И я не знаю, что мне делать.
- То есть?
- Я проснулась, и я не знаю, что мне теперь делать. Мне надо куда-то идти или надо сидеть в номере и ждать? Мне нужно будет встречаться с королем или с этой дурой Амбер? Что мне вообще можно делать? Я помню, что вчера негритянка два часа объясняла тебе этот дурацкий Протокол, ну так просвети меня, только вкратце…
- На самом деле четыре часа.
- Что?
- Негритянка объясняла мне Протокол четыре часа, просто вы под конец заснули.
- Неважно. Что мне делать?
- Вкратце, у вас свободный день. Можете погулять по городу, осмотреть достопримечательности.
- А как насчет поесть?
- Это не запрещено.
- Но… Деньги?
- Анастасия, вы личный гость королевской семьи.
- И что это значит?
- Деньги вам не нужны. Просто звоните администратору и заказывайте что угодно.
- Круто. На алкоголь это тоже распространяется? - Да.
- Очень круто, потому что есть сильное желание напиться.
- Я могу чем-то помочь?
- В смысле составить компанию? Вполне…
- Нет, я о другом. Желание напиться вызвано…
- Тем, что мне тошно. Было, по крайней мере.
- Рекомендую прогулку по городу. Хотите - пешком, хотите - на специальном такси….
- Тоже на халяву?
- Несомненно.
- Мне уже не так тошно, Армандо, спасибо.

Предыдущая страница 2 Следующая страница


3 Сергей Осипов

- Это моя работа, Анастасия.
- Что ты заканчивал, чтобы устроиться на такую работу? Просто интересно…
- Это передается по наследству.
- Так я и знала, сплошной блат кругом…
- Сплошной что?
- Неважно. А разве ты не должен быть рядом со мной, если я отправлюсь разгуливать по Лионее? Вдруг я потеряюсь? Вдруг на меня нападут?
- Здесь очень сложно потеряться, - заверил Армандо. - И здесь вполне безопасно. Хотя, если хотите, я могу сопровождать вас…
- Я подумаю над этим предложением. А ты вообще сейчас где?
- В здании королевской службы безопасности. Это недалеко от гостиницы. Впрочем, в Лионее все недалеко друг от друга. Так что, нуждаетесь в эскорте или будете наслаждаться свободой?
- А ты там сильно занят, на своей службе?
- Достаточно.
- Это из-за письма, которое мы привезли?
- Из-за письма тоже.
- Король уже вскрыл письмо?
- Хм-м…
- Да? Или нет?
- Это довольно сложный вопрос, Анастасия.
- И он напрямую касается меня, Армандо. Да или нет?
- И да, и нет.
- Как это?
- Это не совсем письмо, Анастасия.
- Неужели? А что же это? Чайник? А было так похоже на письмо!
- Анастасия, у меня есть предложение. Давайте встретимся в пять часов возле здания КСБ…
- Возле чего?
- Королевской Службы безопасности.
- Ты всем девушкам назначаешь там свидания?
- Нет, только вам, потому что, вероятно, с вами захочет пообщаться Смайли.
- Передай ему, что я на него обиделась за вчерашнее. Он забыл меня в аэропорту, как будто я чемодан или еще хуже…
- Хуже чемодана? - уточнил Армандо. - Настя, скажите это ему лично.
- А ты что, боишься его?
- Я боюсь, что не подберу правильных слов, чтобы выразить ваши оскорбленные чувства, Анастасия.
- Это что, ирония?!
- Как можно. Я ведь на работе.
- На работе… - повторила Настя, уже отложив телефон. - Он на работе. Иннокентий под домашним арестом. Филипп Петрович в больнице. Монахова в России. Денис у Горгон. Все на своих местах. Только я непонятно где. Где я?
Ответ «В Лионее» ее категорически не устраивал, потому что пока не было понятно, что скрывается под этим географическим названием: работа, домашний арест, санаторий, ловушка или же просто место, где ей предстоит страдать от тоски и одиночества, сожалея об очередном неверном выборе.

6

Лионейские такси были похожи на упитанных синих жуков, и Настя, устроившись на заднем сиденье, почему-то почувствовала себя Дюймовочкой из сказки; не в смысле маленького роста, а в смысле того, что к Дюймовочке тоже все время клеились какие-то странные типы вроде слепого крота; а потом прилетел принц (вроде бы на стрекозе?) и увез в волшебную страну. И хотя в сказке эти важные вопросы оставались неразъясненными, но, наверное, Дюймовочка тоже поначалу психовала, очутившись в незнакомом городе, побаивалась родственников своего принца, плакала в подушку, а потом пыталась успокоиться, вытащив саму себя за уши на экскурсию по городу. Однако у Дюймовочки, по крайней мере, был рядом ее принц, а у того наверняка имелась жилетка, куда в случае чего можно было пореветь. У Насти же не было и этого, зато была пластиковая карточка с неограниченным кредитом, и, как обещал Армандо, ее с радостью должны были принимать во всех лионейских магазинах. По крайней мере, проблемы с покупкой мелкооптовой партии носовых платков не должно было возникнуть.
Машина двигалась по улице удивительно тихо, почти бесшумно. Приборная доска тоже была какая-то странная. Таксист уловил Настин любопытный взгляд и сказал:
- Электричество.
- О! - с уважением сказала Настя. - Круто.
В стране, которой правит король по имени Утер, а службу безопасности у него возглавляет гном по фамилии Смайли, все должно быть со странностями. Электромобиль был первой из их числа, и хотя это была совсем не волшебная странность, но для начала Настя готова была принять и такое.
Со временем она стала замечать и прочие странности. Учитывая, что она находилась в столице государства, улицы были на удивление малолюдны. Машин по дороге им встретилось тоже немного, причем в основном это были такие же синие пузатые такси. Ни тебе автобусов с туристами, ни тебе уличной торговли сувенирами, ни праздно шатающихся парочек. Детей, к слову, Настя тоже нигде не заметила.
В остальном все примерно соответствовало Настиным представлениям о маленьком европейском королевстве, аккуратном, чистеньком и даже немного скучном в своей аккуратности и чистоте. Старые ухоженные дома, за которыми деликатно скрывались более современные постройки; подстриженные кусты, аккуратные лавочки, услужливо изогнутые фонарные столбы… И постоянно встречающийся на стенах домов, на вывесках и на флагах символ - тот самый, что Настя впервые увидела на обороте карточки, которую дал ей Филипп Петрович на исходе долгой ночи в Старых Пряниках. Дерево с шестью ветвями с каждой стороны, символ Большого Совета, где представители двенадцати Великих старых рас уже несколько сотен лет сидели за одним столом и решали свои дела миром, сохраняя Землю как общий дом для людей и вампиров, великанов и драконов, оборотней и леших… Иначе говоря, для людей и нелюдей.
Таксист, к слову, выглядел абсолютно по-человечески и даже сносно говорил по-русски, что делало его персоной совершенно неэкзотической и совсем не тем лионейцем, какого Настя ожидала увидеть после долгих разговоров со Смайли. Впрочем, это был специально подобранный для нее водитель, и подбирали его, вероятно, так, чтобы Настя чувствовала себя как можно более комфортно.
Они переехали недлинный, словно кукольный, мост, украшенный фигурками драконов, и затем дорога пошла вверх, мимо отгороженного высокой металлической решеткой парка, который постепенно становился все более запущенным, а потом вдруг стал кладбищем. Точнее, посреди все того же запущенного парка вдруг появились надгробные камни, и было их так много, и были они столь очевидно обтесаны временем, столь естественно срослись со здешней природой, перестав быть чужеродными кусками мрамора или гранита, что всякие сомнения в древности этого кладбища и в древности самой Лионеи отпадали сами собой.
Потом машина въехала на небольшой холм и остановилась. Водитель предложил Насте пройти на полукруглую смотровую площадку, чтобы увидеть город сверху. Она послушно прошла на площадку и увидела под голубым апрельским небом город. Он показался ей умиротворенным, почти дремлющим в своей уютной чаше, заключенной меж гор. В нем не было ничего таинственного, ничего пугающего. По крайней мере, со смотровой площадки Лионея выглядела именно так, но в то же время Настя знала, что это таинственное там есть; просто оно спрятано от сторонних взглядов. Именно потому что тайны Лионеи были скрытыми, они заранее пугали ее, и Настю не тянуло поскорее забраться в машину и ехать назад. Наблюдать за Лионеей со стороны казалось более приятным занятием.
В небе вдруг возникла черная точка, и Настя завороженно уставилась на нее, ожидая, что вот сейчас наконец Лионея явит ей свои странности и свои тайны… Проще говоря, она подумала, что это дракон. Летит себе на какое-нибудь очередное заседание Большого Совета. Сейчас сделает пару кругов над аэропортом и пойдет на посадку. Однако…
Однако дракон издавал звуки в точности как вертолет, а при ближайшем рассмотрении оказалось, что это вертолет и есть. Он не стал нырять к аэропорту, а выбрал для посадки крышу одного из высотных зданий. Настя разочарованно хмыкнула.
- Ну а хотя бы королевский дворец мы можем посмотреть? - обернулась она к таксисту.
- Гра-а-ах! - проревел таксист.
- Чего?! - Настя испуганно отступила назад и стала рыться в карманах плаща, нащупывая телефон. Его там не было. Мобильник остался лежать на заднем сиденье такси, и это наполнило Настю уверенностью.
Уверенностью в своей скорой и неприятной смерти.
- Дворец? - переспросил таксист. - Королевский дворец?
Настя не торопилась отвечать и внимательно разглядывала водителя, который недоуменно чесал в затылке и пытался понять, что случилось с его пассажиркой.»
- Поехали? - предложил таксист. - Вы сказали - во дворец …
- Мой мобильник, - сказала Настя. - Сначала дайте мне мой мобильник…
Таксист нашел на заднем сиденье телефон и протянул его девушке.
- Ой, - сказала Настя.
- Что? - развел руками таксист.
- Пальцы.
- Чьи пальцы?
- В-ваши.
- Мои пальцы? - таксист посмотрел на обе свои руки и сделал вывод: - Они на месте.
- Да. Но они…
- Не очень красивые?
- Они… странные. Они… - Настя не могла произнести это вслух, но пальцы у таксиста были ненормально длинные, кривые и мохнатые. Оставалось удивляться, почему Настя не заметила этого раньше… Или… Или почему раньше у водителя не было таких пальцев.
- Нормальные пальцы, - сказал таксист. И как только он это сказал, прямо на глазах его пальцы перестали быть мохнатыми. И стали не такими кривыми. Тут до Насти наконец дошло:
- Вы случайно… не… не оборотень? То есть я не знаю, как это правильно называется, но…
- Оборотень, - сказал таксист. - И совершенно не случайно. Родился таким. Вот, разве вы не заметили?.. - Он снял с лобового стекла карточку с лицензией и протянул Насте.
«Roman W. Stavizkie», - прочитала она.
- W - значит…
- Международное обозначение нашей расы. Сокращение от werewolf, хотя лично мне «оборотень» нравится больше. Мы ведь не волки, понимаете? Мы совсем другое…
- Да-да, - согласилась Настя, готовая сейчас согласиться на все, что угодно. - Понимаю. - Она взяла у Романа мобильник и забралась на заднее сиденье.
- Так вас напугали пальцы? - спросил тот, запуская двигатель. - Извиняюсь…
- И пальцы тоже, но сначала меня напугало ваше «гр-р».
- Гр-р? Какое «гр-р»? А-а! - таксист хлопнул себя по лбу. - Это я, наверное, задремал, пока вы любовались видами… И разговаривал во сне.
- Ну, это мало было похоже на разговор. Это было похоже именно на «гр-р»! - несколько натужно рассмеялась Настя.
- Таков уж Первоначальный язык, - пожал плечами Роман.
- Первоначальный язык?
- Язык, на котором разговаривает моя раса. Есть такая легенда, что сначала - я имею в виду, с самого начала - все расы говорили на одном языке, на Первоначальном языке. И все понимали друг друга. Потом расы возгордились, и захотели отличаться друг от друга, и стали выдумывать каждая свой язык, и перестали понимать друг друга. Только раса оборотней осталась верна Первоначальному языку… Но честно говоря, большой пользы от этого нет. Пришлось учить английский, немецкий, русский - это только из человеческих языков. Иначе таксисту в Лионее делать нечего…
- А что с пальцами? Сначала они у вас были нормальными, то есть похожими на человеческие, потом стали мохнатыми, а потом снова…
- Это просто. Мы можем контролировать свой облик, то есть мы выглядим так, как хотим в данный момент…
- То есть все эти рассказы про полнолуние…
- Так было раньше, в Средние века. Теперь все гораздо проще… Эволюция, слышали про такое? Короче говоря, я задремал, немножко утратил контроль над телом, и оно стало трансформироваться…
- То есть если бы вы проспали еще с полчаса…
- Максимум - у меня была бы очень волосатая спина. Но я не показываю спину пассажирам. Если только они не просят.
- Я бы не стала просить! - нервно рассмеялась Настя. - То есть я не имею ничего против вашей спины, но… А можно вас попросить кое о чем другом?
- Трансформироваться целиком? Это не совсем удобно, но…
- Нет, я про совсем другое. Скажите еще что-нибудь на Первоначальном языке.
- С удовольствием, - отозвался Роман и немедленно выдал что-то длинное, хрипло-рычащее и странным образом знакомое.
- Что это? - поинтересовалась Настя.
- Это из песни. «Меня не запрешь в клетке, я тебе не обезьяна на ветке». Не слышали? Довольно популярная песня, ее часто играют на местном радио. Да у меня где-то здесь есть на диске… - Роман стал рыться в своей сумке, попутно продолжая объяснения: - Называется «Звереныш», а группа - «Воющие на луну». Они уже давно все умерли, но… Это настоящая классика! Как я ее понимаю…
Роман ткнул кнопку своим вполне нормальным человеческим пальцем, и вслед за этим из динамиков вырвалось нечто похожее на звуки, издаваемые стаей голодных волков, которые пытаются забраться в коровник через очень узкую щель в стене. Где-то на заднем плане их вдохновляли яростные барабаны, а потом волки еще и запели на Первоначальном языке, с чувством и такими интонациями, как будто в подробностях сообщали коровам, что с ними будет, когда волки все же заберутся внутрь.
- Спасибо, - вежливо сказала Настя. - Я предпочитаю более мелодичную музыку.
- Куда уж больше? - удивился Роман. - Именно после «Звереныша» все стали говорить, что «Воющие на луну» продались…
- Кому продались?
- Большому шоу-бизнесу. Но я так никогда не говорил! Я всегда считал, что «Звереныш» - это классика.
Настя автоматически кивала головой. История «Воющих на луну» ее мало интересовала. Она узнала, конечно же, не песню, она узнала этот язык, похожий на скатывающийся камнепад, на звук одежды, раздираемой когтистыми лапами, на треск сломленного бурей дерева…
Насте приходилось слышать подобные звуки дважды. Во-первых, Денис Андерсон как-то развлекал ее за чашкой кофе и попутно демонстрировал свои лингвистические способности. Во-вторых… Настя поежилась, хотя никаких резких перемен в лионейской погоде не произошло.
Во-вторых, это сказала телефонная трубка в одном жутком подвале. Шестого сентября прошлого года. Дата, достойная, чтобы ее запомнить. В тот день Настя дважды потеряла Дениса Андерсона - сначала как человека, которого она любила и которому доверяла, а потом уже просто как человека. В тот же день на глазах Насти голова Горгоны убила всех обитателей злополучного подвала. И как достойное завершение славного дня, Настя столкнулась на загородной дороге с рыжеволосой девушкой Соней, и это привело к тому, что Настя потеряла почти полгода своей жизни и едва не потеряла память.
Много чего случилось в прошлом году шестого сентября, и где-то посредине этого дня Настя пережила прилив холодного ужаса, услышав в телефонной трубке нечто вроде «Ааргхакашлан», произнесенное словно из-под крышки гроба. Тогда она решила, что ей просто послышалось или это на худой конец ошиблись номером, но теперь, семь месяцев спустя, было похоже, что звонили именно ей.
Чтобы сказать: твоя жизнь больше никогда не будет такой, как прежде. Приехали, детка.
- Приехали, - радостно сказал таксист Роман, и Настя вздрогнула. - Королевский дворец.

7

На десятой минуте прогулки по королевскому дворцу Настя поняла, что же за чувство медленно расцветает внутри ее, пуская в кровь свои горькие соки. Оно называлось разочарование. Дворец, безусловно, был большим, красивым (хотя и не роскошным) и… еще раз, большим. Однако в Настином представлении резиденция короля, который - на минуточку! - имеет некоторое отношение к судьбам мира последних двухсот или трехсот лет, должна была обладать и еще некоторыми качествами. Например, сюда не должны были пускать людей с улицы. Обычных людей, вроде самой Насти. Ну как это так - она вылезла из такси, поднялась по ступеням и просто вошла внутрь. И вот уже десять минут шатается по этим залам, которые, конечно же, производят на нее впечатление… одновременно нагоняя скуку. Так вот, вопрос на засыпку - хоть кто-то остановил ее на входе? Хоть кто-то спросил у нее документы? Хоть кто-то сказал строгим голосом: «Девушка, и куда это вы направляетесь?!» Однозначный ответ: никто. Всем наплевать. Тотальная безответственность. Имея некоторое отношение к династии Андерсонов (пусть пока и неоформленное), Настя не могла не возмутиться. Хорошо, что сейчас во дворец вот так запросто зашла она, Настя. А если какие-нибудь враги? Террористы? Грабители? Тут она задумалась над вопросом, есть ли в Лионее свои грабители и террористы, учитывая закрытость границ и все прочее… Спросить было опять-таки не у кого, поскольку очередной зал, куда вошла Настя, оказался безлюдным, как и все предыдущие залы.
Впрочем, при более подробном рассмотрении это оказался не зал, а длинный проход из одной части дворца в другой. По обеим сторонам прохода выстроились высоченные колонны, и где-то далеко, в самом конце этого прохода, виднелась ведущая наверх широкая лестница, однако у Насти не было ни желания, ни времени пускаться в столь дальнее путешествие. Часы показывали половину пятого, а значит, пора было двигаться в сторону этой самой КСБ, на встречу с Армандо. Настя к тому же не видела особого смысла исследовать лестницу и верхний этаж - никаких признаков жизни там тоже не наблюдалось; тишина и еще раз тишина. «Может быть, сегодня выходной? - подумала Настя. - Может быть, у них выходной не в воскресенье, как у нормальных людей, а сегодня? Сегодня, то есть в…»
Упс. Докатились. Она уже не помнила, какой сегодня день недели. Хотя что же в этом необычного? В прошлом году, осенью, у Насти был такой период в жизни, когда она не то что день недели, месяц и год не могла вспомнить. И еще говорят, что часов не наблюдают только счастливые!
Настя стала загибать пальцы, пытаясь посчитать, сколько дней прошло после того, как она вместе со Смайли и компанией уехала из отеля «Глория» в Подмосковье, чтобы потом вылететь из Шереметьева в Лионею. Память подсовывала ей одну твердую дату - шестнадцатое апреля, но был ли это день отъезда из «Глории» или же это был день вылета в Лионею… Мозги окутал густой туман. Но шестнадцатое было пятницей, так?
- Шестнадцатое было четвергом.
- Спасибо, - автоматически сказала Настя. - Я говорила вслух? - уточнила она для начала, чтобы понять, не забрался ли снова кто-то ей в мозги.
- Несомненно.
Настя оглянулась и с радостью поняла, что говорящий находится не внутри ее головы, а где-то за колоннами.
- Прошу прощения, - Настя облегченно вздохнула. Наконец-то ей встретилась в этих каменных дебрях живая душа, которая сейчас наверняка потребует у нее документы и велит убираться с запретной территории, ну и заодно проводит к выходу. - Я случайно сюда зашла, я не видела ограждений…
- Я тоже их не видел. А они должны быть?
- Это же дворец. Сюда не должны пускать посторонних.
- Свежая мысль… Что плохого в посторонних?
- Ну-у… - протянула Настя, вовсе не потому, что вопрос поставил ее в тупик, а потому, что одновременно она еще и осторожно перемещалась к колоннам, чтобы получше разглядеть говорившего. Тот, как назло, находился в малоосвещенной части зала, и пока, основываясь на голосе, можно было только с уверенностью сказать, что это мужчина, причем мужчина в годах (согласно тогдашней Настиной классификации это означало тридцать лет и старше). И еще он был невысокого роста.
- А потом, откуда в Лионее посторонние? - продолжал между тем голос из тени. - Здесь все так или иначе… Стоп.
Настя послушно замерла.
- Ты посторонняя.
Настя кивнула.
- Я тебя раньше не видел. Значит, ты посторонняя. И ты считаешь, что тебя не надо было сюда пускать. Почему? У тебя какие-то темные замыслы?
- У меня нет никаких замыслов, и темных тоже нет. Но другие посторонние, у них могут быть темные замыслы, понимаете?
- Например?
- Что-нибудь украсть… Или… Или напасть на короля!
- Какие странные замыслы, хотя… Откуда ты, посторонняя?
- Из России.
- Разумеется, - в голосе появилось раздражение. - Если я разговариваю с тобой по-русски, то скорее всего ты из России. Мог бы и догадаться. Вот что значит… - Он вдруг замолчал, потом внезапно увеличился в размерах (и Настя с запозданием поняла, что до сих пор мужчина сидел на подобии небольшого табурета) и оказался рядом с Настей.
- Здравствуйте, Анастасия, - сказал он и осторожно взял Настины пальцы в свою руку. - Добро пожаловать в Лионею.
- Здрасьте, - сказала Настя, обращаясь наверх, ибо мужчина столь очевидно возвышался над ней, что разговаривать с ним было почти то же самое, что разговаривать с колонной. Но, в отличие от колонны, мужчина был живым, довольно обаятельным…
И еще он был королем Лионеи.

8

- Могла бы и догадаться, - сказала Настя, еще не отойдя от потрясения. - Кто же еще может сидеть посреди королевского дворца, один, в темноте… В смысле, кого еще сюда пустят? И кому еще дадут табурет? Ой, я лучше немного помолчу.
- Пускают сюда всех, - пояснил Утер. - А вот насчет табурета ты права, это специальный королевский табурет. Вот где-то здесь есть монограмма…

Предыдущая страница 3 Следующая страница


Ночная охотница 4

Табурет на самом деле оказался раскладным стульчиком, типа тех, что берут на дачу, только этот был с монограммой, ну и еще он, наверное, имел какую-то особую конструкцию, чтобы выдержать вес короля, поскольку Утер был мужчиной весьма серьезной комплекции. Он еще некоторое время вертел этот стульчик в руках, чтобы найти монограмму, но потом смирился:
- Бог с ней, с монограммой.
Настя согласно кивнула. Она не знала, как еще можно поддержать разговор, и вообще она только что с ужасом поняла, что никто не успел ее просветить насчет правил поведения при общении с особами королевской крови. Интересно, будет ли прилично отойти в сторонку на пару минут, быстренько позвонить Армандо и узнать от него хотя бы самые общие прави…
Ага. Теперь понятно. Оказывается, этикетом предписано, чтобы при первой встрече короля Лионеи и, скажем так, подруги наследника престола король сграбастал подругу наследника престола в охапку и потащил куда-то за темные леса, за высокие горы… В смысле в направлении лестницы.
- Все должно было быть по-другому, - сообщил по дороге Утер.
Тут Настя была с ним полностью согласна.
- Мы с тобой должны были встретиться в пятницу вечером на торжественном приеме, - пояснил Утер. - Так было задумано, но… Но раз судьбе было суждено… Значит, в этом есть какой-то смысл, которого я не знаю и никто никогда не узнает, и даже если придворный астролог скажет, что знает, то и ему тоже не верь…
- Прием? - пискнула Настя, едва поспевая за Утером. - Мне никто не говорил про прием!
- Потому что это сюрприз!
- То есть теперь приема не будет?
Утер резко остановился.
- А как ты хочешь?
Настя перевела дух, на всякий случай отступила назад, чтобы снова не попасть в гостеприимный захват Утера, от которого трещат ребра, и задумалась.
- Я хочу… - Она замялась, потом посмотрела на короля, не увидела в его лице ничего пугающего и продолжила: - Я хочу, чтобы все было постепенно.
- Хм, - сказал Утер, но скрежетать зубами и швыряться молниями не стал, из чего Настя сделала вывод, что запас королевской благожелательности еще не исчерпан.
- Я прилетела вчера, - продолжила Настя. - Мне нужно было отдохнуть и все такое… И вообще, если будет какой-то прием, то мне нужно будет надеть что-то подходящее, а у меня нет подходящего, потому что я прилетела вчера, и….
- …и тебе нужно было отдохнуть и все такое, - закончил фразу Утер. - Анастасия, ты можешь не выбирать слова, а говорить именно то, что ты думаешь. Я все-таки король.
- Если я буду говорить то, что думаю, вы не отрубите мне голову?
- Отрублю голову? Я? Кто тебе такое сказал? Это Денис такое про меня рассказывал?
- Н-нет… - Настя поняла, что с ее шуткой, очевидно, не все в порядке.
- А кто такое рассказывал? Смайли?
- Никто не рассказывал, это была шутка. Неудачная.
- О! - Утер подумал и кивнул, демонстрируя понимание и толерантность. - В любом случае, про голову не думай. С ней все будет в порядке. Так ты хочешь, чтобы все было постепенно?
- Да. Я не против приема и прочих… мероприятий… Но сначала я хотела бы осмотреться. Прийти в себя.
- Это нормально, - сказал Утер. - Ты боишься, но это нормально. Это пройдет. Когда моя жена… Стоп, - сказал он строго. - Я не попадусь на эту удочку. Я не стану кормить тебя баснями из своей стариковской жизни. Я не хочу, чтобы ты возненавидела меня раньше времени.
- Я не собираюсь вас ненавидеть…
- Мой сын возненавидел меня, Анастасия. Так что не будет ничего удивительного, если…
- Он никогда не говорил про вас плохо, - перебила Настя и подумала, что правильнее было бы сказать: «В тех моих воспоминаниях, которые сохранились, я не нашла никаких плохих слов Дениса в ваш адрес».
- Это хорошо, - тихо сказал Утер. - Он не говорил ничего плохого, но, может быть, он думал… Хотя… - Он попытался улыбнуться. - Все это вещи слишком грустные, чтобы их сейчас обсуждать. Мы говорили о тебе и о том, что тебе нужно время, чтобы привыкнуть к Лионее, перебороть свои страхи…
- Знаете, чего я боюсь больше всего?
- Что не найдешь подходящего платья для приема? Это уже моя неудачная шутка, Анастасия.
- Больше всего я боюсь, что я не та, кого вы ждали. Боюсь, что вы спутали меня с кем-то другим.
- Лично я просто хотел увидеть девушку, которую полюбил мой сын. Вот и все, ни больше ни меньше.
- Если честно, то сейчас я даже не уверена насчет «полюбил», возможно, это было просто…
Утер приложил палец к ее губам.
- Это значит, что тебе и в самом деле нужен отдых. Нужно время, чтобы во всем разобраться, чтобы обрести уверенность…
- И если я разберусь и окажется, что я совсем не подхожу для Лионеи… Или так - окажется, что я не хочу быть частью Лионеи, что тогда?
- Странный вопрос. Ты всегда можешь вернуться домой.
- Да? Это хорошо, потому что… Потому что для меня все это по-прежнему как снег на голову! Потому что я не планировала, не хотела оказаться в такой ситуации, честное слово!
- А кто хотел? Думаешь, я хотел? Но мне-то никуда не деться, Анастасия, это моя семья, моя корона и моя судьба. А ты пока еще просто гостья, и ты можешь остаться гостьей, и никто не вправе… - Утер вдруг схватился за голову, а потом постучал костяшками пальцами по лбу. - Извини за эти не подобающие королевской особе жесты, но мне тоже нужно было собраться с мыслями. Развернуть свои чувства в правильном направлении. Понимаешь, когда я понял, что ты - это ты, я подумал, что тебе не терпится познакомиться с семьей Дениса, что ты не стала дожидаться приема и сразу пошла во дворец, искать меня…
- Вообще-то я осматривала достопримечательности.
- Ну что же, тут есть на что посмотреть. И кстати, я - одна из местных достопримечательностей. Так что ты пришла по верному адресу.
- А что вы делали там, в темноте? Когда я проходила мимо, я ведь вас даже не заметила…
- Пойдем, я покажу тебе.
Утер развернулся и уже без спешки, размеренным королевским шагом направился в обратном направлении, слегка придерживая Настю под локоть. Только теперь Настя заметила, что король прихрамывает.
- Надо бы зажечь свечи, - говорил на ходу Утер. - Чтобы хорошенько рассмотреть…
- По-моему, у меня в мобильнике есть фонарик, - вспомнила Настя.
- Очень кстати, - кивнул Утер. Они остановились за колонной, и Настя сначала не могла сообразить, куда же смотрит король. Потом Утер осторожно направил ее руку с мобильником в нужном направлении, и Настя увидела прямо у себя под ногами какое-то пятно с неровными краями, похожее не то на звезду, не то на кляксу. Сначала она подумала, что это пятно расползлось поверх напольных плит, но потом стало ясно, что плиты только окружают пятно, само же оно находится чуть ниже уровня пола.
- Что это?
- Следы прошлого, - сказал Утер. - Присядь, посмотри повнимательнее.
Так она и сделала. Следы прошлого оказались не фигуральными, а очень даже настоящими - застывшие отпечатки ступней, что немедленно вызвало у Насти дурацкие ассоциации с отпечатками ладоней на Аллее звезд в Голливуде. Но там-то был цемент, а тут…
- Кровь дракона, - сказал Утер. - Легенда гласит, что именно на этом месте в древности была великая битва и король Томас Андерсон, Защитник людей, убил короля драконов. Он стоял в крови поверженного врага, потом кровь застыла, но следы ног короля остались. И потом на этом месте возвели дворец, и так далее, и так далее… Это славная древняя легенда, поэтому, если ты спросишь, не завязли ли сапоги короля в этой крови и если завязли, то как же он потом выбрался…. Не то чтобы я прикажу отрубить тебе голову за такой вопрос, скорее всего я просто пропущу его мимо ушей.
- Молчу, - сказала Настя. - То есть не совсем молчу. Я поняла, что это следы короля Томаса. Но что вы здесь делали?
- Сравнивал размер обуви. Опять не смешно? Ну тогда скажем так - я медитировал. Устраивает?
- Меня и ответ насчет размера обуви устроил. Кто я такая, чтобы сомневаться в ответах короля Лионеи?
- Любимая девушка его сына.
- Это не так много.
- Это все, что нужно, Анастасия.

Прошло не так уж мало времени, прежде чем до меня дошла одна простая истина, касающаяся того дня: а ведь Утер уже все знал. Вспомним: около полудня я звонила Армандо, но тот был сильно занят, и его занятость скорее всего была связана с письмом. Напрямую Армандо этого не сказал, но можно было догадаться. На короля Утера я наткнулась почти в пять часов вечера, когда с письмом уже закончили разбираться. И в результате этих разбирательств Утеру потребовалось побыть одному, помедитировать вблизи священных отпечатков Томаса Андерсона. Подумать на актуальную тему - как бы поступил на его месте легендарный предок? Как раз посреди этих тягостных раздумий на Утера выскочила разговаривающая сама с собой девица, то есть я, и, возможно, король узрел в этом совпадении какое-то знамение…
А может быть, и нет. А может быть, он уже принял решение, и никакие знамения в целом свете не смогли бы его отвернуть от этого решения.
- Кто я такая, чтобы сомневаться в ответах короля Лионеи?
- Любимаядевушка его сына.
- Это не так много.
- Это все, что нужно, Анастасия.
Как мило это было сказано. Я едва не прослезилась. «Все, что нужно», - сказал Утер. Теперь-то я знаю, что в подобных случаях нужно обязательно уточнять: кому нужно? И зачем нужно?
Потому что иногда быть нужной - это не привилегия. Это скорее приговор.

9

Конечно же, Настя забыла про назначенную в пять у КСБ встречу. И у нее была уважительная причина - ведь она познакомилась с королем, и король показывал ей дворец, а потом они сели ужинать в каком-то небольшом, но очень уютном зале, и это было абсолютно по-королевски организованное мероприятие. То есть там были слуги, которые бесшумно сновали вокруг стола, там были старинные картины на стенах, там были огромные свечи в бронзовых подсвечниках, там были мягкие диваны в форме полумесяца. Сначала Настя сидела на самом краешке такого дивана, но потом как-то само собой вышло, что она забралась на диван с ногами, обнялась с большой мягкой подушкой и…
- …в книжном магазине, представляете? Совершенно случайно. И я понятия не имела, кто он такой, пока мне не сказал Филипп Петрович, а это было уже… Это было совсем недавно.
Король Утер полулежал на таком же диване в нескольких шагах от Насти и внимательно слушал. Ему было достаточно задать пару вопросов, а дальше Настю было не остановить, и, наверное, дело было не только в бокале красного вина, дело еще было в слушателе. Именно король Утер и был тем единственным слушателем, кто имел право на Настин рассказ о Денисе Андерсоне; и теперь получилось, что все предыдущие долгие и мучительные разговоры сначала с Филиппом Петровичем, а потом со Смайли были словно репетициями перед этим главным выступлением.
Она говорила, разворачивая перед королем свою жизнь за последние одиннадцать месяцев и в который раз удивляясь странному набору событий, которыми ее одарила судьба; удивляясь, что сидящий напротив король карликовой европейской страны оказался частью ее, Настиной, истории, а сама она стала частью истории Лионеи и королевской династии Андерсонов.
Сначала король спросил, как она познакомилась с Денисом, и Настя стала отвечать, но оказалось, что знакомство невозможно оторвать от последовавших событий, и она говорила, говорила, говорила…
Она вспомнила прошлый май и как после случайного знакомства в книжном магазине они с Денисом бродили по городу. Тогда если они и касались друг друга руками, то выходило это совершенно случайно. А потом пришло лето, и их касания стали совсем не случайными и, уж конечно, не ограничивались руками. Настя была студенткой второго курса, а Денис - иностранцем, которого поиски свежих впечатлений завели в Россию. То есть Настя-то и на самом деле была студенткой второго курса, а вот Денис…
Сначала он сказал, что просто путешествует по Европе. Потом он упомянул, что перед своим отъездом из дома поссорился с отцом. Такую мелочь, как королевский титул отца, Денис не стал упоминать, равно как не говорил он о двенадцати Великих старых расах, мир между которыми поддерживается усилиями лионейских королей. Возможно, Денис это делал из лучших побуждений, но последствия получились - хуже не придумаешь.
Разумеется, лучше всего о своих побуждениях и о своих поступках рассказал бы сам Денис Андерсон, однако судьба его по-прежнему оставалась неизвестной, скрытой мраком и изрядным количеством прошедшего времени. Кое-какие догадки насчет произошедшего с Денисом имелись у Смайли, однако Настя решила - пусть лучше Смайли лично излагает королю свои догадки. Она же будет говорить только о том, чему была свидетельницей. Точнее - о том, что ей удалось вспомнить.
- Однажды он попросил меня съездить с ним в одно место… За городом. Это было подземелье, заброшенный склад или что-то вроде того. Там был человек, типа охранника, и он сказал, что я тоже должна зайти в это подземелье вместе с Денисом. Поэтому я кое-что слышала. И кое-что видела.
«Кое-что» означало помимо прочего отрубленную голову. Если бы любая другая девушка обнаружила, что ее парень таскает в спортивной сумке отрубленную голову, она бы по меньшей мере забеспокоилась. И наверное, постаралась держаться от него подальше. А может, и позвонила бы в милицию. Здравомыслящая Монахова точно так бы и сделала, но так ведь речь шла не о Монаховой, речь шла о Насте, и приходилось признать, что тогда Настя не проявила должного здравомыслия. Она немного поволновалась, но потом охотно намотала на уши всю ту лапшу, которую скормил ей Денис:
- …мы с отцом недавно поругались. Я уехал, не помирился с ним. Он на меня все еще сердится. Я не хочу, чтобы он сердился. И я хотел ему сделать подарок - антикварный меч, о котором он мечтал. Я нашел меч, договорился с людьми, они согласились его продать…
Согласились продать? Не совсем так, потому что этим, с позволения сказать, людям были нужны не столько деньги, сколько кое-какие услуги. Мелкие одолжения.
- …они меня попросили забрать в одном месте голову мумии и привезти в этот подвал. Вот и все. Никто никому ничего не отрезал. Это голова человека, который умер давным-давно…
На самом-то деле это была даже не голова человека. Ее бывшего владельца звали граф Артур Валенте, и он принадлежал к расе Детей ночи, проще говоря - вампиров. Голову отделили от тела без согласия владельца, что было само по себе уже нехорошо. Ну и тем более родственников графа Валенте взбесило, что голова исчезла и не могла быть положена в фамильный склеп. Родственников у Валенте было предостаточно, и были они достаточно влиятельны, чтобы заявить о своем возмущении не кому-нибудь, а персонально королю Утеру.
И это была первая за несколько месяцев новость о сыне, которую получил король Утер. Не думаю, что король сильно обрадовался. Если бы Утер был профессиональным истребителем вампиров и фамилия его была, скажем, Хельсинг, тогда конечно, тогда можно было закатывать банкет и сентиментально вздыхать: «Дениска убил своего первого вампира…. Мальчик совсем вырос! Пора купить ему дизайнерский набор кольев. Или лучше все-таки машину?» Однако Утер был из рода Андерсонов, и его предки уже несколько столетий занимались тем, что поддерживали мир между населяющими землю расами. Так что убийство Артура Валенте не могло обрадовать и уж тем более не могло считаться хорошим началом карьеры для Дениса Андерсона…
Между тем лето неумолимо двигалось к финалу, и для Насти это лето стало счастливейшим временем, потому что рядом с ней был Денис, и если он и продолжал таскать в сумке отрезанные головы и прочий антиквариат, то Настя этого не замечала. Она хотела верить Денису и хотела верить в счастливый финал их истории, поэтому, когда Денис сказал, что хочет вернуться домой, в Лионею, помириться с отцом и привезти с собой Настю… Что ж, для Насти это и было счастливым финалом, до которого оставалась всего лишь пара шагов - нужно было получить визу в Лионейском консульстве и забрать документы на древний меч, подарок, который Денис собирался отвезти отцу как символ примирения…
Минуточку. К этому перечню счастливых хлопот нужно добавить два слова: «Денис говорил». Добавить два слова, как капнуть две капли кислоты на праздничную открытку. Денис говорил, что хочет вернуться домой и взять с собой Настю. Денис говорил, что хочет подарить отцу антикварный меч. Денис говорил про визу и оформление разрешения на вывоз меча. Все это было просто словами Дениса, и когда наступило шестое сентября, то нарисованная этими словами радужная перспектива потускнела и превратилась в нечто серое, сморщенное и рассыпающееся прямо в руках, остающееся лишь едва заметной пылью на ладонях; пылью, которую остается лишь сдуть и этим отдать последнюю дань обманутым надеждам.
- Горгоны, - медленно повторил король Утер, и было что-то странное в его интонации. Ей-богу, Насте показалось, что в этом темном неприятном слове шустрой змейкой юркнула зависть, но после бокала вина разве можно быть уверенной в таких нюансах?
- Да, - кивнула Настя. - Три сестры. Денис хотел убить их. То есть ему нужна была голова одной из Горгон.
- И он использовал тебя как приманку…
Настя нахмурилась и плотнее обняла подушку:
- Не знаю. Получается, что так, хотя… Хотя я ни в чем не уверена. Вроде бы это мои воспоминания, но я им не верю до конца.
- Зачем Денису была нужна голова Горгоны?
- Чтобы отвезти ее тем людям, в подвал. Это им нужна была голова Горгоны, а что Денис получал от них взамен, я не знаю. Может быть, деньги, может быть, что-то еще. Когда он привез им голову графа Валенте, эти люди были очень недовольны, они ругали Дениса… Я так поняла, что эта голова им не пригодилась, и Денису было важно не облажаться в следующий раз.
- Важно что?
- Важно больше не делать ошибок.
- И он убил Горгону.
- Ну вообще-то… Вообще-то это я ее убила.
Она сказала это и тут же пожалела о сказанном. Бедный король Утер, его сын сбежал черт знает куда, запудрил девушке мозги, разозлил всю вампирскую аристократию и вдобавок не смог убить какую-то несчастную Горгону. С другой стороны, Настя ни за что бы не подарила кому-то другому честь убийства мерзкой твари со змеящимися волосами. Даже если бы ее очень попросили.
Утер если и расстроился, то не подал вида; тем не менее Настя постаралась подсластить пилюлю:
- Сначала Денис с ней сражался и уже почти совсем ее прибил… Но так получилось, что голову ей отрубила я, - Настя решительно махнула рукой, показывая, как именно рубила ее недрожащая рука. В принципе, к этому воспоминанию можно было тоже отнестись с подозрением, но Насте очень хотелось верить в решительные взмахи своей твердой десницы. - И Денис попросил меня срочно отвезти эту голову тем людям в подвал… - продолжила она и вдруг придумала, как ободрить Утера. - А Денис… Знаете, он, наверное, хотел сам убить остальных Горгон и поэтому остался.
- Наверное, - согласился Утер. - А вот эти люди в подвале… Кто они были такие? Зачем им были нужны эти головы?
- Не знаю, зачем это было нужно, но… - Настя поежилась, припоминая холодный мрачный подвал, в котором шныряющие по полу крысы были далеко не самым пугающими обитателями. - У них там дело было поставлено на широкую ногу.
- Как это?
- Там была стена… - Настя развела руками, показывая размеры. - И она вся была завешана рисунками, портретами…
- Портретами?
- Портретами всяких-разных… существ, - наконец подобрала она приличное слово. - Я так думаю, что они хотели собрать их всех. Страшненькая, должно быть, коллекция…
- Ты помнишь этих людей? Как они выглядели?
- Помню. Люди как люди, один - Ключник, он был типа сторожа. А второй, молодой парень, он взвесил голову Горгоны на весах и по весу заплатил мне. Почему-то испанскими дублонами. У меня все равно потом ни одной монеты не осталось…
- Их было двое?
- Их было трое, и третий, наверное, был главным. И третий…
Утер поощрительно кивнул.
- И третий был пострашнее остальных. Он был как будто… как будто не очень человек. Длинный, бледный и лысый. Похож на препода философии у нас в университете… Хотя… - задумалась Настя. - Препод, наверное, все-таки человек. А этот… А этот… Он был в каком-то балахоне… И ходил очень тихо. И ходил босиком, вот! А еще… А еще там был голос в телефонной трубке.
- Голос?
Настя рассказала про голос и про то, как она узнала, что голос этот говорил на Первоначальном языке.
- А потом я убежала оттуда, я хотела вернуться за Денисом… То есть сначала я думала, что они, из подвала, помогут мне, поедут со мной и помогут Денису. Я думала, что это его друзья. Но, во-первых, им было плевать… А во-вторых, потом они все умерли. И я поехала назад, и по дороге я увидела ее…
Настя замолчала. Вновь она не была уверена в истинности этой картинки, но память упрямо рисовала одно и то же - рыжеволосую девушку на обочине дороги. Она стоит, засунув руки в карманы куртки, и смотрит на проезжающую машину, в которой сидит Настя. И словно под воздействием этого взгляда водитель внезапно падает грудью на рулевое колесо, а мотор глохнет, и машина замирает посреди пустынной дороги. Время замирает. Мир съеживается, и Настя оказывается один на один со странной рыжеволосой девушкой, которая приветствует Настю следующими словами:
- Ну что?! Думаешь, тебе это сойдет с рук?! Так ты думала, да?!
Потом Настя оказывается на земле, а ее разум погружается во тьму. Когда она проснется, то окажется в больничной палате с зарешеченными окнами. Когда она проснется, то почувствует себя вынесенной за координаты времени и пространства.
Когда она проснется, это уже будет совсем другая история.

Вчера мы снова повстречались с королем Утером, но это было совсем не похоже на то наше первое рандеву - среди колонн и исторических реликвий. Мы просто увидели друг друга, и все. Я автоматически кивнула, а Утер, по-моему, не сделал и этого. Если он и кивнул в ответ, то сделал это очень сдержанно, практически незаметно. Как и положено королю.
Потом я подъехала на велосипеде к дверям отеля «Оверлук» и спрыгнула на землю, Утер шагал в сторону дворца, сопровождаемый личным секретарем. Мы снова ничего не сказали друг другу. Не потому, что сказать было нечего, а потому, что оба понимали - от слов все может стать еще хуже. Хотя иногда мне кажется, что хуже быть уже и не может.
- Ты снова проехала на красный свет, - ехидно замечает Иннокентий, и ему я столь же автоматически показываю средний палец. Светофоры в городе по-прежнему работают, только вот никакого уличного движения не наблюдается, поэтому красный или зеленый - без разницы. Рай для одинокой велосипедистки вроде меня. Рай, в который никого калачом не заманишь. Замечание Иннокентия напоминает о том, что совсем недавно в Лионее было уличное движение, и было оно настолько организованным, что казалось, и голуби тут летают по сигналу светофора. Это было недавно. И этого уже нет.
Иннокентий стоит посреди улицы и улыбается. Его лицо, что называется, окончательно «село», и теперь Иннокентий выглядит лет на сорок. Что примерно раз в пятьдесят меньше его истинного возраста. Я говорю «примерно», потому что заниматься точными вычислениями мне не хочется. У меня и без того иногда мурашки по коже бегают, когда я вспоминаю, что возраст моего приятеля - четырехзначное число. Не меньше.
- Какие новости в городе?
Я хочу напомнить ему, что вообще-то новости закончились, что была одна такая новость, после которой уже бессмысленно ждать чего-то еще. Но потом я решаю, что надо быть помягче с людьми. И не только с людьми.
- Во всех магазинах сплошные распродажи, - отвечаю я. - Скидки до ста процентов. Только продавцов почему-то нет. Ни одного. Не с кем проконсультироваться.
- Я могу стать твоим продавцом-консультантом, - с энтузиазмом отзывается Иннокентий. - Особенно если дело касается нижнего белья…
- Отвали, - говорю я и невольно улыбаюсь. Вот уж действительно, горбатого могила исправит. Не то чтобы Иннокентий был горбат и не то чтобы могилы производили на него сколь-нибудь сильное впечатление … Смысл в том, что у нормальных людей ожидание Конца Света вызывает совсем другие мысли. Они молятся, сметают с полок магазинов консервы и свечи, едут в какие-то богом забытые места, надеясь, что они и впрямь забыты всеми силами природы и не входят в понятие Свет, а стало быть, и Конец Света их не затронет. Некоторые так называемые нормальные люди и вовсе решают напакостить Концу Света - пускают себе пулю в лоб заранее, из вредности, чтобы испортить отчетность.
Иннокентия в это нервное время волновало женское белье. Хотя скорее всего он просто прикидывался. Из вежливости.
- Вообще-то… - сказала я.
Иннокентий заинтересованно повернулся.
- С бельем я как-нибудь сама разберусь, - сразу уточнила я. - Но в том салоне - на площади, знаешь, да? - там я видела симпатичные куртки…
- Симпатичные? Они просто шикарные! - перебил меня Иннокентий. - И еще там почти нетронутая весенняя коллекция итальянской мужской обуви…
Мы посмотрели друг на друга с интересом.
- Нас ведь не арестуют? - спросила я. - То есть я в курсе, что ни полиции, ни гвардейцев в городе нет, но все-таки…
- Мы напишем расписку, - сказал Иннокентий. - То есть ты напишешь расписку.
- Почему я?
- У меня нет денег.
- У меня тоже.
- У короля Утера есть, а ты как-никак имеешь к нему отношение…

Предыдущая страница 4 Следующая страница


5 Сергей Осипов

- Я имею к нему такое отношение, что мы с ним не разговариваем.
- Он может обналичить твою расписку и молча. Хотя о чем мы вообще говорим? Какие шансы, что хозяева магазинов вернутся?
- Маленькие? - предположила я.
- Ноль, - отрезал Иннокентий. - Так что обойдемся без расписок.
Я взобралась на велосипед и съехала с тротуара на проезжую часть. Через пару секунд я обогнала Иннокентия и умчалась вперед, на площадь, где стала кружить возле салона, поджидая неторопливо вышагивающего Иннокентия. Манекены в витринах приветливо мне улыбались, и все это было похоже на катание на велосипеде по залам закрытого музея. В эти минуты мне нравилась Лионея, нравились ее тишина и запустение, которые на самом деле не сулили ничего хорошего. Тишина и запустение наводили меня на мысли о беззвучно утекающем времени, а точнее, на мысль о том, что Лионея существовала до меня и, скорее всего, будет существовать после меня. Хотя бы какая-то ее часть.
Я слезла с велосипеда и прислонила его к фонарному столбу. Потом отошла в сторону и посмотрела. Ну что ж, вот так это, наверное, и будет выглядеть: Лионея, пустая площадь, небо, ленивые толстые голуби, ничейный велосипед. Манекены в витрине будут все так же улыбаться, но не мне.
Впрочем, это будет уже совсем другая история.

10

Тени и отблески свечей складываются в подрагивающую маску, и Настя видит перед собой уже не просто грузного мужчину лет шестидесяти, она видит перед собой короля, чьи плечи несут на себе величие предшествующих поколений, чьи морщины оставлены не семейными скандалами, а тяжким бременем заботы о людях, и не только о людях, о мире и бог весть еще о каких сложных вещах. Утер стал похож на свой портрет, как если бы тот был написан триста лет назад; при неярком пламени свечей какие-то детали этого портрета могли потеряться, однако главное оставалось, и Настя видела это в Утере.
И было странно, что в Денисе не чувствовалось и малой доли того главного.
- С тобой случилось много интересных событий, - подвел итог Утер. Настя хотела было сказать, что это еще не все, что ей зашили под кожу червя-беспамятника, что она несколько месяцев прожила в доме Михаила Гарджели, что там она нашла Иннокентия и помогла ему бежать…
Но потом она сообразила, что Утер знал это и без нее, что Смайли наверняка представил ему подробный доклад на тему «Ох уж эта Настя» и что сегодняшние расспросы были просто проявлением вежливости, признанием, что Насте крепко досталось по дороге в Лионею и что это не осталось незамеченным.
- Но теперь все будет хорошо. Теперь ты в Лионее.
- Ага, - сказала Настя, безусловно соглашаясь со второй частью фразы и отказываясь воспринимать всерьез первую.
- Ты уже успела посмотреть город?
Настя сделала неопределенный жест, означавший что-то вроде - ну да, конечно, кое-что я посмотрела, но вы же понимаете, что за один день просто нереально…
- У тебя еще будет время, - успокоил ее Утер. - А что бы ты больше всего хотела увидеть в Лионее?
Тени и отблески свечей, оживший портрет трехсотлетней давности, мягкий диван, затерявшийся где-то в недрах темной легенды… Ответ напрашивался сам собой.
- Дракона. Я хотела посмотреть на дракона.
Молчание тянулось бесконечно, и Настя подумала, что по глупости нарушила какой-то старый местный обычай, типа - не поминай дракона за ужином…
- Я тоже, - ответил Утер.
- А?
- Я тоже хотел бы посмотреть на дракона. Я мечтал об этом, еще когда был ребенком. Но… - Утер пожал плечами и замолчал, задумался, забыл о Насте; соскользнул по потрескавшимся ступенькам памяти куда-то вниз, куда Настю не приглашали, да и вряд ли вообще когда-нибудь приглашали посторонних.
Она терпеливо ждала, когда Утер вернется и хотя бы завершит неоконченную фразу, потому что ей, черт побери, действительно хотелось увидеть дракона, а еще больше ей хотелось понять, куда же она попала. И если все рассказы Смайли - правда, то какие тогда могут быть проблемы с драконами?! Она ведь хотела просто посмотреть, не больше.
А если все это вранье, то… Получается, что это большой красивый европейский сумасшедший дом. Поэтому и туристы сюда не ездят.
Настя осторожно приподнялась с дивана. Утер не пошевелился. «Все было очень здорово, - мысленно проговорила Настя, репетируя свою прощальную речь. - Но уже поздно, мне пора спать, потому что… Потому что уже поздно. В гостях хорошо, а в гостинице лучше. Всего хорошего и спасибо за ужин…»
Мысль об имевшем место ужине пробудила в Насте простое и весьма разумное желание захватить с собой пару яблок. Не в качестве сувенира о посещении королевского дворца, а для вполне прозаической потребности пожевать перед сном. Пока доберешься до гостиницы - наверняка есть захочется. Настя тремя пальцами, словно автоматическая рука-краб в игровом автомате, захватила яблоко из вазы, переложила его в другую руку, потом потянулась за вторым…
В этот момент хлопнула дверь, в комнату вошла Амбер Андерсон, а король Утер проснулся. Его рассеянный взгляд скользнул по Насте, потом коснулся дочери…
Потом Утер уставился на бокал из-под вина, и лицо его было таким, словно он сожалел о нечаянном пробуждении. Может быть, и о других вещах сожалел король Утер, и, может быть, эти вещи действительно были достойны сожаления, только Настя не выдержала этой вязкой тишины, от которой и воздух в комнате будто бы стал холоднее.
- Что мне нравится в Лионее, - сказала она, стараясь не встретиться взглядом ни с Утером, ни с Амбер, - так это яблоки. Они у вас такие… круглые… И вообще.
Она подняла глаза и увидела, что Андерсоны смотрят на нее так, будто она вот-вот сообщит им какую-то невероятно важную вещь. Настя не знала такой вещи, поэтому ей стало неуютно; снова возникло это гадкое ощущение, словно она выдает себя за кого-то другого, словно от нее ждут каких-то слов и дел, каких она не знает и не умеет исполнить…
Поэтому единственное, что она могла сказать сейчас Андерсонам:
- Я пойду спать. Всего хорошего.
По-прежнему сжимая в руке яблоко, она направилась к двери, и Амбер Андерсон отступила в сторону. В эту секунду их разделяло меньше метра, и Настя вдруг поняла, что Амбер примерно одного с ней возраста и одного роста. Тогда, в аэропорту, она казалась и выше, и старше, и значительнее; может быть, из-за своего костюма, может быть, из-за микроавтобуса и кучи сопровождающих лиц… Может быть, просто потому, что Настя боялась Лионеи и всего, что ей здесь могло встретиться. Сейчас Амбер была в длинном халате, накинутом поверх пижамы, в тапочках, и, хотя это не делало ее милой и домашней, этого было достаточно, чтобы Настя перестала беспокоиться на ее счет. Амбер Андерсон была просто сестрой Дениса, ни больше ни меньше.
Настя вышла из комнаты и оказалась в длинном коридоре, увешанном портретами в массивных старинных рамах. Было слишком темно, чтобы изучать эти живописные произведения, да и к тому же больше всего Насте хотелось сейчас выбраться из дворца и оказаться на своей собственной территории, а такой территорией у нее был гостиничный номер. Оставалось только сообразить, в какую сторону…
- Did you tell her?
Дверь в комнату тоже была старинной и тяжелой, поэтому она не закрылась до конца, да и Амбер говорила достаточно громко. Утер ответил ей тоже по-английски, и поскольку Настя не сомневалась что «her» - это она, то, следовательно, она вправе знать, что замышляют на ее счет эти повелители мира….
Или эти сумасшедшие.
- Ты сказал ей? - спросила Амбер.
- Нет, - не сразу отозвался Утер. - Я не сказал. Не смог.
- Но ты собираешься сказать?
- Послушай…
- Я сама могу это сделать, если для тебя это проблема.
- Амбер, твой странный энтузиазм в этом вопросе… Он заставляет меня нервничать.
- Я хочу быть полезной.
- У меня достаточно полезных людей, которым я могу давать приказания. У меня есть Смайли. У меня есть Фишер. У меня вообще много кто есть, дорогая. Я вообще-то король Лионеи.
- Я помню. У тебя много слуг. Но у тебя только один наследник. Это я.
- Амбер, ради бога…
- Тебе неприятно это слышать, но это так. Ты можешь надеяться, что нам удастся спасти Дениса или что случится чудо и вдруг вернется Александр…
- Амбер…
- Но пока этого не случилось, у тебя есть только я.
- Ну тогда не забудь и про Алису.
- Ей одиннадцать лет.
- А тебе двадцать один, дорогая, и я не вижу здесь принципиальной разницы. Если вдруг случится кризис… Ты понимаешь, о чем я? Так вот, если вдруг будет кризис и меня не станет…
- Отец…
- Так вот, ни ты, ни Алиса не спасете Лионею. Поэтому…
- Я тренируюсь каждый день, я…
- Поэтому нам обязательно нужно вернуть Дениса… И поэтому я сейчас догоню Анастасию… И скажу ей…
Настя отпрыгнула от двери, пробежала несколько шагов по коридору, потом обернулась и сделала растерянное лицо как раз в тот момент, как открылась дверь:
- Я не могу найти выход…
- Иногда я тоже не могу его найти, - ответил Утер. Амбер молча стояла за его спиной: руки в карманах халата, отсутствующий взгляд. Единственный наследник. Наследница.
- Пойдем, - Утер приобнял Настю за плечо. - Я провожу тебя. Тем более мне надо тебе кое-что сказать…
После этих слов он замолчал и молчал на протяжении всего извилистого маршрута по дворцу, финальной точкой которого стали те самые ступени, по которым Настя вошла в королевский дворец несколько часов назад.
Затем он заговорил:
- «Оверлук». - Утер ткнул пальцем в сверкающие буквы, зависшие в темном небе. - Его сложно не заметить. Это совсем рядом.
Настя кивнула.
- Маленькая страна, - продолжал Утер. - Есть свои недостатки, но есть и преимущества. Например - все рядом, поэтому…
- Вы хотели мне что-то сказать.
- Да.
Утер снова посмотрел вверх, туда, где над затейливыми крышами старых домов торчала сияющая огнями башня отеля «Оверлук». Сейчас она показалась Насте похожей на устремленный к звездам космический корабль.
- Я хотел тебе сказать, что тоже не видел драконов. Ни разу. При том что я - король Лионеи. Встречался с драконовскими юристами, но самого дракона… - он вздохнул и покачал головой. - Увы.
- Это то, что вы хотели мне сказать? - уточнила Настя.
- Да.
- Понятно.
- Еще я хотел сказать, что иногда найти выход оказывается не так просто. Но это не значит, что его вообще нельзя найти.
- Это вы про дворец?
- И про дворец тоже.

11

Настя нашла «Оверлук» без особых проблем и незамедлительно была найдена сама. Она только подошла к лифту, как услышала за спиной деликатное покашливание.
- Армандо? - Тут она вспомнила про пятичасовую встречу и приготовилась извиняться, но Армандо не ждал извинений, он просто хотел показать Насте, кто ее ждет на диване посреди гостиничного вестибюля. Смайли был хмур, и долгое ожидание наверняка не улучшило его настроения. Настя состроила извиняющуюся физиономию, однако донести ее до Смайли не получилось - она увидела, как смешно дергаются не достающие до пола ноги гнома в маленьких ботиночках, и расплылась в дурацкой улыбке. Смайли показал Насте кулак.
- Я не смогла прийти к пяти часам, - начала она оправдываться прямо на ходу, исходя из принципа «лучшая защита - это нападение». - Потому что я была у короля, и мне кажется, что это очень даже уважительная при…
- Я знаю, - ответил Смайли. - Знаю, где ты была и с кем ты была.
- Что это значит - «с кем ты была»? - Настю несло по дороге оправданий все дальше и быстрее. - Ты думаешь, у меня тут есть какая-то личная жизнь? За весь день я разговаривала только с таксистом, ясно? Осмотр достопримечательностей и все такое. Между прочим, он оказался оборотнем. Это ты тоже знал?
- Я про короля. Он сказал тебе?
- Нет, он не смог.
Некоторое время они изучающе смотрели друг на друга, словно подозревая, что собеседник не является тем, за кого себя выдает, или по крайней мере знает больше, чем ему положено.
- Откуда ты знаешь, что он хотел тебе что-то сказать, но не смог?
- Догадалась. По выражению лица.
- Да?
- Я же не дура.
- А-а.
- Так что он должен был мне сказать?
- Письмо, которое мы привезли. Письмо Горгон, которое передал Люциус для короля…
- Я знаю, про какое письмо ты говоришь. У нас было только одно письмо, в конце концов!
- Хорошо, хорошо…
- Что там было?
- Присядь, - ласково сказал Роберт Д. Смайли, начальник королевской службы безопасности, и бонусом к этому ласковому слову прилагался тяжеловесный взгляд, в котором читалось - если ты, милочка, немедленно не сядешь, то вся королевская конница и весь королевский спецназ усадят тебя рядом со мной…
Тем не менее Настя поупиралась для виду:
- Я не собираюсь падать, так что…
- Все равно присядь.
- Уже сижу, - вздохнула она и присела на край дивана. - Что дальше?
- Две новости, Анастасия, хорошая и плохая. Хорошая - Денис жив, плохая - он у Горгон. Тогда у «Трех сестер», когда ты уехала, а он остался, все кончилось для него не очень удачно.
- Это не новости, Роберт, это было понятно и раньше. Это даже мне было понятно, а уж ты наверняка сообразил еще быстрее - с чего бы это Горгонам писать письма королю Утеру? Разве что они держат в плену его сына. Ну и что там еще? Почему они только сейчас дали о себе знать? Чего они хотят? Выкуп?
- Да, что-то вроде этого. Деньги, гарантии неприкосновенности на двести лет, самолет в Южную Америку… Но не это главное.
- А что?
- Главное, они хотят получить убийцу своей сестры.
- Сестры?
- Той Горгоны, которую убили в «Трех сестрах».
- А-а, понятно. Стоп. Убийца их сестры…
Смайли медленно кивнул, словно видя, как Настины мысли наконец-то выстраиваются в правильном порядке и поощряя это перестроение кивком.
- Это… Это я, что ли?
- Почему я и предложил тебе сесть.
Настя огляделась по сторонам, отметила, что помимо Армандо в вестибюле присутствуют еще как минимум трое людей Смайли, и поняла, что убежать она уже не успеет.

ИНТЕРЛЮДИЯ НОМЕР ОДИН

1

Тот год был страшен не столько голодом, болезнями, войной и еще сотней разных напастей, а тем, что он ничем не отличался от года предыдущего и от того года, что был еще раньше. Время словно слилось в единую черную пелену, и эта пелена накрыла землю навсегда. Не было ровным счетом никакой, даже самой маленькой, надежды на то, что когда-нибудь настанут те светлые времена, о которых вздыхали в своих песнях бродячие музыканты. Где-то на севере шла война, и славные рыцари короля Томаса совершали небывалые подвиги во славу рода человеческого, и возможно, что своим геройством они меняли судьбу мира… Возможно. Но ведали о том, пожалуй, лишь сами эти рыцари да пара городских грамотеев. Для простых же деревенских жителей мир оставался такой же жестокой шуткой, как и для их отцов; надо было принять его простые правила и постараться получить от жизни хоть что-то, прежде чем болезни, голод или чужая злая воля положат этой жизни предел. Запирай двери покрепче, подальше прячь запасы еды и надейся, что если в деревню нагрянут чужаки, то сначала они наведаются к соседу, а не к тебе. Какие именно чужаки - неважно; горький опыт накрепко выучил крестьян, что хороших чужаков не бывает.
Поэтому никто не вышел навстречу одинокому всаднику, въехавшему в деревню перед закатом. За ним следили исподтишка, давясь страхом и завистью: чужак же внимательно посматривал с высоты седла, и взгляд его говорил, что всаднику приходилось видеть сотни таких деревушек и ни за одну из них он не дал бы и ломаного гроша и что весь этот вонючий деревенский сброд - лишь грязь под копытами коня заезжего рыцаря. На мысль о воинственных занятиях приезжего наводил тусклый блеск доспехов под плащом и зловещий контур ножен у левого бедра всадника.
В этот предзакатный час деревня затихла - в надежде, что у чужака нет никаких зловещих планов, что он не привез из города никаких вестей, ни плохих, ни хороших, ибо крестьяне давно были научены жизнью, что лучше не надо никаких новостей вообще, потому что даже новости, по первому взгляду хорошие, имели обычай превращаться в дурные, а те, что и поначалу выглядели дурными, затем легко превращались в ужасающие. Крестьяне ждали, что зло в обличье незнакомого всадника просто минует их, сгинет в вечернем сумраке и можно будет перевести дух и сказать, что сегодня нам повезло - никто не был убит или покалечен, ничей дом не был сожжен, ничья дочь или жена не подверглись надругательству. Все остались при своем, а значит, надо воздать хвалу богам, поскольку следующий день может и не стать таким удачным.
Каждый неторопливый шаг коня приближал всадника к центру деревни, и при благополучном развитии событий там всадник должен был свернуть налево, чтобы направиться к мосту через реку и далее к старой дороге на запад.
Всадник повернул направо, и это было не совсем хорошо. То есть это было не так плохо, как если бы всадник принялся жечь дома, рубить пополам местных жителей или зачитывать королевские указы о новых податях, однако поворот направо был неправильным поворотом. Рано или поздно всадник должен был это обнаружить, вернуться исполненным ярости в деревню и приняться жечь дома, рубить пополам людей и зачитывать оставшимся в живых королевские указы.
Поэтому кто-то должен был предупредить чужака. Пока все не стало совсем худо.
Это с одной стороны. С другой стороны, местные жители не были уверены, что всадник благожелательно отнесется к тому, что какая-то деревенщина вдруг выбежит на дорогу и станет учить заезжего рыцаря, какой поворот правильный, а какой неправильный. Вместо благодарности вполне можно было нарваться на отсечение головы. Поэтому люди семейные и рассудительные остались сидеть по домам. На дорогу вышел трактирщик, у которого семьи не было, да и трактира, честно говоря, тоже. Было четыре стены, которые только по привычке именовались трактиром, остальное было утрачено, причем так давно, что и сам трактирщик не мог точно сказать, кто же были те чужаки, что избавили его от последней утвари, хромой кобылы, двух бочек кислого вина и всей зимней одежды. Заодно трактирщик лишился тогда левого уха и двух пальцев на правой руке, зато приобрел шрам через все лицо. Красоты ему случившееся не добавило, но жена по этому поводу не ворчала, по той простой причине, что лежала в земле. Чужаки, насытив свою похоть, ткнули ей мечом в живот, вероятно, чтобы избавить от душевных мучений. Учитывая это обстоятельство, стоит предположить, что чужаки были все-таки людьми. Хотя во времена столь смутные нельзя быть ни в ком уверенным до конца, и трактирщик знал это получше многих других.
Поэтому он не стал приближаться к всаднику, он остановился на обочине, склонил голову и достаточно громко проговорил:
- Дорога к мосту в другой стороне, господин.
Всадник молча ехал дальше, и трактирщик подумал, что его не расслышали:
- Доро…
- Мне не нужна дорога к мосту, - сказал чужак, не поворачивая головы.
Трактирщик не сразу понял, а когда понял, то не смог удержаться и выдохнул изумленное:
- А-а…
Конь послушно встал, повинуясь движению поводьев, а трактирщик с запозданием прикрыл рот рукой. Он подумал, что, пожалуй, еще сумеет убежать и избежать возмездия за свое непрошеное изумление, а потому стал потихоньку пятиться.
- Ты знаешь, что мне нужно? - спросил чужак.
- Да, господин, - пробормотал трактирщик, не переставая отступать назад. - Наверное, господин.
- Это ведь недалеко, так?

Предыдущая страница 5 Следующая страница


Ночная охотница 6

- Вы на верном пути, господин…
- Я знаю, - сказал всадник.
Трактирщик согласно кивал и пятился, пока не сообразил, что силуэт всадника уже слился с подступающей тьмой; а значит, можно было выпрямиться и пойти домой, то есть в те четыре стены, которые когда-то были ему домом. По дороге ему встретился старейшина; он дрожал то ли от холода, то ли от страха, то ли от всего вместе.
- Куда поехал этот господин? - прошамкал старик.
- Туда, - трактирщик махнул рукой. - В горы.
И чтобы старик окончательно понял, трактирщик добавил:
- К Ней.
Старик скрипуче рассмеялся и многозначительно нахмурил косматые седые брови, словно знал некую тайную истину. На самом деле он знал ровно столько же, сколько и трактирщик, и все остальные. Но старейшина был тщеславен, и распиравшее его тщеславие с кряхтением прорвалось наружу словами:
- А ведь давно… Давно никто не ездил к Ней…
Трактирщик кивнул. Он подумал, что, будь он помоложе, поздоровее и похрабрее, он бы незаметно увязался за чужаком. Чтобы потом, когда все будет кончено, забрать себе этого великолепного коня. И чем черт не шутит - может, удалось бы снять и сапоги с трупа…
Но трактирщик был немолод, увечен и труслив (что по нынешним временам стоило считать благоразумием), а потому не строил иных планов, кроме как прожить еще один день, еще одну зиму, еще один год.
Проехавший через деревню всадник был, напротив, молод, силен и отважен, а потому планы имел куда более грандиозные. Что более важно, его планы имели обыкновение исполняться. Когда-то этот всадник жаждал отличиться на поле битвы, и такой час настал. Когда-то он мечтал о покорении женских сердец - судьба послала ему и это. Он грезил о богатстве, и оно не замедлило явиться в виде военных трофеев. Он хотел быть замеченным королем, и король Томас не смог пренебречь таким блистательным рыцарем.
А потом он узнал о своем Предназначении, и это знание мгновенно затмило славу, богатство и плотские наслаждения; точнее, превратило эти вещи в ничто, в подобие грязи, по которой вышагивал конь рыцаря, знающего, что движется в единственно верном направлении. Знание было явлено ему во снах и было названо его личным Предназначением. Это стало причиной того, что рыцарь покинул королевскую службу, оставил охваченные бесконечной войной северные земли и приехал сюда, в запустелый разграбленный край, где одичалая чернь непонимающе таращилась ему вслед и где долгому пути рыцаря суждено было обрести славное победоносное завершение.
Когда дорога начинает подниматься вверх, рыцарь спешивается, отводит коня в сторону и привязывает к дереву. Остаток пути надо проделать пешком, ни в коем случае не торопясь, не теряя осторожности, ибо еще не все испытания преодолел рыцарь на пути к своему Предназначению.
Наступает ночь, но в свете звезд видна вершина горы, и рыцарь упрямо идет к ней, раздвигая еловые ветви, огибая внезапно возникающие на пути огромные камни. И внезапно он видит впереди огонь, крохотную точку пляшущего пламени посреди опустившейся на землю тьмы. Рыцарь перестает дышать. Его движения становятся еще более медленными и осторожными. Он опускается на колени, ставит перед собой заплечный мешок и развязывает узел. На мгновение рыцарю кажется, что это подходящий момент для прочтения молитвы. Затем он понимает, что никакая молитва не искупит грех, который он собирается совершить во имя своего Предназначения. Поразмыслив, рыцарь решает заменить молитву перчаткой - натянув ее на правую руку, он вытаскивает из мешка деревянную трубку. Теперь можно будет сказать, что согрешил не рыцарь, а его перчатка; именно она коснулась запретного предмета, колдовского предмета. В родном краю рыцаря за подобные преступления сжигали на костре, и пожалуй что поделом, ведь колдовские предметы были сделаны руками не людей, а гномов, а тем, как говорят, это знание перешло от демонов… Но сегодня колдовство будет использовано во имя высокой цели. Рыцарь знал это наверняка, так было сказано в его видениях, и не просто сказано, но и еще был показан рыцарю путь в Темный город, пограничное место, не принадлежавшее ни людям, ни демонам, ни драконам. Это был клочок земли, где люди и демоны, ночные кровососы и лесные твари могли беспрепятственно встречаться и обделывать разные темные дела. Здесь все продавали и покупали всё, от драгоценных камней и заговоренных мечей до юных девственниц, драконьего огня и заклинаний, столь мощных, что иногда пергамент, на котором они записывались, не выдерживал и вспыхивал ярким и быстрым огнем. Говорили, что в этот мерзостный город наведывался по каким-то своим делам даже король Томас, но то великий Томас, защитник рода человеческого! Рыцарь же с трудом сдерживал тошноту, пока пробирался по узким улочкам Темного города к явленной ему во снах лавке мрачного одноглазого гнома. Рыцарь назвал свое имя, и гном вытащил из лавки четыре предмета, при виде которых рыцарь не смог сдержать брезгливую гримасу. Гном не обратил на это внимания. Он просто сложил вещи в мешок рыцаря и отказался брать деньги. Наверное, у гнома, как ни отвратительна была рыцарю такая мысль, тоже существовало Предназначение, и, отказываясь от платы, гном исполнял именно его.
И вот теперь рука в перчатке сжала трубку и поднесла к глазу рыцаря. Вставленный внутрь трубки волшебный кристалл ухватил дальний огонь костра и увеличил его так, чтобы рыцарь смог все разглядеть в деталях. Хотя была ночь, а костер находился за несколько сотен шагов, рыцарь отчетливо увидел две фигуры возле костра. Это были Стражи, двое из семи. Один Страж спал, накрывшись плащом, другой смотрел на огонь и строгал широким ножом какую-то деревяшку. Этот нож не был его единственным оружием, рядом лежали секира и круглый щит. Рыцарь видел этих двоих, а они даже не догадывались о его присутствии. Такова была демоническая сила волшебной трубки, и рыцарь, не выдержав, взмолился про себя о даровании победы славному воинству короля Томаса, ибо не должны жить на земле существа, владеющие столь могучей магией!
Однако пока полная победа рода человеческого еще не наступила, чужеродному волшебству стоило найти достойное применение.
Рыцарь поднялся с колен и двинулся дальше. Теперь он знал, где находятся двое Стражей, оставалось найти остальных. Рыцарь знал, что с этим не стоит спешить. Нужно дождаться самого темного часа, который предшествует рассвету; в этот час сон Стражей станет глубоким, а бодрствующие Стражи устанут и утратят бдительность.
Вот тогда им и явится смерть в обличье рыцаря с его магическими дарами.
Когда невидимые глазу птицы начинают неуверенно выкликать рассвет, рыцарь вытягивает из ножен длинный узкий клинок со змейкой на рукояти, свой излюбленный итальянский трофей. В нескольких шагах от рыцаря, в небольшой расщелине дремлет Страж. Рыцарь уже знает, что к чему, - Стражи расположились полумесяцем по склону горы, а увиденный им костер был центром их позиции.
Рыцарь выпрямляется в полный рост и шепчет:
- Я пришел. Я готов.
Дремлющий Страж вздрагивает словно от приснившегося кошмара, но подлинный кошмар случается с ним наяву, когда рыцарь бьет итальянским кинжалом в шею Стража и тащит рукоять слева направо, разрезая шею напополам. Кровь брызжет на грудь Стража, на камни, на руку, сжимающую кинжал. Да, этот день начнется с крови, и ею он продолжится.
Теперь Стражей осталось шесть. Рыцарь уже не таится, он быстрыми шагами идет исполнять свое Предназначение. Из-за деревьев возникает широкоплечий Страж, но рыцарь не замедляет хода, потому что в его руке зажат второй магический предмет, небольшое приспособление из дерева и металла, по форме похожее на крест. Движение пальцем, в грудь Стража летит металлическая стрела и пробивает доспех. Вторая стрела вонзается Стражу в глаз, и жизнь уходит из могучего тела.
Рыцарь проходит мимо. Осталось пять.
Двое из пяти по-прежнему у костра, и для них у рыцаря приготовлен третий магический дар. Он похож на комок несвежего теста размером с яблоко, и рыцарь швыряет это «яблоко» в костер. Страж у костра оборачивается на звук и хватается за секиру, но уже поздно, потому что костер превращается в огромный огненный шар, который поглощает не только обоих Стражей, но и все, что было вокруг на несколько шагов. Куски земли и ветви деревьев летят в небо. Жар ударяет в лицо и потрясенного рыцаря, но он удерживается на ногах, как раз вовремя, чтобы обнажить меч и принять бой с очередным Стражем. Теперь никаких магических фокусов, теперь это просто честный бой отважных воинов, один из которых в шаге от исполнения своего Предназначения, и это утраивает его силы.
Страж бьется молча, и единственным звуком, исторгнутым из его уст, становится возглас удивления в момент, когда рыцарь вонзает свой меч в живот Стражу. Для верности рыцарь вдавливает рукоять до конца , потом резко выдергивает пахнущий кровью клинок и толкает пронзенного Стража в грудь. Тот падает мертвым, и это означает, что у рыцаря осталось всего два противника.
Разгоряченный боем рыцарь озирается в поисках врагов и неожиданно видит, что один из двух Стражей не был испепелен огненным шаром, он лишь обожжен, оглушен и теперь пытается приподняться с земли. Его одежда дымится, его тело дергается в судорогах, рыцарь бросается к нему с занесенным мечом и внезапно понимает, что это не человек. Изумленный, рыцарь отступает назад, ему кажется, что это колдовской морок, насланный на него враждебными силами. Но потом он с силой пинает Стража в бок, переворачивает обожженное тело и видит перед собой омерзительную лесную тварь, мохнатое длиннорукое создание, воющее от боли. На шее у лесной твари - серебряный медальон Стража. Рыцарь не раздумывая вонзает меч в злобное сердце лесной твари, потом долго вытирает с лезвия черную кровь и с ужасом думает об извращенном разуме, который заставил людей нести службу Стража вместе с лесными тварями. Как мог человек сидеть у одного костра с зеленым уродом, и не одну ночь, а сотни таких ночей! Без магии тут не обошлось, а стало быть, рыцарь поступил правильно, что использовал против этой магии свои сюрпризы.
Но сюрпризы имелись не только у него.
Миновав черное пятно, оставшееся после огненного шара, рыцарь подошел к скале и увидел высеченный в камне ряд узких ступеней, ведущих наверх. Как только он ступил на эту лестницу, на него откуда-то сверху обрушился шестой Страж.
Впрочем, только когда рыцарь убил его, он понял, что это Страж. Поначалу это было похоже на прыжок тяжелого хищного зверя, желающего разодрать рыцарю глотку и выпустить кишки. Зверь ревел и рвал когтями доспехи рыцаря. Он был мохнат, яростен, дик… И он был оборотнем.
Рыцарь понял это, когда после серии быстрых ударов итальянским кинжалом движения зверя замедлились, и в какой-то миг взгляды человека и мохнатого чудища встретились. Это был очень неприятный миг, потому что рыцарю вдруг почудилось, что он убил сам себя, но тут же было решено, что и это плод злобной магии, которой пропитаны здесь земля, деревья и сам воздух.
Итак, оставался один Страж, и, прежде чем двинуться наверх, рыцарь перевел дух и изготовился к решительной схватке, потому что теперь ему наверняка должен был встретиться сильнейший из Стражей, возможно не человек, а демон или вообще тварь, прежде невиданная…
Рыцарь поднялся по ступеням и оказался перед входом в пещеру.
- Ты пришел, - грустно сказал ему последний из Стражей. Это был совсем даже не демон и не великан, это был старец в светлом плаще, без оружия.
- Я здесь, чтобы исполнить свое Предназначение, - сказал рыцарь. - Чтобы сделать то, что не удавалось еще никому…
- Ты ошибаешься, - мягко заметил последний из Стражей. - Ты не первый и не последний. К несчастью. Это бывало раньше, это будет случаться и позже.
Рыцарь насторожился.
- Ты проделал длинный и трудный путь, - сказал старец. - Но еще не поздно повернуть назад. Это исправит все твои…
Кинжал воткнулся старцу в бок. Рыцарь догадался - этот Страж и вправду был опаснейшим из всех, он был магом, и он хотел своими речами свести рыцаря с ума. К счастью, верный кинжал был под рукой, и вредоносные слова застряли у старца в горле.
Теперь между рыцарем и его Предназначением не осталось никого. Он стоял у входа в пещеру, наблюдая, как из своей восточной темницы вырывается на волю яростное солнце, знаменуя новый день и знаменуя великий миг исполнения предназначенного.
Рыцарь перешагнул через последнего Стража и вошел в пещеру. Факелы и непонятные надписи на стенах делали ее похожим на храм. В центре этого храма лежала Она.
Рыцарь не задумывал этого раньше, но как-то само собой получилось, что он остановился и опустился на одно колено, а потом смиренно склонил голову.
- Я пришел, - сказал он. - Я исполнил то, что был должен исполнить.
Она не ответила. Она лежала на богато убранном ложе, закрыв глаза и сложив руки на груди. Она спала, и, чтобы посторонние звуки не мешал ей спать, ложе было накрыто прозрачным колпаком, твердым и холодным.
И она была прекрасна, столь же прекрасна, что и в видениях рыцаря, а может быть, и еще прекраснее, потому что теперь она была от него на расстоянии вытянутой руки. Правда, между ним и этой неземной красотой был еще прозрачный колпак, но что мог значить этот колпак, если рыцаря не остановили семеро Стражей!
Тем более что оставался четвертый магический дар, волшебный отвар, который должен был устранить последнюю преграду между рыцарем и его Предназначением. С трудом оторвав взгляд от Нее, рыцарь запустил руку в мешок и осторожно вытащил деревянный ящичек, внутри которого покоился крохотный сосуд с отваром. Капли из этого сосуда одна за другой окропили прозрачный колпак по всей его длине, и легкое шипение стало сигналом, что зелье начало действовать. Рыцарь выждал, пока магия проявит свою силу, а потом занес меч и что было сил ударил рукоятью по прозрачному колпаку, вложив в это действие всю свою одержимость, все свое преклонение перед Спящей Красотой. И конечно же, колпак не выдержал и треснул, разделился на две половины, которые рыцарь с торжествующим воплем сбросил на пол пещеры.
И вопль застрял в глотке рыцаря, потому что в это мгновение мир изменился. Пропахший потом и кровью смертный замер и растерянно завертел головой, пытаясь понять, что происходит с ним и что происходит вокруг, пытаясь подобрать должные слова к запахам и звукам, которые возникли из ниоткуда и которые заставили рыцаря прочувствовать неуклюжесть своего мускулистого тела, грубость своих сильных рук и совершенную нелепость заточенных кусков металла, принесенных рыцарем в пещеру на случай, если потребуется совершить еще несколько убийств.
Он почувствовал каждой костью и каждым шрамом своего тела, что жизнь начинает обретать смысл только сейчас, а то, что было ранее, то, чем он гордился, все эти убийства других смертных, именуемые «победами», все поспешные совокупления с напуганными женщинами, именуемые «обладаниями», все пиры и награды, все иные «удовольствия» - это достойно лишь забвения.
Трепеща, рыцарь приблизился к изголовью, и слезы выступили у него на глазах от созерцания безупречной Красоты, которой так долго был лишен мир и которая теперь должна будет в мир вернуться. Рыцарь зажмурился и вспомнил видения, точнее, то, чем каждое из них заканчивалось, заставляя рыцаря просыпаться посреди ночи с таким ощущением, как будто его на три мгновения взяли живым в рай, а потом вышвырнули обратно, в походную палатку под холодные звезды. Он склонился над Красотой и приложил свои обветренные губы к ее розовому совершенству. Сначала ничего не происходило, как будто рыцарь пытался соединить несоединимое, лед и пламень, камень и кровь, но потом…
Потом рыцарь почувствовал странное покалывание в губах, как будто десятки миниатюрных иголочек пробежались взад-вперед; и вдруг его поцелую ответил не холодный мрамор, а живое тепло, но похоже оно было не на губы смертной женщины, а на пышущие влажным жаром лепестки розы или на что-то еще более прекрасное, чему рыцарь не мог подобрать название.
Он не видел, как открылись ее глаза, но зато он почувствовал, как ее рука нежно обвила его шею, взъерошила волосы на затылке рыцаря… Мурашки пробежали по его спине, и сердце рыцаря остановилось.
На самом деле. Без всякой поэтической ерунды.
Невероятно прекрасная женщина в белом платье еще некоторое время прижимала губы рыцаря к своим, а потом оттолкнула тело, исполнившее свое Предназначение.
Она вздохнула, вытерла рот и свесила ноги со своего ложа, на котором провела последние семьдесят шесть лет. Металлический звук неприятно резанул ее слух. Она приподняла подол длинного белого платья и увидела цепи на лодыжках. Цепи были массивные, черные и совершенно не подходили к платью. Она резко дернула ногами и выдрала цепи из каменного основания своего ложа. Усилие тут же отдалось головокружением и тошнотой. Такое всегда случалось, если она долго не ела.
Красота тоже нуждается в пище. И, силы небесные, сколь же многие этого не понимают!

2

Головокружение никак не проходит, и это означает только одно - завтрак был недостаточно питателен. Морщась, она встает со своего ложа, стараясь не обращать внимания на перезвон цепей. Но тут ко всем прочим бедам добавляется еще одна - платье расползается на боку, как будто его хозяйка за семьдесят шесть лет малоподвижного образа жизни прибавила в весе. Ничего подобного, проблема в самом платье, а точнее - в прошедших годах. Она выскальзывает из платья как из старой шкуры и остается обнаженной - ну если не считать цепей на ногах. Некоторым мужчинам нравится такое сочетание - теплая плоть и холодный металл. Только сейчас ей нет дела до мужчин и их вкусов. Она бросает истлевшее платье на ложе и вздыхает. Это платье не было новым уже тогда, семьдесят шесть лет назад. Люди, уложившие ее тогда в прозрачный гроб, явно старались сэкономить. Они лишили ее общения, хорошей одежды и еды, то есть унизили достаточно, чтобы она превратилась в мстительную фурию, которая не остановится, пока…
Пока что? Пока не зальет кровью полмира? Она посмотрела на свои окованные лодыжки и подумала, что со стороны ее врагов это было довольно грубо, но она и большим пальцем ноги не шевельнет ради отмщения. Потому что она чувствует, как изменился мир, а это значит, что сон ее длился десятилетия, если не века. Обидчики благополучно гниют в своих могилах. Осквернять могилы? Грязная работа, недостойная самой прекрасной женщины на свете. Надо бы, кстати, найти где-нибудь зеркало…
Она ступает по каменному полу пещеры и выходит наружу, на площадку, откуда виден лес, поля… Откуда видно небо. Откуда виден мир, вновь открытый для Нее.
Какое-то шуршание раздается поблизости, и она оборачивается. У ее ног корчится перепачканный кровью старик. В глазах - ужас. Пальцы трясутся.
- Ну? - спрашивает она. - Что ты этим хочешь сказать? Потрясен моим величием? Или просто давно не видел голую женщину?
- Мне страшно, - хрипит старик. - За людей… То, что ты будешь делать…
- А что я буду делать? - она пожимает плечами. - Ничего особенного, - она кладет руку на седую голову старика. - Все то же самое.
Поворот по часовой стрелке, хруст шейных позвонков, и на нее теперь смотрит облысевший затылок старика.
- Люди… - негромко повторяет она. - Ну какой смысл за них бояться? Они плодятся, они заползают в каждую щель этого мира, и никто с ними не может ничего поделать. У меня, в конце концов, всего две руки, а не десять… - Тут она вспоминает одну свою старую подругу и приходит к заключению, что и десять рук - не выход из положения. - Так что я бы на твоем месте не боялась за людей, они всегда как-нибудь приспособятся… Я бы боялась за Красоту, ведь она такая хрупкая, такая уязвимая…
Она спускается по вырубленным в скале ступеням и видит на склоне мертвые тела, тела ее Стражей. Она удостаивает их снисходительной усмешкой. Она знала, что рано или поздно все случится именно так. Это бывало и раньше, и только глупые люди могли надеяться, что им под силу изменить заведенный порядок вещей. Все возвращается на свои места, и в данном случае Красота возвращается к людям.
Некоторое время спустя деревенский мальчик оборачивается на звук и от неожиданности роняет свою корзинку с лесными ягодами. Раскрыв рот, он смотрит, как из-за деревьев появляется обнаженная молодая женщина с длинными волосами цвета меди. Ему кажется, что от нее исходит сияние. Она не похожа ни на одну из деревенских женщин, и мальчик понимает, почему эта женщина не носит одежду: ведь ей не нужно заматывать тряпками язвы и шрамы, прятать кривые ноги или плоскую грудь. Она совершенна, и эта красота должна быть видна всем.
Женщина подходит к мальчику и протягивает руку. Он не знает, что ей нужно, однако что-то внутри подсказывает ему, что он должен подойти и сделать все, что ни захочет эта женщина. Быть может, сейчас мальчику представляется, что именно такой была его мать, которую он никогда не видел. Быть может, мальчику представляется, что таким должен быть Бог.
Но что бы там ни казалось мальчику, она выпивает его за считаные секунды и стряхивает легкое тело наземь.
Затем она заходит в деревню, в крайний дом, полный грубых некрасивых предметов и неприятных человеческих запахов. Немолодая женщина теряет дар речи и пытается загородить колыбель с младенцем, но младенец орет как резаный и выдает себя. Она улыбается.
Пока женщина дрожит от страха, непрошеная гостья лениво перебирает вещи и находит длинную рубаху из грубого полотна, а также меховую жилетку. Пока придется обойтись этим.
Она одевается, а женщина в этот момент хватает со стола нож и, словно спохватившись, начинает истошно вопить, призывая на помощь. Это выглядит довольно смешно.
Она вспоминает вкус младенцев. Это довольно особенный вкус, он волнует и… И пожалуй, в этом доме стоит задержаться. И нож ее совершенно не беспокоит.
В это время дверь за ее спиной распахивается, и в комнату вбегает чумазая девочка лет десяти. Судя по запаху, она только что возилась со скотиной во дворе.
- Мама?.. - растерянно бормочет девочка.
А мама встречается взглядом со своей проголодавшейся гостьей. И гостья, надо сказать, несколько удивлена безмолвным предложением, которое только что ей было сделано. Но потом она понимает.
- Мальчик? - кивает она в сторону колыбели, где никак не унимается младенец.
Мать кивает. Будущий кормилец. Он должен выжить.
- Хорошо, - говорит она и оборачивается к девочке. - Пойдем.
- Иди, Анна, иди с доброй женщиной, - торопливо говорит мать. Девочка послушно кивает, шмыгает носом и выходит во двор.
Она идет следом и думает о людях. Они всегда сумеют выкрутиться. Они умеют жертвовать. Они так быстро плодятся именно для того, чтобы иметь немного лишних людей, которых можно будет при случае принести в жертву. И это омерзительно.
- Анна, - говорит она. - Отведи меня к кузнецу.
Они идут к дому кузнеца через всю деревню, и, наверное, многие их видят, но никто не подходит, и никто не заговаривает с ними, то ли ничего не подозревая, то ли, напротив, подозревая и поэтому держась подальше. А воздух между тем напитан запахами людей и их жилищ, и тошнота снова подступает к горлу.
- У тебя дело к кузнецу? - спрашивает Анна, оглядываясь.
- Да, у меня к нему дело, - отвечает она. Цепи уже не змеятся за ней следом, как поначалу, у нее хватило сил оторвать их, но, чтобы снять металлические оковы с лодыжек, требуется кто-то более умелый.
- А в вашей деревне нет кузнеца? - не унимается пахнущая коровником девчонка.
- В нашей деревне? - Оно улыбается. - Нет. Он умер. Все рано или поздно умирают, ты ведь знаешь это?
- Ага, знаю, - радостно соглашается Анна. - А где твоя деревня?
- Там, - машет рукой она, видя поверх подпрыгивающей макушки Анны нечто, по виду и запаху напоминающее кузницу.
- Там? - Анна почему-то перестает беззаботно подпрыгивать. - На горе? Но там же…
- Там же - что?
- Там же ведьма, - Анна делает страшные глаза. - Ты разве не знаешь?
- Ведьма? Какая еще ведьма?
- Та самая, страшная, которую волшебники положили в прозрачный гроб! Днем она спит, а ночью выходит и бродит по лесу! Поэтому туда нельзя ходить! Разве ты не знаешь про это?
- Ах, ты про эту ведьму… Конечно, знаю. Мы к ней давно уже привыкли. Я думала, может быть, появилась какая-то еще ведьма…
- Еще? - у девочки захватывает дух. - Нет, она там одна, самая страшная ведьма на свете. Слава богу, что семеро Стражей, семь самых лучших воинов королевства, сторожат ее и не позволяют спуститься с горы! Так что она может питаться только дикими зверями и… - Анна сглатывает слюну. - …и непослушными детьми, если те убегут на гору…
- Но ведь ты послушная девочка, ты никогда не ходишь на гору, правда?
- Если честно, - шепчет Анна, - однажды я ходила туда собирать ягоды…
- И видела ведьму?
- Нет, я ведь ходила днем. Хотя все равно было очень страшно.
- Но ведь все закончилось хорошо, так?
- Так. Только я все равно не понимаю, как вы там можете жить, на горе…
- Кто это тут живет на горе? - высунулось в дверной проем бородатое лицо.
- Я.
Она посмотрела кузнецу в глаза, и тот, похоже, сообразил, что к чему. И обратил внимание, что ее рука заботливо обнимает Анну за плечо.
Он даже не стал пытаться. Не бросился на нее с молотом, или какие там еще орудия бывают у кузнецов, не попытался даже ударить кулаком, хотя мужчина на вид был неслабый. Он сразу сломался, признал ее превосходство, ее право распоряжаться и решать человеческие судьбы, в том числе и его, кузнеца, судьбу. Поначалу она отнесла такую покорность на счет своей былой славы, на счет этих страшных сказок, передававшихся из поколения в поколение. Но потом она поняла, что здесь происходит нечто иное. Воля кузнеца была сломлена не страшными сказками, а страшной жизнью, в которой ему то и дело приходилось встречать взгляды и слова, столь же властные, что и у нее.
Люди, поняла она. В ее отсутствие они сами преуспели в унижении и истреблении себе подобных. Мысль эта была столь неожиданной и ободряющей, что она не удержалась и поделилась ей с кузнецом, пока тот сбивал с ее ног оковы.
- И ведь меня называли врагом рода человеческого, - сказала она, по-прежнему обнимая Анну за плечи. - Но оказалось, что не я ваш самый страшный враг. Даже если бы вдруг исчезли все драконы и оборотни, дети ночи и гиганты, даже если бы исчезла я… Никакого рая, смертный, не наступило бы, потому что люди сами бы превратили землю в ад. Вы убиваете друг друга, вы обращаете других людей в рабство, вы истребляете народы, весь грех которых состоит в том, что они называют Бога другим именем… Вот уж поистине божьи Твари. Стоит написать письмо королю Ричарду и сообщить ему, что он сражается не с тем врагом…
- Король Ричард давно умер, госпожа, - сказал кузнец, не подымая головы. - Сейчас нами правит король Томас.
- Какая разница…
- А можно я пойду домой… - уже в который раз проканючила Анна.
- Пусть девочка пойдет домой, - попросил кузнец. - Ведь госпожа уже получила все, что хотела… Или… Или нет?
Она вздохнула и убрала руку с плеча девочки.
- Иди, Анна. Живи долго и счастливо, хотя… - она скептически покачала головой, глядя, как девочка бежит по улице в направлении своего дома, где ждут ее любящая мать и прочие радости смертной жизни. Застывший возле наковальни кузнец тоже чего-то ждал - то ли смерти, то ли чуда, то ли просто следующего события в жизни, контроля над которой у него не было уже давным-давно.
- Сколько я тебе должна за работу?
Этого он не ожидал, но, судя по выражению лица, послушно принялся подсчитывать в уме возможную цену.
- У меня все равно нет денег, - прервала она его подсчеты. - И все, что я могу тебе предложить… - Она приподняла рубаху, приподняла значительно выше колен, но кузнец если и посмотрел туда, то как-то мельком, с опаской. А жаль. Обычно при виде и меньшей части ее обнаженного тела мужчин охватывала необоримая похоть, а охваченные похотью смертные просто сочились энергией, пить их было одно удовольствие… - Может быть, ты не знаешь, кто я? - спросила она, не без легкого разочарования опуская рубаху.
- Знаю, госпожа. Ты ужасная ведьма с горы, которая…
- Ужасная?! - Она схватила его за бороду и дернула вверх, чтобы их глаза снова встретились. - Ты сказал - ужасная? Посмотри на меня и попробуй повторить это еще раз!
- Так говорят… люди, - пробормотал кузнец.
- А своего мнения у тебя нет?!
Она оттолкнула смертного, тот упал, но толчок получился не таким сильным, а последствия не столь фатальными, как бы ей хотелось. К горлу снова подступила тошнота. Пора было заморить червячка.
- Госпожа…
Похоже, кузнец почувствовал накативший на нее приступ голода. Тем хуже для него.
- Госпожа, выслушай… У меня трое детей…
- Поздравляю, - она пнула пытающегося встать кузнеца ногой в грудь.
- Скоро сюда придет мой помощник, он моложе, он полон сил… И ты сможешь… сможешь насладиться им так, как только захочешь…
Она молчала, попирая его ногой.
- И ты… И ты прекрасна, госпожа…
- Спасибо, что заметил, - она убрала ногу с его груди. - Так, значит, молодой помощник? Симпатичный?
Кузнец утвердительно тряс головой в ответ на каждый ее вопрос. Почему-то ей стало противно. Но она все-таки дождалась помощника и вкусила молодости и красоты. Кузнец все это время сидел в углу, зажмурившись и заткнув ладонями уши.
Теперь она чувствовала себя достаточно сильной, чтобы отправиться в путь. Добраться до большой дороги, миловидной улыбкой остановить проезжающего благородного всадника, забрать у него лошадь и заодно перекусить…
- Прощай, кузнец, - сказала она в дверях. - Ведьма уходит. Надеюсь, тебя не сожгут односельчане за то, что ты накормил меня своим помощником. А если сожгут, что ж… Наверное, это будет самое яркое событие в твоей жизни…
- Пусть и твоя жизнь будет долгой и счастливой, - пробормотал кузнец.
- Она будет долгой, не сомневайся, - усмехнулась она. - И она будет счастливой…
Странное желание вдруг посетило ее, пока губы выговаривали это последнее слово. Ей захотелось развернуться и убить кузнеца, не ради еды, а просто так. Убить кузнеца без всяких причин, без объяснений, не из защиты и не из голода, а просто по праву сильного, по праву высшего существа. А своими правами надо пользоваться.
Так она и сделала.

Предыдущая страница 6 Следующая страница


7 Сергей Осипов

3

Несколько недель спустя в другом краю, в другой одежде, в другом состоянии духа…
Это был перекресток дорог, и это было полнолуние. Почему-то они всегда встречались на перекрестке дорог и при полной луне. Этому существовало какое-то объяснение, но оно было слишком сложным и совершенно бесполезным, поэтому она даже не старалась его запомнить.
Люциус предстал перед ней белокурым принцем на огромном огнедышащем коне, чьи копыта оставляли в земле выбоины. Она же приехала на роскошной повозке, которая еще утром принадлежала семье богатого купца. Семья оказалась весьма питательной, к повозке претензий также не было.
- Знаменитая Спящая Ведьма Юга, - сказал Люциус и вежливо склонил голову. - Я вижу, ты все-таки решилась подняться с постели и прогуляться…
- Еще пара лет, капитан Люциус, и у меня бы проявились пролежни… - Она спрыгнула на дорогу и потянулась. - Но последние несколько дней… О, они явно удались.
- Значит, мой посланец погиб не зря.
- Твойкто?
- Воин, который перебил Стражей и пробудил тебя ото сна.
Она пожала плечами:
- Я его даже толком не рассмотрела, но…
- Что, дорогая?
- Семьдесят шесть лет - это слишком. Ты мог бы отправить кого-нибудь мне на выручку и пораньше.
- Ты не единственная моя забота, Елена.
- Я пятьсот лет как не Елена, Люциус.
- Извини. Женщины такие ветреные создания…
- И я не совсем женщина, как ты знаешь.
- Так как же ты теперь зовешься?
- Элизабет.
- Постараюсь запомнить.
- Так вот, Люциус, насчет семидесяти с лишним лет, вычеркнутых из моей жизни…
Люциус усмехнулся:
- Ты их считаешь?
- Я не хочу, чтобы в следующий раз… Если следующий раз случится… Я не хочу снова ждать семьдесят лет, пока ты обо мне вспомнишь. И не зови меня больше ведьмой, звучит отвратительно…
- Элизабет Прекрасная гораздо лучше, ты имеешь в виду? И после этого ты говоришь, что ты не совсем женщина? Готов поклясться, что кровь Лилит…
- Придумай что-нибудь, ладно? - оборвала она.
- Что именно? Не хочешь быть Ужасающей Ведьмой Юга? Хочешь быть Спящей Принцессой, которую усыпили злые чары и которую может пробудить ото сна только поцелуй истинной любви? Тогда стоит тебе снова попасть в руки Стражей, и сразу же выстроится очередь принцев со всего света, чтобы вернуть тебя к жизни. Как тебя такая идея?
- Звучит неплохо. Запиши, а то забудешь.
Люциус усмехнулся:
- Я не забуду. И ты тоже не забудь…
- Так и знала, что тебе что-то нужно от меня. Ты не можешь быть бескорыстным? Разве не этому учил тебя твой наставник?
- Ты будешь удивлена, но не этому. Итак…
- Итак?
- Будь наготове, Элизабет. Пока скажу тебе только это. Наши дела в этом мире не становятся лучше, хотя у меня есть определенные идеи…
- Это твои идеи? Или Его идеи?
- Его? Знаешь, Ему давно уже наплевать на этот мир. С чего бы иначе Он послал сюда всего лишь капитана ангелов? Для генералов Он припас дела поважнее…
- Может, Он хочет посмотреть, справишься ты или нет?
- Справлюсь? Справлюсь с чем?! Я должен простоприсматривать…
- Смотреть, как божьи творения уничтожают друг друга? В этом есть смысл?
- Не все божьи создания получились удачно, Он сам это признал. А насчет смысла - тут ты права. Во всем нужен порядок, нужна какая-то система…
- И твой план…
- Поговорим попозже. Я найду тебя, Элизабет, лет через пять-десять.
- Хорошо.
- Только не засыпай больше, - он улыбнулся. - Много теряешь, соня.

ЧАСТЬ ВТОРАЯ
ПЯТЬ МИНУТ ДО ПОЛУНОЧИ ИЛИ ЕЕ ЗДЕСЬ НЕ БЫЛО

1

Они так часто произносили фразу «Все будет хорошо», что Насте стало по-настоящему страшно, и мурашки устроили на ее спине какой-то дикий экстатический танец. Смайли держал Настану руку в своих руках, вероятно думая, что так девушке будет спокойнее, но ей-то казалось, что это не доброжелательное касание рук, а замок, захват, который не позволит вскочить и убежать.
- Теперь понятно, что имел в виду Люциус, когда сказал - помнишь, в «Трех сестрах»? - что нам когда-нибудь понадобится виновный… - Смайли говорил быстро, и смысл его слов был подобен мелодии, которая крутится в голове и которую вот-вот вспомнишь, но это «вот-вот» длится бесконечно. Настя уже вроде начинала понимать, что ей втолковывает Смайли, и вылавливала знакомые имена и названия, однако новые слова приходили слишком быстро, и сметали предыдущие, и уносили с собой имена и названия, как ручей уносит опавшие листья и сломанные ветки…
- Он не смог мне сказать.
- Что? - не понял Смайли. - Кто - он?
- Король не смог мне это сказать. Как мило с его стороны…
- Настя…
- Он поручил сделать это объявление одному знакомому гному. С гномов какой спрос…
- Настя.
- Не забудьте сначала проверить состояние Дениса. Чтобы он был жив, здоров и, так сказать, в полной комплектации. Если короля Утера кинут на этом обмене, это будет пятно на твоей репутации, правда, Смайли?
- Никто не собирается соглашаться на эти условия, Настя!
- Сейчас не собирается, а завтра соберется.
- Настя, - грозно нахмурился Смайли, словно пытаясь этой гримасой призвать ее к порядку, к рассудительности, к взрослым мыслям и здравым реакциям. Гиблое дело. Смайли вздохнул и выпустил Настану руку: - Поговорим завтра. Армандо проводит тебя…
Настя посмотрела гному в глаза, готовясь сказать что-то резкое, но вместо этого у нее вдруг вырвалось неожиданное:
- Кто такой Александр?
- Хм, - Смайли если не растерялся, то на миг призадумался, вероятно пытаясь выстроить логическую цепочку между своими словами и вопросом Насти. - Вы с королем разговаривали об Александре? - Спрошено было с весьма недоверчивой интонацией, но что было терять Насте? Она утвердительно кивнула. - Александр Андерсон - старший сын короля Утера, - сказал Смайли. - Соответственно, старший брат Дениса и Амбер. К сожалению, несколько лет назад Александр Андерсон пропал.
- То есть у вас это не первый случай.
- Извини?
- У вас уже не впервые пропадают наследники престола, - тоном напавшего на сенсацию журналиста уточнила Настя. Смайли вздохнул и адресовал Армандо еле заметный жест, который, должно быть, значил нечто вроде: «Да убери ты ее наконец с глаз моих долой!»
Пока лифт поднимал Настю на ее этаж, к усталости в мышцах и песочной тяжести век вдруг добавилось новое ощущение: Лионея перестала быть загадкой, новым неведомым местом, протокольное описание которого занимало сотни страниц текста и мегабайты информации. Лионея стала опасной и тем самым стала обычной.
Не было никакого безопасного райского сада под этим небом, не было волшебной страны, отгороженной от зла неприступными горами.
Наконец-то все стало на свои места.

Я довольно хорошо помню тот вечер, помню, как странно поглядывал на меня Армандо, пока мы поднимались в номер. Наверное, ждал, что я устрою истерику или еще какое-нибудь представление. Но я слишком устала в тот день, чтобы давать полуночные концерты для избранной публики. Я просто молча кивнула Армандо у двери номера, вошла и закрыла за собой дверь. Положила на стол королевское яблоко и только тут заметила на его кожице следы от вонзившихся ногтей. Моих ногтей. Нервы, знаете ли.
В таком состоянии яблоко уже не представляло исторической ценности, и его можно было с чистой совестью съесть, что я с блеском исполнила, наблюдая на экране широкоэкранного телевизора какое-то французское реалити-шоу. Плод с древа познания был сочен. Само познание - так себе.
В смысле мало радости узнать, что твое предназначение - стать спасительной жертвой ради жизни наследника лионейского престола и ради мира во всем мире. С другой стороны, мама всегда твердила мне, что с моей ленью я вообще ничего в жизни не добьюсь. Ну и кто был прав, а? Знаешь, мама, далеко не каждая девушка может стать спасительной жертвой. Кого-нибудь из твоих знакомых меняли на похищенного принца? То-то и оно.
Да, со временем учишься находить положительную сторону во всем, даже в собственной участи жертвенной овцы. Однако этот легкий приступ самодовольного оптимизма закончился примерно тогда же, когда закончилось яблоко. Я посмотрела на огрызок и не увидела в нем ничего оптимистического. Так же сгрызут и меня; разница в том, что яблоко я прикончила даже не из голода, а просто от нервов. Меня же сгрызут ради светлого будущего династии Андерсонов. Можете назвать такое различие принципиальным? Лично я не могла. Возможно, потому, что шел четвертый час ночи и у меня стали слипаться глаза. Возможно, потому, что это был лишь мой второй день в Лионее.
За которым неотвратимо последовал третий.

2

Вопреки известной теории, утро было не слишком мудренее вечера, хотя, может быть, Настя не совсем верно понимала значение слова «мудренее». Все оставалось примерно так же: затерянная в огромной постели Настя, запертый под домашним арестом Иннокентий, уложенный в больницу Филипп Петрович, забытая где-то в России Монахова, украденный Горгонами Денис Андерсон, внимающий Протоколу Армандо.
Плюс Смайли в телефонной трубке.
- Я тебя не разбудил?
- Разбудил.
- Вот и хорошо. Я звоню, чтобы еще раз заверить тебя: мы не соглашаемся на условия Горгон.
- Как мило с вашей стороны… - Настя зевнула.
- Что?
- Ты только что испортил мне утро. Я надеялась хотя бы до обеда не вспоминать про наш разговор, про письмо, про Горгон и про то, что они жаждут моей крови. Но ты досрочно освежил мою память, спасибо тебе большое. Теперь у меня снова депрессия.
- Вообще-то уже почти полдень. Я испортил тебе полдень.
- А, ну тогда все в порядке, - пробормотала Настя, пытаясь быть ироничной, насколько это было возможно спросонья. - Спасибо, что не соглашаетесь… На что именно вы не соглашаетесь?
- На условия Горгон, - терпеливо разъяснил Смайли. - То есть мы не говорим им «нет», мы говорим, что подумаем, а сами будем тянуть время, чтобы узнать, где они прячутся…
- И поубивать их всех к чертовой матери.
- Извини?
- Я говорю, поубивать их всех…
- Да-да, я думал, что мне послышалось.
- Нет, не послышалось. Горгон нужно всех поубивать, Роберт. Странно, что ты сам до этого еще не додумался.
- Вообще-то у меня другая задача: вернуть Дениса Андерсона домой. Живым и невредимым.
- И заодно поубивать всех Горгон.
- Ладно, если это тебя успокоит, то…
- Дело не в моем спокойствии, а в том, что так будет правильно.
Смайли немного помолчал, а потом заговорил, словно вырезав из беседы последние несколько фраз и вернувшись к началу:
- Запомни, тебе ничто здесь не угрожает. Мы не собираемся менять тебя на Дениса Андерсона.
- Почему?
- Что?
- Почему бы не поменять меня на Дениса Андерсона? Он наследник лионейского престола, от него зависят всякие важные вещи, а я - можно сказать, никто, просто подвернулась под руку вашему наследнику… Почему бы не поменяться?
- Потому что это неправильно.
- А-а…
- Потому что мы не торгуем такими вещами. Особенно с Горгонами.
Настя ничего не ответила, и Смайли воспринял это как добрый знак.
- Так я тебя убедил?
- Ну…
- Что - ну?
- Ты сделал все, что мог.
Настя снова накрылась одеялом, но сон не возвращался, и в голове безостановочно крутились как белка в колесе слова Смайли. Насте показалось, что гном остался недоволен итогом разговора. Начальник королевской службы безопасности хотел большей определенности, хотел четких, прямых, искренних ответов. Что интересно, Настя тоже хотела бы получить такие ответы. Только где было их взять?
Во время позднего завтрака, допивая апельсиновый сок, она окончательно проснулась и поняла - где. Также она поняла, что в прогулке за ответами ей понадобится провожатый, и долго искать провожатого не пришлось.
- Армандо, - сказала Настя. - Ты не мог бы проводить меня кое-куда?
- Разумеется, - невозмутимо сказал тот и лишь возле лифта попросил разъяснить значение «кое-куда». Настя объяснила, ожидая недоуменных вопросов и попыток отговорить, но ничего этого не последовало. Армандо принял сказанное к сведению и замер невозмутимой тенью за спиной Насти, ожидая прибытия лифта.

Каким же он был невозмутимым…
Какими спокойными и уверенными были они все…
«Все будет хорошо», - говорили они тогда. Возможно, что они действительно в это верили. Возможно, в этом не было лицемерия. Или почти не было.
Но поскольку в Лионею я приехала уже взрослой девочкой, то со временем до меня дошла одна очень простая мысль: внушать спокойствие - это их работа.
Армандо должен был внушать спокойствие мне. Роберт Д. Смайли - королю Утеру. Король Утер - всем остальным. Круговорот спокойствия в природе. Все это было очень мило, прямо как розовые пупсики в магазине игрушек. Только ведь люди устроены совсем иначе, чем пупсы. Точно так же спокойствие Армандо или Смайли имело весьма отдаленное отношение к реальному положению вещей.
Знали они это? Конечно, знали. Но ведь у них была работа, и потому Армандо слегка отгораживал меня от реальности, чтобы я не психанула. Смайли слегка отгораживал от реальности короля Утера, чтобы того не хватил удар. Ну а король Утер отгораживал от реальности всех, кого мог, чтобы… Ну вы понимаете.
То есть вроде бы все разумно и логично, но посмотрите, куда нас это завело.
Я помнила, как старался быть невозмутимым Филипп Петрович, как он произносил это надоедливое заклинание «Все будет хорошо», как он улыбался через силу. Чем это все кончилось? Филипп Петрович едва не отдал богу душу, меня чуть не сцапала рыжеволосая бестия по имени Соня, а потом без всяких «едва» и «чуть» я оказалась в компании вампиров. Вы можете сказать: «Ну так ведь все и вправду кончилось хорошо!» Я вам ничего на это не отвечу, лишь посмотрю со значением в ваши глупые глаза и укоризненно пощелкаю языком.
Так вот, именно по всем вышеизложенным причинам, когда мне понадобился совет, я не пошла в больницу к Филиппу Петровичу, с которым мы вроде как прошли огонь, воду и темные подземные коридоры. Я не хотела услышать очередное «Все будет хорошо».
Мне нужен был кто-то, чьей работой не было внушение спокойствия. К слову сказать, у этого типа работы не было вообще. Бездельник с во-о-от таким стажем.
Иннокентий.

3

Настя решила, что ошиблась дверью, хотя в этом конце коридора дверь была всего одна и ошибиться было невозможно. Да и двое охранников вряд ли были здесь поставлены для украшения интерьера.
На всякий случай она отступила назад и вопросительно посмотрела на Армандо. Тот пожал плечами, что, наверное, означало: «Дальше уже сама разбирайся; я тебя сопроводил в твое «кое-куда», я договорился с охраной, так что…» Настя вздохнула и толкнула дверь гостиничного номера.
- Ох, - непроизвольно выдохнула она в следующее мгновение. Армандо и Смайли, говоря про Иннокентия, упоминали домашний арест; увиденное Настей было похоже на что угодно, только не на эти два слова. Это….
Настя вздрогнула - «это» совершило очередной дикий прыжок, взлетело на кресло и вместе с опрокинувшейся мебелью грохнулось наземь. Если Иннокентий задумывал дурную пародию на Фреда Астера, то ему это почти удалось.
- Кхм, - сказала Настя, но ее не было слышно, потому что динамики небольшой стереосистемы надрывались изо всех сил. Иннокентий выскочил из-за кресла, как выпущенная из подземной шахты ракета, развернулся в прыжке на сто восемьдесят градусов, ухватил объемную подушку с дивана и нежно прижал ее к груди.
- Кхм, - настойчиво повторила Настя.
Иннокентий, сжимая подушку в объятиях, пустился в страстное танго. Насте почему-то захотелось отвести глаза, попятиться в коридор и осторожно прикрыть за собой дверь, дабы не подглядывать за весьма необычным досугом весьма необычного гостя Лионеи. В то же время сомнительная пластика и мелодраматически сведенные на переносице брови Иннокентия склоняли Настю к истерическому хохоту, и Настя была уже на грани этой самой истерики, когда вместо третьего и финального «кхм» она подошла к музыкальному центру и выключила громогласный аппарат. Иннокентий по инерции сделал еще несколько впечатляющих па и остановился. Некоторое время он задумчиво разглядывал Настя, словно постепенно возвращаясь из иной реальности, куда его с подругой-подушкой унесла музыка.

Предыдущая страница 7 Следующая страница


Ночная охотница 8

- Стучаться надо, - сказал он наконец, похлопал подушку, словно выражая благодарность за приятное партнерство, и аккуратно положил ее на диван. - Или вы думаете, что с пленником можно делать все, что заблагорассудится?
- С пленником? Мне сказали, что это типа домашнего ареста.
- Какая разница… - махнул рукой Иннокентий.
Настя огляделась по сторонам и хотела было заметить, что арест или плен она представляла себе немного иначе. Иннокентию отвели точно такой же гостиничный номер, как и Насте, с той разницей, что за прошедшую пару дней Иннокентий сумел устроить здесь натуральный свинарник. На полу валялись пустые винные бутылки, пластиковые тарелки с остатками еды и несколько пепельниц, в каждой из которых дымилось по сигарете.
- Так ты пришла с личным визитом? - воинственно поинтересовался Иннокентий, подтягивая спортивные штаны. - Или по поручению какой-нибудь правозащитной организации проверяешь условия содержания узников короля Утера?
- Нормальные у тебя условия. Если бы ты еще не разбрасывал чипсы по ковру…
- У меня депрессия.
- Ага, видела я твою депрессию. Как ты тут с подушкой отплясывал…
- Моя личная жизнь тебя не касается.
- Надеюсь, что не касается и не коснется.
- Тогда чего тебе нужно?
- Поговорить.
- Насчет?
- Король Утер. Горгоны, - Настя загибала пальцы, перечисляя предлагаемые для обсуждения темы. - Смайли. Амбер Андерсон. Я.
- Интересный подбор, - ухмыльнулся Иннокентий. - С чего начнем? С тебя? Знаешь, мне кажется, ты поправилась…
- Нет, - сказала Настя. - Начнем вот с чего.
Переступая через бутылки и тарелки, она подошла к двери номера и закрыла ее, установив между собой и ожидающим в коридоре Армандо хотя бы временный, но барьер.

Мы проговорили почти два часа, и Иннокентий ни разу не сказал, что «все будет хорошо». Этот наглец вообще не старался как-то меня успокоить и обнадежить.
- Поговори с Амбер Андерсон, - сказал он напоследок.
- Это еще зачем?
- Зачем?! Пораскинь мозгами - разве не полезно поближе познакомиться с будущей королевой лионейской?
- Королевой?
- Ну а как, по-твоему, получится? Если Смайли и Утер не будут договариваться с Горгонами, те прикончат твоего Дениса. Утер затем помрет с горя, и королевой станет Амбер Андерсон. Ненадолго, потому что все эти великие расы немедленно поднимут вой и потребуют каких-нибудь перемен, каких-нибудь глупостей, на которые Амбер не согласится, и ее вызовут на поединок. Амбер, конечно, погибнет в первом же поединке, династии Андерсонов придет конец, а следом придет конец всем договорам и обязательствам, благодаря которым эту планету еще не разодрали в клочья. Все расы бросятся сводить счеты друг с другом, и настанет очень веселое время, дорогая моя Настя. И вот тогда тебе будет приятно вспомнить, что когда-то ты была знакома с покойной королевой. Так что не теряй время, Настя, а то не о чем будет мемуары писать. Поговори с Амбер Андерсон.
И знаете что? В его словах был здравый смысл. Теперь мне есть о чем писать мемуары.
Другой вопрос - стоит ли мне тратить последние оставшиеся дни на мемуары?
Ведь читать их будет все равно некому.

4

Сложно сказать, сколько именно времени прошло, прежде чем Настя окончательно определилась в своем отношении к Амбер Андерсон. Не день, и не два, и не три. Забавно, что когда это все-таки произошло, то оправдалась старая пословица о том, что первое впечатление - всегда самое верное.
Первым впечатлением Настю обеспечил Роберт Д. Смайли, еще на борту самолета продемонстрировав пачку снимков на тему «Жизнь, которой у тебя никогда не было». Там были шикарные вечерние платья, яхты, бриллианты, великосветские приемы, конные выезды, улыбки в камеру в компании каких-то, наверное, очень известных и очень богатых людей. Показать такие фотографии и сообщить между делом, что это и есть естественная среда обитания твоего бойфренда и его семьи, - все равно что сделать инъекцию концентрированного синдрома неполноценности, в качестве побочного эффекта которого развивается зависть в чернейшей своей разновидности. Конечно, Настя уже знала, что Андерсоны - королевская династия и все такое прочее, но слова - это одно, фотографии же королевского быта - другое, а Лионея и населяющие ее персонажи во плоти - это уже совсем третье.
Итак, последовательно пройдя через испуг, неприятие, недоверие и презрение, Настя вернулась к старой доброй зависти. Тут-то ее и подкараулила Амбер Андерсон собственной персоной.
Это был уже то ли пятый, то ли шестой день пребывания Насти на гостеприимной земле Лионеи, точнее, на гостеприимном асфальте и на радушных мостовых. Здесь было мало неупрятанной под камень или асфальт почвы, а если она и была, то в виде микроскопических участков, отданных под декоративные цветники, газоны и садики, которые, казалось, были высажены гномами и для гномов же предназначались. Земля в своем грубом, необработанном обличье пряталась где-то по окраинам Лионейского государства, как, например, на старом кладбище, мимо которого Настя проезжала в компании Романа Ставицкого, оборотня по природе и таксиста по профессии.
Сейчас синий автомобиль Романа снова стоял неподалеку от входа в «Оверлук», но двигатель был выключен, и сам Роман откровенно скучал в ожидании, пока его потенциальные клиенты перестанут ругаться. Или спорить. Или говорить на повышенных тонах. Впрочем, назвать это спором или руганью можно было с большой натяжкой, поскольку спор предполагает участие хотя бы двух сторон, здесь же громко возмущалась и делала обиженное лицо одна сторона, вторая же молча стояла рядом и подобно Роману ждала, когда же этот кошмар закончится.
Первой стороной была Настя:
- Я вообще не понимаю, какая муха тебя укусила! С чего это вдруг, а? Буквально вчера ездила с этим таксистом по всему городу - и ничего, и никто слова не сказал, никто не вспомнил про Протокол! А теперь? Может быть, мне еще кортеж из мотоциклистов полагается? И еще вертолет сверху?
Второй стороной был Армандо.
- Ни мотоциклов, ни вертолетов, - сказал он, когда у Насти временно закончились слова. - Только один я.
- Один ты, Армандо, плюс водитель - это уже почти массовая демонстрация, - тут же нашлись у Насти новые слова. - А я намечала тихий скромный поход по магазинам. Чувствуешь разницу? Тихий скромный поход и массовая демонстрация - разве это одно и то же?
Армандо молчал.
- Может быть, ты не чувствуешь разницу, но я скажу тебе по секрету - она есть! Кому я должна позвонить, чтобы ты угомонился и остался в отеле? Кому? Смайли? Амбер Андерсон? Королю Утеру? Я ведь позвоню! Вот ей-богу сейчас возьму телефон и как позвоню куда следует…
- Бесполезно, - сказал Армандо. - Я действую по инструкции Смайли. Смайли получил инструкции от короля.
- Какие еще на фиг инструкции? Ходить со мной по магазинам?
- Усилить режим безопасности. Это значит - и ходить по магазинам тоже.
- Режим безопасности? А что там случилось с моей безопасностью за последние три дня? Стряслась еще какая-нибудь напасть, о которой я не знаю, а не знаю я о ней потому, что вы мне о ней не сказали? Да? Или нет? Или да?
- Я просто получаю инструкции.
- А я просто хочу наконец жить нормальной жизнью, Армандо. Между прочим, Смайли уговорил меня приехать сюда, чтобы здесь я была в полной безопасности, чтобы никакие рыжие Сони, никакие Люциусы и никакие Покровские, вообще никакая тварь до меня не добралась! Теперь ты хочешь сказать, что на самом деле никакой безопасности в Лионее нет?! Тогда зачем я сюда прилетела?! Сидела бы себе в общаге и… - тут Настя замолчала, потому что сорвавшееся с языка слово «общага» звучало в высшей степени неуместно и чужеродно на ступенях отеля «Оверлук», так что ответ на последний из Настиных вопросов напрашивался сам собой - сюда стоило прилететь как раз для того, чтобы не сидеть в общаге. Если подумать, то смерть в студенческом общежитии и смерть в отеле «Оверлук» - это совсем не одно и то же. Или…
Армандо воспользовался очередной паузой, чтобы напомнить:
- Это просто инструкции.
- Да ну тебя, - сказала Настя и посмотрела на синее пузатое такси. Роман Ставицкий дремал за рулем, незаметно покрываясь при этом шерстью. Сон разума рождал чудовище.
Впрочем, как уже выяснила Настя, чудовище было вовсе не опасным, да и сон оказался кратким - таксист вздрогнул, когда рядом с его машиной затормозил черный кабриолет. В машине сидела молодая женщина с короткой стрижкой, издали она была немного похожа на…
- Амбер Андерсон, - сказал Армандо и почтительно склонил голову, обращаясь к брюнетке в кабриолете. Настя мельком посмотрела на Денисову сестру, больше внимания уделила сверкающему кабриолету и хотела как бы между прочим сказать, что на четырех колесах-то любая дура сможет ездить, а вот она, Настя, управлялась с мотоциклом, и хотя кончилось все это жутким падением и прочими нехорошими последствиями… Нет, лучше про это не рассказывать даже между прочим.
Пока Амбер Андерсон шла к отелю, Настя успела позавидовать не только автомобилю, но и отличной фигуре самой Амбер. Эта фигура сегодня была упакована в черные джинсы и такую шикарную кожаную куртку, что Настя возненавидела не только Амбер, но и всех королевских дочерей оптом. Еще Настя позавидовала расслабленно-уверенной походке Амбер и еще… Короче говоря, получился довольно длинный список.
- Привет, - Амбер стояла на пару ступеней ниже, и, может быть, Насте стоило обрадоваться своему вышестоящему положению, стоило снисходительно опустить глаза - что это у нас тут такое с иностранным акцентом пытается разговаривать по-русски, пытается быть милым, пытается сойти за своего?
Нет, не стоило. Амбер намеренно встала ниже, чтобы Настя чувствовала себя увереннее, так что это было скрытое снисхождение именно с ее стороны. Иностранный акцент? Русский, должно быть, десятый или двадцатый в перечне языков, которыми владеет Амбер. Настина четверка по-английскому даже не заслуживала упоминания в таком контексте.
Все-таки получался очень длинный список.
- Какие у тебя планы? - Амбер продолжала убивать своей вежливостью.
- Да так… - Настя уже подумывала об отмене шопинг-тура по Лионее. Теперь ее настроению больше подходил тур в собственный гостиничный номер с последующим многочасовым хныканьем в подушку и жалобами на тяжелую долю, а также с плотным ужином в финале ради снятия стресса. И все это в гордом одиночестве…
Пока она мысленно рисовала эту мрачную перспективу, Армандо по-английски изложил Амбер суть дела. Та понимающе кивнула и обратилась к Насте:
- Есть предложение.
- Какое еще предложение?
- Ты и я. Без Армандо, без такси, без охраны.
- Хм.
- Я знаю, где купить хорошие вещи. Хорошее платье. Тебе ведь нужно будет одеться на прием, да?
- Прием?
- В следующую пятницу король Утер делает прием. Ты должна там быть, и ты должна быть в платье.
Прием. Торжественный прием. «Мы с тобой должны были встретиться в пятницу вечером на торжественном приеме», - сказал ей Утер во дворце. Настя вспомнила те фотографии, что показывал ей Смайли в самолете, представила себя внутри этой красочной блистательной жизни. Ничего подобного в ее жизни никогда не было, но кто сказал, что ничего подобного в ее жизни не будет?
- Ох, - сказала Настя, глядя на Амбер и видя вместо нее освещенные залы королевского дворца, заполненные прекрасными, великолепно одетыми людьми; видя среди них себя, столь же прекрасную, как и они, столь же счастливую, как и они… - Ох, - только и сказала Настя.

5

Четыре часа и одиннадцать магазинов спустя обессилевшая Настя рухнула на бархатные подушки кофейни «Шехерезада». Хозяин заведения знал, кто его гостьи, поэтому провел Настю и Амбер в дальний зал и задернул занавески, дабы никто не беспокоил девушек.
- Ты довольна? - спросила Амбер, имея в виду покупки.
- Я в раю, - устало проговорила Настя, откидываясь на спину. - Я знала, что красота требует жертв, но чтобы таких… По-моему, я разорила твоего отца и все Лионейское государство. Разве нет?
- Что? - не поняла этой скороговорки Амбер.
- Деньги. Я потратила…
- Забудь, - сказала Амбер. - Не думай о деньгах. Ты гость.
- Я гость, - повторила Настя, стараясь не просто улыбнуться, а счастливо улыбнуться. Наверное, у нее не очень получалось, потому что одновременно Настя вспоминала слова Смайли: «Королевская семья хочет зафиксировать ваши отношения. По крайней мере, король хочет». Это значило, что какие-то другие члены королевской семьи не очень хотят фиксировать отношения Насти и Дениса. Поскольку на сегодняшний день Настя знала всего двух лионейских Андерсонов - Утера и Амбер, - получалось, что Амбер и есть те «другие члены королевской семьи». Они, то есть она хочет, чтобы Настя была просто гостем в Лионее, и никем больше. «Да ради бога, - хотелось сказать Насте. - Я к вам в родственники не набивалась. Гостья так гостья. По крайней мере, о деньгах мне разрешили не думать, значит, не будем о них думать. И вообще, сдались мне эти зафиксированные отношения… Может быть, я сама их не хочу. А чего я хочу? Я сама не знаю, чего я хочу. Хотя нет, одно я знаю наверняка - я безумно хочу снять сапоги и пошевелить пальцами ног. И все? Нет, не все. Чего-нибудь сладкого. И еще - вернуться в «Оверлук», еще раз примерить то платье, и чтобы Армандо его увидел…»
Армандо. Вот, кстати, еще одна проблема - без пяти минут невеста Дениса Андерсона почему-то совершенно не хотела думать о Денисе, который, на минуточку, в это самое время подвергался жуткой опасности, висел на волоске и все такое прочее. Но про Дениса не думалось, думалось про кого угодно, хоть про того же Армандо. Это было очень неправильно, и где-то в глубине души Насте было немного стыдно. Но только в глубине души.
Хозяин кофейни, похожий на джинна из арабских сказок - огромный, лысый, с горбатым носом и кривыми страшными зубами, - лично принес кофе, что-то почтительно проговорил, обращаясь к Амбер, и, пятясь, вышел за занавеску.
- Ну, - сказала Амбер, вдыхая аромат. - Теперь расскажи мне.
- Расскажи - что?
- Расскажи про него. Как он?
Вопрос с неожиданной меткостью поразил ту самую глубину души, и Настя ощутила себя в ловушке.
- Про него? Про Дениса? - растерянно переспросила она.
- Про Дениса? - в свою очередь удивилась Амбер. - Нет, про Дениса неинтересно. Про Иннокентия интересно. Про Ка-Щи, Кащея, Вечного узника.
- А что можно рассказать про Иннокентия? - еще более растерялась Настя. - И почему тебе неинтересно про Дениса? Он же твой…
- Брат, я знаю, - сказала Амбер. - Неинтересно, потому что ты его видела давно. Полгода прошло. Что ты можешь рассказать? Неинтересно, потому что я его и так знаю. Неинтересно, потому что он сам виноват. У него не было ответственности. Он не думал об отце, о Лионее.
- Может быть, он думал, - предположила Настя. Слова Амбер звучали как-то уж слишком жестко по отношению к родному брату. - Думал, но как-то по-другому…
- Не надо думать по-другому. Надо думать правильно. Надо было думать о себе как о наследнике престола. В Протоколе записано… - Тут она спохватилась, словно вдруг вспомнила, что находится не на заседании трибунала по поводу преступлений Дениса, а всего лишь в кофейне, а рядом - не Большой Совет, а всего лишь Настя. Всего лишь гостья. Без перспектив обретения официального статуса.
Амбер задумчиво повертела в пальцах кусочек сахара и осторожно погрузила его в чашку.
- Впрочем, я надеюсь, что все будет хорошо, - сказала она с улыбкой. - Все будет хорошо с Денисом. Ведь ты скучаешь по нему?
- Да, - сказала Настя, разглядывая вышитый золотом узор на подушках. - Скучаю.
На самом деле она не скучала и не могла скучать по Денису, потому что попросту не помнила его. Большинство связанных с Денисом воспоминаний сожрал запущенный под кожу Насти червяк-беспамятник, а те, что остались, были похожи на фотографии, но не на такие, как у Смайли - яркие, глянцевые, - а старые, выцветшие снимки в царапинах и пятнах. Фотографии, на которых иногда неразличимы лица и выражения этих лиц. Она помнила, что в жизни у нее был такой Денис Андерсон, но помнился он именно как факт биографии, и уже много недель Настя не могла воскресить Дениса как живой образ, не могла вспомнить, что же именно в этом человеке заставляло ее сердце замирать, а губы расплываться в дурацкой влюбленной улыбке.
Тем не менее она сказала:
- Скучаю.
И застыла, глядя на черный круг кофе в своей чашке и думая о том, как быстро глянцевая лионейская жизнь привела ее ко лжи, не к такой лжи, которую произносят ради спасения, а ко лжи необязательной, которую произносят ради… Ради того чтобы выглядеть лучше в глазах человека, которого ты едва знаешь? Который вряд ли когда-нибудь станет твоим другом?
Да, именно ради этого. Задай Насте такой вопрос Филипп Петрович месяц назад - она не стала бы врать, задай его Смайли десять дней назад - она не солгала бы. А теперь…
- …ты быстро адаптировалась.
- Что? - встрепенулась Настя.
- Я говорю - ты уже, наверное, адаптировалась. Здесь, в Лионее. Привыкла?
- Не совсем. Но я начинаю привыкать.
- Хорошо, - кивнула Амбер. - Ну так расскажи мне о нем.
- Об Иннокентии?
- Да. Он меня очень интересует.
- Интересует? Почему?
- Обаятельный мужчина. Нет, шучу, - Амбер широко улыбнулась, и Настя улыбнулась в ответ, не так широко и не так искренне. Хотя, возможно, проблемы с искренностью были не только у Насти, просто Амбер Андерсон с рождения была частью глянцевой лионейской жизни, и ее навыкам в искусстве лицемерия можно было позавидовать.
- Шучу, - сказала Амбер. - Он неплохо выглядит для своих лет, но - абсолютно не мой тип. Просто раньше этот Иннокентий был довольно опасен. Сейчас - кто знает? Вот мы и хотим разобраться.
- Разобраться?
- Решить, что с ним делать дальше.
- И поэтому вы держите его в отеле под домашним арестом.
- Вот именно - под домашним арестом. В отеле, не в тюрьме. Не в подвале. По-моему, ты нашла его именно в подвале?
- Да, - сказала Настя. Воспоминания о холодном подвале в особняке Михаила Гарджели, о том, что ее туда привело и что ее оттуда вывело, не относились к разделу приятных. Куда с большим удовольствием Настя бы рассказала, как летом после десятого класса ездила с подругой на Азовское море, но эта история не имела отношения к судьбам человечества, а стало быть, не интересовала Амбер Андерсон.
И поэтому Насте снова пришлось спуститься в подвал особняка Гарджели, и, хотя на этот раз все происходило исключительно на словах, мурашки по спине бегали самые настоящие.

6

Начинать пришлось не с подвала, а все с того же злосчастного дня шестого сентября, когда Настя потеряла сначала Дениса Андерсона, а потом и себя. Благодаря некоторым медикаментам и червю-беспамятнику, в рассказ о событиях своей жизни с сентября прошлого года и до марта нынешнего Насте теперь приходилось постоянно вставлять слова «наверное» и «вроде бы»; как будто говорила она не о себе, а пересказывала события давно виденного и не слишком понравившегося фильма.
Чтобы все это звучало не совсем по-дурацки, Настя иногда добавляла «как считает Смайли» и «Смайли предполагает». Получалось, что если история и покажется слушателю бредом, то с претензиями нужно обращаться к Смайли, который как соавтор бреда несет за него положенную ответственность.
Настя начала с того, как поездка в загородный ресторан «Три сестры» внезапно превратилась в охоту на Горгон, а затем столь же внезапно - в охоту на Дениса и Настю. Продолжила описанием своей поездки к деловым партнерам Дениса, странным людям, чей офис располагался на заброшенном военном складе. Напомнила, что люди эти занимались скупкой довольно странных предметов, если отрубленную и тем не менее живую голову Горгоны вообще можно назвать предметом. Затем была поездка на такси, после которой Настя очнулась в палате с зарешеченными окнами, под охраной малосимпатичных людей, которые довольно умело прикидывались правительственной спецслужбой.
- Смайли считает, что это была одна компания: те, кто сидел в армейском складе, и те, кто меня потом перехватил. Когда голова Горгоны убила людей на складе и те перестали отвечать на звонки, остальные «филиалы» (это слово Настя тоже позаимствовала у Смайли, и что бы оно ни значило в данном случае, но звучало солидно) этой Компании всполошились. Они решили, что на склад напали враги… Уж не знаю, какие у них могли быть враги, но, наверное, были. Когда занимаешься такими делами, у тебя должны быть враги.
- Какими - такими?
- Странными делами. Смайли думает, - немедленно уцепилась за спасительную формулировку Настя, - что они собирали коллекцию.
- Что?
- Коллекцию нечеловеческих трупов. Ну, не совсем трупов, то есть не целых трупов, а частей трупов. Что-то от вампира, что-то от Горгоны…
- Зачем кому-то собирать такую коллекцию?
- Э-э… Смайли…
Вообще-то, когда Настя задала шефу королевской службы безопасности похожий вопрос, Смайли сердито буркнул: «Я иногда не могу понять, что происходит у гномов в голове, а уж разбираться с чокнутыми Homo Sapiens… Это выше моих сил».
- Чокнутые, - ответила Настя и добавила от себя: - Психи.
- Но они платили за это деньги?
- Да, платили.
- То есть это для них был бизнес?
- Ну… Смайли…
Амбер поморщилась, словно имя шефа королевской службы безопасности вызывало у нее зубную боль, и прервала Настю:
- Остальные решили, что на этот склад напали враги… И что?
- Они отправили одну девушку… То есть не совсем девушку… - Настя вспомнила, как Филипп Петрович четырежды выстрелил рыжеволосой Соне-Лизе в грудь, а та лишь закашлялась, а потом встала, пошла и убила троих случайно попавшихся под руку мужчин. Называть такое создание девушкой значило сильно недооценивать Лизу. - И вот эта не совсем девушка остановила машину, в которой я ехала… Очнулась я уже в палате, накачанная лекарствами. И я уже не помнила, какой сейчас день. И я уже не была уверена, кто я такая, что я сделала и чего не делала…
Смайли тоже во многом не был уверен. Он сказал, что понятия не имеет, во имя чего могли объединиться такие разные личности, как рыжая Соня-Лиза, майор Покровский, Сахнович, Ключник и те другие двое, убитые на складе Горгоной. Когда Настя предложила одно простое и универсальное объяснение - деньги, Смайли отрицательно покачал головой. Он сказал, что присутствие в этой компании рыжей Лизы - или, как Смайли ее иногда называл, Спящей Красавицы - путает все карты. Для Спящей Красавицы деньги никогда не были главным. И еще она никогда не любила работать в коллективе. Поэтому должна была существовать некая очень серьезная причина, чтобы собрать всю эту компанию вместе, и этой причиной уж наверняка не были деньги.
- Сначала они думали, что я работаю на их врагов, и хотели вытащить из меня какую-нибудь ценную информацию. Потом они сообразили, что ничегошеньки я не знаю про их дела. Тогда они нашли мне другое применение…

Предыдущая страница 8 Следующая страница


9 Сергей Осипов

- Отправить тебя в дом Гарджели.
- Ага. Сделать из меня такого Троянского коня. Точнее, Троянскую кобылу, - попыталась пошутить Настя, но, судя по неподвижному лицу Амбер, шутка вышла так себе. - То ли я действительно похожа на покойную жену Гарджели, то ли еще что… Короче говоря, я как бы случайно столкнулась с Михаилом Гарджели, тот обалдел и…
Настя вздохнула. Троянскому коню было хорошо. Он был из дерева. Его не мучили угрызения совести. Ему не снились обманутые троянцы. И - важный момент - Троянскому коню не пришлось спать ни с одним из троянцев.
Два месяца она провела в качестве любимой девушки Михаила Гарджели, а точнее, в качестве любимой иллюзии Михаила Гарджели. Наверное, тот считал, что душа покойной жены нашла себе новое тело, и Настя поддерживала его в этом заблуждении, поддерживала целых два месяца, а на третий ей пришлось сделать то, за чем ее, собственно, и отправили в дом Михаила Гарджели.
Спуститься в холодный мрачный подвал и найти там прикованного к стене узника.
- И он попросил тебя дать ему напиться? - уточнила Амбер. - Боже мой, сколько девушек попадалось на эту уловку, если бы ты знала!
- Мне было его жалко. Он был похож на умирающего старика, и я…
- Это просто уловка.
- Я не могла оставить его там.
- Может быть, лучше было бы его оставить. Ты ведь знаешь, что он сделал после того, как освободился…
- Да, мы с ним выбрались в сад и…
- Он стал убивать. Сколько человек он убил в ту ночь?
- Не знаю. Двоих или троих. Но это были охранники, они сами пытались его убить, так что…
- Значит, Компания хотела, чтобы ты освободила Ка-Щи. То есть Иннокентия.
- Да, и когда мы добрались до ворот, они уже ждали нас - Лиза, Покровский, другие. Еще был Сахнович, но дом убил его.
В этом месте Настя ожидала недоумения и расспросов, но Амбер кивнула, как будто такое было в порядке вещей. Настя продолжила:
- Сахнович побежал к нам навстречу, и где-то посредине сада его словно стало бить током… И он умер.
Иннокентий потом сказал мне, что это особенный дом, дом с особенными традициями.
- Разумеется.
- Мне никто так и не сказал, кем же был Михаил Гарджели и почему у этого дома такие традиции. То есть я знаю, что он владел корпорацией «Райдер», но это ничего не объясняет…
- Волшебник.
- Что?
- Маг. Чародей. Чернокнижник, - старательно выговаривала Амбер. - Вот кто такой Гарджели. Это хорошее объяснение?
- Нет, - сказала Настя, поразмыслив. - Это ничего не объясняет, потому что… Как это - маг? Я жила с ним два месяца и не заметила ничего такого…
- Сделать так, чтобы женщина не знала, чем на самом деле занимается ее мужчина, - тоже магия своего рода, но я говорю о другом. Я говорю о настоящей магии.
- Михаил… - Настя снова задумалась. - Нет, я все-таки не думаю…
- Гарджели - древний род, и особая традиция этого рода - магия. Она проявляется по-разному. Среди Гарджели были очень сильные маги, были просто фокусники. Наверное, Михаил Гарджели не очень любил магию или не очень верил в нее. Иначе он не дал бы так легко себя убить в ту ночь. Ты видела, как он погиб?
- Нет, я отрубилась…
- Как это?
- Потеряла сознание. Я не видела, что там происходит. Я даже не видела, как Иннокентий поменял тело.
- Поменял тело, - Амбер понимающе кивнула. - То есть убил еще одного человека.
- Получается, что так. Потом я оказалась в загородном доме, который охраняли вооруженные люди. Ко мне пришла Лиза и показала Иннокентия в новом теле. Он был как будто в коме, и Компанию это сильно беспокоило. Они хотели, чтобы Иннокентий поскорее пришел в себя.
- Зачем?
- Не знаю. Он был им нужен живой, но они не собирались его отпускать.
- Ты ведь говорила, что Компания покупала части трупов.
- Да, но… Значит, им были нужны не только трупы. А может быть…
- Что?
- Может быть, им в основном были нужны не трупы. Я вспомнила, что, когда Денис убил вампира, графа Валенте, и притащил на склад его голову, они ему не заплатили, они наорали на него, как будто он ошибся.
- А голова Горгоны…
- Она была еще жива.
- И теперь еще Иннокентий.
- Да, его они тоже сцапали и держали за железной дверью.
- А потом…
- Я проснулась ночью от страшного шума. Крики, грохот…
- И причиной тому был…
- Иннокентий. Он очнулся, выбрался из своей камеры и…
- Что он сделал?
- Перебил всю охрану.
- Понятно.
- Нет, ничего ты не поняла! Он же хотел вырваться на свободу, он же… А потом он уже никому ничего плохого не делал. Он помог мне избавиться от червяка-беспамятника…
- Это было в Старых Пряниках?
- Да.
- Я читала отчеты Смайли, там сказано, что твой замечательный Ка-Щи в Старых Пряниках участвовал в драке с болотными тварями, потом похитил человека и пытался скормить его вампирам, потом пытался взорвать Давида Гарджели и его помощников… Это называется - ничего плохого? Я абсолютно не согласна.
- Он защищал меня.
- Тебя защищал Филипп Петрович.
- Они оба, - упрямо повторила Настя, пытаясь понять, в какой момент их беззаботные посиделки в кофейне превратились в допрос с пристрастием.
- Понятно, - сказала Амбер. - Удивительно. Прошло столько веков, а этот Иннокентий все так же успешно очаровывает девушек. Неважно, в каком веке, в какой стране…
- Он меня не очаровывал! Я просто рассказываю все как есть! И я уже достаточно рассказала.
- Что это значит?
- Если ты хотела получить информацию, надо было просто попросить, а не устраивать этот цирк с покупками, дружескими посиделками и прочей ерундой!
- В следующий раз я так и сделаю.
- В следующий раз… - Настя поспешно замолчала.
- Что?
- В следующий раз… меня так просто не возьмешь!
- О, Настя, - с едва уловимой насмешкой сказала Амбер. - Тебя не нужно брать, ты сама идешь в руки. Это так мило с твоей стороны.
- Я никому не иду в руки, - буркнула Настя, особенно недовольная тем, что вообще-то Амбер была права. Куда делись недоверие и неприязнь, стоило только Амбер подкатить к «Оверлуку» на сверкающем автомобиле и предложить прошвырнуться по магазинам? На этом крючке даже не было насажено червяка для маскировки, и все равно Настя купилась. - Извини, но мне нужно уйти.
- Уйти? - переспросила Амбер. - Уходить нужно было раньше.
- Что ты имеешь в виду?
- Анастасия, мне кажется, ты не совсем понимаешь свою роль во всей этой истории. Король Утер и Смайли слишком хорошо воспитаны, чтобы сказать тебе об этом напрямую. А я предпочитаю абсолютную правду. Я могу себе это позволить.
- Да? Ну и что именно ты можешь себе позволить?
- Несколько слов. В мае прошлого года у нас возникла небольшая проблема. Наследник Лионейского престола сбежал из страны. Он бы вернулся через месяц или два, и все было бы как прежде. Но он не вернулся, потому что встретил тебя. А потом он каким-то образом попал в руки к Горгонам, и теперь они выдвигают королю Утеру условия, что абсолютно недопустимо. То есть у нас теперь на руках большая проблема. И это еще не все. Когда Денис пропал, мы смогли поначалу держать это в секрете. Но потом это перестало быть секретом. Многие - и в том числе опасные для нашей династии личности - узнали, что наследник Лионейского престола исчез. Они использовали и меньшие возможности, чтобы попытаться изменить ход вещей, нарушить древние договоры и ввергнуть мир в хаос. Теперь у них есть очень хороший повод заняться этим снова. Вот во что превратилась наша маленькая проблема, и в заключение я должна сказать, Анастасия, что тебе нужно было уходить гораздо раньше.
- Проще говоря, это я во всем виновата? - уточнила Настя.
- Посмотрим на факты: сначала вы с Денисом познакомились, потом он оказался у Горгон. Мне кажется, между двумя этими фактами есть некоторая связь: Ты не смогла удержать его от ошибок, Анастасия.
- Ты тоже.
Амбер с некоторым удивлением посмотрела на Настю снизу вверх.
- Ты ведь не удержала его от побега, - пояснила Настя. - Или ты вообще не знала, что твой брат хочет сбежать из Лионеи, что тоже не украшает тебя как сестру…
Амбер улыбнулась.
- …или ты не пыталась его удержать. Потому что после его исчезновения ты становилась наследницей престола.
Амбер перестала улыбаться.
- Не перекладывай на меня свои ошибки, - сказала она. - Я понимаю - тяжело осознавать, что все, что ты делаешь, ты делаешь неправильно. Но это именно твой груз. Не пытайся подсунуть его мне.
- Мои ошибки…
- Сегодня я захотела с тобой поговорить, - перебила Настю Амбер. - Не для того, чтобы еще раз услышать твою нелепую историю и сравнить ее с отчетами Смайли. У меня достаточно информации, поверь. Я просто хотела понять - неужели можно допустить столько глупостей, причинить столько вреда, а потом иметь наглость появиться здесь в Лионее и претендовать на…
- Я ни на что не претендую. Если бы твой брат поменьше врал, то, может быть, я и не наделала бы столько глупостей; может, я не допустила бы главной своей ошибки - не связалась бы с Денисом. Ты, наверное, кое-чего не понимаешь, сидя в своем прекрасном дворце и чихая на остальной мир, - но вся моя жизнь оказалась поломана после встречи с твоим братом!
- Разве? Разве там было что ломать? - невинно осведомилась Амбер. - Я уже сказала, у меня нет недостатка в информации. И проанализировав эту информацию, я могу сделать вывод, что встреча с моим братом была лучшим, что случилось в твоей абсолютно серой, заурядной жизни. Хорошо же ты ему отплатила, хорошо же ты отплатила всем нам…
- Серой заурядной жизни?
- Разве не так?
- Серой и заурядной?!
- Разве что твой отец был тем ярким пятном, которое…
Даже если бы дело потом дошло до судебного заседания, Настя утверждала бы, что все вышло случайно - она резко вскочила с подушек, почти прыгнула к выходу, задела плечо Амбер, и та, слишком уж расслабившаяся во время беседы, опрокинула на себя чашку с недопитым кофе.
На мгновение Настя замерла, удерживая в себе инстинктивное «извини», а сказала потом совсем другое:
- Вот и еще одно яркое пятно в моей серой жизни.
Это была хорошая победная реплика, после которой можно было уходить с высоко поднятой головой и чувством собственного превосходства. Настя так и сделала, но, когда она уже отвела занавеску и ступила в общий зал кофейни, Амбер, не пошелохнувшаяся и не издавшая ни звука во время инцидента с кофе, произнесла:
- Увидимся на балу.
Это прозвучало как объявление места дуэли.

7

Они действительно увиделись на балу, который состоялся в королевском дворце в последнюю пятницу апреля. Странное дело, но вплоть до вечера пятницы Настя думала о предстоящем событии безо всякого энтузиазма, а напротив - со смешанным чувством скуки и обреченности. Это при том, что в шкафу висело великолепное вечернее платье, равного которому Настя не то что раньше не носила - она таких раньше и не видела, разве что по телевизору в какой-нибудь нарезке голливудских новостей. Замечательные итальянские туфли ручной работы были достойны экспозиции в музее обуви, да и само словосочетание «королевский бал» должно было заставить сердце любой нормальной девушки учащенно биться. Эта самая нормальная девушка дрожала бы от нетерпения и считала минуты до начала грандиозного мероприятия во дворце Утера Андерсона, однако с Настей ничего подобного не происходило. Она сидела на кровати, стучала по клавишам ноутбука, пытаясь украсть какой-то талисман из волшебного замка и регулярно попадая на клыки чешуйчатому монстру. Ни дрожи в коленках, ни страстных взглядов на часы. Монахова бы ее убила за такое свинское поведение. Или отвела к психиатру. Возможно, так и следовало сделать.
То ли виновато было первое впечатление о королевском замке как о месте пустынном, темном и довольно скучном, то ли Настю пугала перспектива снова встретиться с Амбер Андерсон, то ли все это вместе плюс сомнения, что ей вообще стоило появляться в герцогстве Лионейском, - в итоге уныние не проходило.
Было уже около шести часов вечера, когда Настя случайно выглянула в окно и замерла - Лионея прямо на ее глазах превращалась в нечто совершенно иное, в нечто прежде невиданное. Тихие полупустые улочки внезапно оказались заполнены сверкающими автомобилями, причем не синими такси, а дорогими лимузинами. По всему городу зажигалась праздничная иллюминация, которая как будто волнами расходилась от королевского дворца к окраинам. Где-то играл духовой оркестр, и, когда Настя приоткрыла окно, чтобы лучше слышать, в уши ей ударила не только звонкая медь оркестра, но и поднимающийся от мостовой гул голосов множества людей. Затем включились прожекторы и осветили дворец Утера Андерсона, на что гуляющие ответили аплодисментами и приветственными криками. Теперь это уже совсем не походило на музей с покрытыми пылью экспонатами, Лионея стала живым городом, и все в нем вдруг обрело плоть, обрело смысл: в этих огнях, в этом радостно-торжественном шуме Утер Андерсон был настоящим королем, а не подавленным хромым стариком; его дочь Амбер оказывалась пусть стервозной, но принцессой; Роберт Д. Смайли выглядел не мрачным бюрократом, а преданным рыцарем своего короля…
И сама Настя тоже ощутила себя частью этой ожившей легенды, когда в дверь номера постучал посыльный и вручил подарок короля Утера - шкатулку, где в соседних отделениях с достоинством лежали на черном бархате серьги и золотая цепочка. Настя сначала обратила внимание на цепочку со стилизованным символом Большого Совета, деревом с двенадцатью ветвями, а уже потом сообразила, что светлые камушки в серьгах - это не что иное, как бриллианты.
Все это - серьги, цепочка, платье, туфли, музыка за окном, дворец в лучах прожекторов - складывалось как элементы мозаики, и когда они окончательно сложились, то Настя посмотрела на себя в зеркало и увидела не потоптанную жизнью неудачницу с неоконченным высшим образованием, а кого-то другого, кого-то безусловно принадлежащего к блистательному лионейскому вечеру, который был то ли сказкой, то ли картинкой из глянцевого журнала, но в любом случае Настя была безумно рада принадлежать ему здесь и сейчас. Она дрожала от нетерпения, она то и дело поглядывала на часы, она была готова к своему первому лионейскому балу. Первому и последнему.

У меня осталась видеозапись этого бала. Там было много важных персон, и камеры в основном снимали их, поэтому я нечасто попадала в объектив, но это даже и к лучшему, потому что видеть собственную глупо улыбающуюся физиономию - та еще пытка.
К счастью, очень скоро эта глупая улыбка исчезла с моего лица. Думаю, что навсегда.
Как-то мы смотрели эту запись вместе с Иннокентием, и я сказала ему, что если когда-нибудь он увидит на моей физиономии что-нибудь подобное - пусть сразу без сомнений лепит мне пощечину. Он радостно обещал посодействовать.
Иннокентия, к слову, на тот бал не приглашали. Он все еще оставался пленником верхнего этажа «Оверлука», в то время как королевская администрация обсуждала, что с ним делать.
И если раньше у них еще имелись какие-то сомнения насчет Иннокентия, той ночью он развеял их раз и навсегда.

8

В обычный день расстояние между отелем «Оверлук» и главным входом в королевский дворец можно было преодолеть быстрым шагом минут за десять, но этот день был очень даже необычным, и потому быстрого шага в программе вечера не значилось, зато имелся белый лимузин, который и повез Настю на бал. Рядом сидел безукоризненный Армандо, однако Настя забыла о нем, наслаждаясь медленным триумфальным проездом, который завершился, пожалуй, даже слишком быстро. Армандо подал ей руку и помог выйти из автомобиля на ковровую дорожку, поднимавшуюся по ступеням все выше и выше, как будто ведя прямо в райские кущи. С обеих сторон дорожки горели светильники и стояли широкоплечие бородатые мужчины в черном, опиравшиеся на что-то вроде длинных топоров.
Настя вздохнула и сделала первый шаг по этой дорожке. Сначала она смотрела под ноги, боясь споткнуться или как-нибудь еще осрамиться посреди этого великолепия; но с каждым шагом уверенность наполняла ее, шаги становились быстрее, взгляд устремился вверх, к распахнутым дверям королевского дворца. Армандо по дороге где-то потерялся, и Настя не вспоминала о нем, она шла все дальше и дальше, и примерно посредине лестницы она не удержалась от удовольствия остановиться, развернуться и посмотреть сверху вниз на Дионею, по которой рассыпались золотой крошкой праздничные огни, посмотреть на выстроившиеся в ряд лимузины, посмотреть на мир, лежащий у ее ног. Посмотреть, радостно вздохнуть и беззвучно поблагодарить кого-то или что-то, создавших этот мир и создавших этот день.
- Ну, что скажешь? - спросил Смайли, встретивший ее на входе во дворец и выглядевший в парадном смокинге как хорошо отреставрированная версия самого себя. - Похоже на королевский бал?
- Ага, - пробормотала Настя, оглядываясь кругом и пытаясь понять, есть ли у этого залитого светом зала стены и потолок или же он бесконечно расширяется во всех направлениях. Вообще-то сравнивать ей было не с чем, но к увиденному подходили только эти два слова - «королевский бал».
- Понятно, - сказал Смайли, взял Настю за руку и повел за собой. - Это, наверное, следует перевести как «я в восхищении».
- Типа того, - согласилась Настя. Она шла вслед за Смайли, как ребенок, угодивший на кондитерскую фабрику и изумленно разглядывающий все вокруг, не веря, что такое вообще бывает на свете. - Это же…
- Это королевский бал, Анастасия, и в этом зале сейчас собрались представители Великих старых рас, члены королевской семьи Андерсонов и еще куча разных важных персон…
- Ради… меня? - с трудом выговорила Настя.
- Что? - Смайли остановился. - Нет, бал проводится по другому поводу, но это хороший случай вытащить тебя из гостиницы и показать миру.
- Зачем показывать меня миру? Может быть, не надо показывать меня миру? Может быть, мир не хочет смотреть на меня? Может быть…
Смайли сочувственно похлопал ее по руке.
- Расслабься. У меня тут наготове сотня врачей, так, может быть, станешь их первым пациентом и примешь что-нибудь успокоительное?
- Зачем вам сотня врачей? - насторожилась Настя.
- На всякий случай. Все эти большие балы - большая головная боль для королевской службы безопасности. Вроде бы все взрослые разумные создания, но обязательно кто-нибудь упьется или уестся до бессознательного состояния, кто-нибудь подерется, кто-нибудь выпадет из окна… А врачи нужны разных профилей - для людей, для вампиров, для оборотней… Вот потому их и сотня.
- Понятно, - сказала Настя. Негромкий рассудительный голос Смайли подействовал как успокоительное, но, когда гном стал перечислять «…для людей, для вампиров, для оборотней…», она вдруг осознала простую истину: если верить словам Смайли, то они сейчас находились посреди самого невообразимого собрания, которое только могло происходить на планете Земля. Стоило немного внимательнее приглядеться к заполнившей зал толпе (все-таки слишком грубое слово для столь изысканного общества), и становилось понятно, что среди празднично одетых мужчин и женщин (которые все же составляли большинство) встречаются фигуры явно нечеловеческие. Они выделялись главным образом своим телосложением, в то время как стандарты вечерних нарядов у всех рас были примерно одни и те же. Держась группками по трое-четверо, важно расхаживали гномы; судя по чрезвычайно серьезным выражениям лиц, они вели меж собой очень важные разговоры, сопровождая их плавно-замедленными жестами рук и попутно демонстрируя массивные перстни едва ли не на каждом пальце. Прочие представители Старых рас не так бросались в глаза, потому что, в отличие от гномов, не сбивались в компании и в итоге успешно растворились в преимущественно человеческой толпе. Лишь однажды Настин взгляд выцепил широкоплечую ссутулившуюся фигуру с необычно длинными руками. Лесной хозяин чувствовал себя на балу не слишком уютно; он то и дело дергал головой, реагируя на взгляды и случайные прикосновения. Когда его фигура скрылась за спинами гостей, Настя посмотрела на Смайли с некоторым разочарованием:
- Двенадцать Великих старых рас, да? Что-то я не вижу тут ни великанов, ни водяных…
- Водяные не посещают такие собрания. Что им, в аквариуме на колесиках разъезжать по залу? Никто не хочет выглядеть глупо, так что…
- А драконы будут? - вырвалось у Насти, и как бы ни наивно это было, но взгляд ее искал в огромном зале нечто огромное, огнедышащее, крылатое… Во фраке и с бокалом для коктейлей в лапе.
- Драконы… - понимающе кивнул Смайли. - К сожалению, нет. Они стали не слишком общительны в последние годы. Но зато я могу познакомить с драконовским юристом…
- С кем? - не поняла Настя, но Смайли уже вытащил из толпы пожилого круглолицего мужчину и подвел его к Насте:
- Это мистер Эсгарот, официальный представитель Великого дракона при Большом Совете.
Мистер Эсгарот широко улыбался и с любопытством разглядывал Настю.
- Вы на самом деле адвокат драконов? - спросила Настя, тщательно выбирая английские слова, чтобы не вляпаться в какой-нибудь дипломатический скандал. Вот было бы радости у Амбер Андерсон…
- На самом деле, - ответил мистер Эсгарот. - Адвокат драконов в третьем поколении. Мой дед еще с 1912 года…
- Наконец-то я встретила человека, который своими глазами видел дракона!
- Боюсь, что нет. Я не имел удовольствия лично встречаться…
- Как? Но вы же…
- В нашем деле личные контакты необязательны. Великий дракон ведет уединенный образ жизни, а если он хочет дать мне какие-то инструкции… - Не переставая улыбаться, Эсгарот коснулся указательным пальцем своего виска.
Настя недоуменно посмотрела на Смайли, подозревая, что упустила какую-то часть эсгаротовского объяснения.
- Телепатия, - сказал Смайли. - Драконы - телепаты.

Предыдущая страница 9 Следующая страница


Ночная охотница 10

- Вот именно, - закивал Эсгарот. - Я и мой клиент постоянно на связи.
- Неужели? И что делает ваш клиент прямо сейчас?
- Сожалею, но это конфиденциальная информация.
Настя разочарованно вздохнула:
- Могли бы соврать. Сказали бы, что он готовит ужин. Или совершает вечернюю прогулку.
- Вру я обычно на официальных мероприятиях и за большие деньги, - рассмеялся Эсгарот. - С юными девушками я всегда предельно честен…
- Потому что ты болван, - перебил его Смайли. - Юные девушки всегда спрашивают, сколько тебе лет и женат ли ты, и со своей честностью ты всегда оказываешься в пролете…
- О боже, - наигранно ужаснулся Эсгарот. - Королевская служба безопасности прослушивает мои разговоры с юными девушками! Куда катится мир…
Он обменялся со Смайли еще парой шуток, смысла которых Настя не поняла, и откланялся:
- Было приятно познакомиться, мисс Анастасия… Мои наилучшие пожелания вашему жениху…
- Кому? - переспросила Настя, когда мистер Эсгарот отошел на достаточное расстояние.
- Жениху, - сказал Смайли. - То есть Денису Андерсону.
- Но он не мой…
- Анастасия, - негромко произнес Смайли, не переставая в то же время кому-то улыбаться и кому-то махать рукой. - Если честно, то одна из целей этого бала - убедить послов старых рас, что все в порядке, что ничего страшного не случилось. Мы не можем предъявить Дениса Андерсона, но мы можем предъявить его невесту - пожалуйста, можете подойти, посмотреть на нее, потрогать…
- Потрогать? Не надо меня трогать!
- Это фигура речи. Никто не будет тебя трогать, зря, что ли, Армандо получает деньги… - Смайли небрежно мотнул головой вправо, и оказалось что Армандо тоже присутствует в зале, незаметный, но неотступно следующий за Настей. - Так вот, демонстрируя тебя публике, мы выигрываем время…
- То есть я работаю у вас приманкой?
- Ты помогаешь спасти мир от хаоса. Не самое плохое занятие, между прочим. Ты только улыбайся побольше, пусть все видят, что у тебя полный порядок в личной жизни, что ты уверена в завтрашнем дне…
- Я не уверена в своем завтрашнем дне.
- Напрасно. Лично я уверен, что завтра ты будешь спать до полудня, у тебя будет немного болеть голова, но в целом у тебя останутся положительные впечатления о нынешнем вечере…
- Амбер Андерсон в курсе, что вы назначили меня невестой Дениса?
- Почему ты спрашиваешь?
- Она будет в бешенстве…
- Не обращай внимания, - сказал Смайли. - Короля Лионеи зовут Утер, и он не против даже официального провозглашения тебя невестой Дениса Андерсона.
- Амбер меня тогда отравит. Или задушит.
- Это прелести придворной жизни, привыкай. А если серьезно, то не воспринимай ее слишком серьезно.
- А кого мне воспринимать серьезно?
- Вот его, - и Смайли склонил голову в вежливом поклоне. Настя посмотрела влево, увидела двоих мужчин и остолбенела. Она не знала, кого именно из них имел в виду Смайли, но дело было не в этом.
Первым из двоих был сутулый седой мужчина лет пятидесяти в очках с продолговатыми стеклами.
Вторым был Давид Гарджели.

9

Смайли все-таки имел в виду седого мужчину в очках:
- Эндрю Фишер, глава королевской администрации.
Седой легко коснулся Настиной руки.
- Несмотря на известные обстоятельства, - сказал он и сделал паузу, как бы предоставляя присутствующим возможность вообразить эти обстоятельства, - рад за Дениса. Превосходный вкус.
Настя подумала, что следующей его фразой будет «Все будет хорошо», однако Фишер ограничился сочувственным кивком головы и скорбным сжатием губ. Глаза его при этом оставались внимательными и холодными, что, наверное, было естественно, ведь он был не Настин дедушка, а второй человек в Лионее после короля Утера; человек, для которого власть была не унаследованным жребием, а ежедневной работой.
- Роберт, вы знаете, - снова пауза, - мистера Гарджели…. Анастасия, это - Давид Гарджели…
- Мы знакомы, - подал голос Давид.
- Знакомы, - отозвалась эхом Настя, которая из вежливости посмотрела в сторону Давида, но взгляд ее не поднялся выше зажима на шелковом галстуке Гарджели.
Знакомы - слишком простое слово, если учесть, что познакомил их покойный Михаил Гарджели, думая, что знакомит своего младшего брата со своей будущей женой.
Знакомы - слишком пресное слово, если учесть, что три месяца спустя Михаил Гарджели был убит и его младший брат имел все основания считать, что в этом виновата Настя.
Знакомы - слишком нейтральное слово, если вспомнить, что Давид Гарджели начал охоту на Настю, объявил награду за ее голову, пустил по ее следу банду болотных тварей, и бог знает чем бы это все кончилось, если бы не Филипп Петрович и Иннокентий.
Знакомы - слишком мирное слово, если знать, что последняя встреча Михаила Гарджели и Насти состоялась в подземном коридоре, что вел из вампирского дома в Старых Пряниках. Давид сказал тогда: «Эта женщина виновна в смерти моего брата». Иннокентий шагнул к нему с гранатой в руке, и Насте осталось только бежать что есть сил по этому коридору, слыша позади себя крики боли и грохот рушащихся стен.
За пару минут до взрыва Давид Гарджели показался Насте похожим на падшего ангела - бледное изящное создание, испачкавшее свои крылья пылью этого мира, отравившее себя разлитой в этом мире яростью и злобой. Теперь ангел сложил крылья в чехол и убрал в шкаф на верхнюю полку; туда же в особой шкатулке отправились ярость и злоба. Он стал обычным человеком в темном костюме, и этот обычный человек как ни в чем не бывало протянул Насте руку.
Она вздрогнула, увидела боковым зрением, что Смайли делает какие-то успокаивающие жесты, и чуть-чуть поднесла руку вперед, чтобы соприкоснуться с пальцами Давида Гарджели. Несмотря на все доводы разума и все жесты Смайли, какая-то часть Насти все равно ожидала, что в ту самую секунду, когда их руки соприкоснутся, Давид проявит свою истинную сущность, дьявольски захохочет, намертво вцепится в Настю и утащит ее в жуткие застенки, дабы наслаждаться мщением.
Все вышло гораздо скучнее. Их пальцы встретились и тут же расстались, причем у Насти осталось такое ощущение, будто она здоровалась с гипсовой статуей - рука Гарджели была не холодной, не горячей, она была никакой. Удивленная, она посмотрела выше зажима на галстуке и увидела равнодушно-спокойное лицо Давида, который смотрел сквозь Настю, не видя в ней ровным счетом ничего заслуживающего внимания.
- …хорошее впечатление, - донесся до ее слуха обрывок фразы. Фишер при этом смотрел на Настю, из чего следовало: глава королевской администрации говорил то ли с Настей, то ли о Насте. В любом случае она все пропустила мимо ушей и, предполагая, что выглядит полной дурой, пробормотала универсальный ответ на любой вопрос:
- Типа того.
Фишер кивнул, то ли соглашаясь с ее ответом, то ли сочувствуя династии Андерсонов, которой привалило такое вот счастье, что не может и двух слов связать на королевском балу. Если Давид Гарджели, по Настиным впечатлениям, был просто никаким, то Фишер столь же очевидно был холодным. Его взгляд остановился на Насте лишь на мгновение, однако ей показалось что в это мгновение он провел полную Настину инвентаризацию, оценил ее активы и пассивы, занес эти данные во все необходимые книги, сводки и таблицы и, завершив работу, поставил Насте на лоб незримый штамп, свидетельствующий, что та сочтена, взвешена и так далее.
- Почему он здесь? - тихо спросила она Смайли, когда Фишер и Гарджели смешались с толпой гостей.
- Он главный помощник короля Утера, шеф королевской администрации, как же ему не быть здесь?
- Гарджели - первый помощник?
- Нет, Фишер.
- А я спрашиваю про Гарджели!
Смайли пожал плечами:
- Почему бы ему не быть здесь?
- Почему?! На минуточку - он хотел меня убить!
- Тебе показалось.
- Что?!
- Ну-ну, успокойся, - Смайли взял ее за руку и повел в сторону длинного стола, заставленного закусками. - Это все в прошлом. Мы с ним договорились.
- В прошлом? Договорились?!
- Больше он не причинит тебе вреда. Он согласился все забыть…
- Он согласился?! Зато я не соглашалась забыть, как его болотные твари…
- Не очень красивая история, согласен, но пойми его состояние после смерти брата, после побега Иннокентия… Он был в ярости, он во всем винил тебя. Он не знал, что ты была лишь орудием…
- Никакое я ни орудие. Просто… - Она замялась, потому что не было ничего простого и однозначного во всей этой истории.
- Да, - по-своему понял ее Смайли. - Просто иногда все мы делаем ошибки. Теперь все встало на свои места. Давид Гарджели не может мстить невесте Дениса Андерсона, а династия Андерсонов не хочет ссориться с родом Гарджели, поэтому вопрос закрыт. Все счастливы и идут пить шампанское. Ты пьешь шампанское?
- Мне, пожалуй, понадобится ведро шампанского, чтобы во всем этом разобраться.
- Не проблема, - улыбнулся Смайли. - Что хорошо в королевских балах, здесь моментально исполняют любое твое желание. Ведро так ведро, дорогая…
- Почему с Гарджели нельзя ссориться? Он опасен?
- Все мы опасны, если нас прижать к стенке. Гарджели - тем более, потому что это особенная семья.
- Маги?
- И это тоже, хотя сам Давид, насколько я знаю, немного по другой части. Семья Гарджели оказывала важные услуги Большому Совету, династии Андерсонов. Нельзя ссориться с такими людьми, потому что тогда никто не будет тебе оказывать услуги. У Гарджели, конечно, есть свой пунктик - честь, месть и все такое прочее. Он хотел поквитаться за смерть брата…
- Тогда ему надо искать Покровского и остальных.
- Да, мы направили его энергию в нужном направлении. И сделали еще кое-что, так что теперь ты можешь спокойно спать по ночам, Давид Гарджели не влезет к тебе в окно с кинжалом в зубах… Выпьем за это?
- Ну… - неуверенно сказала Настя, беря с подноса у подошедшего официанта фужер. - Надо же когда-нибудь начинать напиваться… Бал все-таки.

10

Как будто дождавшись именно этого момента, оркестр перестал играть странную смесь свинга и танца живота и грянул нечто очень громкое и очень торжественное. Внутри этой пафосной звуковой атаки, однако, угадывалась простая и, вероятно, довольно старая мелодия, которую так до конца и не задушили симфонические украшательства. Настя пригубила шампанское и хотела спросить Смайли про здоровье Филиппа Петровича, но у Смайли вдруг сделалось какое-то странное лицо, а потом Настя заметила, что и прочие гости притихли и как по команде повернулись в одну и ту же сторону.
Король Утер Андерсон медленно шел по залу в сопровождении нескольких бородачей в черном, сдержанно улыбаясь и приветственно помахивая рукой. Гости почтительно расступались, кто-то кланялся королю, кто-то даже опускался на одно колено, кто-то стоял как ни в чем не бывало. Бородачи, как объяснил Смайли, были швейцарскими гвардейцами и охраняли Андерсонов уже лет двести. Судя по тому, что несколько из гвардейцев были темнокожими, швейцарского в этом подразделении осталось немного, может быть, одно название да топоры, которые они держали в руках.
Вслед за королем шагала не нуждавшаяся в представлении Амбер Андерсон (которая, на Настин пристрастный взгляд, выглядела как ходячая реклама ювелирных изделий). Потом шла какая-то пожилая женщина, разговаривавшая с подоспевшим Фишером; а за ними шел опирающийся на трость ОЧЕНЬ высокий человек с непропорционально маленькой головой, и эта непропорциональность вкупе с его довольно странной походкой навели Настю на простой вывод - это был вовсе не человек. Гигант сонно посматривал вокруг, словно был смертельно утомлен малопонятной суетой где-то там, внизу.
- Это Хейндрик Шесть Камней, - сказал Смайли. - Старейшина гигантов. Вот он точно видел драконов. Но вряд ли он станет тебе про них рассказывать.
- Да уж, - сказала Настя. Хейндрик в этом зале и сам выглядел как дракон - то есть как некто совершенно особенный, словно вырванный из иной эпохи, из другого мира.
Смайли замолк, наверное потому, что не мог разглядеть в окружении короля никого, кроме Хейндрика, а Настя завороженно наблюдала за прочими необычными фигурами. За гигантом Хейндриком шла пара леших, одетых, видимо, в традиционные одежды, нечто зеленое и длинное. Далее следовал оборотень в черном с золотом халате, и тут произошло нечто неожиданное, по крайней мере для Насти: по мере того как оборотень продвигался по залу, в толпе гостей происходили внезапные превращения, и те, кто еще минуту назад имел обычный людской облик, вдруг покрывались шерстью, оскаливали клыкастые пасти и вскидывали вверх когтистые лапы в традиционном приветствии Двуликих. Надо сказать, это впечатляло.
Почти то же самое произошло с Детьми ночи при появлении высокого красноглазого альбиноса в черном сюртуке, только вампиры не стали махать руками и демонстрировать зубы, они молча просочились сквозь толпу гостей и внезапно выстроились двойной шеренгой на пути альбиноса, почтительно склонив головы.
- Bay, - сказала Настя.
Смайли зевнул:
- Это Протокол, от него никуда… - Тут он замолчал, прислушиваясь к голосу в наушнике. - А теперь твой выход, Анастасия.
- Что еще за выход?! - немедленно запаниковала она. - Куда, зачем?
- Король Утер подойдет к тебе и поздоровается. Если кто-то из Большого Совета захочет последовать его примеру, будь спокойна и вежлива.
- А нельзя было заранее предупредить?! Я бы подготовилась…
- Это же не прыжки с парашютом, это просто обмен улыбками и прикосновениями. К чему тут готовиться? К тому же выражение ужаса, которое сейчас появилось на твоем лице, вполне можно принять за аристократическую бледность…
Но это было именно выражение ужаса, Настя только не знала, чего ужасаться больше - нависающей над ней, как подъемный кран, фигуры Хейндрика или клыкастой пасти посла Двуликих.
Зато с ненавистью все было четко и понятно - более всего на свете Настя сейчас ненавидела Амбер Андерсон, которая стояла за спиной короля Утера и мило улыбалась. Наверное, ей нравилось видеть на Настином лице ужас.

Это и был один из немногих эпизодов бала, когда я попала в объектив камеры. И это был мой единственный крупный план. Что ж, признаюсь честно - с такими крупными планами в Голливуде мне ничего не светило. Вот я туда и не поехала. Видеоотчет о королевском бале попал в мои руки уже в сильно отредактированном виде, поэтому ужасных гримас в моем исполнении там почти не осталось. Судя по этим записям, я приветствовала короля Утера и его приятелей по Большому Совету широкой улыбкой и хлопаньем ресниц, что свидетельствовало о моей опасной близости к обмороку. Ну да обошлось. Гигант Хейндрик меня вообще не заметил, посол Двуликих не стал со мной здороваться, лешие просто качнули головой, и только посол Подземных стражей, то бишь гномов, развернул церемонию по полной программе - с рукопожатием, похлопыванием по спине и даже поцелуем. Рукопожатие было более-менее ничего, с похлопыванием вышло не так удачно, потому что похлопали меня не по спине, а немного ниже - может, из-за разницы в росте, а может, потому, что посол был грязным извращенцем. Под видом поцелуя мне по лицу повозили жесткой мочалкой, которая при просмотре видеозаписи оказалась бородой посла. Впрочем, мне было уже абсолютно наплевать, что со щеки теперь неделю не сойдет красное пятно, я только ждала, когда же все это наконец закончится.
Когда же это закончилось, я чувствовала себя так, как будто по мне только что промаршировал взвод солдат. Не то чтобы у меня в жизни был такой опыт, да я даже и не знаю, сколько это точно - взвод солдат, поэтому, может, лучше сказать - как будто по мне проехал асфальтовый каток (хотя каток по мне тоже не ездил, но я его хотя бы видела)…
Короче говоря, я была довольна, что осталась жива и здорова. Хотя кто может оценить степень моей моральной травмы и всего такого прочего…
Фишер в своих поблескивающих очках подошел ко мне уже после того, как вся эта пестрая компания, напоминающая передвижной цирк, отвалила. Он тихо сказал:
- И еще раз. Добро пожаловать в Лионею.
Пауза.
- Анастасия.
Сочтена, взвешена и так далее.

11

Как только одна напасть торжественным шагом прошествовала мимо, вторая напасть подкралась сзади и сочувственно прошептала:
- Пытаешься вписаться в светскую жизнь?
- Пытаюсь не облить тебя шампанским, - ответила Настя. Смайли унесло вместе с приливом, именуемым королевской свитой, так что теперь Настя осталась сама по себе, и поскольку больше она здесь никого не знала, то вариантов оставалось немного: либо постепенно напиваться, либо пикироваться с Амбер. Либо и то и другое одновременно.
- Знакомые серьги, - широко улыбаясь, сообщила Амбер. - Кажется, я носила их в позапрошлом году. Теперь они в аренде у тебя…
- В школе принцесс разве не учат, что неприлично заглядывать другим людям в уши?
- …но я не в обиде. Абсолютно. Я понимаю, что тебе нечего было надеть сегодня. Ведь собственные драгоценности ты не смогла захватить, да?
Настя вздохнула. И ведь в руках этих людей - судьбы мира. Что за…
- Нет, не смогла, - сказала она. - У меня вообще практически нет драгоценностей. Пара серебряных колечек, еще какая-то мелочь. Ты это хотела услышать? Услышала? Все, вали отсюда.
- Как грубо, - с удовольствием произнесла Амбер.
- А кто тебе сказал, что я девочка-припевочка с пятеркой по вежливости? Я могу быть… - Настя взяла второй фужер. - Я могу быть прямо как ты, такой же навязчивой и самоуверенной стервой. Только мне для этого нужно еще немного выпить.
- Но ты на верном пути…
- О, да, я-то на верном пути, а вот вы все… Понятия не имею, куда вы направляетесь. И понятия не имею, за кого вы меня принимаете…
- Сегодня тебя представили послам Большого Совета как невесту моего брата. Разве ты - не она?
- Нет! - решительно сказала Настя. - Когда я была с твоим братом, я думала, что я имею дело с простым парнем, а не с таким чудом, к которому прилагаются Горгоны, Большой Совет, куча проблем и противная сестра в придачу!
- То есть ты была расстроена, когда все это обнаружилось… - слова Амбер были пропитаны иронией, как коржи торта у знатного кондитера, и Настю начинало тошнить от таких сладостей:
- Тебе, наверное, сложно это понять, но - да, я расстроилась! Потому что моя нормальная жизнь закончилась и началась другая, ненормальная, в которой меня принимают бог знает за кого! Ты, например, считаешь, что я окрутила твоего брата, чтобы добраться до королевского престола, оставив тебя и твои широко раскатанные губы ни с чем! Смайли получает удовольствие от того, что все так сложно закрутилось, и думает, что и я тоже должна прыгать от радости, что сижу теперь в центре этого бардака! Давид Гарджели думает, что я убийца, которой все сходит с рук, потому что она любовница королевского сына! Это что - все я?! Разве это - я?!
Она с размаху поставила пустой фужер на стол, отчего близстоящая посуда жалобно вздрогнула, стала искать взглядом следующий фужер, не нашла его, зато обнаружила сразу несколько пар настороженных глаз и поняла, что разговаривала слишком громко. И пожалуй, слишком быстро, чтобы Амбер поняла хотя бы половину сказанного. Госпожа Андерсон стояла с несколько растерянным выражением лица, но потом взяла себя в руки и, оттолкнувшись от одной из последних фраз, попробовала повести светскую беседу в более традиционном смысле этого выражения. Публичный скандал все же не входил в ее планы на этот вечер.
- Давид Гарджели? Милый молодой человек, хотя слишком меланхоличный. Я видела, как вы с ним мило общались… Подыскиваешь замену Денису, на случай если тот не вернется?
Оказывается, Амбер поняла из Настиных слов еще меньше, чем казалось поначалу. Для новой речи на ту же тему сил уже не было.
- Гарджели - хороший выбор, - продолжала Амбер, ободренная отсутствием возражений. - Отец уладил с ним все дела, так что теперь он будет чаще появляться в Лионее…
Уладил все дела. Почему-то Насте не нравились эти три составленных вместе слова применительно к Давиду Гарджели. А что сказал Смайли? «Мы с ним договорились. Больше он не причинит тебе вреда. Он согласился все забыть…» Человек, который поставил на уши отряд болотных тварей, чтобы поймать Настю? Человек, который напустил на нее армию накофеиненных гномов? Человек, который был готов буквально на все, лишь бы отомстить за смерть своего брата? Настя, конечно, не была виновата в смерти Гарджели-старшего, но она все же была виновна в обмане, она поставила Михаила Гарджели в такую ситуацию, из которой он уже не вышел живым…
И вдруг это все было забыто? С чего бы это?
- Что вы ему подарили? - спросила Настя.
- Подарили?
- Вы должны были подарить Давиду Гарджели что-то очень ценное, чтобы он отказался от мести.
«Точнее, - подумала Настя. - Чтобы он смотрел на меня как на пустое место».
- Угадала, это действительно ценный подарок. Абсолютное сокровище!
Почему-то у Насти появилось нехорошее, скребущее острыми коготками по сердцу предчувствие. Амбер между тем все улыбалась своими идеально ровными белоснежными зубами, и Настя задалась вопросом: а не было ли у нее, Насти, в роду милиционеров? А если нет, то откуда тогда это непреодолимое желание взять Амбер Андерсон за горло, оттащить в укромное место - или нет, терпения не хватит, достаточно будет завести за ближайшую колонну - и допросить с пристрастием. К примеру, сломать ей пару ногтей, потаскать за волосы, укусить за коленку, чтобы остался след и она не могла надевать короткие юбки… О, и в завершение, когда враг будет повержен, будет валяться на полу и рыдать, размазывая тушь по лицу, элегантно попинать Амбер носками туфель. Откуда такая жестокость? Кажется, из рассказов Монаховой. С ней что-то подобное было то ли на дискотеке в доме отдыха, то ли на корпоративной вечеринке по поводу Международного женского дня. В первом случае Монахова билась за тело пляжного спасателя, во втором - за бумажник вице-президента консалтинговой фирмы. Судя по ее рассказам, в обоих сражениях она вышла победительницей исключительно благодаря острым носам и металлическим набойкам своих туфель.
Настя посмотрела на свои туфли - у Амбер сегодня не было ни малейшего шанса.
- Абсолютное сокровище… - говорила между тем не ведающая о своей участи Амбер. - Жаль, что я не успела познакомиться с ним поближе, бабушка говорила, что он…
- Он? - Настя отвлеклась от созерцания туфель. - Сокровище - он?
- Иннокентий. Мы решили отдать его Давиду Гарджели. Вернуть на место то, что ты украла.

Предыдущая страница 10 Следующая страница


11 Сергей Осипов

Настя не сразу поняла смысл этих слов, а когда поняла…
…на мгновение ей снова вспомнился мрачный подвал в доме Гарджели и бледная тень человека, распятая на дальней стене. И шепот, и звон цепей, и все, что было потом…
- С тобой все в порядке?
- Все отлично, - сказала Настя. - Все просто замечательно…
- Может быть, слишком много шампанского?
- В самый раз…
Воспоминание о доме Гарджели было как порыв холодного зимнего воздуха посреди этого весеннего торжества, как три ноты похоронного марша, невесть как влезшие посреди вальса. Возвращать Иннокентия в тот подвал было жестоко, но не об этом думала Настя.
Она думала о том, что где-то рядом должен быть Армандо, он должен наблюдать за ней…
- А может быть, действительно слишком много шампанского… - Настя пошатнулась, отступила назад и оперлась о стол. - Как-то я не очень ровно стою…
Когда она пошатнулась во второй раз, Армандо уже стоял сзади и деликатно поддержал Настю.
- Хотелось бы подышать свежим воздухом, - пробормотала она, Армандо послушно кивнул, и они не спеша направились к выходу, провожаемые снисходительным взглядом Амбер.
Впрочем, как потом оказалось, не ее взгляд был самым заинтересованным.

12

Настя и Армандо вышли к той самой лестнице, по которой два часа назад Настя поднималась к широко распахнутым дверям королевского дворца, впитывая в себя ауру праздника и не ведая, что срок действия этой ауры ограничен ста двадцатью с чем-то минутами. Настя вновь смотрела на усыпанную огнями вечернюю Лионею, но теперь это не было метафорой мира, лежащего у ее ног; это была просто праздничная иллюминация.
- Все в порядке? - спросил Армандо, выждав некоторое время.
- Да. - Теперь настал Настин черед широко улыбаться и дурить людям головы. - Немного закружилась голова, но теперь вроде бы стало получше. Я еще постою тут, подышу, ладно?
Армандо молча кивнул.

Он был милый. Милый, молчаливый, спокойный, сильный. Метр девяносто одних только достоинств. С ним было хорошо. Я имею в виду - хорошо было вот так молча стоять, чувствовать исходящую от него силу и уверенность и знать, что эти сила и уверенность находятся в моем полном распоряжении.
То есть не совсем так. Его силой и уверенностью распоряжались все-таки Смайли и Андерсоны, а мне они, так сказать, просто дали попользоваться всеми достоинствами Армандо (только не надо пошлостей, ладно?).
И когда мы стояли на этой лестнице, я вдруг поняла, что это обстоятельство может превратить достоинства Армандо в недостатки. Точнее, не просто «может», а уже превращает. Он был милый, спокойный, молчаливый, сильный, и мне тем более неприятно было делать то, что я собиралась сделать. Лучше бы на его месте оказался противный пузатый неврастеник с сальными волосами, но - увы! - среди людей Смайли таких шикарных персонажей не водилось.
Я тянула время. Я смотрела на огни ночной Лионеи и никак не могла сделать то, что неминуемо должно было разорвать эту ночь на «до» и «после», и не только ночь, но и мою жизнь, и жизнь других людей, и не только людей…
Впрочем, я не могла знать, куда меня это заведет. Другие могли знать, а я - нет.
Поэтому я еще раз посмотрела на огни Лионеи, вздохнула и…

- Армандо…
Он повернулся, посмотрел внимательными темными глазами. Милый, молчаливый, спокойный.
- …мне вроде бы стало получше, но…
Внимательные темные глаза.
- …принеси мне, пожалуйста, мою сумочку, там таблетки…
- Сумочку?
- Она или возле стола, где мы стояли с Амбер… Или на диванчике рядом с женским туалетом. Принеси, пожалуйста…
- Хорошо.
Даже затылок у него был милым, надежным, сильным. Настя выждала, пока Армандо удалится метров на двадцать, смешается с толпой и…
- Блин!!!
Давно она так не пугалась. В этом наверняка был какой-то знак - стоило отправить Армандо за сумочкой, и тут же тебя пугают до смерти; наверняка это должно было навести Настю на какие-то глубокомысленные выводы, только вот незадача - когда тебя пугают, ты просто путаешься и не делаешь никаких глубокомысленных выводов. Философские обобщение приходят позже, когда коленки перестают трястись.
- Я прошу прощения…
- Блин! - повторила Настя, и теперь в этом восклицании было меньше страха и больше раздражения из-за того, что происходят какие-то незапланированные происшествия. Нельзя сказать, что у нее был идеальный план в трех томах, где было предусмотрено все, кроме выскочившего как из-под земли красноглазого альбиноса в черном сюртуке, но тем не менее…
Посол Детей ночи склонил к Насте свое жутковатое лицо и прошептал:
- Не хотел вас пугать…
- Но у вас все равно получилось…
- И еще я не хотел говорить при всех, надеялся на минутку приватной беседы…
Настя кивала ему, как фарфоровый болванчик, а сама семенила в сторону лестницы. Вампир не ожидал такого невежливого поведения и, потеряв терпение, пожалуй, слишком быстро для дипломата, схватил Настю за руку.
И они оба замерли, удивленно разглядывая друг друга. Потом вампир разжал пальцы.
- Извините, - прошептал он. - Не знал, что вы так спешите. Не буду мешать…
Настя механически потерла руку, чтобы вернуть тепло коже в том месте, где ее коснулись холодные пальцы альбиноса.
- Да, - сказала она, приходя в себя после увиденных с опасно близкой дистанции бледно-желтых клыков вампира. - Не надо мне мешать.
И она побежала вниз по лестнице быстро, как только могла, не задерживаясь, не оглядываясь и не сожалея.
До конца лестницы оставалось еще ступеней десять, когда из длинного ряда припаркованных машин отделился лимузин, тот самый, на котором Настя приехала ко дворцу два часа назад. Машина остановилась, и водитель вылез было наружу, чтобы согласно Протоколу открыть дверцу, однако Насте было наплевать на Протокол, она махнула водителю рукой - «Go! Go!» - и сама забралась внутрь лимузина.
Когда водитель по интеркому осведомился насчет маршрута поездки, она коротко сказала:
- «Оверлук».
И уже про себя добавила: «Для начала».

13

Иннокентий оглядел ее и усмехнулся:
- Ты прямо Золушка, сбежавшая с бала за пять минут до полуночи.
- Вообще-то обе мои туфли при мне, - уточнила Настя. - Не для того я их покупала, чтобы разбрасывать потом на ступеньках, даже если это ступеньки королевского дворца. Я, знаешь ли, Золушка нового типа, я не хочу, чтобы меня нашли по этим следам. И вообще у меня такое подозрение, что это не моя карета превратится в тыкву, а королевский дворец превратится в какой-нибудь овощ. И я не хотела бы застрять в этом овоще…
Иннокентий почесал в затылке:
- Это ты пьяна? Или я пьян? Или мы оба пьяны? Я ни слова не понимаю из того, что ты говоришь…
- Напрягись. Вот тебе три простых слова: ты был прав.
- Я? Когда?
- Когда мы с тобой говорили про Андерсонов.
- Мы много чего про них говорили…
- Короче, они решили выдать тебя Давиду Гарджели.
- А-а, - протянул Иннокентий почти равнодушно.
- Что? Ты знал?
- Нет, не знал, но нетрудно было догадаться, что они выкинут такую штуку… На то они и Андерсоны, чтобы выдавать меня; на то он и я, чтобы быть выданным Андерсонами… - сказал Иннокентий. Он хмурился, но все равно оставался чересчур спокойным - для Насти. Она-то ждала взрыва эмоций и превращения Иннокентия в злобное создание, жаждущее разрушения и крови. Не потому, что Насте нравились злобные создания, разрушения и кровь, а потому, что она предполагала использовать преображенного Иннокентия в своих целях.
Однако было похоже, что вместо взрыва эмоций Иннокентий медленно погружался в депрессию. Насте этого было не нужно, депрессию она и сама могла себе устроить в любое время.
- И что, ты так и будешь стоять и ждать? - не выдержала она. На язык просилось язвительное «Ты мужчина или кто?», однако Иннокентий вполне мог ответить: «Или кто» - и погрузиться в глубокие раздумья о смысле своего существования. Настя пару раз видела его в подобном состоянии, и проку от Иннокентия в таком виде было крайне мало.
Так что язвительность пришлось придержать до лучших дней.
- Значит, будешь стоять и ждать, пока за тобой придут?
- Сначала постою, потом прилягу… - Иннокентий подошел к окну и ткнулся лбом в стекло.
- Еще сорок лет в подвале Гарджели, да?
Иннокентий обернулся:
- Тебе-то что? Ты пришла, чтобы мне посочувствовать? Я, знаешь ли, не заказывал сочувствия…
- Нет, я не для этого пришла. Я пришла, чтобы помочь тебе сбежать.
- Сбежать? Из отеля?
- Из Лионеи.
- Хм. И зачем это тебе?
- Давай я сначала помогу тебе сбежать, а уже потом буду объяснять свои мотивы, ладно? Мы теряем время!
- Это ты теряешь время, а у меня времени - хоть завались…
- Так ты не хочешь бежать?
- Сейчас как-то нет настроения. Может быть, завтра?
- Какое к черту завтра?!
- Или послезавтра. Или уже по дороге в резиденцию Гарджели… Будет еще миллион возможностей, поверь мне. Так что не волнуйся, возвращайся на свой бал… Или…
Он обернулся.
- Или что? - нетерпеливо спросила Настя.
- Или, может быть, вся эта суета не из-за меня?
- Э-э… Возможно.
- А из-за кого?
- Из-за меня.
- Поподробнее.
- Может быть, позже? Мы теряем время!
- Если потеряем, потом найдем. Итак?
- Я поняла - если они могут отдать тебя Гарджели, то они точно так же могут отдать меня Горгонам.
- Серьезно? Ты же говорила, что король Утер был с тобой так мил, и Смайли обещал тебе…
- Чтобы вернуть Дениса, они пойдут на это. Тебя отдают Гарджели, просто чтобы не ссориться с ним, а от возвращения Дениса зависит очень многое…
- Судьба мира, - улыбнулся Иннокентий.
- Что ты смеешься? Разве это не так?
- Так, Настя, так. Просто возраст позволяет мне смотреть на вещи немного иначе.
- Как это?
- Если этот мир придет к концу, то… - он развел руками. - Просто появится другой мир, другой порядок вещей. Такое случается, и лично я не вижу в этом никакой трагедии. Я помню мир, в котором не было Большого Совета, не было династии Андерсонов и всех этих договоров… Это не был идеальный мир, но он был и не намного хуже нынешнего. Хотя, может быть, это во мне просто говорит ностальгия…
- А может быть, ты еще не проснулся! Ты, конечно, переживешь все, что угодно, ты и конец света, наверное, переживешь, но Андерсонам нужен именно этот мир, они короли в этом мире, поэтому они пойдут на все, чтобы сохранить нынешний порядок вещей, в том числе поменяют меня на Дениса!
- Разве король Утер производит впечатление человека, который пойдет на все?
- Нет, но… Хватит этих разговоров, ладно? Смысл в том, что и тебе, и мне и тут нечего делать! Лично я хочу, чтобы моя жизнь снова стала простой, чтобы я не зависела ни от каких Андерсонов, чтобы меня не пытались засунуть в эту красивую картинку, которая называется Лионея… И я уж наверняка не хочу быть жертвой, которую принесут ради спасения династии Андерсонов!
- Похоже, ты всерьез настроилась бежать отсюда.
- Наконец-то до тебя дошло!
- И как ты собираешься это сделать? Начнем с охранника в коридоре…
- В том доме, где тебя держали Лиза, Покровский и Компания, был не один охранник. Их было много, у них было оружие. Ты справился.
- У меня сейчас не то настроение, чтобы разносить «Оверлук»… И это все-таки Лионея, здесь принято вести себя прилично. Со мной хорошо обращались, так что было бы свинством с моей стороны…
Он замолчал.
- Что? - спросила Настя.
- И вообще, уже поздно об этом думать.
- Почему это?
- Потому что лучше будет всем пойти спать, - сказал Армандо, входя в номер. - Это убережет вас от ошибок. Кстати, - это было адресовано персонально Насте. - Я не нашел сумочку. Может быть, ее не было вообще?
- Может быть, - пробормотала она. - Но ты должен был искать ее немного подольше.
- Извините, - сказал Армандо, даже сейчас не допустив в голосе ни грана иронии. Милый, спокойный, молчаливый.
Когда Иннокентий ударил его по голове хрустальной пепельницей, он молча и спокойно рухнул на ковер. Стоявший в коридоре охранник отреагировал на шум и заглянул в номер - Иннокентий схватил его за лацканы пиджака, втащил внутрь и швырнул об стену.
Настя остолбенела. Вот она и получила что хотела - злобное создание в мятых спортивных штанах, готовое проложить Насте путь из Лионеи куда угодно. Но почему нет радости, нет удовлетворения, а есть дрожь в коленях и есть страх, облизывающий ее своим холодным языком?
- Этого ты хотела? - спросил Иннокентий.
- Не совсем… - Настя невольно покосилась на окровавленную голову уткнувшегося в ковер Армандо.
- Будет жить, - успокоил ее Иннокентий. - И второй тоже. Все мы будем жить долго… Насчет «счастливо» - не уверен.
- Ты же сказал, что это будет свинство с твоей стороны?
- Я сказал, что поздно об этом думать, - сказал Иннокентий, отряхнув руки. - Самое время это делать. Удачное свинство - это всегда неожиданное свинство. А вообще, спасибо. Ты, конечно же, была права.
- Когда это я была права?
- Я не хочу еще сорок лет висеть в подвале у Гарджели. Это скучно и холодно.
- То есть мы…
- Мы уходим из Лионеи. Сейчас.
- Ладно, - сказала Настя, подумала, вынула из ушей серьги с бриллиантами, подарок Утера, и положила их на стол. - Так будет правильно…
- Ну да, - сказал Иннокентий, сгреб серьги со стола и положил себе в карман. - Так будет глупо. У тебя разве есть куча наличных денег? А нам они понадобятся, дорога-то длинная… Куда, кстати, ты собираешься ехать?
- Домой, - тихо произнесла Настя. - Я собираюсь домой.

ИНТЕРЛЮДИЯ НОМЕР ДВА

1

У слуги изо рта пахло гнилью и чесноком, однако винного запаха не было, поэтому князь не исполнил своего первоначального намерения и не отвесил слуге увесистой затрещины. Впрочем, это можно было сделать и позже. Слуги и затрещины относились к постоянным категориям в княжеской жизни; удивление же было редким гостем, и чем старше становился князь, тем реже удивляло его что-либо. Слуга же торопливым испуганным шепотом говорил о вещах, которые правильнее было бы назвать не просто удивительными, а чудесными. Поэтому князь встал из-за стола и пошел вслед за слугой, думая, что затрещины в случае обмана будет недостаточно; придется переломать глупому рабу ребра, чтобы знал, сколь тяжкий это грех: обещать чудо и не сдержать обещания.

Предыдущая страница 11 Следующая страница


Ночная охотница 12

У лестницы, что вела во внутренний дворик, стоял на страже Мурат, воин, хорошо знакомый князю по гарталийскому походу. Князь посмотрел в перечеркнутое шрамом лицо воина и понял, что ему следует поторопиться. Мурат выглядел озадаченным, и это было дурным знаком: когда воины начинают задумываться, они теряют свою силу, а вместе с ними теряет силу их господин. Князь намеренно кашлянул, Мурат встрепенулся, выпрямился и посмотрел на князя, как тому показалось, с надеждой. Какие бы сомнения ни запали в сердце Мурата, но воин ждал, что князь своим словом или делом изгонит их. Пока воин еще имел терпение ждать, но князь понимал, что подобное терпение имеет свои границы.
Слуга тем временем добрался до западной стены и остановился у сточной канавы, которая уходила через отверстие в стене за пределы дома, чтобы через несколько десятков шагов извергнуться в пустоту обрыва.
Князь тоже остановился и машинально обхватил пальцами рукоять кинжала. Слуга ждал приказаний, и князь жестом отправил его в дом. Слуга, постоянно оборачиваясь, удалился.
- Значит, ты все еще жив? - спросил князь.
- Ага, - сказал сидящий у канавы человек.
- Моя рука дрогнула вчера? Или мой меч был недостаточно острым?
- Нет, все было на высшем уровне, не сомневайся. Не казни себя, князь.
Последняя фраза прозвучала как насмешка, но князь сейчас меньше всего думал о насмешках.
- Тогда почему ты не умер?
- Я умер, князь. Ненадолго. Не навсегда. Я не умею умирать навсегда.
- Я научу тебя, - сказал князь и резко выдернул кинжал из ножен. Он знал, что за ним сейчас наблюдает Мурат, и, возможно, слуга, и, возможно, еще кто-нибудь, поэтому действовать следовало быстро и правильно.
Однако удивление все же проникло в его сердце, поэтому, уже выхватив кинжал, князь велел:
- Покажи мне свои раны…
Человек покорно распахнул халат, и князь увидел на его груди слева тонкую розовую полоску кожи, которая была совсем не похожа на след смертельного удара.
- Это совсем не так, как должно быть, - вырвалось у князя.
- Быстро затягивается, - с возмутительно-утешительной интонацией сказал человек. - Скоро и этого не останется. Как на собаке заживает.
- Потому что ты и есть собака, - самообладание вернулось к князю.
- Многие мудрецы ставят собак выше человека…
- Тогда они не мудрецы.
- Не сердись, князь, - заметил человек, которого князь убил прошлым вечером. - Просто ты должен понимать, что мир устроен немного сложнее, чем тебе кажется, глядя из твоего прекрасного дома…
- Разве? Давай проверим, - сказал князь, схватил человека за волосы, запрокинул его голову и перерезал горло. Кровь брызнула князю на руки, но он был даже рад, потому что кровь служила доказательством - это был всего лишь человек, и он был смертен.
Князь велел Мурату выбросить тело за ворота, и, когда это было сделано, князь с удовольствием отметил, что взгляд воина очистился от сомнений.
- Мир держится на простых вещах, - сказал князь в ту ночь своей младшей жене. - Одна из них: вор должен быть наказан за свое воровство.
- Но этот бедняга не крал ни золота, ни коня. Он…
- Он хотел украсть любовь моей дочери, что еще хуже.
- Но разве можно украсть…
- Еще одна простая вещь, на которой держится мир, - сказал князь и вошел в младшую жену столь резко, что та закусила губу. - Женщины должны меньше разговаривать и больше слушать своих мужей.
Соглашаясь с этой простой истиной, его младшая жена в ту ночь больше не проронила ни слова.
Утром же, когда князь вышел в сад, он увидел там человека, которому накануне перерезал горло.
- Ну что, князь? - спросил тот. - Ты закончил с проверками? Потому что вскоре я начну думать, что ты не просто жестокий и упрямый человек, ты еще и глупый человек.
- Я по крайней мере человек, - сказал князь, думая о том, что нынешнее утро выдалось на удивление прохладным, до дрожи. - А вот ты кто?
- Я Ка-Щи, - без тени бахвальства ответил стоящий под яблонями. - И я хочу взять в жену твою дочь.

2

- Ка-Щи, - повторил князь. - Таквот почему тогда ты не назвал свое имя.
- К сожалению, с моим именем связано много всяких историй, поэтому я придерживаю его напоследок.
- Да, я слышал разное. Но это были, вероятно, истории про твоего отца или деда. Или…
- Как тебе будет угодно, князь.
- Что это зна… - князь запнулся и понял, что на самом деле он хочет задать дважды убитому им человеку совсем другой вопрос, главный вопрос. - Скажи мне правду, Ка-Щи, ты - демон?
- Нет, князь, можешь мне поверить, я не демон. За время своих странствий я встречался с демонами, и должен тебе сказать, они совсем не похожи на меня.
- Но ты и не человек, - утвердительно сказал князь.
Ка-Щи вздохнул.
- Я хотел бы, - сказал он негромко.
- Что?
- Я хотел бы стать человеком.
- Как прикажешь тебя понимать?
- Сколько я помню себя, всегда я был один. Я не знал ни матери, ни отца, ни прочих родственников. Я не знал своего места в этом мире, и потому я возненавидел этот мир и населяющие его народы. Так было когда-то. Но потом моя ненависть прошла, и я понял, что больше всего я хочу найти свое место в этом мире, найти свой дом, найти свою семью. Может быть, мое происхождение навсегда останется тайной, но это не помешает мне жениться, родить детей, построить свой дом. Я не знаю, откуда я пришел, но я буду знать, куда иду и куда идет мой род.
- Это ты называешь «стать человеком», Ка-Щи?
- Да, князь.
- И почему ты решил, что мой дом - то самое место, где ты станешь человеком? А моя дочь - та женщина, с помощью которой ты станешь человеком?
- Потому что твоя дочь любит меня.
- Она еще не знает настоящего тебя, Ка-Щи. Она не знает, что ты дважды вернулся из страны мертвых.
- Мне кажется, она будет только рада узнать, что я вернулся.
- Но будут ли рады другие мои подданные? Будут ли рады мои братья, будут ли рады мои воины, что их князь породнился с таким… С таким, как ты, Ка-Щи. Не проклянут ли они меня? Не подымут ли они бунт? Видишь, сколько вопросов, сколько опасностей, и только ради того, чтобы дать тебе, вернувшийся из мертвых, семью и дом? Не много ли ты просишь? И почему вообще я должен исполнять твои просьбы?
- Попробуй убить меня еще раз, но, как я уже сказал, это просто докажет твою глупость. Потому что я снова вернусь.
- Я велю сжечь твой труп и развеять пепел по воздуху, может быть, это займет тебя на некоторое время.
- Ненадолго, князь.
Некоторое время они молча смотрели друг на друга, и князь решил, что, кто бы ни был перед ним, демон или человек, упрямством они не превосходят друг друга. Дочь князя рыдала в своей комнате уже третий день, отказывалась от еды и царапала себе лицо. Честно говоря, после всей этой истории с неудачным побегом шансы на ее выгодное замужество теперь были ничтожны.
Князь вздохнул.
- Мы могли бы жить в удалении, - откликнулся на этот вздох Ка-Щи. - Мы бы могли уехать…
- Не слишком далеко, - сказал князь. - Я все-таки хочу знать, как живет моя дочь. Моя глупая дочь.
Ка-Щи понимающе кивнул.
- Ваши дети не смогут быть моими наследниками, - продолжил князь.
И на это согласился Ка-Щи.
- Родных у тебя нет. Но, может быть, ты богат? Я не могу отдать дочь в жену безродному бедняку.
- Я никогда не старался стать богатым, - ответил Ка-Щи. - Не видел в этом смысла. Теперь смысл появился, так что просто назови сумму.
- Я подумаю, - сказал князь. - И еще одно.
- Да, князь.
- Раз уж ты так легко возвращаешься из страны мертвых… Не мог бы ты оказать мне одну услугу?
- Вернуть в этот мир кого-то из близких тебе людей? Боюсь, что это невозможно, князь. На самом деле…
- Нет, я о другом. Не мог бы ты забрать в страну мертвых кое-кого из моих врагов? Мой злейший враг, эмир Хартуна, окружил себя сотней телохранителей. Нельзя до него добраться, не пожертвовав своей жизнью. Но ведь для тебя, Ка-Щи, это не проблема?
- Если это нужно для семьи.
- Так будем же считать это твоим свадебным подарком.
Князь сказал это и увидел странную картину: губы Ка-Щи сначала скривились в гримасе, а потом, как будто с трудом вспоминая давно забытую дорогу, они медленно сложились в осторожную улыбку, которая сделала Ка-Щи чрезвычайно похожим на человека.

3

Рассказывают, что после этой беседы великодушный князь Рустум позволил чужестранцу, называвшему себя Ка-Щи, увидеться с княжной Джаншат, и чрезвычайно рада была Джаншат этой встрече, и держала Ка-Щи за руку, и говорила ему различные нежные слова, нисколько не смущаясь присутствием рабынь и старших женщин. И увидел князь Рустум, что печаль покинула сердце его дочери, что высохли слезы на ее щеках, а в глазах поселилась радость; и сказал он тогда себе, что поступил правильно, когда не стал убивать Ка-Щи в третий раз. Ибо князь Рустум любил свою младшую дочь превыше всего на земле, хотя и не позволял постороннему глазу замечать эту любовь, потому что был он в первую очередь князь и воин, а уже потом отец.
И поскольку Рустум не хотел более видеть, как его любимая дочь, княжна Джаншат, горько плачет и царапает в отчаянии свои белые как мел щеки, он не сказал ей про свой уговор с Ка-Щи относительно эмира Хартуна. Он лишь сказал, что Ка-Щи должен ненадолго отлучиться и уладить кое-какие дела, чтобы потом со спокойной душой предаться семейной жизни. И когда Ка-Щи оседлал коня и уехал из крепости князя Рустума, Джаншат загрустила, но не было тяжести в ее сердце, не было отчаяния в ее мыслях, ибо верила она, что разлука их быстротечна.
Рассказывают, что в то время эмир Хартуна собрался в путь, дабы навестить дружественного правителя в Заречных землях. И сопровождали эмира Хартуна три тысячи воинов на конях и на боевых слонах, а также дюжина наложниц, барабанщики, флейтисты, советники и люди многих других занятий, дабы и в дороге эмир Хартуна мог разнообразно развлечь себя. Говорят, что взяты были в путь даже несколько закованных в цепи преступников, а также искусный палач, на случай, если эмиру во время путешествия захочется потешить себя первосортной казнью.
Рассказывают, что Ка-Щи настиг путешествующего эмира и его свиту на закате солнца. Посреди степи были возведены роскошные шатры для ночлега, и сотни костров горели вокруг, чтобы даже случайный путник мог догадаться, чей это лагерь; догадаться и благоговейно затрепетать от присутствия в этих землях столь знаменитого и могущественного правителя.
Ка-Щи увидел эти костры, увидел высокий шатер в центре лагеря и увидел множество воинов, которые преграждали путь к этому шатру. Однако он не впал в благоговейный трепет, равно как не впал он в отчаяние и не предался страху, ибо путь Ка-Щи по пустыне был долог и за время пути Ка-Щи смог поразмыслить о том, как ему исполнить поручение князя Руст ума. Спешившись на некотором удалении от лагеря, Ка-Щи снял тюрбан с головы и вынул из тюрбана сверток с магическим порошком - банджем, купленным недавно у одного перса. Бандж этот, по заверениям перса, был такой силы, что и слон, попробовавший его, уснул бы мертвым сном. Ка-Щи незаметно приблизился к костру, вокруг которого сидели воины, и бросил туда щепотку банджа. Вскоре дым от костра разнесся по всему лагерю, и многие погрузились в сон, а прочие забыли о своих обязанностях и вели себя как глупые дети, оставленные без присмотра. Ка-Щи затем сделал себе большой факел и двинулся к шатру эмира, держа факел в руке и подбрасывая в пламя факела немного банджа, дабы воины не просыпались; сам же он держал в другой руке платок, смоченный уксусом, и тот не позволял ему поддаться дурману. Так Ка-Щи дошел до прекрасного шатра, в котором эмир Хартуна некоторое время назад задремал, думая, что покой его оберегают три тысячи воинов. На самом же деле никто не помешал Ка-Щи войти в шатер и сесть рядом со спящим эмиром.
Про Ка-Щи рассказывают много историй, и из этих историй очевидно, что не был он праведным человеком. Впрочем, так же очевидно, что Ка-Щи не был человеком вообще. Однако сколько бы разнообразных прегрешений ни числилось за Ка-Щи, убийства спящего и безоружного эмира в этом перечне не было. Ка-Щи сначала погасил свой факел, потом разбудил эмира и вежливо сказал ему:
- Дни твоей власти закончены, эмир Хартуна.
Тот гневно скосил рот, желая наказать наглеца, но Ка-Щи уже достал нож, и в следующий миг дни власти эмира и в самом деле закончились, равно как закончились и дни его жизни.
Ка-Щи обтер клинок о роскошные одежды эмира, потом взял флягу с финиковым вином и выпил половину этой фляги. Сидя в шатре рядом с трупом эмира, Ка-Щи слышал, как снаружи перекрикиваются воины. Бандж в костре, должно быть, выгорел, к тому же не все воины вдохнули предательский аромат, и теперь в лагере эмира били тревогу.
Кто-то из советников попытался заглянуть в шатер, но Ка-Щи пнул его ногой. Советник заверещал, и на звук его голоса сбежалось еще больше стражников.
Ка-Щи отхлебнул еще вина, вздохнул и вышел из шатра. Когда воины эмира, яростно крича, швырнули в него свои копья, Ка-Щи смотрел не на них, а на звездное ночное небо.
Потом он снова умер.

4

Столь велика была ярость воинов эмира и столь велик был их страх перед наказанием за нерадивое служение, что они не просто умертвили Ка-Щи, но изрубили его тело в куски, так что разбуженному палачу со всеми его хитроумными орудиями работы уже не осталось. Дело для разбуженных наложниц, напротив, нашлось - им было велено всю ночь напролет оплакивать покойного эмира, и этим звукам вторили удаленные завывания степных хищников. Утром караван пустился в обратный путь, оставив после себя черные пятна кострищ, истерзанные останки Ка-Щи и торчащие на копьях головы десятерых стражников, записанных в виновники случившегося. Стражников казнили на рассвете, неспешно, и палачу предоставилась возможность блеснуть своим искусством, что он и сделал наилучшим образом. Умирали эти десятеро несчастных долго, но зато и умерли они навсегда. В отличие от Ка-Щи.
Рассказывают, что однажды некий мудрец спросил Ка-Щи:
- Скажи, на что похожа смерть?
- Откуда мне знать? - ответствовал Ка-Щи с горькой усмешкой.
- Кому же знать, как не тебе! - воскликнул мудрец. - Не тебе ли смерть позволяет входить в ее двери, а затем выходить из них и возвращаться в мир живых, словно ты гость в ее доме?
- Увы, - сказал Ка-Щи. - Не гость я в ее доме, и закрыты эти двери для меня. Счастливы смертные, ибо у них есть способ покинуть этот мир, я же снова и снова возвращаюсь назад, словно проклят я, и не знаю за что. Спрашиваешь ты, на что похожа смерть? Не ведаю, какова она для простых смертных. Быть может, одних она ведет в сады вечного блаженства, а других в мучительный ад столь же вечных страданий, но меня она не ведет никуда, так что смерть для меня более всего похожа на запертую дверь, о которую я бьюсь со всей силы и снова падаю на землю.
Другие говорят, что однажды Ка-Щи уподобил смерть краткому сну, передышке, без которой не обойтись, живя в этом мире. Однако после сна всегда наступает пробуждение, а если перед этим тебя разрубили на сотню кусков, пробуждение наверняка будет не из приятных.
Когда Ка-Щи наконец проснулся, а точнее сказать, ожил, солнце стояло в зените. Ка-Щи с трудом повернул голову, оглядываясь вокруг и мечтая о глотке воды для пересохших губ, но кругом не было ничего, кроме десяти гниющих голов, насаженных на копья, и тощего дикого пса, который испуганно смотрел на Ка-Щи и дрожал всем своим жалким телом. Ка-Щи приподнялся, подождал, пока пройдет головокружение, и выпрямился. Пес немедленно отбежал в сторону и обреченно завыл, не переставая трястись, словно в лихорадке.
Ка-Щи махнул рукой на зверя и побрел по степи, голый и одинокий, каким, наверное, был и первый человек на земле, с той разницей, что вокруг не было ничего хотя бы немного похожего на сады Эдема. Солнце било в бледную кожу Ка-Щи, словно собралось изжарить его заживо, поэтому надо было срочно искать сверток с одеждой, предусмотрительно зарытый неподалеку от лагеря. Ка-Щи умирал не впервые, поэтому постарался подготовиться к тому, что обычно следовало за смертью. В тайнике были оставлены одежда, кинжал, фляга с водой, немного еды и немного банджа, чтобы облегчить невыносимую боль во всем теле.
Одевшись, утолив жажду и положив под язык щепотку персидского зелья, Ка-Щи двинулся на юг, но не потому, что надеялся добраться до владений князя Руст ума, а потому, что в той стороне Ка-Щи заранее присмотрел укромное место. Это был вырытый в холме и уходящий глубоко под землю узкий лаз, то ли старая звериная нора, то ли убежище, созданное кем-то из двуногих, очевидно столь же одиноким и странным созданием, как и сам Ка-Щи. Он едва добрался до этого убежища, из последних сил затолкал в лаз свое ноющее тело, забился вглубь и уснул, завернувшись в плащ. Неизвестно, сколько он проспал - несколько часов или несколько дней, однако когда Ка-Щи проснулся, то почувствовал себя гораздо более живым, мышцы слушались его, ноги не подгибались, головокружение исчезло, и дрожь более не сотрясала его восстановившееся тело.
Теперь можно было возвращаться к людям.

5

Три дня шел Ка-Щи по степи, направляясь во владения князя Руст ума, где ждала его прекрасная Джаншат, а что еще более важно - ждала надежда. Три дня шел Ка-Щи, и с каждым днем он не только не уставал, но становился сильнее.
Однако на четвертый день Ка-Щи подумал, что усталость все же незаметно подкралась к нему и затуманила его взор.
В сумерках привиделся ему огонь далекого костра, крохотный, не более искорки, затерянной где-то у горизонта. Ка-Щи продолжил свой путь, но не сделал он и пяти шагов, как костер приблизился, словно был живым существом и передвигался на немыслимо быстрых и выносливых ногах. Теперь он был размером с яблоко. Ка-Щи насторожился, но продолжал идти, и тогда огонь снова переместился, словно прыгнул на тысячу шагов в мгновение ока. Ка-Щи замер - ему подумалось, что огонь этот - не от костра, а из пасти дракона, ибо происходило это в столь давние времена, когда встречались еще в этих местах драконы. Но затем увидел Ка-Щи, что это не дракон, а самый настоящий костер, и до этого костра не более тридцати шагов, и у этого костра сидит некто в черном. Хотя лица сидящего не мог разглядеть Ка-Щи, почувствовал он на себе его взгляд, взгляд глаз, горящих в ночи как две желтые звезды.
Приблизившись к костру, Ка-Щи произнес вежливо:
- Мир тебе, демон пустыни.
- Мир и тебе, Ка-Щи, - ответил ему незнакомец в черном. - Садись к моему огню, ибо ночь предстоит холодная. Однако должен тебе сказать, что обознался ты и не демон пустыни перед тобой.
Ка-Щи сел у костра и протянул руку - огонь был настоящим, жарким и жадным. Ка-Щи задумался.
- Раз известно тебе мое имя, - сказал он, поразмыслив, - и среди твоих умений столь удивительное управление огнем, то не зовут ли тебя Абу Мурра, а иначе - Отец Печали?
- Нет, - ответил незнакомец. - Я не Абу Мурра, хотя знаком я с тем, кого называют этим именем.
С этими словами незнакомец сбросил с головы накидку, и Ка-Щи с удивлением узнал лицо сидящего по другую сторону костра.
- Исмаил Исфаханский?! Но разве не умер ты тридцать лет тому назад в Палестинских землях? Неужели?..
- Это просто лицо, - сказал незнакомец, и Ка-Щи понял, что слова эти незнакомец произнес не губами, он произнес их внутри головы Ка-Щи. - У меня должно быть какое-то лицо, так почему бы не взять лицо знаменитого музыканта, к тому же знакомого тебе?
- Но тогда ты…
- Я уже сказал тебе, Ка-Щи, что зовут меня не Абу Мурра. Я не дьявол.
- Кто же ты и зачем подстерегаешь меня в этом пустынном месте?
- Зовут меня Люциус, что означает Сын Зари, и я один из воинства божьего. Тебя же я поджидаю для разговора.
При слове «воинство» рука Ка-Щи потянулась к кинжалу, и Люциус заметил это:
- Для разговора, Ка-Щи, не более. К тому же ты ведь знаешь, что бессмертен, поэтому вряд ли я могу причинить тебе хоть какой-то вред…
- Но если ты один из воинства, то где же само твое воинство? Выжидает в засаде?
- Ты неправильно понял, Ка-Щи. Это не мое воинство, это Его воинство. И оно не выжидает в засаде, оно исполняет Его волю во всех мирах, созданных Им.
- Понятно, - сказал Ка-Щи. - Что до меня, то я исполняю свою собственную волю. Я направляюсь во владения князя Руст ума, чтобы жениться на княжне Джаншат и жить долго и счастливо. У тебя или у твоего повелителя, которого ты зовешь Он, имеются какие-то возражения?
- Возражений у меня нет, но есть вопросы к тебе, Ка-Щи. Во-первых, позволь заметить, что жить ты будешь долго, но что касается счастья - вряд ли. Во-вторых, хочу спросить тебя - зачем ты все это делаешь?
- Делаю что?
- Шираз, Бадахшан, Багдад, Магриб, Иерусалим, Константинополь… Это только за последние десять лет. Я не говорю о том, что было раньше, я не говорю о Заречных землях, я не говорю о Поднебесной империи… Что с тобой происходит, Ка-Щи? Чего ты добиваешься? Все эти женитьбы, все эти несчастные женщины…
- Похоже, ты и вправду из Его воинства, - сказал Ка-Щи. - Раз так много про меня знаешь.
- Я только не знаю, зачем ты это делаешь. Ты был великим воином, Ка-Щи, ты одинаково успешно бился с людьми и демонами, оборотнями и детьми ночи… Если тебе нужна была женщина, ты просто брал ее. Что с тобой произошло, Ка-Щи?
Задумался тогда Ка-Щи, но не потому, что не знал ответа на этот вопрос, а потому, что не знал, стоит ли на него отвечать. Не думал Ка-Щи, что придется ему раскрывать сердце свое перед незнакомцем у костра посреди степи, но в те дни сердце Ка-Щи было переполнено тревогами, и открыть его было просто необходимо, пусть даже и существу с лицом покойного Исмаила Исфаханского.
И сказал тогда Ка-Щи:
- В бессмертии, Люциус, есть свои недостатки. Со временем все начинает повторяться, все начинает надоедать. Мне стало скучно, Люциус. Давным-давно, когда я впервые осознал, кто я есть, а потом понял, что я такой один во всем мире, я решил, что окружен врагами. Я решил, что весь мир против меня, а стало быть, я имею право на войну с этим миром. И я воевал, Люциус, воевал многие века, воевал со всеми расами, что только есть на земле. Я убивал, меня убивали, но потом я начинал все сначала, пока однажды не понял: в этой войне нет смысла. Уничтожая иные расы, я по-прежнему остаюсь один.
- Можешь не продолжать, - задумчиво произнес Люциус. - Ты захотел продолжения рода…
- Я захотел закрепиться на этой земле, пустить в нее корни, потому что на протяжении столетий я был лишь горстью песка, который носит ветер, всего лишь перекати-полем… Я не хочу быть один, Люциус. Я хочу быть среди своих.
- Твое желание понятно, Ка-Щи, но не думал ли ты, что твое одиночество - это плата за бессмертие? Люди и демоны, к примеру, плодятся и размножаются, но век их короток. У них новое поколение служит продолжением старому, ты же сам продолжаешь себя, и в том твое отличие. В конце концов, таким тебя создал Он.

Предыдущая страница 12 Следующая страница


13 Сергей Осипов

- Ну так и спроси Его, зачем Он меня таким создал.
- Боюсь, что это невозможно, - ответил Люциус.
- Почему же? Разве ты не из воинства Его?
- Вот именно. Он отдает мне приказы, а не выслушивает мои вопросы. Он создал тебя таким, вот и все объяснение. Между прочим, бессмертие - не только твой удел, Ка-Щи, но я не жалуюсь на скуку, ибо я на службе у своего господина.
- Может быть, Он и меня возьмет в свое воинство и это излечит меня от тоски и бесплодных надежд? Может быть, так я обрету цель в своей бесконечной жизни?
- Нет, Ка-Щи, - сказал Люциус с некоторой поспешностью. - Мы - избранные, мы - немногие счастливцы, что составляют Его воинство, и в этом нашеотличие. Постарайся сам обрести цель в своей бесконечной жизни.
- Тогда мне не остается ничего другого, кроме как продолжить путь во владения князя Руст ума. В надежде, что на этот раз мне повезет. Или ты хочешь сказать, что Он меня проклял и мне никогда не суждено обрести наследника?
- Я не хочу такого говорить, Ка-Щи, потому что никто, кроме Него, не ведает, что же Он действительно в тебя вложил и в чем состоит твое действительное предназначение в этом мире. Скажу от себя - похоже, ты достоин своего прозвища - Ка-Щи, пленник. Только теперь ты не пленник в каком-нибудь застенке или в высокой башне, ты пленник своих мечтаний.
- Все мы так или иначе пленники, Люциус, - ответил ему Ка-Щи. - Разве не так? Я пленник своих мечтаний, ты пленник своего долга.
- Мой долг - это не плен, - возразил Люциус. - Это предназначение.
- Как скажешь, - вежливо отозвался Ка-Щи.
И они разговаривали еще некоторое время, а потом Ка-Щи, пленник своих мечтаний, уснул. Проснувшись же, он не нашел рядом ни Люциуса, ни следов костра, однако ничуть тому не удивился и вскоре продолжил путь во владения князя Руст ума.

6

На седьмой день повстречался ему торговый караван, и великодушный купец согласился помочь страннику достичь земель князя Руст ума. Когда же на горном перевале караван был атакован разбойниками, Ка-Щи храбро сражался и своей рукой умертвил троих злодеев, за что получил в подарок от хозяина каравана неплохого коня. На этом коне Ка-Щи и прибыл в крепость князя Руст ума, где его давно дожидались, ибо новость о смерти ненавистного эмира Хартуна летела куда быстрее, чем вышагивали по степи ноги Ка-Щи, и быстрее, чем скакал подаренный ему конь.
Воины князя, да и сам Рустум громко приветствовали возвращение Ка-Щи, ибо гибель эмира Хартуна была поистине царским подарком. Хотя и не было о том отдельного уговора, но Рустум одарил Ка-Щи богато украшенным оружием, роскошной одеждой и дал ему прислужников из числа черных рабов. И все обращались с Ка-Щи уважительно, как с отважным воителем.
Прекрасная Джаншат радовалось больше всех, что ее жених вернулся живым и невредимым, получив к тому же дары от князя и почет всего княжества.
Осенью того же года сыграли они пышную свадьбу, и даже нищие в землях князя Руст ума получили тогда щедрые подарки, что уж говорить о воинах и советниках князя! К тому времени выстроен был дом для Ка-Щи и прекрасной Джаншат. Многие удивлялись, что дом тот выстроен вдалеке от крепости князя Руст ума, в уединенном горном месте, однако все признавали, что в доме всего с избытком - украшений, ковров, материй, причем таких, что и у царей не найти. Некоторое число невольников и невольниц работало в том доме, и разбит там был дивный сад, и текли поблизости чистейшие горные потоки, так что в конец концов решено было - нет лучше места для спокойной жизни, полной наслаждений. И возрадовались все за Ка-Щи и Джаншат.
Князь Рустум тоже был рад, однако в отличие от всех прочих знал он истинную сущность Ка-Щи, и это наполняло его сердце неясной тревогой. Князь видел, что дочь его любит Ка-Щи, также видел князь, что и Ка-Щи охвачен страстью. И все же дурные предчувствия не давали князю Рустуму уснуть, и даже на ложе с любимейшими из своих жен не находил он успокоения.
Так в тревогах прошла зима, и, как только стали проходимы горные пути, отправился князь навестить свою любимую дочь Джаншат.
Рассказывают, что по дороге князь увидел нечто удивительное: на камне сидела птица замечательно яркого оперения и громко щебетала. В тех местах ранней весной не видели прежде таких птиц, и князь задумался, что бы это могло значить. Советники наперебой заверили его, что это добрый знак, и князь сделал вид, что согласился.
Когда же приехали они в дом Ка-Щи и Джаншат, то была великая радость, поскольку князь увидел, что дочь его жива и здорова. И ранее Джаншат была прекрасна как луна в ночь полнолуния, а теперь лицо ее сияло ярче солнца, и вся она светилась счастьем. И понял князь Рустум, что опасения его были напрасны. И еще заметил он, что утяжелился стан его дочери, а причиной было то, что под сердцем Джаншат носила зачатое в любви дитя. Возрадовался тогда князь Рустум, видя счастье дочери своей и гордость зятя своего, и даже заплакал, но украдкой, чтобы не видны были его слезы посторонним.
Позже, оставшись наедине с Ка-Щи, князь сказал:
- Жаль, что этот ребенок не станет моим наследником. Но таков уговор.
- Я помню, - сказал Ка-Щи. - И не печалюсь, что мой сын не станет наследником твоему княжеству, ибо станет он наследником мне.
Неделю гостил Рустум у Джаншат и Ка-Щи, а потом отправился домой. На обратном пути князь снова увидел на камне необычную птицу и улыбнулся ей как другу. Однако из-под камня внезапно выползла змея и ужалила птицу, и та умерла. Князь опечалился и задумался - что бы это могло значить? Однако советники наперебой заверили его, что иногда птица - это просто птица, и князь, поразмыслив, с ними согласился.
Тем не менее вскоре он отправил к Джаншат искусного лекаря-персиянина, чтобы никакие недуги не могли угрожать Джаншат и ее ребенку. Когда же прошли положенные месяцы, князь Рустум собрал небольшой отряд и вновь отправился в дом своей дочери Джаншат, желая увидеть своего внука и отпраздновать это благое событие.

7

Воины Руст ума нашли его в саду - Ка-Щи сидел под деревом, окруженный опавшими плодами. Никто не собирал яблоки и гранаты, никто не подметал двор и лестницы, никто не вышел встречать князя Руст ума и его людей. Дом был пуст, и лишь одинокий Ка-Щи сидел в саду.
Князь почувствовал, что его сердце съеживается до размеров финиковой косточки. Он хотел что-то сказать, но не смог. Первым раскрыл рот Ка-Щи.
- Мир тебе, князь, - сказал он смиренно. - Я вижу, ты при оружии. Это хорошо. Оно тебе пригодится.
Воины удивленно переглянулись, и тогда князь велел им выйти из сада. Сам же он медленно приблизился к своему зятю.
- Где моя дочь, Ка-Щи? - спросил он тихо. - И где все слуги твои? Почему пусто кругом? Почему ты сидишь в одиночестве в этом запущенном саду?
- Я не один, - сказал Ка-Щи и поднялся навстречу князю Рустуму. - Я с твоей дочерью, моей женой. Мы отдыхаем здесь, в саду, ибо последние несколько недель были весьма…
- Что?! - воскликнул Рустум и на несколько мгновений решил, что зять лишился рассудка. Однако князь достаточно пожил на этом свете, чтобы усвоить - встречаясь с делами странными и пугающими, проще всего обвинить кого-то в безумии. Это решение самое простое, но не всегда самое правильное. Поэтому князь Рустум еще раз внимательно посмотрел на Ка-Щи и не увидел в нем следов безумия, если не считать таковыми спокойствие Ка-Щи и проступившую в его волосах обильную седину. Затем князь Рустум огляделся кругом и увидел в пяти шагах от себя, под яблоней, свеженасыпанный холмик.
- Это… - с трудом произнес Рустум, чувствуя, как замерзает воздух у него в легких, а слова превращаются в куски льда и царапают ему глотку. - …моя дочь? Моя Джаншат?!
Не в силах более говорить, князь Рустум издал рычание, схожее со звериным, и бросился на Ка-Щи, намереваясь вцепиться тому в глотку, вырвать сердце, разодрать на куски того, кто не уберег прекрасную Джаншат. Но когда Рустум посмотрел Ка-Щи в глаза, то увидел там печаль глубже самой глубокой пропасти, и ярость князя канула в этой пропасти.
Он оттолкнул Ка-Щи и отвернулся.
- Если ты удивлен, что нет слез на моем лице, - сказал ему Ка-Щи, - то поверь, их просто не осталось. Я отпустил всех слуг, чтобы остаться наедине с Джаншат и оплакать ее.
- Всех слуг? И того персиянина, что я прислал тебе? Напрасно, Ка-Щи, ибо уж ему-то стоило перерезать глотку за то, что не уберег мою дочь…
- Князь, - тихо сказал Ка-Щи. - Лекарь-персиянин умер. Как умерли трое служанок и двое родственниц моей жены. Все, кто был рядом с Джаншат в те последние минуты.
- Ты хочешь сказать, что это был злой умысел? Нападение? Отрава? Кто сотворил это?! О чьей смерти я должен молиться теперь?!
- О моей, - сказал Ка-Щи и встал на колени. - О моей смерти ты должен молиться. Ибо я сотворил это. Я всему виной.
Ужаснувшись, князь Рустум схватился было за меч, но остановился.
- Нет, - сказал он. - Не может этого быть. Я знаю, как ты любил мою дочь. Ты трижды прошел через смерть ради нее - дважды от моей руки и единожды от рук воинов эмира Хартуна. Я видел, как светились счастьем глаза твои, когда моя дочь понесла твоего ребенка. Ты не мог убить ее. Поэтому скажи мне честно, что случилось здесь. И тогда уже я решу, виновен ты или нет.
Не вставая с колен, Ка-Щи ответил:
- Неважно, что решишь ты, князь, но сам я знаю, что виновен. Помнишь нашу беседу в твоей крепости, когда я вернулся из мертвых во второй раз? Помнишь, как я сказал тебе, что более всего на свете хочу найти свое место в этом мире, найти свой дом, найти свою семью? А ты спросил меня: почему я решил, что Джаншат - та самая женщина, которая родит мне сына?
- Ты ответил: потому что Джаншат любит тебя.
- И это истинная правда, князь, как правда и то, что я любил ее всем сердцем. Но это не вся правда.
- Продолжай, - сказал Рустум.
- Дело в том, князь, что это желание - обрести свой род, свою семью - пришло ко мне не вчера. И не в прошлом году, когда я повстречался с твоей дочерью. Этому желанию много лет. И Джаншат была не первой из женщин, с кем я попытался зачать наследника.
- Я не вижу здесь твоей вины, - сказал Рустум. - Особенно учитывая твой возраст. - Сказав это и посмотрев на коленопреклоненного Ка-Щи, князь внезапно вспомнил, что довольно молодо выглядящий, даже при седых волосах, Ка-Щи на самом деле гораздо старше его самого. Старше не на месяцы и не на годы, а на столетия.
- У меня было много женщин, - продолжал между тем Ка-Щи, словно не расслышав слов князя. - В разных странах, разного возраста. Красивых и… Разных. Большинство из них не могли понести от меня. Поверь мне, я старался. Но все было тщетно, причем среди этих женщин были такие, кто уже имел детей до знакомства со мной, и были те, кто благополучно понес уже после нашего расставания. От обычных мужчин. Но не от меня. Я был расстроен, но я продолжал пытаться, я не собирался легко отступаться от своей цели, учитывая, что мой запас времени безграничен, а старость и бессилие мне не грозят. Точнее, они приходят на краткий срок, а потом уходят. Итак, я продолжал странствовать, я искал нужную мне женщину, и вот однажды в одном из городов близ китайской границы я познакомился с одной девушкой, которая не отличалась красотой, но… Впервые взяв ее за руку, я почувствовал, как задрожали мои колени, как пот заструился по моей спине. Это был знак, и я не мог пренебречь им. Я хотел взять эту девушку в жены, но ее родители были против. Особенно ее отец, он считался в тех краях могущественным колдуном, да и мать… Короче говоря, мне пришлось похитить ее. Мы уехали далеко от тех мест и затерялись в большом городе. Вскоре мы зачали ребенка, и я уже решил было, что мои мечты сбываются. Но…
- Говори.
- Моя жена умерла при родах.
- А ребенок?
- Не было никакого ребенка.
- Что?
- Восемь месяцев все шло, как и положено у женщин. Живот ее округлился, груди набухли, и она говорила мне, что чувствует ребенка внутри себя; как тот шевелится, как бьет ручками и ножками. Когда пришел срок рожать, я привел к жене старуху, самую искусную в этих делах во всем городе. С ней были две помощницы, молодые женщины, также опытные в этих делах. Они были с моей женой, в то время как я сидел в соседней комнате и молился о благополучном разрешении своей жены. Она кричала, как обычно кричат женщины при родах, и длилось это довольно долго, но одна из помощниц той старухи заверила меня, что все будет хорошо. Вскоре крики прекратились. Я сидел и ждал, когда раздастся плач новорожденного, ждал, когда меня позовут к жене. Но все было по-прежнему тихо, и в конце концов я не смог более ждать, я вошел в соседнюю комнату. Они все были мертвы. Моя жена, старуха, ее помощницы. Не было ни ран, ни крови, ничего. Они просто лежали мертвыми. В комнате стоял странный запах, и мне показалось, что в воздухе как будто разлито зеленое свечение, но я не был в этом уверен. Ребенка не было. Живот моей покойной жены был плоским, как в тот день, когда мы с ней познакомились. Самые безумные мысли одолевали меня тогда - я думал, что ребенка похитили или что он каким-то образом остался в чреве матери. Но, как сказали соседи, никто не входил и никто не выходил из дома в эти часы. Один врач, которому я отдал все имевшиеся у меня деньги, потом выкопал тело моей жены из могилы, отвез к себе и там разрезал его. Он сказал мне, что не обнаружил никаких следов ребенка. Как будто моя жена и не была беременна.
- Ты хочешь сказать, что с Джаншат случилось то же самое?!
- Да. И с Джаншат тоже. Лекарь-персиянин, трое служанок и двое родственниц - они были рядом с ней, когда это случилось. Они все умерли, князь, и я не знаю, почему такое случилось, но это случилось снова.
- Снова. Сколько раз, Ка-Щи, женщина беременела от тебя, а потом умирала столь странным образом?
- Не помню.
- Не помнишь?! Не помнишь, скольких женщин ты убил своим отравленным семенем?!
- Может быть, дюжина…
- Одну из этих женщин ты запомнишь наверняка! - с этими словами князь Рустум ударил Ка-Щи мечом, но не с целью убить. Он вонзил клинок в бок своему зятю, выждал некоторое время, глядя в искаженное болью лицо Ка-Щи, а потом выдернул сталь. - Ты запомнишь мою дочь, Ка-Щи.
- Несомненно, - прошептал Ка-Щи. - Но не из-за боли, которую ты мне можешь причинить, а из-за боли, которая есть в моем сердце, из-за моей любви…
- Ты уже рассказывал мне о своей любви, Ка-Щи. Достаточно.
- Послушай, князь… Я надеялся, что теперь все будет хорошо. Может быть, с теми другими женщинами я допустил какие-то ошибки. Может быть, какая-то болезнь стала причиной их смерти, может быть, их отравили мои враги… Я намеренно увез твою дочь подальше от людей. Как только мы зачали ребенка, я оградил ее от слуг, я лично пробовал еду и питье, доставлявшиеся ей. Твой лекарь говорил, что нет причин для волнений, что скоро я стану отцом…
- Должно быть, он соврал, чтобы угодить тебе. Впрочем, он уже наказан за свою ложь. А ты - еще нет.
Князь Рустум снова вонзил свой меч, теперь в плечо Ка-Щи. Наблюдая, как кровь вытекает из тела зятя и впитывается в землю, Рустум подвал своих воинов. Те крепко схватили Ка-Щи за руки.
- Я знаю, от какой болезни умерла моя дочь, - сказал Рустум, глядя в глаза Ка-Щи. - Эта болезнь - ты. И раз лекарь-персиянин умер, то врачевать эту болезнь буду я.

8

Утром следующего дня князь Рустум и его воины покинули дом, где Ка-Щи и Джаншат попытались жить долго и счастливо.
Дом, где в достатке было золотой посуды и дорогих тканей, где из окон виднелись красивейшие горные вершины и чистейшие ручьи, дом, выстроенный для приятной жизни любящих сердец.
Но в доме этом так и не зазвучал детский смех, а вскоре и вообще смолкли все голоса, стихли шаги, и скорбная тишина накрыла дом словно лавина.
Прошел год, а может быть, и два, кто считал? Однажды тишину нарушил стук лошадиных копыт - к дому подъехала дюжина всадников, и первым среди них был князь Рустум. Спешился князь и неторопливо направился во двор. Там постоял он у могилы дочери, думая о печальной своей доле, ибо что может быть печальнее, чем пережить тех, кого любишь!
Потом князь Рустум направился в дом, но не стал бродить по богато украшенным покоям, а вместо того спустился в подвал и не без труда снял тяжелый засов с двери. Засов этот сам он и наложил в прошлый свой приезд.
За дверью его ждала темнота, и темнота сказала:
- Мир тебе, князь Рустум.
Ничего не сказал в ответ князь, лишь позвал воинов, чтобы принесли ему факел. Взяв этот факел, Рустум вошел внутрь, воинам же велел ждать во дворе.
Осветив факелом дальнюю стену, Рустум сказал:
- Так , значит, ты все еще жив.
- Я умер, князь, - ответил Ка-Щи. - Ненадолго. Не навсегда. Я не умею умирать навсегда. Ты ведь знаешь это.
- Я молился о твоей смерти, Ка-Щи. Видимо, я молился недостаточно. Но у меня еще есть время.
- Не очень много, князь Рустум. В отличие от меня ты смертен, и годы твои на исходе. Я вижу это по твоим глазам, я слышу это в твоих шагах.
- А видишь ли ты в моих глазах свою смерть? - тихо спросил Рустум. - Слышишь ли ты в моих шагах свою смерть?
- Если честно, - ответил Ка-Щи, - то нет.
- Жаль, - сказал Рустум и вонзил свой меч в живот Ка-Щи. Тот вскрикнул от боли, дернулся всем телом, и зазвенели цепи, которыми Ка-Щи был прикован к стене за руки, за ноги и за шею.
Отдышавшись, Ка-Щи произнес:
- Это всего лишь боль, князь, это не смерть. Я принимаю ее от тебя, ибо понимаю твою…
- Нет, не понимаешь! - закричал князь Рустум. - Как можешь ты понять меня, если ты не человек и никогда им не был! Как ты можешь понять меня, если ты не отец и никогда не был им! Ты чудовище, Ка-Щи, должно быть посланное на землю, чтобы извести род человеческий!
- Не знаю, кто именно послал меня в этот мир, и не помню приказа извести род человеческий. Если знал бы и помнил такой приказ, все было бы куда проще для меня, - сказал Ка-Щи. - Ты можешь называть меня чудовищем, князь, но пойми, что ты знаком с этим чудовищем всего лишь некоторое время, я же живу сам с собой сотни лет, и никто не ненавидит это чудовище во мне так, как я ненавижу. Но никак не могу я усмирить мои мечтания, князь. Странный человек, встретившийся мне однажды в степи, назвал меня пленником этой мечты. Мечта эта сковывает меня сильнее, чем твои цепи, князь. Эти цепи покроются ржой, станут ветхими, и обрушатся эти стены, а мечта все равно будет жить в моем сердце. Тут бессилен я, и уж тем более бессилен ты, князь.
- Возможно, я и бессилен в борьбе с таким созданием, как ты, - сказал князь Рустум. - Однако я все рано буду пытаться. Такова природа человеческая - пытаться одолеть неодолимое. Таков и я, несчастный упрямец.
И с этими словами князь Рустум вонзил меч в сердце Ка-Щи, и тот молча закрыл глаза. Посмотрев на тело Ка-Щи, повисшее на цепях, князь Рустум сказал сам себе:
- Был бы здесь мудрец, то сказал бы, наверное, что если природа человеческая - пытаться одолеть неодолимое и решить неразрешимое, то ты, Ка-Щи, самый что ни на есть человек. Однако нет здесь мудрецов, а есть только я, отец, которого ты, Ка-Щи, лишил дочери. И для меня ты останешься чудовищем, достойным лишь смерти.
Сказав так, Рустум погасил факел и вышел из подвала. Он заложил дверь тяжелым засовом и вышел во двор к своим воинам, после чего отправился в свою крепость, чтобы править своим народом и молиться о смерти Ка-Щи.
Прошло еще несколько лет, и снова Рустум приехал на могилу своей дочери. Провел он некоторое время и в подвале, а когда вышел оттуда, то взгляд князя Рустума был весьма печален, а меч испачкан в крови.
Более Рустум не наведывался в тот подвал, ибо вскоре, посреди зимней ночи, пришла к нему Разрушительница наслаждений и Разлучительница собраний, иначе именуемая Смертью. И когда вошли в покои князя, то лицо его было спокойным и даже довольным, как будто бы сбылась его мечта. Возможно, что и так, ибо давно утратил он вкус к наслаждениям, а также интерес к собраниям, так что смерти нечего было разрушать и не с кем было разлучать, и был ее приход легок.
И люди в княжестве Руст ума плакали о своем повелителе, вспоминая все его добрые дела и сходясь во мнении, что никогда прежде не было у них столь достойного князя. В скорбных хлопотах никто не вспоминал про узника, запертого в подвале уединенного дома, где жила когда-то княжна Джаншат. Когда же вспомнили про него, никто не решился ехать туда, и потому дом этот стоял пустым, и ходили про него страшные рассказы, отпугивавшие путников и воров.
Но был некто, кого такие рассказы не могли напугать.

9

Однажды на закате этот некто спустился в подвал, где к стене был прикован Ка-Щи. За прошедшие годы тот весьма истощал и ослабел. Рубаха на его груди в области сердца была испачкана засохшей кровью, но, как только дверь распахнулась, Ка-Щи тут же открыл глаза.
- Похоже, Ка-Щи, что сейчас ты уже не пленник мечтаний, но пленник ржавых цепей и вонючего подземелья, - сказал вошедший.
- Эти цепи и это подземелье - результат моих несбывшихся мечтаний, - возразил Ка-Щи.
- Может быть, тебе следует поменять мечты? Избрать некие цели, путь к которым не будет сопровождаться цепями, отсекновением головы или посажением на кол?
- Я бы с удовольствием, уважаемый Люциус, - сказал Ка-Щи. - Только сдается мне, что любая достойная цель сопряжена с риском попасть на плаху или на кол. А я… Заметь - я не пытаюсь изменить мир, я лишь пытаюсь найти свое место в нем. И вот итог…

- Итог печален, - согласился Люциус, приблизившись к узнику. - Только я думаю - если ты найдешь свое место в мире, может быть, это и изменит его? Может быть, именно поэтому твои мечтания раз за разом разбиваются о природу вещей?
- Если ты и вправду из Его воинства, то слишком часто произносишь «может быть». Ты должен знать наверняка.
- Я всего лишь воин, - сказал Люциус. - В природе вещей много тайн и для меня, и ты одна из таких загадок, Ка-Щи.
- Спасибо за добрые слова, - негромко засмеялся Ка-Щи. - И спасибо, что развлек меня беседой. Наши разговоры с Рустумом обычно заканчиваются ударом меча в сердце.
- Руст ума больше нет среди живых, - сказал Люциус. - А беседа развлекла и меня, хотя в эти края я прибыл не ради развлечений, а по делам службы.
- Выходит, ты пленник своего долга, как я и говорил. Просто твои цепи не столь очевидны, как мои.
Люциус нахмурился, но ничего сказал, посмотрел на цепи, удерживающие Ка-Щи, и они распались на отдельные звенья, попадали на пол с металлическим звоном.
- Нет никаких цепей, - сказал Люциус.
- Как скажешь, - вежливо отозвался Ка-Щи.
Они вышли из подвала, и Ка-Щи с болью посмотрел на дом, в котором он когда-то был счастлив со своей женой Ажаншат.
- Через неделю тут не останется камня на камне, - сказал Люциус. - Драконы идут с севера, с ними гиганты и некоторые кланы гномов. Гномы любят разрушать до основания то, что построено не ими. Они считают, что в этом нет истинной красоты…
Ка-Щи тем временем склонился к пруду и жадно пил воду, наполняя свое иссохшее тело силой.
- Уроды, - сказал вдруг Люциус, и сказано это было со столь сильным чувством, что Ка-Щи обернулся в изумлении. - Уроды, что они понимают в истинной красоте?! Раса волосатых карликов, которые всю жизнь копошатся в своих шахтах… - Говоря это, Люциус словно становился больше размером, но одновременно терял плотность тела, становясь полупрозрачным. - Раса бесполезных уродцев… Но… - Его голос в голове Ка-Щи вновь стал спокойным, а тело приняло прежний вид. - Раз уж Он создал их, то они должны жить. Такими, как они получились. Ни одна раса не должна быть истреблена, даже самая бесполезная и омерзительная. Вот мой долг, Ка-Щи, и, если ты думаешь, что это и есть моя мечта, ты жестоко ошибаешься…
Ка-Щи вытер губы, подумал и сказал:
- Сдается мне, Люциус, что ты тоже еще не нашел места в этом мире.
На лице Люциуса, которое когда-то было лицом Исмаила Исфаханского, возникла улыбка:
- Но у нас еще есть время, так?
И Ка-Щи, Вечный узник, известный в северных странах как Инносентиус, согласно кивнул, ибо было у них в запасе все время этого мира, и ни секундой меньше.

ЧАСТЬ ТРЕТЬЯ
ЦЕПОЧКА ГРЯЗНЫХ СЛЕДОВ ИЛИ НЕДРУЖЕСТВЕННЫЙ ВИЗИТ

1

Она пришла в себя уже в Праге, не раньше и не позже. Она подумала: «Ну что же, по крайней мере, мы никого не убили. Вроде бы».

Предыдущая страница 13 Следующая страница


Ночная охотница 14

- Дверь! - крикнул Иннокентий.
Он стоял у порога и ждал, пока Настя подойдет, захлопнет за ним тяжелую железную дверь и закроет все замки - пять или шесть. Для дома, в котором все было так шатко и ненадежно, входная дверь была невероятно основательна и прочна; она была как тот единственный человек в подгулявшей компании, который специально не пьет, чтобы потом развозить по домам остальных. И, наверное, это было неспроста.
Когда они только приехали сюда, то первое, что сделал Иннокентий, войдя в квартиру, - закрыл и запер за собой дверь. Первое, что он сказал Насте, - дверь всегда должна быть закрыта. Она не стала спрашивать почему, она просто кивнула. Стоило посмотреть в окно, чтобы убедиться - это совсем не то место, в котором двери принято держать открытыми настежь на случай визита дружелюбных соседей. Настя редко выходила из квартиры, но когда выходила, то обратила внимание, что двери других квартир в их доме точно такие же - металлические, похожие на крепостные ворота; не двери, а оборонительные сооружения. На некоторых из них были заметны вмятины, словно кто-то пытался взять эти сооружения приступом. Настя не стала задавать по этому поводу вопросов, она просто заметила и запомнила.
То, что она была в состоянии запоминать, уже было хорошо, потому что прибытию в Прагу предшествовали две недели бесконечных переездов с места на место, слившихся для Насти в одну длинную ночную поездку неизвестно куда и неизвестно откуда. Машины, поезда, автобусы, паромы и даже как-то попавшаяся под руку пара велосипедов. Север, юг, восток, запад, и потом все снова, и все вперемешку. Что и говорить, Иннокентий был мастером своего дела - он вытащил Настю из Лионеи и добрался с ней до Праги, ни разу не проходя пограничного контроля и не предъявляя никаких документов. Начало было эффектным: при виде кордона из швейцарских гвардейцев, выставленного на выезде из Лионеи (по случаю королевского бала меры безопасности были усилены), Иннокентий плотоядно усмехнулся и до упора утопил педаль газа. Гоночный «Феррари», позаимствованный у кого-то из гостей короля Утера, разнес полосатый барьер в щепы, гвардейцы в парадной форме едва успели отпрыгнуть в сторону. Продолжение получилось более приземленным в прямом смысле слова: они оставили «Феррари» и двинулись пешком, по каким-то секретным тропам, в обход пограничных пунктов, а зачастую в обход цивилизации вообще. Пару раз они спали под открытым небом, точнее, Настя спала, а Иннокентий сидел у костра, как будто ждал кого-то. В одну из таких ночей Насте приснилось, как из темноты к костру выходят две странные фигуры и садятся напротив Иннокентия. Возможно, это был всего лишь сон.
В какой-то из четырнадцати дней, разделявших Лионею и Прагу, они оказались в маленьком швейцарском городке. Настя предложила снять номер в гостинице, передохнуть, помыться и все такое прочее. Иннокентий отрицательно помотал головой.
- Если уж ты бежишь, беги не останавливаясь. Нас, между прочим, ищут.
- Ах да, - сказала Настя. - Вся королевская конница, вся королевская рать. Ты серьезно думаешь, что Утер…
- Серьезно думаю. Если он что-то пообещал Давиду Гарджели, то должен сдержать обещание. То есть найти меня и выдать этому волшебнику-недоучке. Ну а ты… Ты практически член королевской семьи. Конечно, тебя будут искать. А уж если они и вправду планировали поменять тебя на Дениса, так тут действительно - вся королевская конница… И вся королевская авиация.
- Да? А я-то думала, они махнут на нас рукой: двумя проблемами меньше, ну и черт с ними…
- Теперь не махнут. Дело в том, что они уже придумали, что им делать с этими двумя проблемами. Они нашли применение для тебя, нашли применение для меня. Мы включены в схему, понимаешь? А схема должна работать. Есть там один такой тип по фамилии Фишер…
- Знаю, видела. И что?
- Ничего. Не сомневайся, искать они будут. Особенно учитывая, какое сегодня число.
- А какое сегодня число?
- Понятия не имею.
- Тогда зачем ты сказал про число?
- Я просто знаю, что сейчас месяц май.
- И что?
- Может быть, ты не в курсе, но год назад, в прошлом мае, один молодой человек тоже сбежал из Лионеи….
- Ой.
- И кое-кто в Лионее может подумать, что вы с Денисом над ними издеваетесь. Я-то знаю, что ты не имела в виду ничего плохого, но кто будет меня слушать? Андерсоны - они вообще довольно обидчивые типы сужу по собственному опыту. Смайли решит, что ты участвовала в каком-то хитром заговоре, что все это было заранее спланировано… Ему нравится искать всякие сложные схемы в простых вещах. А уж Армандо тебя наверняка не забудет.
- Это ты ему по башке врезал, не я.
- Но из-за тебя. Так что если ты думаешь, что тебя забыли, как только ты пересекла лионейскую границу… Не надейся.
- Тогда чего мы сидим? - вскочила Настя. - Будем дожидаться, пока нас тут схватят? Вон тот дядька уже два раза на нас подозрительно посмотрел…
- Вряд ли нас ищут в этих местах.
- Откуда тебе знать?
- Потому что нас ищут в Италии.
- Откуда…
- Потому что несколько часов назад железнодорожный билет по твоей банковской карточке был куплен именно в Италии.
- По моей банковской… - Она стала рыться в вещах. - …карточке?!
- Не трать время, твоей банковской карточки здесь нет. Она, как я уже сказал, в Италии.
- Что она там делает?
- Работает. Запутывает следы.
- А… - Насте потребовалось некоторое время, чтобы внятно сформулировать претензии к Иннокентию. - А ты не мог сначала спросить у меня разрешения?!!
- Насчет карточки?
- Да!
- Зачем мне твое разрешение, если это все равно не твоя карточка, тебе ее подарили Андерсоны, а от Андерсонов ты бежишь как черт от ладана…
- Да, но… Фиг с ней, с карточкой.
- Разумный подход, - одобрил Иннокентий. - Когда решаешься бежать, то цепляться за всякую ерунду типа банковских карточек не имеет смысла…
- Это когда решаешь бежать, а мы-то сейчас сидим!
- Мы не сидим, мы ждем.
- Чего?
- Кого. Одного моего старого знакомого, который знает толк в ювелирных изделиях.
- В ювелирных…
- Твои серьги. Нам нужны деньги, чтобы бежать дальше, поэтому я продам ему твои серьги. Когда решаешься бежать, то нет никакого смысла цеп…
- Да, спасибо, я поняла с первого раза. Не думала, что серьги с бриллиантами - это ерунда, но раз уж ты говоришь…
- Поверь мне, Настя, это - ерунда.
Нехотя, подозревая в глубине души, что это были первые и последние серьги с бриллиантами в ее жизни, Настя согласилась. И чем дольше продолжался их с Иннокентием бег, тем чаще она с ним соглашалась, тем меньше она задавала ему вопросов и все меньше сомневалась в своем спутнике. Когда же они добрались до Праги, нашли этот дом на окраине, накрепко заперлись и перевели дух, Настя осознала, что таким она Иннокентия еще не видела. Таким - то есть собранным, целеустремленным, решительным. Что-то подобное она видела в нем в Старых Пряниках, во время инцидента с болотными тварями, и потом, в доме брата Макса; однако потом Иннокентий пропал и был позже явлен Люциусом в виде пьяного и довольно жалкого создания с изуродованными руками и обожженным лицом. Затем Иннокентий был запертым под домашний арест бездельником в мятом спортивном костюме, а еще раньше - неподвижным телом на кровати в окружении медицинских приборов, а еще - обессилевшим стариком, прикованным к стене; призраком, бредущим по заснеженному саду Гарджели и упорно отказывающимся умирать; а еще - черной тенью, оставившей после себя полный дом трупов… Разумно было бы задуматься - что же из виденного Настей является его истинным обликом? Она прислушалась к голосу разума и пришла к выводу, что Иннокентий есть сумма всех виденных ею существ, а также сумма некоторых еще не виданных Настей воплощений. Одно из таких воплощений происходило как раз сейчас, и, к счастью, оно было не из худших.
Иннокентий менялся не только внутренне, но и внешне; он окончательно поседел, стал поменьше ростом, словно полученное им в феврале тело дало наконец усадку и приняло форму надевшего его существа. В итоге он выглядел лет на сорок, на хорошие здоровые сорок лет, когда возраст выдается цветом волос (но не их количеством), наличием морщин вокруг глаз, но главным образом - взглядом, спокойным, слегка снисходительным взглядом человека, который достаточно знает про себя и про мир. Более чем достаточно.
И кстати, глаза его стали голубыми, что очень понравилось Насте. Это сообщало облику Иннокентия толику не изжитой за сотни лет наивности. Сначала Настя думала, что это лишь внешнее, приятное, но все же заблуждение; затем ей открылась истина. Иннокентий и вправду был наивен, храня на протяжении сотен лет выстраданную надежду на чудо, надежду на то, что когда-нибудь его одиночеству придет конец.
Впрочем, об этом они говорили уже не в Праге.
В Праге они говорили о дверях, об отрубленных пальцах…
И о цыганах.
О да.

- Куда, кстати, ты собираешься ехать? - спросил меня тогда Иннокентий, стоя над оглушенным Армандо.
- Домой, - сказала я. - Я собираюсь домой.
Надо сказать, что дорога домой оказалась довольно извилистой и долгой. Почему? Потому что на вопрос Иннокентия ответила не я сама, на этот вопрос ответим мое - как это называется? - ах да, подсознание. Перевожу на русский: в тот момент я всем сердцем хотела попасть домой, причем перенестись туда немедленно, прямо из гостиничного номера отеля «Оверлук», без промежуточных остановок в Праге или где-то там еще.
Проблема заключалась в том, что дома как такового у меня не было. Такие дела. Я не могла назвать домом то место, где жили мои родители. Университетское общежитие тоже не очень подходило на эту роль, так что…
Так что правильнее мне было бы сказать:
- Я хотела бы, чтобы у меня был дом. И чтобы я могла сейчас же туда попасть.
Интересно, что бы ответил мне на это Иннокентий?
Я знаю, что бы он ответил. Он сказал эту фразу по другому поводу, но тем не менее…
- Чтобы твои желания исполнились, нужно жить долго, - сказал Иннокентий. И потом он добавил: - Иногда слишком долго.
Но это уже явно не мой случай.

2

Вообще-то дом не был предназначен для жилья, он был приговорен к смерти. Весь этот район, состоящий из уродливых серых панельных коробок, должны были смести с лица земли и возвести на его месте нечто, более достойное понятия «дом». Из окна был виден вставший неподалеку подъемный кран, как часовой, присматривающий за обреченными на гибель строениями. Но пока казнь произошла только на бумаге, а ее воплощение в жизнь находилось в стадии подготовки, дома не просто стояли, они еще и давали приют разного рода сомнительным личностям, которым не было места в более респектабельных районах большого города, причем на Настин субъективный взгляд, они с Иннокентием не претендовали на первое место по сомнительности.
Во-первых, тут были цыгане. Они обосновались в доме напротив, и Настя могла целый день наблюдать из окна за шумным круговоротом их повседневной жизни. Голосистые женщины в пестрых одеждах, неугомонные дети, немногочисленные мужчины, озабоченные какими-то глобальными проблемами; постоянно подъезжающие и отъезжающие машины, двигатели которых, казалось, страдали от запущенных простудных заболеваний; перемещаемые с места на место тюки и чемоданы… Все это было похоже на странный механизм, некогда приведенный в действие и с тех пор работающий изо дня в день, пусть все с большим скрипом. Наверное, у этого механизма имелся смысл, но постороннему понять его было сложно, оставалось только наблюдать за этим своеобразным секонд-хэнд-карнавалом, который был устроен не для зрителей со стороны, а для самих участников.
Во-вторых, тут были Другие.
Ночью, когда Иннокентий и Настя приехали в Прагу, повторилась та же самая история, что и по приезде в другие большие города: какие-то странные места, какие-то странные тени и странные разговоры, которые вел с тенями Иннокентий. В итоге они получили адрес. На подходе к дому Иннокентий повел себя необычно: он взял Настю за руку.
- Не смотри по сторонам, - тихо добавил он, когда они вошли в подъезд. - Просто иди вперед.
Потом они вошли в квартиру на третьем этаже, и первое, что сделал Иннокентий, - запер дверь на все имеющиеся замки. Наверное, Насте стоило заинтересоваться - что, как, почему? - но она слишком устала для расспросов; ей было достаточно крыши над головой, продавленного дивана и тонкой струйки воды из крана. Она умылась, сбросила ботинки и рухнула на диван, чтобы немедленно уснуть и тем самым избавиться от боли в мышцах ног, от ощущения тонкого слоя пыли, равномерно распределенного по всему ее телу от пальцев ног и до кончиков волос, от ощущения, что начатый в Лионее бег никогда не закончится….
Это сработало, и одиннадцать часов Настя проспала в абсолютном покое, лишенная тревог и неудобств.
Потом пришлось просыпаться.
При свете дня квартира выглядела не то чтобы ужасно, просто от ее вида моментально напрашивался вопрос: «А когда мы отсюда съедем?! Может быть, прямо сейчас, а?..»
Но это было бы слишком по-детски, слишком несерьезно, слишком не по-андерсоновски, что ли… Стоп, при чем тут Андерсоны? Правильно, они тут совершенно ни при чем. Они сами по себе, а Настя сама по себе. Уже целых четырнадцать дней.
Так что вместо «А когда мы отсюда?..» она произнесла сдержанно-иронично, показывая, что понимает все убожество обстановки, но достаточно сильна, чтобы вытерпеть и не такое:
- Ну, Иннокентий, это совсем не похоже на Лионею…
- Да уж, - согласился тот. - Обслуживание в номерах тут не предусмотрено, так что придется как-то самим добывать еду…
- Ладно. - Она с готовностью встала с дивана. - Пошли…
- Ты останешься тут. Я пойду один.
- Но…
- Закройся на все замки. Будут стучать - не отзывайся. Просто сиди и молчи.
- Ага, - механически согласилась Настя и снова села на диван. - А они, которые будут стучать, это кто?
- Мало ли кто, - уклончиво ответил Иннокентий.
- Ты меня не успокаиваешь, - сказала Настя. - Скажу даже больше: ты меня пугаешь.
- Испуг в небольших дозах бывает полезен, - авторитетно заявил Иннокентий. - Видишь ли, этот дом - Убежище. Здесь прячутся всякие типы, которым надо залечь на дно, затаиться…
- Вроде нас.
- Я бы так не сказал. Что значит - «вроде нас»? Нет никого «вроде нас», нет другой невесты наследного принца из рода Андерсонов, которая не захотела быть невестой и сбежала из дворца посреди официального приема… Ну и нет другого меня, это само собой.
- Когда ты сказал «которая не захотела быть невестой и сбежала…». Ты это так сказал, как будто имел в виду…
- Что?
- Что я дура.
- Немного.
- Ах вот оно как…
- Мы не об этом, Настя. Мы про наших соседей. Всякие типы, которым надо залечь на дно, затаиться, - это не беглые принцессы. Как правило, это беглые преступники. Разыскиваемые. Убийцы. Насильники. Грабители. Вот поэтому надо закрывать дверь. Поэтому тебе не стоит выходить из квартиры.
- Хорошенькое место ты подобрал…
- Ты не поняла. Они здесь не для того, чтобы убивать или грабить, они здесь прячутся. Устраивать шум - не в их интересах. Поэтому, пока мы тихо сидим в своей норе и никого не трогаем, нас тоже не тронут.
- Ты сам сказал, что кто-нибудь может ломиться в дверь. Если устраивать шум не в их интересах, тогда какого черта…
- Хорошо, если по соседству с тобой живет разумный убийца, который понимает свои интересы. Но с тобой рядом может поселиться и психопат. Он может забыть, что в его интересах, а что - нет.
- И последний вопрос, после которого я пойду вешаться. Наши соседи - люди?
- Я бы особенно на это не рассчитывал, - улыбнулся Иннокентий.
Ни в тот день, ни в другие дни никто не пытался вломиться в их квартиру, так что Настин страх перед соседями съежился и отполз в сторону; люди привыкают ко всему, и к монстрам за стенкой оказалось тоже возможно привыкнуть. Особенно когда их не видишь и не слышишь.
А вот когда слышишь…
Это было всего пару раз, но Насте хватило с лихвой. Первый раз это случилось поздним вечером, когда они с Иннокентием ужинали растворимой лапшой в картонных коробках. Денег у них не было, поэтому лапша имела криминальное происхождение - ее украл то ли сам Иннокентий, то ли кто-то из его пражских знакомых. Сам Иннокентий от добычи был не в восторге, а у Насти эта сомнительная пища вдруг вызвала чуть ли не слезы на глазах, потому что моментально вспомнилось университетское общежитие, какие-то полуночные посиделки, Монахова, Тушкан и еще многое из прошлой жизни, жизни до Дениса Андерсона….
Слезы высохли, а лапша встала комом в горле, когда этажом выше раздался этот звук: высокий, громкий, он словно вворачивался в уши холодным сверлом. Крик исходил явно от живого существа, но в то же время существа настолько нечеловеческого, что Настя со страхом уставилась на потолок, отделявший ее от кричащей твари; он казался слишком хрупкой преградой.
Потом наступила тишина. Иннокентий невозмутимо орудовал пластиковой вилкой.
- Что это было? - спросила Настя, проглотив наконец лапшу.
- Крик.
- И кто бы это мог быть?
- Кто-то, у кого сегодня не слишком хорошее настроение. Хочешь, чтобы я пошел по квартирам выяснять, кто именно орал? Ни за что.
- Боишься? Но ты же бессмертный.
- И что с того? Бессмертные тоже не любят общаться с психопатами, которые орут по ночам. Бессмертные, - заключил Иннокентий, - они тоже люди. В некотором смысле.
Во второй раз это случилось днем. Настя сидела дома одна, делать было нечего, и она просто тонула в безделье, тоскливо глядя на выцветшие обои на противоположной стене и слушая, как за окном перекрикиваются неугомонные цыгане. Солнечные лучи играючи пробивались сквозь желтенькую тряпочку, игравшую роль занавески, и напоминали, что вообще-то уже май, самая что ни на есть настоящая весна, время если уж не любовного безумия, то уж по крайней мере предчувствия чего-то подобного. По Настиным же ощущениям, это было время потерянности и пыли, которую майское солнце высвечивало с медицинской откровенностью во всех углах квартиры. Никаких предчувствий. Никаких…
Тут за дверью что-то громыхнуло. Насте показалось, что стукнули в их дверь, но потом звук повторился, и стало ясно, что это исходит от соприкосновения пола с чем-то металлическим. Как если бы кто-то волок громоздкий сейф. Настя подошла к двери и прислушалась. То, что она услышала, ей не понравилось. Гулкие металлические звуки повторялись с такой периодичностью, как если бы это были шаги некоего медленного тяжелого существа, которое с каждым шагом по-старчески вздыхало, и вздохи эти походили на звук усталой циркулярной пилы.
Другие - так называла Настя своих соседей, потому что они и вправду были другими.
Как их называли цыгане, Настя не знала; но что цыгане определенно были в курсе особенностей соседнего с ними дома - сомнений не вызывало. Однажды Настя сама видела, как тощий цыганенок в двух рубашках, надетых одна на другую, вприпрыжку направился в сторону Настиных окон. Не проделал он и десяти шагов, как цыганка с перепуганным лицом - мать, сестра, бабушка? - догнала его, резко дернула за плечо и влепила затрещину, тараторя при этом какие-то яростные ругательства, окрашенные очевидным страхом. Она утащила ребенка назад, утащила его от страшного дома, где обитали Другие.
А Настя осталась.

3

В какой-то из дней она дошла до такой степени тоски, что устроила генеральную уборку; вогнала себя в потную, ломящую спину усталость и тем самым на время отвлеклась от опостылевших вопросов: что будет дальше? правильно ли я поступила? а может быть, еще не поздно?..
- Дьявол и его заместители, - пробормотал потрясенный Иннокентий. - И что дальше? Купим новую мебель? Поменяем сантехнику? Заведем почтовый ящик и заживем как люди?
- Вот и я тоже хотела спросить. Что дальше?
- Дальше? Ты говорила, что собираешься ехать домой.
- Да, но…
- Можешь ехать. По моим данным, Андерсоны бросили поиски. Мы им надоели. Или у них появились дела поважнее. Но это нас уже не касается, так что… Ты - домой, а я… Я - куда-нибудь.
- Отлично! - Настя встала, готовая едва ли не тотчас бежать на вокзал, но тут же спохватилась: - Стоп, есть одна проблема. Нет, даже не одна… Понимаешь, Андерсоны не нашли меня в Италии, или где там они меня искали… Но они знают, где живут мои родители, знают про университет. Они знают, где я могу появиться, так что рано или поздно…
Иннокентий пожал плечами:
- Извини, но это уже не моя забота. Я обещал вытащить тебя из Лионеи, я сдержал обещание. Кстати, насчет обещаний… - Он одарил Настю многозначительным взглядом.
- Ты это о чем?
- Мои два пальца. Мои два несчастных отрубленных пальца. Ты обещала их вернуть.
- Ну ты вспомнил…
- Такие вещи не забываются, дорогая. У нас был договор - я привожу тебя к Максу, чтобы он вытащил из тебя червяка, а ты возвращаешь мне пальцы. Было такое?
- Было, было, - неохотно подтвердила Настя. Эта история с пальцами выскочила как-то уж совсем не вовремя. Она думала о доме, о возвращении, а тут…
- Форменное свинство, - сказал Иннокентий. - Сначала ты мне отрубаешь два пальца, потом крадешь их, потом обещаешь вернуть, потом забываешь это сделать.
- У меня были уважительные причины, - ответила Настя.
- Уважительные причины? На что? Отрубить? Украсть? Забыть исполнить обещание?
- На все сразу, - упрямилась Настя, хотя на самом деле уважительными причинами в этой истории и не пахло. Там пахло страхом, растерянностью, странными сплетениями обстоятельств… Можно ли было считать это уважительными причинами? Кто его знает.
Ночью, возле горящего коттеджа, где Настя была пленницей Компании (как и Иннокентий), ею, конечно же, двигали страх и растерянность. Она увидела, как во дворе майор Покровский и некий агрессивно настроенный незнакомец (которым и был Иннокентий) увлеченно пытаются убить друг друга. Ее личный интерес заключался в том, чтобы просто улизнуть подальше от происходящего смертоубийства, но попутно Настя пыталась как-то помочь Покровскому, которого она хотя бы знала (в отличие от второго поединщика). В руки ей случайно попала то ли сабля, то ли меч, она хотела передать эту штуку Покровскому, но вместо того случайно отсекла два пальца Иннокентию.
Кажется, она тогда сказала:

Предыдущая страница 14 Следующая страница


15 Сергей Осипов

- Ой.
И еще:
- Извините.
А Иннокентий тогда, кажется, сказал:
- А это уже форменное свинство.
И, наверное, был по-своему прав, и, наверное, Насте не стоило поднимать с земли эти два отрубленных пальца и класть их в карман… Но как-то уж все было странно и страшно в ту ночь, и Насте казалось, что, держа при себе эти два холодных белых червяка, она будет иметь какую-то власть над страшным незнакомцем, который на ее глазах убивал Артема Покровского. И этой власти будет достаточно, чтобы ускользнуть, убежать…
Тем более что Иннокентий назвал ее дурой.
- Немедленно положи на место, дура! Это не твое! - крикнул он, отвлекшись от избиения Покровского. А еще он сказал: - Отдай мои вещи.
Имея в виду все те же пальцы. Все это было странно и страшно, и, как только вниманием Иннокентия завладела явившаяся из горящего коттеджа разъяренная Лиза, она же Соня, Настя бросилась бежать, не оглядываясь назад и не вспоминая про отрубленные пальцы.
- Зачем они тебе? - спросила Настя. - Их ведь уже не пришьешь назад.
- Это уже не твое дело, - ответил Иннокентий. - Просто верни мне мои пальцы, а я уж разберусь, что с ними делать. Они у тебя с собой?
Настя отрицательно помотала головой; мысль о том, чтобы таскать с собой два отрубленных пальца, была просто…
Да в общем-то, учитывая последние события, ничего особенного в этой мысли и не было.
- У меня их нет, - сказала Настя.
- Так я и знал! - Иннокентий треснул кулаком по стене и выругался на каком-то неизвестном Насте языке. Ее, однако, заинтересовало не ругательство, а кулак. Он выглядел как-то иначе, как-то…
Нормально.
- Покажи мне свою руку, - попросила Настя. - Разожми кулак и покажи. Это что?
- А разве непонятно?
- Пальцы? Твои новые пальцы?
Три пальца на руке Иннокентия были вполне нормальными, а два, те два, которые Настя отрубила и которым вообще тут не положено было находиться, отросли на длину одной фаланги.
- Организм берет свое, - сказал Иннокентий и убрал руку за спину, словно смущаясь. - Если бы не взрыв в подвале у Макса, все было бы еще лучше.
- Если у тебя растут новые пальцы, зачем тебе старые?
- Потому что это часть меня. Потому что так надо. Потому что… Хватит уже этих разговоров! - не выдержал Иннокентий. - Ты обещала отдать, так отдавай. Я вот пообещал отвезти тебя к Максу - и отвез! Пообещал вытащить тебя из Лионеи - и вытащил! Где мои пальцы?!
- Это очень интересный вопрос, - уклончиво ответила Настя. - И на него будет очень длинный ответ. Значит, так: когда я убежала из коттеджа, пальцы были у меня. Потом меня подобрал Филипп Петрович и привез на лыжную базу. И твои пальцы…
Она положила их в холодильник. Завернула в бумагу, потом в полиэтилен и положила в холодильник. Если бы кто спросил ее, зачем она это делает, - Настя вряд ли бы смогла предложить рациональное объяснение. С одной стороны, она знала, что при несчастных случаях отрезанные части тела кладут на лед, чтобы потом пришить обратно. С другой стороны, времени прошло уже слишком много, к тому же Настя и в кошмарном сне не предполагала, что еще раз встретится с хозяином отрубленных пальцев. И вообще, эти пальцы с самого начала не выглядели живыми, они были словно не из плоти, а из камня, твердые, холодные. Жуть, одним словом.
Наверное, это все-таки был талисман. После всего, что с Настей случилось, ей нужен был хотя бы маленький клочок удачи, крохотный амулет везения, пусть даже он был явлен в такой странной форме.
Но - странной была эта форма или же нет - амулет сработал, и в ту ночь Настя сначала выбралась из горящего коттеджа, а потом встретилась с Филиппом Петровичем. И это было лучшее, что случилось с ней за последние полгода.
- Талисман? - переспросил Иннокентий. - Ты издеваешься?
- Нет.
- Я-то надеялся, что люди, по крайней мере в этой части земного шара, становятся со временем немножко…
- Культурнее?
- Умнее! Это же мои пальцы, какой к черту талисман! Узнай твоя мама о том, что ты отрубаешь пальцы у незнакомых мужчин и делаешь из них талисман, что бы она сказала, а?!
- Теперь ты издеваешься?
- Ничего подобного! Я пытаюсь понять, куда ты спрятала кусок меня, может быть, не самый лучший, но тем не менее важный для меня кусок…
- Кажется…
- Я ими даже в носу не ковырял. Не успел.
- Фу-у!
- Новехонький, совершенно невинный кусок меня. Где он?
- Если ты будешь перебивать, мы никогда не закончим. Молчишь? Так-то лучше. Итак, они лежали в холодильнике, а холодильник стоял в моей комнате, а комната была на лыжной базе.
- Так, - нахмурился Иннокентий. - Я, кажется, понял, куда ты клонишь. Тебе тогда стало плохо, мы уезжали в спешке, и пальцы остались в холодильнике. В лучшем случае их выбросили в мусор, а худшее я даже боюсь представить… Я угадал?
- Почти. Они действительно остались в холодильнике, но потом Филипп Петрович сказал мне про ваш уговор насчет пальцев и спросил, где я их прячу. Я ему сказала, он позвонил на лыжную базу, там у него были какие-то знакомые, и они нашли твои пальцы. Можно сказать, спасли.
- То есть… - Иннокентий скривил губы, как будто жевал нечто очень кислое. - То есть, когда мы ездили в Старые Пряники, у вас с Филиппом не было моих пальцев?! Вы мне наврали?!
Настя развела руками.
- Моя вера в людей снова умерла, - горестно констатировал Иннокентий. - То есть она уже давно умерла, она много раз умирала, но каждый раз это как впервые… - Он по-фиглярски прижал растопыренную ладонь к сердцу и сморщился, изображая душевные страдания.
- А не надо было нам верить, - посоветовала Настя - Мы вот тебе с самого начала не верили.
- Отлично. Просто нет слов. Я везу их к уникальному специалисту по извлечению червей-беспамятников, я рискую своей жизнью…
- Ты не можешь рисковать жизнью, ты бессмертен.
- «Рисковать телом» звучит довольно вульгарно, тебе не кажется? Короче говоря, где мои пальцы? Знакомые Филиппа забрали их из холодильника и?..
- И… И я не знаю, что было дальше.
- Извини? - Иннокентий пошатнулся, как будто собирался рухнуть в обморок. - Еще раз, пожалуйста…
- Потом нам было не до твоих пальцев. Мы бежали, снова бежали, потом на нас набросилась Лиза, потом Филипп Петрович совсем вырубился… У меня не было времени спросить, что там случилось с твоими пальцами.
- Между прочим, ты назвала их своим талисманом!
- Послушай…
- С талисманами, дорогая, так не обращаются, талисманы холят и лелеют, особенно если они сделаны из…
- У меня есть идея.
- Только не это.
Некоторое время он молча смотрел в стену.
- Что за идея?

4

Настя запустила руку в сумку, порылась и вытащила мобильный телефон, тот самый, что Армандо оставил в номере «Оверлука» в первый лионейский вечер Насти; подарок то ли короля Утера, то ли Смайли. Она не трогала его с самого дня бегства, и теперь, извлеченный на свет и лежащий в Настиной ладони, он вдруг оказался не просто куском пластика с подсвеченным дисплеем, а маленьким сувениром, напоминанием о Лионее, которая когда-то была в Настиной жизни.
Иннокентий отреагировал неожиданно:
- И ты это прятала?! Это же как минимум сто долларов! Я бы давно его продал, и не пришлось бы есть эту проклятую лапшу пять дней подряд!
Настя молча пощелкала по адресной книге, нашла то, что искала, и повернула телефон дисплеем к Иннокентию:
- Вот он знает, где твои пальцы. Можно позвонить и спросить.
Иннокентий недоверчиво смотрел на телефон, как будто перед ним было живое существо, известное своим коварством.
- Тот маленький червячок, что сидел в твоей шее, - наконец проговорил Иннокентий. - Он ведь не только жрал твою память, он еще и передавал сигнал о твоем местонахождении. Так?
- Вроде бы, - Настя поспешно отключила мобильник.
- Ты уверена, что вот эта штука не делает то же самое?
- Не уверена, но… Другого способа узнать, где твои пальцы, - просто нет.
- Есть. Перепиши номер, выброси этот мобильник. Мы позвоним с другого телефона.
- Ох, - сказала Настя. - Действительно. Как это я не…
- И давай побыстрее. С мобильником или без него, мы уже слишком долго были на одном месте, пора двигаться дальше. Нужно съездить в одно место, встретить моего старого знакомого и получить с него долг. Этого нам хватит.
- Хватит на что?
- Чтобы разбежаться. Ты поедешь домой, а я - за своими пальцами. Сначала за пальцами, а потом… - Иннокентий сделал неопределенный жест. - Дальше. Куда-нибудь. Восстанавливать подорванное здоровье. Подальше от людей, потому что вы… Вы безнадежны.
- Мы безнадежны? На себя посмотри! - обиделась за человечество Настя.
- Что я? Я всего лишь ошибка Природы, погрешность в планах Создателя… Какой с меня спрос? А вы - великая раса, заселившая большую часть Земли, взявшая на себя ответственность за ее судьбу… Могли бы вести себя поприличнее.
- Я веду себя очень прилично! Я не виновата, что меня постоянно втягивают во всякие истории разные типы вроде… Вроде тебя, или Дениса, или Лизы с ее дружками…
- Это у нас с тобой общее. И ты, и я живем не той жизнью, которой бы нам хотелось.
- Раньше я жила жизнью, которой мне хотелось, у меня была нормальная жизнь, пока я не встретила этого… этого… - Настя замолчала. Логика начатой фразы требовала, чтобы она припечатала Дениса Андерсона каким-нибудь убийственным словцом, только почему-то язык отказался это делать, замер, залег на дно, притаился, прикинулся немым.
- То есть ты помнишь такое время, когда у тебя все было нормально? - с некоторым удивлением спросил Иннокентий. - У тебя было такое? Лично у меня - нет.
Двадцать минут спустя они быстро шли через двор, мимо хлопающего на ветру стираного белья, мимо окон с разбитыми стеклами, мимо переполненных мусорных баков и выброшенной старой мебели. Настя то и дело оглядывалась на оставленный ими дом, еще одно странное место, в котором ей пришлось побывать и от которого не останется ни фотографий, ни домашнего видео, только лишь обрывочные воспоминания, только лишь поспешные взгляды через плечо…
Автобусы в этих местах появлялись редко, такси не появлялись вообще, а попутные машины останавливались лишь в том случае, если водитель не совсем понимал, куда именно он заехал и кого именно он может получить в качестве пассажиров. Следовательно, чтобы выбраться из этого района, требовалось, во-первых, терпение на стадии ожидания транспорта, а во-вторых, проворство на стадии штурма транспорта, если тот все-таки появлялся.
Когда Настя и Иннокентий подошли к остановке, там уже скопилось человек десять, и, судя по выражению их лиц, стадию ожидания они переживали уже довольно долго.
- Твой знакомый, к которому мы едем… - негромко спросила Настя. - Он… человек?
- Был когда-то.
- Был?
- Если твоя работа - давать деньги под проценты и если тебе нравится эта работа, то со временем ты - как бы это поточнее сказать? - превращаешься в нечто иное… Кое-что от человека, кое-что… - Иннокентий ухмыльнулся, - от швейцарского гнома.
- И он тебе должен?
- Ага.
- И он отдаст тебе долг?
- Я буду настаивать, хотя…
- Что?
- Это будет столкновение репутаций. У него репутация очень жадного человека, а моя репутация… Я всегда забираю свое. Между прочим, повнимательнее с сумкой.
Настя обернулась: к остановке неспешно приблизились две цыганки. Остановились, осмотрелись, пошептались и принялись за работу, рассыпая скороговорку из чешских и немецких слов. Одна, помоложе, обхаживала высокого тощего мужчину в серой кепке, вторая, постарше, обещала раскрыть тайны прошлого и грядущего полной тетке с хозяйственной сумкой. Настя напряглась, сжала ремень сумки и сосредоточенно смотрела на дорогу, ибо в детстве достаточно наслушалась страшных историй про цыган, и даже если половина из услышанного была чистой воды фантазией, то другая половина все равно заставляла Настю нервничать. Иннокентий, напротив, с интересом наблюдал за цыганками и тихо посмеивался. Молодая цыганка в конце концов уловила его взгляд, оставила непробиваемого мужчину в серой кепке и многообещающей походкой подплыла к Иннокентию во всей своей черноглазой и золотозубой красоте. Она что-то стала говорить, значительно и негромко, Иннокентий сразу же закивал и протянул ей свою ладонь. Настя искоса наблюдала.
Цыганка с профессиональной бойкостью стала что-то говорить, разглядывая ладонь Иннокентия, но потом вдруг запнулась, замолчала, изумленно посмотрела на клиента, а тот как ни в чем не бывало кивал, требуя продолжения. Гадалка постарше почувствовала - что-то не то, подскочила к Иннокентию, бормоча что-то неодобрительное, потом посмотрела на его руку, и - в это было трудно поверить - смуглое лицо цыганки на миг побелело. Она оттолкнула свою компаньонку в сторону, крикнула ей что-то резкое, сама поспешно отскочила на несколько шагов и уже с этого расстояния внимательно посмотрела на Иннокентия. Тот улыбался как ни в чем не бывало. Цыганка взмахнула рукой, словно надеялась, что Иннокентий - это мираж, воздушный фантом; но Иннокентий не был миражом и не изгонялся движением руки, тогда цыганка с чувством плюнула на землю, не в самые ноги Иннокентию, но так, чтобы было понятно - плевок адресован именно ему, и никому другому.
- Что это было? - спросила Настя.
- Тоже репутация, - сказал Иннокентий, глядя, как две цыганки спешат прочь от остановки. - Сначала ты на нее работаешь, потом она работает на тебя.
- По-моему, они тебя испугались.
- По-моему, тоже. Хотя с чего бы это? Последний раз я имел дело с цыганкой лет сто пятьдесят тому назад….
- Имел дело - то есть похитил?
- Формально - да, хотя потом мы замечательно сошлись характерами, и вообще…
- И что случилось потом с той цыганкой? Вы жили долго и счастливо?
- Не совсем. Она умерла при родах.
- Извини. Так ты… Так у тебя…
- Что?
- Столько женщин - и ни одного ребенка? За все время?
- Один, - нехотя проговорил Иннокентий.
- Как? У тебя есть… - Она запнулась. - Почему ты не говорил раньше?
- Я не сказал: у меня есть ребенок. У меня был ребенок. Среди всех женщин, с которыми я был за эти сотни лет, была лишь одна, которая смогла забеременеть, выносить и родить моего ребенка. И она, эта женщина… - Иннокентий вздохнул. - Она убила моего сына. Она знала, что больше всего на свете я хочу этого ребенка, и она убила его.
Неожиданно для самой себя Настя оказалась в роли бесцеремонного любителя копаться в чужих тайнах; конечно же, она не принуждала Иннокентия к откровенности с дулом у виска, но она задала те вопросы, из ответов на которые сложилась мрачная история, легшая теперь Насте в руки непрошеным тяжелым грузом, от которого невозможно было избавиться.
Ей, наверное, стоило в тот миг незамедлительно прошептать: «Извини», потом заткнуть свой рот обеими ладонями, отойти от Иннокентия на безопасное расстояние и в таком состоянии дожидаться автобуса. Если бы Настя увидела на лице Иннокентия хоть малейший признак расстройства, хоть намек на восставшие из-под могильной плиты и взявшие за горло воспоминания, она бы так и сделала. Однако Иннокентий лишь коротко вздохнул и пожал плечами; никаких теней прошлого на лице, никаких закушенных губ, никаких скупых мужских слез.
И Настя сочла возможным спросить:
- Но… почему?
- Когда это случилось, я не хотел слушать объяснения, я просто хотел ее убить. К слову, она и сама не спешила объяснить свои действия. Она просто сделала так, как захотела. Она всегда так делает.
- Ужас… - сказала Настя и в знак сочувствия Иннокентию добавила: - Ужасная женщина.
- Не совсем женщина, - уточнил Иннокентий. - Ну да ты ведь ее знаешь, да? Знаешь эту рыжую стерву, да? Материнские инстинкты - не по ее части.
- Лиза?! Которая Соня?! Которая рыжая?!
- Она самая.
- Так вот почему вы с ней пытались убить друг друга, тогда, во дворе коттеджа…
- Это наш давний ритуал при встречах: я пытаюсь убить ее, она пытается убить меня. Длинная и бестолковая история. Бестолковая, потому что я бессмертен и она вроде бы тоже.
- Филипп Петрович выстрелил в нее раз десять, - вспомнила Настя. - И ей хоть бы хны.
- Она такая, - согласился Иннокентий. - Пули, виселицы, утопления в проруби, яд, динамит… Никто не вправе сказать, что я не пытался. Но…
- Она сгорела.
- Что?
- Когда она напала на меня в придорожном кафе, все кончилось тем, что Филипп Петрович выстрелил в канистру с бензином, а та стояла как раз рядом с Лизой. Она загорелась. По-настоящему. Я видела, и…
Настя едва не сказала «и мне это понравилось». Хотя ей на самом деле понравилось. Это как-то было связано с адским пламенем, неизбежным наказанием зла и тому подобными историями.
- Костер - это хорошо, - одобрительно кивнул Иннокентий. - После костра она долго не может прийти в себя. По крайней мере она долго не показывается на людях, потому что кожа и все такое… Этот Филипп нравится мне все больше и больше. Он знает, как найти подход к Елизавете Прекрасной.
- Ты позвонишь ему? Насчет пальцев?
- Позже. Сначала надо получить долг, чтобы быть готовым моментально исчезнуть из этого города. Филипп Петрович, может, и неплохой мужик, но он работает на Андерсонов, так? Он расскажет про звонок и… - Иннокентий пожал плечами. - Кто их знает, что они придумают.
- Тогда лучше не звонить, - продемонстрировала благоразумие Настя.
- Я должен забрать свое, - твердо сказал Иннокентий, глядя на приближающийся автобус. - Если разбрасываться частями тела, то можно и вообще потерять самого себя.

5

Кому-то могло показаться странным, что настоящую Прагу Настя увидела на восьмой день проживания в городе, но только не самой Насте. Они вылезли из автобуса возле какого-то рынка, а потом пошли пешком к месту встречи. Иннокентий целеустремленно шагал по мощеным улочкам, то и дело дергая Настю за руку, чтобы та не отстала, засматриваясь на дома и памятники.
- Не изображай из себя туристку, - ворчал Иннокентий. - У нас здесь дела…
- Я первый раз в Праге, могу я хотя бы осмотреться…
- Город как город. Много склеенных друг с другом камней. Ничего особенного.
- Для тебя, может быть, ничего особенного, а для… А вот это что за башня? Как она называется?

Предыдущая страница 15 Следующая страница


Ночная охотница 16

- Неважно, как она называется, важно, что лететь с нее вниз головой - очень неприятно.
- Тебе приходилось?
- Дважды. Причем первый раз я просто попал под горячую руку, зашел в городскую канцелярию, чтобы оформить кое-какие документы, а тут врывается толпа и начинает всех подряд вышвыривать в окна! К счастью, мостовых тогда еще не было, но пролететь пятнадцать метров и угодить в кучу… скажем так, мусора - тоже небольшое удовольствие.
- Но второй раз ты полетел за дело?
- Ко второму разу претензий не имею; и причина имелась, и мостовая была на месте, как раз чтобы встретить мою бедную голову…
Лавируя между группами туристов, они пересекли площадь. Настя все вертела головой по сторонам, взгляд цеплялся за выраставшие тут и там островерхие башенки замков, за черепичные крыши старых домов, как будто защищенных колдовством от воздействия времени. Город выглядел словно декорация к сказке, милой, немного сентиментальной, с непременным счастливым концом и карамельным послевкусием. Там если уж повстречается принц с простой сельской девушкой, так непременно посадит к себе на белого коня и тут же помчит в замок, прямиком под венец. Сладкая парочка: глаз друг от друга не отрывают, пальчики переплетены, губки бантиком, щеки розовые от переполняющих чувств; а тут и бригада добрых волшебниц, и хор всяких там зайчиков и белочек, и толстопузые ангелочки на подхвате…
Настя знала, что она персонаж совершенно другой истории; настолько другой, что ей и Иннокентию пересечь Старую Прагу было как натоптать грязными ботинками по рекламному плакату старого диснеевского мультфильма. С карамелью, как и со всем прочим, тоже не заладилось.
- Сиди и молчи, - велел Иннокентий, усаживаясь рядом с Настей на деревянную лавку в дальнем углу пивного подвальчика «Альфред». - Люди тут, насколько я помню, своеобразные, так что лучше их не нервировать.
- Я не собиралась их нервировать. А если хочешь, чтобы я молчала, возьми мне пива и чего-нибудь поесть.
- Пива?
- Меня в университете засмеют - была в Праге и не пила здешнего пива. Ладно город не посмотрела, по магазинам не походила… Ох, Монахова меня припечатает, когда узнает… - сказала Настя и невольно улыбнулась, представляя себе встречу с Монаховой, где будет и закатывание глаз, и неизбежное «Ты меня убиваешь!» по десяти разным поводам. Эти слова и эти жесты были частью когда-то утерянной нормальной жизни, и Настя вдруг с остротой лезвия бритвы ощутила тоску по таким вот крохотным деталям, из которых складывалось ее прошлое.
- Только не реви, - сказал Иннокентий, посмотрев на нее и, вероятно, увидев в Настиных глазах нечто его смутившее. - Еще чего не хватало, из-за пива реветь.
- Спасибо, - сказала Настя и отвернулась в сторону, чтобы быстрым движением растереть по щеке каплю соленой влаги.
Официантка с вышитым на фартуке именем «Хелена» принесла кружку темного пива, а кнедлики с печенкой принес сам хозяин - невысокий широкоплечий дядька лет пятидесяти, он все время чуть наклонял голову вперед, как будто намеревался с кем-то бодаться. Настя ухватила одной рукой пиво, другой - кнедлики, и в эти минуты Иннокентий мог быть совершенно за нее спокоен - как и было велено, она сидела и молчала.
Иннокентий, в свою очередь, разглядывал хозяина.
- Ты не Альфред, - наконец сделал вывод Иннокентий. Хозяин не стал оспаривать это умозаключение.
- «Альфред» - это просто название, не человек, - пояснил он. - А меня зовут Карл. Господам угодно что-то еще?
- Господам угодно видеть Альфреда, который вовсе даже не название, а самый натуральный человек, - упрямо сказал Иннокентий. - Он, должно быть, сидит в задней комнате и считает выручку. Он всегда это делает. Это его любимое занятие: трогать деньги.
Хозяин пошевелил толстыми губами, словно разговаривал с невидимым собеседником, и ответил:
- Нет такого человека. Вы ошиблись. Ничего страшного. Все ошибаются.
Он попытался отойти от стола, но Иннокентий внезапно ухватил его за рукав и притянул обратно:
- Все ошибаются? Может быть. Но я - не все.
- Как скажете, - согласно закивал хозяин, одновременно пытаясь выдернуть рукав.
- Поэтому поищи получше, может быть, Альфред все-таки где-то здесь. Может быть, ты его просто не заметил, а?
Хозяин снова закивал, только теперь уже с более безопасного расстояния, ибо рукав ему все же удалось вырвать.
- Неужели он заметил меня из окна? - спросил уже сам себя Иннокентий. - Вот ведь старый черт, я же дал ему достаточно времени, чтобы подготовиться к выплате долга, а он решил играть в прятки… Эй!
- Ум-м? - повернулась Настя, дожевывая последний кнедлик.
- Эй, тут было на двоих! - возмутился Иннокентий.
- Извини, но как ты и говорил - после пяти дней на растворимой лапше… Сдержаться было просто невозможно. А что, у тебя больше нет денег? Тебе ведь сейчас отдадут долг, и тогда…
- Наш долг уплыл в неизвестном направ… - задумчиво начал Иннокентий и внезапно замолчал. Настя проследила его взгляд - озабоченный Карл стоял у вмурованной в стену винной бочки и слушал, что шепчет ему на ухо официантка Хелена. Потом Хелена упорхнула в сторону, а рядом с Карлом появились двое широкоплечих мужчин, которые явно заглянули в «Альфред» не с гастрономическими целями. Карл набычился еще сильнее, но при этом ухитрялся удерживать на губах бледное подобие улыбки.
- Ты не слышишь, о чем они говорят? - поинтересовался Иннокентий. - Вот и я не слышу. А нам надо знать, о чем они говорят, потому что сдается мне…
Настя и глазом моргнуть не успела, как Иннокентия уже не было за столом; зато он был в другом конце подвала, рядом с Хеленой, и что-то быстро-быстро ей говорил, пока официантка убирала со стола грязную посуду. Через некоторое время Хелена забыла про посуду и стала зачем-то протирать рамку висевшей на стене гравюры, при этом губы ее медленно и неуклонно растягивались в улыбке, а глаза блестели так, что любому постороннему наблюдателю, и Насте в том числе, было понятно - девушка «поплыла». Затем последовало будто бы случайное касание рук, обоюдный смех, и Хелена стала неотвратимо впадать в состояние, пригодное для витья веревок любой толщины.
Настя вдруг поняла, что это и есть тот ужасный грех Иннокентия, за который тот провел полжизни по темницам и тюрьмам; и если верить старым сказкам, то вскоре Иннокентий должен был с дьявольским хохотом схватить Хелену под мышку и унести в свое царство. И, судя по выражению лица Хелены, она, в свою очередь, была бы совсем не прочь куда-нибудь унестись посреди рабочего дня.
Однако тут возникал технический вопрос: в какое такое царство может унести Хелену Иннокентий, если последние дни он провел в предназначенном под снос окраинном районе? Настя вообще не помнила, чтобы Иннокентий когда-либо упоминал про принадлежащую ему недвижимость типа замка или дворца, так что Хелену, похоже, поджидал большой облом. Попутно у Насти возник другой вопрос, уже не технический, а сугубо персональный: если Иннокентий при желании способен так легко очаровывать женщин, то почему он не пытался применить свои способности к ней, Насте? Она что, недостаточно хороша?! Для королевской династии Андерсонов она годится, а для какого-то бессмертного афериста - нет?!
- Что за бессмертный арфист?
- А? - встрепенулась Настя. Иннокентий снова сидел напротив и разглядывал какой-то листок бумаги.
- Ты бормотала про какого-то бессмертного арфиста. К чему это?
- Тебе послышалось. А мне привиделось, как ты только что крутил шуры-муры вон с той…
- Только по делу.
- Да ну? И что у тебя в руках - деловая записка?
- Это ее номер телефона, - Иннокентий убрал записку в карман. - И может быть, когда-нибудь он нам пригодится. Но главное не это, главное - это вон те два здоровяка.
- Кто они?
- Благородные разбойники. Ну, может быть, и не благородные, но совершенно точно разбойники. Они похитили Альфреда и хотят за него выкуп.
- Это тебе Хелена нашептала?
- Верно. Похоже, что старый добрый Альфред в своем репертуаре - за него требуют выкуп, а он жадничает, не хочет платить.
- Как так?
- Эти серьезные мужчины знают, что у Альфреда есть деньги, но не знают, где они спрятаны. Карл тоже не знает, поэтому он не может заплатить выкуп за Альфреда, а родственников у Альфреда нет. Сам Альфред, конечно же, знает, где деньги, но никому не говорит, потому что ему жалко отдавать деньги, даже если это выкуп за него самого. Я бы сказал, что это тупиковая ситуация.
- То есть твой долг накрылся медным тазом… - подытожила Настя и получила в ответ весьма сердитый взгляд исподлобья.
- Я бы так не сказал, - процедил Иннокентий. - Мои долги не накрываются всякой медной посудой. Тем более тазами. Рано или поздно, но я всегда получаю свое…
Настя подумала и решила, что Иннокентий прав. Если для большинства людей между понятиями «рано» и «поздно» имелась существенная, часто судьбоносная разница, то Иннокентий вполне мог бы заменить эти два разных слова на «когда-нибудь». Ни рано, ни поздно, просто в один из бесконечного множества эпизодов своего бесконечного существования. Именно так она и сказала про себя - «существования», не «жизни»; и между этими понятиями тоже имелась существенная разница, как между тонкой иссохшей пластинкой сухофрукта и сочным, только что сорванным с ветки яблоком. Хотя, может быть, Иннокентию все это виделось совсем иначе, только вот распространяться о своем видении данной проблемы он сейчас был не настроен.
Он был настроен поговорить о долге и способах его получения. Судя по блеску в глазах, эта проблема волновала его куда больше всех остальных вопросов мироздания.
- У меня есть план, - сказал Иннокентий. - В котором тебе отводится некоторая роль…
- Но…
- Надо отрабатывать кнедлики, дорогая.

6

Ничего особо гениального в этом плане не было. Проследить за двумя здоровяками, узнать, где именно они содержат Альфреда, вытащить его оттуда и получить долг.
- А потом положить его на место, - добавила Настя, когда Иннокентий изложил базовую идею. - Чтобы никто не заметил.
- Кого - его?
- Альфреда, - пояснила Настя. - Шутка.
Иннокентий, похоже, возомнил себя полководцем, планирующим генеральное сражение, и шутку не одобрил. Он выпихнул Настю за порог, наставительно ткнул пальцем в направлении удаляющихся «разбойников» и шепнул:
- Вперед!
После кнедликов и пива Насте совсем не хотелось бегать по пражским улицам за какими-то бандитами, однако особого выбора у нее не было, и согласно известному методу Тома Сойера она попыталась найти хоть что-нибудь приятное в этом неприятном занятии. Она напомнила себе, что деньги Альфреда - это ее билет домой; она сказала себе, что еще никогда прежде не занималась уличной слежкой, а новый опыт всегда полезен для развития…
- Черт! - Настя остановилась как вкопанная, поскольку оказалось, что двое похитителей Альфреда тоже не видели большого удовольствия в беготне по пражским улицам. И поэтому они просто сели в машину.
Люди, про которых обычно снимают детективные фильмы, в подобных ситуациях прыгают в такси и произносят магическую фразу «Следуйте за той машиной», после чего таксист превращается в озверевшего Михаэля Шумахера, а его потрепанный жизнью «Фольксваген» или «Волга» - в гоночный болид. Насте подумалось, что уж про нее-то наверняка не снимут большого американского фильма, потому что, во-первых, ни одного такси поблизости не было, во-вторых, денег на такси не было тоже, оставалось только бежать за машиной на своих двоих. Настя сделала несколько шагов, услышала бульканье пива в собственном животе и поняла, что этот вариант еще более безнадежен. Надо было возвращаться в подвал и рапортовать Иннокентию о скоротечном и позорном провале возложенной на нее миссии. Так бы она и сделала, если бы не обратила внимание, что машина, в которую сели двое «благородных разбойников», не трогается с места.
Вероятно, двое ждали кого-то еще, а может быть, и не ждали, просто сидели в красивой машине, слушали музыку и смотрели на пригретых весной девушек (попутно обдумывая свои коварные разбойничьи планы, разумеется); но в любом случае это давало Насте маленький шанс провалить свою миссию не так быстро и не так позорно.
Она поравнялась с машиной и присела, будто бы завязывая шнурок на кедине, а на самом деле отчаянно косясь в сторону бандитского «Вольво» и стараясь даже как-то поудачнее нацелить ухо, чтобы из уличного шума выцедить разговоры сидящих в машине. То, что они скорее всего будут говорить по-чешски, ей в голову не пришло.
Зато ей пришло в голову, что неплохо бы запомнить номер машины. Настя повторила несколько раз про себя последовательность букв и цифр, поправила завязанный аккуратнейшим бантом шнурок и выпрямилась. Стоять рядом с машиной было бы глупо и подозрительно. Поэтому она решила пройти вперед и встать у лотков с сувенирами, устроив там своего рода наблюдательный пункт. Идея была неплоха, но полчаса спустя у Насти сложилось такое впечатление, что все эти продавцы открыток, цепочек, статуэток и прочей сувенирной дребедени смотрят на нее с плохо скрываемым раздражением. Машина между тем так и не тронулась с места.
Настя решила вернуться к «Альфреду» и сообщить Иннокентию, что слежка идет просто великолепно, но эта идиллия закончится в ту секунду, когда двигатель «Вольво» заработает, потому что даже в годы своих наивысших успехов в легкой атлетике (кажется, пятый класс?) Настя была не в состоянии соперничать в скорости с автомобилем, а уж теперь-то и подавно. Так что если Иннокентий хочет лично побегать за «Вольво», то…
- Ай!!!
Кто-то схватил ее за руку и дернул в сторону. Первая и весьма глупая мысль состояла в том, что этот «кто-то» - особо назойливый продавец сувениров, который решил любой ценой всучить ей дурацкие часы в форме башни…
- Денег нет, денег нет, - зачастила Настя, пытаясь выдернуть свою руку и с ужасом понимая, что у нее это не получается. Пять сильных мужских пальцев вцепились ей в запястье, и от этого захвата по Настиной руке вверх побежал холод усиливающегося страха, поскольку кто-то в мешковатых светлых брюках и такой же рубашке, в солнцезащитных очках на пол-лица тянул Настю вовсе не к сувенирным лоткам, а в другую сторону, под арку, в тень; а значит, это был вовсе не настырный коммерсант, а кто-то более зловещий, к примеру сексуальный маньяк…
Ну это было уже совсем не ко времени и не к месту. Маньякам положено обитать в жутковатых местах типа старых парков или заброшенных заводов, выходить на промысел опять-таки полагается ближе к закату солнца, а тут - среди белого дня, можно сказать, в культурном центре Европы, среди декораций к карамельным сказочкам?!
Парень явно что-то напутал. К тому же Настя была и без него озабочена слежкой за бандитами в «Вольво». Страх словно вирус постепенно подчинял себе все Настино тело, и в желудке уже словно покоились не кнедлики, а пара стаканов колотого льда, однако ноги еще сохраняли верность своей хозяйке.
Хозяйка, то есть Настя, взвизгнула для храбрости и двинула ноги в бой. Точнее, правую ногу, и если уж совсем вдаваться в подробности, то в пах обнаглевшему маньяку. Дважды. Отчасти это было сделано с перепугу, отчасти потому, что мешковатый силуэт нападающего оставлял возможность попадания ногой немного не туда, куда следует, а в данной ситуации Насте хотелось проявить исключительную точность.
Пальцы разжались, мужчина отшатнулся назад и ударился спиной о стену дома. Очки слетели с лица, которое оказалось весьма бледным и…
Знакомым.
- Настя… - сдавленно проговорил мужчина.
Она потом утверждала, что сделала это по инерции, еще не поняв, кто именно стоит перед ней или скорее - кто именно прислонился к стене, чтобы не упасть. Может быть, так оно и было.
А может быть, и нет, может быть, первые два удара этот человек получил по недоразумению, а вот третий предназначался уже персонально ему - майору Артему Покровскому.

7

Этот третий удар Покровский отчасти парировал кожаным портфелем, но и ему, видимо, и от первых двух было достаточно худо.
- Настя, - повторил он едва ли не умоляющим тоном. - Не помнишь меня?
Настя постаралась убрать с лица испуг, оставить удивление и приправить все это английской скороговоркой по поводу того, что она не только сама не является Настей, но и имя такое слышит впервые и даже при всей мобилизации воображения не может себе представить человека, которому могло бы принадлежать такое странное имя. Сразу после этого небольшого спектакля следовало бежать как черт от ладана, однако Настя не добралась даже до английской скороговорки, и тому была одна простая причина.
Ей стало любопытно.
Это любопытство можно было нарядить в разные одежды, и прошлогодняя, растерянная, дезориентированная во времени и пространстве Настя промямлила бы что-то вроде:
- Ну что я опять сделала не так?
Нельзя было сказать, что эта прошлогодняя Настя окончательно отдала концы, а точнее, переродилась в более решительную и уж совершенно точно более осведомленную личность, но тем не менее вопросы у нее рождались несколько другие.
Когда одновременно натыкаешься на бандитов, которые похитили старого знакомого Иннокентия, потом на господина Покровского, который участвовал в похищении Иннокентия из дома Гарджели, ну а сам Иннокентий в это время сидит в соседней пивной, то рука не поднимается клеить на это пересечение событий безопасный ярлык «просто совпадение».
Вместо этого следует спросить:
- Что, черт побери, тут происходит?!
Или на худой конец:
- Что ты тут делаешь?
- Пытаюсь не потерять сознание, - пробормотал Покровский.
- Не надо было меня хватать, - без капли раскаяния посоветовала Настя. - И вообще…
- Слушай, - перебил Покровский поспешным шепотом. - У меня нет времени, нас могут заметить, и тогда… - Он скорчил рожу, которая, наверное, означала что-то похуже, чем даже три удара ногой в пах. - Но мне нужно с тобой поговорить, обязательно! Это очень важно!
- О чем это ты собрался разговаривать?
- Я… - Покровский воровато огляделся по сторонам. - Я хочу уйти.
- Куда ты хочешь уйти? И при чем тут я?
- Я хочу уйти к вам, - сказал Покровский. - Я уже сыт по горло этими уродами, я хочу к вам. Я много чего знаю, так что вы не пожалеете. Только помогите мне смыться от этих… - Внезапно он замолчал, расстегнул портфель, стал в нем судорожно рыться, нашел картонную карточку и протянул Насте. - Вот, приходите сюда сегодня ночью, я буду ждать…
Настя машинально взяла карточку: на одной стороне был напечатан адрес, на другой - схематичный план какого-то района Праги.
- Вы придете? - спросил Покровский, и голос его дрожал от волнения. - Пожалуйста! Вы не пожалеете!
Вот тут у Насти имелись большие сомнения. Раньше с Покровским все было более-менее ясно: крепкий самоуверенный мужик продался с потрохами кому-то хитрому и могущественному, и этот кто-то ворочал Покровским как дубиной для расчистки жизненного пространства и решения прочих насущных задач.
Теперь крепости и самоуверенности сильно поубавилось, причем не столько в физическом смысле, сколько в моральном: дрожащие пальцы, умоляющие интонации…
- А что именно ты знаешь?
- Много! - Покровский поспешно застегнул портфель. - Приходите, я все вам расскажу, но сейчас… Меня ждут, и если они увидят…
- Что ты знаешь? - повторила она.
Он торопливо прошел мимо Насти, и та увидела, что даже походка Покровского изменилась - он втягивал голову в плечи, как будто шел по коридору с низким потолком и боялся расшибить макушку. Что-то очень нехорошее случилось с майором Покровским за эти три месяца, впрочем, если учесть, что водился он с очень нехорошими людьми - точнее, существами, - удивляться не приходилось.
- Ты знаешь про Дениса Андерсона?
Это у нее вырвалось случайно. То есть нельзя сказать, что с самого утра в голове у Насти назойливым пчелиным роем гудела одна-единственная мысль - а что же сейчас с Денисом? Но когда она наткнулась на Покровского и припомнила ту мрачноватую Компанию, в которой майор подвизался, то на ум сразу же пришло выражение «очень нехорошие существа», а под это определение замечательно подходили сестры Горгоны, а у Горгон вроде бы сейчас и находился Денис Андерсон…
Простая цепь ассоциаций. Железное алиби в пользу утверждения, что Денис Андерсон совершенно точно не занимал ее мысли. Настя даже едва не добавила к своему вопросу: «Ладно, можешь не отвечать, это я так…»
Однако слово, которое, как известно, не воробей, уже вылетело и совершенно не по-воробьиному врезало Покровскому между лопаток; Артем вздрогнул, остановился, чуть повернул голову, чтобы Настя видела, и утвердительно качнул подбородком. И словно испугавшись этого своего жеста, он почти побежал по улице. Настя проводила его взглядом из-за спин торговцев сувенирами, и то, что она увидела, ей не слишком понравилось.
Нехорошие предчувствия, обнаружившие себя в тот момент, когда Настя увидела перед собой бледную физиономию майора Покровского, продолжали плодоносить: Покровский подбежал к бандитскому «Вольво» и забрался на заднее сиденье. После этого машина тронулась с места.
- Что это тут такое происходит?! - спросила саму себя Настя и сама же себе ответила: - Ничего хорошего.

8

- Уже?! - приветствовал ее Иннокентий из темного угла «Альфреда».
Официантка Хелена крутилась поблизости, и легкий беспорядок в ее униформе подсказывал Насте, что она буквально только что выпорхнула из того же самого темного угла.
- Ну и где они держат Альфреда?
- Понятия не имею, - сказала Настя, садясь напротив Иннокентия и чувствуя на себе взгляд Хелены, в котором, пожалуй, было не только профессиональное гостеприимство, но и немного разъедающей кислоты, более известной под названием ревность.
- Это как?
- Это так. Они уехали на машине. Я не стала за ними бежать…
- Могла хотя бы попытаться…
- Я давно ушла из большого спорта, Кеша. Точнее, я туда и не приходила.
- Но ты понимаешь, что…
Настя положила перед Иннокентием карточку, которую дал ей Покровский.
- Что это?
- Адрес.
- Я вижу, что адрес, но чей адрес?!
- Может быть, именно там держат твоего Альфреда.
- Откуда у тебя эта штука?
- Хорошо, что спросил. Видишь ли, в машину к тем двоим, которых ты видел, подсел третий. И он дал мне эту визитку. Знаешь, кто был этот третий? Майор Покровский.
- Хм, - сказал Иннокентий, вовсе не проявляя ни изумления, ни каких-либо еще сильных эмоций по поводу названной фамилии. - А ты не могла бы мне напомнить… кто это такой?
- Вы с ним пытались убить друг друга.
- Как оригинально, - с некоторым раздражением отозвался Иннокентий. - Спрошу так: под каким номером он в списке людей, которые пытались меня убить, тем самым вынуждая меня к неизбежной и убийственной самозащите?
- Наверное, он один из последних в твоей… очереди. Это было недавно, в конце зимы. Сразу после того, как ты пришел в себя в этом теле. Это было во дворе загородного дома. Ты дрался с ним, у него был меч, а у тебя какая-то железка… Потом ты потерял два пальца, а потом пришла Лиза….

Предыдущая страница 16 Следующая страница


17 Сергей Осипов

- Вспомнил! - радостно улыбнулся Иннокентий. - Вот теперь вспомнил! Так он жив? Надо же…
- По крайней мере, ходит и разговаривает как живой.
- И он дал тебе свой адрес? Он хочет, чтобы ты его навестила? Как мило с его стороны…
- Мне кажется, что это плохой знак и что нам нужно сваливать отсюда…
- Из «Альфреда»? Пожалуй. Денег у нас все равно нет, Карл не верит, что Альфред - мой должник, а с Хеленой я могу пообщаться и в другом месте…
- Я имею в виду - сваливать из города. Слишком много совпадений, Иннокентий. Мы с тобой все прячемся от Андерсонов, а нам, наверное, надо прятаться совсем от других людей. И других не-людей.
- Совпадений не бывает слишком много, Настя, потому что мир и в самом деле очень тесен. Разве ты не знала? К тому же мы не можем просто так все бросить и уехать.
- Бросить все - это как?
- Я не получил своих денег, это раз. Нас пригласили в гости, это два.
- И то и другое может быть ловушкой, это три.
- «Может быть» - это несерьезно, - сказал Иннокентий и подмигнул Хелене. - Надо выяснить наверняка.
Настя вздохнула. В ней зародилось сильное желание взять этого седовласого тысячелетнего раздолбая за шиворот, вытащить из-за стола, как следует шарахнуть об стену и потом очень серьезно поговорить.
Что самое интересное, секунду спустя так она и сделала. К своему собственному огромному изумлению.
Иннокентий также был удивлен и, наверное, несколько обижен Настиной бесцеремонностью. Во всяком случае, он слушал Настю молча, не прерывая ее, лишь скептически покачивая головой, словно собираясь произнести в ответ одну отточенную ядовитую фразу, которая убьет Настю наповал.
- Видишь ли, Кеша… - Настя говорила быстро и решительно, зачем-то придерживая Иннокентия за плечо; со стороны это, наверное, напоминало разговор отца с дочерью, которая энергично отстаивает основные права девятнадцатилетней девушки - типа, пить пиво большими кружками, приходить домой после двенадцати, носить джинсы с низким поясом и так далее и тому подобное. На самом деле разговор шел о другом.
- …когда мне нужно будет совершить какую-нибудь глупость, я прекрасно справлюсь сама. У меня отлично получается делать глупости, ясно? Но сейчас мне нужен толковый совет, и я надеялась получить его от тебя, потому что ты все-таки старше и опытнее в такого рода делах… И когда вместо толкового совета я вижу эту идиотскую улыбку и вижу, как ты начинаешь лапать официанток… Кеша, я начинаю разочаровываться в тебе. Ты не забыл, что Покровский работал вместе с Лизой и у них было в подчинении человек двадцать только в том доме, откуда мы с тобой сбежали?! Ты не думаешь, что у этой Компании могут быть сотни людей в разных странах и у них совершенно точно есть претензии и к тебе, и ко мне? Ты идешь к Альфреду за деньгами, а они тебя уже опередили и выкрали Альфреда - это разве не странно? Ты сидишь здесь и строишь глазки Хелене, а в трех шагах отсюда - Покровский с двумя друзьями. Тебя и это не настораживает?
- Прошу прощения, - мимо них осторожно протиснулся Карл, и Настя с запозданием сообразила, что для конфиденциального разговора она выбрала не самое лучшее место: коридор, к стене которого она прижала Иннокентия, заканчивался дверью с надписью «Директор».
- Пожалуйста, не обращайте на меня внимания, - сказал Карл и скрылся в полумраке зала.
- Он подслушивал? - озадаченно спросила Настя.
- Да, и теперь придется его убить.
- Что?
- Шутка. Ты так орала, что тебя слышала половина пивной. Другой вопрос - смогли они что-нибудь разобрать в твоих криках? К примеру, лично я хоть и стоял буквально…
- Я не орала, неправда! Я просто громко разговаривала, потому что ты меня разозлил!
- Ладно, - вздохнул Иннокентий. - Многолетний опыт общения с женщинами научил меня, что сначала надо дать ей высказать все, что она считает нужным, а потом спросить еще раз: «И чего же ты хочешь, Настя?»
- Серьезного отношения. Это ты можешь позволить себе попасть в подземелье на сорок лет или словить пулю промеж глаз, потом у тебя будет время все исправить… А у меня не будет времени, у меня всего лишь одна жизнь, и я не могу больше ошибаться!
- Ты снова кричишь, - заметил Иннокентий.
- Это ты меня вынудил. Ты смотришь на меня как на дуру.
- Неправда, на дур я смотрю совсем по-другому, а на тебя смотрю… хм, пожалуй, с сочувствием. Знаешь, ты права насчет того, что у меня всегда будет второй, или третий, или сорок третий шанс, а у обычных людей - нет. Иногда я про это забываю. Так чего же ты хочешь, Настя? Только без криков, ладно?
- Я хочу взять Покровского за горло и вытрясти из него все, что он знает. Про меня, про Дениса, про тебя, про Лизу. Что это вообще за Компания и чего им надо.
- У меня примерно такие же планы, только с упором на Альфреда и его деньги.
- Хорошо.
- Если ты говоришь «хорошо», тогда к чему были все эти сцены и вопли?! Я думал, ты хочешь свалить из города, но оказывается, мы с тобой мыслим одинаково…
- Не одинаково. Я сказала, что это может быть ловушка, а ты отреагировал так, словно я пошутила. Еще раз - мне нужно твое серьезное отношение. Я хочу не просто наведаться к Покровскому, я хочу получить то, что мне нужно, а потом уйти оттуда живой и здоровой. Ты можешь мне в этом помочь или ты всего лишь клоун, которого хватает лишь на обжимания с официантками?
- Далась тебе эта Хелена, - пробормотал Иннокентий. - Если бы я знал тебя немного меньше, подумал бы, что ты ревнуешь.
- Размечтался! Так что ты скажешь - да или нет? Поможешь мне или как?
- Ты опять начинаешь кричать, - поморщился Иннокентий. - А кричать не нужно, и вопросы дурацкие задавать не нужно. Я же тебе сказал - мне нужно получить у Альфреда долг. Я все равно найду его и заберу свои деньги. Если хочешь, чтобы мы начали с Покровского, - хорошо. Он знает, что я с тобой?
- Нет. Но он все время повторял «хочу уйти к вам», «возьмите меня к себе», как будто я там была не одна, а с кордебалетом.
- Это же хорошо. - Иннокентий ободряюще хлопнул ее по плечу, и Настя пошатнулась. - Он думает, что ты не сама по себе, что ты - часть какой-то силы. Пусть и дальше так думает!
- Может, он думает, что за мной - Андерсоны?
- Может быть. А может, и нет.
- Как это - нет? Если не Андерсоны, то кто?
Иннокентий улыбнулся:
- Открою тебе маленький секрет, который не открыли тебе ни папа с мамой, ни Смайли, ни король Утер. Андерсоны - не единственная сила в этом мире. Я бы даже сказал, что Андерсоны и весь этот цирк под названием Большой Совет - это не столько сила, сколько традиция. На традициях в известной степени держится мир, но все традиции рано или поздно слабеют и умирают. Я лишь три месяца как выбрался на свежий воздух, но уже наслушался достаточно, чтобы сообразить: Андерсоны - это умирающая традиция.
- Чего это ты такого наслушался?
- Тебе лучше не забивать голову подобными вещами… Плохо будешь спать.
Он снова хлопнул ее по плечу.
- Но… Я вроде как связана с Андерсонами, хотя и сбежала от них. Я хочу знать, что происходит с ними и вообще…
- Ты узнаешь и увидишь. Когда рушится такая традиция, как Большой Совет, это сложно не заметить… Не говоря уже о том, что тебя может просто завалить обломками этой обрушившейся традиции.
- Ясно, - несколько растерянно сказала Настя.
- Ну как, я был достаточно серьезен в последние две минуты?
- Более-менее.
- Значит, ты успокоилась?
- Более-менее.
- Отлично.
- Прекрати хлопать меня по плечу! У меня там синяк будет, и вообще…
- Это унижает твое достоинство?
- Типа того.
- А ты вытащила меня за шиворот из-за стола. На глазах у Хелены. Мое достоинство, - Иннокентий мелодраматично стукнул себя в грудь кулаком, - скончалось в страшных муках.
- И ты мне сейчас мстишь?
- Типа того.
- Знаешь что, - сказала Настя, потирая плечо. - Я думала, что парни с возрастом все-таки становятся немного серьезнее. В твоем случае - тем более… Но ты… Детский сад какой-то!
- Я только что был серьезным. Целых две минуты. И мне этого оказалось достаточно, тем более что… - Иннокентий сделал многозначительное лицо. - Поживи с мое, и ты поймешь, что есть очень немного вещей, к которым стоит относиться серьезно.
- Но все-таки есть такие вещи?
- Есть. Две. Или три… Честно говоря, я забыл, сколько таких вещей и как они называются.
- Как это характерно.
- В моей жизни, Настя, было слишком много событий, чтобы я все их помнил. Это вы, люди, можете позволить себе роскошь… Как это вы называете? Воскрешать в памяти? О да, иногда воскрешают покойников, но вы обожаете воскрешать в памяти всякие прошедшие мелкие события своих жизней - что в принципе то же самое, что и воскрешать покойников, - типа первого поцелуя или первого осознания, что женщина, которую ты любишь, тебя совершенно не любит… Мысленно возвращать к жизни то, что уже давно умерло, - какая глупость… Если бы я все это хранил вот в этом сундуке, - Иннокентий постучал себя по голове, - у него давно бы отвалилась крышка.
- Прекрасная речь, - сказала Настя. - Не буду с тобой спорить, потому что глупо спорить с человеком… Ой, прости, не с человеком, а с существом, которое… которое вообще непонятно что собой представляет.
- Обидно. Но по сути верно, - кивнул Иннокентий. - Спасибо за верное замечание.
- Я надеюсь, обида получилась не смертельной? Это ведь просто обида, а не Обида с большой буквы, которая на всю жизнь, что в твоем случае будет очень… очень и очень долгим сроком?
- Во-первых, как мы недавно выяснили, я очень несерьезное… существо, стало быть, я не могу смертельно обижаться на слова. Во-вторых, я всегда имею в виду, что ты всего лишь женщина, поэтому…
- Что это значит? - Настя вдруг почувствовала, что если кто-то сейчас и обидится насмерть, то это будет она, а вовсе не Иннокентий. - Что это за «всего лишь»?
- Ты, может быть, не совсем поняла, Настя, - медленно проговорил Иннокентий, и по его голосу, по его глазам Настя догадалась: кажется, сейчас она получит ту самую порцию серьезности, о которой только что тосковала. - И я обычно не говорю такое напрямую… Но раз уж об этом зашла речь…
- То?.. - не выдержала Настя.
- Я не люблю женщин.
- Не поняла.
- И не надо. Просто запомни. Пожалуй, это одна из тех двух или трех вещей, что стоит запомнить обо мне, Настя. Я бессмертен. Я не люблю терять свои вещи. И я не люблю женщин. Запиши это где-нибудь, чтобы мне не пришлось повторять еще несколько раз…
Он одарил ошарашенную Настю прохладным взглядом и ушел в зал пивной, а оттуда - на улицу. Настя хотела сказать ему вслед что-нибудь язвительное, но ничего адекватного в голову не приходило, поэтому она просто молча поплелась за Иннокентием и уже на лестнице, поднимаясь из подвала навстречу пражским сумеркам, наконец сформулировала для себя ехидный афоризм: «Мужчина или на всю жизнь остается мальчиком, или же превращается в нудного брюзжащего старикашку».
Иннокентий, как ей теперь казалось, сочетал в себе оба этих недостатка.

9

Дом, куда ее пригласил майор Покровский, располагался в районе со смешным названием Жижков; то есть это Насте название показалось смешным, Иннокентий, в свою очередь, пожал плечами и сказал, что смешного в этом было мало. В чем «этом», Настя уточнять не стала, вообще после случившегося с Иннокентием приступа серьезности ни он, ни Настя не испытывали большого желания поболтать. Они просто молча шли по улицам, пустевшим по мере удаления от центра, поглядывали то и дело на телебашню, чтобы не сбиться с курса, и думали каждый о своем. Насте вдруг привиделась Лионея, тонким призрачным полотном повисшая в стороне заката. Облака словно по злому заклинанию загородили едва заметные контуры, в которых при желании можно было угадать королевский дворец и отель «Оверлук», подсвеченные прощальным отблеском закатного солнца. На мгновение Настино сердце сжала тоска по этому утраченному миру, миру не только в смысле некоего пространства, но миру в смысле душевного спокойствия; у Насти так немного было его за последние месяцы, и в Лионее - о да - иногда умиротворение посещало ее. Впрочем, оно никогда не задерживалось надолго. К тому же Настя так и не смогла почувствовать эту страну своим домом; королевский прием, который должен был отчасти символизировать вхождение Насти в прекрасный новый мир, на самом деле символизировал несовпадение Насти со сверкающим миром Лионеи. Она как будто видела перед собой замечательную картину, персонажи которой полны величия и благородства; картину, безусловно достойную восхищения. Но при этом она каждую секунду отдавала себе отчет в том, что картина - это нарисованный на полотне и запертый в этом полотне мир, она же сама находится за пределами этого мира-полотна. И потому Настя могла печалиться о невозможности проникнуть на полотно и стать еще одной его фигурой; но также она могла и радоваться свободе, которая существовала за пределами увиденной картины.
В данный момент свобода означала темную пражскую улицу, Иннокентия в качестве спутника-союзника и ловушку с потенциально смертельным исходом в течение ближайшего часа.
- У тебя есть план? - внезапно спросил Иннокентий.
- Нет, - честно ответила Настя. - Я думала, что у тебя есть. Хотя… А он нам вообще нужен, этот план?
- Если бы мы шли на пироги к твоей бабушке, то обошлись бы без плана. Но мы идем - я ничего не путаю? - к человеку, который сделал из тебя ничего не помнящую куклу, который пытался убить меня, который путался с Соней… - Иннокентий сделал значительное лицо. - Прежде чем стучаться в дверь к такому человеку, я бы подумал о мерах предосторожности… Он знает, что я с тобой?
- Ты уже спрашивал, а я уже отвечала. Он думает, что я здесь не одна. Конкретно про тебя он не знает.
- Это хорошо. Если он думает, что ты не одна, значит, побоится устраивать пакости… Или устроит хорошо подготовленную пакость с большим составом участников.
- Ты так пытаешься меня успокоить?
- Очень мне нужно тебя успокаивать. Просто разговариваю сам с собой… - Иннокентий смотрел в ту сторону, где, судя по схеме, располагался дом Покровского. По склону холма были разбросаны уютные двухэтажные домики, каждый за затейливой оградой. В окнах зажигался свет, и холм постепенно становился похож на большой торт, снизу доверху утыканный свечками. Настя подумала, что за каждым освещенным окном - люди, которые не мучаются поиском дороги к дому, а уже находятся дома, в тепле и уюте… На секунду зависть и тоска слились в экстазе, образовав ядовитую смесь на подступах к Настиному сердцу, но затем она подумала, что Артем Покровский, сидящий в одном из этих милых домиков, вряд ли одарен спокойным счастьем человека, у которого в жизни все просто и понятно. Мысль о том, что другому человеку тоже плохо, немедленно подняла ей настроение; не совсем красивый, зато эффективный метод.
- Он кого-то убил.
- Что? - Настя непонимающе уставилась на Иннокентия. - Ты о чем?
- Этот Покровский… Он убил какого-то человека.
- Очень может быть.
- Ты не поняла… Я не предполагаю, я знаю. Я видел, как он убивает какого-то человека. Не знаю кого… Не помню когда… И не очень понимаю, почему я вспомнил это только сейчас, но… - Иннокентий тряхнул головой, словно хотел прогнать не вовремя выскочившее воспоминание. - Покровский… Я даже лица его толком не рассмотрел тогда, а сейчас… Сейчас я уверен, что видел, как он убивает какого-то парня. Стреляет в него, тот падает… В снег.
Настя терпеливо ждала продолжения, но вместо того Иннокентий еще раз решительно мотнул головой, и, вероятно, на этот раз непрошеное воспоминание отреагировало и сгинуло; во всяком случае, Иннокентий облегченно вздохнул. Настя представила, сколько всякого рода неприятных воспоминаний должно было накопиться в его памяти за столетия совсем не спокойной жизни, и ей стало не по себе. Если бы существовал такой червяк-беспамятник, который ест только плохие воспоминания, а хорошие оставляет в неприкосновенности…
- Ну, пошли, - решительно сказал Иннокентий. - Разберемся с этим майором. Главное, чтобы наша рыжеволосая знакомая сейчас не сидела в засаде где-нибудь вон там, - он наугад махнул рукой в сторону освещенных окон.
Настя вздрогнула. С ее плохими воспоминаниями за последние полгода все было в порядке. Они были на месте, яркие и подробные.
Они пахли дымом, кровью и страхом.

10

Ограда вокруг дома Покровского, как и у соседей, имела предназначение не практическое (отгородиться от окружающего мира), а декоративное. Перелезть через нее смогла бы и Настя (если бы ее кто-нибудь подсадил), но такой необходимости не возникло, потому что ворота были открыты. Настя осторожно проскользнула внутрь и пошла по выложенной плиткой дорожке к освещенной террасе. Она поглядывала по сторонам, памятуя наставления Иннокентия, и все же Покровский застал ее врасплох. Он вышел из темноты и спросил:
- Настя?
Вместо ответа она вздрогнула и отступила назад. Потом она увидела в руке Покровского большой черный пистолет и отступила еще. Сглотнула слюну и заговорила, стараясь, чтобы голос звучал уверенно:
- Между прочим, за домом наблюдают и… И если через десять минут я не выйду, тогда…
- Хорошо, - перебил ее Покровский. - Пойдем в дом…
Он протянул ей руку, однако Настя предпочла держаться от Покровского и его пистолета на расстоянии. В дом они вошли не через освещенную террасу, а через дверь в торце первого этажа. Настино сердце отчаянно колотилось, но, когда они оказались внутри, Покровский включил настенный светильник и стало видно его лицо, Настя вдруг поняла, что Артем тоже боится. Оставалось только выяснить - кого именно.
Настя присела на угол небольшого дивана, а Покровский все метался по дому - проверял замки в дверях, задергивал занавески на окнах, заглядывал в мониторы системы видеонаблюдения… Он так и не угомонился, так и не успокоился, он просто спросил на ходу:
- Ну что? Вы решили?
- Решили - что? - не поняла Настя, и тогда на лице Покровского появилось паническое выражение, словно Настя только что сообщила ему, что потеряла единственную ампулу с лекарством, которое может вылечить Покровского от смертельной болезни.
- К-как - что? Б-берете меня к себе?! - Покровский даже стал заикаться от волнения. Настя тоже чувствовала себя не слишком уверенно, особенно учитывая пистолет в руке майора, но она, по крайней мере, держала дикцию под контролем.
- Это зависит, - сказала она, - зависит от того, что ты можешь рассказать. От информации, которая у тебя есть.
- У м-меня есть информация, - криво усмехается Покровский. - У меня есть такая информация, что вы будете довольны.
- Тогда я задам тебе несколько вопросов…
- Ладно, - Покровский вытирает лоб тыльной стороной ладони, но пистолет из руки не выпускает. Это наводит Настю на первый вопрос:
- Кого ты боишься?
Покровский отвечает не сразу. Некоторое время он смотрит поверх Настиной головы, куда-то в пространство. Его рот приоткрыт, но майор Покровский не обращает на это внимания. Он готовится честно ответить на Настин вопрос и для этого мысленно составляет список. Он не знает, кого поставить на первое место в этом списке.
Так много достойных кандидатур…

ИНТЕРЛЮДИЯ НОМЕР ТРИ

1

Вот три вещи, которые следует знать о майоре Покровском.
Первое: он никогда не был майором и никогда не жалел о том, что не был майором.
Второе: иногда он чувствует легкое покалывание в районе затылка. И тогда Покровский понимает - в жизни пора что-то менять. То ли друзей, то ли профессию, то ли страну, то ли имя.
Третье: Покровский знает про Разное. И не просто знает, он видел Разное своими собственными глазами. Трогал своими собственными руками. Иногда Покровскому кажется, что он по уши завяз в Разном. Что он и сам уже превратился в Разное.
Никто не знал, что так получится. Никакие покалывания в области затылка не предвещали таких перемен. Все происходило постепенно. Ступенька за ступенькой сложились в лестницу, которая привела Покровского туда, где он сейчас. Эта лестница ведет не вверх и не вниз, она вне всяких пространственных координат, она - в лиловый понедельник, она - к Разному.
В Праге, когда Покровский боится выпустить из потной ладони пистолет, он забывает о своем возрасте. Он не помнит, но ему - тридцать шесть. За двенадцать лет до этого - ему двадцать четыре, у него на плечах погоны, но не майора. Всего лишь старшего лейтенанта. Впрочем, этого достаточно, чтобы управляться с делами. Дела связаны по большей части со складами вооружения, где вооружения постепенно становится все меньше и меньше. Зато денежных средств у заинтересованных лиц - все больше и больше. Покровский - одно из таких лиц. Поначалу он осторожничает и побаивается последствий, потом перестает осторожничать и бояться, потом он чувствует себя неуязвимым и всемогущим, чувствует себя богом, оседлавшим сверкающую радугу…
А потом он просыпается однажды ночью в поту и со странным холодным покалыванием в области затылка. Затем покалывание проходит, зато остается знание, что ПОРА. Не предчувствие, не страх, а именно знание. Покровский держит это знание при себе, не посвящая прочих заинтересованных лиц. За месяц он собирает необходимые документы, говорит с нужными людьми, получает необходимые подписи. Это стоит некоторой суммы, но в итоге Покровский становится гражданским человеком и уезжает на другой конец страны. Заинтересованные лица продолжают свои труды по опустошению армейских складов; они с недоумением, переходящим в презрение, узнают об уходе Покровского. Три месяца спустя все они будут арестованы. Одиннадцать месяцев спустя все они будут признаны виновными и получат положенные сроки лишения свободы. Покровский узнает об этом из телевизионных новостей.
Еще он узнает, что деньги, даже вроде бы и немаленькие, имеют свойство уходить не прощаясь; незаметно выскальзывать за порог и пропадать без следа. И когда деньги уходят, остается лишь обращенное на самого себя раздражение да зуд в пальцах, которые бесконечно пересчитывали утонъшающуюся последнюю пачку купюр. Еще он узнает, что после ухода денег становишься крайне неразборчивым в выборе новых знакомых и новых способов заманить деньги в свой дом.
В двадцать шесть лет Покровский снова надевает форму, только не армейскую, а милицейскую. Точнее - Государственной инспекции по безопасности дорожного движения. Покровский солидно выглядит в этой форме. Он останавливает на дороге большегрузные фуры, дорогие иномарки, иногда даже междугородные автобусы. Властно машет полосатым жезлом, приказывая съехать на обочину. Когда машина останавливается, в дело вступают новые друзья Покровского.
Это продолжается полтора года. Не больше недели в одном регионе, потом отпуск на месяц-полтора. Потом все снова, в другом месте, на других дорогах. Форма на Покровском тоже меняется; иногда он сержант, иногда старшина, иногда даже капитан. До майора он тогда так и не дослужился: иголки вступили в затылок прямо на рабочем месте, возле выпотрошенного фургона, в котором недавно перевозили корейские электрообогреватели. В тот же день Покровский хватает заранее заготовленный чемодан и мчится на вокзал. Он знает, что всему рано или поздно приходит конец, и вот настал конец его карьере в ГИБДД.
Однако его друзья по-другому смотрят на мир. Они не хотят расставаться с Покровским и отправляют специальную делегацию, которая настигает Покровского уже на перроне. Он бросает чемодан, прыгает на пути и бежит что есть сил. В него стреляют, но пули проходят мимо, царапина на плече не считается. Зато приходится считаться с рельсами: Покровский спотыкается, падает и ломает ногу. Всю ночь он лежит в канаве и грызет собственную ладонь, чтобы стонами не выдать себя бывшим друзьям. Потом он теряет сознание. Утром его находит путевой обходчик, и Покровский оказывается в больнице - уже не только с переломом, но еще и с обморожением.
Как только Покровский приходит в себя, у него появляются посетители - все, как один, с красными служебными удостоверениями. Чтобы Покровскому не было скучно в больничной палате, они ведут долгие разговоры на самые разные темы, иногда цитируя Уголовный кодекс Российской Федерации. Постепенно они наводят Покровского на мысль о том, что неплохо бы навестить кое-каких друзей, с которыми Артем свел знакомство за последние полтора года. Дорожные расходы - за счет государства. Покровский сравнивает это предложение с прочими возможными вариантами и немедленно соглашается. Через три недели, прихрамывая, он выходит из больницы в новую жизнь.
Обычно это происходит так: он приезжает в город и навещает нужного человека, неся на себе микрофон, а то и скрытую видеокамеру. Когда сказано и записано будет достаточно, в дело вступают люди в бронежилетах; они вламываются в дом так неожиданно и страшно, что даже Покровский каждый раз вздрагивает.
Через какое-то время список знакомых Покровского заканчивается, но люди с красными служебными удостоверениями совсем не готовы расстаться с Артемом. Они предлагают ему новые поездки, уже к незнакомым людям, но по прежнему сценарию. Покровский переезжает из региона в регион, представляясь то как продавец, то как покупатель. Наркотики, оружие, фальшивые деньги. Каждый его приезд вызывает деловую активность, и, когда концентрация деловых людей вокруг Артема Покровского становится достаточно плотной, в дело снова вступают люди в бронежилетах. Покровский уже не вздрагивает. Он едва заметно улыбается. Он улыбается и вспоминает одного серьезного человека, который проводил с Покровским нечто вроде собеседования при приеме на работу. «У вас потрясающая моральная гибкость», - сказал тот человек напоследок, и Покровский склонен воспринимать это как комплимент, как признание его, Покровского, ценности.
Он знает себе цену. Но он еще не знает про Разное. Он узнает об этом теплым сентябрьским вечером, неподалеку от Волгограда, в ветхом деревянном доме, сквозь крышу которого были видны звезды.

Предыдущая страница 17 Следующая страница


Ночная охотница 18

2

В доме их было трое: Покровский, местный цыганский барон и приданный Покровскому в помощь тощий бледный мент в штатском. Цыганский барон торговал героином, а мент должен был сыграть роль эксперта по качеству. Когда Покровскому показали этого типа, то почему-то у Артема возникло подозрение, что особой игры тут не потребуется. Парень, похоже, настолько часто работал дегустатором, что серьезно подсел на продукт. И вот сейчас мент напряженно смотрел на цыгана и ждал, когда же ему наконец подкинут «чек» для проверки; барон, в свою очередь, потел в широкополой фетровой шляпе и изумрудного цвета пиджаке, не сводя глаз с кейса в руке у Покровского.
Покровский улыбался. Он как будто в сорок пятый раз смотрел свой любимый фильм, реплики которого давно уже выучены наизусть, однако иррациональное удовольствие от просмотра по-прежнему грело ему сердце.
Цыган подмигнул менту и бросил бумажный комочек с героиновой начинкой. Покровский положил себе кейс на колени. Мент макнул тонкий мизинец в порошок и затем медленно облизал палец. Покровский улыбался.
Эта улыбка застыла у него на лице как будто замороженная, ибо в ту секунду, когда бледный мент, прислушавшись к своим внутренним ощущениям, удовлетворенно качнул головой, в затылок Покровскому вонзились сотни холодных иголок.
В переводе на русский язык это означало, что нужно немедленно убираться из этой развалюхи с видом на вечернее небо. Но справа от Покровского сидел тощий мент-дегустатор и смотрел на Артема долгим добрым взглядом; напротив Покровского сидел барон в фетровой шляпе и ждал, когда Покровский щелкнет замками своего кейса; под окнами курили двое сыновей барона, а в полукилометре от дома в засаде залегли два десятка серьезно настроенных мужчин в бронежилетах. Помахать им всем ручкой и уйти, сославшись на плохое самочувствие? Хм, вряд ли это будет воспринято с пониманием.
Покровский улыбнулся своему напарнику-дегустатору, улыбнулся барону и открыл кейс.
- Ты показал мне свое, теперь я покажу тебе мое, - глупо пошутил он, и закрытая от взгляда барона крышкой кейса рука Покровского взяла пистолет, лежавший поверх денег.
- Показывай, - сказал барон, вытерев вспотевший лоб изумрудным рукавом. - Мой-то героин вкусный, а как там твои деньги?
- Объедение, - сказал Покровский, глядя барону прямо в глаза. Иглы с новой силой вступили в затылок, и Артем едва не вскрикнул от боли. Его правая рука в этот момент действовала как бы автономно, исполняя решение, посланное мозгом пару секунд назад.
Барон вздрогнул и отпрянул назад, раскрывая рот для истошного испуганного вопля, но пистолет не повернулся в его сторону, пистолет почти коснулся лица мента-дегустатора, а потом выстрел разорвал это лицо в клочья.
Под окном заорали, и двое сыновей барона кинулись в дом; лежащая в засаде группа захвата тоже услышала у себя в наушниках выстрел, а стало быть, через минуту должна была начаться такая заварушка, во время которой Покровский сможет раствориться в вечернем воздухе подобно цирковому иллюзионисту, не забыв прихватить кейс с деньгами…
То есть у него был такой план. До того, как Покровский вдруг не осознал, что все это время в доме их был не трое. Их было по крайней мере четверо, и этот четвертый…
Он появился из темноты, и сначала это выглядело так, словно у барона выросла вторая голова: над съехавшей набок фетровой шляпой возникло бледное старческое лицо, у которого не было ни шеи, ни плеч, ни чего бы то ни было еще. Только лицо, черты которого были трудноразличимы из-за длинных седых волос. Когда же лицо приблизилось и Покровский увидел, что глазницы старика затянуты белой сморщенной пленкой, желание что-то разглядывать и различать у него пропало окончательно.
В дом вбежали сыновья барона, но застыли в дверях, пораженные висящим в воздухе бледным лицом. Кажется, они даже и не посмотрели на труп мента-дегустатора и на пистолет в руке Покровского.
Затем губы старика стали шевелиться. То есть это Покровскому показалось, что они шевелятся, хотя он уже не был ни в чем уверен до конца; висящее в воздухе бледное лицо походило на галлюцинацию, а шевелящиеся губы - на еще одну галлюцинацию, и не все ли равно, сколько этих галлюцинаций - одна, две или сорок две, главное, что Покровский не собирался ни на секунду больше задерживаться в этом доме.
Он встал, показал пистолет барону, показал пистолет его сыновьям и стал отступать к двери, двигаясь почти наугад, потому что надо было следить сразу за всеми тремя цыганами, а тут еще это лицо… Покровский старался не смотреть в его сторону, но затем что-то случилось, какое-то движение в воздухе; Покровский бросил быстрый взгляд поверх фетровой шляпы и увидел, как посередине белой сморщенной пленки на глазах появилась красная полоса, как будто надрез. Он знал, что не хочет, не желает знать, что будет, когда пленка разойдется и зрачки - или что там еще обитало в глазницах бледного старческого лица - оживут и уставятся на Покровского.
Артем бросился было к выходу, но налетел на сыновей барона, то ли оцепеневших, то ли решивших встать грудью на пути Покровского. С парнями надо было что-то делать, и тут в спину Покровскому ударило горячим воздухом, он обернулся и увидел, как красные полосы на месте глаз старика становятся шире и от них идет жар, превращающий воздух в марево. Шляпа на голове барона начала дымиться, и все это было настолько жутко и настолько нечеловечно, что Покровский инстинктивно вскинул пистолет и навел его поверх фетровой шляпы…
Он, наверное, все-таки выстрелил, и даже не один раз. Во всяком случае, обойма потом оказалась полупустой. Но сам Покровский не помнил ни единого из этих выстрелов, он помнил лишь, как столб горячего воздуха ударил его в грудь, впечатал в ветхую стену дома, вместе с прогнившими досками вынес наружу и отбросил метров на двадцать.
Точнее, он этого не помнил, он просто понял, что так было, когда очнулся неподалеку от дома; не человек, а подпаленный кусок мяса, утыканный щепками, задыхающийся от боли и даже не пытающийся понять, что же именно с ним произошло. От верхней одежды остались лишь лохмотья, брови, равно как волосы на груди и руках, сгорели, кожа стала красной, как будто Артем пролежал весь день на июльском солнцепеке. Кажется, он сломал ребро. Или два.
Но это были еще цветочки.
Ягодки не заставили себя долго ждать.

3

Он очень долго пытался подняться с земли, и когда понял, что так и не сумеет этого сделать, то просто встал на четвереньки и посмотрел по сторонам, с трудом ворочая шеей. Увиденное ему не понравилось. Он даже подумал, что при падении ударился головой и теперь ему все время будет мерещиться какая-нибудь фигня вроде белесого тумана, в котором сидит Артем Покровский. Этот туман стелется вокруг злосчастной цыганской развалюхи, добравшись даже до ее дырявой крыши и устроившись там плотными клубами, которые издали походили на снег, а сам дом абсурдным образом приобрел зимне-новогодний колорит.
Покровский ощупал голову, готовясь нащупать дыру, из которой безвозвратно вытекают его мозги, но голова была целой, просто липкой в некоторых местах. Все равно, имея такую голову, невозможно было понять - почему все вышло именно так, а не иначе? Сейчас Артем нуждался не в загадках для ума, а в помощи; и он наконец увидел эту помощь.
Парни из группы захвата были совсем неподалеку, они бродили по лугу, как будто что-то потеряли. Покровский попытался крикнуть, но изо рта вырвалось шипение, как при воспроизведении запиленной виниловой пластинки. Он прокашлялся и снова закричал, замахал рукой. Никто не обращал на него внимания.
Покровский зло выматерился и на четвереньках пополз в сторону группы захвата. Его шатало из стороны в сторону, кусты закрывали обзор, и, наверное, поэтому Покровский никак не мог удержать верный курс, его все время сносило в сторону, и люди в камуфляже оставались недосягаемыми. Вдобавок ко всем своим несчастьям он расцарапал колени и ладони и был готов уже свалиться без сил, как вдруг увидел, что один из спецназовцев идет в его сторону. Покровский завопил нечто нечленораздельное и заковылял навстречу, но странное дело - как бы скоро он ни переставлял руки и ноги, расстояние между ним и спецназовцем не сокращалось. Более того, человек в камуфляже не слышал ни воплей Покровского, не замечал его жестов; он просто некоторое время смотрел куда-то поверх Покровского, потом развернулся и пошел к своим. Покровский не верил своим глазам, он упал на грудь и стал колотить кулаками землю, вымещая свою ярость, мстя за свою боль…
Белесый туман, как тактичный бессловесный наблюдатель, висел над ним.
А потом Покровский услышал:
- Ладно, вставай. Пошли. Хозяин ждет.
Покровский вздрогнул и поднял глаза. Слегка задрапированный туманом, рядом стоял убитый им мент-дегустатор. Он был бледнее, чем обычно. В том смысле, что бледнее, чем когда был жив.
Наверное, это было естественно.
- Ты кто? - спросил Покровский.
- Эдуард, - сказал бледный и мертвый дегустатор. - Сахнович. Нас знакомили утром, не помнишь?
- Не помню, - сказал Покровский, думая, есть ли смысл просить покойного помочь подняться. И помнит ли покойный, что именно он, Артем Покровский, вышиб ему мозги. - Ты говоришь, хозяин ждет. Это кто - полковник ваш?
- Нет, - сказал Сахнович. - У нас теперь другой хозяин.
- У нас? В смысле, у тебя и у меня? - Покровский посмотрел на бледного Сахновича, который больше походил на тень, чем на человека, и вдруг сам испугался посетившего его озарения. - Ты и я… Мы что, оба трупы?
- Нет, только я. По твоей милости, - желчно заметил Сахнович. - С героином это переносится легче, но все равно… Пуля в голову есть пуля в голову. Мне, конечно, рассказывали про тебя всякое, но я не думал, что…
- То есть ты - мертв, а я - жив, - перебил его Покровский. - И мы сейчас разговариваем друг с другом.
- Ага.
- И у нас еще есть какой-то хозяин.
- Точно. - Сахнович с некоторым снисхождением посмотрел на Покровского и добавил: - Ты скоро все поймешь. Я уже понял.
- И что ты понял?
- Хм. Скажем, так: жизнь - это не только то, что ты знал до сегодняшнего дня. Есть и еще кое-что… - Сахнович изобразил неопределенный жест руками. - Всякое-разное.
Покойный оказался прав: вскоре Покровский понял если не все, то многое. В том числе, что в жизни есть место Разному - так Покровский уклончиво называл вещи, существование которых раньше было для него немыслимо. Можно было бы назвать эти вещи магией, волшебством, чудесами, непознаваемым, скрытым, мистическим… Однако Покровский предпочитал употреблять более приземленное слово «Разное».
Или - «Всякое-Разное».
Может быть, он надеялся таким образом преуменьшить значимость Разного, ограничить его силу, поставить ему рамки - пусть даже эти преуменьшения и ограничения происходили только в голове Покровского.
Так или иначе, в тот сентябрьский вечер Покровский вступил в новый этап своей жизни; словно вышел из тумана к огромному океану Скрытого (или океану Всякого-Разного, кому как нравится) и попробовал ногой воду.
Затем он зашел по щиколотку, потом по колено… К тому моменту, когда на пражской улице он случайно налетел на Настю, Всякое-Разное доходило Артему Покровскому до подбородка, а холодные иголки не оставили на его затылке ни единого живого места.
Пора было звать спасателей.

4

Покровский идет вслед за Сахновичем, и в его больной памяти всплывает картинка то ли из фильма, то ли из книги - мертвый проводник ведет героя по кругам ада. Белесый туман добавляет жути в происходящее, и Покровский не исключает возможности, что призрак мента-дегустатора и вправду заведет его в какие-нибудь адские котельные.
Но туман рассеивается, и Покровский останавливается в удивлении, хотя, казалось бы, после случившегося он должен навсегда забыть само это слово.
Он стоит в нескольких шагах от дома-развалюхи, а около дома - цыганский барон и двое его сыновей. Они недобро смотрят на Покровского, но не это удивляет Артема. Точнее, это его совершенно не удивляет.
Он спрашивает себя про другое - почему группа захвата не забрала этих троих? Ведь они были здесь, они прочесывали территорию. Допустим, они просмотрели ползающего на карачках Покровского, но просмотреть дом и этих троих?!
Он спрашивает - почему в руке у барона кейс с деньгами? Слегка деформированный, но, безусловно, тот самый, что был у Покровского в руках до мгновения, когда…
И про это лучше вообще не вспоминать.
- Вот наш хозяин, - бесстрастно говорит Сахнович и показывает на барона. У того единственная перемена в облике - исчезла фетровая шляпа. Оказывается, у барона редкие темные волосы, зачесанные так, чтобы максимально прикрыть лысеющий череп.
- Хозяин? - Покровский пытается рассмеяться, и лицо барона темнеет. Он передает кейс одному из сыновей и быстро подходит к Покровскому, замахивается… Потом брезгливо поводит носом, оглядывает ободранного Артема с ног до головы, что-то бормочет себе под нос, сплевывает и возвращается к дому. Проходя мимо Сахновича, властно бросает:
- Объясни этому…
Сахнович кивает.
- Что ты должен мне объяснить? - спрашивает Покровский, которому сейчас больше всего на свете хочется лечь и уснуть, а потом проснуться двадцатичетырехлетним старшим лейтенантом Российской армии.
Сахнович подходит поближе, точнее, подплывает. Теперь, когда туман рассеялся и все приобрело реальные очертания, становится ясно, что от Сахновича осталась лишь полупрозрачная тень.
- Я тебе должен объяснить, что мы облажались, - говорит Сахнович. - Эта халупа, в которую мы сунулись на переговоры с цыганами, - что-то типа избушки на курьих ножках. Въезжаешь? То есть там живет что-то типа злого духа, который опекает этот табор. Крышует, ясно? Потому нас туда и зазвали. Если бы мы чего-нибудь задумали против этого барона, этот дух с нами бы разобрался. А мы задумали, если помнишь…
Покровский кивнул.
- Если бы мы просто задумали повязать эту компанию, это одно, но все вышло еще хуже. Ты меня пристрелил. Кстати, я до сих пор не знаю зачем. Какая муха тебя укусила, а?
- Проехали, - махнул рукой Покровский.
- Проехали? Тебе-то легко говорить… - проворчал Сахнович. - Ну так вот, кретин, к твоему сведению, меня нельзя было убивать.
- С чего это вдруг? Ты какой-то особенный?
- Дело не во мне. Дело в этом доме. Внутри этого дома только сам дух может отнимать жизнь, а ты нарушил его монополию и будешь наказан за это.
- По-моему, меня уже наказали. Меня, блин, выкинули сквозь стену! Я еле на ногах стою…
- Да, и плюс ко всему этому ты станешь рабом вон того типа, - Сахнович показал на барона. - Он теперь твой хозяин.
- В задницу такого хозяина, - буркнул Покровский. - Почему ваши ребята его не скрутили? Почему он не в наручниках, а?
- Они его не нашли.
- Да что ты мне заливаешь…
- Видел туман? Это была такая маскировка. Все, что было в тумане, нельзя было разглядеть снаружи. Поэтому и дом, и барон с сыновьями, и ты… Все оставалось невидимым.
- Отлично , - сказал Покровский. - Последний вопрос: ты действительно во все это веришь? Злые духи, волшебный туман…
- Бред сивой кобылы, - согласился Сахнович. - Никогда бы в такое не поверил. И в говорящих призраков тоже не поверил бы. Но вот сейчас смотрю я на себя… Я что, должен не верить в самого себя? Разве это не тупо?
Покровский задумался. Насколько это было возможно в его тогдашнем состоянии.
- Тогда ты - просто моя галлюцинация, - сказал он наконец. - Ты мне мерещишься, а на самом деле тебя нет…
- Спасибо, обрадовал, - обиделся Сахнович. - Сам ты галлюцинация!
- …и этих цыган тоже нет, и слова твои - просто моя фантазия… Поэтому я просто пойду отсюда. Выйду на шоссе, там поймаю попутку, доберусь до больницы…
- Флаг тебе в руки, - сказал призрак Сахновича и помахал бледной рукой. Покровский развернулся и пошел в ту сторону, откуда несколько часов назад его, Сахновича, и группу захвата привезли на автобусе. Покровский хотел верить в автобусы и не хотел верить в злых духов и волшебный туман.
Он удалился от дома метров на сто, а потом ноги его налились свинцом, кишки словно завязались в тугой узел, а в голове закружились на бешеной скорости дребезжащие карусели. Покровский упал на колени, попытался ползти, но не смог продвинуться ни на сантиметр, словно тело его вросло в землю. Неизвестно, сколько времени он вел безнадежную борьбу с непонятными законами, которым теперь подчинялись его тело и окружающий мир, но в конце концов силы оставили его.
- Эй, галлюцинация, - склонился над ним призрак Сахновича. - Теперь ты веришь?
- Я… - выдохнул Покровский. - Не хочу в это верить, но…
- Приходится, - завершил фразу призрак.
- Сколько? Сколько мне еще здесь быть…
Он не хотел произносить слова «раб», хотя чувствовал себя сейчас именно так.
- Год, - сказал Сахнович. - Это немного. Не успеешь оглянуться…
- А тебе - сколько?
- Мне? - Лицо Сахновича замерло, как будто он вспоминал или - что более вероятно - переправлял вопрос тому, кто знал на него ответ. - Вечность.
Это прозвучало как автоматическое повторение ничего не значащей чужой фразы, но затем Сахнович, осознав произнесенное, повторил уже с чувством:
- Вечность?! Твою мать!!!
Покровский даже и подумать не мог, что призраки способны на такое яростное выражение эмоций.

5

Ровно год спустя словно невидимый гипнотизер щелкнул пальцами у Покровского над ухом, тот открыл глаза и обнаружил, что стоит на обочине какой-то проселочной дороги. Вечерело. Покровский был одет в спортивный костюм и разбитые кроссовки, щеки проросли недельной щетиной, во рту - неприятный металлический привкус. В давящей на уши тишине едва улавливался звук удаляющегося автомобиля; много позже Покровский сообразил, что в автомобиле удалялся цыганский барон по своим баронским делам.
Затем и этот звук исчез, и Покровский подумал, что сходит с ума, потому что его последними четкими воспоминаниями были тонущий в белом тумане домик где-то под Волгоградом и бродящая рядом с домиком скорбная тень убиенного Сахновича. Картинка сама по себе безумная, но проблема была не в этом, а в том, что сейчас глаза Покровского не находили вокруг ничего даже отдаленно похожего на избушку-развалюшку. Он находился в каком-то совершенно ином месте, не имея ни малейшего понятия, как в этом месте оказался.
Догадаться, что это не только другое место, но еще и другое время, было для Покровского в его тогдашнем состоянии слишком сложной задачей. Уже на самых дальних подходах к этому умозаключению его мозг стал работать с проворностью ржавого часового механизма, и мысли стали по-настоящему тяжелыми, заставив Покровского присесть на корточки и обхватить голову руками.
В таком положении его и застал черный джип, чье появление посреди этого «нигде» было для Покровского сродни приземлению летающей тарелки с маленькими зелеными человечками. Он поспешно вскочил на ноги и отбежал на несколько метров от дороги, опасливо поглядывая на замедляющую ход машину и готовясь при первом признаке опасности убежать еще дальше. Джип остановился, и оттуда выпрыгнул маленький вертлявый человечек с кривой ухмылкой на смуглом лице. Когда Покровский позже вспоминал этот момент, то не мог подобрать более точного выражения, чем «как чертик из табакерки».
- Экипаж подан, господин Покровский, - ехидно проговорил вертлявый человечек, и помимо этих четырех слов Покровский явственно уловил еще подспудную интонацию, которая сообщала - вертлявый человечек знает о Покровском больше, нежели тот сам знает о себе. Это было неприятно, но не удивительно.
Человечек выждал некоторое время (покачиваясь при этом из стороны в сторону, словно часовой маятник), потом еще шире растянул ухмылку и поманил Покровского согнутым пальцем, как ребенка или собаку. Покровский знал, что сейчас у него не все в порядке с головой, но он был совершенно уверен, что в прошлом не откликался на такие жесты, и не видел причин менять положение вещей.
Смуглый человечек скорчил гримасу, которая, наверное, означала что Покровский слишком много из себя воображает, однако Артем уже понял, что воображает он именно столько, сколько нужно, ибо по всему было видно, что он нужен вертлявой обезьянке куда больше, чем она - ему.
А вскоре стало понятно, что вертлявая обезьянка - именно зверек на побегушках у своего хозяина. И хозяин, видя фиаско зверька, подал голос.
- Артем, - сказал кто-то из раскрытой дверцы джипа. - Не заставляй себя ждать. Или ты решил заночевать в лесу? Или ты ждешь еще кого-то?
- Нет, - сказал Покровский. - Никого я не жду. И вас тоже не жду.
- Разве? Мы же договаривались…
- Ни с кем я не договаривался. И вообще, откуда вы меня знаете?
Смуглый человечек рассмеялся, да так, что не смог остановиться, и, судорожно подергиваясь, ушел дохихикивать за джип.
- Мы встречались, - возразил голос из машины. - Весной, в Бухаресте.
- Я не был… - мотнул головой Покровский. - Никогда не был в Бухаресте.
- Ты был в Бухаресте, Артем. Я покажу тебе фотографии.
- Фотографии? - переспросил Покровский с толикой отчаяния в голосе, понимая, что на самом деле все оказывается еще хуже, чем он думал.
- Поехали, - человек в машине, похоже, начинал терять терпение.
- Куда?
- О, дьявол и его заместители, - витиевато выругался человек в машине и выбрался наружу, неуклюже, но решительно. Это оказался широкоплечий мужчина лет шестидесяти, с квадратным подбородком и густыми кустистыми бровями, которые угрожающе топорщились, напоминая тугопереплетенную колючую проволоку. Однако не подбородок и не брови заставили Покровского вздрогнуть, и даже не то обстоятельство, что мужчина вылез из джипа босиком.
У мужчины были очень крупные ладони, и сейчас он протянул их в направлении Покровского, отчего Артем инстинктивно отступил назад, однако его ноги предательски подгибались, и Покровский упал на колени.
Не сбавляя шага, пожилой мужчина с кустистыми бровями вытянул вперед правую руку, будто собираясь придушить Артема, однако в конце концов пальцы сомкнулись не на горле Покровского, они ткнулись ему в лоб, словно пытаясь пробить кость и погрузиться непосредственно в мозг. Когда Покровский позже вспоминал об этом эпизоде, он никак не мог избавиться от ощущения, что пожилой мужчина не просто делал нечто пакостное с его мозгами; этот легкий удар пальцами в лоб был еще и чем-то вроде клеймения. И хотя зеркало впоследствии показывало Артему лишь царапины, морщины и ничего более, он знал, что клеймо на нем поставлено; он испытал в момент соприкосновения мгновенный ожог и внезапно оказался лежащим на спине.
- Нет времени ждать, пока ты соберешься с мыслями, - сказал затем пожилой человек. Покровский посмотрел на него снизу вверх и не увидел в этих словно стеклянных глазах ни сочувствия, ни жалости, ни каких-либо человеческих эмоций вообще.
С мыслями у Покровского по-прежнему туго, но через несколько секунд все вдруг меняется, и Артем испуганно хватается за голову, хватается за землю, за ветки деревьев, чтобы найти вокруг себя нечто простое и понятное.
- Что за… - шепчет Покровский, и тут туман вокруг волгоградской избушки рассеивается, а череп начинает трещать под напором совершенно невероятных образов, самое пугающее в которых - достоверность. Покровский вспоминает, где он был и что он делал в течение последнего года, в том числе вспоминает в мельчайших подробностях Бухарест и то, что было после Бухареста… - Ле… Леонард? - смотрит Покровский на пожилого мужчину, и тот кивает, в то же время косясь на часы. - Леонард, почему я…
- Потому что прошел год, срок твоей службы у цыган кончился, и они тебя выпустили. То есть высадили на этой дороге… - Леонард смотрит Покровскому в глаза и понимает, что тот еще не окончательно выбрался из тумана. Леонард раздраженно морщится и переходит на скороговорку: - Все было бы гораздо проще, если бы поганцу не вздумалось подстраховаться…
- Поганцу?
- Да твоему хозяину, барону. - Леонард презрительно кривит рот. - Эти цыгане иногда бог знает что про себя думают… Этот решил подстраховаться, ну знаешь, на случай, если ты решишь ему отомстить за потерянный год и все остальное… Начисто убрать воспоминания он не мог, не по Сеньке шапка, зато смог, скажем так напустить тумана. Запудрить мозги. Это со временем прошло бы само собой, но я решил немного ускорить события…
- Спасибо, - автоматически отзывается Покровский.
- Пожалуйста. Стоимость услуги будет вычтена из твоей зарплаты.
- Какой зарплаты?
- Твоей зарплаты. Которую я буду тебе платить. Как мы договаривались в Бухаресте, помнишь?
- С трудом.
- Вспомнишь, Артем, - уверенно говорит Леонард, и от его холодного взгляда по спине Покровского пускаются в единовременный забег легионы мурашек - Но вспоминать будешь на ходу, потому что времени на всякие такие посиделки у обочины у меня нет… Надо подписать бумаги и приниматься за работу.
- Бумаги?
- Ага, - Леонард хлопает Покровского по плечу и подталкивает вперед, к джипу, где на капоте разложены листы бумаги. Вертлявый парень, которого, как теперь вспоминает Покровский, зовут странным именем Локстер, придерживает контракт, чтобы его не унесло ветром.

Предыдущая страница 18 Следующая страница


19 Сергей Осипов

- Кровью? - уточняет Покровский. Локстер сгибается от смеха, Леонард едва заметно улыбается.
- Чернила тоже сгодятся, - отвечает он.
Так, самой обычной шариковой ручкой Покровский подписал самый обычный контракт о приеме на работу, и на этом обычные вещи в его жизни закончились раз и навсегда.
Он часто потом вспоминал, как стоял у обочины дороги, с головой, полной тумана, стоял между прошлым и будущим…
Он часто вспоминал это, потому что с некоторых пор ему проще и безопаснее было думать о прошлом, нежели думать о будущем…
Будущее пугало его, и это был вполне обоснованный и рациональный страх, а не какие-то там дурацкие предчувствия. Будущее пугало Покровского, потому что Леонард и вся его компания занимались именно будущим, они по кирпичику выстраивали контур грядущего так, как считали нужным. И чем отчетливее просматривался этот силуэт, чем больше Покровский понимал замысел своего нового босса, тем сильнее впивались ему в затылок холодные иголки, требуя бежать немедленно, бежать куда угодно, лишь бы прочь от одержимой леонардовской компании строителей новой Вавилонской башни.
Однако не все было так просто.
- Чернила тоже сгодятся, - сказал тогда Леонард. - Можно даже без чернил, можно просто на словах договориться. Знаешь почему?
- Почему? - спросил Покровский.
- Потому что у тебя нет другого выхода. После всего, что с тобой было, после всего, что ты видел… Вернуться к обычным людям? Жить обычной жизнью? Ты ведь не сможешь, Артем. Никто не сможет. То, что с тобой случилось, - это как подарок, которого ты, может быть, и не заслужил. Но ты его получил, и ты не сможешь от него отказаться. Разве не так?
Вместо ответа Покровский взял ручку и не глядя подписал все бумажки, которые пододвинул ему Локстер; не потому, что был согласен со словами Леонарда, а потому, что у него жутко болела голова.
Однако несколько дней спустя он уже по-настоящему поразмыслил и пришел к выводу, что Леонард прав. Помимо своей воли Покровский увидел Разное, увидел, как оно таится в укромных уголках обычной земной жизни, а иногда и не особенно таится, а иногда даже выступает во весь свой пугающий рост… Забыть это? Прикинуться, что это был сон длиною в год? Вряд ли такое было возможным. Поэтому Покровский и принял предложение Леонарда, а это означало дальнейшее погружение в странный параллельный мир, погружение в Разное…
…которое не имело дна…
…которое было пропастью…
…способной поглотить не только лжемайора Артема Покровского…
…способной поглотить весь известный ему мир.
- Знаешь, что я слышал про Леонарда? - сказал как-то Покровскому Сахнович, человек-тень. - Только это между нами, лады? Я слышал, что он хочет стать Богом.
- Чего? - не сразу сообразил Покровский.
- С большой буквы Б, - пояснил Сахнович. - Хуже всего, Тёма, что у него может получиться. Он… У меня от него мурашки по коже.
- Удивил! - хмыкнул Покровский. - У меня от него уже не мурашки, у меня от него желудочные спазмы. Кишки в узел завязываются, проще говоря. В принципе, Леонард на всех так действует, но я не уверен, что в этом есть что-то божественное…
- Не на всех.
- Что?
- Не на всех он так действует.
- Если ты про Локстера, то, во-первых, он псих, во-вторых, он привык…
- Я не про Локстера.
- Тогда про кого?
- Про нее.
- А-а… - вздохнул Покровский.
Он не стал говорить Сахновичу, что Лиза пугала его не меньше, чем Леонард.
А иногда и больше.

6

Это случилось месяца два или три после того, как нетвердая рука Покровского вывела закорючку в нижней части документа, который Локстер называл «стандартным контрактом». Покровский получил свой экземпляр и какое-то время спустя даже попытался разобраться в тексте, под которым стояла его подпись, но уж больно хитро были сплетены там слова, чтобы простой парень вроде Покровского мог разобраться даже в самом общем смысле документа; а уж что в этом тексте есть еще и второй слой, и третий - тут уж к гадалке не ходи, да и к юрисконсульту тоже. Разве что посмотреть, как юрисконсульт роняет челюсть, добравшись до пункта 3.7, где черным по белому значится: «Физическая смерть исполнителя не освобождает его от исполнения данного контракта».
Покровский однажды показал эту строчку человеку, которого считал экспертом по физической смерти - бывшему менту, да и вообще бывшему… Короче говоря, Сахновичу.
- Я это так понимаю, - мрачно сказал Сахновчич. - Если им понадобится, они тебя с того света за уши вытащат.
- Вроде как тебя.
- Нет, не как меня… - еще более мрачно сказал Сахнович.
Да, с Эдуардом Сахновичем история вышла довольно занятная и до определенной степени оригинальная, хотя, судя по репликам Леонарда, похожее случалось и раньше. Локстер же ехидно добавил:
- Что может случиться оригинального в наше время? Надо было родиться пять тысяч лет назад, тогда… - Локстер мечтательно закатил глаза. - Все было в новинку…
- Очень может быть, - сказал Покровский, который не верил ни единому слову Локстера и считал его дешевым клоуном на побегушках у Леонарда. А вот к словам Леонарда стоило относиться очень серьезно.
- Чего тебе не хватает? - спросил как-то Леонард.
- А? - обернулся Покровский. Он стоял у окна и смотрел, как ветер гоняет опавшие листья по запущенному парку при запущенном загородном санатории при разорившемся заводе. Не самое подходящее занятие для здорового мужика на четвертом десятке; Покровский знал это и поэтому чувствовал себя неловко, как если бы его поймали родители за разглядыванием порножурнала.
- В чем твоя проблема? - повторил Леонард, и его стеклянные глаза словно пронзали Покровского невидимыми лучами, наводя на мысль, что если Покровский сейчас не признается, то Леонард сам узнает все проблемы Покровского, вытащит их на свет божий, и Артем пожалеет, что вовремя не пошел на чистосердечное исчерпывающее признание.
Если бы рядом еще крутился Локстер со своей ехидной улыбочкой, то Покровский стиснул бы зубы и ушел в глухую несознанку, игнорируя пронизывающий взгляд Леонарда или по крайней мере пытаясь его игнорировать сколько хватает сил… Но Локстера поблизости не наблюдалось, и Покровский несколько неожиданно для самого себя заговорил:
- А почему вы спрашиваете?
Правильнее было бы спросить - а почему вы остановились, ибо Леонард всегда был в делах и перемещался по коридорам и лестницам запущенного профсоюзного санатория будто сквозняк, отмечающий свой путь хлопающими дверями и форточками, но сам упорно остающийся невидимым; и уж тем более не останавливающийся посредине коридора ради разговора по душам с недавно нанятым сотрудником.
- Потому что ты мне нужен весь, - жестко сказал Леонард. - Твоя голова, твои руки, твоя память. Почитай контракт, там все написано. А ты сейчас как будто в разобранном виде - руки-ноги здесь, мысли черт знает где… В чем твоя проблема?
- Проблема… - Покровский уставился в пол. - Проблема…
- Со временем ты привыкнешь, - сказал Леонард, не дожидаясь ответа, и Покровский вздрогнул. - Это твоя новая работа, к новой работе надо привыкнуть. К такой работе - тем более. Но лично я буду рад, если твои моральные страдания закончатся побыстрее. Я могу что-нибудь сделать для этого?
«Вернуть меня на десять лет в прошлое», - подумал Покровский.
- Не думаю, что это хорошая идея, - Леонард посмотрел на часы. - Еще есть какие-нибудь идеи? Позвонить родителям? Встретиться с девушкой? С друзьями? Я бы отпустил тебя на пару дней ради такого случая…
Покровский задумался. Звонить было некому - отец умер пять лет назад, мать еще раньше. Встретиться с девушкой? Возможно, если заранее заказать девушку в соответствующей конторе; последнее время (а тем более в последний год) образ жизни Покровского не способствовал длительным романтическим отношениям. Равно как он и не способствовал появлению новых друзей и сохранению старых.
- Я вот думаю… - сказал Покровский после мучительной паузы, во время которой он осознал свое абсолютное одиночество на этом свете. - В прошлом году, под Волгоградом…
- Проще завести собаку, - перебил его Леонард, хмурясь. - Она тоже будет лизать тебе руки, причем просто за то, что ты ее кормишь.
- Нет, - сказал Покровский. - Не надо мне руки лизать, просто это была моя ошибка, мой выстрел… Я хотел сбежать, выкрутиться, и он из-за меня мало что умер, так еще и вечное рабство получил у этого… У цыгана.
- Ну и что ты хочешь от меня?
- Вы знаете, чего я хочу.
- И почему ты думаешь, что я могу это сделать?
- Мне так кажется. Мне кажется, что вы можете многое.
- Если это не дешевое лизоблюдство, то я королева Виктория, - сказал Леонард, очевидно ожидая от Покровского что-нибудь адекватно остроумное в ответ; но Покровский упрямо и безыскусно твердил об одном и том же.
- Так как насчет этого парня? Его звали Сахнович. Эдик Сахнович.
- Ты и фамилию запомнил…
- Мы целый год проработали вместе, так сказать, в одной фирме, - невесело пошутил Покровский. - «Цыганское счастье» называется. Так что если кто-то и может называться сейчас моим другом…
- Хватит, я понял, - сказал Леонард и посмотрел на часы. - Посмотрим, что можно сделать… А пока перестань считать листья во дворе, займись делом. Нужно, чтобы ты и Локстер съездили кое-куда.
- Ладно.
- К одной девушке.
- Ладно.
- Зовут Елизавета.
- Ладно.
- Надо, чтобы она… В общем, расшевелить ее. Локстер знает детали.
- Хорошо, - кивнул Покровский, хотя задание «расшевелить девушку» показалось ему немного странным. Совсем немного. Чем больше он общался с Леонардом, Локстером и прочей компанией, тем реже он употреблял - вслух или про себя - слово «странно».
- И еще… На всякий случай, - Леонард бросил это уже на ходу, через плечо. - Не надо с ней целоваться.
- А?
- Даже если она будет настаивать. Локстер знает детали.

7

Локстер и вправду знал детали. Он привез Покровского в небольшой городок, что забился в дальний угол Тульской области. По улицам уже кое-где сухой россыпью лежал снег, но подростки все так же беспечно раскатывали на трескучих мопедах, а на скамейках у подъездов сидели плечом к плечу бабушки в пуховых платках, готовые пережить и зиму, и еще чего похуже. Тусклые краски городка можно было списать на позднюю осень, но у Покровского возникло ощущение, что дело тут не только во времени года; ему показалось - а он вообще-то не был склонен к поэтическим образам, - что это место застряло во времени или, точнее, время забыло про этот город, оставив его в точке, отстоящей от сегодняшнего дня лет на двадцать.
Однако жители, похоже, ничего подобного не чувствовали и жили своей обычной жизнью, которую совершенно не нарушило появление локстеровской иномарки с дипломатическими номерами.
Двор, в который они заехали, был не то чтобы грязен, а скорее запущен. Кусты разрослись так, что закрывали окна первого этажа и затрудняли проход к подъезду, деревья стучали голыми ветками по балконам; на растянутых во дворе веревках болтались тряпки, которые когда-то, вероятно, были вывешенным на просушку бельем. На крыше подъезда сидели вороны, которые при виде Локстера и Покровского молча поднялись в воздух и улетели. Людей во дворе не было видно.
Локстер и Покровский вошли в подъезд, и Артем попутно отметил, что дверь была чуть ли не фанерная, чисто символическая, без кодового замка и сигнализации. Покровский давно уже не видел такого в городских многоквартирных домах, которые постепенно превращались в укрепленные башни с решетками на окнах, металлическими дверями толщиной с танковую броню, видеокамерами на каждом углу….
В самом подъезде было холодно и пахло пылью. И еще там было тихо, словно все до последнего жители этого подъезда легли спать или же уехали в отпуск.
Нужная им квартира была на втором этаже. Покровский думал, что Локстер позвонит в дверь, но тот подергал ручку, убедился, что заперто, и стал рыться в карманах, пока не нашел там маленькую металлическую коробочку. Все это время он улыбался и что-то насвистывал. Когда его взгляд случайно падал на Покровского, улыбка Локстера становилась еще шире.
- Что это у тебя? - спросил Покровский, чтобы не стоять молчаливым истуканом. Локстер ему не нравился, но, если уж им предстояло работать вместе, надо было налаживать хоть какой-нибудь контакт.
- У меня? - Локстер открутил крышку коробки. - Это одна из Леопардовых тварей….
- Как это? - спросил Покровский и тут же увидел, как из коробочки высунулось нечто, похоже не червячка, помедлило секунду, а потом юркнуло в замочную скважину, втянув туда все свое тело. Еще через пару секунд в замке что-то щелкнуло, потом еще раз, потом червяк выскользнул из замочной скважины в подставленную Локстером коробку.
- Вот так, - сказал Локстер и дернул дверь. Когда он это сделал, то не только открылась дверь в квартиру; дверная ручка вместе с частью замка оказалась в руке у Локстера, а прочие составляющие вывалились на пол, оставив в двери солидных размеров дыру, как будто Локстер собирался подглядывать за местными обитателями.
- Ого, - сказал Покровский. - Эта штука свое дело знает… Как ты ее назвал - Леонардова тварь? Он что, их выращивает?
- Ага, - сказал Локстер. - Вроде того. Выращивает.
- Я бы мог безо всякой флоры и фауны просто высадить эту дверь, - сказал Покровский. Он просто обязан был сказать что-нибудь в этом роде. Иначе получалось, что он в этой поездке - никто, бесплатное приложение к Локстеру. - Легко, - продолжил Покровский свое богатырское бахвальство. - С одного удара. А вы вечно все усложняете…
Локстер смерил Покровского взглядом, посмотрел на дверную ручку в своих пальцах, разжал пальцы, отряхнул ладони.
- Вряд ли, - сказал Локстер. - Но если хочешь, в следующий раз сначала ты попробуешь. С одного удара.
- Хорошо, - кивнул Покровский.
- Только не просто так, а на спор. Если не выбьешь с одного удара, подаришь мне одно ухо.
- Чье ухо?
- Свое.
Покровский посмотрел на Локстера и почему-то не увидел там обычной ухмылки.
- А если выбью?
- Хм, - сказал Локстер. - Интересная постановка вопроса, такое мне в голову не приходило. Надо подумать, надо подумать… Но после, ладно? Сейчас делом займемся, а то Леонард у нас у обоих уши оторвет…
«Боишься Леонарда, сука, - подумал с удовлетворением Покровский. - Ничего, скоро и меня будешь бояться, клоун недоделанный». С такими приятными мыслями он шагнул было через порог, но Локстер остановил его:
- Тихо, тихо… Давно не умирал героической смертью?
- Что?
- Медленно и осторожно… - С этими словами Локстер встал у входа в квартиру и, не переступая порога, вытянул вперед шею, понюхал воздух, повертел головой направо и налево… Покровскому вдруг стало интересно: а что, если сейчас треснуть Локстера по спине, чтобы тот потерял равновесие и ввалился наконец в эту треклятую квартиру? Что с ним после этого случится? Исчезнет? Сгорит? Развернется и врежет Покровскому по роже?
- Пойдем, - Локстер схватил Покровского за рукав и потащил за собой, в узенький коридор, оклеенный бледными обоями в цветочек. Когда коридор кончился, перед Покровским оказалась большая пустая комната, пожалуй, даже слишком большая для стандартной квартиры. И где-то в дальнем конце этой комнаты стоял стол, а за столом, положив голову на руки, спал человек. Между Покровским и этим столом было метров двадцать паркета, покрытого толстым слоем пыли.
- На месте, - довольно сказал Локстер.
- Елизавета? - уточнил Покровский. - Вот это - она?
- Это она… - как-то по-особенному вздохнул Локстер. - Пошли… - Он попятился к выходу, снова роясь в карманах.
- Как - пошли? Леонард сказал, что надо ее типа расшевелить… Она, по-моему, спит, - сказал Покровский и тут же подумал про толстый слой пыли на полу. Крепкий, должно быть, сон у девушки. Действительно, пора будить.
- Спит, - согласился Локстер. - Но будить ее я не собираюсь…
- Но…
- И тебе не советую.
- Ты знаешь детали, - кивнул Покровский.
- Чего?
- Леонард сказал, что ты знаешь детали. То есть - тебе виднее.
- Да уж… - Локстер вышел на лестничную площадку, и кривая ухмылка наконец-то вернулась к нему.
Покровский увидел, что из кармана он на этот раз вытащил не металлическую коробку с проворным червяком, а обычный мобильный телефон.
- Все очень просто, - сказал Локстер. - Хочешь расшевелить девушку, так запасись всем необходимым. Чем, по-вашему, можно расшевелить девушку, господин Покровский?
- Электрошокером?
- Это на любительницу. Более традиционная схема - цветы, шампанское, сладости, парфюмерия, поездки на природу, драгоценности, спортивные автомобили, яхта, недвижимость на морском берегу…
- Помедленнее, я записываю.
- Итак, господин Покровский, у вас есть с собой что-нибудь из вышеперечисленного?
- Извини, сегодня я забыл свою приморскую недвижимость на тумбочке…
- Как же мы тогда расшевелим девушку?
- Моим личным обаянием? - процедил Покровский. Локстеровские ужимки раздражали его все больше и больше.
- Твоего личного обаяния ей хватит на тридцать секунд, - снисходительно заявил Локстер. - Поэтому… - Он набрал какой-то номер, дождался соединения, назвал какую-то цифру, а потом продиктовал адрес. Поблагодарив собеседника, Локстер убрал мобильник в карман и завершил адресованную Покровскому тираду: - …мы воспользуемся помощью профессионалов.
И Локстер хихикнул.
Минут через двадцать во двор заехала «газель», оттуда вышли двое молодых парней с какими-то сумками и коробками.
- Сюда! - позвал их Локстер, перегнувшись через лестничные перила. Парни поднялись наверх, и Покровский слышал, как в коробках что-то звенело: то ли бутылки с шампанским, то ли флаконы с парфюмерией, то ли развесные бриллианты. Из сумок торчали розы, белые, красные, желтые.
Локстер расписался в квитанции и показал парням на приоткрытую дверь:
- Заносите сюда… Наша подруга - в дальней комнате, она задремала немного, так что вы поставьте все это рядом и осторожно потрогайте ее за плечо… Ну чтобы получился сюрприз, понимаете, да? - Локстер застенчиво улыбнулся, и Покровского вдруг посетило нехорошее предчувствие, не такое сильное, как в избушке под Волгоградом, а иное, словно котенок медленно провел коготками по затылку. Это было не предупреждение типа «побыстрее уноси ноги», а предупреждение типа «смотри и слушай, что сейчас будет происходить».
- Наше дело - заказ доставить, - сказал один из парней. - А сюрпризы уже не по нашей части. Сюрпризами сами занимайтесь…
- Понятно, - вздохнул Локстер и протянул парню стодолларовую купюру. Потом такую же - другому парню. Пока парни зачарованно разглядывали бледно-зеленые бумажки, в руке у Локстера появилось еще несколько купюр; Покровскому показалось, что они вылетели у него из рукава, веером, как карты у фокусника.
Парни потянулись за деньгами, но Локстер спрятал руку с купюрами за спину и сказал:
- Потом. Сначала - сюрприз.
- Поставить коробки рядом и потрогать за плечо? - уточнили парни. - И все?
- И все.
- Ладно. - Они проворно похватали коробки и сумки, вошли в квартиру, и уже из коридора кто-то из двоих поинтересовался:
- Как зовут-то?
- Елизавета, - ответил Покровский. Как он ни старался, но все равно оказался в роли молчаливого истукана, бесплатного приложения к Локстеру.
- Да, - подтвердил тот. - Елизавета… Лиза, Соня, Маргарита… Неважно.

Предыдущая страница 19 Следующая страница


Ночная охотница 20

Покровский удивленно посмотрел на него, но ничего не сказал. Некоторое время Локстер и Покровский стояли молча, потом из квартиры послышался какой-то шум, чей-то возглас, опять шум…
И наступила тишина.
- Что… там? - Покровский ткнул пальцем в сторону открытой двери.
- Там? Там все в порядке, - улыбнулся Локстер. - Девушка созрела. Причем… - Он перешагнул порог. - Я же им ясно сказал: поставить коробки и тронуть за плечо. Все. Никто не просил их лезть к девушке с поцелуями, хотя, с другой стороны, кто бы на их месте удержался… Кхм.
Он остановился, и Покровский остановился рядом с ним. Это была та же большая комната, только теперь она не выглядела пустой, и пыль на паркете была потревожена ногами двоих парней, которые прошли по ней, но лишь в одну сторону. Судя по положению тел у дальней стены, шансов на возвращение не было никаких.
Девушка стояла у окна, опершись руками о подоконник. Она потягивалась, как после долгого сна, и Покровский зачарованно смотрел на тонкую фигуру, подсвеченную скудным осенним солнцем.
- Я не выспалась, - тихо проговорила она. - Я никогда не высыпаюсь.
Не глядя в их сторону, она спросила:
- Что вам от меня нужно? Я же сказала Леонарду, что не хочу его видеть…
- Он дал тебе время отдохнуть, - сказал Локстер. - Но сейчас пора вернуться к делам. Пора заняться нашим общим другом.
- Он дал мне время? - с недоверием переспросила девушка у окна. - Я как будто пять минут назад задремала, а вы уже тут с вашими… - она качнула головой в сторону неподвижных тел, - подарками.
Она оттолкнулась от подоконника и неторопливо двинулась к Локстеру и Покровскому, наступая на высыпавшиеся из сумок розы. У нее были длинные рыжие волосы, бледная кожа и ярко-красные губы, будто только что накрашенные.
- Не надо меня так разглядывать, - сказала она и скрестила руки на груди. - Я знаю, что ужасно выгляжу. Эти волосы… Ногти… А это кто, Локстер?
И кончик ее указательного пальца машинально провел по приоткрытым губам.
На самом деле она назвала его не Локстером, а немного иначе, но дело было не в этом. Дело было в том, что она смотрела на Покровского. А тот смотрел на нее.
- Это Артем, - сказал Локстер. - Он работает с нами. Он…
- Я вижу… - перебила его Елизавета. - Артем… Помоги мне собрать мои вещи.

8

Несколько дней спустя, в темном конце коридора на верхнем этаже заброшенного санатория, Покровский собрал всю имеющуюся у него силу воли и сказал:
- Подожди…
Она не сразу его расслышала; горячая, быстрая, решительная… Нет, пожалуй, решительная - это еще слишком мягко сказано. Покровский словно имел дело не с женщиной, а с природной стихией, которая не спрашивает разрешения, не назначает свиданий, не утруждает себя формальностями; она просто приходит и берет то, что считает нужным. А потом идет дальше.
Ее плащ валялся на полу, платье полетело туда же, и Покровский, чувствуя ее пальцы, ее язык, ее дыхание, стал задыхаться, но все же смог в три приема проговорить с почти умоляющей интонацией:
- По-до-жди…
Дыхание Лизы над его ухом стало выравниваться, словно двигатель замедлял обороты.
Потом она посмотрела ему в глаза и недовольно спросила:
- Что?
- Я… - Покровский замотал головой, чувствуя, что в этот совершенно неподходящий момент с него стали сползать штаны. - Я не могу…
- Это ведь Леонард, да? Что он сказал? - Ее голос звучал угрожающе, но в следующую секунду Лиза укусила Покровского за мочку уха, превращая происходящее в игру, где всем достается одно лишь веселье.
- Он сказал, чтобы… Чтобы я с тобой не целовался.
- Неужели?
- Даже если…
- Неужели?
- Ли… - прошептал Покровский и несколько секунд спустя закончил: - …за…
- Тебе не нужно меня бояться, - сказала Лиза, теснее прижимаясь к Покровскому. - Запомни, тебе не нужно меня бояться…
Блеск ее глаз и облако рыжих волос, лежащее на обнаженных плечах, быстрые пальцы и сильный язык; все это должно было сообщить Покровскому простую мысль, а точнее, передать ему одно особенное ощущение - ощущение, что все только начинается.
Но он все равно ее боялся, просто потом научился лучше прятать этот страх, искуснее маскировать. Он боялся ее и тогда, в темном коридоре, и позже, февральской ночью у дома Гарджели, и еще позже, на пражских улицах…
Изысканный любовный треугольник: он, она и страх.

9

Вот четыре вещи, которые вам нужно знать про майора Покровского.
Первое: он никогда не был майором.
Второе: иногда он чувствует легкое покалывание в районе затылка; звоночек, предупреждающий о приближении некоей катастрофы.
Третье: Покровский знает про Разное. Больше того, он по уши завяз в Разном. Его начальник хочет стать Богом. Его друг был призраком. Его девушка…
И четвертое: он боялся своей девушки. Боялся и ждал. Ждал и боялся. Боялся, что больше никогда ее не увидит. Надеялся, что однажды ночью она тихо скользнет к нему под одеяло.
Надеялся, что больше никогда ее не увидит. Боялся, что однажды ночью…
Тихо.

ЧАСТЬ ЧЕТВЕРТАЯ
МОГИЛА АЛЬФРЕДА ПРАЖСКОГО ИЛИ РАЗГОВОРЫ ЗА СТЕНОЙ

1

- Кого ты боишься?
Покровский основательно задумался, потом раскрыл рот, собираясь ответить на вопрос, но затем передумал, нагнулся и вытащил из-за кресла початую бутылку коньяку.
- Дело не в страхе, - сказал он после пары глотков. - Совсем не в страхе.
- Ага, - сказала Настя.
- Я просто устал, - Покровский облизал губы и заинтересованно посмотрел на бутылку. - И я не знал, на что подписываюсь… Не знал, куда лезу…
Настя кивнула и негромко, как бы невзначай, будто охотник, старающийся не спугнуть осторожную птицу, спросила:
- И на что же ты подписался?
- Ты знаешь, на что я подписался, - с досадой бросил ей Покровский.
- Я догадываюсь… - многозначительно сказала Настя. - Но я хочу, чтобы ты сам сказал…
Звучало это так, словно учительница уговаривает хулиганистого, но не безнадежного школьника признаться, что именно он бросил петарду в женский туалет. Иначе говоря, звучало все это совершенно по-идиотски, учитывая, что у «школьника» в одной руке был пистолет, в другой - бутылка коньяку, а у самой «учительницы» начали трястись коленки от страха. Или нет, не от страха, конечно же, нет. От усталости, блин!
- Сам? - Покровский понимающе кивнул. - Раскаяние, да? Так это называется? Я должен раскаяться?
- Да, - не слишком уверенно сказала Настя, чувствуя, что ей не удается направить разговор в нужное русло, то есть к двум важным темам: «Куда вы дели Альфреда?» и «Что ты знаешь про Дениса Андерсона?». Вообще-то была еще третья тема, и, как бы ни обижались Иннокентий вкупе со всей династией Андерсонов, эта третья тема была в сто раз важнее для Насти, это была тема на миллион долларов, это была тема «ЧТО, ЧЕРТ ВОЗЬМИ, ВЫ СО МНОЙ СДЕЛАЛИ?!!»
И хотя Настя в основном уже знала ответ на этот вопрос, тем не менее его нужно было задать персонально, глаза в глаза - сначала Покровскому, потом рыжей Лизе, потом доброму доктору, потом тому мужику с мохнатыми бровями, потом… Пока не кончится список. И желательно - по крайней мере, так Настя когда-то представляла себе во мстительных мечтах - сопровождать каждый вопрос ударом молотка по пальцам, чтобы…
Настя вздохнула.
- …просто в неудачном месте в неудачное время, - говорил между тем Покровский, которому почему-то казалось, что Насте есть дело до его несчастной загубленной жизни и до его пьяной исповеди, - пришла в голову неудачная мысль… С кем не бывает? - резко развел он руками и уронил бутылку. - Меня просто взяли за шкирку и притащили к Леонарду… То есть он взял меня и притащил к себе. А куда мне было деваться?
- Неудачное место, неудачное время, неудачная мысль, - повторила Настя. - Звучит знакомо.
- Я же говорю - с кем не бывает? Я раскаиваюсь, я готов искупить…
- Это я уже слышала. Давай ближе к делу.
- Как скажешь! - воскликнул Покровский и прижал пистолет к сердцу, наверное, как знак своей искренности. Настя, со своей стороны, воспринимала пистолет как знак того, что Покровский в любой момент может случайно нажать на курок и вышибить себе мозги. Это в лучшем случае.
- Ты не мог бы отложить в сторону свой…
- Нет, я лучше себя чувствую, когда… - Покровский положил пистолет себе на живот и накрыл скрещенными ладонями. «Парень, да ты больной на всю голову, - сочувственно подумала Настя. - Будем надеяться, что это из-за коньяка, потому что если ты и в трезвом виде такой же…»
- Где Альфред? - спросила она и тут же подумала, что поторопилась. По крайней мере, лицо Покровского наводило именно на такие мысли. Наверное - это пришло Насте на ум только сейчас - вытаскивание информации из людей (это еще называется «допрос») вещь довольно сложная, требующая терпения и… И еще чего-нибудь, потому что одним терпением тут было явно не обойтись. Настя сделала вывод, что допросы у нее пока получаются не очень хорошо, что потянуло за собой другую мысль - а что же ты, милая, вообще умеешь делать хорошо? Кроме того, что делаешь неправильные выборы и попадаешь в неправильные ситуации? «Я умею хорошо жарить яичницу с колбасой», - свирепо ответила сама себя Настя и отогнала несвоевременные мысли воображаемой мухобойкой, ибо что было бы сейчас совершенно неуместно, так это собственная слезливая исповедь с упоминанием неудачных мест, неудачных решений и причитаний: «Ну с кем не бывает?» С кем не бывает?! Да ни с кем такого не бывает!
- Что? - переспросил Покровский.
- Ни с кем такого не бывает! То есть я хочу сказать, что не бывает случайностей, и ты не просто так вляпался в эту историю; какие-то прошлые твои дела, поступки, слова подготовили тебя, вывели на исходную позицию, откуда тебя и взял за шкирку твой Леопольд!
- Леонард, - машинально поправил ее Покровский.
- Неважно! - Она не заметила, что уже не сидит, а стоит, воинственно уперев руки в бедра, возвышаясь над Покровским и практически крича на него.
- Как скажешь, - отреагировал тот.
- Где Альфред?! Где Денис Андерсон?! Что вы со мной сделали?!
Она выпалила эти три вопроса один за другим, три громких, яростных вопроса, и Покровский, впечатленный этой яростью, дал три честных ответа.
Лучше бы он этого не делал.

Есть вещи, про которые думаешь - никогда не смогу с этим смириться, никогда не перестанут меня бить разряды ненависти, никогда не забуду и не прощу…
Но прошло время, и сейчас я думаю обо всем этом спокойно, без слез, без нервной дрожи и сжатых кулаков. Время не то чтобы лечит раны, оно словно засыпает их песком. Время - это медленный могильщик.
Изрядный курган потребовалось ему насыпать, чтобы сказанные Покровским слова перестали выбираться из могилы и являться ко мне по ночам. Но сейчас это для меня - просто «история с Локстером», еще одна из случившихся со мной историй, ни больше и ни меньше. И пожалуй, не самая ужасная из них. Хотя тогда, пражской ночью, я готова была поверить, что худшее - именно это; и поэтому с моим лицом творилось что-то нехорошее, во всяком случае, Покровский как-то напрягся и ухватился обеими руками за пистолет, словно от меня исходила смертельная опасность. От меня? Смертельная? Ну что вы…
- С тобой все в порядке? - спросил меня тогда Покровский, и более идиотского вопроса он не мог задать. Впрочем, и сама я тоже была в ударе. Нашла время и место жаловаться на жизнь. Ведь этот мой вопрос «Что вы со мной сделали?!» - он не имел практического смысла, я ведь знала, что Леонард с компанией украли у меня полгода жизни, едва не убили, использовали как живую куклу, чтобы добраться до Михаила Гарджели, и так далее и так далее… Я знала, что они сделали. Правильнее было бы спросить: почему вы это сделали со мной? Что, не могли найти другую девушку, какую-нибудь дуру с заниженной самооценкой? Вот что на самом деле я хотела спросить зная, впрочем, ответ заранее, потому что сама его только что выкрикнула в лицо ошалелому майору Покровскому: «Случайностей не бывает, и ты не просто так вляпался в эту историю; какие-то прошлые твои дела, поступки, слова подготовили тебя, вывели на исходную позицию, откуда тебя и взяли за шкирку!»
Золотые слова. Вот вам еще один самопальный афоризм - что есть человек? Сумма всех его предыдущих ошибок.
В моем конкретном случае формула была немножко другой - сложите все предыдущие ошибки и умножьте на коэффициент по имени Денис Андерсон. Оцените полученный результат.
- С тобой все в порядке? - спросил Покровский.

Три выкрикнутых Настей яростных вопроса; три поспешных ответа, произнесенные пьяным и потому слегка заплетающимся языком Покровского.
- Где Альфред?! Где Денис Андерсон?! Что вы со мной сделали?!
- На кладбище…
Это относилось к Альфреду.
- Живет с Горгонами, в лесу.
А это уже к Денису. И наконец…
- Честное слово, я ничего не делал, хотя Лиза предлагала, но я не стал… - Тут Покровский замямлил нечто неразличимое, но остолбеневшая Настя не попросила повторить погромче и почетче. - Клянусь. Лично я ничего с тобой не делал. Это Локстер, это он… С тобой все в порядке?
- Нет, - ответила Настя. - Не все в порядке.
- Я извиняюсь, я ведь не знал, что ты не знала…
- Стоп! - крикнула она. - Стоп, хватит. Помолчи немного.
- Ладно, - сказал Покровский.
- Мне нужно… - Слова смерзлись, как кусочки льда, и оторвать нужное было практически невозможно. - Нужно… Пить.
- На кухне, - понимающе кивнул Покровский. - В холодильнике. Эта уже пустая, - тронул он ногой бутылку из-под коньяка.
Она прошла на кухню походкой зомби, открыла холодильник и стала вытаскивать одну за другой все бутылки со спиртным.
- Намечается вечеринка?
Она вздрогнула.
- Или ты решила напоить Покровского, чтобы развязать ему язык? - спросил из темного угла кухни Иннокентий. - Тоже хорошая идея.
- Заткнись, - пробормотала Настя, глядя на выстроившуюся перед ней шеренгу бутылок.
- Так он молчит? Ничего не знает про Альфреда?
- Блин.
- Что?
Настя решительно схватилась за горлышко бутылки с водкой, не зная, о чью голову ее стоит разбить, чтобы обрести хотя бы тень душевного спокойствия. Третий ответ Покровского ударил ее словно камень из катапульты, но ведь были еще и два других ответа, и, честно говоря, они были ничуть не лучше.
Она поставила бутылку и вернулась к Покровскому, но, когда она приняла прежнюю самоуверенную позу, заготовленный вопрос соскользнул куда-то в сторону.
«Что значит - Альфред на кладбище?» - хотела спросить она. Вместо этого ее губы проговорили:
- Что еще за Локстер?
- Это помощник Леонарда… Он бывший ангел или что-то в этом роде.
- Что?! Что еще за…
- Когда-то давно он был помощником бога, но потом этот бог то ли умер, то ли куда-то делся, а Локстер остался на земле… Не надо на меня так смотреть, ты знаешь, что это не пьяный бред, ты знаешь, что такие вещи случаются…
Настя не дослушала его, резко развернулась, пошла на кухню, отвернула пробку на бутылке и налила себе полстакана водки.
- Так что там с Альфредом? - тихо поинтересовался Иннокентий.
Рука со стаканом остановилась возле рта.
- А ты ничего не слышал?
- Я слышал, что ты на него орешь, и подумал, что это хороший признак, но подробности… Я думал, ты мне расскажешь.
- Альфред на кладбище, - сказала Настя и влила в себя водку, точнее сказать, плеснула ее из стакана в горло.
- Как на кладбище?
«А вот так, на кладбище, и мне абсолютно наплевать, что это значит, потому что я только что выяснила, что полгода назад какой-то престарелый ангел с дурацким именем…»
Отдышавшись, вслух она сказала:
- Не знаю, что он имел в виду… Сейчас узнаю. Ты! - Она резко ткнула в Иннокентия пальцем. - Ты сиди тут и… В общем, сиди тут.
- Конечно.
Она вернулась к Покровскому, сжав пальцы в кулаки, повторяя про себя: «Что вы сделали с Альфредом, что сделали с Альфредом…» Она остановилась перед Покровским, мысленно еще раз повторила заготовленный вопрос, вздохнула и…
- Понимаешь, - опередил ее Покровский. - У Локстера какие-то старые счеты с Люциусом. Ты ведь знаешь Люциуса, да? Я думаю, что это зависть, потому что Люциус тоже бывший ангел, но сохранил свои способности, а этот старый хрен, то есть Локстер, он постепенно превращается в обычного человека и ничего не может с этим поделать… Ну и, может быть, какие-то еще старые дела у них были, но тут я не в курсе. Так вот, когда Лиза сцапала тебя тогда на дороге, это ведь Люциус запретил тебя трогать, потому что… Ну, потому что он так сказал. Он ведь ни перед кем не отчитывается… И Локстер узнал про это, он разозлился, он подумал, что ты имеешь какое-то отношение к Люциусу… Ну и… Короче говоря, мы за ним не уследили. Вот так. Он мне никогда не нравился, этот гад вертлявый…
Настя досчитала про себя до пяти и голосом, претендующим на звание спокойного, спросила:
- Что именно он сделал?
- Я не знаю, я прибежал, когда Лиза уже вышвырнула его из комнаты… Сахнович прибежал раньше, он видел, как ты валялась на полу, а Локстер бил тебя ногами… Он как с ума сошел, плевался, что-то кричал…
Пьяные глаза Покровского смотрели на нее с сочувствием и одновременно с ожиданием чего-то вроде благодарности; наверное, он считал, что совершил благое дело, раскрыв Насте глаза…
На то, чего бы она никогда не хотела видеть. И о чем не хотела бы слышать.

Предыдущая страница 20 Следующая страница


21 Сергей Осипов

Она проглотила слюну, как проглотила только что слова Покровского, и спросила, стараясь, чтобы голос звучал ровно и уверенно:
- Это - все?
- Наверное, - промямлил Покровский, так и не дождавшись благодарности. - Лично я тебя не трогал, честное слово…
- Ясно. Тогда… - Ей все-таки понадобилась пауза, чтобы перейти от одного к другому, чтобы принять услышанное и отложить его в сторону, словно порванную и испачканную кровью одежду, к которой прилагается отстраненная мысль: «Не забыть постирать, позже, когда-нибудь…» - Что вы сделали с Альфредом?
- Альфред… - Покровскому тоже потребовалось время, чтобы переключиться с одной темы на другую. - Я же сказал, он на кладбище. На старом еврейском кладбище. Я могу вас отвести, если нужно.
- Отвести? - Настя задумалась, не является ли это предложение частью коварного плана, а пока она думала, Покровский снова заговорил:
- Уже месяц там сидит, упрямый, как черт…
- Кто сидит? - не поняла Настя.
- Альфред.
- Где сидит?
- На кладбище. В могиле.
- Сидит? Так он жив или мертв?
Покровский нервно рассмеялся:
- Альфред? Да чего с ним сделается! Сидит в могиле, сверху пара могильных плит старой работы, чтобы он не выбрался.
- Зачем вы его туда посадили?
- Леонард велел.
- Леонард - это твой начальник? - уточнила Настя.
- Да, типа того… Разве ты его не помнишь? Короче говоря, этот начальник меня сильно достал, поэтому я хочу от него уйти к вам. И поэтому я позвал тебя сюда и рассказываю тебе всякое-разное… Ты ведь не забыла, что я не просто так болтаю? Я надеюсь, что мне все это зачтется. Зачтется, да?
- Зачтется, - согласилась Настя. - Ты сказал, что хочешь уйти от Леонарда к нам… К кому - к нам?
Вопрос поставил Покровского в тупик минуты на полторы, потом он расплылся в понимающей улыбке:
- Проверка, да?
- Ага, - кивнула Настя. - Так к кому ты собираешься уходить от Леонарда?
- К вам, - уверенно сказал Покровский. - К вам, к демонам.

2

«К вам, к демонам», - сказал Покровский, при этом взгляд его, обращенный к Насте, был столь искренним, каким он только может быть у изрядно упившегося человека. Настя, из уважения к этой искренности, а еще более от нежелания начинать очередной раунд безумных разговоров, на секунду даже хотела сказать: «Отлично, добро пожаловать к нам, демонам. Грр-Аргх», потом пойти на кухню, допить бутылку водки и вырубиться окончательно, ибо эта ночь превратилась в одно большое «чересчур».
Только с утра пришлось бы все начинать сначала, да и вообще, не самая лучшая идея - засыпать в доме своего бывшего тюремщика, который то ли решил начать новую жизнь, то ли все еще колебался.
- Артем… - вздохнула Настя.
- Да? - Взгляд его теперь был не просто искренним, а еще и каким-то детским, исполненным наивного ожидания награды за правильный поступок. Кто-то должен был объяснить этому усатому ребенку с пистолетом в потном кулачке, что награды находят героев, как правило, уже после их смерти и что правильный поступок для одних одновременно является преступлением для других.
- Артем, мы - не демоны. Я - не демон…
Его лицо стало принимать удивленно-трагическое выражение, и Настя поняла, что она должна дать Покровскому какую-то надежду, предложить пьяному майору что-то вместо пригрезившихся демонов, некую новую иллюзию, причем придумать ее немедленно, здесь и сейчас, изложив ее так убедительно, чтобы Покровский не почуял вранья, не пустил ей пулю в голову и не перестал делиться информацией. Так много необходимых условий и так мало времени. Врать было некогда.
- Мы из Лионеи, - сказала она. - От короля Утера Андерсона.
- А-а… - протянул Покровский. - Тоже неплохо.
- Ты ведь слышал про Лионею? Про Андерсонов? Утер - это отец Дениса, ты ведь в курсе, да? - спросила Настя, потому что выражение лица Покровского было, скажем так, неоднозначным; можно было подумать, что свое «тоже неплохо» он проговорил исключительно из вежливости.
- Ага… - не очень уверенно ответил Покровский. Чувствовалось, что он пытается произвести какую-то умственную работу, но алкоголь и страх мешают ему. Наконец среди хаотически снующих мыслей он выцепил одну покрупнее прочих: - Они смогут меня… спрятать?
- Да, конечно. Лионея - надежное место.
- Хорошо, - сказал Покровский, подумал и добавил: - Хорошо.
- Артем, ты сказал, что знаешь, где находится Денис Андерсон. Ты сказал, что он живет с Горгонами. В лесу.
- Да, сказал, - уныло подтвердил Покровский; он, наверное, все еще переживал, что Настя отказалась признать себя полномочным представителем демонов.
- Ты знаешь, где именно? Знаешь точное место?
Покровский на несколько секунд задумался, и в эти мгновения тишины, хотя еще ничего не было сказано, Настя поняла: он знает, и молчит он не потому, что вспоминает, а потому, что решает, как выгоднее продать эту информацию, сейчас или потом, целиком или по частям…
- Нет, - сказал Покровский.
Настя кивнула. Странно, но от этого ответа у нее стало легче на душе. Хотя если подумать, то ничего странного в этом не было.
Странно, что она вообще стала спрашивать Покровского про Дениса Андерсона.
Денис Андерсон. Два ничего не значащих слова. Набор пустых звуков. Тень из прошлого. К чему, спрашивается, гоняться за тенью?
Хм, может быть, затем, чтобы тень перестала гоняться за тобой?

Фу, как мелодраматично. Давайте придумаем что-нибудь другое.
Может быть…

Затем, чтобы посмотреть Денису Андерсону в глаза и спросить: «Как ты мог так поступить со мной?! Как ты мог так врать мне и втянуть меня в такое?!»

Нет, этот вариант тоже отдает мыльной оперой. Но все-таки… Что-то заставило меня терзать Артема Покровского именно этим вопросом, а ведь изначальная-то идея была другая - узнать, где Альфред, забрать у него долг и разбежаться с Иннокентием в разные стороны. Дениса Андерсона в этих планах не было, что неудивительно. Я только что сбежала от его семьи, чувствуя, что катастрофически не вписываюсь в эту многовековую династию с их Традициями, Величием и Предназначением. И подозревая, что ради этих Традиций, Величия и Предназначения меня запросто отдадут Горгонам в обмен на Дениса Андерсона.
Но стоило мне оказаться на безопасном расстоянии от Лионеи, как мои мысли приняли несколько иное направление. Я стала думать о Денисе Андерсоне как об отдельном человеке, а не как о веточке на могучем генеалогическом древе Андерсонов. Я пыталась понять, как так могло выйти, что моя любовь превратилась в набор свидетельств, фотографий, фактов. Она представлялась мне как хронологическая таблица, напечатанная на серой бумаге бледными мелкими буквами; я знала, что указанные в этой таблице события верны, но ни одна из напечатанных строчек не заставляла мое сердце биться чаще, ни от одного слова не захватывало дух.
Я знала, что в моей жизни когда-то случился такой Денис Андерсон, но воспоминания о нем были всего лишь театром теней. Ни грусти, ни страсти, ни боли. Мне это казалось невероятным, невозможным. Как будто на меня навели порчу или наложили заклинание, вытравившее все до малейшего чувства к Денису. Или в самом деле наложили? Металлический червяк, живший в основании моей шеи, - это немного не похоже на заклинание, но паразит свое дело сделал на совесть, съев за компанию и Локстера со всеми его мерзостями.
И чем больше я думала о случившемся, тем чаще мне приходила в голову мысль - может быть, я лишаю себя величайшей любви своей жизни? Может быть, вытравленные червяком чувства были настолько глубокими и яркими, что с лихвой могли компенсировать и Денисов обман, и что там еще можно было поставить ему в вину. Может быть, посмотри я ему в глаза, возьми его за руку, я бы поняла, что связывало нас прошлым летом - злые чары, роман от нечего делать или же подлинное чувство. Может быть, мы действительно были предназначены судьбой друг другу - два беглеца от семьи Андерсонов, двое невезучих, столкнувшихся однажды в книжном магазине, куда каждого привело собственное невезение; а дальше это невезение было уже у них одно на двоих, а потому более гадкое, более изобретательное, со злым чувством юмора…
А может быть, мне просто некуда было идти, кроме как спасать Дениса.
А может быть, я должна была замкнуть круг - вытащить Дениса у Горгон и дать ему хорошего пинка в направлении герцогства Лионейского, чтобы они уже там сами - Утер, Амбер, Смайли - разбирались с престолонаследием и сохранением мира между двенадцатью Великими старыми расами.
А может быть, подала свой голос таившаяся во мне до поры до времени холодная ярость, что родилась в садике за рестораном «Три сестры», где я наткнулась на четырнадцать каменных статуй, четырнадцать людей, превращенных Горгонами в каменные изваяния просто так, ради украшения ландшафта. Восемь мужчин, пять женщин и один ребенок. Тогда я готова была на все, что угодно, лишь бы стереть Горгон с лица земли, ибо такие, как они, не заслуживали права на жизнь. Но - сами знаете, как это бывает, - другие заботы отвлекли меня от крестового похода против Горгон. Мне кажется, Армандо и Смайли специально отвлекали меня, и у них это получилось; молодцы, ребята. Только вот ярость не ушла, она спряталась, будто превратилась в строчку на последней странице ежедневника: «Планы на ближайшее будущее: перебить Горгон (как только будет свободное время)».
И если бы я выпустила эту ярость и она, как натасканная охотничья собака, принесла мне в пасти добычу, то эта добыча стала бы искупительной жертвой во имя моих, и не только моих, прошлых ошибок… И после этого все пришло бы в норму. То есть стало бы как раньше. Как раньше?
Никто не потрудился мне тогда сказать, что уже никогда и ничто не будет таким, как раньше. А если бы и сказали, я бы, наверное, и не поверила. Когда у тебя составлен замечательный план крестового похода, а тебе по секрету сообщают, что бога нет, ты просто пропускаешь это мимо ушей и идешь седлать коня. Когда тебе говорят, что конь издох, ты улыбаешься, прыгаешь на попутную телегу и продолжаешь путь. Когда телега сворачивает с пути, ты идешь пешком. Когда на пути встает река, ты плывешь. Когда ты стираешь ноги до кровавых мозолей, ты ползешь. Ты либо умираешь, либо достигаешь цели. Все остальные варианты тебя не интересуют.
Мой персональный крестовый поход начался из Праги.

- Ты знаешь, где именно? Знаешь точное место?
- Нет, - сказал Покровский.
Настя кивнула. Странно, но от этого ответа у нее стало легче на душе. Она хотела как лучше, но по объективным причинам…
- Я не знаю, - продолжил Покровский. - Но я знаю человека, который точно знает. Он им возит продукты и все такое…
- Отведешь меня к нему?
- Ладно, - сказал Покровский. - Только мне нужны гарантии, понимаешь? Я помогаю тебе и получаю за это тихое теплое местечко в этой вашей… как там ее?
- В Лионее, - подсказала Настя.
- Да, вот именно. И чтобы никто меня там не достал, никакие…
- Я даю тебе гарантии, - торжественно сказала Настя. - От имени всей династии Андерсонов. Я ведь не просто так. - Она, возможно, и покраснела, но в темной комнате Покровский этого не заметил. - Я невеста наследника престола. Я могу давать такие гарантии. Начальник королевской службы безопасности Смайли о тебе позаботится. Ты ведь слышал про Смайли?
- Может быть, - без особого энтузиазма сказал Покровский. - А этот Смайли… Он где-то рядом? Можно мне еще и с ним переговорить?
- Э-э… - начала сочинять на ходу Настя, но ее внезапно прервали:
- Нет, мистер Смайли сейчас недоступен для контакта.
Покровский вздрогнул, вскинул пистолет, целясь на голос, и услышал властное:
- Положите оружие, господин Покровский. И бросайте пить, если хотите получить убежище в герцогстве Лионейском.
- У вас там что, сухой закон? - удивился Покровский.
- Нет. Просто нам не нужны пьяные вооруженные преступники, - сказал Иннокентий прежним ледяным тоном. - Даже если они обладают ценной информацией.
Настю стал разбирать нервный смешок. Пьяные вооруженные преступники - так могла бы называться автобиография Иннокентия; по крайней мере один из ее томов. Но сейчас Иннокентий был зловещей тенью в дверном проеме, и эта тень вполне эффективно прикидывалась помощником Смайли.
- Обладаю ценной информацией, - автоматически повторил Покровский.
- Отлично, - Иннокентий шагнул вперед и покровительственно опустил руку на плечо Покровскому. - Почему бы тогда не перестать болтать всякую ерунду и не поделиться наконец ценной информацией? Где Альфред?
Иннокентий сверлил Покровского устрашающим взглядом, и тому даже в голову не приходило, что с этим же самым человеком они несколько месяцев назад увлеченно бились на площадке за загородной штаб-квартирой Леонарда, используя все, что попадется под руку, от мечей и пистолетов до дверных ручек и еще бог знает какого инвентаря. За эти несколько месяцев лицо Иннокентия постарело лет на двадцать, волосы отросли и стали седыми, так что даже при лучшем освещении Покровский вряд ли опознал бы старого знакомого. К тому же в нынешнем своем состоянии Покровский меньше всего был настроен на опознания и тому подобные требующие умственных усилий упражнения. Он наконец увидел человека, которому можно было довериться; который олицетворял силу, способную защитить Артема Покровского от гнева Леонарда и Компании.
Тот факт, что все это Покровский разглядел в Иннокентии, говорил, во-первых, о степени опьянения Покровского и, во-вторых, о наличии у Иннокентия кое-каких лицедейских способностей, причем первое и второе соотносились в пропорции семьдесят к тридцати.
- Где Альфред? - страшным шепотом спросил Иннокентий.
- На кладбище, - ответил Покровский. - Могу показать, где именно.
- Покажешь, - констатировал Иннокентий. - Сколько он вам должен?
- Сколько?.. - не понял Покровский. - Сколько - чего?
- Сколько денег он вам должен? Вы же упрятали его в могилу, чтобы он отдал вам деньги?
- Нет, - сказал Покровский не слишком уверенно и как бы извиняясь, что ему приходится возражать Иннокентию. - Там дело не в деньгах.
- А в чем?
- В коллекции.
- Чего? - Голос Иннокентия на миг утратил устрашающий тон, но тут же зазмеился подвальным шепотом. - Какая еще колле…
Он внезапно замолчал, выпрямился и несколько секунд смотрел куда-то в пространство, поверх головы Покровского, мимо насторожившейся Насти, сквозь занавешенное окно, словно где-то очень далеко вспыхнул огонь маяка, видный лишь Иннокентию, и никому больше.
- Поехали, - негромко сказал Иннокентий своим обычным голосом.
- Куда?
- На кладбище. За Альфредом.
Потом он посмотрел на Настю, как будто хотел что-то сказать, но сдержался; вместо этого Иннокентий подошел к Покровскому, отобрал у него пистолет и сунул себе в карман.
Минут через десять приехало такси. Иннокентий затолкнул Покровского на заднее сиденье и сам сел рядом. Настя открыла переднюю дверцу и невольно бросила прощальный взгляд на уютный домик, где полагалось вести размеренную безмятежную жизнь, а не сходить с ума от страха и жутких воспоминаний. Темные окна с сожалением смотрели на Настю, а возле террасы…
Настя нахмурилась, села в такси и захлопнула за собой дверцу. Когда машина тронулась с места, она сидела прямо, не смотря в сторону террасы, где то ли туман, то ли отблески уличных фонарей, то ли Настино воображение породили полупрозрачный фантом, напоминающий человеческую фигуру, причем фигуру весьма определенную - капитана Сахновича.
Насте это видение не понравилось, но она скоро выбросила его из мыслей, ибо совершенно точно знала, что капитан Сахнович мертв, убит февральской ночью домом Михаила Гарджели. Можно сказать, в порядке самозащиты.
Какой смысл думать о мертвых негодяях, если в ночи прячется достаточно негодяев живых?

3

Ночью Прага совсем не была похожа на декорацию к сентиментальной сказке с непременным счастливым концом. Еще до того, как Настя, Иннокентий и Покровский добрались до старого еврейского кладбища, Насте стало казаться, что улицы населены призраками, которые провожают их внимательными взглядами из-под арок, из-под мостов, из-за фонарных столбов, из-за каминных труб на крышах домов. Призраки перешептывались, и этот звуковой фон стоял у Насти в ушах, давил на перепонки, заставлял кусать губы и постоянно оглядываться на Иннокентия, пытаясь найти в его бесстрастном лице гарантию от неприятных неожиданностей.
- Вон там, - Покровский ткнул пальцем куда-то в темноту. Настя поежилась. Покосившиеся надгробия наводили на мысли о мертвецах, которые периодически выбирались ради ночных прогулок и даже не потрудились хорошенько замести след своих отлучек. Здесь и земля, и воздух были холоднее; звезды смотрели враждебнее, а ветер так и норовил нашептать в ухо что-нибудь мерзкое. Последние несколько минут у Насти на языке вертелось предложение: «Давайте вы дальше как-нибудь сами, а я подожду там, снаружи…»
Но чтобы сказать это Иннокентию, нужно было его догнать, а тот быстро и уверенно шагал между могил, и вскоре предложение потеряло смысл, ибо они зашли уже слишком далеко. Кладбище, наверное, было не слишком большим, однако ночь умело спрятала его границы, и у Насти быстро возникло впечатление, что они движутся в каком-то бесконечном лабиринте между каменных плит. Дальше ощущения становились все более и более фантасмагорическими, потому что здешние высоченные деревья уходили в темное небо, протягивая ветви в черный космос, а могильные плиты как будто проваливались вниз; земля втягивала их в себя, некоторых до середины, а у некоторых оставляя на поверхности лишь верхушки. Сбившиеся в кучу, вставшие спина к спине против враждебного мира, такие полусъеденные землей плиты казались Насте чешуйками на спине мертвого дракона. И путешествие меж этих трехсотлетних окаменелостей делало ее такой маленькой и уязвимой, что Настя про себя загадала - если сегодня все закончится хорошо, если они найдут Альфреда и тот отдаст им деньги, то она немедленно, не оглядываясь, уедет домой… То есть по-настоящему домой. Она войдет в свою комнату, в свою крохотную, знакомую до последней царапины на обоях комнату, закроет за собой дверь, сядет на кровать, улыбнется скрипу пружин и…
И не будет чувствовать себя ни маленькой, ни уязвимой, ни одинокой. Где-то ведь на свете должно было быть такое место, где человек не чувствует себя уязвимым и одиноким…
Ее одиночество закончилось даже быстрее, чем она предполагала, потому что впереди раздался вскрик, а ему сопутствовали еще несколько звуков, от которых Настя вздрогнула. Хотя, если рассудить здраво, ночью на кладбище будешь вздрагивать от любых звуков, необязательно жутких.
- Что это там такое? - на всякий случай спросила Настя у спины Иннокентия. Спина промолчала, зато где-то впереди заговорил едва различимый Покровский.
- Туристы, - презрительно бросил он. - Нашли место обжиматься…
- Что ты с ними сделал?
- Я? Ничего. Они сами перепутались, сами заорали, сами убежали.
- Они своим криком не спугнут…
- Кого?
- Тех, кто сторожит Альфреда.
- Его никто не сторожит.
- Как это?
- Наверное, он лежит достаточно глубоко, - предположил Иннокентий. - Так?
- Это была не моя идея, - буркнул Покровский. - Я тут вообще человек маленький. Для Леонарда все человеки - маленькие, все у него под ногами путаются… Разве что Лиза его могла на место поставить…
- Лиза? - остановился Иннокентий.
- …ну так ведь она же не человек, - закончил Покровский.
- Лиза в этом участвует? Во всей этой истории с Альфредом она участвует?
- Нет, - сказал Покровский. - Она теперь сама по себе. Сначала мы с ней поцапались, потом она с Леонардом поцапалась. Не знаю, чего уж они там не поделили, но только шума было… И потом я ее уже не видел.
- То есть в Праге ее с вами не было?
- Нет…
- Это хорошо, - облегченно вздохнул Иннокентий.
- Ты вроде как испугался, - Настя не упустила своего шанса блеснуть «искрометным сарказмом»; когда кто-то рядом с тобой боится, на пару секунд забываешь про собственный страх.
- Я не испугался, я насторожился, - пояснил Иннокентий. - Это большая разница. Примерно такая же, как если просто идешь погулять на кладбище ночью и идешь на кладбище, где тебя поджидает Лиза… Очень большая разница. А ты… - Он догнал Покровского. - Ты говоришь, вы с ней поцапались… То есть до этого у вас с ней…
- Ага, - бесстрастно ответил Покровский. - С полгода. Сам не понимаю, как это у нас вышло…
- А я не понимаю, как ты до сих пор живой… - пробормотал Иннокентий. - Разве что только…
- Что?
- Для нее это было несерьезно.
- В смысле?
- Когда она действительно, что называется, загоралась страстью, то от мужчины мало что оставалось. Она его буквально выпивала. Всего. До дна. Не могла себя контролировать.
- Прямо Клеопатра, - не совсем к месту блеснула эрудицией Настя. - «…ценою жизни ночь мою…» и все такое прочее.
- Клеопатра - просто гимназистка по сравнению с Лизаветой, - заверил Настю Иннокентий, а Покровский запоздало возмутился:
- Что значит - несерьезно? Очень даже серьезно…
- Еще кому расскажи, - отозвался Иннокентий. - Было бы серьезно, ты был бы труп. Вот со мной было серьезно…
- Ну и что, ты разве труп?

Предыдущая страница 21 Следующая страница


Ночная охотница 22

- Было пару раз, - весело сообщил Иннокентий и получил от Насти локтем в бок, что означало: во-первых, не забывай, что ты - помощник начальника Службы королевской безопасности Р.Д. Смайли; во-вторых, не обязательно выкладывать Покровскому все подробности твоей биографии, а то человек, чего доброго, сделает вывод, что хрен (то есть династия Андерсонов) редьки (достопочтенный Леонард) никак не слаще, и даст деру…
- Я тебя умоляю, - прошептал Иннокентий, немного отстав от Покровского. - Этот парень на полном серьезе собирался поступить на службу к демонам, разве могут его смутить подробности моей биографии?
- Демоны - это еще одна Великая старая раса?
- Ага. Очень старая.
- Я в Лионее не видела никаких демонов.
- Надо было смотреть глубже…
- Как это? - удивилась Настя, а Иннокентий криво усмехнулся в ответ, даже и не думая пускаться в объяснения; и тогда в Настиной голове привычно завертелось неторопливое колесо разгадывания лионейских загадок. Настя даже не удивилась очередной порции скрытой реальности, которая вдруг невзначай вышла наружу; оказывается, она привыкла к этой ненормальной жизни, в которую ее макнул с головой Денис Андерсон шестого сентября прошлого года.
Наверное, это было не очень хорошо - привыкать к ненормальному. Хотя с другой стороны, если вокруг тебя по-прежнему творятся вещи запредельно странные, что тогда остается?
Молча идти по кладбищу и надеяться, что проводник знает свое дело.
- Стоп, - сказал Покровский и показал вправо. - Ваш Альфред - там, за деревом. Здоровый памятник, со львом наверху, и вот за ним…
За этим памятником их ждала сумрачная тень капитана Сахновича. Оказалось, что у Альфреда все-таки есть свой страж.

4

- Застрели его, - нетерпеливо посоветовал Иннокентий. - Или лучше сверни шею по-тихому. Если брезгуешь, я сам ему шею сверну, потому что всякий, кто стоит между мной и моими деньгами…
- Он умер, - сказала Настя. - Он уже давно умер… Ой.
Давно умерший Сахнович зевнул.
- Умер? - не особенно удивился Иннокентий. - Но это не повод, чтобы торчать ночью на кладбище, тем более на таком кладбище…
- Мне кажется, он ждет нас, - предположила Настя и, попятившись, неосознанно потянула Иннокентия за рукав. - Или меня. Это же я…
- Ты его убила?
- Нет, его убил дом Гарджели в ту ночь, когда я вытаскивала тебя оттуда… Ты не помнишь? Ты ведь был там, когда он умер…
- Мало ли где я был…. Стараюсь не забивать голову такими пустяками, - пробормотал Иннокентий. - Но если ты его не убивала и я его вроде не убивал, то чего он тут делает? Бродил бы себе вокруг дома Гарджели, предъявлял претензии к архитектору…
- Это я его убил, - тихо сказал Покровский.
- А-а, - облегченно вздохнул Иннокентий. - То есть это он по твою душу… Тогда бери своего призрака и выясняй с ним отношения, а мы займемся Альфредом…
Настя осторожно выглянула из-за Иннокентия: Сахнович прислонился к одной из могильных плит и молча смотрел в их сторону. Фигура Сахновича сейчас не была прозрачной, хотя, возможно, это объяснялось отсутствием источников света вблизи покойного капитана.
- Я его убил, - продолжал говорить Покровский, и Настя заметила выступивший на его висках пот. - И он стал призраком, вечным рабом одного цыгана. А потом я попросил Леонарда, чтобы Эдику вернули нормальную жизнь…
Иннокентий недовольно поморщился, давая понять, что не просил Покровского исповедоваться и все эти ненужные воспоминания - лишь пустая трата времени. Однако Покровский не обращал внимания на его гримасы и продолжал говорить:
- …Леонард сделал, как я просил. Но потом, зимой, когда мы пошли в дом к одному грузину… Лиза велела ему идти первым, а там стояло что-то типа защиты от посторонних, а он не знал про это, и как только Эдик переступил границу… Его снова убило. А я знал. То есть не наверняка, но я слышал, что там есть что-то такое… И я не остановил его, я не стал спорить с Лизой…
- Ты не нам слезы лей, - сказал Иннокентий. - Ты иди ему, что называется, обнажи душу. Голая душа - страшное зрелище. Может, он испугается и убежит.
- Это был мой друг, - сказал Покровский. - И я убил его. Два раза.
- Бывает, - равнодушно сказал Иннокентий.
- Ты… Ты, наверное, не человек, - вдруг вырвалось у Покровского.
- Приехали! - Иннокентий раздраженно сплюнул под ноги. - Раз я не бросился вытирать тебе сопли, значит, уже и не человек. А сам-то ты настоящий человек? Сначала убиваешь друга, предаешь его, потом спохватываешься и начинаешь страдать. Очень по-человечески! - Он обернулся к Насте, которая снова принялась пихать его локтем, и добавил шепотом: - А еще он только что назвал меня уродом!
Настя едва не сказала, что в каком-то смысле Покровский был прав и все они тут были моральные уроды (кроме нее, разумеется) и еще трусы (как ни печально, включая саму Настю), потому что уже минут пять они стояли как вкопанные и не решались сделать и шага навстречу призраку капитана Эдуарда Сахновича.
Призрак в конце концов решил пойти им навстречу.
- Макс, - сказал он, и Настя поежилась: голос у мертвого Сахновича звучал столь же гадко, как и у живого. Или наоборот? Она бы предпочла не загружать голову этими загадками, она бы предпочла, чтобы Сахнович и Покровский поскорее удалились выяснять свои отношения в самые темные уголки кладбища…
Или чтобы по крайней мере капитан Сахнович ее не узнал.
Черта с два.
- Анастасия! - сказал Сахнович и развел руки словно для объятий. - Надо же… Помнишь меня? Мы общались недолго, но у нас были свои яркие моменты. Кто-то кого-то хотел убить, да? Вот, твоя мечта сбылась…
- Я хотела, чтобы вас всех посадили в сумасшедший дом! - не выдержала Настя. - Потому что вы были психом даже когда были живым, а уж теперь-то и подавно…
Сахнович рассмеялся неприятным сухим смехом.
- Когда мы с тобой познакомились, я уже не был живым. Артем прострелил мне голову года два назад, и с тех пор я почему-то не чувствую себя живым. Наверное, простреленная башка и вправду как-то влияет на психику.
- Я выпросил у Леонарда, чтобы тебя вернули, - вмешался наконец Покровский.
- Да, - согласился Сахнович. - Только не знаю зачем - чтобы ты сам спокойнее спал по ночам? Чтобы совесть не грызла?
- Я вернул тебе жизнь, - повторил Покровский.
- Не ты, - уточнил Сахнович. - Леонард. А ты… - Капитан снова сухо рассмеялся, будто пересыпал камешки из одной жестяной банки в другую. - А ты меня убил еще раз. Ты и твоя рыжая подруга. Отправили проделывать тропинку в минном поле, да? Как это по-дружески.
- Я не хотел, честное слово… Сам знаешь, я плохо разбираюсь в этих магических штуках. Я не знал, что там, в этом доме…
- Ребята, - вмешался Иннокентий. - Я понимаю, вам есть о чем поговорить, так, может быть, вы отойдете в сторонку…
Сахнович заинтересованно посмотрел в его сторону.
- Какая-то у вас странная компания подобралась, - сказал он затем. - Ладно Артем, ему судьбой положено шататься по стремным местам, но ты, Анастасия…. Разве приличной девушке в это время не положено спать в собственной постели? А ты гуляешь по кладбищу под ручку со своим мучителем с одной стороны и с чем-то совершенно нечеловеческим с другой стороны…
«Что-то совершенно нечеловеческое», вероятно, обиделось или просто устало ждать; Иннокентий хлопнул Покровского по плечу и скомандовал:
- Показывай, где лежит Альфред, и на этом закончим комедию…
Покровский еще колебался, а Иннокентий уже решительно направился к Сахновичу, сжимая кулаки, как будто собираясь набить надоедливому привидению морду. Сахнович тоже двинулся ему навстречу, и около отмеченного Покровским дерева они столкнулись грудь в грудь.
Настя думала, что Иннокентий пройдет Сахновича насквозь, как это бывает с призраками в фильмах; но на этот раз все вышло по-другому, Сахнович и Иннокентий отлетели друг от друга, словно два туго надутых мяча. Иннокентий едва не потерял равновесие, но все же удержался на ногах и, пытаясь изобразить, что все так и должно быть, крикнул в сторону Сахновича:
- Получил, пугало?!
- Ты имеешь в виду - удовольствие? Еще нет. Но У нас до фига времени, хотя… Хотя кто знает, сколько времени вам понадобится, чтобы понять одну простую мысль…
- Что там еще за мысль?
- Я тут не затем, чтобы высказывать претензии к старым приятелям…
- Тогда…
- Все имеет цену, Артем, ты-то должен это знать. Когда Леонард забрал меня у цыган, он сделал это не из благотворительности. Условия были такие же.
- То есть?..
- Вечность, Тема, вечность. Как это там написано в контракте - физическая смерть не освобождает, да? Там правильно написано. Она ни от чего не освобождает.
- Ты здесь по приказу Леонарда, - догадался наконец Иннокентий. - Ты охраняешь Альфреда, так?
- И не только я, - злорадно уточнил Сахнович.

5

Настя подумала: «Ловушка!», и то же самое было написано на лице Иннокентия. На лице Покровского было написано что-то более сложное, что-то имеющее отношение к признанию собственной вины и готовности понести заслуженное наказание… Проще говоря, от Покровского в этот момент не было никакого толку.
Сначала ловушка была лишь ударившим в мозг словом, лишь вступившим под колени парализующим страхом, но не более - никого, кроме Сахновича, на кладбище не было видно, и Настя даже подумала, что это блеф, обман со стороны озлобленного призрака. Наверное, нечто похожее пришло в голову Иннокентию - он несколько секунд напряженно оглядывался по сторонам, прижавшись спиной к дереву, а потом отлепился от ствола и шагнул в сторону Сахновича.
Здесь его и достал снайпер.
То есть Настя подумала, что это могла быть работа снайпера - настолько четко и равномерно простучали эти выстрелы, словно какая-то машина забивала гвозди. Забив достаточное их количество, машина замолчала. Сахнович стоял на прежнем месте и ухмылялся, Иннокентия же видно не было; как ни колотилось Настино сердце, она все же напомнила себе, что переживать за словившего пять или шесть пуль Иннокентия - дело абсолютное бестолковое, он отряхнется и дальше пойдет. А вот ей самой хватит и одной пули, причем этой пуле, наверное, даже не потребуется пробивать Настино сердце, достаточно будет пронестись с путающим свистом где-то поблизости, и все, прощай, жестокий мир…
А вот тебе и облом, жестокий мир не торопился ее отпускать, и в данную минуту он принял облик майора Покровского, который лежал на пузе у соседней могилы и безостановочно повторял что-то вроде:
- Звый свих! Звый свих!
Настя решила, что Покровский с перепугу перешел на чешский, но затем все-таки сообразила, что Артем пытается произнести фразу «Вызывай своих!», однако алкоголь и страх совместными усилиями оставили от дикции Покровского рожки да ножки.
- Вызывай своих, - бормотал Покровский, выставив пистолет куда-то вверх, словно собирался сбить международную космическую станцию. - А то нас сейчас покрошат в куски, как пить дать… Один, я видел, в окне синагоги, справа, другие… - При мысли о других у него перехватило дух.
Если бы Настя сейчас ему сообщила, что никаких своих она вызвать не может, Покровский, наверное, пустил бы себе пулю в лоб. Или схватил Настю за шиворот и потащил в качестве трофея Сахновичу, выторговывать себе прощение. Оба варианта, на Настин вкус, были так себе. К тому же у Насти имелся скрытый козырь в лице Иннокентия, и хотя сейчас этот козырь валялся где-то между могил, она не сомневалась - понадобится куда больше пуль и прочего вооружения, чтобы остановить Иннокентия, который рвется взыскать старый долг.
- Артем. - Голос Сахновича звучал пугающе близко. - Ладно тебе прохлаждаться, вставай. Пошли. Хозяин ждет.
Покровский издал такой звук, будто угодил в медвежий капкан, челюсти которого медленно и неотвратимо дробят его кости.
- Артем? - голос стал еще ближе. - Пошли, расскажешь Леонарду, чем ты ему отплатил за все хорошее.
Покровский, вероятно не совсем соображая, что делает, выстрелил не глядя, перекатился за другую плиту и выкрикнул оттуда:
- Хорошее?! Это от Леонарда - хорошее?! Физическая смерть не освобождает от исполнения контракта… Это - хорошее?! Я сыт по горло вашим цирком уродов, я уйду к нормальным людям…
- А ты им нужен? - поинтересовался Сахнович.
Настя слушала этот диалог, прижавшись к холодной могильной плите, и надеялась, что за столь интересным разговором Сахнович и его невидимые приятели позабудут про нее, не вспомнят, что Покровский пришел на кладбище не один… Наверное, самое время было молиться, только Настя не знала ни одной молитвы, а и знала бы - сработали бы они на старом еврейском кладбище? Может, тут и молитвы срабатывали исключительно старые и еврейские? Прав был Смайли, когда говорил, что люди только и занимаются, что делят собственную единую расу по цвету кожи, религиозной принадлежности, политическим взглядам, спортивным привязанностям, стандартам телефонной связи…
- …по крайней мере, останусь человеком! - продолжал орать Покровский. - А не таким уродом, каких делает Леонард и каких…
Это была странная фраза, и Настя чуть вытянула шею, чтобы увидеть Покровского. Она его увидела.
Покровский молчал. К его затылку был приставлен пистолет, а пистолет держал в руке какой-то светловолосый мужчина. Он почувствовал на себе Настин взгляд и, прежде чем та успела юркнуть за плиту, посмотрел на Настю в ответ и подмигнул; не игриво, не весело, но холодно и бесстрастно.
- Анастасия, подъем, - сказал Сахнович. Оказалось, он подошел к ней вплотную. Настя резко вскочила, хотела как-нибудь обозвать серого капитана или сразу вцепиться ему в горло, но боковым зрением заметила слева от себя еще одного светловолосого мужчину. И у этого тоже был пистолет, уставившийся на Настю недружелюбным черным глазом.
- Вы это зря… - внезапно охрипшим голосом произнесла Настя. - Это вам не деревня Кукуево, это центр Европы. Сейчас сюда понаедет полиция, так что…
- Полиция? - оборвал ее Сахнович. - И что с того? Не надо бояться полиции, Настя. Лично я не боюсь полиции. Это вообще большой плюс в смерти - перестаешь бояться. Хочешь попробовать, Настя? Хочешь?
Он надвигался как темное облако, несущее с собой отраву, и Насте подумалось, что все это уже было - ненависть к Сахновичу и отчаянное желание что-то сделать с этой отвратительной серой фигурой, погрузить ее по горло в такую же липкую смесь страха и беспомощности, в какой стояла она сама… И ведь тогда, раньше, она что-то сделала, она не стала просто стоять и смотреть, при том что тогда она была моложе, глупее и вообще… Тем не менее она выкрутилась. Выкрутилась?
- Хочешь? - Его полупрозрачные губы почти не шевелились, но звук тем не менее достигал Настиных ушей, а его полупрозрачные руки тянулись, тянулись…
Она прыгнула вперед и попала как будто бы в вату, но не мягкую, а колючую; Настя изо всех сил заработала руками и ногами, чтобы прорвать ватную пелену, и какое-то время спустя - ей казалось, что прошло не меньше минуты, - ее ноги снова коснулись твердой кладбищенской земли. Сахнович был у нее за спиной, и она поняла это не сразу, ей не дали времени на понимание… Впрочем, как обычно.
Уже в следующую секунду что-то быстрое и тяжелое ударило ее в живот и сбило с ног, Настя завопила изо всех сил, пытаясь сбросить с себя непрошеную ношу, но та оказалась слишком тяжела и закрыла для Насти ночное небо Праги, что было не так уж и плохо, учитывая, что в этом небе грохотали громы, летали высокие яростные крики, кто-то признавался в своей боли, а кто-то в желании убивать; металл бил в живое, металл бил в мертвое, и эхо исторгаемой злобы расходилось во все стороны, как взрывная волна, проникая в почву и заставляя мертвецов раздраженно ворочаться, сетуя, что долгожданного покоя они не обрели и здесь…
Затем она очнулась и почувствовала, что пахнет яблоками. И табаком. И еще чем-то, похожим на свежеструганое дерево. Кладбищем не пахло, хотя вокруг было темно, и на мгновение Насте показалось, что она лежит все там же, под ночным пражским небом, в котором так мало звезд, а те, что есть, прикидываются незнакомцами. Ей показалось, что запахи яблок и табака - это обман, а крохотное колышущееся пламя - свет в окне на верхнем этаже синагоги. Но когда Настя протерла глаза и оторвала лопатки от земли, оказалось, что лежит она вовсе не на земле и вовсе не на кладбище. Она находилась в комнате с маленьким занавешенным окошком, а лежала на широкой деревянной лавке, куда для пущего удобства была брошена старая шуба.
У соседней стены стояла такая же лавка, и на ней сидел толстый бородатый старик в шерстяной жилетке, широких штанах и кожаных тапочках с загнутыми носами. Заметив, что Настя очнулась, он вынул изо рта незажженную трубку, улыбнулся половиной рта и сказал:
- Вше будет хорошо.
Более бессовестной лжи Настя давно не слышала.

6

Свет исходил не из окна синагоги, а от свечи; вокруг свечи по столу были рассыпаны яблоки, чеснок, пара зеленых помидоров, рядом лежал нож с деревянной рукоятью - словно кто-то собирался резать овощи для салата, впрочем, это вышел бы довольно странный салат.
- Наштя, - сказал старик и ткнул в нее пальцем. Потом показал на себя. - Альфред. Так меня жовут.
Настя кивком обозначила свое согласие, хотя услышать свое имя с «ш» посередине было для нее внове. Позже этому нашлось объяснение - Альфред потерял несколько зубов после общения с людьми Леонарда. Людьми? С этим словом приходилось быть все более осторожной. Короче говоря, те, кто засунул Альфреда в могилу на старом еврейском кладбище, иногда приходили с ним поговорить и, когда разговор не задавался, злились и старались сделать Альфреду больно. Значит, они все-таки были людьми?
- Не жнаю, - сказал Альфред. - Я об этом не думал. Думал о другом.
Это был странный старик. Его похитили, его пытали, его несколько недель продержали в могиле, и что же? Вот он сидит напротив, мягко улыбается половиной рта, стругает какую-то деревяшку и говорит, что во время всех этих злоключений у него появилось время подумать.
- Это бывает полежно, - говорит Альфред. - Отойти в шторону, поштоять, подумать. Ешли вше время заниматша бижнешом, деньгами, можно жабыть про оштальное. Это плохо. Когда меня кинули в эту яму, мне уже не надо было заниматьша бижнешом, я шмог подумать про другие вещи. Это хорошо.
Настя слушала его, вертя в руках яблоко; старик переживал, что она не очень хорошо выглядит, и совал Насте всякие фрукты-овощи. Настя подозревала, что такие вещи яблоками не лечатся, но обижать Альфреда не стала.
- Вы хотите сказать, что во всем есть положительная сторона? - спросила она.
Альфред задумался и решительно сказал:
- Нет. Я хотел шкажать то, что шкажал.
- Ладно, - пожала плечами Настя и надкусила яблоко.
Альфред, кряхтя, поднялся с лавки, задул свечу и отдернул занавески. Оказывается, наступило утро.
- Я ведь не проспала целые сутки? - пробормотала Настя. Не то чтобы она куда-то торопилась, просто всегда неприятно, когда теряешь всякий контроль над течением времени. Контроль над течением времени. Ха.
- Нет, - утешил ее Альфред. - На шамом деле ты шпала вшего пару чашов.
- Пару часов?
- Ага. Это хорошо. Надо было отдохнуть. И еще подкрепитша. Шкажу, чтобы нам принешли жавтрак, - Альфред многозначительно подмигнул и вышел из комнаты. Настя воспользовалась этим моментом, чтобы вытащить из-под лавки свою сумку, найти там косметичку и посмотреть себе самой в глаза. Зрелище было не то чтобы душераздирающее, тем не менее Насте захотелось ощупать себя, проверить, на месте ли руки и ноги и вообще тот ли она самый человек, которым была до прошлой ночи, ибо взгляд в зеркало наводил на мысли тревожные…
А вообще тот факт, что сумка была с ней, мирно лежала под лавкой и содержала в себе все вещи, которые в нее и были положены хозяйкой, - это обнадеживало. Это доказывало, что кто бы и как бы ни вытаскивал Настю с кладбища, делалось это спокойно, безо всякой спешки. Сумок на поле боя не бросали.
Потом вернулся Альфред, а вместе с ним пришел Карл, и тогда до Насти наконец дошло, что она находится не где-нибудь, а в пивном подвале «Альфред», то есть не в самом подвале, а в комнате самого Альфреда, которая находилась на уровне второго этажа. Карл приветливо улыбнулся, ничуть не удивляясь Настиному присутствию в этой комнате, как будто все так и должно было быть. Альфред что-то говорил ему по-чешски, Карл согласно кивал и раскладывал на столе тарелки, которые принес на большом круглом подносе.
- Жавтрак, - торжественно Альфред.
- Это? - уточнила Настя.
- Ага.
- Это не завтрак. Это…
Когда Настя подрабатывала в бутике женской одежды и однажды нежданно-негаданно нарвалась на премию от хозяйки, то вместе с девчонками из соседних бутиков закатила, что называется, «пир на весь мир». И на большую часть этой самой премии. Так вот, этот пир был бледной тенью того, что Альфред именовал завтраком.
- Ешли это не жавтрак, то что тогда жавтрак?
Вопрос звучал несколько философски, однако Настя постаралась ответить в меру своих возможностей:
- Завтрак - это йогурт… Или хлопья. Или…
Альфред схватился за голову, укоризненно посмотрел на Настю и сказал:
- Ну и как ты пошле такого жавтрака шобираешься править миром? Хлопья… - Он дернул головой, как будто находился с хлопьями в состоянии многолетнего вооруженного конфликта.
- Я не собираюсь править миром, - сказала Настя. - Вы обознались.
- Невешта Дениша Андершона, - Альфред ткнул в нее пальцем с твердокаменной уверенностью.
- Не совсем так. Не совсем невеста, и вообще, мы… Мы потеряли друг друга…
- Найдете, - так же уверенно сказал Альфред и подвинул Насте табурет. Чтобы не продолжать разговоры о своих отношениях с Денисом и о своем нежелании править этим миром, Настя торопливо уселась за стол, обвела обреченным взглядом плотно составленные блюда и принялась за дело. Это было именно дело, работа, потому что назвать это завтраком язык у Насти не поворачивался. В то давнее-давнее беззаботное время, когда она была всего лишь студенткой и не имела никаких отношений с династией Андерсонов, завтрак обычно имел форму пакета с чипсами, которые Настя успевала купить у троллейбусной остановки и съесть по пути в университет. Второй завтрак обычно состоял из кофе в пластиковом стакане и маленькой булочки, причем и то и другое надо было употребить в течение десятиминутного перерыва между парами, так что второй завтрак имел побочные эффекты в виде обожженного языка, а вкус булки Настя так ни разу и не сумела прочувствовать.
Имея такой опыт, довольно сложно справиться с завтраком, который состоит из нескольких жареных шпикачек, яичницы-глазуньи, карлсбадского рулета, вареной картошки под сметаной, кислой капусты, белого поджаренного хлеба, желтого сыра с крупными дырками, булочек с мармеладной начинкой, миндальных печений и еще нескольких блюд, до которых Настя просто не дотянулась.
Ее аппетит был утолен за первые две минуты так называемого завтрака, а все, что было потом, делалось в знак уважения к гостеприимному хозяину; но при этом Настя посчитала, что у всего есть разумные пределы и что дань уважения и самоубийство посредством обжорства - далеко не одно и то же.
- У короля Утера так не кормят? - довольно спросил Альфред.
- Нет, - замотала головой Настя, подумав, что, если бы в Лионее так издевались над людьми, она бы сбежала на второй день. Если смогла бы унести ноги.
- Это хорошо, - сделал вывод Альфред и закашлялся. Несмотря на его философские рассуждения о пользе пребывания в холодной земляной яме, на здоровье Альфреда последние недели сказались не лучшим образом. Впрочем, наверное, могло быть и хуже; во всяком случае, пока Альфред кашлял, пил какие-то травяные чаи и носил много теплых вещей, хотя в доме было не холодно.
Отделавшись от очередного приступа кашля, Альфред посмотрел на Настю:
- Король Утер любит тебя.
- Нет, он… Он хорошо относится. Хорошо относился… - поправилась она, и к этой поправке следовало еще добавить: «Пока я не сбежала».

Предыдущая страница 22 Следующая страница


23 Сергей Осипов

- А этого балбеша не любит, - сказал Альфред.
- Какого балбеса?
- Того шамого, - с хитрой полуулыбкой произнес Альфред. - Ка-Щи. Который теперь нажывает шебя Иннокентием. Этого балбеша Андершоны никогда не любили. Как это говоритша? Жаножа в жаднице.
Настя неопределенно покачала головой, как бы говоря, что отчасти она разделяет такое мнение насчет Иннокентия, но в то же время…
Тут она вспомнила прошлую ночь. Вспомнила, как машина, забивающая гвозди, прибила Иннокентия к земле.
- А он?.. С ним все в порядке?
- Наверное.
- То есть как - наверное? А где он? Можно мне с ним переговорить? - Сквозь сытую тяжесть разума Настя все-таки вытащила эти вопросы, а вместе с ним главный - а что, собственно говоря, случилось на кладбище, после того как она грохнулась наземь и потеряла сознание? Кто победил, кто проиграл? Кто вытащил Альфреда из могилы? Куда делись Сахнович и его блондинистые компаньоны? И что это за вопли слышались Насте, когда она, придавленная какой-то тушей, валялась на земле? Или это уже были ее ночные кошмары?
- Он уехал, - сказал Альфред. - Шкажал, что у него важные дела.
- Уехал? - Настя удивилась и даже не сразу поверила услышанному. За последние несколько недель она привыкла, что Иннокентий все время рядом; она воспринимала его присутствие как гарантию того, что рано или поздно все наладится и она попадет домой… Теперь ей пришлось вспомнить, что у Иннокентия была тысячелетняя жизнь до нее и будет тысячелетняя жизнь после нее, так что история маленького путешествия из Лионеи в Прагу в компании с какой-то там Настей… Эта история очень скоро будет забыта Иннокентием, вероятно, он уже стал забывать ее, отправившись по каким-то своим делам и сбросив Настю на руки Альфреду как лишнюю обузу.
А ей почему-то стало обидно и грустно.
Альфред, вероятно, почувствовал смену в Настином настроении и попытался - не слишком изящно - его исправить. Он сделал значительное лицо, запустил руку в карман своего шерстяного жилета и извлек оттуда пачку денег.
- Это тебе, - сказал Альфред. - Иннокентий передал.
Настя промычала что-то невнятное и быстро взяла деньги, потому что теперь, по отбытии Иннокентия, деньги оставались ее единственным союзником, как ни грустно это звучало.
Грусть, вероятно, отразилась и на ее лице, так что Альфреду пришлось нагнуться и вытащить откуда-то пыльную бутылку без этикетки.
- Жа то, чтобы вше хорошо кончилош, - сказал он, плеснув немного в Настану кружку и значительно больше - в свою.
- Хорошо кончилось? - переспросила она. - Разве такое бывает?
И, не дожидаясь ответа, выпила из кружки что-то несомненно алкогольное, пахнущее сладкими яблоками, мягко просочившееся в кровь и деликатно постучавшееся в Настино сердце с утешительной вестью, что все и вправду кончилось хорошо; по крайней мере, для нее, Насти; по крайней мере, по состоянию на сегодняшнее утро.
Альфред тоже осушил свою кружку, закусил хрустящей корочкой белого хлеба и стал неторопливо объяснять, почему он считает, будто все закончилось настолько хорошо, что за это стоит непременно выпить даже в столь ранний час. Настя поначалу слушала его внимательно, а потом ей стало жарко, и она стала думать о достоинствах в меру прохладного душа, а потом ей стало еще и лениво, и она стала думать о преимуществах долгого беззаботного сна, после которого прохладный душ будет даже еще более уместен…
Но все-таки кое-что из слов Альфреда она поняла. Прошлой ночью Альфред сидел в могиле на старом еврейском кладбище, и это была уже не первая и даже не двадцать первая ночь, которую он проводил таким образом. В могиле было довольно мерзко, так что Альфред очень обрадовался, когда кто-то сдвинул плиту и сбросил вниз веревку. Без веревки выбраться было невозможно, ибо могила почему-то была очень глубокой, метров десять или около того. Альфред вылез наружу и обнаружил, что другой конец веревки привязан к дереву, а неподалеку от дерева сидит Иннокентий и выковыривает из себя пули. Альфред очень обрадовался, что старый знакомый решил прийти ему на помощь, и даже когда Иннокентий напомнил про долг, Альфред все равно был рад, потому что лучше отдать долг старому знакомому, чем сидеть в яме по милости совсем незнакомых типов, которые к тому же бьют тебя ногами по лицу и требуют отдать вещи, на которые совершенно не имеют права.
Потом Альфред вместе с Иннокентием прогулялись по кладбищу, и Альфред был несколько удивлен, что помимо тел, захороненных по всем канонам иудейской веры, здесь еще находились несколько тел непогребенных, причем достаточно свежих и скорее всего неиудейского происхождения. Иннокентий не стал вдаваться в объяснения, упомянув лишь, что это «плохие люди». Он поспешно вывел Альфреда с кладбища и усадил его в машину, где на заднем сиденье сидела какая-то девушка.
- Это была ты, - пояснил Альфред. - Ты шпала.
Настя согласно кивнула. Шпала так шпала. Приходилось привыкать к тому, что твои тело и сознание, словно утомленные браком супруги, иногда решают попутешествовать отдельно друг от друга.
Иннокентий сел на переднее сиденье, а вел машину какой-то нервный мужчина. Альфред неодобрительно высказался о его стиле вождения - если бы дело происходило не на пустынных ночных улицах, добром бы это не кончилось. К тому же машина оказалась угнанной, и по этой причине им пришлось бросить транспортное средство за квартал до Альфредова заведения. Иннокентий и нервничающий мужчина о чем-то переговорили, после чего этот усатый тип с криминальными наклонностями поспешно скрылся в ночи. Девушку Иннокентий нес на руках до самого пивного подвальчика, где их уже поджидал Карл.
- Потом я отдал ему деньги, и он ушел, - сказал Альфред, разводя руками, что, наверное, означало - финал истории не идеален, но другого у меня нет. Тем не менее Настя спросила:
- И все?
- И вше, - Альфред задумался и добавил: - Мы немного пошпорили. О деньгах.
- Мхм, - сказала Настя, не зная, как относиться у услышанному.
- Шложно было пошчитать, школько я ему должен, - пояснил Альфред. - Теперь в ходу евро, тогда были гульдены. Или талеры. Или еще что-то.
- Тогда?
- Давно.
- А-а…
Настю к этому моменту интересовали совсем не обменные курсы валют, а то, как бы, не обижая хозяина, выползти из-за стола, добраться до лавки, рухнуть на нее и погрузиться в глубокий сон.
Между тем Альфред обеспокоенно стиснул зубами свою трубку - его, кажется, интересовали вещи посерьезнее.
- Наштя, - сказал он. - Иннокентий говорил тебе про меня? Что он говорил?
Настя с трудом отвела взгляд от желанной лавки, посмотрела на Альфреда, вспомнила, кто это такой, и нехотя проговорила, будто отделываясь от назойливого ухажера:
- Да так, всякое…
- Например?
- Что денег ты ему должен, - сказала Настя и зевнула. - И что…
- Да?
- Много денег.
- И вше?
- Деньги, - решительно сказала Настя и встала из-за стола. - Вот все, что ему было нужно. А мне…
Она легла на лавку, свернулась калачиком, закрыла глаза и тихо-тихо - как ей казалось - заурчала от удовольствия. Альфред смотрел, как девушка засыпает, и думал о чем-то своем.
Судя по выражению его лица, это были не самые приятные мысли.

Я провела у Альфреда три дня, и больше всего это напоминалолетние каникулы у дедушки, которого у меня никогда не было. Альфред чрезвычайно заботился омоем питании, так что на третий день мои испытанные джинсы вероломно стали жать в талии. Альфред вел со мной долгие рассудительные беседы, точнее, он пытался вести со мной беседы. Я же была неважным собеседником, ибо понимала примерно процентов шестьдесят из сказанного им; причем не из-за дефектов Альфредовой дикции, а из-за того, что Альфред слегка переоценивал мои умственные способности.
Мы сидели на небольшом балкончике и смотрели на Прагу, попивая то кофе, а то и более крепкие напитки, в зависимости от времени суток. Поначалу я немного нервничала, потому что не представляла, как буду добираться домой - с деньгами, но без документов, да еще подозревая в каждом встречном то ли людей Смайли, то ли нелюдей, с которыми был связан Покровский.
Оказалось, что все эти мои треволнения решаются чрезвычайно просто - нужно было просто высказать их вслух в присутствии Альфреда.
- Вше будет хорошо, - уверенно сказал он и пододвинул мне тарелку с пирожными.
И действительно, все вышло хорошо - то есть не вообще, не в глобальном масштабе, а в тех пределах, за которые Альфред взял на себя ответственность. К сожалению, Альфред брался контролировать ход вещей в очень узких рамках: билеты, визы, документы, машина в аэропорт, мобильный телефон с забитым в память номером «на вшакий шлучай».
Когда я стала благодарить его, он отмахнулся, хотя где-то в зарослях его седой бороды появилась довольная улыбка.
- Должен был что-то шделать для тебя, - пояснил он, грызя свою трубку. - Потому что Иннокентий попрошил. Потому что ты шбежала из Лионеи.
С Иннокентием все было понятно, а вот насчет Лионеи…
- Именно потому что сбежала?
Альфред молча кивнул.
- Так вы не любите Андерсонов?
Альфред задумался.
- Их было шлишком много, - сказал он наконец. - Чтобы можно было их вшех шкопом любить. Или не любить. Нынешний… Утер, так? Он вроде ничего, но были и другие… Хуже.
Это была достаточно длинная фраза, так что он отхлебнул яблочного сидра, подумал и только потом выдал продолжение:
- Тем более что рядом ш Андершонами хватает вшяких-ражных… Вше хотят быть поближе к королю. А ешли вдруг кто-то не хочет… - кивок в мою сторону. - Это уже кое-что. Это хорошо.
- Иногда я думаю, что сглупила. Поддалась панике, - призналась я.
- Или пришлушалашь к интуиции. Что тебе не понравилошь в Лионее?
- То, что для меня там уже было заготовлено место, будто я кирпичик в стене. И никто меня не спросил, нравится мне это место или нет. А еще… Там было слишком много всякого странного. Двенадцать Великих старых рас - это слишком много для меня, потому что в школе нам рассказывали про обезьян и про дельфинов как про самые разумные существа после человека, а вот двенадцати Великих старых рас в школьной программе не было. И ладно, если просто слышишь или читаешь про это, но когда видишь их вот так, как вас… Когда они говорят с тобой или трогают тебя… - Я поежилась. - Это не то чтобы противно, но…
- Непривычно, - предложил свое слово Альфред.
- Да. Слишком много новых впечатлений. Оборотни, вампиры, великаны, гномы…
- Четыре.
- Что? - не поняла я.
- Ты нажвала четыре рашы.
- Да, и что?
- Двенадцать Великих штарых раш, - произнес Альфред, и я уловила чуть заметную иронию в его словах; осталось непонятным, в чей огород брошен камушек - мой, семьи Андерсонов или кого-то еще, так что я предпочла пропустить эту реплику мимо ушей.
Я же говорю, Альфред слегка переоценивал мои умственные способности.

Настя готовилась ехать в аэропорт, складывала вещи в новую дорожную сумку, когда в комнату без стука вошел Карл. Это настолько расходилось с его обычными деликатными манерами, что Настя на миг потеряла дар речи. Карл жестом показал, что в таком состоянии ей и надлежит оставаться; он быстро сгреб все Настины вещи и бросил их на лавку, потом велел и Насте улечься на лавку, причем лицо его в этот момент было настолько встревоженным и умоляющим одновременно, что Настя не стала пререкаться. Едва она вытянулась на лавке, как помощник Альфреда нажал на какую-то половицу, лавка вздрогнула и въехала в открывшуюся нишу; затем стена опустилась, и Настя оказалась в полной темноте.
«Наверное, именно это и называется застенок, - подумала Настя, обнаружив, что не может выпрямиться из-за низко нависающего потолка. Вторая мысль была не менее оптимистичной: «Если меня засунули в этот застенок до конца жизни, тогда… Тогда зря я послушалась Карла».
Однако тут ее размышления о собственной горькой судьбе закончились, потому что открылась дверь, и в комнату вошли двое. Даже не слыша голоса, по шаркающей походке, Настя опознала в одном из вошедших Альфреда.
Второго она идентифицировала по первым же словам.
- По штаканчику? - предложил Альфред.
- Молока, если не сложно, - ответил Смайли.

7

- Вкусное молоко, - сказал Смайли.
- Моя яблочная наштойка лучше, - ответил Альфред.
- Я на работе. Неподходящее время для дегустации самогона.
- Вшегда можно найти время, - начал Альфред, но Смайли оборвал его:
- Тебе не холодно? Еще не лето, а окно - настежь…
Насколько Настя помнила, окно в комнате не было распахнутым настежь, оно было закрытым; значит, кто-то его открыл уже после того, как Настя переместилась в застенок, и значит, для этого были какие-то основания…
- Мне нормально, - сказал Альфред. - Шпашибо жа жаботу.
- Я все-таки прикрою окно. Вот так…. Хм. Странно.
- Что?
- Пахнет духами. И вообще… Пахнет женщиной.
- Хороший жапах, - ничуть не смутился Альфред. - Бывают хуже. У меня работает пять женщин: Анна, Хелена, Клара… Иногда они бывают ждеш.
- Разумеется, - вздохнул Смайли. - Имеешь право на маленькие радости. Особенно после твоих недавних больших неприятностей.
- Было, - согласился Альфред. - И прошло.
- Такие вещи сами собой не проходят. Я слышал, тебе помогли.
- Мир не беж добрых людей.
- Я слышал, там была девушка.
- Может быть.
- Я волнуюсь за нее, Альфред. И не только я. Король Утер волнуется за нее.
- Король Утер не в том вожраште, чтобы переживать иж-жа девушек.
- Это невеста его сына, Альфред, хотя, сдается мне, ты это и без меня знаешь…
- Роберт! - Альфред неожиданно рявкнул, и Настя в своем темном застенке вздрогнула. Как отреагировал Смайли, ей не было видно. - Роберт, - повторил Альфред уже спокойнее и даже немного виновато, словно стыдясь прорвавшихся эмоций. - Что я точно жнаю, так это то, что ты шлишком долго крутишься при королевшком дворе. Ты жабыл, как жадают вопрошы напрямик.
- Нет, не забыл, - голос Смайли звучал совершенно невозмутимо. - И я обязательно задам тебе вопрос напрямик.
- Шпрашивай! - раздраженно бросил Альфред.
- Альфред, может быть, ты слишком долго наслаждаешься покоем и уютом в этом милом доме, в этом милом городе, с пятью милыми помощницами? Может быть, ты забыл, кто помог тебе так хорошо устроиться?
- Это был не ты.
- Нет, не я. Король Утер Андерсон. Я прав?
- И это шовшем не жначит…
- Я прав?
- Нет.
- Как это? - удивился Смайли.
- Вот так! - Судя по голосу, Альфред снова закипал, и Насте почему-то представился старый ржавый котел, в котором варится похлебка; как этот котел начинает дрожать, трястись все больше и больше, а потом трескается, и похлебка выливается на пол, разлетается вокруг горячими жирными брызгами…
- Ешли ты думаешь, что король Утер купил меня вмеште ш тапочками…
- Никто не претендует на твои тапочки, Альфред. Я говорю про небольшое одолжение. Король Утер помог тебе в трудные времена. Сейчас трудные времена у Андерсонов, так почему бы…
- Трудные времена? Ха! - Альфред заговорил с саркастическими интонациями, причем это был настоящий, выдержанный и настоянный на травах сарказм, шедший от всего сердца. - Что вы нажываете трудными временами?! У королевшкой шобачки жаболел живот?! Почитай Черную книгу Иерихона, Роберт, и ты ужнаешь, что такое трудные времена.
- Я читал Черную книгу, Альфред.
- Жначит, плохо читал!
- Король потерял сына, Альфред.
- Это штарая иштория, Роберт, у короля было время вытереть шлежы…
- Второго сына. Дэнниса.
- Хм, - сказал Альфред, как бы раздумывая, умерить ему свой сарказм или же поддать жару. - Ну что же, у него оштались дочери. Тоже хорошо.
- Он попал к Горгонам, - продолжал размеренно говорить Смайли. - И теперь они ставят королю Утеру условия. Причем свои послания они передают через Люциуса.
- Люшиуш! - не выдержал Альфред. - Куда уж беж него!
- И, как ты понимаешь, все это очень нехарактерно для Горгон. Предел их мечтаний - забиться в какой-нибудь темный уголок и нападать на одиноких туристов. Когда они начинают писать ультиматумы королю, поневоле задумаешься - может быть, дело не в Горгонах? Может быть, кто-то управляет ими? Может быть, это часть какого-то большого плана?
- Меня шпрашиваешь?
- А разве тут есть еще кто-то? - бесстрастно осведомился Смайли.
- Нет, никого тут нет, - поспешно ответил Альфред. - И мой ответ: нет, это не чашть большого плана. Это прошто Горгоны.
- Я так не думаю.
- Правильно, потому что ты цепной пес Андершонов. Ты лаешь на вше подряд. Ты вежде видишь угрожу королю Утеру. Шибирский оборотень завоет на луну - ты уже бьешь тревогу, африканский кровошощ грохнетша ш пальмы - и ты уже жовешь к оружию! Как будто ваша Лионея - крепошть, держащая оборону против вшеленшкого зла, будто вы - центр мирождания!
- Разве нет?
Альфред рассмеялся, хрипло, громко и зло.
- Нет, Роберт, и об этом все жнают, кроме короля Утера. Ему прошто забыли шказать. Мир ценит шилу, Роберт, а где она у Андершонов? Где ядерные боеголовки? Где шпутники шо вшякими лазерами-шмазерами? Нет, у Андершонов только пара шотен королевшких гвардейцев, у которых на жнамени штоит напитать «Курам на шмех!». И это удержит мир от каташтрофы?
- Помимо гвардейцев, Альфред, у Андерсонов есть репутация. И знаешь, до сих пор это удерживало мир от катастрофы.
- Ражве? - спросил Альфред, и наступила тишина. Настя вслушивалась в нее, пытаясь понять, что происходит за стеной, но из вентиляционного отверстия лилось лишь черное безмолвие, в котором растворились и Смайли, и Альфред. Тем не менее в комнате что-то случилось, Настя чувствовала это кожей, как будто бы сквозь щели в стене проникало нечто вроде излучения, рожденного столкновением слов или взглядов Смайли и Альфреда.
- Еще молока?
- Сам налью.
По крайней мере, они не придушили друг друга. Смайли, вероятно, пил молоко, когда Альфред снова заговорил:
- Ваша шхема работала двешти лет нажад, тришта лет нажад… Но теперь? Ешли вдруг жавтра Лионея ишчежнет или династия прерветша, кто это жаметит, кроме тебя и двухшот бежработных гвардейцев?
- Все заметят, Альфред, потому что некому будет удерживать земные расы от взаимного смертоубийства.
- Нет, Роберт, их удержит от шмертоубийштва одна проштая мышль. Только у одной рашы, у людей, ешть ядерное оружие. И они - шамая многочишленная раша. Если кто-то другой вшерьеж жаикнетшя о переделе Жемли и даже перештупит череж труп короля Лионеи, это ничего не ижменит. Люди нажмут кнопку, и на Жемле прошто штанет на одну-две раши меньше. Жапомни, ваша Лионея - это мужей, это анахронижм, она никому не нужна, ее никто не боитшя и никто не ненавидит, ражве что…
- Договаривай.

Предыдущая страница 23 Следующая страница


Ночная охотница 24

- Единштвенное из живущих шущештв, которое могло бы мечтать о превращении Лионеи в руины, об ишпепелении ее небешным огнем… - Альфред закашлялся. - Вот оно, Роберт, прямо перед тобой. А пошмотри мне в глажа - ты видишь там пылающий огонь мщения? Нет? Жначит, ты можешь ушпокоитьшя, ехать в швою Лионею, выпить там теплого молока и лечь шпать.
Снова наступила тишина, а потом Настя услышала, как пустой стакан встал донышком на стол.
- Да, - невозмутимо проговорил затем Смайли. - Хорошая штука, эта твоя яблочная настойка. С одной кружки тебя развело на целую речь в день святого Криспина.
- Во-первых, это не первая моя кружка жа сегодня. Во-вторых, ты хотел мне жадать прямой вопрош, - напомнил Альфред, прокашлявшись.
- Ах да… Можно мне вон то печенье?
- Это и ешть твой прямой вопрош?
- Не совсем. Вопрос у меня вот какой - кто были те существа, что похитили тебя?
- Люди. Прошто люди. Потомки Томаша Андершона. И шамки оборотня, как мне иногда кажетша.
- И чего они хотели?
- Мою коллекцию.
- И ты…
- Даже не жадумывалшя.
- А потом тебя вытащили. И там была девушка.
- Не волнуйша нашчет девушки. Ш ней вше будет хорошо.
- Ка-Щи не самая подходящая компания…
- Они больше не вмеште.
Настя закусила ладонь, чтобы удержаться от возмущенного выкрика: «Что это значит - больше не вместе? Мы никогда и не были вместе, он просто помог мне добраться до Праги, и все! Как кому-то в голову могла прийти мысль, что я и этот престарелый бабник… То есть женоненавистник… То есть…»
С Иннокентием все всегда было так сложно. Между тем за стеной продолжался разговор.
- Роберт, почему бы тебе не оштавить девушку в покое? Не вше девушки шожданы для больших королевских дел…
- Я могу оставить ее в покое. Но есть другие, гораздо хуже. Они не оставят ее в покое.
- То ешть ты ее ангел-хранитель?
- Не надо про ангелов…
- Ха! - Альфред закашлялся, а потом с плохо скрываемым удовлетворением сказал: - Ты говоришь прямо как я в молодые годы…
- Есть причины, - вздохнул Смайли.
- У него опять… - последовала многозначительная пауза. - Грандиожный план?
- Может быть. Я ведь не могу залезть к нему в голову и подсмотреть, это он может залезть в мою… Знаешь, пожалуй, я перечитаю Черную книгу Иерихона. На всякий случай.
- Хуже от этого не будет, но, Роберт, это вшего лишь книга. Мир меняетша так быштро, что никакие книги не ушпевают за ним.
- И не только книги, - сказал Смайли. - Что ж, спасибо за молоко. Рад был увидеть тебя живым и здоровым. Более или менее здоровым.
- Для моих лет я ждоров более или более, Роберт.
Настя ждала, что хлопнет дверь, сигнализируя об отбытии начальника королевской службы безопасности, но этого не происходило. Настя напряженно слушала тишину, и наконец в этой тишине Альфред хрипло спросил:
- Что-то еще?
- Вообще-то у меня был к тебе другой вопрос. Не тот, который я задал.
Альфред молчал.
- Я не знаю, кому еще я могу его задать, Альфред.
- Королю? - предположил Альфред.
- Нет, для него это будет… слишком.
- Фишеру?
- Я не настолько ему доверяю…
- Это плохо.
- Я знаю.
- Твой вопрош?
- Альфред, ты сказал, что даже если Андерсонов не будет, то одна простая мысль удержит двенадцать Великих рас от нарушения договора и от смертоубийства. У людей есть такое оружие, какого нет у остальных.
- Штрах работает лучше, чем верношть традициям.
- А если у какой-то расы появится оружие, с которым…
- Ты имеешь в виду, ешли водяные украдут ядерную боеголовку?
- Нет, я имею в виду другое оружие. Совсем другое.
- И откуда оно возьметша?
- Из старых запасов, Альфред.
- Таблетки от паранойи, Роберт, три ража в день пошле еды. Лионея ведь штоит на меште, так?
- Стоит.
- Тогда какие еще штарые запашы?
- Твоя коллекция, Альфред. Зачем кому-то охотиться за твоей коллекцией?
- Потому что она штоит много денег. Для людей это очень вешкая причина.
- Или потому что, поработав с твоей коллекцией, можно получить кое-какую информацию.
- Шерьежно?
- Были и другие случаи. Кто-то собирает артефакты Темных времен, препарирует трупы мутантов, охотится на всяких странных тварей типа Горгон…
- И что в этом нового? Кто-то пытаетшя понять, как был шождан мир. Ученые, так, по-моему, называются шущества, жанимающиеся подобными делами.
- Ученые выбили тебе зубы?
- Значит, это были бежумные ученые. Шерьежно, Роберт, чтобы иж моей коллекции нацедить информацию для вошшождания того оружия… На это не хватит жижни.
- А если это продолжается уже больше одной жизни? А мы спохватились только сейчас?
- Ох, Роберт, Роберт, - вздохнул Альфред. - Ты хочешь, чтобы я утешил тебя, как отец утешает ребенка? Чтобы я шказал, что штрахи твои бешпочвенны? Что это только плохой шон? Или ты хочешь ушлышать, что я дейштвительно думаю?
Смайли молчал.
- Это не будет ни одна из великих штарых раш. Они шидят за одним штолом ш королем Утером, и нет такой причины, которая бы жаштавила их пилить шук, на которым вше вы шидите. Ешли у них ешть голова на плечах, они понимают, что вше могло быть и хуже, так что они не будут рашкачивать лодку… Это будет кто-то, кого нет за штолом Большого Шовета.
- Полукровки. Мутанты.
- Кто-то из них. Чишлом побольше, чем Горгоны, поумнее, чем водяные твари… Но жубы мне, между прочим, выбили вше-таки люди.
- Им за это досталось.
- Да, только хотел бы я жнать, кто именно поотрывал им головы. Кому пошлать бутылочку яблочной наштойки.
- Разве не Ка-Щи…
- Ка-Щи был как решето, когда я выбралшя наверх. Живой, но шлабый. Он был не в шоштоянии воевать ш моими «бежумными учеными». Я даже думаю, что и шнять плиту ш моей могилы ему было не по шилам. Кто-то другой там был, Роберт.
- Другой?
- Да, - вздохнул Альфред. - Штранные вещи творятша не только в Лионее.

Странные вещи творились повсюду; но прикол в том, что вещи воспринимаются как странные, только если они непривычны и редки. Когда те же самые вещи происходят сплошь и рядом каждый день, они уже больше не являются странными. Они становятся обычными. Они становятся новой реальностью, которая обвивается вокруг вас как питон, чтобы накрепко стиснуть и таким образом довести до вашего сведения простую истину: теперь все будет иначе.
А нравится вам новый расклад вещей или нет - кому какое дело? Когда строят многополосное шоссе, никто не спрашивает мнения муравьев, при том что целью строительства шоссе вовсе не является уничтожение муравьев как вида.
Но у нас тут немножко другая ситуация.

Альфред сидел, прислонившись к стене, выставив вперед ноги в экстравагантных тапочках с загнутыми носами и напевая какую-то зануывную мелодию.
- Нежданный гошть, - сказал он Насте. - Хуже шамки оборотня. Но таких гоштей, как Шмайли, не прогоняют.
- Ага, - сказала Настя. Она уже опаздывала в аэропорт, но это обстоятельство почему-то совершенно ее не заботило. Как будто существовали дела и поважнее.
- Ты ведь ничего не шлышала? - спросил Альфред.
- Я все слышала.
- Ты ведь ничего не поняла?
- М-м-м…
- Не опождай в аэропорт.
Она кивнула, затолкала в сумку остатки вещей, проверила документы, застегнула замки…
- Что? - спросил Альфред.
- Иннокентий кое-что сказал мне про вас.
- Что?
- Он сказал, что вы постепенно превратились из человека в швейцарского гнома.
- Шукин шын, - беззлобно отреагировал Альфред. - Оторвать бы ему голову за такие шлова, да только какой от этого прок…
- Но я думаю, что на самом деле вы не человек и не швейцарский гном.
- А ты видела когда-нибудь швейцаршкого гнома?
- Нет.
- Тогда откуда тебе жнать?
- Я догадываюсь.
- Умная девочка.
- Нет, - вздохнула Настя. - К сожалению, нет.
Она подхватила сумку и застыла, не зная, как прощаться с Альфредом - пожать руку, поцеловать в лоб, просто помахать рукой…
- Ешли что, - сказал Альфред, - ты знаешь, где меня найти. Я всегда ждешь. Ешли только не на кладбище. - Он улыбнулся, Настя тоже улыбнулась, протянула руку, но не для того чтобы коснуться Альфреда, а всего лишь чтобы помахать. Пока так.
Он тоже махнул широкой морщинистой ладонью, а потом почесал в затылке и медленно стянул шерстяную шапочку, которая обычно пряталась на затылке, среди седых всклокоченных волос.
- Не человек, - сказал он гордо. - Но уж и не швейцаршкий гном.

ИНТЕРЛЮДИЯ НОМЕР ЧЕТЫРЕ

1

Послание № 34567
Многократно и коленопреклоненно прошу прощения, несравненный мастер Леонард, что отрываю Вас от грандиозных трудов по созданию Прекрасного Нового Мира, но считаю долгом своим сообщить следующее.
Согласно полученным инструкциям, я выяснил местонахождение объекта Е (она же Елизавета Прекрасная) и осуществил выезд на место с целью пробуждения объекта и вовлечения его в работу фонда «Новое будущее». В качестве ассистента был использован недавно принятый на работу А. Покровский. В целом операция прошла успешно, расходы в пределах сметы.
В то же время хотел бы выразить озабоченность тем обстоятельством, что объект Е демонстрирует откровенную эмоциональную привязанность к А. Покровскому, который, в свою очередь, не предпринимает должных усилий для противодействия оным эмоциям. Хотя, как мне известно, перед данной операцией ему были даны необходимые инструкции на самом Высоком уровне.
Негативными последствиями такого развития событий являются:

1. Неполная вовлеченность объекта Е в работу фонда.

2. Неполная вовлеченность А. Покровского в работу фонда.

3. Эмоциональная нестабильность объекта Е, что может привести к незапланированным материальным и нематериальным потерям, в том числе к ликвидации А. Покровского.
Вероятно, что данная привязанность есть лишь побочный эффект пробуждения объекта Е и со временем сойдет на нет естественным образом.
Возможность стороннего вмешательства в отношения объекта Е и А. Покровского на данном этапе не представляется рациональной, ибо может привести как к усугублению эмоциональной нестабильности объекта Е, так и к общему ее отчуждению от работы фонда, а также к незапланированным материальным и нематериальным потерям.
С выражением глубокого почтения,
Локстер, старший ассистент фонда «Новое будущее».

2

Послание № 34644
Многократно и коленопреклоненно прошу прощения, несравненный мастер Леонард, что отрываю Вас от грандиозных трудов Ваших по созданию Прекрасного Нового Мира, но считаю своим долгом сообщить следующее.
В своей совершенно справедливой резолюции на квартальный отчет деятельности сектора С фонда «Новое будущее» Вы указали, что объект Е до сих пор не вовлечен в деятельность фонда в должной степени. Реагируя на эту несомненно заслуженную критику, хотел бы высказать свои скромные соображения, а именно:

1. Применительно к объекту Е полная вовлеченность означала бы использование этого объекта в процессе биоконструирования, что может привести к непредсказуемым последствиям, учитывая, что возможности фонда по работе с подобными объектами еще недостаточны.

2. Учитывая продолжающуюся связь объекта Е и А. Покровского, представляется разумным использовать их единым подразделением для решения текущих задач фонда.

3. Также представляется разумным внести в деятельность объекта Е личную мотивацию и тем самым усилить степень его вовлеченности в работу фонда.

4. Таким личным мотивом может стать операция по извлечению объекта К, с которым у объекта Е существует многолетний конфликт (см. приложение) и который, как известно на данный момент, является собственностью М.Д. Гарджели со всеми вытекающими отсюда последствиями. Согласно докладу сектора В фонда «Новое будущее», подробный биотехнологический анализ объекта К мог бы привести к прорыву в исследованиях. В том числе могут быть получены необходимые сведения для финального использования объекта Е.

5. Извлечение объекта К может столкнуться с рядом объективных трудностей, поэтому считаю необходимым провести тщательную подготовку операции.
С выражением глубокого почтения, Локстер, старший ассистент фонда «Новое будущее».

3

Послание № 34712
Многократно и коленопреклоненно прошу прощения, несравненный мастер Леонард, что отрываю Вас от грандиозных трудов Ваших по созданию Прекрасного Нового Мира, но считаю своим долгом внести некоторую ясность относительно инцидента, случившегося 6 сентября текущего года в помещении базы «Европа 4».
В первую очередь хотел бы принести искренние извинения Вам, мастер Леонард, а также всем участникам проекта в порядке их значимости. Полностью осознаю, что своим поведением я нарушил рабочий график базы «Европа 4», а также внес дисбаланс в эмоциональный настрой персонала. Со своей стороны, должен заявить, что все случившееся явилось результатом стресса, испытанного мною 6 сентября, ибо, глубоко переживая за судьбу проекта, я не мог не отреагировать на некоторые события этого дня, а именно:

1.Около полудня полевой филиал базы «Европа 4» прекратил выходить на связь. На место была отправлена группа быстрого реагирования, которая обнаружила следы враждебного вмешательства. Были понесены существенные материальные и нематериальные потери (см. послания 34168,34169, а также приложения к ним).

2.Осуществляя поиск вражеских сил (согласно утвержденному плану), объектом Е было блокировано транспортное средство, из экипажа которого один человек был ликвидирован на месте, второй взят живым. Объект Е попытался на месте осуществить полномасштабное изъятие информации из пленной (Колесникова А., краткая биография в Приложении), однако возникло непреодолимое препятствие в лице объекта Л, который отдал четкий приказ сохранить пленной жизнь, никак не мотивируя свои требования. Учитывая Ваши особые отношения с объектом Л и его потенциал для успешного завершения проекта, объект Е выполнил требования. Пленная была доставлена на базу «Европа 4».
Мое поведение в отношении пленной следует также оценивать с учетом неполноты той информации, что имелась у меня на момент доставки пленной на базу. В частности, я не был проинформирован о требовании объекта Л; я лишь знал, что на полевой филиал совершено нападение и что один из участников нападения захвачен в плен. Переживая за погибших участников проекта и за судьбу фонда «Новое будущее» вцелом, я решил провести немедленное изъятие информации из пленной. За этим меня и застали объект Е, а также Э. Сахнович, А. Покровский и еще некоторые сотрудники базы. Когда мне было сообщено о требовании объекта Л, я немедленно прекратил все действия в отношении пленной. Существенного вреда, морального или физического, ей причинено не было. Заявления объекта Е о совершенном мною сексуальном насилии в отношении пленной считаю недоразумением. В свое время мною была составлена аналитическая записка о сексуальном аспекте жизни так называемых «ангелов» (в том числе на собственном примере). Исходя из содержания этого документа, заявления объекта Е следует считать лишенными смысла.
Тем не менее признаю свою ошибку и готов понести положенное мне наказание.
Считаю также своим долгом отметить, что объект Е в данной операции проявила себя в целом с положительной стороны.
Аля дальнейшего воздействия на пленную (далее - объект АК-609) предлагается использовать традиционную систему дознавания «хороший - плохой». На роль «хорошего» мною назначен А. Покровский, на роль «плохого» - Э. Сахнович. Объект Е также продолжает участвовать в разработке.
С выражением глубокого почтения и с многократными извинениями,
Локстер, старший ассистент фонда «Новое будущее».

4

Послание № 35412
Многократно и коленопреклоненно прошу прощения, несравненный мастер Леонард, что отрываю Вас от грандиозных трудов Ваших по созданию Прекрасного Нового Мира, но считаю своим долгом сообщить следующее.

Предыдущая страница 24 Следующая страница


25 Сергей Осипов

В апреле текущего года я завершил порученную мне миссию в Египте и прибыл на базу «Европа 4», чтобы проконтролировать ее сворачивание и передислокацию персонала вместе с оборудованием на новое место. Эта задача мною была успешно решена (подробный отчет см. в послании № 35409).
Параллельно с этим мною был проведен мониторинг эмоционального состояния объекта Е, и это состояние было мною оценено как неудовлетворительное.
Вероятные тому причины:

1.Крайняя форма индивидуализма, заложенная, вероятно, на генетическом уровне. Предположительно, существуют временной и психологический пределы вовлеченности объекта в коллективные проекты. В данном случае пределы были достигнуты уже некоторое время назад, и теперь наблюдается охлаждение и отчуждение объекта от идеологии и практики нашего проекта.

2.Личные отношения объекта Е с А. Покровским также переживают спад и, по всей видимости, восстановлению не подлежат. Если после разрыва с Покровским объект Е не обнаружит для себя новую точку приложения эмоций внутри коллектива участников проекта, уровень вовлеченности объекта Е в дела фонда «Новое будущее» будет стремиться к нулю. Во избежание этого предлагаю на замену А. Покровскому ряд кандидатур человеческой расы обоих полов (список прилагается).

3.Очевидно, что толчком к нынешнему состоянию объекта стал инцидент на базе «Европа 5» в марте текущего года. К сожалению, могу судить о произошедшем только по отчетам, так как сам в это время исполнял Ваше поручение в Египте. Хочу заметить, что отчеты о данном инциденте написаны с недостаточной степенью подробности и с вопиюще поверхностным анализом причин и последствий инцидента (см. приложение). Сама по себе потеря объекта К явилась ощутимым ударом по проекту, также были понесены существенные материальные и нематериальные потери. Объект Е и А. Покровский оказались едва ли единственными уцелевшими свидетелями инцидента (хотя не обнаружено тел А. Колесниковой (АК-609) и медицинского консультанта Л. Бромберга (ЛБ-12)). Со слов А. Покровского, он пытался остановить объект К, но получил серьезные травмы. Вероятно, объект Е оценила это несколько иначе. В своих отчетах доктор Бромберг указывал на эгоцентрическое мировоззрение объекта Е. Проще говоря, она считает, что мир более или менее вращается вокруг нее. Исходя из этого, схватка Покровского с объектом К была воспринята ею как поединок двух ее любовников, нового и старого, за право обладания объектом Е. Поскольку Покровский этот поединок проиграл, он автоматически перестал представлять для объекта Е какой-либо интерес. К победителю же объект Е испытывает давнюю ненависть, поэтому новой точкой приложения эмоций объекта Е скорее всего будет объект К, но не со знаком «плюс», а со знаком «минус».
Таким образом, приоритетной целью для объекта Е станет нанесение физического и морального вреда объекту К (или убийство как невыполнимая мечта). Поскольку фонд «Новое будущее» таких целей не преследует, а Покровский не представляет для объекта Е ценности, следует ожидать дальнейшего отчуждения объекта Е от проекта и затем окончательного ухода.
Наши вероятные действия:

1.Силовой вариант. Удерживать объект Е в изоляции и попытаться провести запланированные биотехнологические работы. Как показал пример объекта К, шансы на успех у этого варианта довольно малы.

2.Создать новые эмоциональные связи между объектом Е и проектом.

3.В случае неудачи второго варианта согласиться на уход объекта Е, сохранив тем самым ее лояльность фонду и возможности сотрудничества в будущем.
С выражением глубокого почтения вновь радостно включившийся в работу европейского филиала фонда Локстер, старший ассистент фонда «Новое будущее».

5

Послание № 35999
Многократно и коленопреклоненно прошу прощения, несравненный мастер Леонард, что отрываю Вас от грандиозных трудов Ваших по созданию Прекрасного Нового Мира, но считаю своим долгом сообщить следующее.
По поводу объекта Е могу сообщить следующее:

1.Расставание прошло в теплой и дружественной обстановке. Ей были вручены соответствующие сертификаты и выражена надежда на сотрудничество.

2.А. Покровский перенес разрыв с объектом Е в целом спокойно. В настоящее время отправлен в Чехию с целью пополнения фонда исходных материалов (подробный план операции - в приложении).

3.Информация о нахождении объекта К в Лионее подтвердилась. Цели его пребывания там пока неизвестны. В целом обстановка в Лионее спокойная, стабильная. Обсуждается возможность переговоров с Горгонами, но единства по этому вопросу нет. За переговоры выступают глава королевской администрации Э. Фишер и Амбер Андерсон, за силовое решение - начальник королевской службы безопасности Р.Д. Смайли. Король Утер пока не принял окончательного решения. Вероятно, потребуется заседание Большого Совета, чтобы…
- А это ведь еще месяц, правда? Или даже больше?
Локстер вздрогнул, выронил ручку, попыталсявстать, но Леонард сделал успокаивающий жест:
- Сиди, сиди… Писатель. Что интересно, разговариваешь ты совсем не так, как пишешь. «Уровень вовлеченности объекта…» Надо же такое придумать.
- Я… - Локстер снова приподнялся из-за стола. - Я могу и по-другому. Скажите как, и я сразу…
Леонард махнул рукой:
- Продолжай как пишется. Будем считать, что это твой особенный стиль. Я вижу, тебе все это нравится - пишешь, высунув язык от удовольствия, пальцы в чернилах…
- Мне нравится обеспечивать вас необходимой информацией, - уточнил Локстер. - Мне нравится быть полезным…
- Ты полезен, - заверил его Леонард. - Ты очень полезен. Эти твои послания… это ценная вещь.
Локстер скромно улыбнулся.
- А раньше… Тогда, при старом руководстве… Ты тоже писал такие отчеты?
- Нет, старое руководство не требовало отчетов, они предпочитали устные рапорты. - Локстер задумался. - И мне это не очень нравилось, потому что тебя могут не трогать сто лет, а потом как вытащат на ковер, да как спросят за все про все… Лучше уж я напишу миллион таких бумажек, но зато все будет задокументировано. И про это я написал, и про то я предупредил, и так далее… Ведь правильно, да? Ведь вы сами любите порядок, да?
- Порядок - основа всего, - строго сказал Леонард. - А отчетность - основа порядка. Так что пиши, Локстер, пиши. Что там у тебя сейчас, Лионея?
- И про нее тоже. «Вероятно, потребуется заседание Большого Совета, чтобы окончательно решить этот вопрос».
- Потрясающе, - сказал Леонард. - Если бы я незнал, что бога нет, подумал бы, что он нам помогает. Еще месяц разговоров, переговоров…
- Может быть, нам помогает кто-то в самой Лионее? - предположил Локстер.
- Это более вероятно, Локстер, но заносить это в отчет не нужно.
- Не буду, - послушно отозвался Локстер.
- Сначаламы создадим будущее, а уже потом напишем про прошлое. А может быть, и вовсе не станем про него писать, потому что зачем писать про то, чего не существует?
Локстер одобрительно кивнул, как кивал он на каждую фразу Леонарда.
- В этом есть какая-то ирония, - продолжал говорить Леонард, обращаясь уже не к Локстеру, а к кому-то другому. - Мы - будущее этого мира, а мир нас упорно не замечает. Слухи, сплетни, выдумки - и ничего больше. Но завтра мы станем единственно возможной реальностью, а от нынешнего мира не останется даже сплетен и легенд. Лионея, Андерсоны, двенадцать Великих старых рас и прочая чушь - это будет забыто. Но…
Теперь Леонард снова смотрел на Локстера.
- …чтобы такое случилось, нам нужно все сделать правильно.
Локстер кивнул.
- Горгоны, - сказал Леонард.
Локстер снова кивнул.
- Они все сделают правильно?
Локстер опять кивнул.
- Я так не думаю, - сказал Леонард, и на этот раз Локстер поостерегся шевелить головой. - Они все-таки довольно тупые твари, но, раз уж они играют на нашей стороне, надо им помочь. Так сказать, наставить на путь истинный. Знаешь, кого туда можно послать?
Локстер подумал и осторожно кивнул.
- Вот и посылай, - произнес голос Леонарда. Локстер повертел головой и никого не увидел. Он снова был один в своем кабинете. Он вздохнул, взял новую ручку и стал писать своим особенным, высочайше одобренным стилем дальше - про королей и королевских детей, про Горгон и людей, про бессмертных и призраков…
В его посланиях всем нашлось место.

ЧАСТЬ ПЯТАЯ
ЛИЧНЫЕ ИНТЕРЕСЫ АНАСТАСИИ КОЛЕСНИКОВОЙ ИЛИ НИКТО НЕ ВЕРНЕТСЯ ДОМОЙ

1

Под крыльями самолета были облака, и ничего кроме облаков, однако волновало Настю совсем не это и даже не приближающаяся встреча с родиной, которая, приняв облик пограничницы в стеклянной будке, вовсе не прижмет блудную дочь к груди, но захочет немедленно протестировать Настины документы. Которые, как догадывалась Настя, были не совсем настоящими.
Так вот, заботило ее совсем другое. Это другое сидело в соседнем кресле и звалось майор Покровский.
Предыдущая встреча Насти и Покровского завела их на пражское кладбище, где Артем Покровский наткнулся на неприятное напоминание о прошлом в лице призрака по фамилии Сахнович. В приятелях у призрака были еще какие-то вполне материальные мужики с пистолетами, так что вскоре Покровский уже стоял на коленях с пистолетным стволом у затылка, и выглядело все это так, будто земная жизнь майора стремительно приближается к финалу.
Оказывается, финал был отложен, и теперь осунувшийся, но, несомненно, живой майор Покровский сидел рядом с Настей в самолете рейса Прага - Москва. Покровский хотел выпить, а Настя хотела поговорить о том, что случилось на кладбище.
Той ночью майор еще кричал что-то насчет цирка уродов и по-своему, наверное, был прав; у Насти иногда тоже возникала такая ассоциация, но она стеснялась высказывать ее вслух, да и к тому же приходилось признать, что и она, и Покровский, несмотря на свое стопроцентное человеческое происхождение, участвовали все в том же цирке.
Настя покосилась на соседа: Покровский не только осунулся за последние дни, он к тому же сбрил усы, и эта неприлично голая верхняя губа тоже казалась Насте элементом малопристойного представления. В отличие от Насти, Покровский считал, что во всем этом есть смысл.
- Мне теперь деваться некуда, - сказал он, отвинчивая пробку бутылки с ликером из «Duty Free». - Теперь они знают, что я с вами. Они такого не прощают.
- И что они с вами сделают? - поинтересовалась Настя, не потому, что это ей действительно было интересно, а из автоматической вежливости, которая требует поддерживать беседу с соседом, даже если этот сосед так потоптался в твоей жизни, что в какой-нибудь южной стране Настина семья уже методично вырезала бы родственников Покровского, оставив самого майора на десерт. Однако климат Настиной родины развивал в людях терпение в нездоровых пропорциях, к тому же семья…
Впрочем, ладно.
- Что они с вами сделают?
Покровский подумал, нахмурился и сделал большой глоток из своей бутылки с ликером.
- Ничего хорошего, - ответил он некоторое время спустя.
- Так я и подумала, - кивнула Настя.
- Сделают призраком, как Сахновича, - развил свою невеселую мысль Покровский. - Или просто голову оторвут. Или разберут на запчасти.
- На запчасти?
- Это Леонардовы штучки. Он же у нас этот… Биоконструктор хренов.
- Понятно, - сказала Настя, хотя слово слышала впервые. - А этот ваш Сахнович… Он ведь не может забраться в самолет, да? Его ведь не может быть сейчас здесь?
Покровский удивленно посмотрел на нее.
- Что? - раздраженно переспросила Настя. - Чего еще я не знаю такого, что все остальные знают? Призраков укачивает в самолетах или что?
- Про укачивание - хрен его знает, - сказал Покровский. - А Сахнович… Ты действительно не помнишь?
Тут Настя сообразила, что от соседства с человеком, который недавно лихо ломал об колено ее судьбу, может быть кое-какой прок. Проще говоря, только Покровский и мог внятно рассказать, что же случилось на пражском кладбище после того, как Настя отключилась, а подстреленный Иннокентий рухнул где-то между могилами.
Хотя «внятно» в данном случае оказалось понятием относительным, ибо даже если Покровский в ту ночь и сохранил сознание, это не означало, что он понял смысл происходящего вокруг. По крайней мере, рассказ его звучал странно.
Перейдя на заговорщицкий шепот, Покровский поведал, что, когда Настя кинулась на Сахновича, она - само собой разумеется - пронеслась сквозь призрачный силуэт дважды убиенного капитана. Кто-то из блондинистых приятелей Сахновича, имея достаточно плоти, чтобы вскинуть пистолет, поспешно выстрелил в Настю, однако попал в Иннокентия, который неожиданно выпрыгнул из темноты, сгреб Настю в охапку и снова упал, теперь уже с лишней парой пуль в своем теле.
После этого наступила тишина, и Покровский, чувствуя затылком пистолетный ствол, изготовился к самому худшему, то есть к общению с призраком Сахновича. И к пуле в голову в конце этого разговора.
Однако вместо этого…
- Да, так и было, - сказал Покровский.
Настя посмотрела на уполовиненную бутылку ликера в его руке и пожала плечами. На кладбище Покровский прибыл тоже изрядно набравшись, вот и неудивительно, что ему стали мерещиться….
- Другие призраки, - уверенно сказал Покровский. - Не знаю, сколько их было… То есть сначала был один, такой маленький и толстый, а потом уже и другие подтянулись…
И они задушили Сахновича.
- Так оно и было, - сказал Покровский.
Он утверждал, что призраки окружили Сахновича, и поначалу было похоже, что они о чем-то разговаривают, а потом…
- Они его просто в куски порвали.
- Так порвали в куски или задушили?
- Порвали - в смысле накинулись на него всей толпой, и чего уж они там с ним делали…
- Всей толпой?
- Их там человек десять было, не меньше…
Настя вздохнула. «Человек десять» призраков порвали на куски Сахновича, а потом…
- Это же ерунда какая-то, - не сдержалась она. - Допустим, призраки могут чего-то сделать с таким же призраком, который им не понравился, который пришел на их тихое кладбище и устроил балаган со стрельбой. Но остальное…
- Что?
- Альфред сказал мне, что эти типы, которые были вместе с Сахновичем… Что их зарезали.
Покровского передернуло.
- Типа того, - сказал он. - Стою это я на коленях и жду, когда мне мозги вышибут. А тут вдруг мне душ устроили….
- Что еще за душ?
- Горячий.
- Не поняла.
- Кровищей меня всего облили, - пояснил Покровский. - Я обернулся, смотрю, блондинчик-то копыта отбросил. Кто-то его успокоил. Ножиком по горлу.
- Призраки? - недоверчиво хмыкнула Настя. - Ножиком по горлу? Я, знаешь ли, попыталась дать Сахновичу по морде, и ты видел, что из этого вышло. Как они могут кому-то горло перерезать? Разве они вообще могут держать предметы в руках?
- Ты много знаешь про призраков? Лично я - нет. Может, они бывают разные; бывают такие, как Сахнович, а бывают и такие, что с ножом управиться могут.
- Ага, и плиту сдвинуть с могилы, где Альфред сидел, и веревку ему сбросить, и вытащить его оттуда…
- Я говорю про то, что видел.
- Ты видел, как призраки резали глотки блондинам и вытаскивали Альфреда из могилы?
- Нет. Но это не значит, что…
- Проехали.
Ночь на старом еврейском кладбище все-таки уже стала прошлым, от нее не стоило ждать неприятностей, ее не стоило опасаться. Разве что если она вернется дурным сном.
Опасаться стоило другого.
- Мне теперь деваться некуда, - сказал Покровский. - Только к вам, чтобы Леонард с его уродами до меня не добрался. Так что, ребята, все, что хотите… Нужен вам Денис Андерсон - ради бога.
Вот так, на втором часу полета выяснилось, что Артем Покровский летит в Москву, чтобы потом сопроводить Настю в то место, где Горгоны держат Дениса Андерсона. Он был уверен, что это путешествие - контрольное испытание, в случае успеха которого лионейское начальство возьмет Покровского к себе под крыло. Эта мысль была накрепко вбита в голову Покровского, и тот, кто ее вбивал, судя по всему, знал свое дело - вот вам и соседние кресла в самолете, вот вам и…
Впрочем, это уже было в аэропорту.

2

План был такой: сбежать от Покровского при первой возможности. Если точнее, то сбежать от Покровского, а потом позвонить по номеру, который когда-то оставил ей Филипп Петрович, и сказать, что в зале аэропорта сейчас находится человек, который знает местонахождение Дениса Андерсона, и если вы подсуетитесь…
Но только без нее, без Насти. Она, может быть, поглядит в щелочку, как с разных сторон к нервно поглядывающему на часы Покровскому подойдут крепкие мужики, возьмут майора под руки и уведут к микроавтобусу с тонированными стеклами. Пусть потом Покровский ведет людей Смайли к логову Горгон, пусть это логово горит синим пламенем, а спасенный Денис Андерсон, бледный, в синяках и царапинах, пройдет к вертолету, чтобы взмыть потом в небо и исчезнуть в направлении благословенной Лионеи. Пусть все будет так или примерно так, но только без нее, без Насти. Королям - королевское, людям - человеческое. Сжать еще шевелящиеся воспоминания о большом и светлом чувстве - в том-то и дело, что не само чувство, а лишь воспоминания о нем, - сжать их в бесформенный комок и забросить подальше…
- Мне нужно в туалет, - небрежно сказала она. - Подожди здесь, ладно?
- Куда ж я денусь? - пробормотал Покровский.
- Да, да, тебе теперь деваться некуда, - повторила Настя фразу, которой Покровский замучил ее в самолете. - Поэтому подожди меня здесь…
- Слушай, - Покровский нервно вертел головой по сторонам. - Давай, я немножко отойду, чтобы не маячить в проходе… Вон туда, ладно?
- Хорошо, - кивнула Настя и пошла в сторону женского туалета. Цепочки выстроившихся на регистрацию пассажиров отгородили ее от Покровского как будто несколькими линиями обороны. Настя бросила прощальный взгляд на майора и увидела, как тот по какой-то хитрой дуге смещается в сторону газетного киоска. Покровский то и дело трогал свое лицо, словно надеялся отыскать там усы, и Настя с запозданием поняла, что майор сбрил усы ради маскировки. Он и вправду опасался своих прежних компаньонов, Леонарда и прочей компании. Наверное, он был прав. И это была еще одна причина уйти раз и навсегда, не прощаясь и не оставляя объяснительных записок.
Теперь по плану следовало зайти в туалет, снять купленную в Праге черную майку с Кении из «Южного парка», джинсы и надеть другую пражскую покупку - голубое в мелкое полоску платье. Настоящая шпионка еще бы покрасила волосы и нацепила какие-нибудь немыслимые очки, но Насте подумалось, что для дезориентации Покровского и этого хватит; он ведь тоже, в конце концов, не Джеймс Бонд, да к тому же изрядно принял на грудь во время полета.
Настя критически посмотрела на себя в зеркало, одернула платье, но это мало помогло - платье выглядело мятым, наверное потому, что таким оно являлось на самом деле. Однако это были уже мелочи. Настя ехала домой, и, если бы пришлось, она бы сейчас побежала на автобусную остановку в бикини, не то что в мятом платье. Ну, может, и не совсем в бикини, но уж в раздельном купальнике - точно; в нормальном раздельном купальнике, если вы понимае…
- Это женский туалет! - возмущенно среагировала Настя.
- Знаю, - сказал высокий мужчина в форменном комбинезоне работника техслужб аэропорта и аккуратно закрыл за собой дверь. Оставшись по эту сторону.
Настя набрала в легкие воздуха, приготовившись заорать что есть силы…
- Голова уже не болит, - сказал мужчина в комбинезоне.
- У кого? - не поняла Настя.
- У меня.
- Ну и что? - машинально спросила она, еще полупарализованная страхом, а потом поняла. И покраснела. То есть Насте показалось, что лицо ее налилось густым красным цветом, а уж как там было на самом деле, Насте было неизвестно; смотреть в зеркало на такие страсти ей совершенно не хотелось.
- Извини, - прошептала она. - Я не хотела, просто…
Армандо сделал знак, означавший что-то вроде «Заткнись, пожалуйста, дорогая», и Настя выполнила его просьбу, виновато опустила руки, ожидая заслуженной кары.
- Дальше - слишком опасно, - сказал Армандо.
Настя подумала, что бы это могло значить, и не нашла ни одного мало-мальски подходящего объяснения. На всякий случай она кивнула.
- Вот, - Армандо протянул ей мобильный телефон.
- Спасибо, - сказала Настя, машинально включила телефон, посмотрела на дисплей и подсвеченные кнопочки и так же машинально пробормотала: - Прикольно.
Армандо сделал вид, что не слышал этого слова.
- Король Утер очень благодарен тебе, - сказал он и Настя забыла про телефон. - Все Андерсоны очень благодарны тебе, - продолжал Армандо. - И Смайли считает, что ты поступила очень смело…
У Насти возникло желание обернуться и посмотреть, с кем это сейчас разговаривает Армандо; кто эта замечательная женщина, которая сотворила чего-то там настолько смелое, что ей теперь благодарна вся королевская семья и Роберт Д. Смайли в придачу…
- Когда это… - спросила Настя. - Когда это я поступила очень смело?
- Когда на свой страх и риск отправилась искать Дениса. Ты знала, что у Иннокентия есть ценная информация и получить ее можно, только войдя к нему в доверие. Поэтому ты устроила ему побег, а он привел тебя в Прагу и свел с Покровским.
- Так вот как оно все было… - пробормотала Настя. - Надо же.
- Но тебе надо быть осторожнее, - продолжал Армандо. - Ты напрасно выбросила тот телефон, поэтому Смайли просил передать тебе это, - он показал на мобильник, который теперь держала в руке Настя. - И еще вот это.
Из кармана комбинезона Армандо извлек небольшой пистолет.

Предыдущая страница 25 Следующая страница


Ночная охотница 26

- Нет, - замотала головой Настя. - Мне не нужно оружие…
- На всякий случай, - Армандо показал, как взводится курок, и положил пистолет в Настину сумку, отдельно от обоймы. - Этот Покровский - настоящий бандит. Я уже не говорю про Горгон. Всего можно ожидать.
Всего можно ожидать… Золотые слова. Причем относятся они не только к лишившемуся усов майору, они как диагноз, как прогноз погоды на сегодня, на завтра и на месяц вперед. Всего можно ожидать.
- Будь на связи, - Армандо показал на мобильник. - И еще я лично прошу…
- Да? - настороженно спросила Настя.
- Осторожнее, Настя. Я понимаю, тебе не терпится спасти Дениса и разобраться с Горгонами, но… - Внезапно он взял ее за руку, чуть повыше кисти. - Будь осторожнее.
- Ага, - ответила Настя, чувствуя себя предпоследней сволочью; предпоследней, потому что последняя сволочь делает такие штуки сознательно и преднамеренно, у нее же все получалось как бы само собой, без генерального плана и прочей бюрократии. Одна сплошная катастрофическая импровизация. - Само собой, - добавила она. - Так вы что же… Следили за мной все это время?
- Только последние три дня. Когда обнаружился твой старый телефон, стало ясно, что ты в Праге; круг поисков сузился, и…
- Телефон, - кивнула Настя. - Понятно. То есть…
То есть, когда Смайли пришел к Альфреду, он знал, что Настя где-то там, он просто разыгрывал комедию, говорил с Альфредом, но обращался к ней. Все эти «тут пахнет женщиной» и «я забочусь об этой девушке»… Театр одного мелкого и назойливого актера, на которого Насте хотелось разозлиться, но с другой стороны - а за что? Она сбежала, а Смайли сделал вид, что так оно и должно быть. Пусть девушка побегает, познакомится с новыми людьми, и не только людьми, наберется ума…
- Понятно, - сказала Настя.
Девушка вроде и в бегах, но в то же время ее держат на длинном и невидимом поводке. Если они смогли найти телефон, который она отдала Иннокентию, а тот его продал каким-то темным личностям, выходит, что телефон был непростой; вот и выходит, что телефон был способом следить за ней. Отсюда выглядывал закономерный вопрос: чем же тогда Андерсоны лучше Леонарда и рыжеволосой стервы по имени Лиза? И те и другие постарались надеть Насте колокольчик на шею, только у одних он имел форму продвинутого мобильного телефона, а у других - не менее продвинутого червяка.
- Понятно, - задумчиво повторила она. - Ну что же, Армандо, было приятно с тобой повидаться. Даже в такой обстановке.
Армандо молча кивнул и вышел; времени на эмоции в его рабочем графике не было предусмотрено. Настя вздохнула и снова посмотрелась в зеркало. За эти три минуты никаких кардинальных улучшений с платьем не случилось, а вот план побега нужно было немного подправить, ибо бежать теперь нужно было не только от Покровского, но еще и от Армандо. С другой стороны, теперь не надо было никому звонить; люди Смайли и так прекрасно знают, где находится Покровский и в чем его ценность. И когда они обнаружат, что Настя волшебным образом исчезла, то им не останется ничего другого, как поспешно сцапать Покровского и попользоваться им по полной программе, пока и с ним не стряслось какого-нибудь волшебства.
Так что у Андерсонов все должно было быть в порядке. Не маленькие, сами о себе позаботятся.
Это была вполне оптимистичная мысль, но, глядя в зеркало, Настя испытала и нечто вроде дежавю, вспомнив, как однажды она уже стояла перед зеркалом, набираясь отваги перед кое-какими важными шагами - а проще говоря, готовясь сбежать от Филиппа Петровича, - но потом словно из ниоткуда возникла Лиза, и события приняли совершенно иной оборот…
Она отрицательно помотала головой своему собственному отражению. Хватит уже иных оборотов. Извини, Армандо, но у меня свои планы на вечер.

3

Покровский все еще маялся возле газетного киоска, то и дело прикрывая лицо журналом; он был больше обеспокоен своей скрытностью, чем высматриванием Насти, так что та без проблем прошмыгнула к выходу из аэропорта, выскочила на улицу, осмотрелась и юркнула за забор, отгораживавший строительную площадку нового крыла аэропорта. До этого она успела бросить переданный Армандо мобильник в тележку с багажом, улыбнувшись собственной зловредной находчивости, - теперь Андерсоны будут ее искать в Берлине или в Риме.
Деревянный настил, по которому она торопливо стучала каблуками, никак не кончался, и Настя попросту юркнула в щель между фанерными щитами, отгораживавшими стройплощадку. Оказалось, что от аэропорта она ушла не слишком далеко, но по крайней мере спряталась за шеренгу высоких сосен. Отсюда было видно и слышно, как подъезжают и отъезжают машины, но саму Настю разглядеть было невозможно, к тому же кто-то в порыве невероятной предусмотрительности вкопал за соснами простую деревянную лавку, на которой словно написано было: «Сядь, передохни. И, между прочим, совсем не окрашено».
Так она и сделала, села и передохнула. А также перекусила треугольным сандвичем, прибереженным от обеда в самолете. Затем достала деньги, пересчитала, не потому, что подозревала недостачу, а потому, что деньги сейчас были чем-то вроде талисмана, единственной осязаемой гарантией, что Настя может добраться до дома. Других гарантий не было, вот и оставалось трогать купюры, чувствовать их в своих руках, перекладывать их с места на место; оставалось надеяться, что эти деньги наконец-то проявят свою покупательную способность и купят для Насти действительно ценную вещь - покой.
- Покой - это хорошо.
Настя вздрогнула.
- Многие из живых стремятся к покою, и в конце концов они обретают этот покой. На кладбище.
Настя огляделась по сторонам, а потом даже посмотрела вверх, как будто там мог обнаружиться громкоговоритель на воздушных шариках.
- Это все в голове, Анастасия, - снисходительно пояснил низкий мужской голос. - Все в твоей голове. Настоящий разговор один на один возможен только таким способом.
- Люциус, - тихо проговорила Настя, и тот согласился. - Люциус, - повторила Настя, уже погромче и порешительнее. - Убирайся из моей головы.
- А я там не буду ничего трогать, - саркастически отозвался Люциус. - Просто посмотрю.
- Убирайся.
- А повежливее? Знаешь, в былые времена за такой тон я бы выжег тебе мозги, чтобы дым из ушей пошел.
- Былые времена - это ведь такие времена, которые ушли и больше не вернутся, так? Значит, я могу себе позволить такой тон.
- Можешь, - согласился Люциус. - Еще ты можешь пилить сук, на котором сидишь, плевать в колодец, из которого пьешь, и делать тому подобные разумные вещи. Я ведь зашел, чтобы просто поговорить, просто поздравить.
- Поздравить с чем? - насторожилась Настя.
- С принятием правильного решения.
Настя растерялась, и Люциус наверняка почувствовал это. В следующие несколько секунд все слова как будто выветрились у нее из головы, пришла оглушительная пустота, а затем пустота обрела форму большой бальной залы, за которой Настя наблюдала как бы немного сверху. Зала была пуста, и только лишь посередине темнела одинокая фигурка, черты которой разглядеть было невозможно. Затем фигурка стала дергать головой и махать руками, одновременно в голове Насти зазвучал голос Люциуса, и стало понятно, чья же это фигурка держит речь посреди пустынной залы.
- Меня учили, что бесполезно разговаривать с толпами, ибо существа, собравшиеся в толпу, теряют свою сущность и становятся частью новой сущности, этой самой толпы, животного тупого и злобного. А с животным бесполезно разговаривать, его можно только колотить дубиной. Поэтому разговаривать нужно с каждым существом отдельно, отбив его от стада и забравшись ему в мозг. Только так можно чего-то добиться. Ты согласна, Анастасия?
Она ничего не ответила, она просто подумала - как странно, что фигурка посреди пустой бальной залы одета в черный костюм старинного покроя, включающий в себя облегающий сюртук с круглым стоячим воротником и короткие штаны с подбивкой, надетые поверх чего-то вроде колготок…
- Это твои странные ассоциации с именем Люциус, - ответили ей. - Почему-то тебе кажется, что Люциус - это старинное испанское имя, что в корне неверно.
Испанское… Ей словно отвесили легкий подзатыльник, и необходимое воспоминание вылетело из темного закоулка, в котором пребывало до нынешнего момента. Теперь Настя поняла, откуда взялась эта дурацкая ассоциация. Испанские дублоны шестнадцатого века. Этими тяжелыми кругляшами с ней расплатились за голову Горгоны, эти монеты были у нее в карманах в тот момент, когда она впервые увидела Люциуса.
- Действительно дурацкая ассоциация. Я не имею никакого отношения к этим монетам.
- Если бы я еще тебе верила, - ответила Настя, не размыкая губ.
- Кому еще верить в этом мире, как не мне? Впрочем, я навестил тебя не саморекламы ради. Ты правильно сделала, что бросила все эти лионейские дела. Пусть сами расхлебывают то, что варили пятьсот лет. Как это говорится в подобных случаях? Это не твоя битва, Анастасия.
- А где же моя битва?
- Даже не знаю… Может быть, у тебя вообще нет никакой битвы, а есть этот, как его там… покой. Ты же об этом сейчас думала. Не о битвах и не о власти, не о судьбах человечества и не о двенадцати Великих старых расах, черт их подери… Ты думала о спокойной жизни, вдали от тревог. Иногда путь в нирвану очень прост, тебе нужно сейчас сесть на автобус, доехать до метро «Павелецкая», а там…
- Я сама знаю, что мне нужно!
- Отлично.
- Мне нужно перестать думать законченными предложениями… Мне нужно не дать тебе читать меня как раскрытую книгу…
- И ты думаешь, что это возможно? А главное, зачем тебе это? Ты пытаешься скрыть от меня какую-то страшную тайну? Не смеши меня, Анастасия, потому что если уж кто и знает, что вы делали прошлым летом - причем во всех подробностях, - так это я.
- Почему?
- Что - почему?
- На Земле несколько миллиардов людей, не считая остальных рас. С какой стати прошлым летом ты следил именно за мной, ты же ведь такой занятой чело…
- Не надо оскорблений, Анастасия.
- Почему?
- Я не следил за тобой, я просто заглянул в тебя тогда, на дороге, когда вы с Лизаветой Прекрасной играли в какие-то странные девчачьи игры. Монеты на глаза и все такое…
- Она хотела меня убить.
- Действительно, и ведь кто-то тебя спас, какой-то рыцарь на белом коне или на белом лимузине… Кто бы это мог быть?
- Ты не спас меня.
- Разве?
- Ты разрешил им взять меня и делать со мной все, что вздумается. Только не убивать.
- Только не говори, что предпочла бы умереть…
- Я не скажу, потому что я так и не знаю, зачем тебе все это было нужно.
- Очень просто, я увидел, что ты подруга Дениса Андерсона. Я не хотел портить отношения с Андерсонами, вот и все. Никаких тройных смыслов. Никаких мировых заговоров. Сделал доброе дело и полетел дальше, прямо как…
- Карлсон?
- Вообще-то я имел в виду Супермена.
- Не знала, что ты любишь штаны в обтяжку. А еще мне кажется, что твои отношения с Андерсона-ми не могли улучшиться после того, как ты полгода молчал в тряпочку про то, что Денис находится у Горгон. И только когда Андерсоны нашли меня и вернули мне память, только тогда ты соблаговолил появиться с этим дурацким письмом. Странно, правда?
- Иногда я тоскую по Темным векам, - услышала Настя и почувствовала в мыслях Люциуса раздражение. - Тогда со мной разговаривали совсем иначе, на «вы», смиренно преклоняя колени и ожидая приказаний… М-да. Мне стоит завести пресс-секретаря, чтобы тот иногда разъяснял истинный смысл моих поступков. Создавал положительный имидж и все такое прочее. Итак, Анастасия…
- Вылези из моей головы, напиши все, что хочешь сказать, на бумаге и оставь на лавке.
- Ответ отрицательный. Ангелы не пишут записок, они также не вмешиваются в судьбы отдельных существ. В том числе людей, которые должны сами заниматься своими проблемами, и семейство Андерсонов не исключение. Мне поручено присматривать за планетой в целом, так что моя главная задача - проследить, чтобы люди и прочие местные жители не перерезали друг друга и не разнесли планету в клочья. Заметь, пока у меня неплохо получается.
- Обсудим это лет через десять, встретимся где-нибудь в Южной Америке, туда ведь ничего не долетит из Ирана или Кореи?
- Это тебе телевизор сказал? Телевизору ты веришь, а ангелу - нет, - сокрушенно констатировал Люциус.
- Верить? Тебе? Ты говоришь, что у тебя куча дел, что ты весь из себя такой занятой чело… то есть ангел. А потом ты вдруг залезаешь мне в голову, чтобы просто поболтать?!
- Не поболтать. Поддержать твое решение вернуться домой. Я чувствовал в тебе сомнения, поэтому я должен был вмешаться и сказать - ты на верном пути, Анастасия. Денис Андерсон - это уже прошлое, про это можно забыть…
- Ты пахнешь, - удивленно сказала Настя.
- Что?
- Ты пахнешь, - повторила Настя, осторожно вдыхая приторно-противный аромат, внезапно разлившийся в воздухе. - Враньем ты пахнешь, Люциус.
Фигурка посреди бального зала дрогнула и растворилась в воздухе, а потом и сама бальная зала стремительно свернулась, как ковровая дорожка. Настя словно оказалась перед огромным телевизионным экраном, только что отключенным от сети; вокруг было темно, и это само по себе уже было нехорошо, но в этой темноте еще что-то двигалось, а это уже было гораздо хуже.
- Что ты сейчас видишь? - спросил Люциус. - Ничего? Вот это точно. Ты ничего не видишь. Ты ничего не слышишь. Ты не в состоянии понять то, что происходит вокруг себя. И после этого говорить о лжи… Не стоит.
Настя вдруг ощутила тяжесть на своих плечах, но не как если бы за спиной у нее был рюкзак, а как если бы на шею ей надели колесо или повязали очень тяжелый шарф, который…
Который к тому же стал шевелиться, начал медленно ползти вокруг Настиной шеи, все туже обвиваясь и все сильнее сдавливая горло, царапая кожу, как если бы это была…
Чешуя.
А голос Люциуса в это время звучал все громче и громче…
- Не надо спорить, - говорил он. - Не надо думать. Надо только делать, что тебе говорят. Это понятно, существо?
- М-м-м-м-м…
- Это понятно?
Она молчала, и собственное молчание слышалось ей как белый шум в радиоэфире; она удерживала пустоту в своей голове изо всех сил, но понимала, что сил этих хватит ненадолго, а Люциус терпеливо повторял свой вопрос, будто волк, методично бьющий в дверь поросячьего домика и знающий, что дверь непременно слетит с петель, если не с этого удара, то уж непременно со следующего. И тогда уж он порезвится в поросячьем домике…
То есть в беззащитной Настиной голове.
- Это понятно?
- Это понятно?
- Это понятно?
Скорый поезд врезается ей в правый висок. Все летит под откос, а голос Люциуса улетает куда-то высоко и пропадает в стремительно темнеющем небе.
Антракт.

4

В траве, оказывается, жили муравьи и еще какие-то мелкие существа, у которых, наверное, было свое собственное правильное название. Но для Насти они были просто существа.
Как сама она была существом для Люциуса.
Как сам Люциус, наверное, был существом для других форм жизни, занимающих более высокие ступени на этой служебной лестнице. Настя не удивилась бы, узнав, что такие существуют.
Если только эта служебная лестница не имела форму ленты Мёбиуса и ее высокие ступени не были на самом деле заняты все теми же муравьями и мелкими безымянными жучками, которые создали этот мир, а потом поселили здесь людей, гномов и водяных для каких-то своих целей.
Стоп. Это, пожалуй, слишком сложная мысль для девушки, которая валяется в траве, потому что некоторое время назад сама себя шарахнула по голове чем-то тяжелым. Хотя, может быть, такие мысли и есть побочные следствия удара, и если она еще немного полежит, то поймет устройство Вселенной и прочие сложные вещи типа - почему хорошие фильмы всегда показывают по телевидению в три часа ночи.
Между прочим, удар вышел на славу. Она потрогала голову, и та оказалась липкой. Не только висок, но и щека.
Настя села, подтянула к себе сумку, стала искать там платок, чтобы вытереться, и только тут сообразила, чем именно она врезала себе по голове, чтобы изгнать оттуда Люциуса. Пистолетом, который ей вручил Армандо.
- Вот дура, - поприветствовала себя Настя. - От телефона избавилась, а про эту штуку забыла…
Пистолет лежал неподалеку, Настя опасливо посмотрела на кусок металла, выглядевший среди травы чужеродной деталью какого-то механизма, и не стала его трогать. Она послюнявила платок и вытерла кровь со щеки, встала на ноги и огляделась. Странно, но это было то же самое место. Мир не вывернулся наизнанку, и сама она не провалилась в другое измерение, хотя по ощущениям должно было произойти нечто подобное. Место было то же, но что-то изменилось, и ей понадобилось несколько минут, чтобы понять - что именно. И улыбнуться.
В ее голове больше не звучал голос Люциуса. Там стоял легкий гул, мысли слегка путались, но Люциуса там совершенно точно не было.
- Вот так-то, скотина, - торжествующе прошептала Настя. - Сунешься еще раз, значит, еще раз получишь.
«Если у меня череп выдержит», - позже добавила она, и в этом замечании было немного кокетства для внутреннего употребления, потому что одной из немногих истин, накрепко усвоенных и практически испытанных ею в последние месяцы, была такая: «И это я выдержу тоже». Поэтому Настя выждала несколько минут, сказала себя «Вставай и иди», после чего действительно встала и пошла.
…Она в который раз переложила сумку из одной руки в другую и вошла в здание аэропорта. Никто не обращал на нее внимания, и даже Покровский узнал Настю не сразу, хотя она остановилась метрах в десяти от него. Майор нервно озирался по сторонам, но то ли платье сыграло свою роль, то ли Настю загораживали другие люди, однако Покровский пару раз скользнул по ней взглядом и лишь на третий задержал свое внимание, облегченно вздохнул и кинулся навстречу. У Насти тоже было время оглядеться и поискать наблюдателей из команды Смайли, но, наверное, у нее не было соответствующего навыка, потому что теперь ей казалось, что совершенно все вокруг - в том числе все технические работники аэропорта - шпионят за Покровским, бросая в его сторону пристальные взгляды. Ну и черт с ними.
Не подозревающий, что со всех сторон окружен соглядатаями, Покровский подошел к ней и начал что-то говорить, однако Насте казалось, будто его слова, складываясь в предложения, утрачивают смысл, и она просто сказала в ответ:
- Давай сядем.
Они сели, Покровский более внимательно посмотрел на нее и предложил принести воды. Настя кивнула.
- Я посмотрел расписание, - сказал Покровский, вернувшись с бутылкой минералки. - Мы можем вылететь через пять часов. Будем на месте рано утром, возьмем машину…
Настя кивнула.
- Все в порядке? - уточнил Покровский.
- Ага, - сказала Настя. - Я говорила с нашими людьми…
Это была странная фраза, и после нее на языке остался странный вкус неожиданной правды: она действительно переговорила с Армандо, и Армандо действительно был наш, то есть он находился скорее на стороне Насти, чем на какой-то другой, враждебной стороне.
- …и наш план одобрен.
Она покосилась на Покровского - не показались ли ему глупыми эти слова, сошедшие с языка девушки в помятом платье, с засохшей кровью над ухом и поцарапанной коленкой. План. Ну да, как же.
- То есть я привожу вас к Денису Андерсону, - перевел Покровский в близкие себе термины. - И вы берете меня к себе.
- Точно.
- Это хорошо. Но… Может быть, туда поехать кому-нибудь…
- Покрепче? - Да.
- Если будет такая необходимость, - кое-как склеила Настя нужные слова, словно не говорила, а писала курсовую, целью которой было показаться умней, чем ты есть на самом деле, - к нам подключатся. Другие люди. Покрепче.
- Ладно.
- Все под контролем, - вспомнила Настя подходящую фразу и тут же подумала: «А под чьим, собственно, контролем?» Получалось, что ни под чьим, потому что сама Настя и ее невидимые лионейские наблюдатели зависели от Покровского, Покровский зависел от них, Люциус только что получил по башке (правда, не по своей), присутствия Леонарда или Лизы пока не ощущалось, так что…
- У тебя здесь личный интерес, - вдруг сказал Покровский и понимающе сдвинул брови.
- Что?
- Я понимаю, почему со мной едешь ты, а не кто-то другой. У тебя в этом деле личный интерес. Вы же с Денисом Андерсоном… - Последовала многозначительная пауза, в ответ на которую Настя не нашла ничего лучше, как просто кивнуть, признавая, что у нее с Денисом Андерсоном чего только не было. Любовь, обман, забвение, горько-сладкие воспоминания… Какая там следующая станция?
- Да, - сказала она. - Личный интерес. Надо просто все довести до конца. Один человек сказал мне, что я должна оставить это дело и жить, как будто ничего этого не было… Только я так думаю, что этот человек мне врал и все надо делать наоборот. Я поеду с тобой, мы найдем Дениса, и тогда…
И тогда она, может быть, поймет, чего больше было прошлым летом - страсти, наваждения, хитростей, безумия, холодного расчета или же все это вместе было перемешано в одном бокале, от употребления которого у Насти до сих пор так нестерпимо болит голова, а люди - или существа, по высокомерной классификации Люциуса, - воспринимаются ею как блуждающие силуэты, возникающие то на стороне добра, то на стороне зла, да и сами эти стороны беспрерывно меняются местами, будто играют в детскую игру, в которой стульев всегда меньше, чем игроков.
- …тогда мы посмотрим, - тихо говорит она, не для Покровского, а для себя; и внезапно чувствует странное покалывание в животе, закодированный сигнал, тайное послание Насти самой себе, от сердца к разуму.
Она знает, что именно хочет увидеть, когда снова встретит Дениса Андерсона. Наконец, она знает, и ради этого стоило бежать из Лионеи, лежать на пражском кладбище и бить себя пистолетом в висок. Знание приходит к ней в неподходящее время и в неподходящем месте, но так оно всегда и случается…

А на самом деле, если хорошенько подумать - и у меня было на это время, - нужное знание уже давно было со мной, даже тогда, когда я еще не помнила Дениса Андерсона. Я знала, что я хочу увидеть, просто я не знала, в чьи глаза мне нужно посмотреть. Все очень просто, все очень обычно, хотя мало кому нравится называть себя обычным человеком, и я тут не исключение. Но есть вещи, которые равняют богатых и бедных, принцев и нищих, красавиц и чудовищ; и среди таких вещей - желание заглянуть в чьи-то глаза и увидеть, что для этого человека ты значишь больше, чем весь остальной мир. Я смотрела в глаза Давиду Гарджели, Иннокентию, Армандо, Покровскому, другим людям; и я видела там разное, и хорошее, и плохое, но тот особенный взгляд, от которого перехватывает дух, от которого даже месяцы спустя покалывает в животе, - это было только с Денисом.
И даже если это длилось долю секунды, даже если это было всего лишь однажды… Неважно. Это вошло в мою кровь, это стало частью меня, и никакие червяки не могли вытащить из меня память об очень обычной вещи, ради которой, наверное, и стоит жить.
Поэтому, говоря о личных интересах, я была готова на очень многое, чтобы снова заглянуть в глаза Денису и, может быть, увидеть там…
Может быть.

Как это часто бывает, в голове у нее вдруг сложился запоздалый ответ Люциусу - насчет того, что даже ангелам не стоит встревать между девушкой и ее парнем, когда девушка хочет, скажем так, немножко прояснить отношения. И в зависимости от результата то ли броситься парню на шею, то ли эту шею свернуть. Не в прямом смысле, конечно, хотя…
- Его охраняют? - спросила Настя.
- Кого?

Предыдущая страница 26 Следующая страница


27 Сергей Осипов

- Дениса.
- Ну да, охраняют. Эти самые… Горгоны.
- А кроме Горгон?
Покровский посмотрел на нее с недоумением:
- Кроме Горгон? Зачем нужна охрана, когда есть Горгоны? Ты знаешь, что такое Горгоны?
- Знаю.
- Ну и…
- Я убила одну.
Покровский замолчал.
- Тут у меня тоже личный интерес, - добавила Настя. - Я была бы не против перебить и остальных. Если будет такая возможность. Ты - как?
- Я? Я не убивал Горгон. Я их и не видел, просто слышал всякое…
- Но ты не против немножко поубивать Горгон? Они… - Настя неосознанно сжала кулаки. - Они того стоят.
- Ну, если нужно, - сказал Покровский без особого воодушевления. - А вообще, прежде чем доберемся до Горгон, может, придется и еще кое-кого погладить против шерсти…
- Ну что ж, - нервно улыбнулась Настя. - Примерно так я себе все и представляла.

5

Оказалось, что двухчасовой перелет на восток чем-то похож на путешествие во времени; весна здесь еще только разминалась у кромки поля, а инициатива принадлежала мелкому холодному дождю и обиженному на весь мир ветру, который нервно носился по летному полю туда-сюда, недвусмысленно намекая, что Настиному платью в голубую полоску надо бы еще месяца полтора повисеть в шкафу. Так что ей пришлось снова переодеться в джинсы, прикупить пару свитеров и выпить большую кружку горячего кофе, чтобы хоть как-то смириться со сменой часовых и погодных поясов.
Название города немедленно вылетело у Насти из головы, потому что было до неприличия стандартным и плоским. Сам город, собственно, был таким же. Выглядел он так, будто какой-то великан, стремясь побыстрее обосноваться на этом куске земли, застолбить его за собой, наскоро набросал кругом серых коробок, чтобы потом, когда дойдут руки, сделать все правильно и красиво; но руки так и не дошли.
К одной из таких серых коробок и привез ее Покровский.
- Я зайду и поговорю, - сказал он. - Ты посиди пока в машине.
Настя кивнула, а таксист напомнил, что счетчик тикает; однако счетчик волновал Настю и Покровского в последнюю очередь.
«Он настоящий бандит», - сказал про Покровского Армандо. Кто бы спорил. Только почему-то у Насти совершенно не было страха перед Покровским. Она, конечно же, сваляла дурочку, поспешно выбросив мобильник Армандо, потом она приехала вместе с Покровским в незнакомый город и собиралась ехать еще дальше, но если коленки у нее при этом и подрагивали, то от холода. Почему так? Наверное, потому, что Настя хорошо помнила время, когда майор Покровский имел над ней полную власть, и хотя нельзя сказать, что он употребил ее (власть, разумеется) во благо, в то же время… Все могло быть гораздо хуже. Капитан Сахнович полуживой тому пример. Или Локстер, тварь, знакомая лишь по имени, но заочно ненавидимая со всей возможной страстью.
А еще Настя помнила испуг в глазах самого Покровского, испуг и надежду, когда он вцепился ей в рукав на пражской улице. Судя по всему, она так и осталась для Покровского надеждой, может быть, последней. А надежду не бьют по голове, когда она отворачивается в сторону.
Ну и вообще-то предполагалось, что где-то рядом есть страховка, люди Смайли. По телефону они ее отслеживать не могли, но в московском аэропорту они обошлись и без телефона. Армандо обошелся. Он был в темно-синем комбинезоне, и этот комбинезон ему шел почти так же, как строгий черный костюм, в котором телохранитель впервые предстал перед Настей. Наверное, Армандо шла любая одежда, а уж без одежды…
Настя улыбнулась. Армандо олицетворял тот тип мужчин, про которых ее подруга Монахова заинтересованно мурлыкала «Не прочь, не прочь», причем этот вывод делался просто по результатам внешнего осмотра, безо всяких разговоров и заигрываний. «Если он еще и разговаривает…» - Монахова закатывала в экстазе глаза. Настя обычно в таких случаях вздыхала и переворачивала страницу журнала.
Армандо был именно такой, немного нереальный в своем небрежном обаянии, так что Насте всегда хотелось его потрогать, убедиться, что это не вырезка из журнальной страницы, а живой человек. Потрогать, заглянуть в глаза. У нее была такая возможность. Глаза Армандо оказались внимательными, иногда сочувственными, но не более. Прохладными, вот какими еще они были. Хотя с чего бы это им быть другими? С чего такому красавцу таять от щенячьих посматриваний обычной девушки, которая к тому же успела вляпаться в Дениса Андерсона и приобрести кучу сопутствующих проблем? А если еще припомнить, как Настя обошлась с Армандо в свой последний лионейский день… О да. Неудивительно, что он смотрит на нее как на свое задание, причем не самое любимое. Армандо. Ар-ман-до…
- Чего? - повернулся к ней таксист. - Что еще за «мандо»?
- Ничего, - буркнула Настя, смертельно обидевшись на таксиста за варварское вторжение в чистый мир девичьих грез. Она хотела даже вылезти из машины и войти в подъезд, чтобы в гордом одиночестве дождаться Покровского, но тут майор появился собственной персоной. Озабоченно потирая подбородок, он сел в такси и назвал новый адрес. Настя заметила, что костяшки на правой руке майора содраны в кровь. - Успешно? - спросила она.
- Не очень, - сказал Покровский. - Нужно еще в одно место съездить.
- Я могу помочь?
- Нет. Тут уж лучше я сам. - Он помедлил и добавил шепотом: - С людьми лучше мне разбираться. А вот как дело дойдет до Горгон… - Майор выразительно посмотрел на Настю, и та кивнула, как бы принимая на себя роль всемирно известного специалиста по истреблению Горгон.
Когда они приехали к следующему серому дому, Покровский отпустил таксиста и, разминая кисти для очередного серьезного разговора, признался:
- Я этой дряни, конечно, насмотрелся… Видел разное, пока был с Леонардом. Призраки, лешие, гномы… Елизавета. Сам Леонард тоже не подарок… Но это просто какая-то бездонная бочка, все время нарываешься на каких-нибудь новых уродов, на тех же Горгон, к примеру… И я этим сыт по горло.
- Ага, - согласилась Настя, смутно догадываясь, что когда Покровский закончит говорить, то войдет в подъезд, поднимется на нужный этаж к нужной квартире и будет выбивать из нужного человека нужную информацию. Пока не выбьет. Или пока человек не потеряет способность делиться информацией.
- Я ведь в принципе простой парень, - продолжал между тем Покровский. - Мне это всякое-разное… - он отрицательно покачал головой, - даром не надо. Меня от всякого-разного тошнить начинает. Это как с гомосеками. Я не говорю, что их нужно убивать, просто пусть они живут так, чтобы мне на глаза не попадаться.
- Ага, - автоматически кивнула Настя. - Только ты ведь недавно хотел к демонам наниматься. А они, знаешь ли, с рогами. Они тоже не люди.
- Знаю, - недовольно отозвался Покровский. - Просто Леонард меня сильно достал. А перед этим Лизавета меня сильно достала. Мне нужно было сбежать, да так, чтобы ни он, ни она меня больше не дергали. Я же не специалист, я не знал про эту вашу Лионею, а про демонов слышал краем уха… Это потом уже мне ваш старичок растолковал, что демоны давным-давно вымерли.
- Какой старичок?
- Тот самый, из Праги. Которого мы сначала в могилу сбросили, а потом… Потом мы его оттуда вытащили, - пояснил Покровский, словно и сам удивляясь таким разительным переменам в своем поведении. - Ну не совсем мы, но…
- Альфред?
- Альфред, - подтвердил Покровский. - Это когда мы с кладбища ехали, ты тогда отрубилась, ничего не слышала… Вот он мне в машине и рассказал, что кончились демоны. Были, да все вышли. Говорят, суровые были парни.
- Наверное, - сказала Настя, понимая, что ей даже не стоит пытаться понять, чего ради Альфред уверял Покровского в исчезновении демонов с лица земли.
Ведь судя по рогам под вязаной шапочкой, сам Альфред был именно демоном.

6

Хозяина квартиры Настя так и не увидела; Покровский сразу схватил его за горло и потащил в дальнюю комнату для разговора по душам. Настя закрыла за собой входную дверь и прошла на кухню. Когда из дальней комнаты стали слышны крики, она включила радиоприемник и налила себе стакан воды. Толку в этом было немного, поэтому Настя несколько раз напомнила сама себе, что, по большому счету, хозяина этой квартиры бьют ради мира во всем мире. То есть чтобы узнать, где сейчас Денис Андерсон, чтобы потом вытащить Дениса у Горгон и вернуть его в Лионею, чтобы король Утер успокоился, а династия получила продолжение, чтобы никто не смел руки поднять на освященный веками порядок вещей, чтобы все двенадцать Великих старых рас жили в мире…
Вот ради этого майор Покровский сейчас ломал пальцы хозяину квартиры. Тот пытался орать, насколько это возможно со скотчем на губах, и Настя подумала, что, должно быть, бедняга упрямствует, потому что не понимает всей этой сложной причинно-следственной цепочки, а если бы знал, то с радостью внес бы свой вклад в дело мира…
Если только мир в его нынешнем виде не являлся для этого существа абсолютным злом.
Покровский вошел на кухню и стал жадно пить из носика чайника.
- Лионея, - сказал он, закончив пить и вытерев рот рукавом. - Неплохое место, а?
- Нормальное.
- Далеко?
- Между Францией и Швейцарией.
- Это хорошо… Всяких уродов там много?
- Уродов?
- Горгоны, призраки, гномы…
- Горгон там точно нет, призраков не видела, гномы имеются… Но в основном люди.
- Главный там кто?
- Король Утер Андерсон.
- Ясно. Отец этого пацана, да?
Настя кивнула, не очень понимая, куда движется этот разговор.
- Он ведь будет мне благодарен?
- Само собой.
- Ладно… - Покровский вздохнул. - Просто я хочу понять, стоит ли игра свеч… Потому что похоже, что игра будет посложнее, чем я думал.
Настя ждала разъяснений.
- Дениску вашего перевезли в другое место. Вроде бы еще пару месяцев назад он был тут совсем рядом, в каком-то пансионате, десять минут езды. А теперь эти… - он пренебрежительно качнул головой в сторону дальней комнаты, - …говорят, что его перевезли дальше от города. В леса.
- Так, - сказала Настя.
- Вроде кто-то их спугнул.
- Мы? Но мы только сегодня…
- Да не в этом дело. Вы же давно его ищете, а они об этом знают, вот и решили оттащить пацана подальше от города… Дело не в том, кто кого спугнул.
- Так, - сказала Настя, чувствуя, что очередная неприятность уже вытирает ноги на ее пороге.
- Там, в лесах… Там лешие.
- Понятно.
- Его потому и потащили в леса, что теперь лешие не дадут к нему незаметно подобраться. То есть у нас тут теперь и Горгоны, и лешие… И еще черт знает что там у них в лесах водится. Поэтому я и говорю, игра теперь пойдет покруче.
- Я поняла.
- Я сейчас снова пойду в ту комнату, - сказал Покровский, осматривая кухню. - И я вытащу из этого придурка все, что можно вытащить. - Поразмыслив, он взял с полки кухонный нож. - Но я должен быть уверен, что делаю это не зря.
- Можешь быть уверен, - сказала Настя, но выражение лица Покровского говорило о том, что словами тут не обойтись.

Тут можно было еще раз подергать себя за волосы в наказание за идиотское поведение в аэропорту; ведь был бы у меня мобильник Армандо, могла бы устроить прямой разговор со Смайли, но мобильника не было, вот и разговора быть не могло. Между прочим, еще неизвестно, захотел бы Смайли давать какие-то гарантии Покровскому. Ведь после моих рассказов Покровского в Лионее считали бандитом (вполне справедливо) и сильно сомневались, что он действительно может вывести меня на Дениса Андерсона.
Скажем прямо, Смайли, как настоящий профессионал, отрабатывал несколько вариантов по возвращению Дениса. Он так и не признался, был ли среди этих вариантов обмен меня на Дениса, ну так сейчас это уже и неважно. Люди Смайли наблюдали за моим увлекательным путешествием в компании майора Покровского, но больших ожиданий у них не было. Они думали, что Покровский так или иначе пудрит мне мозги и если на кого он и может вывести, так это на своих хозяев.
Так что попроси я Смайли дать гарантии Покровскому, начальник Королевской службы безопасности скорее всего просто повесил бы трубку.
Итак, они предпочитали оставаться невидимыми, наблюдая со стороны странное представление с Настей Колесниковой в своей лучшей роли, роли наживки.
Выпутываться надо было самой.

- Вот, - сказала Настя и вытащила из заднего кармана джинсов пластиковую карточку, которую ей давным-давно дал Филипп Петрович. На карточке была эмблема Большого Совета и номер телефона. - Вот по этому номеру ты сможешь связаться с моим начальством. Если со мной что-то случится.
- Можно посмотреть? - сказал Покровский, постукивая себя лезвием ножа по ляжке.
- Можно, - Настя передала ему карточку.
- Это что за пальма тут нарисована?
- Это герб Лионеи, - пояснила Настя. - Символ Большого Совета и Двенадцати рас, которые там представлены. Так вот…
Покровский поднял глаза.
- Позвонишь по этому номеру, если со мной что-то случится, - сказала Настя. - Но имей в виду, что, если со мной что-нибудь случится, тебя будут очень подробно расспрашивать про меня. Про то, что случилось.
- Ясно, - сказал Покровский, повертел карточку и вернул Насте. - Будем надеяться, что с тобой ничего не случится.
- Да уж, - Настин взгляд непроизвольно соскользнул на лезвие ножа, Покровский заметил и ухмыльнулся:
- Нет, это не для тебя, это для моего клиента. Ты меня не бойся. Ты мне всегда нравилась. Я всегда думал, что ты хитрая… В хорошем смысле слова.
- Спасибо.
- Когда тебя тогда поймала Лиза… Сначала все думали, что ты связана с какими-то врагами Леонарда. Потом, после истории с Сахновичем, после того как доктор с тобой поработал, решили, что ни с кем ты не связана, просто случайно подвернулась под руку. Даже Леонард так думал. А у меня всегда было такое ощущение - нет, эта девчонка не такая простая, как кажется. У нее есть что-то внутри…
- Сердце, печень и легкие, - брякнула Настя, все еще таращась на нож.
- …и я был прав. Хотя даже я не мог представить, что тут какие-то короли замешаны… Но я ведь не сделал тебе ничего плохого, правда? Тогда, раньше?
«Кроме того, что запустил в меня червяка, который сожрал половину моей памяти? Позволил какому-то чокнутому Локстеру играть мной в футбол? Кроме того, что сделал меня любовницей Михаила Гарджели, чтобы добраться до Иннокентия? Кроме того, что украл у меня полгода жизни и едва не свел меня с ума?»
- Нет, - сказала Настя. - Пожалуй, что нет. Ты ведь выполнял приказы Леонарда, да?
- Приказы… - скривился Покровский. - Тошнит от приказов. Пойду поработаю самостоятельно.
Когда он закончил свою работу в дальней комнате, то направился не на кухню к Насте, а в ванную. Потом вернулся на кухню и положил вымытый нож на место.
- Можем двигаться дальше, - сказал он.

7

На третий день их путешествия все вдруг пошло кувырком. Позже, последовательно вспоминая каждый свой шаг (или каждую свою ошибку), Настя изумлялась, что все это случилось только на третий день, а не раньше. В этом кратком везении просвечивало какое-то незаслуженное волшебство, но у него оказался ограниченный срок годности.
Чем дальше они продвигались в глубь леса, тем явственней трещала по швам их удача, тем громче раздавался злорадный смех за левым плечом.
Смеялся, естественно, Люциус.
- Как далеко ты зашла, Анастасия, в поисках собственного «я»…
- Отвали.
- А то начнешь биться головой о сосну? Или перережешь себе горло?
- А то я подумаю, что ты сильно замешан во всей этой истории с Денисом и Горгонами.
- С чего бы это?
- А с чего ты все время вьешься надо мной как…
- Бэтмен?
- Как пустой пластиковый пакет, у которого нет никакого предназначения, потому что он уже пустой, и вот его носит ветром туда-сюда. Но сам-то пакет при этом может думать, что совершает инспекторский облет Земли.
- Лучше я буду Бэтменом.
- Мечтать не вредно.
- Спорное утверждение, но скажи-ка мне лучше, Анастасия, куда это ты направляешься?
- Ты знаешь.
- Знаю, но не понимаю.
- Знакомая ситуация, у меня что-то подобное было на экзамене по истории экономических учений.
- Ты ведь идешь спасать Дениса Андерсона из коварных объятий Горгон?
- Объятий? Люциус, твои тайные фантазии меня пугают.
- Ты думаешь справиться с тремя Горгонами?
- Во-первых, у меня есть опыт, во-вторых, их только две, третью я убила в прошлом году.
- Горгон всегда трое. Они похоронили убитую и на следующий день стали искать себе новую сестру.
- Искать сестру? Как это?
- Горгонами не рождаются, ими становятся. Если Горгон остается две, они находят молодую женщину и делают ее Горгоной. Прошло уже десять месяцев, они наверняка восполнили утрату. Их будет трое, Настя.
- Путь их будет трое.
- Ты не справишься.
- Я должна справиться. А если у меня будут сомнения, я просто еще раз вспомню маленький уютный садик за рестораном «Три сестры»… Этого будет достаточно.
- Ты думаешь, что Денис все еще тебя любит?
- Не твое дело.
- Ты думаешь, он когда-нибудь вообще тебя любил?
- Не твое дело.
- Ты думаешь, вы снова будете вместе? Ты думаешь, что сможешь простить его?

Предыдущая страница 27 Следующая страница


Ночная охотница 28

- Любопытному ангелу на базаре крылья оторвали.
- Да уж, с вас, людей, станется…
- Я просто хочу, чтобы ты оставил меня в покое.
- Мы с тобой уже говорили про покой. Должен заметить, что ты сейчас направляешься в сторону, прямо противоположную покою.
- Значит, я на верном пути.
- И там тебя ожидают разочарование, боль и скорее всего смерть.
- Если не возражаешь, я все-таки сама схожу, посмотрю и проверю.
- Один такой уже сходил и не вернулся.
Да уж, к разряду приятных собеседников Люциус не относился. Его голос неожиданно возникал в Настиной голове, чтобы изречь пару пессимистичных предположений насчет Настиного будущего. Убедившись, что это брюзжание Настю скорее веселит, чем раздражает или пугает, Люциус пропадал, чтобы через какое-то время вернуться. Со временем Настя привыкла к этим непрошеным явлениям и воспринимала их как не слишком интересную радиостанцию, которую приходится слушать, потому что прочие в данный момент недоступны. Короче говоря, за неимением лучшего Люциус вполне мог скрасить свободное время девушки, у которой в данный момент ни подруги, ни парня, ни даже Покровского.
Который, по меткому выражению Люциуса, сходил и не вернулся. Это случилось вечером третьего дня, и к тому времени уже было сделано нечто такое, что при более тщательном рассмотрении могло оказаться рукотворной миной замедленного действия. Иначе говоря, они с Покровским натворили дел.
Для начала они убили лешего.

8

На любом суде, Страшном или не слишком, она бы стояла до конца на той версии, что все затеял Покровский. И это действительно было так.
Или почти так.
Хотя…

Хотя сейчас, по прошествии многих месяцев, все это уже не имеет никакого значения. Покровский заплатил свою цену, а я, несомненно, заплачу свою. Если только очередь на оплату не будет слишком длинной. Не люблю очередей.
Короче говоря, мы убили лешего, ну и что с того? Убили и убили. Так было нужно, по крайней мере, тогда я в этом была уверена.
Этот лес вообще оказывал на меня довольно странное воздействие - я становилась все более и более уверенной, и для меня это было ново и необычно.
Почти так же ново и необычно, как вид мертвого лешего.

- Убить лешего и не проделать дыры в его черепе - проявить неуважение ко всей расе, - сказал Покровский. - Оглянуться не успеешь, как по пятам за тобой увяжется дюжина этих уродов, на уме у которых будет только кровная месть, и ничего, кроме кровной мести.
Настя слушала его вполуха, она все еще была под впечатлением от случившегося. Леший возник как из ниоткуда и встал напротив нее, сверля враждебным взглядом маленьких глаз. Настя должна была сыграть страх, но играть не потребовалось, потому что ей и в самом деле было страшно. Она попятилась назад, то есть повела себя как жертва, а леший знал, что делают с заблудившимися в лесу жертвами. Он развел свои длинные руки с широкими темными ладонями и прыгнул к Насте.
Покровский был у него за спиной, и он знал, что делают с лешими, которые опьянены близостью беззащитной женщины. Он выстрелил лешему в спину, тот споткнулся, оскалился в разочарованной гримасе, упал и умер.
Собственно, в этом и состоял план Покровского.
- Наверняка Горгоны договорились с лешими, - говорил он Насте. - Если они так далеко забрались в леса, они просто обязаны были договориться с лешими… Чтобы лешие держали ухо востро и сообщали о всяких подозрительных вещах. О подозрительных людях. А может, чтобы не сообщали, а просто… - Покровский провел ребром ладони по горлу.
Настя не считала себя крупным специалистом в межрасовых отношениях, но она вспомнила драку в Старых Пряниках:
- Мне кажется, лешие не должны нападать на людей. Есть правила…
- Может, и не должны, - сказал Покровский. - Может, и правила есть. Я не специалист. Но знаешь, как это бывает: если никто не узнает, что ты нарушил закон, почему бы его не нарушить? Если в лесу пропадет пара туристов, это ведь не обязательно будет делом рук леших. Мало ли что может случиться в лесу… Тем более что лешие считают это своей территорией, и тут они опять ведут себя прямо как люди: раз уж ты зашел на нашу территорию, пеняй на себя.
«Сложно сказать, то ли лешие ведут себя как люди, то ли люди ведут себя как лешие», - подумала Настя, но факт оставался фактом - на нее только что напал леший, и Покровский убил его двумя выстрелами в спину. Лионея, Большой Совет и возвышенные разговоры о мирном сосуществовании Двенадцати великих старых рас были в этом лесу просто мифом.
Она посмотрела на труп лешего и не ощутила дрожи в коленях, не почувствовала холодного узла под ложечкой; она смотрела на этот труп просто как на факт своей биографии, какой бы странной она от этого ни становилась.
- Значит, дыра в голове? - спросила она.
- Да-да, - торопливо кивнул Покровский. - Хватит на него любоваться, валим отсюда…
- Ага, - сказала Настя и сначала пошла, а потом побежала вслед за Покровским в направлении припрятанной среди деревьев машины.
Леший остался лежать на опушке леса, и в его черепе были лишь те отверстия, что положены природой. Душа его тщетно билась о темные своды черепной коробки и никак не могла найти выхода.
- Только кровная месть, и ничего, кроме кровной мести, - сказал тогда Покровский.
Настя верила ему на слово и не хотела, чтобы ей предоставили доказательства во плоти. Поэтому она бежала так быстро, как только могла.

Приходится признать, что когда с тобой на протяжении долгого времени происходят неправильные вещи, то это значит, что неправильность не в вещах, а втебе самой. Мир, принимая твою неправильность, послушно дает трещину, и вот уже ты заходишь в книжный магазин, чтобы купить учебник к ближайшему экзамену, а в результате оказываешься на борту самолета, выполняющего рейс Москва - Лионея. Потом ты выбираешь себе платье для первого официального появления при Лионейском дворе, а в итоге оказываешься на лесной дороге и вытираешь лезвие ножа о труп убитого тобой лешего. И остается лишь сентиментально вздыхать: ах, где же ты, мое первое настоящее вечернее платье, и где же ты, Лионея?
Ответ прост: они-то на месте - платье на вешалке, Лионея на карте - а вот где ты, Настя? Куда тебя занесло на этот раз? Что бы сказал король Утер, увидев тебя над трупом лешего? Что бы сказал Денис? Что бы сказала твоя некогда лучшая подруга Монахова?
Я знаю лишь, что сказал насмешливый голос, без приглашения забравшийся внутрь моей головы:
- Как же далеко ты зашла, Настя, в поисках собственного «я»…
Он повторял эту дурацкую фразу в третий или четвертый раз, и мне захотелось сказать в ответ что-то резкое, но я слишком долго придумывала достойный ответ, а когда придумала, то поняла, что Люциус не стал дожидаться моего ответа и оставил меня на лесной дороге наливаться бестолковой злостью.
Потом-то я сообразила, что это была не просто ироничная реплика.
Это была черная метка.
Получите и распишитесь.

9

Покровский пропал следующим вечером, хотя точно определить время его исчезновения Настя не могла. Она в очередной раз проснулась и не увидела рядом никого. Обычно майор спал сидя, привалившись спиной к дереву и держа руки на сучковатой дубине. Костра они не зажигали, чтобы не привлекать внимание, и сначала Настя подумала, что Покровского скрывает темнота. Она попыталась заснуть, но безуспешно; все последние ночи у Насти вместо нырка в глубокий спокойный сон получались лишь краткие моменты забытья, которые быстро разрывались ночным шорохом или же тревожной мыслью о том, что Покровского и в самом деле нет на месте.
Настя еще немного поворочалась в спальнике, а потом включила фонарик и посветила кругом. Покровского действительно не было, как не было на месте и его дубины. Впрочем, это еще ничего не значило. Майор мог отойти по нужде или же отправиться на разведку.
К рассвету стало понятно, что обе версии неверны. Покровский просто исчез. Настя осталась одна посреди леса и - немаловажная деталь - на территории леших, озлобленных неправедной смертью собрата. То есть вообще-то неправедная смерть случилась за пару десятков километров отсюда, тем самым Покровский хотел отвлечь внимание леших от того маршрута, которым они с Настей собирались идти. Но без Покровского сам маршрут становился бессмысленным словом, а что касается леших - очень может быть, что они оказались умнее, чем думал о них Покровский.
Когда стало понятно, что Покровский пропал, Настя уже перестала бояться. Во-первых, рассвело, во-вторых, она уже устала бояться. Надо было что-то делать, и правила хорошего тона подсказывали, что надо идти искать Покровского, выручать его, если он попал в беду…
Однако Настя решила, что хороший тон здесь категорически неуместен. Покровский не был ей другом, он был лишь инструментом для достижения цели, причем инструментом, который сам напросился в руки. Если инструмент теряется, то цель все равно остается, и надо думать не о судьбе пропавшего инструмента, а о том, как достигнуть цели уже без пропажи.
И еще - о, да - надо было позаботиться о том, чтобы не пропасть подобно Покровскому. Рецепт напрашивался один - хватать то, что можно унести, и побыстрее шагать отсюда. Так она и сделала, прихватив помимо спальника и части продуктов нож Покровского (хотя бы для вскрытия консервов) и его же пистолет.
Почти восхищаясь собой за смелость и решительность, Настя отправилась в путь, придерживаясь того же направления, которым шли вчера они с Покровским. Вскоре выяснилось, что идти с Покровским и без него - это совершенно разные вещи. Во-первых, все вещи приходилось нести самой; во-вторых, под тяжестью вещей Настя уныло таращилась себе под ноги, в то время как нужно было смотреть по сторонам, убеждаясь, в частности, что главный ориентир - зеленый холм с волнистым контуром - по-прежнему остается справа. Покровский иногда даже залезал на дерево, чтобы уточнить маршрут; Настя посмотрела на уходящие в небо сосны и вздохнула, не представляя себя в роли древесного альпиниста.
Постепенно восхищение собственным героизмом куда-то исчезло, словно выскользнуло в дырку в кармане. Взамен появилась усталость, и все явственнее приходило ощущение, что Настя сбилась с пути; поначалу это чувство было непостоянным, словно выскакивало из чащи, хлопало Настю по плечу и с гиканьем убегало прочь. Но часа через полтора оно самоуверенно взобралось Насте на шею и сообщило, что уже никуда отсюда не слезет. Идти с таким грузом было невозможно, Настя сбросила поклажу и села под дерево.
Слегка поправив себе настроение с помощью консервированного мяса с фасолью, Настя затем сделала жизнь немного послаще с помощью пакетика сушеных ананасов, а потом поняла, что идти она дальше не хочет. Или не может?
Свой полуденный отдых Настя совместила с занятием, которое никак не могло быть отнесено к хорошим манерам - она копалась в чужих вещах, то есть в вещах Покровского, которые она захватила с собой. Вещей в принципе было не так уж и много, однако это были ценные вещи, даже очень. Самым ценным предметом, пожалуй, был мобильный телефон Покровского, который Настя обнаружила в боковом кармане Майорова рюкзака. Телефон в этой глуши, разумеется, молчал, будучи не в состоянии поймать сигнал, и Настя его немедленно отключила, чтобы сберечь батарею до того момента, когда мобильник можно будет использовать.
Настя повертела в руках нож, чувствуя, как тяжесть металла сообщает ей уверенность в себе. Пистолет был еще тяжелее и, соответственно, мог внушить еще больше уверенности, но с ним нужно было еще разобраться. Настя всегда подозревала у себя начальную стадию технического кретинизма, но оказалось, что если посидеть с полчаса и повспоминать все, что тебе рассказывали и показывали Армандо и Филипп Петрович, то кое-чего можно добиться. Сначала она научилась вынимать и вставлять обойму, дальше - больше, руки постепенно привыкали к контурам пистолета, и в конце концов палец осторожно лег на курок, чтобы попробовать - как это бывает.
Оказалось, что курок довольно тугой, и Настю это порадовало; значит, если ей придется взяться за оружие, то для выстрела придется приложить усилие, и выстрел этот не будет случайным, не будет результатом нервного дрожания ее рук.
Впрочем, когда ей пришлось пустить оружие в ход, она даже не заметила приложенных усилий; она просто трижды нажала на курок.
Трех пуль оказалось достаточно для лешего средней комплекции.

10

- Курить не будет?
Настя вздрогнула и повернулась, уже заранее зная, что увидит низкорослое широкоплечее существо в одежде грязно-зеленых тонов.
- Нет, не курю, - сказала она.
Существо скорчило недовольную гримасу и почесалось.
- Ту…рист?
Настя кивнула. Существо молчало, то ли потому, что обдумывало Настин ответ, то ли потому, что его словарный запас на этом иссяк.
- Ну, я пошла, - сказала Настя.
Она повернулась к нему спиной и пошла, считая про себя шаги: раз, два, три…
Ее рука потянулась к ножу; пальцы дрожали, но сама рука не знала сомнений, и, когда пальцы сомкнулись на рукояти, это породило ощущение правильности происходящего. Так и должно было быть, Настиным пальцам было самое место на рукояти ножа.
Четыре.
На счет «пять» он не выдержал и прыгнул. Следующее, что помнила Настя, - нож, пробивший ватник и воткнувшийся лешему в грудь. Специфический запах лешего - густой и неприятный, заставлявший почему-то думать о разрытых могилах и болотной жиже, - оказался перебит запахом крови. Настя вдохнула его и инстинктивно отпрянула, потянула за собой нож, а леший махнул своей лапой, и Настина рука оказалась пуста.
И так же уверенно, как минуту назад за ножом, эта рука отправилась за пистолетом, и пальцы легли на рукоять так, будто там им было самое место.
Настя нажала на курок три раза, и в эти мгновения он не показался ей тугим. Убийство снова обернулось очень легким занятием, как тогда в «Трех сестрах», когда меч буквально сросся с Настиной рукой и словно живое существо бросился на Горгону.
Было в этих смертях и еще кое-что общее - когда умерла Горгона, ее сестры телепатически ощутили это и бросились мстить убийце. У леших не было телепатической связи друг с другом, но три выстрела и сами по себе достаточно громко известили: «Здесь что-то происходит».
Ах да, не три выстрела. Четыре. Ей не хотелось подходить близко к телу лешего, но иначе она боялась промахнуться. Настя выстрелила лешему в голову и сразу отвернулась. Говорят, для тренировки зрения нужно смотреть то на близкий, то на удаленный предмет; Насте же сейчас нужно было срочно перевести взгляд с мертвого на живое, с трупа лешего на колышущиеся верхушки сосен, на растерянно кружащих птиц, которых она спугнула выстрелами…
- Как же далеко зашла ты, Настя, в поисках собственного «я», - сокрушенно сказал низкий мужской голос. В ее, Настиной, голове.
- И… я правильно иду? - спросила она.
- Ну не знаю, это сложный философский вопрос…
- К черту философию! Я спрашиваю про Горгон. Я правильно иду? В их сторону?
- Вообще-то я не должен вмешиваться…
- Значит, правильно.
- Поясни свою глубокую мысль.
- Если бы я шла неправильно, ты бы тут не крутился. А раз ты снова пытаешься мне пудрить мозги, значит, я на верном пути.
- Прекрасно, - сказал Люциус. - И что же у тебя в школе было по логике?
- Ничего. Мы не учили логику.
- Оно и видно.
- Что тебе там еще видно, змеюка подколодная? - пробормотала Настя, продевая руку в лямку рюкзака. Люциус не ответил, Настя решила, что тот обиделся, и победно фыркнула, думая про себя, что не всякий способен задеть ангела за живое, а вот она…
Она резко повернулась, реагируя на шорох за спиной, сбрасывая только что надетый рюкзак и выдергивая пистолет…
Леший, сидя на корточках, с любопытством смотрел на эту суету. Это был другой леший, живой. Когда и откуда он появился, Настя даже представить не могла.
- Стоять! - сказала она, когда наконец разобралась с рюкзаком и пистолетом. - То есть сидеть!
- А я тебе не собака, - буркнул леший, но тем не менее сел на землю возле трупа и поправил защитного цвета кепку на своей голове. - Собаке своей так будешь указывать…
- Ты тут один?
- Где это тут?
- В лесу! - Голос дрожал, выдавая растерянность и страх, хотя пистолет-то был в руке не у лешего, а у Насти; однако оказалось, что оружие вовсе не избавляет от растерянности и страха.
- В лесу… - протянул леший. Он вообще говорил медленно, никуда не торопясь и как будто совсем не обращая внимания на пистолет в Настиной руке. - В лесу нас много. Скоро они подойдут, брательники мои. Познакомишься.
- У меня есть пистолет, - сказала Настя, стараясь подпустить в голос угрожающих ноток.
- Вот и молодца, - отозвался леший. - Еще б ты без стрелялки в наши края сунулась. И управляться с ним умеешь, да? Вон Антохе как засадила…
- Антохе? - она непроизвольно посмотрела на мертвеца. - Его звали…
- Антоха. Брательник мой.
- Правда? Я не знала…
- А если б знала, то чего? Дала б себе башку открутить? Нет уж, тут кто смел, тот и съел.
Настя не стала уточнять про «съел» - то ли это оборот речи, то ли местный обычай. Ее больше волновала другая фраза - насчет брательников, которые скоро подойдут.
- Значит, так, - сказала она, - сиди тут и не двигайся. А я пойду.
- Как скажешь, тетка, - ответил леший, спокойно глядя в пистолет и жуя травинку. - Только ты зря очкуешь…
- Чего я зря делаю?
- Боишься ты зря. Ты же Антохе дыру в башке сделала, обычай уважила?
- Ну.
- Он ведь первый стал руки распускать, так?
- Ну не я же.
- Тогда не суетись, тетка. Посиди, передохни. На поминках еще погуляешь…
Настя вспомнила, что именно, судя по рассказам Покровского, происходит на поминках у лесных жителей, и решила, что задерживаться не стоит.
- Мне некогда, - решительно сказала она. - Нужно идти. По делам.
- Пффф, - сказал леший. - По делам. Знаешь, тетка, будешь всю жизнь бегать по делам - никогда тела не нагуляешь. Так и останешься шкеляброй.
Настя застыла с открытым ртом. Так ее еще никогда в жизни не оскорбляли.
- Я не шкелябра.
Леший пожал плечами.
- И я не тетка.
- Именно что тетка. Городская, - сказал леший, вложив в эти слова смесь презрения и сочувствия, как к неизлечимо больному существу. - Только городские тетки вот так бегают сломя голову, вместо того чтоб дома сидеть, дитями заниматься, мужика обхаживать… Да у тебя и мужика-то, наверное, нету.
- Есть, - сказала Настя сквозь зубы, продолжая держать пистолет двумя руками и испытывая сильное искушение стрельнуть поверх головы этого наглеца, но постепенно склоняясь к другой идее. Еще более сумасшедшей.
- Я тут как раз по этому делу, - сказала она. - За мужиком пришла.
Леший почесался.
- У нас тут не базар, мужиками не торгуем. Базар и прочее непотребство - в городе.
- Мой мужик… - ее губы и язык не сразу осилили эту непривычную словесную конструкцию, - …он у Горгон.
- Ха! - вырвалось у лешего, и непонятно было, то ли это он так рассмеялся, то ли кашлянул, то ли выругался. То ли все сразу.
- Знаешь, где у вас тут Горгоны?
- Знаю…
- Проводишь меня туда?
- Ха… - Это было произнесено с задумчивостью. Одновременно леший яростно чесал коленку. - Проводить-то можно…
Настя ждала, что леший попросит о какой-то услуге взамен, и она не ошиблась.
- Ну, положим, я тебя провожу, - сказал деловито леший. - Положим, мужика своего у них заберешь и все такое… Только ты это… Баш на баш, услуга за услугу, идет?
- Смотря что за услуга, - поосторожничала Настя.
- Дело простое. И сдается мне, для тебя привычное…

Предыдущая страница 28 Следующая страница


29 Сергей Осипов

Настя не сразу сообразила, какое же это дело, по мнению лешего, было ей привычным, но ей любезно пояснили:
- Короче, ты бы кокнула этих уродок, а?
- Кого?
- Горгон.
Настя молчала, и леший, наверное, решил, что она нуждается в каком-то объяснении; почесав в затылке, он выдал исчерпывающую причину, по которой сестрам Горгонам предлагалось завершить свое бренное существование:
- Они тут никому не нравятся.
- Хм, - понимающе отозвалась Настя.
- Какие-то они противные, - сказал леший, сунул палец в ухо и стал энергично прочищать слуховой канал. - У тебя ведь еще остались эти… патроны?
- Остались.
- Кроме тех, что на земле валяются?
Настя посмотрела себе под ноги и увидела там пистолетную обойму.
- Ой, - сказала она.
Леший немедленно отозвался на это «ой» складной матерной присказкой, на которую Настя никак не отреагировала, потому что до нее только что дошла простая и невозможная истина - она пять минут тыкала незаряженным пистолетом в лешего, который по всем моральным стандартам должен был желать ей смерти, ибо десять минут назад она лишила жизни брата этого лешего. Притом сама Настя не знала про незаряженный пистолет, а леший знал.
Получалось, что его поведение было лишено всякой логики. Или нет, не так… Получалось, что Настя ничего не понимает в логике и моральных стандартах этой расы. Пожалуй, что и затерявшийся в лесу Покровский понимал немного.
Настя вставила обойму в пистолет и опустила его стволом в землю.
- Меня зовут Настя, - сказала она.
- У меня тоже есть имя, - сказал леший и скорчил рожу, которая говорила что-то вроде: «И мы тоже не лыком шиты!» - Только я тебе его не скажу, а то еще наведешь порчу. Вы там, в городах, какими только гадостями не занимаетесь…
- Есть немного, - согласилась Настя. - Так ты проводишь меня к Горгонам?
- Пошли, - легко сказал леший и так же легко перешагнул через мертвое тело своего брата Антохи.

Как я потом узнала, лешие вообще все делали легко. Они легко обижались и легко прощали обиды, легко принимались за дело и так же легко про него забывали. Даже Священная книга леших была написана с легким сердцем и нимало не походила ни на Библию, ни на Коран, ни на Черную книгу Иерихона, ни на вампирские Хроники Детей Ночи. Вся вековая мудрость расы лесных хозяев уместилась на дюжине страниц, переплетенных под зеленой обложкой; причем половину из этих страниц занимали рисунки - простенькие, словно детские. Деревья, солнце, луна, река, озеро, огонь и улыбающаяся фигурка лешего посреди этих символов. «Живи просто», - гласила одна и едва ли не единственная заповедь этой книги. Или «Просто живи»? Я уже не помню. К тому же Зеленый не был силен в знании священных текстов своей расы. Зеленым я стала звать того лешего, который был моим проводником. Свое настоящее имя он упорно отказывался называть, а обращаться к нему «эй» было невежливо. Поэтому мой провожатый получил кодовое имя Зеленый и отнесся к этому легко и беззаботно.
Так же легко и беззаботно он вел меня к жилищу Горгон, которых я должна была убить. Идея исходила от Зеленого, но, честно говоря, в моей душе она не встретила сопротивления, напротив: через какое-то время мысль о том, что в конце нашего путешествия я прикончу мерзких сестер, стала органичной частью меня.
Словно деталь с легким щелчком встала на положенное место в хорошо смазанном механизме.

11

Настя попыталась разговаривать с Зеленым на ходу, но вскоре отказалась от этой идеи, потому что стала задыхаться - леший шел слишком быстро, уверенно раздвигая длинными руками ветки и перепрыгивая через упавшие деревья. Настя пыхтела и потела позади; сначала самолюбие заставляло бежать, тупо уставившись в спину Зеленого и скрипя зубами. Потом она уже не бежала, а скорее падала вперед, в последний момент хваталась за ветки, восстанавливала равновесие, бросалась вперед и немедленно начинала падать снова. Пот стекал меж лопаток, вокруг гудели какие-то мошки, и немудрено, что минут через сорок Настино самолюбие приказало долго жить.
- Стой! - крикнула она в спину Зеленому. Точнее, не крикнула, а протащила звуки через обезвоженное горло и высохший рот. - Стой, мне нужно…
Лечь и умереть.
- Ты это чего? - Зеленый даже и не запыхался. - Спать собралась, тетка? Нет уж, спать потом будешь, сейчас надо поспешать, чтоб к Горгонам до заката наведаться…
Настя забыла, что собиралась ложиться и помирать.
- До заката? - выдохнула она. - То есть сегодня?
- Ну а чего ж, зимы, что ли, дожидаться? Сегодня и поспеем.
Настя отпила из фляжки и закрыла глаза. Вот так. Оказывается, все случится уже сегодня. Почему-то из слов Покровского она сделала вывод, что идти придется долго, может быть, неделю, а может, и больше. Зеленый, наверное, знал короткую дорогу. И Настя почему-то была не очень рада этому обстоятельству. Впору было просить Зеленого поводить ее кругами вокруг логова Горгон. Пока она дозреет. Пока она решится сделать то, что должна.
- Почему? - Настя открыла глаза и посмотрела на Зеленого. - Почему вы сами не можете разобраться с Горгонами, если они такие… противные?
Зеленый ответил укоризненным взглядом:
- Что ж мы, живодеры, что ли, какие? Лес большой, мы тут живем, они тоже сюда пришли жить, места в лесу на всех хватит.
- Но ты сказал, что они противные.
- На вкус и цвет, - пожал плечами Зеленый. - Кому-то ведь и я могу противным показаться… - Сказано это было с интонацией, подразумевающей, что этот «кто-то» явно не в своем уме. - Ну что в них противного? Ну змеи у них на башке живут. Я вот змей как-то не очень… А уж чтобы у бабы на башке змеи жили… - Он поморщился. - Чудно это. А еще детишки…
- Что - детишки?
- Детишки пропадать стали. Вот как эти Горгоны поселились, так у нас и детишки пропадать стали. Может, конечно, медведь какой умом тронулся, озверел совсем… А может, и не медведь.
- Детишки? - переспросила Настя, вспоминая садик позади «Трех сестер» и как-то вдруг сразу забывая про ноющие мышцы ног, ломоту в спине… Когда она вспоминала про тот садик, то вместо усталости и жалости к самой себе приходило кое-что другое, приходило всерьез и надолго. Кажется, это называлось «свирепеть». - Детишки, значит?
- Ага.
- И вы все равно Горгон не трогаете?
- А может, это и не они? Чего зря напраслину возводить? Еще обидятся тетки, а тетки, они жуть какие обидчивые! Сама, поди, знаешь, чего я тебе тут толкую….
- А если это они?
- А если и они, - Зеленый неожиданно посерьезнел лицом, - все одно не в наших обычаях чужую кровь пускать. Мы хозяева лесные, они - гости. Не годится хозяевам гостей обижать. Вот если одни гости, - он выразительно посмотрел на Настю, - с другими гостями чего не поделят… Вы же там, в городах, только тем и занимаетесь, что чего-нибудь делите друг с другом. Страшная, должно быть, у вас там жизнь…
- Подожди, - Насте под ложечку вдруг вступило нехорошее предчувствие. - То есть ваши обычаи запрещают нападать на тех, кто зашел в лес?
- Нападать? Это зачем нам нападать на гостей? Мы же не люди, которые там, в городах…
- Погоди ты со своими городами! Твой брательник Антоха, он же бросился на меня…
- Бросился? - Зеленый задумался, будто не понял значения слова.
- Напал, - сказала Настя и поняла, что мысль о том, что леший должен именно напасть, исходила от Покровского. Настя, как прилежная ученица, усвоила это правило и, наткнувшись на лешего, немедленно применила к нему выученное правило: леший нападает - человек защищается.
Человек убивает.
- Напал? - с сомнением повторил Зеленый. - И чего это ему на тебя нападать? Он что, людоед, что ли? Была б ты знатной лешачихой, в соку, еще был бы смысл, а то, я ж говорю, шкелябра и есть шкелябра…
Настя никак не отреагировала на повторное оскорбление.
- Просто тут на днях другого моего брательника прибили, - продолжал говорить Зеленый. - Может, Горгоны постарались, а может, и еще какой лиходей. Антоха, должно быть, глянул на тебя, увидал, какая ты хилая да напуганная, захотел проводить… Или предупредить. Уберечь, одним словом.
- И я его убила.
- Ты ж напугалась, - спокойно пояснил Зеленый. - Оно и понятно, Антоха, он крупный лешак-то был… С непривычки можно и перепугаться…
- Я убила твоего брата, а ты… - Настя все-таки решилась и посмотрела Зеленому в глаза, ожидая там увидеть хоть крохотный отблеск хитринки, не веря, что можно вот так спокойно рассуждать о гибели брата с его убийцей. То есть с ней, с Настей. - А ты не хочешь отомстить.
Это был не вопрос, это было утверждение, потому что не было никакой хитринки, не было никаких задних мыслей; Зеленый, весь как есть, стоял перед ней, и то, что у него было на уме, неизменно слетало затем с языка:
- Ото…мстить? Хм, слышал я такое слово. В детстве. Сказку мне бабка сказывала про страшного Мстя. Как он за обиды свои решил поквитаться и сначала родных своих покусал, потом друзей. А потом и сам себя сожрал, потому как сильнее всего сам себя и наобижал в жизни. Страшный Мстя. Нет, не хочу быть как он.
- Ясно, - тихо сказала Настя и только теперь поняла, что Зеленый и его брательники - действительно другая раса, и делали их такими не длинные, почти доходящие до колен руки, не серо-зеленый цвет кожи и не спутанные жесткие волосы, больше похожие на шерсть. Другой расой их делало вот это «не хочу быть как он» и желание жить просто, даже если это «просто» иногда включало себе перешагивание через тела близких. Настя не знала, хорошо это или плохо - жить так, как живут лесные хозяева, но это определенно была совсем другая жизнь.
И она поняла, как, должно быть, остро чувствуют лесные хозяева, недалеко ушедшие в своей простоте от прочих лесных обитателей, вторжение в свой мир иных существ, таких, как Горгоны, Покровский или же она, Настя. Таких, то есть одержимых страстями, пропахших металлом, несущих с собой память о смертях случившихся и ожидание смертей новых.
Однако лешие готовы были терпеть, нести утраты, но не отступаться от основ своего бытия; ждать, пока один пришелец не уничтожит другого и не восстановит тем самым порядок вещей; ждать, но не запачкаться в крови, не превратиться в страшного Мстя из древней легенды.
- Ну что, тетка? - спросил Зеленый. - Совсем скисла али как? Может, я тебя на закорках понесу?
- Обойдусь, - буркнула Настя, но, когда попыталась встать, боль в мышцах немедленно напомнила о себе и заставила задуматься - а может, и вправду на закорках? - Рюкзак можешь понести, - сказала она, как бы делая одолжение. Зеленый ухмыльнулся, цапнул рюкзак под мышку и снова убежал вперед, лихо пробираясь меж деревьев. Настя побрела следом. Пятиминутная передышка обошлась ей недешево - к обязательствам найти Дениса и покарать Горгон теперь добавилось еще одно: как можно скорее покинуть мир лесных хозяев, перестать быть источником беспокойства…
- Не много ли на себя берешь? - насмешливо спросил Люциус.
«Слава богу, этот болтун опять здесь, - подумала Настя. - Значит, мы на верном пути».

Как-то мне в руки попалась книжка, из тех, чьи название и аннотацию следует заучить, если хочешь прикинуться интеллектуалкой, чтобы потом произносить в компании как пароль: «Я это читала. А вы это читали?» Мне такие игры всегда были по барабану, так что книжка оказалась у меня в руках случайно, уже перестав быть актуальной новинкой и превратившись в потрепанный томик, который лениво листает продавщица в магазинчике женской одежды, когда нет покупателей и хозяйки. Продавщица - то есть я. В книжке было понамешано всякого-разного, и убийство, и политика, и секс, и какие-то шизофренические галлюцинации… Все равно что суп, сваренный из говяжьих костей, шоколада и рыбьей чешуи. Сюжет я уже и не вспомню, а вот одна фраза мне запала в память, из чего я делаю вывод, что фраза-то была краденая. Так вот, в книжке этой говорилось, что любого мужчину после тридцати можно без объяснения причин взять и посадить в одиночную камеру, и в глубине души мужчина будет знать, что сидит за дело. Ну то есть смысл в том, что нет на свете безгрешных людей, и если ты ставишь перед собой мало-мальски значимую цель, так непременно пройдешься и по головам, и по законам, писаным и неписаным.
Так вот, смотрю я на себя в зеркало и понимаю, что относится это не только к мужчинам. И почему именно тридцать лет? Мне не было еще и двадцати, когда на моей совести вдруг оказалось столько всякого добра… И леший Антоха в том числе. Отсюда мораль - тридцать лет, двадцать, мужчины, женщины, разницы никакой; все как слоны в посудной лавке. Обернешься - господи, неужели я все это натворила?
И господь тактично помалкивает.
Стыдно ли мне было, когда я поняла, что убила Антоху ни за что ни про что? Стыдно - немного не то слово. Меня чуть не стошнило. Поначалу.
А потом я встала и пошла дальше, потому что мне нужно было идти дальше; и никому не стало бы лучше, если бы я до конца дней сидела и оплакивала безвременный уход замечательного лешего по имени Антоха.
И вообще… Я тогда испугалась. Может быть, Антоха и вправду хотел позаботиться обо мне в хорошем смысле этого слова, но выглядело это…
Короче говоря, я себя не оправдываю, но я себя понимаю. Понимают ли меня остальные? Знаете, со временем это перестает иметь значение. У меня своя посудная лавка, у вас своя.
Так что если бы меня в тридцать лет взяли за шиворот и запихнули в изолированное помещение, я бы восприняла это как вполне естественное развитие событий.
К сожалению, мне никогда не исполнится тридцать.

12

Она подумала, что у Зеленого наконец кончились силы, и даже попыталась съехидничать по этому поводу, однако изо рта выкашлялось нечто нечленораздельное, так что ехидничать впору было именно над ней, маленьким измотанным человечком посреди большого леса.
- Вон там, - тихо сказал Зеленый, и Настя поняла, почему он застыл возле кривой сосны. Они пришли.
Зеленый поманил Настю пальцем, она подошла и осторожно выглянула из-под сосновых веток: в пяти шагах отсюда земля шла под уклон, давая выход корням деревьев, которые выглядели как засохшие щупальца захороненных здесь осьминогов. В низине лес расступался, обнажая овальной формы проплешину, и снова смыкался темными рядами сосен через пару километров. У самой границы леса стоял дом Горгон, точнее, два строения, одно побольше, другое поменьше, обнесенные довольно высоким деревянным забором.
- Они тут хорошо устроились, - прошептала Настя, как будто Горгоны на этом расстоянии могли ее услышать. - Домики, заборчики… - Она неожиданно услышала в своем голосе неудержимую злость, прорывающуюся сквозь шепот. Горгоны не имели права жить в таких вот аккуратных домиках в экологически чистых районах, они не имели права жить вообще. А когда Настя подумала, что, возможно, на заднем дворе у Горгон уже создается парк развлечений, подобный тому, что она видела у «Трех сестер»; что там уже стоят между аккуратно подстриженных кустиков неподвижные маленькие лешие с удивленными глазами….
- Мы с Антохой строили, - сказал Зеленый, и от этой фразы инстинктивно сжатые Настины кулаки разжались.
- Чего?
- Ну не только мы… Еще брательники помогали.
- То есть вы помогли Горгонам построить дом?
- Ага.
- Потому что вы тогда еще не знали, что они… Да? - попыталась Настя отыскать логику в этом рассказе.
- А если бы даже и знали, - спокойно сказал Зеленый. - Что ж, оставить их на земле спать? Они прошлой осенью пришли, холодать уже стало, так чего ж не помочь гостям обустроиться? Бабы все-таки, хоть и со змеюками на башке. А у парнишки ихнего нога еще болела, так что работник из него был никудышный…
- У парнишки?
- Ну, - сказал Зеленый, подумал и добавил: - А-а… Стало быть, это твой…
- Мой, - подтвердила Настя.
- Ну не знаю… - с какой-то новой, немного сварливой интонацией протянул Зеленый. - Дело, конечно, твое, только… Уж больно он гладкий. Я б свою дочь за такого не отдал…
- У тебя есть дочь?
- Ну так, - с достоинством подтвердил Зеленый.
На языке у Насти жегся кислотной каплей неизбежный вопрос: «А у Антохи?», но каков бы ни был ответ, он уже ничего не мог изменить, разве что добавил бы неудовольствия собственным поведением, а этого неудовольствия и так уже было выше крыши. Поэтому она сглотнула кислотную каплю и криво улыбнулась Зеленому.
- Поначалу-то у него нога болела, тут все понятно, - сказал ей в ответ на улыбку Зеленый. - А потом-то нога прошла, только он ведь все равно без дела шатался… Бестолковый он какой-то. А ты вот за ним из города сюда притащилась. Хотя, может, в городе от него прок есть?
- Есть, - сказала Настя и, прежде чем озадачила себя вопросом, стоит говорить такое или нет, уже ляпнула: - Он наследник.
- Это вряд ли, - покачал головой Зеленый. - У наследника нюхалка должна быть подходящая, вот как у брательника моего… Не скажу, как зовут. Так вот, у него нюхалка, будто два моих кулака, и глазищи - во! Потому он как на след упадет, так и не слезет с него, пока не отыщет зверя или лешака, ну а уж про вас, человеков, и говорить нечего… А этот твой… - Зеленый презрительно скривился, чем напомнил Насте страхолюдного Гринча из американского рождественского фильма. - Вряд ли.
- Наследник - это значит сын короля, - пояснила Настя. - Король Утер Андерсон, слышал про такого?
Зеленый отрицательно помотал головой.
- Двенадцать Великих старых рас?
Зеленый изобразил полное безразличие. Потом до него дошло:
- Двенадцать? Это ж целая куча народу… Только в наших краях не водится никаких двенадцати… Мы да вот человеки в городах. Еще медведи, - он сделал ударение на последний слог. - Медведи, они, конечно, умные…
- Не уверена, что медведи относятся к двенадцати Великим старым расам…
- А кто ж тогда? - ухмыльнулся Зеленый. - Белки, что ли?
- Гномы, великаны, драконы, вампиры…
Зеленый посмотрел на нее взглядом, содержавшим предположение, что Настя недавно упала с дерева и сильно ударилась головой об землю.
- Даже и запоминать не буду, - сказал Зеленый. - У нас таких не водится, а стало быть, и знать мне про такие страсти не надо. Ну так что, идешь стрелять этих уродин со змеюками?
- Утром, - сказала Настя. - Рано утром. Когда взойдет солнце…
При чем тут было солнце? Она и сама толком не знала, просто чувствовала, что идти за жизнями Горгон надо утром, на рассвете. Это было как-то связано с отмщением, с восстановлением справедливости и еще с какими-то сильными словами, которые крутились у нее в голове.
- Утром так утром, - пожал плечами Зеленый. - Только патроны не потеряй, как в прошлый раз.

13

Это все еще была ночь, но уже слабеющая, постепенно собирающая вещи, чтобы вскоре юркнуть за дверь, досадливо морщась от наползающего с востока рассвета.
- С кем это ты балакаешь? - спросила темнота голосом Зеленого.
- Что? А? - Она не сразу сообразила, в чем дело, а когда сообразила, то раздраженно пробубнила про себя: «Люциус, скотина, скоро из-за тебя все станут считать меня чокнутой… Сама с собой разговариваю… Голоса и все такое. Жанна д'Арк, понимаешь ли, выискалась…»
- С Жанной было гораздо легче, - заметил Люциус. - Она больше мне доверяла и…
- И куда это ее привело? - саркастически отозвалась Настя.
- Ну это же не я, это вы, люди, привязали ее к столбу, принесли дрова и зажгли факелы.
- Да-да, конечно. Подставил бедную девушку…
Тут Настю посетила неожиданная мысль, и, разумеется, в ту же самую секунду она посетила и Люциуса.
- Интересно… - пробормотала Настя, выбралась из спального мешка и пошла искать Зеленого.
- Ты это серьезно? - отозвался Люциус.
- Серьезнее не бывает, - ответила она на ходу и после этого перестала обращать на Люциуса внимание.
Когда луч фонарика выловил Зеленого, тот недовольно поморщился и замахал рукой, словно отгоняя назойливое насекомое.
- Слушай… - начала было Настя, но тут на нее совершенно не ко времени напала зевота, так что прошла, пожалуй, целая минута, прежде чем она смогла продолжить. За эту минуту Зеленый успел спрыгнуть с дерева, поискать что-то в траве, выпрямиться, настороженно принюхаться, вспомнить про Настю, повернуться к ней и пробормотать с легким раздражением:
- Да слушаю, слушаю, чего там у тебя стряслось?
- Я вот думаю, - наконец справилась с нижней челюстью Настя. - Ты говоришь, Антоха не хотел на меня нападать…
- Ну, - равнодушно отозвался Зеленый.
- А если кто-то залез ему в голову и заставил его напасть на меня?
- В голову? Залез? Через ухо? Муравей, что ли?
- Нет, не муравей. Кто-то вроде злого духа, - Настя непроизвольно тряхнула головой, как будто от этого издевательский голос Люциуса мог вылететь из ее собственной головы.
- Злой дух? - Зеленый отрицательно покачал головой. - Им что, делать нечего, как по лешачьим головам шататься? У духов дела и поважнее имеются… Погоду делать или с другими духами воевать…
- Наверное, - сказала Настя, решив не продолжать этот разговор и не пытаться объяснить Зеленому, что некий злой дух решил повоевать руками покойного Антохи, а именно - остановить ее, Настю, не допустить возвращения Дениса Андерсона. Хотя, если все-таки протереть глаза и подумать хорошенько, имелись более простые и надежные способы угробить Настю на пути к Горгонам. К примеру, забраться в голову не к лешаку Антохе, а к пилоту самолета, на котором летели Настя и Покровский.

Предыдущая страница 29 Следующая страница


Ночная охотница 30

- Вот именно, - сказал Люциус. - Просто и надежно.
- Ага, - сказала Настя, делая вид, что разговаривает сама с собой. - Только это при условии, что злой дух может заставить пилота самолета сделать какую-нибудь глупость. А если нет? У пилота все-таки высшее образование, его не так-то просто сбить с толку. Лешего-то полегче обдурить…
- Замечательное человеческое свойство - выносить суждения о том, о чем не имеешь ни малейшего представления, - сказал Люциус. - Нет никакой разницы между пилотом и лешим. Если бы я захотел, чтобы ты была мертва, ты бы уже проводила время в компании червей.
- Ты просто не хочешь, чтобы я снова встретилась с Денисом.
- Напротив, сгораю от нетерепения! Хочу посмотреть, что из всего этого получится. С меня рано или поздно спросят, как такое вышло, а я не хочу показаться некомпетентным или ленивым…
- Начальства боишься! - позлорадствовала Настя, а потом уточнила: - Как «такое» вышло? Что - «такое»?
Люциус не ответил. Настя повертела головой, посветила вокруг фонариком, как будто надеялась уловить следы присутствия Люциуса, но таковых, конечно же, не оказалось.
- Пора, что ли? - сказал у нее за спиной Зеленый.
- Пора, - согласилась она и кивнула сама себе, соглашаясь с простой мыслью, что чем раньше все это кончится, тем лучше.
- Я тут посижу, - сказал Зеленый.
- Ладно, - сказала Настя, вытаскивая из рюкзака пистолет.
- Слышь, ты, тетка… - Ну.
- Я понимаю, эти дуры у тебя мужика стырили и все такое…
- Ну.
- Может, все-таки не до смерти их постреляешь, а? Так, слегонца, чтоб напугать, чтоб они свалили с наших краев, а?
Настя посмотрела на Зеленого. Объяснять ему, какие чувства были испытаны Настей на заднем дворе «Трех сестер», было бы долгим, сложным и вряд ли вообще исполнимым делом. Зеленый не хотел быть Страшным Мстей, а Настя только им и могла быть после увиденного.
С востока вставало солнце, постепенно вытесняя ночь, загоняя ее под камни, в чащу леса, в пещеры. Таков был непреложный ход вещей, и то, что собралась сделать Настя, было не менее непреложно.
Она обещала себе, что не позволит Горгонам спокойно существовать в этом мире, и сегодняшним утром должно было закончиться существование еще трех Горгон.
Она обещала Денису, что вернется за ним, и она вернулась.

14

В общем-то, никакого плана у нее опять не было. Была задача - спуститься к дому Горгон, перестрелять их всех и освободить Дениса. Вот и все. Наверное, утро больше подходило для такой затеи, потому что Горгоны будут спать, хотя… Хотя Настя поняла, что вообще-то почти ничего не знает о Горгонах, в том числе ничего не знает об их режиме дня. Может быть, у них как раз на рассветные часы и приходится пик умственной и физической активности? Может, именно в это время они выходят на охоту, и Настя направляется к ним как раз к завтраку, будто предзаказанная пицца с доставкой на дом…
К черту режим дня. Спуститься, застрелить Горгон, найти Дениса. Закончить все это сегодня. Закончить это раз и навсегда. Когда ей на ум пришли слова «закончить» и «навсегда», Настины ноги непроизвольно ускорили шаг, сбивая с травы росу.
Может, на открытом пространстве было прохладнее, может, это было нервное, только Настя беспрестанно поеживалась по пути к домам Горгон, думала о том, как здорово было бы сейчас выпить горячего чая с лимоном, а то и вообще забраться в ванную…
И обещая себе непременно сделать и то, и другое, и еще кучу всяких приятных вещей.
Сразу, как только она закончит с делами здесь, на этом куске всеми забытой земли, где только и могут укрыться убийцы детей, и не только детей, вообще - убийцы живого. Сестры Горгоны, имеющие способность убивать даже после собственной гибели. Настя помнила, как отрубленная голова Горгоны убила троих человек, бешено крутясь, словно пушечное ядро, и плюясь смертью. Поэтому Настя не собиралась даже близко подходить к Горгонам, ни к живым, ни к мертвым. Пистолет должен был помочь ей умертвить Горгон на расстоянии. Еще лучше, конечно, было бы прикончить Горгон не с пяти метров, а с расстояния в пару километров, с помощью какой-нибудь ракеты или пушки. Но у Насти не было с собой ни ракеты, ни пушки, к тому же при таком подходе шансы Дениса Андерсона на выживание автоматически округлялись до нуля. Так что…
Странно, но ладонь, сжимавшая пистолет, ухитрилась вспотеть, несмотря на утренний холод. Еще не хватало, чтобы оружие выскользнуло в траву за пять шагов до жилища Горгон; Настя осторожно переложила пистолет в боковой карман куртки, вытерла ладонь о джинсы и продолжила путь, слегка придерживая торчащую из кармана рукоять пистолета.
Чем ближе она подходила к цели, тем громче отдавались в ушах ее собственные шаги; Настя замедлила шаг, двинулась чуть ли не на цыпочках, непроизвольно вжав голову в плечи. Еще немного, и она, наверное, опустилась бы на четвереньки и поползла по мокрой траве по-пластунски, но тут на пути вырос забор, и преодолеть его ползком было решительно невозможно.
Настя выпрямилась, потрогала забор - тот оказался сделанным из обычных некрашеных досок, никакой магии, никаких фокусов. Вообще, жилище Горгон с близкого расстояния выглядело безыскусным, грубым, напрашивалось даже слово «убогий», однако Настя поостереглась применять его к обиталищу столь опасных тварей, для которых эти наскоро сбитые деревянные коробки были временным укрытием, обманкой для преследователей и чем угодно еще, только не настоящим домом.
Забор оказался вовсе не таким высоким, как выглядел издали, но перелезать его Настя не решилась. Она нашла калитку, которая открывалась снаружи простым поворотом деревянной защелки ромбовидной формы; кто-то из художественно одаренных леших попытался раскрасить ее под рыбу, при невыясненных обстоятельствах лишившуюся хвоста. От этой калитки и от этой защелки попахивало какой-то деревенской бесхитростностью, которую Настя последний раз встречала лет пятнадцать назад в бабушкином доме в деревне Незабудкино Пензенской области и которую за давностью лет полагала благополучно вымершей.
Однако поскольку Настя знала, кто проживает за этой калиткой, то деревянная рыбка и все прочее моментально конвертировались не в беззаботную наивность забытых цивилизацией селян, а в коварный расчет прирожденных убийц.
Калитка длинно и заспанно скрипнула, но этим все и ограничилось. Настя оказалась в десяти шагах от небольшого деревянного дома, который больше походил на огромный ящик или, в крайнем случае, на сарай; окон в доме не было, дверей Настя тоже не смогла разглядеть. И тогда ей в голову пришла идея, что это сооружение вполне походит на тюрьму и, стало быть, Денис Андерсон находится именно здесь; а вон тот дом, побольше, - жилище собственно Горгон. В таком раскладе был свой резон, и Настя, воодушевленная тем, что у нее появилось хоть что-то похожее на план, двинулась вдоль глухой стены «тюремного дома». Где-то здесь должна была найтись дверь, может быть, скрытая, потайная, и Настя прилипла к бревенчатой стене, ощупывая ее, прислушиваясь, принюхиваясь и только что не пробуя на вкус. Так она дошла до угла, осторожно выглянула, никого не увидела и приступила к обследованию следующей стены…
Которая оказалась столь же глухой и безнадежной. И следующая тоже. И следующая. И еще одна. То есть всего-то стен было четыре, из чего можно сделать вывод, что Настя стала обходить дом по второму разу.
Озадаченная, она отошла от стены и посмотрела вверх. Неужели в этот дом можно было попасть только через крышу? Горгоны умели летать? Еще чего не хватало…
Что-то ей подсказывало, может быть, интуиция, а может быть, ее пессимистически настроенный кузен страх, что не стоит тратить время на этот тюремный сарай, надо двигаться дальше, к следующему дому, иначе весь эффект неожиданности пропадет…
Или уже пропал?
- Вообще-то, все приличные девушки в такую рань еще спят, - сказал кто-то за спиной. Настя подумала сначала, что это очередная выходка Люциуса, несвоевременная настолько, насколько это вообще возможно, но потом…
Потом она вспомнила, что нечто подобное ей недавно уже говорили, в другом месте, в другое время суток, но та же самая малоприятная персона.
- Я так говорю не потому, что знал много приличных девушек, точнее сказать, я за свою жизнь не знал ни одной приличной девушки… Но в журналах пишут именно так. В шесть часов утра порядочные девушки нежатся в своих мягких постельках… М-м-м… Так вот, нежатся в обнимку с розовыми собачками или голубыми слониками, видят сны о прекрасных принцах… Но уж никак не шляются по лесам в грязных куртках с немытыми волосами и… Ни фига себе, с огнестрельным оружием в кармане. Зуб даю, с незарегистрированным огнестрельным оружием. Правильно, гражданка Колесникова?
Настя обернулась и увидела мерно колеблющуюся в утреннем воздухе фигуру капитана Сахновича. Что бы там с ним ни случилось на пражском кладбище, Сахнович выглядел вполне нормально, насколько нормально может выглядеть призрак. Немного не по сезону смотрелась на нем дубленка, в которой Сахнович когда-то бегал по заснеженному саду Михаила Гарджели, но все же это было наименьшей из странностей в полупрозрачном силуэте, висящем в нескольких сантиметрах над землей.
Пистолет как-то сам собой скользнул Насте в руку, Сахнович заметил это и хохотнул:
- Ну давай-давай, порадуй старика, устрой мне праздник с фейерверком… Убей меня еще раз.
- Где Денис? - спросила Настя, не убирая пистолет.
- Здесь, - махнул рукой Сахнович.
- Горгоны?
- Тоже здесь. Все здесь. Тебя только не хватало. Теперь можно начинать дискотеку.
Как-то очень не к месту, а может быть, и как раз кстати, Настя вспомнила прошлую осень, себя в палате с решетками на окнах и Сахновича, похожего на тень в сером костюме. Он уже тогда был призраком? Или стал им позже? Неважно. Сейчас Насте казалось, что серый капитан был призраком всегда, и в голову ей пришли строгие слова, сказанные Сахновичем тогда, во время их первой встречи: «Вы не понимаете всей серьезности своего положения».
«Не понимаю, - согласилась мысленно Настя. - И это хорошо, потому что если бы понимала, то, наверное, со мной случилось бы что-нибудь нехорошее. Типа обморока. Или чего похуже».
- Дискотеку? - переспросила она с нарочито тупым выражением лица, смотря при этом не на Сахновича, а немного в сторону, чтобы вовремя уловить взглядом опасность, а потом при помощи магического устройства под названием «пистолет» уложить эту опасность носом в землю.
- Дискотеку или что-нибудь в таком же духе, что-нибудь повеселее, - пояснил Сахнович. - А то у меня челюсти от скуки сводит. Конечно, если я призрак, так меня можно поставить в караул на неделю и забыть! Ведь призракам некуда торопиться, так, Колесникова?
- Угу, - сказала Настя, выделив из раздраженной тирады Сахновича слово «караул». Призрак был поставлен охранять Горгон, это был стражник, и стражника по всем законам жанра следовало прикончить, пока он не подал сигнал тревоги. Однако Настя совершенно не представляла, как можно прикончить призрака с помощью подручных средств.
- Неделю, значит? - переспросила она, чтобы отдалить тот момент, когда Сахнович завопит или как-то еще подаст сигнал своим хозяевам. - Да, скучноватая, должно быть, работенка.
- А кого это волнует? - отозвался Сахнович. - Их это совершенно не волнует, я для них как чайник или утюг, моего мнения не спрашивают, пользуются, и все. Пойди сюда, сходи туда, постой тут…
- Сочувствую, - автоматически проговорила Настя.
- Да иди ты! - огрызнулся Сахнович. - Сытый голодного не разумеет, а уж живой мертвого и подавно. Дважды мертвого, если быть точным. Первый раз Тема Покровский с перепугу мне башку прострелил, а во второй раз эта рыжая стерва послала по садику прогуляться…
- Да, эта Соня, которая Лиза, - посочувствовала Настя. - Она та еще… - Ей вдруг показалось, что между ней и призраком Сахновича устанавливается нечто вроде контакта; и может быть, если повести разговор с умом и наобещать призраку с три короба от имени королевского двора Андерсонов, можно будет перевербовать Сахновича на свою сторону, как это уже вышло с Покровским…
Который, правда, вскоре после перевербовки пропал. И который, если честно, сам себя перевербовал еще до случайной встречи с Настей на пражской улице.
Тем не менее она попробовала.
- Так ты теперь работаешь на этих, - Настя скривилась. - На Горгон?
- Нет, - сказал Сахнович. - Хозяин у меня другой, а тут я типа в командировке.
- А-а, - понимающе кивнула Настя, а в следующую секунду перестала вообще что-либо понимать. Дверь во втором доме открылась, и на крыльцо вышел мужчина, в котором Настя узнала Артема Покровского, живого и вроде бы даже здорового (если не считать безусловного вреда, который наносился организму Покровского выкуриваемой в данный момент сигаретой).
Настя несколько секунд изумленно смотрела на Покровского, потом перевела взгляд на Сахновича, точнее, на то место, где только что находился призрак Сахновича, ибо сейчас его там уже не было, и это внезапное исчезновение стало финальным звоночком, неоспоримым симптомом, что сейчас что-то случится, что-то нехорошее, что-то опасное, что-то такое, для чего у Насти и был припасен пистолет в потеющей ладони.
Она выставила этот пистолет перед собой, чтобы успеть среагировать на опасность, и она успела - как только какая-то фигура показалась из-за утла второго дома, Настя нажала на спуск, и громкий выстрел положил конец затянувшейся лживой тишине этого утра. Пистолет дернулся в ее руках, и было непонятно, куда ушла пуля; Покровский на крыльце замер, и вообще на пару секунд все замерло, будто бы мир затаил дыхание, а потом…
Неправдоподобная, нелепая фигура снова показалась, точнее, вывалилась из-за угла второго дома и быстро двинулась по направлению к Насте, пошатываясь из стороны в стороны. Это была Горгона, замотанная в какое-то белое одеяние; Горгона, которая не прятала свои волосы под платком или шапкой. Эти волосы шевелились, шипели, переплетались друг с другом, и именно этих волос Настя и боялась более всего; боялась не того, что они могут с ней сделать, а самого их жутко нечеловеческого вида. Поэтому Настя поспешно стала жать на курок, дважды выстрелив просто в сторону Горгоны и лишь на третий раз взявшись за оружие обеими руками и прицелившись в центр шатающегося белого кокона. Горгона словно споткнулась и рухнула наземь, а Настя, с запозданием вспомнив, что и умирающая Горгона смертельно опасна, отпрыгнула в сторону, отвела взгляд от бьющегося в конвульсиях существа…
И тогда появилась еще одна Горгона, точно так же, из-за угла второго дома (Покровского уже не было на крыльце, когда и куда он пропал, Настя не заметила, не до того ей было), в точно такой же одежде, похожей на простыню. Настя теперь стреляла спокойнее, но все равно потратила четыре патрона, прежде чем Горгона упала на колени, сложилась пополам и легла рядом с мертвой сестрой.
Оставалась еще одна Горгона и неизвестное количество патронов в обойме (Настя как-то их пересчитывала, но сейчас все цифры вылетели у нее из головы).
Она медленно двинулась вперед, держа угол дома на прицеле, но вдруг боковым зрением уловила движение слева и резко повернулась туда.
Из колодца, что находился почти у самого забора, высунулась голова с шевелящимися волосами, потом показались руки, а потом и вся Горгона сноровисто выбралась из колодца наружу, и, как только это случилось, Настя нажала на курок, торопливо посылая пулю за пулей, не слишком надеясь на собственную меткость, больше уповая на удачу (ведь она сейчас делала правильные вещи, она истребляла зло, и удача ей как бы полагалась по закону); тем не менее пули одна за другой шли мимо, и только на пятом или шестом патроне, когда Настя уже готова была закричать от досады и ужаса, Горгона как бы нехотя села на землю, схватилась за плечо и привалилась к стенке колодца, будто уснув.
Настя выстрелила в нее еще раз, для верности, огляделась и, не веря до конца в произошедшее, прижала теплый пистолет к груди. Она это сделала, она истребила Горгон, она сквиталась с ними за тот маленький сад с четырнадцатью статуями…
Теперь найти Дениса, а потом…
Потом что-то твердое ударило Настю по голове, выбив из нее и силы, и сознание, и так до конца и не развернувшуюся радость этой фальшивой победы.

15

На грубо сколоченном столе лежали ружье и книга. Ружье смотрело двумя стволами на Настю, по обложке закрытой книги постукивали длинные темные ногти Горгоны. Это сочетание - ружье и книга - наверняка было неслучайным, наверняка в нем содержалось какое-то послание, и Настя, несмотря на боль в голове и ребрах, кажется, догадалась, какое именно. Ружье и книга дополняли друг друга, делая все происходящее крайне серьезным делом; ружье олицетворяло беспощадность намерений, а книга свидетельствовала о глубинных основаниях принятых решений. Не просто пуля в лоб, не просто пустые слова, но союз пули и слова. Вздумай кто изваять статую правосудия, адаптированную к реалиям этого места и времени, Горгона с ружьем и книгой была бы вполне убедительной моделью. Тем более что у этой Горгоны были правильные, пусть и немного жесткие, черты лица, и по-своему она была красива, если не обращать внимания на шевелящиеся волосы. Впрочем, вокруг головы Горгоны был повязан широкий черный платок, и змей было почти не видно; отчего сидящую напротив Насти Горгону можно было принять за женщину лет тридцати пяти, слегка огрубевшую от жизни вдалеке от цивилизации, но тем не менее…
Тем не менее платок не мог обмануть Настю, она знала, что перед ней сидит чудовище, пусть с правильными чертами лица и с книгой. И потому Настя не ждала правосудия.
- Голова болит? - поинтересовалась Горгона. - Надо, чтоб болела. Потому что я старалась. Готовилась к этому удару с прошлой осени. Только я хотела не сзади тебе вдарить, а спереди, чтоб прямо в морду, чтоб зубы во все стороны, чтоб нос расплющить…
Весь этот поток красноречия мерно лился мимо Насти, ибо ее голова после пары крепких ударов не была способна обрабатывать такой массив информации. Настя смотрела себе под ноги и пыталась понять хотя бы одну из множества непонятных вещей: почему Горгон оказалось не три, а больше? Можно было свалить все на лгуна Люциуса, но ведь и раньше Настя слышала, что Горгоны живут такими вот тройственными союзами. «Три сестры» поэтому так и назывались, но тут…
Перед ней, разложив на столе книгу и ружье, сидела четвертая Горгона, а в дом Настю затаскивали еще по крайней мере две сестрички со змеящимися волосами. Создавалось впечатление, что Настя нарвалась на какой-то съезд или конференцию Горгон. Ну что ж, везение продолжалось по полной программе.
- …подвесить на крюк, и чтобы кровь медленно-медленно стекала… - продолжала делиться мечтами Горгона.
- Да? - вяло проговорила Настя. - Да.
- Что же не вдарила, как хотела? Побоялась?
- Нет, не побоялась. Планы изменились.
- Планы… - пробормотала Настя. - Планы…
Вот так вот, даже у Горгон есть планы, и наверняка продуманные, проработанные, не то что у нее, Насти Колесниковой. Спуститься к дому Горгон, перестрелять чудовищ, освободить Дениса Андерсона, отправить его в Лионею и поехать домой. Никому не кажется, что этот гениальный план где-то дал сбой? К дому Горгон она, конечно, спустилась и…
И на этом все закончилось. Ей треснули по башке прикладом ружья, затащили в дом к Горгонам и теперь, видимо, сожрут на завтрак. Это в худшем случае. В лучшем ей могла быть уготована участь окаменевшей фигуры в мемориальном парке Горгон.
Оставалось непонятным, почему ей не связали руки или ноги. То есть разумеется, что после удара по голове Настя чувствовала себя препогано, но неужели она производила впечатление такой вот тряпки, которая неспособна даже на попытку побега? Хотя какой там, к лешему, побег - оружия у нее теперь нет, кругом одни Горгоны…
И к слову о леших - надежд Зеленого она ох как не оправдала. Полный провал. Полное ничтожество. Голова раскалывается. Убейте уж меня поскорее, что ли…
- Так что там у вас с планами? - спросила Настя. - Что вы там напридумывали на мой счет? Не хочешь поделиться?
- Очень хочу, - неожиданно улыбнулась Горгона. - Ты узнаешь о наших планах, и они тебе понравятся. Очень понравятся.
Это было сказано без издевки, без иронии, это было сказано совершенно серьезно и, как показалось Насте, искренне. Она ответила тем же, ибо стесняться и изображать из себя благовоспитанную даму было не место и не время.
- Лечиться вам надо, - сказала Настя. Горгона усмехнулась и постучала по книге, словно успокаивая ее, призывая не шуршать возмущенно страницами, а пропустить Настины слова мимо ушей. Хотя какие у книг могут быть уши…
Удивительно было, что Насте не связали руки и ноги, другой же сюрприз Настя преподнесла себе сама - она поняла, что не боится ни Горгон, ни того, что они с ней могут сделать. Настя спокойно рассматривала убогое убранство этой избушки и как бы между прочим отметила, что сидящую напротив Горгону она не видела прошлой осенью в «Трех сестрах». Среднюю сестру, смуглолицую, в вязаном берете, Настя тогда убила. Старшая, как помнилось Насте, была похожа на пивной бочонок, замотанный в тряпки; она пыталась застрелить Настю с Денисом, вероятно, из вот этого самого ружья. А третьей сестры Настя тогда не видела; как ей потом объяснили, это была обычная тактика Горгон - кто-то отвлекает внимание, а кто-то заходит со спины. Молодая Горгона сегодня двинула Настю по голове прикладом, а в прошлом сентябре она, должно быть, подобралась со спины к Денису… Что ж, обе они могли сказать, что имеют друг к дружке старые счеты.
Но кто тогда были те замотанные в простыни Горгоны, которых Настя перестреляла во дворе? Сейчас, сидя под дулом ружья и ощущая свое тотальное фиаско, Настя, наверное, согласилась бы и с версией о том, что вся эта стрельба случилась лишь в ее воображении.
- Вам ведь все равно это не сойдет с рук, - сказала Настя. - Король Утер вам этого не простит. Он будет преследовать вас по всему свету, пока не сотрет с лица земли…
- Поэтому ты нам и нужна, - сказала Горгона.
- Что?
- Ты нам нужна, - с удовольствием повторила Горгона. - Мы хотели выменять тебя на королевского сына, но ты пришла сама. Ты ведь знаешь, зачем пришла?
«Дурацкий вопрос, - подумала Настя. - И ответ вам, девочки, не понравится».
- Чтобы перестрелять вас и спасти Дениса.
- Нет, не за этим.
- Да что ты говоришь! - Настя пыталась быть самоуверенной и саркастичной, но боль мешала, и со стороны она, наверное, выглядела не самоуверенной, а раздраженной очевидной глупостью слов Горгоны. - Ну тогда объясни мне, бестолковой, зачем я притащилась в эту глушь да еще с пистолетом в руке! И между прочим, использовала этот пистолет по назначению…
- Тебя привела сюда судьба, - спокойно сказала Горгона.
- Что?!
- Предназначение.
Настя не нашла что на это ответить. Фразы «Маразм крепчает» или «Крыша набирает скорость» были слишком банальны для такого выдающегося полета нездоровой фантазии.
- Здесь, - ладонь Горгоны нежно погладила книжную обложку. - Здесь было предсказано, что пять тысяч лет наш народ будет преследоваться и истребляться. Пока не придет мессия.
- Кто?
- Воин, который поведет наш народ к новой жизни. К достойной жизни.
- Хорошая книжка, - сказала Настя. - Главное, сюжет оригинальный. Ну а я тут при чем?
- Здесь сказано, что сначала мессия придет к Горгонам с мечом и обратит свой меч против них, но затем ощутит зов крови и станет во главе сестер.
- Во главе кого?
- Нас. Друг друга мы называем сестрами.
- Понятно. Называете? То есть на самом деле вы - не родные сестры?
- Горгонами не рождаются, Горгонами становятся, пройдя обряд перехода. Я прошла такой обряд и стала сестрой пятнадцать лет назад. Завтра настанет твой день. - Горгона помедлила, словно раздумывала, а потом добавила все с той же широкой искренней улыбкой: - Сестра.
Настя на какое-то время потеряла дар речи.
- Сестра? - переспросила она потом и ткнула себя пальцем в грудь. - Это я? А мессия? Тоже я?
Горгона дважды утвердительно кивнула. Настя схватилась за голову, чтобы собраться с мыслями, и когда мысли собрались, то в первом ряду стояли следующие аксиомы.
- Я вас ненавижу, - сказала Настя. - Я убивала таких, как вы. В прошлом году. Я убила троих сегодня. И после этого я - мессия?
- «Обратит свой меч против них», - сказала Горгона, и по тону ее голоса Настя догадалась, что это цитата из книги. - Ты обратила свой меч.
- И еще пистолет.
- Нет, то, что было сегодня, не было убийством.
- Не было? Ага. Если это не было убийством, то это было…
- Жертвоприношением.
- Жертво… Ага.
- Сестры знали, что ты идешь сюда, и ждали тебя, чтобы пасть от твоей руки и тем самым поскорее вытянуть из тебя твою ненависть, пробудить голос крови.
Самое ужасное было то, что Горгона безоговорочно верила в то, что говорила.
- Понятно, - сказала Настя. - Все понятно. И знаете, что я думаю? Лечиться вам нужно. Лечиться, лечиться и еще раз лечиться.
- Вот именно, - согласилась Горгона. - Мессия очистит наш разум от заблуждений и укажет нам верный путь. Теперь ты понимаешь, почему я не стала бить тебя в лицо?
Настя кивнула, подумав про себя, что сказанное Горгоной или бред, вызванный чтением мистической литературы с истекшим сроком годности, или же это такая особо изощренная форма мести. Они не захотели убивать Настю, они не захотели делать из нее статую во дворе. Оказывается, был еще и третий, самый худший вариант. Горгоны хотели сделать Настю одной из них.
Она представила, как на голове у нее шевелятся скользкие противные твари, и едва не стошнила прямо на стол, на ружье и мудрую книгу. Интересно, был ли в книге предсказан такой поворот событий? Интересно, Горгоны и в самом деле такие дуры?
Это стоило проверить.

16

Настя некоторое время посидела с задумчивым видом, потом прокашлялась и постаралась напустить на себя столь же серьезный вид, как и ее визави:
- В общем, так… сестра… Наверное, меня и в самом деле притащила сюда судьба. И я чувствую что-то такое…
Горгона понимающе кивнула, словно психотерапевт, призывающий пациента не сдерживаться и выкладывать на стол все свое подсознание.
- …что-то важное. Я чувствую, - Настя мелодраматически постучала себя кулаком по груди. - Мне нужно торопиться, мне нужно немедленно увидеть вашего пленника…

Предыдущая страница 30 Следующая страница


31 Сергей Осипов

- Это успеется, - сказала Горгона.
- Но это очень важно! - Настя постаралась изобразить эту огромную важность на лице, однако Горгона осталась к изображенному безразлична.
«Все у этих Горгон не как у людей, - сердито подумала Настя. - Нет чтобы упасть на колени перед мессией, а потом исполнять все его, то есть ее, то есть мои прихоти…»
- Зов крови! - вспомнила Настя подходящее выражение. - Зовет меня, и… - Она вскочила, пытаясь сыграть одержимость и понимая, что не знает, как это сделать. Трястись всем телом? Вращать зрачками? Пустить слюну? На такие глупости у нее просто не было сил, и Настя просто рванулась к двери, словно влекомая мистической силой.
А вот сила, которая ее остановила, была совсем не мистической, а очень даже обычной. Горгона подставила ей ногу, и Настя со всей своей одержимостью грохнулась на пол. Это было больно и неприятно. Сначала тебя называют мессией, которого ждали пять тысяч лет, а потом подставляют ногу. Как это символично.
Пока Настя со злым разочарованием разглядывала деревянный пол, Горгона что-то громко выкрикнула, дверь открылась, и в дом вошел человек. Это был действительно человек, и Настя знала, как его зовут, и даже знала, что сказать ему при встрече.
- Нашелся, да? А я думала, тебя волки съели.
Покровский ничего не ответил, просто взял Настю за шиворот, поднял с пола и бесцеремонно усадил на то самое место, откуда пару минут назад мистические силы потащили Настю к двери. Сам Покровский сел в углу, по левую руку от Горгоны, ожидая дальнейших указаний. Был он бледен и как будто немного не в себе. Или даже очень много не в себе.
- Потом, - сказала Горгона.
- Что - потом? - не поняла Настя.
- Потом ты увидишь нашего пленника. Когда ты пройдешь обряд перехода, станешь одной из нас, станешь сестрой, вот тогда…
- Но я не могу ждать! Я чувствую, что…
- Тебе не нужно беспокоиться о таких пустяках. Пленник, даже если он королевский сын, всего лишь человек, всего лишь… - Горгона свела брови, припоминая нужное слово, - приношение.
- Приношение? Это как?
- Ты узнаешь, когда пройдешь обряд.
Почему-то это обещание Настю не успокоило, но притворно разыгрывать одержимость и с боем прорываться во двор было занятием безнадежным, так что Настя взяла тайм-аут; тем более что Покровский принес ей что-то вроде завтрака, который состоял из металлической кружки с водой и плошки с лесными ягодами.
- Человеческой еды мы не держим, - сказала Горгона. - А наша тебе вряд ли понравится. Пока.
- Чем же вы своего пленника кормите? - спросила Настя, подозрительно разглядывая ягоды.
- Всяким, - равнодушно ответила Горгона. - Он уже давно перестал жаловаться.
- А вот этого? - Настя показала на Покровского. - Этот на вашей ягодной диете долго не протянет…
- А он у нас не задержится, - так же равнодушно сказала Горгона. - Это не наш слуга, он должен будет вернуться к своему хозяину.
- Слуга? К хозяину? - Настя с интересом посмотрела на Покровского, который, кажется, влип в какую-то новую историю или же так и не смог отлипнуть от старой.
Покровский до этого момента старался не встречаться с Настей глазами, но тут не выдержал, и это мимолетное столкновение взглядов было похоже на украдкой переданную записку; Покровский не мог или не хотел ничего говорить, однако в глазах его Настя увидела отчаяние, злобу и что-то очень похожее на стыд.
- К хозяину, к хозяину, - вдруг ответил ей кто-то, и Настя вздрогнула, потому что в доме не было никого, кроме нее, Горгоны и Покровского.
- Хозяин его заждался, - сказал с ухмылкой Сахнович, едва заметный в плохо освещенной комнате. Он пристроился за плечом у Покровского, словно полупрозрачное облачко, прилепившееся вдоль стены. - Хозяин у нас общий, и он очень не любит, когда его работники начинают без спроса по лесам бегать. Вот, пришлось разыскать товарища, провести с ним разъяснительную работу.
Покровский скрипнул зубами, но не пошевелился.
- Он ведь думал, что сам себе хозяин, - продолжал вещать Сахнович. - Поработал, не понравилось, уволился, так? Даже не уволился, просто ушел, и все. Только с нашим хозяином такие штуки не проходят. Трудовой кодекс у нас тоже не действует, и профком за тебя, Тема, не вступится. Я ведь тебе еще в Праге пытался мозги вправить, да только ты слушать не стал…
- А-а, - догадалась Настя. - То есть тогда ночью он пошел с тобой поговорить и не вернулся.
- Ага, пока ты героически дрыхла без задних ног.
- И что же ты ему такого сказал, что… - Настя покосилась на Покровского, - …что он до сих пор сам не свой?
- Я передал ему привет от хозяина, от мастера Леонарда. Сказал, что он не может никуда уйти, потому что принадлежит хозяину. С потрохами. Причем буквально, - Сахнович засмеялся. - Оказывается, не так уж и плохо быть призраком! Вот лично у меня нет потрохов, поэтому мастер Леонард не может взять меня за них и вывернуть наизнанку. А с Темой такие фокусы вполне возможны…
Покровский что-то негромко сказал через плечо, но Сахнович не унимался:
- Тебе, Анастасия, это должно быть особенно приятно услышать…
- Про потроха? Нет, спасибо, я тут вообще постепенно становлюсь вегетарианкой. - Настя неприязненно посмотрела на ягоды.
- Да не про потроха, дура… Помнишь, у тебя под кожей жил такой маленький смешной червячок? Помнишь?
«Все-таки должны существовать какие-то способы, чтобы делать призракам больно, - подумала Настя. - Святая вода? Электричество? Лазеры? Что-то обязательно должно быть».
- Так вот, - продолжал Сахнович. - Это просто детские игрушки по сравнению с тем, что живет в товарище Покровском. Твой червяк просто ел ненужные воспоминания и сообщал, где ты находишься. А этот может все, потому что он может причинять боль, такую боль, что ради избавления от нее ты готов на такое… Правда, Тема? На все готов, как юный пионер? Тема сначала не поверил, но после пары демонстраций… Так что товарищ Покровский остается с нами, то есть с мастером Леонардом и его компанией.
- У него внутри… червяк? - переспросила Настя.
- Ага.
И Настя ничего не смогла поделать со своим лицом; она понимала, что это жестоко, неправильно, отвратительно, но помимо ее воли - а может быть, как раз во исполнение хорошо замаскировавшегося давнего страстного желания - рот скривился в злорадной усмешке, адресованной Покровскому. Как там говорится - побудь в моей шкуре? За что боролся, на то и напоролся?
С трудом возвращая лицу нормальное выражение, Настя пробормотала в сторону Покровского:
- Жаль, что так получилось.
- Нет, не жаль, - ответил Сахнович.
- Тебя не спрашивают.
- А кого тут еще спрашивать, как не меня?! - изумился Сахнович. - Я-то хоть немного понимаю, что тут происходит, а ты? А он? А эти… - Он посмотрел на Горгону и махнул рукой, словно списывая и это конкретное существо, и весь ее биологический вид в разряд безнадежных. Вместо ответа Горгона запустила руку в складки своей длинной черной юбки и вытащила нож с коротким широким лезвием. Полюбовавшись им какое-то время, Горгона резко взмахнула рукой, и нож воткнулся в стену позади Покровского, пройдя сквозь силуэт Сахновича.
- И что это значит? - поинтересовался призрак, разглядывая рукоятку ножа, торчащую на уровне его груди, но никак не мешающую Сахновичу говорить и перемещаться. - У тети Кати плохое настроение?
- Это доказывает, что тебя нет, - уверенно сказала Горгона. - А зачем слушать того, кого нет?
- Ох, - вздохнул Сахнович, отлепился от стены и поплыл к выходу. - Неблагодарный вы народ, бабы. Как на посту стоять, так я есть, а теперь меня уже и нет… А ты разве не понимаешь, что, когда я вернусь к хозяину, я должен буду рассказать ему, что здесь и как? И от моего рассказа будет зависеть отношение мастера Леонарда к тебе и твоим сестрицам, Катерина. А знаешь, сколько стоит отношение мастера Леонарда? Оно дорого стоит. От него зависит, позволит вам мастер Леонард существовать после или не позволит.
- После чего? - не поняла Настя, но Сахнович не собирался пускаться в объяснения, тем более что Катерина Горгона, видимо, была в курсе дела и вопросов не задавала.
- Мы не нуждаемся в его позволении, - спокойно сказала она. - Мы и раньше существовали безо всяких позволений, а теперь тем более будем жить безо всяких разрешений Леонарда или Утера Лионейского - неважно.
- Вот это ты правильно подметила, - откликнулся Сахнович. - Вы не жили, вы существовали, это правильное слово, достаточно посмотреть вокруг. От мастера Леонарда зависит, позволят ли вам выбраться из ваших грязных змеиных нор на свет божий… Что?
Настя тоже не сразу поняла, что это за звук, а потом сообразила - Покровский смеялся, уткнувшись лицом в ладони, отчего звук получился глухой и больше похожий на всхлип.
- Что ты ржешь? - недовольно проговорил Сахнович.
- Она правильно говорит, - Покровский кивнул на Горгону. - Помалкивать бы тебе надо, потому что ты дурак, а дураки еще хуже призраков.
- Я дурак?
- Ты ведь понятия не имеешь, что собирается сделать Леонард, правильно? Он никогда с тобой об этом не говорил и не будет говорить. Потому что ты всего лишь слуга, а он хозяин.
- Как и ты.
- Как и я, - согласился Покровский. - Но у меня нет никаких иллюзий насчет того, что будет после. Так что не прикидывайся, что у тебя в кармане пачка билетов на Ноев ковчег. Потому что никакого ковчега не будет. Вот так-то, - он встал, хмуро посмотрел на Настю, потом на Горгону. - Я буду во дворе, если что…
Горгона проводила Покровского внимательным взглядом, неодобрительно покачала головой (змеи тоже неодобрительно зашипели, вызвав у Насти холодную дрожь) и подвела краткий итог услышанному:
- Разговоры. Много разных слов.
- О чем это все? - спросила Настя. - Что это за после? После чего?
Горгона улыбнулась и погладила обложку своей книги.
- У каждой расы есть своя священная книга с рассказом о прошлом и будущем. Каждая раса старается следовать своей священной книге. Хозяину этих двоих, Леонарду, мало следовать уже написанной книге. Он хочет написать свою собственную, он хочет стать…
- Богом?
- Богом, да, только не таким, который создает из ничего все живое, а таким, который пытается работать уже с готовым материалом. Бог с маленькой буквы. Но чтобы стать даже таким богом, он должен сделать нечто, чего не делал никто и никогда, сделать что-то такое, что перечеркнет дела его предшественников. Так он получит тот самый чистый лист, на котором можно будет начать писать новую священную книгу.
- И что же он собирается сделать?
- Откуда мне знать? Но самое простое, что обычно делают в таких случаях, - конец света.
- Что?

- Конец. Финал. Ликвидация. Чтобы начать с чистого листа. Ну, почти с чистого листа. Но ты не волнуйся…
- Правда? Думаете, не стоит?
- Не стоит. Ведь в нашей священной книге никакого конца света не значится, а как только ты пройдешь обряд и станешь нашей сестрой, ты станешь персонажем этой книги, а не того дурацкого сочинения, что задумал написать Леонард.
- И… Типа, конец света меня тогда не коснется?
- Типа, не коснется, - улыбнулась Горгона.
- А если ваша книга - неправильная?
- Она будет правильной, когда мы - и ты в том числе - захотим, чтобы все пошло по написанному здесь, именно здесь, а не в других книгах, не в книге Леонарда, не в Библии и не в какой-нибудь Черной книге Иерихона. Чего ты больше хочешь - конца света с последующей эпохой чокнутого Леонарда или славного восстания народа Горгон?
«Эпоха чокнутого Леонарда или славное восстание Горгон? Славная эпоха Леонарда или восстание чокнутых Горгон? Кто тут из них хрен, а кто редька, и почему мне так несладко? - подумала Настя. - А насчет «чего я хочу?»… Я хочу домой».
- Ты дома, Анастасия, - сказала вдруг Горгона, и Настя вздрогнула. «Она не может читать мои мысли, - сказала она себе. - Нет, это просто случайное совпадение. Это ужасное, нелепое совпадение. А если ты все-таки читаешь мои мысли, овца, то имей в виду, я пришла сюда не как домой, я пришла, чтобы сжечь это место дотла. И убить вас всех. Пока у меня плохо получается, но посмотрим, что будет дальше».
- Посмотрим, - сказала Горгона, и на мгновение Настя похолодела, но потом поняла, что это не было ответом на ее мысль, это было кое-что другое. - Пойдем посмотрим, как идет подготовка к обряду.
- К обряду?
- К твоему переходу.
- Его готовят? Кто его готовит?
Не могла же она спросить напрямик - да сколько же вас здесь, в конце концов?!
- Другие сестры.
Или могла?
- Да сколько же вас здесь?
- Десяток наберется, - Горгона внезапно улыбнулась. - Странное чувство, я никогда прежде не видела столько сестер в одном месте. Вчера их было еще больше, но трое принесли себя в жертву.
«Точнее, я их прикончила», - сказала себе Настя, которой очень хотелось думать о случившемся не как о заклании трех беспомощных овечек, а как о заслуженном возмездии трем чудовищам.
- С одной стороны, мне немного неуютно, будто тесно, - откровенничала Горгона. - Но с другой стороны, я как никогда сильно ощущаю себя частью целого, частью своего народа… И все это благодаря тебе, Анастасия.
- Рада была помочь. И в качестве ответного жеста… покажи мне вашего пленника.
- Не стоит о нем переживать. Я думаю, тебе сейчас стоит встретиться кое с кем другим.
- С кем?
- Со старейшей из сестер.

17

Горгоны определенно не были дурами. Они были жестокими, они были странными, но глупыми они не были, это точно. Даже эти два небольших домика, затерянные посреди дремучих лесов, были выстроены не просто так, а с фигой в кармане, а именно - с тайным ходом на случай появления врага.
В смысле, на случай появления серьезного врага, а не этого недоразумения по имени Настя Колесникова.
Тот первый дом без окон и дверей, вокруг которого поначалу крутилась Настя, на самом деле был не тюрьмой, а резиденцией старейшей из сестер. А попасть туда можно было через колодец, который на самом деле был не колодцем, а спуском в подземный ход. Рыли его, наверное, не лешие, а то Зеленый не преминул бы похвастаться, хотя… Хотя кто их знает, этих леших. Может быть, все его наивное дружелюбие на грани идиотизма было напускным, а на самом деле он выполнял поручение Горгон - довести Настю до их лагеря. Так сказать, привести мессию к пастве. Тьфу ты, блин, даже на вкус эти слова были отвратительны, а уж по смыслу…
Но хуже всего были не слова и даже не душная темнота подземного хода, через который протащили Настю, а знание, что в этой темноте рядом с тобой, в сантиметрах от твоего лица, шевелятся змеи, десятки мелких прожорливых тварей, готовых моментально впрыснуть тебе яд, если что-то пойдет не так.
Катерина Горгона держала Настю за предплечье и подталкивала вперед, где-то в темноте была еще одна сестра, и под конец Насте стало плохо от засевших в мозгу отвратительных слов, темноты, пугающего знания и потери ориентации в пространстве. Снова темные коридоры, как в логове Ключника, как в жилище вампира Макса; темные коридоры, из которых ей никак не удавалось выбраться на свет.
И когда ее вытолкали наверх, когда через квадратный люк Настя выползла в какую-то комнату, света там тоже было немного. В крыше дома имелись маленькие окошки, но через них разве что можно было определить, день сейчас или ночь.
- Вставай, - сказал Катеринин голос. - Встань перед старейшей сестрой.
- Я ничего не вижу, - отозвалась Настя, трогая руками пол и опасаясь поднять руки выше, чтобы не наткнуться на что-нибудь живое и шевелящееся.
Катерина что-то раздраженно прошипела (или это были ее змеи?) и выпустила Настану руку. После этого, судя по шуму, Катерина или кто-то из других Горгон передвигали какие-то тяжелые предметы, потом вверху что-то стукнуло, и, как это бывает на картинах религиозной тематики, с неба пролился невероятно яркий и чистый свет. Настя протянула руку, чтобы та попала под свет, и с радостью узнавания старого знакомого стала разглядывать свои пальцы…
- Теперь-то ты можешь встать? - спросила Катерина, слезая со стола. - Старейшая сестра не терпит дневного света, поэтому давай побыстрее…
Настя встала и послушно последовала за Катериной, точнее, повернулась в ту сторону, куда велела Катерина…
Она пожалела, что с неба лился чистый яркий свет, разбавляя здешний сумрак и позволяя Насте не только чувствовать присутствие Горгон, но и видеть их очертания; не только знать, что где-то рядом находится некое чудовище под названием старейшая сестра, но и…
Да, видеть ее.
Настя смотрела на нее секунд пять, а потом отвернулась, согнулась пополам, реагируя на резкую боль от желудка до гортани, выворачиваясь наизнанку снова и снова. Уже с горьким привкусом желчи на губах она никак не могла остановиться, потому что слишком много ужаса было в ней, и вытошнить его до конца казалось невозможным…
Она так и стояла на четвереньках, когда в воздухе проскрипели слова, страшные, старые.
- Старейшая приветствует тебя, - перевела Катерина. - И благодарит за знаки уважения.
- Чего? - переспросила Настя, вытирая рот.
- Знаки уважения. Было очень вежливо с твоей стороны показать такой страх.
- А-а… - Она встала, но все еще не решалась повернуться к старейшей. «Знаки уважения, - подумала Настя. - Отлично. Только подумаешь, что хуже быть не может, как на тебе… Ползаешь на коленях перед Горгонами как последняя…»
Старейшая снова заговорила, медленно, жутко, однако Настя уже слышала этот голос, поэтому теперь страх был не единственной реакцией, теперь было еще и узнавание.
Она уже слышала язык, на котором разговаривала старейшая из сестер; этот был тот самый древний язык, на котором, согласно преданиям, когда-то разговаривали все расы. Настя впервые услышала хрипящие и скрежещущие звуки от Дениса Андерсона, потом - в телефонной трубке в подземной базе Ключника, потом - от таксиста-оборотня в Лионее… Как там его звали? Роман Ставицкий? Когда это было? Давно. Было ли это вообще? Была ли где-то на свете Лионея или это просто миф, галлюцинация, которую Настино сознание лихорадочно создает, чтобы отгородиться от жуткой реальности?..
Как бы то ни было, тварь, в гости к которой привели Настю, была по-настоящему древней. Она помнила Первоначальный язык, да и выглядела она на пару тысяч лет, не меньше…
Змеи на ее голове были толщиной с водопроводную трубу, а сама голова - как большой арбуз, только немного потерявший форму, расплывшийся, отекший, как расплавленный воск. На этом чудовищном лице, наверное, где-то были и глаза, и рот, и нос, только разглядеть их сейчас было невозможно среди слипшихся складок кожи, да Настя и не старалась. Змеи обвили старейшей сестре шею, раздувшиеся руки, само тело в том месте, где должна быть талия; а ниже предполагаемой талии старейшая и вовсе не походила на живое существо, став огромным куском плоти, вросшим в пол. Головой же старейшая почти достигала потолка, словно созданная безумным архитектором колонна, гудящая, шевелящаяся, заставляющая цепенеть от отвращения.
- Такой же страх мы должны внушать всем остальным расам, - переводила между тем Катерина Горгона. - Когда-то так и было, когда-то мы правили этим миром… Если пророчество верно, то мы вернем себе Землю.
- А если нет? - вдруг вырвалось у Насти. - А если пророчество неверно? И вы уверены, что Горгоны когда-то правили этим миром? Если такое написано в вашей священной книжке, то это еще не значит…
Она прикусила язык, замерла и перестала дышать. Головки змей с Катерининой головы покачивались в паре сантиметров от ее лица, и - Настя готова была в этом поклясться - у змей были очень злобные глаза.
- Я не буду это переводить, - сказала Катерина. - Представим, как будто ты этого не говорила. Представим, что ты даже не думала ничего такого. Эти глупости… Они забудутся, когда ты станешь одной из нас. А это будет скоро.
- Понятно, - Настины губы все-таки разлепились. - И как… как это будет?
- Обряд? Очень красиво. Ты наденешь все белое…
- Я не про шмотки. Как я стану Горгоной?
- Не просто Горгоной, Анастасия, а той единственной Горгоной, появление которой предсказано священной книгой…
- А конкретно?
- Старейшая сестра передаст тебе свою мудрость. Свою жизненную силу.
- Это как?
- Она обнимет тебя. Всеми своими….
- Я поняла… - Настя на всякий случай зажала рот ладонью и стала смотреть в пол, чтобы ненароком не поймать даже краем глаза омерзительный живой столб, собравшийся передать ей свою «мудрость».
- …и они напитают тебя всем, что было накоплено в старейшей сестре. Потом ты уснешь, а когда проснешься, будешь одной из нас…
- Понятно.
- И начнется новая эра. Славное восхождение Горгон…
- И слава богу, что я этого не увижу.
- То есть?
- Когда меня покусают эти твари, я умру. То, что будет потом, - буду уже не я.
- Та, что будет потом, - будет лучше, сильнее…
- Но это уже буду не я…
Катерина хотела сказать что-то еще столь же воодушевляющее, но Настя опередила ее:
- Это буду не я, точно так же, как ты - это не ты. Ты сказала, что стала Горгоной пятнадцать лет назад, то есть до этого ты была обычным человеком, женщиной… И ты была другой. Ты уверена, что тогда тебе было хуже, чем сейчас? Или ты не помнишь ту, старую себя?
- Я помню, - сказала Катерина, и глаза ее блеснули. - Не в подробностях, но в общем. Я помню свои ощущения… И должна тебе сказать, что тогда мне было хуже, да. Я была одна. Когда я была человеком, я все время чувствовала себя одинокой. Людей в этом мире несколько миллиардов, но оказывается, что это не избавляет тебя от одиночества. Странно, правда? Горгон в миллионы раз меньше, но я всегда чувствую связь с сестрами. Я не одна…
- Да уж это точно, не одна, считать умею, - сказал кто-то сверху. - Праздник, что ли, у вас какой?

Предыдущая страница 31 Следующая страница


Ночная охотница 32

Настя задрала голову и увидела болтающиеся в небе ботинки. То есть это не были, конечно же, фабричные ботинки, ибо лешие с подозрением (и в то же время с неуемным любопытством) относились ко всему произведенному в городе. На ногах у Зеленого сейчас было что-то вроде мокасин со шнурками, завязанными вокруг лешачьих икр.
Зеленый сидел на крыше, свесив ноги в раскрытое окно, и с интересом разглядывал Настю и Горгон.
- Так я и думал, - со вздохом проговорил он. - Нельзя городским теткам доверять, нет, нельзя. Наврут с три короба… Ты ж обещала этих, со змеюками на башках, выгнать из лесу или поубивать! - Зеленый состроил укоризненную физиономию. - Обещала, так? А сама тут лясы точишь с ними, чаи распиваешь… Когда за дело-то примешься?
Настя растерянно посмотрела на Зеленого, не зная, что ответить и стоит ли отвечать вообще; может, лучше крикнуть Зеленому, чтобы уносил ноги, пока не поздно, а может….
А может быть, стоит просто помолчать и посмотреть, как высоко в небе, над головой Зеленого, движется черная точка, которая не может быть ни птицей, ни чем бы то ни было еще…
Кроме как вертолетом.

18

Катерина Горгона тоже посмотрела вверх, но вертолета она не увидела, ибо внимание сосредоточила на Зеленом.
- Старейшая сказала, что все расы должны жить в страхе перед нами, - тихо сказала Катерина. - И что же мы видим? Лесное отродье без спросу сует свои грязные лапы в дом старейшей сестры…
- Грязные лапы? - расслышал ее Зеленый. - Футы ну-ты… А вот когда вам надо было этот домишко сострогать, вы к моим лапам не принюхивались…
- Вам была оказана честь…
- А я так скажу - уродины вы неблагодарные. Не хотел сам говорить, думал, городская тетка вас уму-разуму научит, да от нее проку, как от брюхатой лешачихи… Короче, шли бы вы отсюда по-хорошему…
- …которую вы оказались неспособны оценить…
Это был странный диалог, потому что Катерина с каждым словом словно наливалась злобой, и ее змеи выбирались из-под платка, шипели, хищно вертели головами в разные стороны, готовясь к нападению. Зеленый же был беззаботен, словно играл в детскую игру, где по определению никому не может быть причинен вред.
И он ошибался. Настя все-таки преодолела оцепенение и махнула Зеленому рукой, что значило - беги, уноси ноги; однако Зеленый в своем благодушии решил, что его так приветствуют, и помахал Насте в ответ.
- Так не должно быть, - решительно сказала Катерина, и Настя поняла, что обращаются к ней. - И так не будет. Будет вот так…
Настя инстинктивно попятилась от Катерины, чтобы находиться подальше от ее разъяренных змей; вот почему позже она уже не могла достать Катерину, остановить ее, предотвратить ужас, который должен был свершиться в этом доме… А еще, наверное, и потому, что именно для ужаса этот дом и был выстроен.
Если бы у Насти было время, она бы сказала Горгонам, что видела вертолет и что это неспроста, это наверняка люди Смайли, которые наконец-то выследили ее, Дениса, Горгон - то есть всех, кого только можно и нужно было выследить в этом лесу. И если это так, то Горгонам нужно разбегаться или по крайней мере думать о переговорах, об условиях, на которых им позволят уйти живыми…
А не делать то, что они продолжали делать.
- Будет вот так, - торжественно сказала Катерина, подпрыгнула, ухватила Зеленого за ногу и сдернула его вниз. Настя вскрикнула, протянула руку, чтобы оттащить Горгону назад, но рука прошла по пустому месту, а Зеленый уже летел сверху, что-то громко и сердито крича; он упал на стол, потом скатился на пол, задев Катерину ногами и отбросив ее к стене. На мгновение стало тихо, а потом Зеленый откуда-то с пола укоризненно сказал:
- Ты чего творишь-то, а?
- Вселяю страх, - ответила Катерина и вскочила на ноги.
- Ну и дура, - отозвался Зеленый, и тут грохнул выстрел, от которого у Насти заложило в ушах.
В доме стало дымно, и совершенно невозможно было понять, кто стрелял, в кого стрелял и каковы результаты этой стрельбы. Настя на всякий случай присела и прижалась к стене.
- Фу-ты, - раздался голос Зеленого, который был не испуганным и не обозленным, а скорее разочарованным. - Ну и навоняли… Ты, тетка, не страх вселяешь, ты воздух портишь.
- Это не я, - сказала Катерина. - Динара, опусти ружье. Мы сделаем это по-другому, мы сделаем это правильно…
Настя присмотрелась и увидела в глубине комнаты, ближе к расплывшейся живой колонне, именовавшейся старейшей сестрой, силуэт с ружьем. Динара не торопилась опускать оружие. Зеленый посмотрел в ее сторону и неодобрительно покачал головой:
- Ох уж эти мне городские придумки… Шум да вонь, вот и все дела…
Настя поняла, что еще некоторое время все внимание Горгон будет сосредоточено на лешем, а стало быть - это ее шанс.
Шанс на что? Шанс, чтобы отыскать тот люк, через который Горгоны втащили ее в дом, влезть в подземный ход и выбраться на волю. Ну то есть не совсем на волю, добраться до колодца, вылезти наружу, спрятаться и переждать, пока не появятся люди Смайли… Которым, наверное, не помешает сигнал, и таким сигналом должен стать…
Дым. Вывод - ей нужно срочно что-то поджечь. Как только она отсюда выберется.
- Лесная мразь, - негромко произнесла Катерина. - Весь твой народ годится, лишь чтобы быть рабами Горгон или их пищей. Вспомни извечный страх, прими свою судьбу с покорностью…
- Разбежалась, - сказал Зеленый и как ни в чем не бывало подвинул лавку к столу, чтобы потом со стола вылезти на крышу. - И гостеприимству вы, тетки, не обучены, и в башках у вас творится пес знает что… Немудрено, что никакие мужики на вас не западают… Ага!
Настя не смотрела на Зеленого, она пыталась отыскать люк, поэтому она только лишь слышала произнесенные слова и последовавший шум, но ничего не видела и не стала оборачиваться. Судя по вскрикам и прочим выразительным звукам, Динара попыталась снова использовать свое ружье, но Зеленый опередил ее, запустив в Горгону чем-то тяжелым и определенно не промахнувшись.
- Говорю же, не балуй, - довольно сказал Зеленый, и в этот момент Настя, медленно переползая вдоль стены, увидела на полу какой-то предмет. В тогдашнем Настином специфическом состоянии ей везде мерещился спасительный выход наружу, вот и теперь сначала померещилась крышка люка, но потом Настя поняла: нет, не оно.
Не оно, не спасение и даже вообще непонятно что, но почему-то… Почему-то Настя потянулась к этому предмету.
А предмет рывками двинулся навстречу ей.

19

- Живешь - живи, так и другим не мешай, - сказал Зеленый, взобравшись на стол. - Меня так учили, а вот вы, тетки, видать, неправильные книжки в детстве читали… Эй, шкелябра!
Настя замерла, чувствуя на себя взгляды Зеленого и что гораздо хуже - Катерины.
- Шкелябра, ты идешь или остаешься?
Настя вздохнула. Зеленый оказался настоящим человеком. Он хотел не просто унести ноги, он хотел еще и вытащить отсюда ее, Настю… В сущности, он оказался даже лучше человека, потому что сама Настя не кинулась помогать ему в свалке с Горгонами, она поползла искать люк, она думала только о себе…
- Иду, - тихо сказала Настя, поднимаясь с колен.
- Нет, - возразила Катерина. - Мы все остаемся.
Ее змеи на миг распрямились во все стороны, превратив голову Катерины в подобие этакого дьявольского солнца с бьющими во все стороны ядовитыми лучами.
А потом она прыгнула вперед, и Настя увидела, как Зеленый чуть пригнулся, как безмятежное выражение его лица чуть-чуть изменилось…
И он прыгнул Горгоне навстречу.
Они ударились в воздухе друг о друга и рухнули наземь, потом стремительно откатились в стороны и вскочили на ноги. Настя раскрыв рот смотрела на это противостояние, не понимая, что случилось, кто победил, кто проиграл. Зеленый и Горгона, наверное, и сами этого еще не понимали, а потому пару секунд спустя снова бросились вперед.
И на этот раз Настя поняла, точнее, просто увидела - Зеленый остался стоять на ногах, а Горгона отлетела к стене, ударилась об нее, сползла, попыталась встать, но тут же зашаталась и села на пол. Змеи на ее голове испуганно пищали - так, по крайней мере, это послышалось Насте.
Зеленый тряхнул лапами, и с когтей на пол упали черные капли густой крови.
- Ну и дела, - сокрушенно сказал он. - Извиняюсь за беспо…
Настя закричала так, будто это ее обвила толстая белая змея, но на самом деле змеи медленно обвивались вокруг Зеленого, одна за другой овладевая его руками и ногами и подтаскивая все ближе и ближе к старейшей сестре.
- Ты чего творишь… - сдавленно прохрипел Зеленый, прежде чем еще одна змея холодной мертвой петлей легла на его шею.
- Да будет так… - почти шепотом сказала Катерина, и затем Настя утратила дар речи, и дар крика, и дар звука вообще, потому что еще одна змеиная голова вдруг вырвалась у Зеленого из груди, пробившись сквозь ребра и плоть. Со змеи капала кровь, смешиваясь на полу с только что пролитой кровью Катерины Горгоны, с той разницей, что лешачьей крови становилось все больше и больше…
Труп Зеленого уже висел в воздухе, удерживаемый несколькими змеями; конечности конвульсивно дергались, а змеи все никак не могли насытиться, все терзали и терзали это тело, и кровь широким черным озером была разлита по полу, и Катерина все твердила свое: «Да будет так, да будет так», а очухавшаяся Динара стояла перед старейшей сестрой на коленях, словно в молитвенном экстазе…
И меч в Настиной руке нетерпеливо дрожал, предчувствуя, что скоро ему найдется много достойной работы.

Так все стало на свои места. Зеленый умер страшной смертью, но это помогло мне вспомнить пару простых истин, которые были не то что выбиты из моей головы прикладом горгоновского ружья, но задвинуты куда-то в дальний угол.
Я на какое-то время стала думать о Горгонах как о жертвах несправедливо устроенного мира, в котором им не нашлось места, и потому несчастные создания…
Бред.
Я пришла, чтобы убивать чудовищ. Вот я, вот чудовища, вот меч в моей руке.
Меч, который в прошлом сентябре Денис Андерсон принес в «Три сестры», чтобы снести им голову одной из Горгон. И голова была снесена, и меч почувствовал вкус их крови и запомнил его. И еще он запомнил меня, ибо это моя рука нанесла Горгоне смертельный удар. Денису повезло меньше, он попал в руки к Горгонам, а вместе с ним и меч. Должно быть, как трофей, он находился в доме старейшей сестры, и тщеславие Горгон сыграло с ними не самую веселую шутку, потому что меч почувствовал меня, а я - его. Мы вспомнили, каково это - убивать монстров.
И в следующие несколько минут я совершенно не сомневалась в том, что делаю.
И не жалела.
И не жалею.
И никогда не буду жалеть.

- Да будет так, - сказала Катерина в последний раз. Потом она увидела Настю, увидела меч в ее руке и ничего не сказала, просто закрыла глаза.
И Настя тоже закрыла глаза, зная, что меч не промахнется и не лишит себя удовольствия убить чудовище.
После третьего или четвертого удара меч отскочил высоко вверх, и Настя едва его удержала. Катерина лежала, закрыв голову руками, и сквозь ее пальцы вяло пробивались измазанные в крови обрубки змей. Настя повернулась к остальным Горгонам.
Динара, издавая ненавидящее шипение, тянула к себе ружье, а старейшая неспешно разматывала своих змей, отпуская мертвое тело Зеленого, чтобы заняться новым противником. Кроме них, в доме вроде бы никого не было, но Настя не была уверена до конца, слишком мало света пробивалось через отверстия в крыше. Поэтому она двигалась предельно осторожно, стараясь не попасть в зону досягаемости старейшей сестры и не наткнуться при этом на какой-нибудь неприятный сюрприз; ведь Горгон, по словам Катерины, собралось около десятка, и кто знает, сколько потайных ходов и ловушек хранил этот дом.
Так она дошла до угла комнаты, и в этот момент ружье снова оказалось в руках у Динары. Медлить больше было нельзя, и Настя бросилась к Горгоне; что-то белое полетело на нее справа, она инстинктивно выставила меч, и змея невероятно легко разлетелась пополам. Динара уже вскинула ружье, и Настя приняла влево, споткнулась, упала на колени и в падении выставила меч вперед. Она бы не достала Горгону, но меч, как это уже бывало прежде, потащил ее за собой, и в тот момент, когда ствол ружья коснулся Настиной макушки, лезвие ее меча пронзило Динару насквозь, задергалось и с омерзительным всхлипом вырвалось наружу через бок. Полуразрубленное тело рухнуло перед Настей, а ружье ударило ее по голове. Почти одновременно старейшая сбросила на пол тело Зеленого, и Настя после такого напоминания о расстановке сил быстро отползла в сторону. Меч трясся в ее руках, обжигая ладони, и Насте едва удавалось его удерживать. С каждой пролитой каплей крови меч будто становился больше и сильнее, начиная жить своей собственной жизнью; казалось, что она из последних сил пытается удержать на тоненьком поводке здоровенного голодного волка, почуявшего добычу.
Добычу искали и змеи старейшей сестры; они неторопливо скользили по жуткой фигуре Горгоны, тянулись в сторону Насти, отчего старейшая стала похожа на кошмарное дерево, чьи плотоядные ветви непрестанно находятся в движении. К счастью, змеям не хватало длины, чтобы достать до Насти, но зрелище и без того было тошнотворное, а вместе с тем завораживающее, причем не только Настя не могла оторвать взгляд от Горгоны, меч тоже нацелился на старейшую, будто стрелка компаса на север.
- Ты хочешь испортить нам праздник? - вдруг спросил кто-то прерывающимся шепотом. Настя подумала было на старейшую, но тут из дальнего угла показалась другая Горгона, и, хотя лица ее было не разглядеть, Настя поняла, кто это; поняла по одежде - длинной белой накидке в темных пятнах.
Это была одна из трех Горгон, которых Настя убила сегодня утром.
Точнее, в которых Настя стреляла сегодня утром.
«Они не умирают от пуль, - с запозданием вспомнила Настя рассказы Иннокентия. - Они умирают, когда им отрубают голову. Как можно такое забыть?! Тоже нашлась истребительница Горгон… Стоп, значит, Катерина и та, вторая, Динара, тоже не мертвы… Значит… Значит…»
Значит, пора уносить ноги, потому что никакой победы в этой битве ей не светит. Пусть Смайли сам разбирается с чудовищами, она честно попыталась и поняла, что это не ее, не Настино, дело. Так что…
Она разжала пальцы и выпустила меч. На мгновение ей показалось, что меч просто исчез, потому что по всем законам физики он должен был упасть к ногам Насти, но на полу его не было.
Потом Настя посмотрела на старейшую и увидела свой меч. Зов крови, так это называла Катерина. Вышло не совсем по книжке, но все-таки…
Отпущенный на волю, меч ринулся на запах крови, на аромат убийства, и ни от кого они не исходили сильнее, чем от старейшей сестры. За столетия эти ароматы и запахи пропитали каждую молекулу ее тела, а теперь древнее чудовище было еще и окроплено свежей кровью Зеленого.
Меч ударил в середину деформированного тела Горгоны, и змеи на ее голове в злобном испуге задергались, прянули вверх. Старейшая издала звук, похожий на треск надломившегося дерева, одновременно Горгона в белой накидке болезненно вскрикнула и опустилась на пол, словно ее выключили из электрической сети.
Настя попятилась в направлении стола, потом подумала и подхватила с пола выроненное Динарой ружье - снаружи могли поджидать неприятные сюрпризы. Взобравшись на стол, Настя последний раз посмотрела на старейшую - та скрипела и покачивалась, но даже и не думала умирать. Ее змеи пытались обернуться вокруг рукояти меча и вытащить его из тела хозяйки, однако меч упорствовал. Как отбойный молоток, сотрясаясь в экстатической дрожи, пробивает себе путь сквозь асфальт, так и меч, постепенно перемещаясь и расширяя рану в теле Горгоны, прорывался к заветной цели, которая была спрятана где-то внутри этого чудовищного тела и которая именовалась смертью.

20

Настя посмотрела вверх и поняла, что ненавидит это небо - бледно-голубое, раскрашенное кляксами облаков; абсолютно пустое небо без каких-либо намеков на вертолет. Без каких-либо надежд на спасение.
- Положи ружье, - мрачно сказал Покровский.
- Разбежался, - Настя держала майора на прицеле, и этого пока было достаточно, потому что Горгонам - их и в самом деле было около десятка - сейчас было не до нее. Они молча стояли вокруг дома без окон, внутри которого старейшая сражалась с врезавшимся в нее мечом, стояли неподвижно, оцепенело, словно наблюдая сквозь стены дома за происходящим. Безвольно повисшие руки, остекленелые глаза, неподвижно повисшие на плечах змеи - по-своему это было печальное зрелище. Настя успела заметить среди Горгон молодую девушку - выглядела она лет на шестнадцать, - чьи тонкие змейки было очень похожи на дреды, и вообще она больше выглядела именно девушкой, чем Горгоной: большие грустные глаза, растерянно приоткрытый рот, она как будто искала утешения, но не находила его.
Впрочем, у Насти сейчас были куда более актуальные занятия, чем утешение расстроенных Горгон.
- Положи ружье, - повторил Покровский. - Пожалуйста.
Настя отрицательно покачала головой.
- Максимум через полчаса, - сказала она, стараясь звучать уверенно, - здесь будут наши. Люди короля Утера. Я видела вертолет. Поэтому ты еще раз подумай, на чьей ты стороне.
- Скажи ей, - сказал Сахнович. Покровский одарил прозрачную тень тяжелым взглядом и повернулся к Насте:
- Я на своей собственной стороне. Просто эти козлы засунули в меня что-то, и, если я начну выпендриваться, это что-то убьет меня…
- В Лионее тебе помогут.
- Ты не поняла. В вашу Лионею еще нужно попасть, а убьют меня прямо здесь и сейчас. - Покровский вдруг заморгал, закусил губу, глубоко вздохнул и так посмотрел на Сахновича, что тот, наверное, был счастлив оказаться призраком, а не живым человеком, которому можно переломать кости или отплатить еще каким-то малоприятным способом.
Настя хотела напомнить майору, что вообще-то она тоже может убить его прямо здесь и прямо сейчас, вот из этого самого ружья. Если только оно заряжено. И если оно исправно. И если она попадет в Покровского.
«Если» оказалось слишком много, поэтому она ничего не сказала, продолжив с чертовски решительной физиономией целиться в Покровского, у которого в руках не было вообще ничего; однако этими самыми руками он мог свернуть Насте шею. У нее же был припасен целый арсенал - разнесчастное ружье, которое через секунду могло оказаться бесполезной железкой, плюс подвернутая при прыжке с крыши нога, плюс накопившаяся с утра усталость, смешавшаяся с безнадежностью и страхом и потому превратившаяся в медленный яд безразличия. Все в этот день шло не так, вот и вертолет в небе оказался галлюцинацией, а Горгоны были вполне натуральными, и лучше было не думать, что случится, когда они наконец выйдут из своего коллективного транса.
Покровский шагнул вперед, и Настя тут же отступила на шаг, вздернула ружье повыше, предупреждающе завопила (не так грозно, как хотелось бы, скорее даже испуганно):
- Куда, куда?! Стой на месте…
Покровский остановился, но по выражению его лица Настя поняла, что терпение майора кончается и он намерен предпринять какие-то решительные действия, а такие действия скорее всего закончатся для Насти очень плохо. Надо было либо стрелять, либо как-то отвлекать Покровского. В ружье Настя была совершенно не уверена, в своих способностях нести всякую чушь уверена поболее.
- Что ты тут вообще делаешь? Ты же не на Горгон работаешь, так?
- Ну, - мрачно согласился Покровский.
- Ну так и вали к своему хозяину… К Леонарду. Ты тут только время зря тратишь… Он и так на тебя злится, что ты в самоволку сбежал…
- Анастасия пытается заговорить тебе зубы, - пояснил Сахнович. - И у нее это получается очень хреново…
- С тобой я потом разберусь! - пообещала Настя, и Сахнович мерзко захихикал, как только и могут хихикать уверенные в своей безнаказанности призраки со стажем работы в органах внутренних дел.
- Это заказ Леонарда, - сказал Покровский.
- Где? - не поняла Настя. - Что за заказ?
- Оставить тебя у Горгон. Это его просьба.
- И зачем ему это?
- А мне без разницы. Он приказывает, я делаю. Он хозяин…
- Ты слуга.
- Ага. Так уж сложилось, - спокойно сказал Покровский. - Мне приказывают, я делаю. Брось ружье, Настя. Ты ведь не умеешь стрелять, ты всего лишь…
- Что?
- Ты всего лишь глупая девчонка, которая подвернулась под руку…
- Да что ты говоришь!
- …сначала беглому принцу, потом Леонарду, потом еще кому-то… Просто подручный материал, просто пешка, просто несчастная глупая…
Она нажала на оба курка, ружье громыхнуло, и приклад больно ударил Насте в живот, отчего она сложилась от боли пополам. Потом ружье резво выпрыгнуло из рук и упало наземь. Покровский смотрел на все это словно врач, поставивший суровый диагноз и только что получивший его бесспорное подтверждение.
- Вот так, - сказал он и шагнул вперед. В этот момент за его спиной раздалось глухое «Бум!», и словно ударная волна прошла от дома без дверей. Покровский покачнулся, изумленно обернулся и увидел то же самое, что видела Настя: стены дома без дверей стремительно потемнели, задымились и вдруг стали рассыпаться, разрушаемые некоей силой изнутри. Горгоны не успевали или даже не пытались отскочить в сторону, поэтому горящие бревна сбивали их с ног; затем обвалилась крыша, и на миг в воздухе появился черный столб пепла, словно маленький смерч, зависший ровно в том самом месте, где обитала старейшая. Потом столб разметало в разные стороны, и Настя запоздало сообразила, что надо закрыть глаза, а еще лучше упасть на землю. Так она и сделала, вдавив себя в странно теплую землю, стиснув зубы и пережидая те мгновения или минуты или часы, пока из мертвой Горгоны хлестала наружу слепая, беспощадная, накопленная веками сила, мстя миру за свою смерть, разрушая все, что попадется на пути.
Настя однажды уже пережила похожее - в подземном хранилище странных предметов, куда она сама и принесла отрубленную голову Горгоны. Тогда выплеснувшейся энергией убило троих, но старейшая была в сотни раз сильнее, и если бы не стены дома, принявшие на себя первый удар… все могло быть гораздо хуже.
Хотя бывают такие ситуации, когда это выражение теряет свой смысл, и Настя, похоже, оказалась именно в такой ситуации.

21

А ведь вроде бы ничего страшного с ней и не случилось. Тем не менее Настя чувствовала себя преотвратно: в голове звенело, волосы и одежда почему-то были присыпаны землей, а самое главное, что в пяти шагах от нее все так же стоял Покровский, а вот патронов в ружье больше не было.
Покровский что-то говорил, шевелил губами, но Настя его не слышала - то ли у нее заложило уши, то ли Покровского так тряхануло, что он теперь разговаривал шепотом. От майора пахло дымом, он щурился, как от яркого света, и все тянул шею, будто рассматривал что-то за спиной Насти.
Настя оглянулась, не увидела позади себя ничего достойного внимания и переключилась на Покровского.
- Значит, глупая девчонка, - пробормотала она. - Значит, подвернулась под руку…
Покровский дернул головой, как будто услышал Настины слова, но не мог сообразить, откуда идет звук.
- Может быть, и так, - продолжала Настя. У нее болели спина и мышцы рук, но с обреченной ответственностью она все же заставила себя нагнуться, твердо зная, что дело предстоит поганое и совсем не женское, но дело это нужно сделать, и сделать его больше некому. - Только вот интересно, что будет, - она выпрямилась, - когда подвернувшейся глупой девчонке… - она глубоко вздохнула, - …подвернется под руку что-нибудь тяжелое… и…
Она размахнулась и, держа ружье за ствол, со всей силы треснула Покровского по голове прикладом.
- …и что-нибудь непроходимо тупое. Типа твоей башки.
Покровский ничего не ответил на поставленный вопрос, он пошатнулся, замахал руками, пытаясь сохранить равновесие, но тут получил второй удар, а потом и третий, пришедшийся в плечо.
- Падай, что ли, - устало выдохнула Настя, и Покровский откликнулся на эти слова, рухнув, как марионетка, которой обрезали веревки.

Предыдущая страница 32 Следующая страница


33 Сергей Осипов

- Наконец-то, - проворчала Настя. - До мужиков всегда все так медленно доходит…
Она бросила ружье и перешагнула через Покровского.
- Теперь с тобой…
Сахнович так и не узнал, что Настя собирается с ним сделать, - снова раздалось «бум!», и только Настя завертела головой, пытаясь понять, что и где, как в небе вдруг возникли два больших черных вертолета, и не точками, а вполне различимыми грозными машинами, которые словно до последней минуты отсиживались в засаде за каким-нибудь облаком.
Они зависли над поселком Горгон, и Настя различила на борту одного из вертолетов силуэт белого древа, символ Большого Совета.
- Ура, - вяло сказала она, и тут ноги перестали ее держать.
Настя сидела и спокойно смотрела на происходящее, как на финальный эпизод длинного сериала, который поначалу был неплох, но потом наскучил, и стоило посмотреть последнюю серию просто для того, чтобы узнать, чем дело кончилось, - кого убили, кто женился и так далее. Себя Настя почему-то не считала персонажем сериала, она хотела всего лишь понаблюдать со стороны, так что, увидев бегущего к ней Армандо, она даже поморщилась. Сейчас надо будет улыбаться, разговаривать, объяснять… Боже, за что мне такое наказание?
- Это еще не наказание, - сказал Люциус. - Наказание будет позже.
- Заткнись, - мысленно ответила Настя, но, к ее удивлению, Люциус вдруг стал проявляться - обретать видимый образ. Он висел в воздухе, увеличенная копия какого-то старого американского актера в пижонском белом костюме, который выглядел довольно странно на фоне маленького театра военных действий в поселке Горгон…
- Ты даже не представляешь, что теперь будет, - печально проговорил Люциус.
- Представляю. Мы все пойдем по домам.
- Нет. Теперь уже нет. Теперь идти просто некуда, Настя.
- Кому некуда идти? Тебе, мне? Горгонам?
- Нам всем, Настя… А уж что до Горгон…
Армандо пробежал чуть ли не насквозь Люциуса и схватил Настю за плечи:
- Ты в порядке? Ты цела?
- Я цела…. Но…
«Я сижу посреди выгорающего поселка Горгон, веду разговоры с воображаемым ангелом, только что проломила череп старому знакомому… В порядке ли я? Не думаю».
Армандо посмотрел на нее с испугом, и Настя поспешила пояснить:
- Ногу подвернула. И вообще, устала…
- А-а, - с облегчением вздохнул Армандо. Настя тоже вздохнула - Армандо сегодня был в черной полувоенной форме, с ремнями и карманчиками, какими-то эмблемами на воротнике… Короче говоря, даже посреди этого хаоса он выглядел обалденно. Настя представила, как выглядит она сама после путешествия по лесу и прочих своих приключений…
- Ужас, - вырвалось у нее.
- Ничего, теперь уже все кончилось, - по-своему понял ее Армандо, и как бы в ответ на его слова где-то рядом затрещали автоматные очереди. Настя вздрогнула. - Почти кончилось, - уточнил Армандо. - Сейчас там разберутся…
- С чем?
Правильнее было спросить - с кем. Десяток вооруженных людей в такой же черной форме, что и у Армандо, медленно прочесывали территорию поселка, стреляя на каждое подозрительное движение. А движений и подозрительного тут еще хватало; кто-то из Горгон так и не опомнился после смерти старейшей, они бродили по поселку в горящих одеждах, с остановившимся взором, падали, бились в конвульсиях… Другие пытались спрятаться, третьи даже нападали на Клио-ейских солдат, и тут Настя впервые увидела, как следует правильно ликвидировать Горгон, - автоматная очередь укладывала Горгону на землю, потом к телу подходил специальный человек в защитной маске, делал Горгоне какую-то инъекцию, потом доставал тесак, с двух-трех ударов отсекал голову и сильным пинком отправлял ее в сторону.
Настя смотрела на работу этого жестокого конвейера и чувствовала какую-то неправильность происходящего; Горгоны, конечно же, были чудовищами, и Настя сама хотела, чтобы их стерли с лица земли, и даже сама попыталась стать беспощадной истребительницей…
Но теперь это выглядело так, словно одно чудовище убивает другое или, точнее, страшная в своей безотказности и неуязвимости машина перемалывает кости загнанного одинокого зверя…
- Ты сделала то, что хотела, - сказал Армандо.
- А? Что?
- Ты хотела убивать Горгон. Ты сделала это.
- Да. Сделала.
- Все было правильно, - настойчиво повторял Армандо, пожалуй, даже слишком настойчиво, как будто Настя нуждалась в таком внушении. Она ответным жестом похлопала Армандо по плечу и только тут заметила, что ее руки забрызганы темной кровью Горгон.
- Платок! Платок! - запросила она и, не дожидаясь помощи от Армандо, стала яростно тереть руки о грязные джинсы; потом выхватила у Армандо что-то вроде перевязочного пакета и принялась скрести им лицо, не понимая, почему на ней столько грязи и крови, если все было правильно? Или делать правильно и означает - оказаться по уши в грязи и крови? - Они убили Зеленого, - вдруг вспомнила она. - Зеленый - это леший…
- Все кончилось, Настя, - заклинал ее Армандо, не зная, что отныне и навсегда заклинания подобного рода не будут действовать на Анастасию Колесникову.
- Нет, не кончилось. Потому что других леших убили мы с Покровским. И еще я пыталась убить Горгон, но у меня плохо получилось… Старейшая, этот сгоревший дом… Это все как-то само собой…
- Тебе нужно отдохнуть, Настя.
- Нужно, - согласилась она и тут же вздрогнула от пугающе близкого выстрела. Еще одна Горгона упала, чтобы через пару минут быть обезглавленной. Настя огляделась - солдат в черной униформе становилось все больше; одни уже поволокли куда-то бессознательного Покровского, другие полезли в колодец, третьи…
- Господи… - проговорила Настя.
Возле пепелища на коленях стояла Горгона, наверное, последняя из той дюжины, что собрались для празднования начала новой эры Горгон. Новая эра оказалась новой бойней. Эта Горгона так и не вышла из транса, она покачивалась из стороны в сторону, дергала своих змей, словно пыталась вырвать их из черепа, мычала что-то заунывное…
Пока у солдат были более важные дела, они не обращали внимания на эту коленопреклоненную фигуру, но теперь, когда выстрелы стихли, дело дошло и до этого существа. Двое солдат подошли к Горгоне, сняли маски, закурили. Третий сфотографировал их камерой мобильного телефона, потом сам встал к Горгоне, достал пистолет и выстрелил ей в висок.
Выстрел был негромким, почти неслышным, но Настя все равно вздрогнула. Человек с тесаком немедленно подошел к телу, и через минуту еще одна отрубленная голова катилась по засыпанной пеплом земле.
- Они получили свое, - сказал Армандо.
- Да, - сказала Настя. - Получили.
Они-то получили…
- А где Денис? - вдруг вспомнила она. - Его нашли?
То, ради чего это все затевалось, ради чего одни убивали других и предавали третьих; та великая цель, которая в расширенном толковании означала Мир, Спокойствие и Процветание двенадцати Великих старых рас…
- Где Денис?!
- Да, - ответил Армандо, но ответил он не ей, а кому-то невидимому. - Со мной. Хорошо…
Настя не стала слушать про это «хорошо», она быстро, насколько позволяла больная нога, зашагала по поселку, скользя взглядом по черным униформам и обезглавленным трупам, но ища совсем другое. И когда она уже подумала, что ничего не отыщется на этом клочке земли, кроме черных униформ и убитых Горгон…
Сначала она увидела Смайли. Он сидел в маленькой машине камуфляжного цвета, которая заехала в образовавшуюся после взрыва дыру в заборе. Машина остановилась, водитель помог гному спрыгнуть на. землю, и Р.Д. Смайли важной походкой победителя прошествовал к сожженному дому старейшей.
Потом раздался крик, и Смайли недовольно обернулся, как бы говоря своему окружению: «Я-то надеялся, что всю грязную работу вы уже сделали». Однако крик не умолкал, Смайли жестом велел солдатам расступиться и увидел…
И Настя тоже увидела.
Это была та самая молоденькая Горгона, со змейками-дредами и растерянным взглядом. Каким-то образом ей удавалось до сих пор прятаться от солдат, но теперь ее нашли и притащили показать начальству. Горгона кричала, извивалась, поджимала ноги, но ее все-таки приволокли и поставили на колени на безопасном расстоянии от Смайли. Насте захотелось отвернуться, потому что смотреть на это было больно и неприятно; на мгновение она представила себя на месте этой девчонки, которую, может быть, выкрали, может быть, напоили, а потом провели над ней обряд перехода… Не спрашивая ее мнения, ей придумали новую жизнь, новую судьбу, финальной точкой которой оказался сегодняшний день. Может быть, она даже никого не убила, никого не сделала серой безмолвной статуей…
- Это могла быть я, - прошептала Настя. - Это могла быть кто угодно…
Непроизвольно она шагнула вперед, а когда поняла, что Армандо придерживает ее за плечо, дернулась сильнее.
- Мне нужно им кое-что сказать, - бросила она через плечо и тут увидела, как в сторону Смайли, его окружения и Горгоны неторопливо шагает человек в маске и с тесаком. Настя поняла, что сейчас будет, и бросилась вперед… Но кто-то оказался еще быстрее ее.
Смайли вдруг отвлекся от Горгоны, завертел головой, а потом вокруг него все внезапно перемешалось в какую-то невообразимую свалку; Настя растерянно остановилась в десятке метров от происходящего, Армандо снова нагнал ее и взял за плечи.
Отступив на несколько шагов, Смайли пристально всматривался в завязавшуюся прямо перед ним драку, а потом громко выкрикнул какую-то команду. Насте прежде не приходилось слышать, как Смайли кричит; оказалось, что делает он это весьма профессионально, то есть громко и эффективно - клубок тел мгновенно рассыпался, и Настя глубоко вздохнула…
- Денис, - сказал Смайли. - Привет. Если ты еще не забыл, я Роберт Д. Смайли, начальник службы безопасности твоего отца…
- Я помню, - сказал Денис Андерсон. - Помню, кто вы…
- Ну тогда вставай и…
- Я же говорю, я помню, кто вы. Я не позволю вам трогать ее…
- Никто не собирается. - Смайли вздохнул. - Денис, это Горгона. Они вне закона. Они похитили тебя, держали в плену несколько месяцев…
- Никто не тронет ее даже пальцем.
- Конечно. Главное, что мы тебя нашли, Денис.
- Я приказываю, мистер Смайли, вы это поняли?
- Да, Денис, - сказал Смайли. - Тем более что нам не помешают ее свидетельские показания…
- Что?
- Ничего. Но сейчас, мне кажется, эту… Горгону следует все же передать врачам. Она явно в шоке…
- Врачам? Ладно…
Он медленно опустил руки, которыми заслонял Горгону. Та все еще лежала, свернувшись в клубок, закусив до крови кулак, дрожа, боясь, Солдаты, на которых Денис набросился минуту назад, потянулись было к пленнице, но Смайли мотнул головой, и Горгону осторожно подняли с земли двое людей в штатском.
- Денис, - сказал Смайли, который был чуть выше сидящего на земле Дениса Андерсона, - поедем домой?
- Домой? - переспросил Денис и вытер с разбитого рта кровь. Было странно смотреть на тощего бледного парня с длинными спутанными волосами, в грязной одежде, с разбитым лицом и понимать, что сейчас он в некотором смысле являлся центром вселенной; во всяком случае, для Смайли, королевской фамилии Андерсонов и еще многих-многих…
Он осмотрелся кругом, словно хотел получше запомнить это место, прежде чем покинуть его навсегда…
Или как будто искал кого-то, не особенно, впрочем, надеясь найти…
- Настя?
Пальцы Армандо соскользнули с ее плеч.
- Настя?!
«Вот так, значит, это будет, - пронеслась мысль где-то на дальних рубежах ее сознания. - Ни тебе цветов, на белых коней, ни вечерних платьев, ни симфонического оркестра в кустах. Пожарище, трупы и куча солдат в качестве свидетелей. Романтика, блин…»
Денис побежал к ней, спотыкаясь, маша руками и приобретая на ходу тот особенный идиотский вид, который свойствен влюбленным молодым людям в периоды сезонного обострения этой влюбленности. Настя просто стояла и ждала, потому что бежать, кричать и делать еще что-нибудь подобное у нее не было никаких сил. У Дениса сил оказалось тоже немного, во всяком случае, за пару шагов до нее он снова споткнулся, упал, не стал подниматься, а просто ткнулся Насте головой в живот, обхватил за ноги…
И Настя поняла, что он плачет.
- Ну, - сказала она каким-то не своим, деревянным голосом, - ничего-ничего. Все уже кончилось. Все будет хорошо.
И погладила его по голове, наконец-то вспоминая, как это - гладить Дениса по голове; как это - чувствовать его руки; как это - быть с ним…

22

И вот так день, который начался кошмаром и продолжился им же, только удесятеренным, внезапно получил благополучную развязку, в которую Настя так до конца и не могла поверить. Похоже, что не одна она.
- Я, конечно, понимаю, что выгляжу как последний идиот, - ворчал Смайли. - Но я просто должен сделать это… Встаньте поближе, пожалуйста…
Денис и Настя ткнулись плечами друг в друга, обменялись неуверенными улыбками и посмотрели в объектив камеры. Смайли нажал кнопку, потом еще раз, посмотрел на дисплей и, как будто засомневавшись в увиденном, показал снимки одному из своих спутников. Тот уверенно кивнул, но Смайли этого было мало, он ткнул мужчину в бок, и тот процедил:
- Нормально.
- Тогда отправляй, - сказал Смайли и повернулся к Денису и Насте. - Мы уже сообщили королю, но со снимками оно как-то надежнее…
Денис молча кивнул.
- Не хочешь переговорить с королем?
Денис так же молча покачал головой.
- Тогда позже, - сказал Смайли. - У вас еще будет время. Много времени.
- Звучит угрожающе, - мрачно ответил Денис. - И раз спешить нам некуда, то, может быть, отойдешь в сторону, займешься какими-нибудь безопасными делами, а?
- Повинуюсь, - сказал Смайли, развернулся и зашагал к машине, напомнив Насте обиженного ребенка, который выполнил все родительские поручения, но все равно был в девять часов изгнан из-за игровой приставки и отправлен спать.
Денис увидел на Настином лице эту тень сочувствия и пояснил:
- Ничего, с ними только так и надо.
Настя не совсем поняла - с кем это с ними, с гномами, с королевскими подданными? Она только неожиданно уловила в голосе Дениса жесткие повелительные нотки, которых никогда прежде не слышала, хотя откуда бы ей их слышать? Кому он мог приказывать прошлым летом? А сейчас, пусть ободранный и усталый, он быстро вернулся к положенной ему по рождению манере поведения, словно вставил ноги в ботинки с серебряными пряжками, которые до поры до времени стояли у порога, да и зашагал по королевской дороге из розового мрамора. Настя подумала, что совершенно не знает его с этой стороны; впрочем, и другие, некоролевские, стороны Дениса Андерсона вспоминались ей не слишком четко. Как выцветшие картины нуждались в реставрации, а завядшие цветы требовали воды, все, что было между Настей и Денисом, следовало проговорить и провспоминать заново, им двоим, сидя бок о бок, держась за руки, глядя друг друг в глаза…
- У нас с тобой ведь тоже будет много времени? - спросила Настя.
- Да, конечно, только…
- Я хочу все вспомнить, Денис, я хочу понять…
- Настя, - он огляделся по сторонам: пара солдат, внимательный врач, ждущий своего времени, чтобы осмотреть наследника престола, Армандо… - Я тебе должен кое-что сказать. - Он понизил голос, а потом зашептал ей в ухо…
Обычно в таких случаях говорят - земля уходит из-под ног, но у Насти было совершенно противоположное чувство: все вернулось на свои места, все окончательно стало реальным, миражи рассеялись, как и положено миражам. Она сильнее, чем прежде, ощутила запах гари от сожженного дома, боль в ноге и в каждой царапине на своем теле, почувствовала, как обветрена кожа на ее лице и как потрескались губы, как ноет голодный желудок и болят мышцы, как трещат где-то моторы и как смеются солдаты…
Инстинктивно, безо всякой злобы, Настя отстранила Дениса рукой, оборвав поток уже совершенно ненужных слов, и пошла куда-то, наугад, потому что в этот день ей было всё равно куда идти, ибо раз за разом возвращалась она на одно и то же место, черное и безнадежное, как пепелище дома старейшей.
Кажется, Армандо попытался ее остановить, но она отмахнулась и шла, шла…
Пока вдруг не поняла - становится слишком шумно. Какие-то крики, топот ног…
Она все еще не понимала, что происходит, и окончательно ее встряхнул вид бегущего Смайли - гном что есть силы переставлял маленькие ноги, однако его легко обгоняли солдаты, и на лице Смайли было написано отчаяние, но не из-за того, что он проигрывал соревнование в скорости, а из-за того, что случилось нечто плохое.
Случилось там, у Насти за спиной.
Она медленно развернулась.
Опять какая-то свалка, только на этот раз в центре ее не молодая Горгона, а тот солдат в защитной маске, который рубил головы Горгонам. Почему-то его держат за руки, почему-то с него стаскивают маску…
А тесак лежит на земле.
И еще на земле лежит человек. Настя не видит, кто это, он лежит на боку, к ней спиной.
Настя пытается отыскать в толпе Армандо или Дениса, чтобы спросить - что, черт побери, у вас тут творится? Неужели вас, мужиков, на минуту нельзя оставить без присмотра, а?!
Она не может найти ни Армандо, ни Дениса, зато, когда она смотрит на палача Горгон, лишившегося наконец маски, она понимает, что уже видела этого человека.
То есть нет, не человека.
- Марат?! - тихо произносит она, но у вампира превосходный слух, он оборачивается к Насте:
- Он самый! Привет!
Тут его толкают вниз, лицом в землю, выворачивают руки, сцепляют запястья наручниками. При этом с лица Марата не сходит эта безумная торжествующая улыбка; он ловит растерянный Настин взгляд и подмигивает ей.
- Что ты сделал? - спрашивает она.
- Я? Я стал знаменитым! - смеется он, а потом на мгновение становится тем серьезным парнем, каким Настя впервые увидела его в Старых Пряниках на заднем сиденье вампирского «БМВ»; серьезным парнем, озабоченным вопросом праведного отмщения.
- Я сделал то, что нужно, - говорит он.
Марата оттаскивают в сторону, и Настя видит, что лежащее на земле тело теперь перевернуто на спину.
Она видит лицо.
Денис выглядит очень спокойным, как будто в запасе у него все время этого мира.
Настя отворачивается. Ей кажется, что она понимает смысл слов, сказанных Люциусом некоторое время назад:
- Теперь просто некуда идти…
Да, действительно, она уже не сможет вернуться туда, где когда-то ей было хорошо и спокойно, будь то место, или время, или сплетение эмоций. Стоит лишь отвернуться, и того, что было, уже нет; город перестроен, стрелки часов убежали вперед, чувства высохли, как листья между книжных страниц…. И люди, да, люди, как самый ненадежный компонент окружающего мира, имеют дурную привычку уезжать, менять имена, меняться самим…
И еще - привычку умирать.

Мы никогда не вернемся домой.

ЧАСТЬ ПОСЛЕДНЯЯ
НЕЗАСЛУЖЕННЫЕ ПОДАРКИ ИЛИ ТЕМНОЕ ОКНО НА ШЕСТОМ ЭТАЖЕ

1

Но, кроме дома, есть и другие места, которые иногда приходится посещать; не потому, что там уютно, и безопасно, и хорошо, а просто потому, что так нужно.
Это место было похоже на склад законсервированных жизней - их сложили в чемоданы, коробки, сумки, перевязали бечевкой, проклеили скотчем, закрыли на замки, сверху шлепнули половинку квитанции, а потом разложили по стеллажам камеры хранения в подвале студенческого общежития. Настина жизнь уместилась в три картонные коробки, на боку каждой из которых было жирно написано маркером: «Колесникова».
- Твое? - спросила кладовщица.
- Наверное, - ответила Настя.

Предыдущая страница 33 Следующая страница


Ночная охотница 34

- Как это - наверное? - кладовщица посмотрела на часы. - Если ты не знаешь, то кто знает?
Слишком долго объяснять - кто знает, кто не знает… Нужно было возвращаться в снежную зиму, нужно было вспоминать про Михаила Гарджели, который смотрел на Настю так, будто увидел призрак своей покойной жены…. Нужно было вспоминать про большой старый дом посреди парка, про мраморные лестницы и картины в тяжелых позолоченных рамах, про конные прогулки за городом и поездки в оперный театр…
После этих поездок скрипки долгим эхом преследовали Настю, звуча тихим фоном каждого ее шага по особняку Гарджели.
Когда она оставалась одна, то думала, что все вокруг - это роскошная сказка, в которую ее занесло по недоразумению.
На самом деле она попала в эту сказку совершенно неслучайно. У нее было очень конкретное задание - разнести снежную идиллию в клочья, взорвать зимнюю сказку, переломать скрипки, выпустить чудовище из подземелья…
О да, она, конечно же, справилась. Где-то по ходу дела Михаил Гарджели был убит, причем Настя даже не помнила подробностей. Как это мило с ее стороны. Михаил Гарджели уже полгода был мертв, но странным образом продолжал преподносить Насте незаслуженные подарки.
Тогда, в декабре, Михаил Гарджели уже на второй день их знакомства заговорил о будущем, об их совместном будущем. Настя обещала подумать, а Михаил обещал терпеливо подождать сколько потребуется. И еще он сказал:
- Я могу уладить твои дела в университете. Тебе оформят академический отпуск, и ты сможешь потом продолжить учебу. Если захочешь. Если это понадобится…
Он не загонял ее в угол, он оставлял для Насти запасный выход. Бедный, бедный Михаил, который слишком старался соблюсти приличия. Однако Настины дела в университете он действительно уладил, причем, похоже, уладил раз и навсегда. Утром, когда Настя обреченно направилась в административный корпус университета, ее грызли весьма нехорошие предчувствия. Все попытки придумать разумное объяснение своему десятимесячному отсутствию с грохотом провалились, оставалось избрать смиренную стратегию «будь что будет» и принять все положенные громы, молнии, финансовые санкции и что там еще придет в голову этим извергам, сидящим за дверью с табличкой «Деканат экономического факультета».
В вестибюле она наткнулась на куратора своего курса, и тот ей почему-то улыбнулся. Это было подозрительно, но настоящий цирк развернул свои шатры уже в самом деканате, где Настю приветствовали так, будто она была одновременно дочерью министра образования и племянницей распорядителя благотворительного фонда. Все формальности были улажены в течение получаса, и вообще, как показалось Насте, если бы у нее хватило наглости попросить университетский диплом прямо сейчас, ей бы его не просто выдали, а перевязали бы розовой ленточкой и приложили к нему большую вкусную шоколадку.
- Передавайте привет Михаилу Давидовичу! - радостно говорят ей на прощание, и она несколько растерянно, но все же кивает.
В общежитии все проходит примерно по такому же сценарию. В ее комнату никого не поселили и даже почему-то сделали ремонт; разумеется, безо всяких излишеств, это, в конце концов, общежитие, а не телевизионное шоу, но странное дело - Настя входит сюда как в незнакомую, чужую комнату, не пробуждающую никаких воспоминаний. Сердце не сжимается в панике, ноги не дрожат, ногти не впиваются в ладони. Она отдергивает шторы, трогает подоконник, спинку кровати - нет, ничего. Все, что было, было не здесь, а может быть, и не с ней. Книга закрыта и поставлена на полку.
- Ну, чего ждешь? Спишь на ходу, что ли?
Когда Михаил Гарджели одаривал университет обаянием и финансовой помощью, кладовщице, очевидно, не досталось ни того, ни другого.
- Сейчас, - сказала Настя, глядя на свою прошлую жизнь в трех картонных коробках. Само собой разумеется, что Михаил Гарджели лично не укладывал и не относил сюда эти вещи; это сделали другие люди, они все сделали замечательно, аккуратно…
Как бы вызвать их еще раз, чтобы они отнесли эти коробки наверх? Две из трех выглядели просто неприподъемными.
- Я возьму вот эту, - Настя взяла самую маленькую из трех и, чувствуя себя довольно глупо, посмотрела вверх, в потолок - может быть, все-таки…
Нет, никто сочувственно не наблюдал за ней с небес, никто не собирался по старой памяти устраивать для Насти Колесниковой маленькие бытовые чудеса.
- А остальное кому оставишь? - поинтересовалась кладовщица. - Я сейчас закроюсь, и до понедельника…
- Я быстро, - сказала Настя. - Эту коробку отвезу наверх, найду кого-нибудь, кто поможет….
- Пять минут! - крикнула кладовщица ей в спину.
Хотя с помощниками тоже все непросто. Начало июля, все знакомые уже разъехались на каникулы… Да, и еще сломанный лифт.
- Вот блин, - сказала Настя. Пора было вспоминать, как ходят на шестой этаж пешком.
Как и подсказывала ей память, занятие это было не из приятных, особенно если тащить под мышкой коробку с прошлой жизнью. Особенно если на ступеньках между четвертым и пятым этажами сидят всякие дуры…
- Можно, я пройду?
- А я чего, мешаю, что ли?
- Мешаешь.
- Ничего я не мешаю.
- Мне лучше знать, наверное….
- Да проходи уже, что ли, овца…
- От овцы слышу!
Это вырывается у Насти автоматически, и она, обхватив руками коробку и прижавшись боком к стене, улыбается: как в старые добрые времена….
- Понаехали тут, - бормочет сидящая на ступеньках девица в синем с попугаями халате и раздраженно бросает окурок в сторону урны. - Что в деревне-то не сидится? Если все в город учиться поедут, кто ж коров-то будет доить?
Настя не верит своим глазам:
- Монахова?
- Чего? - та вскидывает голову. - А, это ты… Я думала, абитура всякая шляется.
- Монахова, - с чувством повторяет Настя, заряжая это слово сразу несколькими посланиями, которые Ирка должна уловить просто так, безо всяких утомительных словесных расшифровок. - Первое - ты чего, спятила? Мы с тобой не виделись почти целый год, со мной столько всякого случилось… Вообще-то, с тобой, наверное, тоже. Иначе бы ты не сидела на общежитской лестнице в таком виде. Второе - чего это ты сидишь тут в таком виде? Ты хоть в зеркало-то на себя смотрела? В этом месяце? Что это вообще такое с волосами и… Ты чего, ревела, что ли? Монахова, ты меня пугаешь, а меня, знаешь ли, теперь непросто напугать…
- Не надо так на меня таращиться, - говорит Монахова. - В зоопарк поезжай, найди там крокодила и строй ему глазки.
- Монахова, - потрясенно говорит Настя.
- Двадцать лет как Монахова. И вообще, не думай, что я тебя простила!
- Простила?
Настя смутно припоминает, что прошлым летом они с Монаховой поругались, но что же там такое случилось, что Ирка до сих пор дуется?
- Ты, Колесникова, как попугай стала, по три раза одно и то же повторяешь. Сначала «Монахова, Монахова…», теперь - «простила, простила…». Иди уже в свои апартаменты, не топчись на могиле.
- Какие апартаменты? И… на какой могиле?
- Твои апартаменты. Моя могила. Здесь, на этой лестнице. Здесь я себя похоронила.
Настя вздохнула:
- Слушай, захоронение нечесаное, мне нужно коробки перетащить из камеры хранения. Пошли, поможешь, а потом я буду разгонять твою грусть-печаль.
- Ящик, - мрачно сказала Монахова. - Ящик пива, не меньше.
- Ты уписаешься, деточка…
- Не волнуйся, просто поставь ящик и отойди в сторону, - она встала, стряхнула с себя пепел, крошки и еще какой-то мусор. - Что там за коробки?

2

Собственно, ящика и не понадобилось. Нужно было просто завести Монахову в комнату, усадить ее на кровать, дать ее хлебнуть пива, а потом сесть напротив и слушать полтора часа подряд душераздирающую историю под условным названием «И как только я наконец поверила в любовь, он оказался козлом и изменщиком». В принципе, ничего оригинального, но услышать такое именно от Монаховой Настя никак не ожидала. Ирка всегда выстраивала личную жизнь по законам рыночной экономики, считая себя крайне выгодным предложением и тщательно отбирая инвесторов для развития себя как проекта. Чувства в этом процессе не участвовали, они были надежно заперты в банковской ячейке, чтобы демонстрировать их особенно перспективным инвесторам, и то по большим праздникам. В повседневной жизни чувства были заменены калькулятором, что, по мнению Монаховой, было гораздо удобнее.
Но, как поется в старой песенке, беда нечаянно нагрянет, когда ее ну совершенно не ждешь. То есть в песне-то поется, конечно же, про любовь, но для Монаховой в данном случае это было одно и то же. Банковская ячейка вдруг взорвалась изнутри, а калькулятор сломался. Жизнь пошла под откос.
- Это у которого фирма по производству водопроводных труб? - из вежливости поинтересовалась Настя.
- С трубами я закончила еще осенью, - махнула рукой Монахова. - У Стасика, - голос ее дрогнул, - кирпичный завод. Какие-то специальные кирпичи, ну очень специальные, очень замечательные… Он всегда любил про них поговорить…
«Так он ушел от тебя к кирпичам?» - родился у Насти вполне логичный вопрос, но вслух она его задавать не стала, ибо хотела остаться живой и здоровой.
- Сначала все было как обычно, - говорила Монахова. - Встречались два-три раза в неделю, рестораны, пансионаты, клубы… В Москву я с ним ездила… В Финляндию на Новый год. А потом… Вот не поверишь, вступило вот тут, - она показала на левую сторону груди. - И не отпускает. И если я его не вижу хотя бы день, то там такая боль, такая боль… Я сначала даже к врачу сходила, обследовалась… Мало ли?
- Ага, - сказала Настя.
- Нет, все оказалась в порядке. «Чего ж мне тогда так плохо?» - думаю. В смысле без него - плохо, с ним - хорошо. Со Стасиком.
- Бывает, - сказала Настя.
Короче говоря, бизнес-план Монаховой сгорел синим пламенем. Изначально предполагалось, что, когда Стасик инвестирует недостающую сумму для покупки однокомнатной квартиры, можно будет подбить баланс и двинуться дальше, но тут Монахова с ужасом обнаружила, что у нее есть сердце и сердцем она прикипела к Стасику не за рентабельность его капиталовложений, а по каким-то иным, совершенно нерациональным мотивам.
- Ужас, - сказала Настя.
Взнос за однокомнатую квартиру перестал быть конечной целью проекта под названием «Стасик», конечной целью стал сам Стасик, а ради этого Монаховой надо было ни много ни мало…
- Женат? - переспросила Настя.
- Уже нет, - сказала Монахова и улыбнулась той скупой улыбкой героя, за которой следует фраза типа: «Мы не могли выиграть эту битву. Но мы проиграли ее достойно, и трупы врагов в тот вечер заслонили солнце…» - Был женат, но потом… Наверное, можно целую книжку написать про то, как я заставила его развестись… Я была… - Монахова снова улыбнулась, вспоминая былые подвиги. - Я была как танк. Я… Ох, какая же я была дура…
При том, что женой Стасика тоже была особа при калькуляторе, Монахова добилась своего; она провела блестящую многоуровневую кампанию и разрушила этот брак. Месяц назад жена Стасика в слезах уехала к маме, предварительно подписав все необходимые бумаги. Монахова снимала этот поворотный момент войны на видеокамеру: потом останется наложить звуковую дорожку, какой-нибудь марш со словами типа: «Так громче, музыка, играй победу, мы победили, и враг….»
Когда Монахова готовилась отпраздновать победу торжественным ужином при свечах, обнаружилась одна неприятная деталь: Стасик исчез. То есть вообще. Он не появлялся дома, он не отвечал на звонки. Торжественный ужин пришлось исполнить соло, самой съесть холодную форель, запить ее бутылкой шардоне и убедить себя, что это лишь временные переживания Стасика по поводу завершения одного этапа его биографии и начала нового…
Пять дней спустя они все-таки встретились.
- Привет, - сказала Монахова, покачивая сумочкой.
- Привет, - сказал Стасик. - Это… Короче, познакомься. Это Алена.
- Хм, - Монахова задумалась. - То есть… Ты хочешь попробовать втроем? Ну не знаю, не знаю… Я могла бы сама подобрать девочку для такого случая… Поприличнее.
- Стас, а кто это? - пискнула Алена.
- Старая знакомая, - ответил Стасик и пошел открывать гараж.
Монахова сделала паузу и посмотрела на Настю, ожидая адекватной реакции. Та пожала плечами:
- Что тебе сказать? Что он сволочь? Ты это и без меня знаешь.
- Старая знакомая, - повторила Монахова. - Да, мне двадцать, а ей семнадцать, и у нее больше тут и тут и меньше тут… Но ведь это не главное, правда?! Разве из-за такой ерунды можно вот так повернуться и уйти?!
- Ты знаешь, что можно. Ты освободила его, и он воспользовался свободой по своему усмотрению, а не так, как ты хотела.
- У меня все равно болит вот здесь. Может быть, еще сходить к врачу?
- Я думаю, это пройдет. Это у тебя выпал осколок зеркала.
- Какого еще зеркала?
- Как у Снежной королевы.
- Ты совсем спятила, подруга. Какие еще королевы? Какие зеркала? Мне за квартиру платить нечем, я снова живу в общежитии, как последняя…
- Студентка? - предложила вариант Настя.
- Ненавижу, - ответила со вздохом Монахова. - Тебя ненавижу. Его ненавижу. Общагу эту. Всех ненавижу. Но его больше. Давай его убьем, что ли?
Видимо, Настя как-то изменилась в лице, потому что Монахова отставила пиво в сторону:
- А у тебя-то как? Ходили слухи, что ты вышла замуж за грузинского миллионера, а еще, я помню, был какой-то иностранец, Денис, да?
- Было, - согласилась Настя.
- Ну и…
- Грузинский миллионер погиб, а Денис… Он в больнице.
- Bay, - сказала Монахова. - Ты умеешь обращаться с мужчинами. А поподробнее? Сначала ведь был Денис, да?
- Сначала был Денис, но в сентябре мы… потеряли друг друга. Потом был этот грузин, хороший человек, но там всплыла какая-то старая история, и он погиб. Потом я познакомилась с семьей Дениса, пожила у них какое-то время. Отец ко мне хорошо относился, а сестра - не очень. А Денис… Мы снова встретились, и сначала я думала, что у нас все будет как прежде… Но потом оказалось, что у него есть другая девушка. Не то чтобы он ее сильно любил, просто… Просто он не мог ее взять и бросить. Потому что она беременна.
- Да, - вздохнула Монахова. - Что тебе сказать? Одна и та же старая история. Только ты думаешь, что все начинает налаживаться, как - бац! И ты снова по уши в дерьме.
- Насчет «бац!» - это точно, - сказала Настя. А насчет старой истории… Интересно, стала бы эта история новой, если добавить, что грузинский миллионер происходил из древнего рода магов, Денис был наследником Лионейского престола, а его беременная под-рута - новообращенной Горгоной? И если уточнить, что в больнице Денис оказался после удара тесаком в исполнении вампира по имени Марат, который от имени всего ночного народа мстил Андерсонам за смерть графа Валенте? Будет это чем-то новым или же…
«Только ты думаешь, что все начинает налаживаться, как…»
- Пойдем сходим за сигаретами, - сказала Монахова. - Я еще недорассказала тебе про Стасика.
Она встала с кровати, потянулась и вдруг обняла Настю за талию, притянула к себе и чмокнула в щеку. Это было неожиданно, но в то же время знакомо, словно любимая детская игрушка, считавшаяся потерянной и вдруг обнаруженная под шкафом. Это было словно кодовое послание, сообщавшее, что Монахова более или менее пришла в себя, что она рада снова видеть Настю, снова делиться с ней печалями и радостями, пусть даже печали пока имели явное численное превосходство…
Затем Монахова вышла в коридор, и на несколько секунд Настя осталась в комнате одна, словно никакой Монаховой не было и в помине, словно не было никаких кодовых посланий…
А если и были, то другие послания, другие мимолетные касания с совершенно другими последствиями. Одним прекрасным вечером в Лионее, ее последним вечером в Лионее…

- Извините, - прошептал посол Детей ночи и разжал пальцы. - Не знал, что вы так спешите. Не буду мешать…

За минуту до этого он настойчиво просил уделить ему время для какой-то важной беседы, а потом ему вдруг стало это не нужно. Вытянутое бледное лицо вампирского посла пропало из виду, и Настя самозабвенно бросилась вниз по лестнице, к лимузину и дальше, навстречу приключениям…
А посол, видимо, тоже отправился по своим делам, очень срочным делам, ибо только что послу стало понятно, что эта глупая девочка по имени Настя рано или поздно приведет его к Денису Андерсону. То есть не самого посла, а отправленных им мстителей, которые должны будут сквитаться за смерть графа Артура Валенте. Настя привела их сначала в Прагу, а потом и в российские леса, где собрались в ожидании новой эры Горгоны…
Теперь можно было не ломать голову над вопросом - кто перерезал глотки охранникам Альфредовой могилы, теперь все становилось проще и в то же время гораздо сложнее, теперь…
- Ты что, заснула, что ли?!
Вопль Монаховой из коридора подействовал как петушиный крик на рассвете, распугивающий ночные кошмары. Настя тряхнула головой, загоняя непрошеные мысли в подвал, запирая их там на засов и оставляя на двери записку «Об этом я подумаю завтра».
Может быть.

3

Оказалось, что уже наступил вечер, обычный сиреневый летний вечер, несерьезный и безответственный. Монахова не стала переодеваться и отправилась в киоск за сигаретами как была - в халате и в шлепанцах, нечесаные волосы собраны на затылке резинкой.
- Я забыла деньги, - сказала она внизу.
- У меня есть, - успокоила ее Настя.
- Я потом тебе отдам, - мрачно добавила Монахова. - Блин, спрячь меня скорее… Нет, не успеем, - она натужно улыбнулась. - Оленька! Привет…
- Чмоки-чмоки, - радостно сказала Оленька и поцеловала Монахову в обе щеки. - А ты, наверное, Настя!
Настя вытерла помаду со щек и подумала, что можно было все-таки попробовать спрятаться. В Оленьке было не меньше метра восьмидесяти, к этому прилагались: очень короткая юбка и чисто символическая розовая маечка с нарисованным котенком, крохотная сумочка, невероятно ровные и белые зубы, кукольной красоты личико…
И еще она все время говорила.
- Куда-то собираетесь, да? Приятно провести время? - Говоря это, она почему-то трогала Настю за плечо.
- Ага, на дискотеку, - сказала Монахова.
- Шикарно! Я с вами, только вот сейчас посмотрю почту, я ведь жду письма…
- Что это было такое? - спросила Настя, отряхивая плечо и глядя, как Оленька роется в ячейке с письмами у столика вахтерши. - Что это за Оленька? Почему вообще она - Оленька?
- Потому что она так себя называет. Ах да, и еще она живет напротив твоей комнаты. Перевелась весной. Что еще сказать? Что она дура? Это значит незаслуженно оскорбить всех дур. Я думала, что такое бывает только в комедиях про глупых блондинок….
- Она блондинка, - констатировала Настя.
- И она идет обратно, - процедила Монахова.
- Если она еще полезет целоваться…
Целоваться Оленька не стала, она просто взяла Настю и Монахову под руки и буквально вытащила их на улицу. Не переставая улыбаться.
- Вообще-то мы за сигаретами, - проскрипела Монахова на ходу.
- Не на дискотеку?
- Нет…
На секунду Оленька загрустила, но потом мир снова засиял для нее во всем великолепии:
- Ничего, мы можем просто прогуляться, подышать свежим воздухом, сделать необходимые покупки… Настя, мне так много про тебя рассказывали! Так здорово, что мы наконец познакомились!
- Нет слов, - сказала Настя. - Так ты, значит, перевелась?
Последствия этого вопроса оказались сравнимы со взрывом речной плотины; Настя почувствовала, что ее уносит потоком абсолютно ненужной информации, которая лилась из перламутрового ротика Оленьки. Собственно, смысл всех этих слов сводился к тому, что Оленьке в университете все нравится и она тоже всем нравится, так что мир в целом и в частностях безоговорочно прекрасен…
На какое-то время Настя сумела абстрагироваться от нескончаемой Оленькиной болтовни, но потом защита была нарушена:
- …Антонина Эдуардовна - очень хороший преподаватель, и Николай Семенович тоже…
- Ага, - влезла Монахова. - Только ты на его занятиях не садись на первую парту.
- Это почему?
- Он когда говорит, слюной брызжется. Первые ряды обычно все по уши в слюнях сидят…
- Да? Спасибо, что сказала… - Оленька с озабоченным видом расстегнула сумочку, вынула маленькую записную книжку на замочке и принялась тщательно записывать туда полученные сведения. Настя наблюдала за этим раскрыв рот.
- И еще он голубой, - добавила Монахова.

Предыдущая страница 34 Следующая страница


35 Сергей Осипов

- Это еще с чего? - изумилась Настя.
- Я на первом курсе предложила ему немного любви в обмен на экзамен. Он отказался. Голубой.
- Логично, - сказала Настя. Оленька, высунув от усердия кончик языка, продолжала записывать.
У киоска Монахова немедленно закурила, и оказалось, что это отличный способ держать Оленьку на расстоянии - видимо, у нее где-то в блокнотике было записано, что курение вредно для здоровья.
- Говорят, пчел тоже окуривают дымом, чтобы они не кусались, - сообщила Монахова, глядя, как Оленька шагает метрах в пятнадцати впереди.
- Пчелы хотя бы не разговаривают.
- Так что там с твоим парнем? Который в больнице? Все, конец?
- Не знаю.
- Тогда почему ты не в больнице, рядом с его постелью?
- Рядом с его постелью три ряда сидений, и все заняты. Аншлаг.
- Родственники…
- Ага.
- И они, конечно же, думают, что во всем виновата ты.
- Вслух они этого не говорят…
- Вслух они и не скажут, но всегда будут держать это на уме…
- Там все сложно, Ирка. Там все очень сложно.
- А эта, другая девка? Которая залетела… Она с ним?
- Нет, она не с ним, она…
Тут следовало сказать: «Я вообще не уверена, что она еще жива. Видишь ли, Монахова, она не совсем человек. Насколько я понимаю, она была человеком, когда у них с Денисом это случилось. Два пленника Горгон, он - для обмена, она - чтобы заместить убитую Горгону. Два пленника, которые не были уверены, что доживут до завтрашнего дня… Нет ничего удивительного в том, что случилось. Когда над ней провели обряд перехода, она уже была беременной. Так что у короля Утера будут самые невероятные внуки за всю историю династии Андерсонов. Если они, конечно, будут, потому что наследник-полукровка - это совсем не то, что нужно Андерсонам для полного счастья. После того, что сделал Марат, им придется казнить его и тем самым рассориться с расой Детей ночи, и если пойдут хотя бы слухи о связи Дениса Андерсона с Горгоной, об их ребенке…»
- Там все очень сложно, - повторила Настя. - Но у Амбер теперь есть другой объект для ненависти, и это не я.
- Кто это - Амбер?
- Сестра Дениса.
- Которой ты не понравилась… Ясно, - Монахова вздохнула. - А как там вообще? Это ведь другая страна, другой мир… Как там?
- Там… - Настя невольно улыбнулась. - Там… Там сложно и странно, но мне кажется, к этому можно привыкнуть… Маленькая страна, которую на карте можно закрыть ногтем и которая в реальности похожа на небольшой музей под открытым небом; музей в выходной день, когда там нет посетителей, а есть только редкие тени служителей…
- Я забыла, как она называется?
Язык нежно касается нёба, губы вытягиваются, как для робкого первого поцелуя, и в вечернем воздухе раздается мягкий шепот:
- Ли-о-не-я…
Они стоят у крыльца общежития, Монахова докуривает сигарету, Настя смотрит вверх, на чередующиеся квадраты темных и освещенных окон. Где-то там и ее маленькая комната, ее убежище, хотя от чего можно убегать в этом мире? От несчастной любви, от безденежья, от болтливой соседки?
Или от белого лимузина, который сворачивает с дороги и медленно подъезжает к общежитию?
- Ух ты! - радостно восклицает Оленька. - Кто это приехал на такой красивой машине?
Монахова роняет окурок и оборачивается, на миг в ее глазах вспыхивает надежда, но затем гаснет и беззвучным нырком уходит в темноту, как разочарованная в сухопутной жизни субмарина…
Дверца лимузина открывается. Воздух становится холодным.
- Монахова, - говорит Настя. - И ты тоже… - Это адресовано Оленьке. - Зайдите внутрь. Быстро.
Никто не шевелится. Никто не напуган, потому что никто не боится дорогих белых автомобилей.
- Быстро! Ну!
- Это лишнее, - говорит приехавшая в лимузине рыжеволосая женщина в вечернем платье. Когда Настя видела ее в последний раз, она горела в бензиновом пламени, предварительно получив с десяток пуль от Филиппа Петровича.
- Я на минутку, - говорит Лиза.
Настя видит в ее руках продолговатый предмет и понимает, что минутки может оказаться вполне достаточно.

4

Но это не оружие. Вообще, Лиза выглядит так, словно возвращается со светского приема - черное вечернее платье с открытыми плечами, высокая прическа, золото на руках и не шее…
- Это твоя знакомая? - интересуется Монахова.
- Какая красавица! - восхищенно вздыхает Оленька.
Лиза улыбается.
- Не бойся, - говорит она Насте. - Во-первых, я больше не работаю с Леонардом. Во-вторых, я сегодня плотно поужинала.
- Это хорошо, - отвечает звонкий голос Оленьки. - Потому что столовая в общежитии уже закрылась, и буфет тоже…
- Смешная девочка, - говорит Лиза. - Ты тоже была такой, - она смотрит на Настю. - Теперь по глазам я вижу, что поводов для смеха осталось не очень много…
- Что тебе нужно?
- Леонард просил передать, - она протягивает Насте тот самый продолговатый предмет. Это оказывается цилиндрический пластиковый футляр, и Настя, помедлив, протягивает к нему руку.
В последний момент, прежде чем ее пальцы коснутся футляра, она спрашивает:
- Что это?
- Ничего особенного. Но Леонард, он просто помешан на таких штуках… - Она иронически улыбается, вспоминая что-то. - Да, помешан. Возьми, можешь потом выбросить. Хотя я бы не советовала.
Настя выдергивает футляр из Лизиных пальцев, осторожно снимает крышку.
- Бумага? - спрашивает она саму себя и вытаскивает свернутый лист, на котором что-то написано.
Чтобы прочитать, Настя отступает назад, поближе к фонарю у входа в общежитие.
- Какая-то грамота, - определяет Монахова. - Как на соревнованиях.
Это не грамота. Это сертификат. В две колонки, по-русски и по-английски, там напечатано: «Данным документом подтверждается, что Анастасия Колесникова (АК-609 по общему классификатору) в период с… по… оказала существенные услуги фонду «Новое будущее». Со всеми вытекающими отсюда последствиями». Печать. Подпись.
- Что это за…
У Насти даже нет слов.
- Что это за услуги? И что это за последствия?
- Услуги? Ну как же, Михаил Гарджели, Иннокентий, потом вся эта история с Денисом Андерсоном… Такое не забывается. У меня, кстати, тоже есть такая бумажка. Леонард, он…
- Какое отношение к Леонарду имеет Денис Андерсон? Мы познакомились с ним задолго….
- Целый год все силы Андерсонов были брошены на поиски бедного наследника престола. Они больше не могли ни о чем думать, кроме как о Денисе. Это было очень важно для Леонарда. И ты помогала в этом, ты подбрасывала дрова в эту печку.
- Что за последствия?
- Эта бумажка, она может тебе пригодиться, когда начнется финальная стадия…

- Финальная стадия чего?
- Создания нового будущего В сертификате написано, читай внимательно.
- То есть с этой бумажкой меня пропустят в новое будущее, которое пытается создать Леонард?
- Не совсем так. Скорее всего, тебя не сразу ликвидируют.
- И когда это все будет?
- Понятия не имею, я ведь уволилась. Работы у них много, а зарплата так себе, карьерные перспективы сомнительные, потому что Леонард считает себя богом, ну а подсиживать бога - неблагодарное занятие… К тому же мы с Покровским разбежались, а работать в одной конторе с бывшим - тоже маленькое удовольствие. Так что я свободна, словно птица в небесах и даже больше.
- И тебе не интересно, когда наступит это… Новое будущее?
- А что в этом интересного? Апокалипсисом больше, апокалипсисом меньше. Меня это вообще не касается, как ты понимаешь…
- Кто из нас двоих сошел с ума, я или она? - тихо спросила Монахова.
- Пока не знаю, - ответила Настя. - Но я очень рекомендую тебе зайти внутрь.
- Хочу посмотреть, чем дело кончится, - сказала Монахова и прислонилась к стене.
- Значит, с ума сошла ты…
- Все, девочки, - махнула рукой Лиза как старым подружкам. - Не буду надоедать, у самой времени нет, а у вас… У вас тем более. Так что - пока-пока! И если у Леонарда все получится, то больше мы с вами не увидимся. - Она взялась за дверцу лимузина и остановилась. - А мы раньше не встречались?
- Со мной? - недоуменно спросила Настя.
- Про тебя я помню больше, чем ты сама…
- Со мной, что ли? - недружелюбно подала голос Монахова.
- Нет, вот с этой смешной девочкой… Нет?
Оленька помотала головой.
- Ну и ладно, - рассмеялась Лиза. - Так даже интереснее… Между прочим, Настя, тебе привет от Иннокентия. Видела его недавно в Берлине… Ты ведь знаешь, что у нас с ним были отношения?
- Знаю. Ну и как… повидались?
- Нормально. Я его убила.
Настя смотрела на Лизу, а та все так же беззаботно улыбалась.
- Ну, это должно было случиться рано или поздно, - пояснила она. - Или он, или я. Повезло мне.
- Он бессмертен, - повторила Настя заученную истину из серии «Земля круглая, Волга впадает в Каспийское море…».
- Уже нет, - Лиза развела руками. - Наконец-то… И ко всем прочим его недостаткам он всегда напоминал мне о моем возрасте.
- Красивая машина, - сказала Оленька вслед отъезжающему лимузину. - И платье на ней было очень хорошее.
Она достала записную книжечку. Монахова сочувственно вздохнула:
- Вот уж радость родителям. - Она отлепилась от стены и подошла к замершей на ступенях Насте. - Так что, вот эта дама, она оттуда? Из Лионеи?
- Не совсем.
- Из той жизни?
- Да.
- Понятно, - Монахова взяла сертификат, посмотрела и вложила в негнущиеся Настины пальцы. - Я вот думаю…. Ты сказала, что там у них все сложно…
- Сказала.
- Мне кажется, сложно - это не совсем подходящее слово. И ведь это только мое самое поверхностное впечатление…
Настя аккуратно скрутила сертификат в трубочку и вставила его в футляр.
- Думаешь, пригодится? - спросила Монахова.
- Думаю показать это кое-кому.
- Кое-кому из этих… Из твоих новых знакомых? Которые в Лионее?
- Да.
- Думаешь вернуться туда?
Настя задумчиво похлопала цилиндром по ладони. Фонарь над входом в общежитие испускал дрожащий свет, словно собирался погаснуть, но никак не мог на это решиться. Выше, среди квадратов темных и освещенных окон, было темное окно комнаты 612, маленькое Настино убежище, где можно было пережить это лето, а потом год… Сделать вид, что в мире нет ничего другого, кроме протоптанного миллиардами ног пути школа - университет - работа - брак - старение - смерть. Получить захватывающую профессию экономиста и пережить полный набор головокружительных приключений, которые прилагаются к этому ремеслу. Как-нибудь между прочим родить ребенка и направить его по той же проторенной колее, отвешивая подзатыльник при каждой попытке свернуть в сторону. Жить, ни на что особенно не надеясь и потому ни в чем не разочаровываясь.
А если вдруг случится что-то невероятное, жуткое, стирающее весь этот устоявшийся порядок с лица земли…
Всегда можно будет прикинуться, что для тебя это полная неожиданность.
- Думаешь вернуться? - повторила Монахова.
Настя запустила руку в задний карман джинсов и нащупала пластиковую карточку с выдавленным на ней телефонным номером.
Монахова поняла ее молчание по-своему:
- В конце концов, у тебя есть выбор…
«Выбор? - подумала Настя. - Какое странное, нелепое слово…»

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ОБЛАКА НАД ЛИОНЕЕЙ ИЛИ КАНИКУЛЫ УБИЙЦЫ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
    • 10 (Страница 5)
    • 11 (Страница 5)
  • ИНТЕРЛЮДИЯ НОМЕР ОДИН (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 7)
  • ЧАСТЬ ВТОРАЯ
    ПЯТЬ МИНУТ ДО ПОЛУНОЧИ ИЛИ ЕЕ ЗДЕСЬ НЕ БЫЛО     (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 9)
    • 8 (Страница 9)
    • 9 (Страница 10)
    • 10 (Страница 10)
    • 11 (Страница 10)
    • 12 (Страница 11)
    • 13 (Страница 11)
  • ИНТЕРЛЮДИЯ НОМЕР ДВА (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 13)
    • 9 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ
    ЦЕПОЧКА ГРЯЗНЫХ СЛЕДОВ ИЛИ НЕДРУЖЕСТВЕННЫЙ ВИЗИТ     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 16)
    • 7 (Страница 16)
    • 8 (Страница 16)
    • 9 (Страница 17)
    • 10 (Страница 17)
  • ИНТЕРЛЮДИЯ НОМЕР ТРИ (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 19)
    • 7 (Страница 19)
    • 8 (Страница 20)
    • 9 (Страница 20)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    МОГИЛА АЛЬФРЕДА ПРАЖСКОГО ИЛИ РАЗГОВОРЫ ЗА СТЕНОЙ     (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 22)
    • 7 (Страница 23)
  • ИНТЕРЛЮДИЯ НОМЕР ЧЕТЫРЕ (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 25)
  • ЧАСТЬ ПЯТАЯ
    ЛИЧНЫЕ ИНТЕРЕСЫ АНАСТАСИИ КОЛЕСНИКОВОЙ ИЛИ НИКТО НЕ ВЕРНЕТСЯ ДОМОЙ     (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 26)
    • 4 (Страница 26)
    • 5 (Страница 27)
    • 6 (Страница 27)
    • 7 (Страница 27)
    • 8 (Страница 28)
    • 9 (Страница 28)
    • 10 (Страница 28)
    • 11 (Страница 29)
    • 12 (Страница 29)
    • 13 (Страница 29)
    • 14 (Страница 30)
    • 15 (Страница 30)
    • 16 (Страница 30)
    • 17 (Страница 31)
    • 18 (Страница 32)
    • 19 (Страница 32)
    • 20 (Страница 32)
    • 21 (Страница 32)
    • 22 (Страница 33)
  • ЧАСТЬ ПОСЛЕДНЯЯ
    НЕЗАСЛУЖЕННЫЕ ПОДАРКИ ИЛИ ТЕМНОЕ ОКНО НА ШЕСТОМ ЭТАЖЕ     (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 34)
    • 3 (Страница 34)
    • 4 (Страница 35)


Сергей Осипов

Ночная охотница

Цикл: "Сны в высокой башне" - 2

 Читать книгу

Аннотация

Древние расы непрерывно плетут хитроумные интриги и ведут бесконечную невидимую войну за власть над миром. И в центре непрекращающейся борьбы магов вновь и вновь оказывается Настя Колесникова – бывшая студентка и бывший агент загадочных спецслужб. Она возвращается в Россию, чтобы спасти своего жениха Дениса Андерсона из лап свирепых Горгон, за которыми стоят гораздо более зловещие и могущественные фигуры…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel