Сергей Осипов - Луна над Лионеей

1 Сергей Осипов

ПРОЛОГ

- Настя?
Нет ответа.
- Настя? Нас…
Голос становится легкомысленным стрекозьим треском и улетает в никуда. Я верчу головой, пытаясь понять, что это было такое, и - увы! - так и не понимаю. Вокруг становится темно, но я вижу приоткрытую дверь, там вроде бы играет музыка. Кажется, это скрипки. Мелодия кажется знакомой, но знакомство, как мне помнится, было не из приятных. Во всяком случае, я не тороплюсь распахивать эту дверь, я подхожу осторожно, слегка толкаю ее… И жмурюсь от яркого солнечного света. Музыка стихает.
Я переступаю порог и делаю несколько шагов по изумрудного цвета траве. Потом я замечаю группу людей, стоящую на пригорке в полусотне метров от меня. Некоторые лица кажутся знакомыми, и я легко взбегаю к ним, машу рукой…
Они почему-то крайне серьезны. Даже Монахова.
- Опаздываешь, - раздраженно сообщает она.
- Здравствуйте, - говорит король Утер и протягивает мне руку. - Я Утер Андерсон. Я - король.
- Я знаю, кто вы, - отвечаю я и пожимаю руку.
- Меня зовут Армандо, - говорит Армандо. - Я постараюсь тебя защитить. Хотя гарантировать ничего не могу.
Я молча киваю в ответ и чувствую, что кто-то топчется у меня за спиной. Я оборачиваюсь.
- Амбер Андерсон, - говорит Амбер и прячет в сумочку некую вещь. - Мне кажется, мы станем настоящими подругами, правда? Если успеем.
Кто-то трогает меня за плечо, я снова поворачиваюсь.
- Я ничего не забыл и ничего не простил, - хмуро цедит Давид Гарджели. - Даже не надейся.
- Ладно, - отвечаю я и не могу сдержать улыбки, очень уж смешная шляпа сегодня у Давида, высокая и остроконечная, словно у…
- Я записал тебе диск, - кто-то дергает меня за подол платья. - Слышишь?
Это Тушкан. Он сидит на траве, держит ноутбук на коленях и протягивает мне серебристый диск.
- Спасибо, конечно, - говорю я Тушкану. - Но мне сейчас не на чем его слушать.
- Его не слушают, - обижается Тушкан. - Это талисман. Его вешают на шею.
- Талисман? Но у меня уже есть… Или нет? Или…
- А где твой меч? - спрашивает Тушкан.
- Меч?
Только теперь я с изумлением замечаю, что все вокруг меня вооружены. Король Утер держит длинное копье с развевающимся у края древка флажком, Армандо - меч, Давид Гарджели - круглый щит, Амбер - тонкий длинный кинжал, Монахова - маленький, словно игрушечный, пистолет. Рядом с Тушканом в траве лежит здоровенный многоствольный пулемет, размером, наверное, побольше самого Тушкана.
- Могу и поменять, - недовольно бурчит Тушкан, жмет какую-то клавишу ноутбука, и в траве появляется пулемет поменьше, но все таких же странных очертаний, словно украденный из арсенала какой-нибудь межгалактической армии будущего…
- Такгде же твой меч? - строго спрашивает Утер.
- Зачем мне меч?
Утер берет меня под руку и подводит к краю холма. У меня перехватывает дыхание, потому что внизу я вижу огромное черное пятно, неотвратимо ползущее в нашу сторону.
- Что это? - спрашиваю я.
- Это они, - отвечает Утер. - День пришел. Сегодня решится все.
- Но… Но… - слова с трудом сползают с моего языка. - Их же целая тьма, а нас… Мы не сможем их остановить!
- Мы сделаем то, что сможем, - спокойно говорит Утер. - Мы умрем, пытаясь их остановить. Это тоже неплохо.
- И за что же мы будем сражаться?
- Как обычно. За чистое небо.
Я инстинктивно задираю голову вверх. Небо действительно чистое, но умирать за это…
- Держи, - Тушкан протягивает мне автомат Калашникова. - У меня есть еще.
Я хватаю оружие, и мои пальцы с внезапно открывшимся умением пробегают по металлу, передергивают затвор, устанавливают режим стрельбы очередями. Утер одобрительно кивает.
Я подхожу к краю холма и смотрю на приближающуюся черную массу, состоящую из миллионов шевелящихся голов и конечностей, работающих механизмов и еще бог знает чего…
- Они нас просто раздавят, - говорю я сама себе. - Раздавят и пойдут дальше.
- Может быть, они все-таки споткнутся? - отвечает мне Утер и неожиданно улыбается. - Денис, - он тычет пальцем куда-то в сторону, - смотрит на нас.
- К черту вашего Дениса, - шепчу я. Черное пятно обретает запах и звук; пахнет почему-то паленой проводкой, а звук похож на торопливое забивание сотен свай.
Я вскидываю автомат и ловлю в прорезь прицела первый ряд накатывающей волны черных чудовищ. То есть они не совсем черные. И не совсем чудовища.
Во всяком случае, я вижу в первом ряду пожилого мужчину с квадратным подбородком. Он восседает на огромной змее и нещадно хлещет ее плетью. Рядом топочет гигантский носорог, на котором не без изящества, в дамском седле, едет какая-то женщина с зонтиком от солнца.
- Подпусти поближе, - советует Утер. Так я и делаю, держа палец на спусковом крючке до той секунды, когда черты пожилого мужчины и дамы с зонтиком становятся совершенно определенными. Тогда я поворачиваюсь к Утеру за подтверждением команды…
- Настя, - говорит он не своим голосом и внезапно исчезает вместе с изумрудной травой, чистым небом и надвигающейся армией черных чудовищ.
- Настя! Настя? Все в порядке? Как ты?
Я открываю глаза и отдираю вспотевшую спину от спинки кожаного кресла. Врач светит мне фонариком в глаз, я раздраженно отмахиваюсь:
- Лучше дайте мне воды…
Вода немедленно появляется, и я торопливо пью, чтобы смыть отвратительный вкус во рту. Смайли терпеливо ждет, и лишь когда я отставляю стакан, вытираю губы и встречаюсь с ним глазами, гном спрашивает:
- Ну?
Я перелистываю тускнеющие картинки своего сна и киваю.
- Да, - говорю я. - Это она.
- Точно?
- Точно.
Смайли сжимает губы. Он не рад тому, что услышал. А я не рада тому, что увидела. Сеанс регрессивного гипноза должен был вернуть меня в прошлое, но это было не прошлое.
Похоже, что я каким-то образом подсмотрела кусок будущего, и в этом будущем не было ничего, кроме неостановимой черной массы, которая стирает нас с лица земли.
Жаль. Ведь все так хорошо начиналось…
Хм, нет. Начиналось тоже не очень.

ЧАСТЬ ПЕРВАЯ
НА СЛЕДУЮЩИЙ ДЕНЬ, ИЛИ НИКАКИХ УГРЫЗЕНИЙ СОВЕСТИ

1

Было около полудня, когда в дверь осторожно постучали. Настя нехотя приоткрыла глаза. Стук повторился. Настя вздохнула, встала с постели, накинула халат, подошла к двери:
- Кто?
- Смайли.
- Роберт, - сонно сказала Настя. - Я все понимаю: формальности, Протокол, обычаи, традиции… Но давай попозже, а? Вчера был тяжелый день, так что заходи после обеда… А еще лучше завтра. Договорились, да? Вот и славно…
Не дожидаясь ответа, она развернулась и со слипшимися веками, практически наугад двинулась в сторону постели, однако стук вероломно ударил ей в спину.
- Кто?
- Смайли! И это срочно!
Настя хотела ответить чем-нибудь увесистым, чтобы прекратить эти неуместные крики за дверью раз и навсегда, но тут на нее напала зевота, причем в такой могучей и всеподчиняющей разновидности, что когда Настя наконец смогла сдвинуть челюсти, она уже и не помнила, кто там барабанил в дверь и что она собиралась предпринять по этому поводу.
Она скользнула в постель, накрылась с головой одеялом и подтянула еще пару подушек, чтобы выстроить дополнительный защитный бастион от новых посягательств на ее спокойный сон.
Но тут начались телефонные звонки, они легко проползали сквозь Настины защитные сооружения, так что пришлось все-таки затащить трубку к себе под одеяло:
- Слушаю…
Это была бессовестная ложь, потому что никого она слушать не стала. Бог знает сколько времени прошло, прежде чем Настя снова открыла глаза и поняла, что держит у щеки гудящую телефонную трубку.
- Будем считать, что ошиблись номером, - решила Настя и вытолкнула трубку из-под одеяла наружу. Та стукнулась о пол и обиженно заныла.
Вскоре, словно переняв эстафету, запищал мобильный телефон. Дотянуться до него с постели не представлялось возможным, Насте пришлось выбраться из своего подушечно-одеяльного убежища и отыскать источник шума.
- Слушаю.
- Хочу тебе напомнить, дорогая, что…
- И тебе всего хорошего.
Мобильный телефон был отключен и заперт в ящике шкафа. Возвращаясь в постель, Настя равнодушно отметила, что голос был похож на Амбер Андерсон. Ну и ладно. Еще пару часов крепкого сна, а потом…
Это было похоже не на вежливый стук, а скорее на попытку снести дверь с петель.
- Кто?!
- Смайли. Анастасия, если ты сейчас же не…
«Надо что-то делать со Смайли, - сонно подумала она. - Нужно будет что-то придумать. Завтра. Только бы не забыть. Чтобы не забыть, нужно записать. Чтобы записать…»
- Сейчас! - крикнула она. - Хватит уже грохотать… Боже, и ведь это должен быть самый счастливый день в моей жизни.
Через пять минут Настя вышла из ванной комнаты, и Смайли было позволено переступить порог.

- С одним условием, - поспешно добавила Настя, забираясь на постель и подкладывая себе под спину большие мягкие подушки с королевской монограммой. - Не надо меня разглядывать, я не выспалась, и вообще… Роберт?
Если уж кто действительно выглядел плохо, так это Роберт Д. Смайли, начальник королевской службы безопасности.
- Роберт, - повторила Настя, - ты ломился в мою дверь просто так или у тебя есть ко мне дело?
- У меня есть вопрос, - сказал Смайли, оглядываясь вокруг с весьма озабоченным выражением. Можно было подумать, что гном подозревает Настю в возмутительном и одновременно экстравагантном преступлении типа кражи семьи бегемотов из королевского зверинца с последующим укрывательством в собственной спальне. Только вот бегемотов в Лионее не было. И зверинца тоже. Поэтому иногда по воскресным и праздничным дням Насте бывало скучно.
Но не только сегодня.
- И этот вопрос не мог подождать до завтра? Роберт, ты, наверное, забыл, какой сегодня день…
- Самый счастливый день в твоей жизни? - предположил Смайли из-за стойки с телевизором.
- Теоретически - да, хотя у меня нехорошее предчувствие… Что там у тебя за вопрос? Надеюсь, он стоит всего этого шума…
- Стоит, - невесело кивнул Смайли. Он как бы между прочим заглянул во вторую комнату, прошелся по ней, но не обнаружил там ни бегемотов, ни чего бы то ни было еще предосудительного. Разве что несколько огромных букетов были небрежно свалены в углу и забыты там с прошлой ночи, что Настю безусловно не украшало, но Смайли не интересовался цветами.
- Мой вопрос того стоит, Анастасия, - с довольно мрачной интонацией провозгласил он. - Где твой муж?

Неслабый вопрос, мистер Смайли, хотя бывают вопросы и покруче. А уж ответы… Ох уж, эти мне ответы.
Однажды я читала статью… Хотя кого я обманываю? Какую еще статью, это была колонка на предпоследней странице глянцевого журнала, нечто вроде теста под названием: «20 признаков того, что девушка повзрослела». Или «30 признаков»? Короче говоря, признаков там было перечислено навалом; меня же замкнуло где-то в начале списка. Я выяснила, что сойду за взрослую, если:
- в послужном списке у меня числится «один невыразимо прекрасный роман» и «один невыразимо ужасный роман» (непонятно только - куда записывать роман, который начинался прекрасно, а закончился сущим кошмаром);
- хотя бы раз я пила шампанское, сидя в ванне (мой случай - не в самой ванне, но в ванной комнате, сидя на полу, и… все-таки это было не шампанское);
- я перестала беспокоиться о форме и длине своего носа (господи, где же то счастливое время, когда мне не о чем было беспокоиться, кроме как о форме носа?! Ау?!);
- я могу лгать своим хорошим знакомым и не испытывать при этом угрызений совести.
Вот тут-то я и задумалась о том, как взросление подразумевает привычку к чужой и собственной лжи. И это было не отвлеченное философское рассуждение, потому что летела я тогда то ли из Лионеи в Прагу, то ли из Праги в Берлин, но в любом случае я собиралась сделать пару вещей, о которых я потом также не буду сожалеть.
Ведь я уже вполне взрослая девушка.

- Где Денис? - спросил Смайли.
Настя покосилась на пустую половину постели.
- Его здесь нет, - ответила она.
- И где же он?
Настя пожала плечами.
- Он был здесь ночью?
Настя не выдержала и хихикнула.
- Я хотела сказать - да, Роберт, он был здесь ночью. Это я хорошо помню.
- Куда же он делся?
- Может быть, он вышел?
- Куда вышел?
- Может быть, за утренними газетами…
Судя по выразительно сжавшимся губам Смайли, эта версия его не устроила. Настя напрягла фантазию, что было непросто, учитывая время суток и некоторые другие обстоятельства:
- Может быть, Протокол предусматривает, что наутро после свадьбы наследный принц Лионеи должен исполнить какие-то священные обряды? Типа, навестить могилы предков? Исповедаться отцу?
Смайли скептически покачал головой:
- Нет никаких таких обрядов. И сейчас уже не утро.
- Тогда… - Настя вздохнула, попридержав рвущееся наружу раздражение. - Роберт, а зачем тебе понадобился Денис?
- Его хочет видеть отец, - сказал Смайли. - Хочет, но никак не может найти. Дениса нет в его покоях, он не отвечает на телефонные звонки… Знаешь ли, - гном хитро прищурился, - когда король Утер не может найти своего сына, это сразу же становится проблемой для королевской службы безопасности вообще и для меня в частности. Хотя ты ведь знаешь.
- Знаю, - согласилась Настя. - Только на этот раз ты зря суетишься. Или ты думаешь, что после брачной ночи Денис оставил меня и сбежал из Лионеи черт знает куда? Опять?! - в последнее слово голосом было вложено столько недоумения, сомнения и подозрения в заведомом абсурде, что если бы это было не слово, а воздушный шарик, оно бы лопнуло.
- Звучит глупо, - согласился Смайли. - Только вот наследного принца все равно не могут найти.
- Дворец большой, - утешила его Настя. - Есть где спрятаться.
- Это ты мне рассказываешь, что дворец большой? А потом - с чего это ему прятаться? Ты чем-то его напугала ночью?
Настя подумала, посмотрела на Смайли и еще раз подумала.
- Это даже не смешно, - сказала она с укоризной. - Вот уж совсем не смешно.
- Нет, не смешно, - согласился Смайли. - Примите официальные извинения.
После этого заявления он все-таки перестал ходить из угла в угол и присел в кресло, но только на самый краешек, словно собираясь в следующую секунду вскочить и бежать дальше, дальше, пока наконец не устранит причину своего и королевского беспокойства. Настя не хотела, чтобы Смайли куда-то бегал, нарушая режим дня и подрывая нервную систему; она хотела, чтобы сегодня все было размеренно, тихо и комфортно.
- Роберт, - сочувственно произнесла она. - Угомонись. Ты видишь - я совершенно спокойна, хотя именно я и должна психовать в первую очередь. Но ведь я не бегаю по дворцу и не рву на себе волосы с криками: «Где мой муж, черт вас всех подери?!»
- Кстати, почему?
- Потому что я хочу спать. И потому, что я уверена - скоро всему найдется разумное объяснение. Очень скоро.
- Разумное объяснение? Как бы не так, - проворчал Смайли. - Они все вымерли, эти разумные объяснения. Как птицы додо. Все стало с ног на голову…
- Приведи пример, - зевнула Настя.
- Вчера король Утер праздновал свадьбу своего сына.
- Смутно припоминаю. Я там как-то участвовала, правда?
Смайли не оценил иронию:
- Служба безопасности в таких случаях лезет из кожи, чтобы предотвратить пьяные межрасовые потасовки и опять-таки пьяные несчастные случаи. Типа падения со смотровой площадки отеля «Оверлук». И что ты думаешь?
- Я не думаю, я сплю… - пробормотала Настя.
- Ни одной пьяной драки. Ни одного несчастного случая.
- Прекрасно. Не понимаю, чего ты тогда жалуешься?
- Ни одного несчастного случая на территории Лионеи. Зато какие-то идиоты отправились на поиски приключений к французской границе. На бешеной скорости. Пограничники попытались их остановить, они не остановились и…
- Что? - Настя открыла глаза.
- Есть жертвы.
- Жертвы? - это слово было, словно горсть кубиков льда, высыпанных за ворот халата. Настя оттолкнулась от мягких подушек и села, свесив ноги с постели. - То есть кто-то погиб?
- Не знаю. Тело нашли уже на французской территории, сейчас мы улаживаем формальности, чтобы нам выдали…
- Смайли, кто?!
- Женщина. Это все, что я знаю.
- Женщина?
- Стыдно сказать, но я надеюсь, что это человеческая женщина, потому что если там подстрелили кого-то другого, то у нас будет скандал сразу на два фронта, и…
Смайли все говорил и говорил, точнее, губы его все шевелились и шевелились, выталкивая на свет божий ораву сердитых звуков, однако их смысла Настя почему-то уловить не могла.
- Женщина, - повторила она последнее слово, понятое ею из монолога Смайли.
- Женщина, - подтвердил тот.
- Дверь, - возразила Настя.
- Дверь? - не понял Смайли.
- Надо закрывать за собой дверь, - подсказала Настя, подтягивая одеяло к шее.
В комнату вошли трое мужчин в парадных мундирах. Точнее, один из них был человеческим мужчиной, другой скорее всего двуликим, то есть оборотнем, а третий совершенно точно был гномом, подземным стражем. Настя смотрела на эту процессию, раскрыв рот.
- Наследник Лионейского престола, надежда и опора Двенадцати Великих Старых рас, - пробасил двуликий, почтительно глядя в пол. - Защитник мира…
- Стоп, - раздраженно оборвал его Смайли. - А где ты видишь наследника престола?
Двуликий перестал одаривать ковер почтением, посмотрел на сердитого Смайли и на озадаченную Настю, после чего пришел к закономерному выводу, что никто из этих двоих не является наследником Лионейского престола.
- Но Протокол, - пробасил в свое оправдание двуликий. - Но традиция…
В подтверждение его слов вперед выступил гном, держа на вытянутых руках позолоченный поднос овальной формы. На подносе лежал меч.
- Я знаю, что такое Протокол и что такое традиция, - сказал Смайли. - Просто…
- Ничего страшного, - сказала Настя, приветливо улыбнулась гостям и встала с постели. - Я возьму.
Она запахнула халат, поправила на ходу волосы, вздохнула и протянула руки, чтобы взять меч с подноса.
- Кхм, - сказал двуликий. - Вообще-то славный клинок должен принять наследный принц…
- Вы же сами видите, принца нет дома, - сказала Настя. - Давайте не будем формалистами, а?
Двуликий основательно задумался над этим предложением, гном с подносом ждал указаний, бросая вопросительные взгляды то на Смайли, то на оборотня. Молчание становилось тягостным, и Настя поняла, что вот-вот на пустом месте возникнет еще одна проблема, которым сегодня вообще не должно быть места в Настиной жизни.
- Будем считать, что все вы согласились, - предложила Настя. - Вот и отлично.
Меч оказался довольно тяжелым, поэтому Настя поспешно исполнила поклон и удалилась с оружием в дальнюю комнату, где пристроила меч на письменный стол. Когда она вернулась, двуликий уже нашел способ выкрутиться:
- …но с другой стороны, - торжественно выговаривал он, - храбросердая принцесса Анастасия, истребительница горгон, также имеет право коснуться священной реликвии…
Он так и сказал: «храбросердая принцесса». Настя поежилась от этой конструкции, но дотерпела витиеватую речь двуликого до конца, еще пару раз склонила голову в вежливом поклоне и с облегчением закрыла за гостями дверь. А потом дважды повернула ключ в замке.
- Ты слышал, как он меня назвал?
Смайли не ответил.
- Роберт, ты слышал, как…

1 Следующая страница


Луна над Лионеей 2

- Слышал.
- Куда ты смотришь?
- Вон в тот угол.
- И что там интересного?
- Там… - Смайли поднялся с кресла, прошел в заинтересовавший его угол комнаты и поднял с пола бутылку. - Вот что там.
- Ну и что?
- Это вы с Денисом?..
- Да, конечно. Ночью. Отмечали.
- Я не вижу бокалов…
- И не увидишь, потому что нам не нужны были бокалы.
- То есть?
- Роберт, ты и в самом деле хочешь услышать подробное описание того, что случилось здесь, в этой комнате, в этой постели? По минутам?
Он помедлил, прежде чем сказать:
- Нет.
- Слава богу.
- Но король Утер захочет с тобой побеседовать.
- Я всегда к его услугам.
- Ну тогда…
- Тогда мне нужно переодеться, мистер Смайли, и привести себя в порядок. Для беседы с королем.
- Конечно.
Уже в дверях он обернулся и сказал, как бы разговаривая сам с собой:
- Ведь ты бы не стала от меня скрывать такие вещи? Важные вещи?
- Я? Скрывать? С чего бы это?
Смайли тяжело вздохнул и закрыл за собой дверь.

2

Настя с самого начала подозревала, что снег был искусственным. Слишком деликатно, аккуратным тонким слоем лег он на Лионею однажды ночью, будто элемент сезонного декора, а не явление природы. Снег пришел в своей первозданной белизне и таковым остался, не темнея и не тая, сохраняя себя для какого-то важного дела. И Настя даже догадывалась для какого. В конце концов, люди из телевизионной компании «Корона» тоже поселились в отеле «Оверлук»; шума от них было предостаточно, но Настю раздражало не это, а выглядевший неподдельным энтузиазм телевизионщиков. Они даже вывесили в вестибюле отеля огромный календарь с отрывными листами, отсчитывая таким образом, сколько дней оставалось до свадьбы.
Впрочем, для них это все-таки была не свадьба двух людей, предположительно любящих друг друга; для них это было событие, способное оживить телевизионный сезон и всколыхнуть унылые рейтинги. «Корона» был спутниковым тематическим каналом, который 24 часа в сутки освещал вопросы монаршей жизни, прошлой и настоящей. Виндзоры, Бурбоны, Романовы, Валуа, Габсбурги и еще десятки, если не сотни, династий со всего мира, были объектом пристального внимания «Короны», транслировавшей свой роялистский винегрет в дома простых смертных. В основном, конечно же, речь шла о делах давно минувших дней, поэтому трансляция королевской свадьбы в режиме реального времени была для «Короны» божьим даром, и в борьбе за этот дар они были готовы пойти на многое. Собственно, потому их и пустили в Лионею.
- Какое еще, к черту, телевидение? - сказала Настя, когда впервые услышала про «Корону». - Пусть кто-нибудь снимает на видеокамеру, я не против, оставлю потом себе кассету на память… Но чтобы на весь мир? - она поежилась. - Кто-то мне говорил, что лионейская династия ведет тихий, замкнутый образ жизни, безо всяких там прямых эфиров…
- Это я говорил, - признался Смайли. - И это чистая правда, так оно и есть. Просто женитьба наследника престола - это не совсем обычная ситуация, особенно после всего того, что случилось в прошлом году… Мы не можем сделать это подпольно. И вообще, насколько я знаю из литературы, свадьба для девушки - это радостное событие, так?
- Так, - кивнула Настя. - Просто после того, что случилось в прошлом году… Это не совсем обычная свадьба. Как мне шепнул на ухо мистер Фишер, это большое позитивное событие, которое должно показать, что еще не все прогнило в Лионейском королевстве. А я не люблю, когда из моей жизни делают большое позитивное событие, тем более в спутниковой трансляции на весь мир…
- Твои родители смогут посмотреть и порадоваться…
- У них нет спутниковой тарелки, а если бы и была… Не уверена, что они пришли бы в восторг. Кстати, как это вообще возможно? Там же будут делегации Великих Старых рас во всей своей нечеловеческой красе, а вы их будете транслировать на весь мир? У непосвященного человечества глаза на лоб не вылезут?
- Работаем над этим, - сказал Смайли. - Пока рабочая версия такая: по местной традиции, на королевскую свадьбу приходят в карнавальных костюмах. Кроме того, операторам будут даны указания сконцентрироваться на новобрачных.
- Проще не пускать никаких телевизионщиков, разве не так?
- Мы и не пускаем, просто для «Короны» снять королевскую свадьбу - это дело принципа, и если мы их сами не пустим сюда, они будут искать обходные пути, они будут рыть подземные ходы в Лионею, они прилетят на вертолетах, они… - Смайли махнул рукой. - Лучше продать эксклюзивные права одной компании и держать события под контролем.
В целом он оказался прав, хотя поначалу Насте показалось, что понятие «контроль» медленно вылетает в трубу по мере того, как трейлеры с телевизионным оборудованием пересекают границу Лионеи. На рождественском приеме Настю познакомили с Рэндольфом Фоксом, директором европейского филиала «Короны», и было непонятно, кто к кому снизошел ради краткой аудиенции. Фокс попросил называть его Рэнди, а затем предложил перенести свадьбу на 14 февраля.
- Плюс пять-семь процентов к рейтингу, - пояснил он ход своих мыслей. - Вы будете в пакете программ «День Святого Валентина на канале „Корона“.
- Не хочу я быть ни в каком пакете, - сказала Настя и попыталась сбежать от настойчивого Рэнди, среди блестящих идей которого оказалось реалити-шоу на основе медового месяца Насти и Дениса и еще много столь же заманчивых предложений. Смайли на приеме не было, поэтому спасения пришлось искать где попало.
- Я позабочусь о нем, - сказала Амбер Андерсон и поставила пустой бокал на поднос. - Не волнуйся.
- Вообще-то я волнуюсь, - ответила Настя. - Еще бы мне не волноваться. Ты не любишь своего брата и тем более не любишь меня.
- Какая восхитительная прямолинейность, - вздохнула Амбер. - На канале «Корона» такого не увидишь. Может быть, нам, Андерсонам, и вправду стоит влить свежей крови? Литр-два?
Настя уже раскрыла рот, чтобы ответной репликой стереть Амбер с лица земли, но тут боковым зрением увидела приближающегося Рэнди Фокса.
- Любишь не любишь - сейчас это уже неважно, - сказала Амбер. - Все решено, и если согласно этому решению мне досталась роль ловушки для надоедливых телепродюсеров… Что ж, я к вашим услугам, леди Анастасия.
Она улыбнулась и решительно - то есть покачивая бедрами и едва удерживая фужер с шампанским - двинулась навстречу Фоксу, после чего креативно мыслящий Рэндольф до конца приема исчез из Настиного поля зрения. Затем как-то само собой случилось, что Амбер вплотную занялась медийной стороной готовящегося события, причем занялась без видимого отвращения, и Настя поняла почему.
Многое в Лионее должно было измениться, и Амбер искала себе новое место, ибо та роль, которую она примеряла на себя в прошлом году, роль наследницы престола и спасительницы Лионейской династии, вернулась к Денису Андерсону.
По крайней мере, такова была официальная версия событий. Неофициальные же версии плодились, как кролики, и отличались от официальной и друг от друга столь разительно, что Настя иногда начинала сомневаться в том, чему сама была свидетельницей.

Свидетельницей, участницей, жертвой, героиней. Перепуганной беглянкой и хладнокровной убийцей. Ну, не совсем хладнокровной, просто выражение «перепуганная убийца» звучит как-то уж совсем нелепо.
Просто я была тем, кем смогла быть в предложенных обстоятельствах. Кем не смогла быть - тем не смогла. Поэтому прилагательные «бесстрашная», «решительная», «хитроумная», «восхитительная» - это не про меня. А если вы где-нибудь на соседних страницах все-таки найдете эти слова поблизости с моим именем, знайте - это не я, это кто-то другой дописал. Неизвестный доброжелатель.
К слову, согласно тому журнальному тесту, еще один признак повзрослевшей девушки - это когда у нее на счету есть хоть один букет цветов, полученный от неизвестного доброжелателя. Если в вашем регионе неизвестные доброжелатели вымерли как вид, пошлите цветы себе сами. Я так делаю регулярно.
И опять-таки: никаких угрызений совести.

3

Прошлогодние события действительно обрастали вымыслом, как затонувший корабль постепенно покрывается ракушками и соляными наростами, меняющими его изначальный облик настолько, что через пару сотен лет уже и не поймешь, что же это за подводное чудо-юдо. Андерсоны, очевидно, уже имели дело с подобными проблемами, вот почему за королем Утером почти неотрывно следовал личный секретарь, фиксировавший все сделанное и сказанное королем. Насте такого «хвоста» не полагалось, и поначалу она не видела в этом особой нужды. Пока однажды в вестибюле «Оверлука» не подслушала разговор двух солидного вида мужчин из королевской администрации. Из разговора следовало, что Анастасия Колесникова была завербована КГБ в детсадовском возрасте, что ее знакомство с Денисом Андерсоном было результатом многоходовой шпионской комбинации и что лишь бдительность Роберта Д. Смайли и благородство короля Утера заставили коварную особу одуматься, отбросить свои зловещие планы и поступить на службу силам добра в лице династии Андерсонов.
- Пусть болтают, - сказал ей на это Смайли. - Мы-то с тобой знаем, как все было на самом деле. Мы знаем, что тебе есть чем гордиться. Обвести вокруг пальца Иннокентия, пробиться через засады леших, взорвать логово горгон - и все ради спасения Дениса Андерсона…
- Кхм, - сказала Настя, задумчиво разглядывая сверкающие ботинки гнома. - Ну, да. Примерно так оно все и было.
После этого она решила, что надо непременно записать собственную версию событий, иначе со временем - и двухсот лет на это не потребуется - правда будет разъедена молекулами лжи, пусть даже не злокачественной, пусть даже и случайной.
В гостиничном номере лежал ноутбук, подаренный королем Утером еще в первый Настин приезд в Лионею прошлой весной. Раскрылось окно текстового редактора, Настя испуганно посмотрела на бесконечный белый лист, который ей предстояло заполнить, и который, как ей показалось, смотрел на Настю с ухмылкой, сильно сомневаясь, что это недоразумение с незаконченным высшим образованием сумеет напечатать хотя бы пару страниц связного текста.
- Ладно, - прошептала Настя. Никто, кроме ноутбука, за ней не подсматривал, поэтому и стесняться было некого; можно было начать с самого простого…
И она набрала безошибочный в своей простоте заголовок. «Что я делала прошлым летом».
Сочинение А. Колесниковой.

Хотя почему только летом? Это ведь началось не летом, это началось даже не в прошлом году, поэтому название должно быть другим. Скажем…
«Как я провела последние полтора года».
Сочинение А. Колес…
Нет, не так.
«Как я провела последние полтора года».
Подлинная история А. Колесниковой.

Тоже маразм, конечно, но ближе к истине. Итак… Ее пальцы на миг зависли над клавиатурой, а потом стали медленно выстукивать ломаный ритм, трансформирующийся в буквы и слова на экране ноутбука. Сначала это были сухие предложения, жизни в которых было не больше, чем в бухгалтерском отчете или в сочинении по ненавидимой книге из школьной программы. Но потом…
Потом Настя просто перестала читать появляющийся на экране текст, перестала исправлять грамматические ошибки, она просто переводила свою жизнь на язык негромко кликающих клавиш, и строчки все уходили и уходили вверх, как дым от ритуального костра…

«Когда я познакомилась с Денисом Андерсоном, мне было 19 лет. Я не знала, кто он такой. Мы встретились случайно. И стали разговаривать. Потом он сказал, что иностранец. Поссорился с родителями и уехал путешествовать. Он не сказал, что его отец - король Утер Андерсон. И я вообще ничего не знала ни про какую Лионею.
Потом мы стали встречаться. Мне казалось, что ему одиноко. Он мне нравился. Однажды летом мы поехали за город, Денис сказал, что это по делам. В сумке у него была отрубленная голова. Как я потом узнала, это была голова графа Валенте. Но тогда я понятия не имела, что это такой за граф и что вообще есть вампиры. Денис сказал, что это голова древней мумии, которую он привез по просьбе одного антиквара. Я ему поверила, потому что не разбиралась в мумиях и антикварах. И Денис мне тогда очень нравился. Я верила, что он говорит правду.
В сентябре он сказал, что хочет вернуться домой, в Лионею. И взять меня с собой. Я очень обрадовалась, но Денис сказал, что сначала нужно оформить бумаги на вывоз антикварного меча, который он хочет подарить отцу, чтобы с ним помириться, а меч древний, и могут возникнуть проблемы на таможне. Мы поехали за этими бумагами за город, а там был ресторан «Три сестры», который на самом деле был не ресторан, а место, где жили горгоны. И Денису нужна была голова одной из горгон, а я там оказалась как приманка, хотя, когда все это началось и горгона напала, то убила-то ее я, а совсем не Денис. Просто так получилось, я не говорю, что я храбрая или еще чего-то, просто там был такой меч, который почуял кровь и сам добил раненую горгону. Денис взял эту голову и положил в рюкзак, но тут пришли две другие горгоны, и все стало плохо, поэтому Денис велел мне уезжать на мотоцикле, чтобы отвезти голову горгоны тому, кому надо. А сам остался и не смог справиться с горгонами, так что они его схватили, но не стали убивать, потому что он им сказал, кто он такой.
А я отвезла голову горгоны тем самым антикварам, которые на самом деле были не антиквары, а люди на службе у одного типа, которого зовут Леонард. У которого, как я теперь знаю, есть фонд «Новое будущее». Этот Леонард то ли чокнутый, то ли маг, то ли и то, и другое вместе. Я только знаю, что его люди собирали тела разных существ, например горгон, или, например, Иннокентия, или очень старых вампиров, как граф Валенте, чтобы изучать их, а скорее всего, чтобы делать всякие мерзости, потому что ничего хорошего от Леонарда ждать не приходится. Майор Покровский говорит, что Леонард хотел изучить, как устроены разные живые существа, чтобы потом создать новую расу, лучше, чем все предыдущие. Не знаю, можно ли верить Покровскому, потому что он тоже много чего натворил, а теперь все валит на Леонарда, хотя и сам порядочная скотина, о чем я напишу дальше.
Я привезла им голову горгоны, но голова оказалась не совсем мертвой и убила там всех этих «антикваров», а я выбралась и поехала назад, за Денисом, но по дороге наткнулась на Лизу, которая еще называется Соня, а еще Спящая красавица, и она тоже не человек, она такое существо, которое живет очень долго и выпивает из людей энергию или жизненную силу. Короче говоря, люди после этого умирают, а она набирается сил. Филипп Петрович потом замучился ее убивать, он в нее стрелял-стрелял, а она встала и пошла, и даже когда мы ее сожгли - не помогло.
Лиза подумала, что я послана врагами Леонарда, и хотела меня убить, но тут появился Люциус, который вроде бы ангел, которого поставили присматривать за Землей, чтобы разные расы ее не разнесли в клочья. Люциус знал, что я была с Денисом Андерсоном, и запретил Лизе меня убивать, хотя что там на самом деле у Люциуса в голове - никто не знает. Зато сам он то и дело забирается людям в мозги и начинает там действовать на нервы. Поэтому я и сомневаюсь, что он настоящий ангел, наверное, все-таки ангелы так себя не ведут, хотя Локстер еще хуже, а про него тоже говорят, что он ангел, только уже совсем опустившийся.
Потом меня отвезли в дом, где были другие люди Леонарда, в том числе Покровский, Лиза, Сахнович, Локстер и еще много других. Фонд «Новое будущее», короче говоря. Они придумали, как можно меня использовать, только сначала они мне запустили под кожу такого червяка, который ест память, и он довольно много у меня ее сожрал, так что тогда я забыла про Дениса, и про горгон, и про остальное.
А Леонарду нужен был для его опытов Иннокентий, еще один бессмертный, а он сидел в подвале у бизнесмена Михаила Гарджели, а у Гарджели с Леонардом были какие-то старые счеты. Тогда они сделали так, чтобы я встретилась с Михаилом Гарджели, а тому показалось, что я очень похожа на его покойную жену. На самом деле не очень-то я и похожа, но Леонард устроил что-то типа заклинания или еще какой-то фигни, чтобы Михаил Гарджели на это повелся.
Все сработало, и Гарджели привез меня к себе домой и даже хотел на мне жениться, а я тоже, наверное, была под каким-то заклятием, потому что мне было абсолютно все равно, а может быть, мне все это даже и нравилось. Хотя, скорее всего, это было из-за червяка, который сидел у меня в шее.
Потом мне сказали взять у Гарджели ключ и спуститься в подвал, где сидит Иннокентий, который тогда был древним стариком, но все равно смог запудрить мне мозги, и так получилось, что я его освободила. Мы убежали из дома Гарджели, а Михаил хотел нас остановить и погиб. Я плохо помню ту ночь, а Покровский все валит на Леонарда, так что точнее ничего сказать не могу.
Иннокентий перескочил в новое тело, и Леонард посадил его под замок, чтобы потом вскрыть его и посмотреть, как он устроен, только Иннокентию это совсем не нравилось, и однажды ночью он перебил всю охрану и убежал. Я тоже тогда убежала и наткнулась на Филиппа Петровича, который, оказывается, уже давно меня искал, то есть на самом деле он искал Дениса Андерсона, а я была ему нужна как источник информации. Но когда он меня нашел, то оказалось что я - фиговый источник информации, потому что у меня в шее сидит червяк.
Когда червяка вытащили, я вспомнила про Дениса Андерсона, но тут за нами погнались сначала болотные твари, потом гномы, потом еще кто-то, и все потому, что у Михаила Гарджели остался младший брат Давид, и он считал, что это я виновата в смерти Михаила, хотя на самом деле я совсем не виновата. В конце концов Филипп Петрович чуть не умер, но нас нашел его начальник Смайли, гном, который командует службой безопасности у короля Утера, отца Дениса. Я рассказала Смайли все, что вспомнила, но времени уже прошло много, и когда мы поехали в ресторан «Три сестры», там уже никого не было. То есть там много чего было, а не было горгон и Дениса Андерсона. Я там увидела сад, где были каменные люди, которых каменными сделали горгоны. И потом появился Люциус, который передал послание королю Утеру от горгон. Мы взяли это послание и поехали в Лионею».

Изливать душу на дисплей ноутбука оказалось сродни школьному забегу на стометровку - вроде бы и пробежала всего ничего, а уже задохнулась. Настя отодвинула компьютер. Пальцы с непривычки болели. Фраза: «Мы взяли это послание и поехали в Лионею», звучала так же обыденно, как: «Мы взяли собаку Тузика и поехали на дачу». С другой стороны, вспоминая о «Трех сестрах» и письме горгон, Настя оставалась столь же спокойна, как если бы речь и вправду шла о поездке с Тузиком на дачу. Все уже случилось, зачем волноваться? Ее больше занимал вопрос, можно ли употреблять в мемуарах слово «фиговый».
Она с некоторым разочарованием оценила размер получившегося текста, но решила, что на первый раз хватит. Настя сохранила файл и набрала номер на мобильном телефоне.
- Привет, - сказала она. - Я спускаюсь.
Армандо не удивился.

4

Примерно шестьюдесятью минутами позже она стояла на четвереньках и тяжело дышала. Пот со лба капал на серое в мелкую крапинку покрытие спортивного зала, и мышцы, о существовании которых Настя недавно и не подозревала, теперь заявляли о себе, как коварные сепаратисты, грозящие растащить ноющее Настино тело на части.
Тыльной стороной ладони она вытерла пот и посмотрела на Армандо - снизу вверх и - как она надеялась - без щенячьей мольбы о пощаде в глазах.
Армандо протянул ей руку. Она помотала головой.
- Еще? - уточнил он.
Настя вздохнула, закрыла глаза и сделала это. Может быть, со стороны все выглядело как-то иначе, но у самой Насти при этом было ощущение, что запускаются двигатели грозящего развалиться самолета, у которого давно вышли все возможные сроки эксплуатации.
Она перекувыркнулась вперед и тут же подпрыгнула, целясь правой ногой туда, где минуту назад стоял Армандо. Только теперь он там не стоял.
Дребезжащий самолет безо всякого изящества рухнул вниз.
- Неплохо, - сказал Армандо. За сегодняшнюю тренировку он произнес это слово раз пятьдесят, не меньше. Он говорил это, даже если у Насти ничего не получалось. Вот почему сейчас она действительно хотела врезать ему ногой в грудь.
- Если это называется неплохо, - спросила Настя, лежа на полу, - почему ты не валяешься без сознания после моего сокрушительного удара?
Армандо сделал странный жест рукой.
- Нос? Зачем ты показываешь на свой нос? Я не попала тебе по носу, неправда.
- Лицо, - сказал Армандо.
- И по лицу не попала.
- Твое лицо.
- Что еще такое с моим лицом? - Настя поспешно ощупала лоб, щеки, подбородок. Все вроде было на месте.
- На нем все написано.
- То есть?
- Ты сначала думаешь, ударить или не ударить. Пока ты думаешь, я могу или отойти, или ударить сам.
Это была очень длинная для Армандо фраза, и Настя подумала, что она, наверное, совсем достала своего телохранителя.
- Твои предложения? - спросила она, садясь на корточки.
- Не думать.
- Прекрасная идея, - она поднялась с пола. - Это так по-мужски, отключить мозги и махать кулаками…
- Включить инстинкты, - подправил Армандо. - Пусть думает тело, пусть…
Он перехватил летящую к нему Настину ногу за щиколотку и слегка дернул в сторону, девушка не удержалась на одной ноге и грохнулась наземь. Снова.
- Примерно так, - невозмутимо продолжал Армандо. - Только еще быстрее, еще сильнее и… Ай!
Упав на бок, Настя тут же махнула ногой по широкой дуге и задела колено Армандо.
- Извини, я не хо… - она запнулась. - То есть именно этого я и хотела.
- Значит, ты не безнадежна, - ответил Армандо. - Быстрее, сильнее и… Без остановок. Ты не должна останавливаться, пока твой враг не будет мертв. Договорились?
Она молча кивнула.

Не останавливайся, пока твой враг не будет мертв. Неплохая мысль, не очень оригинальная, но тем не менее… Дело в том, что сначала нужно точно выяснить, кто же твой враг. У нас в Лионее с этим проблемы.
Ничего, надеюсь, что вскоре станет проще. Значительно проще.

- Меч? - спросил Армандо.
Настя опять кивнула.
- Дай мне пять минут, - попросила она. - Через пять минут…
Армандо терпеливо ждет. Настя смотрит на него снизу вверх, Армандо воспринимает это как сигнал к продолжению тренировки и тянется за шлемом, но Настя знаком останавливает его - пять минут на отдых еще не истекли.
В зале работает кондиционер, но запах мужского пота словно впитался в стены и пол; запах, кричащий одновременно о силе и об уязвимости. Это наводит Настю на очевидный вопрос:
- Денис?
- Да, - говорит Армандо. - Видел его вчера.
- Пришел в форму?
- В основном.
- Ты с ним занимаешься?
- Нет, у него свой тренер.
Само собой разумеется. У наследника лионейского престола должен быть личный тренер.
А вот другой вопрос, не столь однозначный: это нормально, когда невеста узнает о жизни жениха через третьих лиц?
Ответ…
Господи, это же Денис Андерсон. С ним всегда все было ненормально. Он сам это знает, Настя это знает, король Утер это знает, Смайли это знает.
Армандо? Даже если и знает, то промолчит. Или не промолчит?
- С ним все в порядке? - спрашивает Настя.
Армандо совершенно не удивлен этим вопросом.
- Думаю, что да.
Армандо видит, что Настя ждет каких-то разъяснений, и нехотя продолжает:
- Он ведь снова в Лионее. Со своей семьей. На своем месте.
- Ты думаешь, это одно и то же - быть со своей семьей и быть на своем месте?
Взгляд Армандо сигнализирует, что этот вопрос лежит далеко за пределами его компетенции. Он молча протягивает Насте шлем.
- Пять минут истекли.
Она не спорит.

5

«Мы взяли это послание и поехали в Лионею. Когда король Утер, отец Дениса, вскрыл письмо, то прочитал, что его сын находится у горгон и они хотят меняться. Они просили денег, и самолет, и еще что-то, но главное, они хотели, чтобы им выдали убийцу их сестры, той горгоны, которой я отрубила голову в „Трех сестрах“. То есть они хотели, чтобы Утер выдал им меня. Забавно, что…»
Она перестала печатать и посмотрела на дисплей. Забавно. Должно быть, время и в самом деле лечит, если в ее рассказ смогло пробраться это слово. Забавно. Снести голову существу, у которого из головы растут змеи, причем сделать это быстро, иначе змеи прогрызут щеки твоему парню, которого зовут Денис Андерсон и который в эти мгновения выглядит совсем не по-геройски и совсем не как принц на белом коне… Да, забавно.
«…на самом-то деле горгону убила не совсем я, ее убил тот самый меч, который Денис то ли купил, то ли выменял у „антикваров“. Я просто держала его за рукоять и направляла в нужную сторону. Стоило мечу попробовать крови, и его уже было не остановить, он рубил и рубил, пока у горгоны не отвалилась голова. Как мне потом объяснили, такие мечи называются „демоновы пиявки“. Меч тогда остался у Дениса, а значит, вместе с Денисом и попал к горгонам, так что если подумать, то настоящий убийца их сестры уже находился у горгон в руках, и можно было особо не суетиться. Жалко, тогда мне это не пришло в голову, а даже если бы и пришло, как бы я стала объяснять это горгонам? Они ведь попрятались в лесах и на переговоры приезжать не собирались.
Так вот, когда я узнала, что написано в письме, я, конечно, напугалась, потому что подумала - сейчас меня сунут в мешок и отправят к горгонам. В конце концов, кто я и кто Денис Андерсон? На месте короля Утера я бы отдала за Дениса три ящика таких, как я, только ведь король Утер думал по-другому….»
А может быть, и нет. Кто знает, что на самом деле думал король Утер? Глупый вопрос. Кто знает? Король Утер и знает. Только не скажет, ведь теперь уже неважно, что он тогда думал. Все случилось так, как случилось…
Нет, если она будет все время отвлекаться, то никогда не закончит свое сочинение. Мысли короля Утера пусть остаются у него в голове, и если король Утер захочет, то может продиктовать своему секретарю собственную версию событий. Настя же будет писать свою, будет, даже если глаза слипаются и пальцы бьют по клавиатуре наугад…
«Смайли сказал мне, что бояться не стоит и что никто меня обменивать на Дениса не собирается. Но я все равно боялась и не верила им. Во-первых, меня невзлюбила сестра Дениса, Амбер Андерсон, которая подозревала меня во всех смертных грехах, а конкретно - в желании забраться на лионейский престол, отпихнув бедную несчастную Амбер. Я, конечно, ее понимаю - понаехали тут всякие без лионейской прописки, но она сама слишком уж часто показывала свои зубы, а у меня и без нее забот хватало. Во-вторых, я случайно наткнулась на Давида Гарджели, и тогда выяснилось, что он больше не горит желанием стереть меня в порошок или устроить еще что-то в таком духе. Просто Андерсоны с ним договорились, пообещали, что вернут ему Иннокентия. И я подумала - ничего себе, как они запросто разбрасываются бессмертными! Причем без серьезных на то причин, ведь кто такой был Давид Гарджели - потомок старого рода волшебников? Но сам-то он никаким волшебником не был, так, остаток былой роскоши. И все равно Андерсоны не хотели с ним ссориться, взяли и подарили ему Иннокентия. А раз так, то, чтобы вытащить наследника престола… В общем, я решила, что мне нужно уносить ноги из Лионеи. Я пошла к Иннокентию, сообщила ему новости и попросила, чтобы он помог и мне тоже выбраться из Лионеи.
Так мы оказались в Праге. Сразу должна разъяснить, что между мной и этим…»
Стоп, стоп. О мертвых либо хорошо, либо ничего. И хотя в смерть Иннокентия Настя не особенно верила, но время шло, и никаких новых известий не появлялось. Иннокентий если и не умер, то как будто исчез с лица земли; вполне возможно, что он сгинул в каком-нибудь темном подземелье, а это вполне могло сойти за очередную маленькую гибель в долгой карьере Иннокентия. Так что приходилось все серьезнее относиться к брошенным на ходу словам Лизы: «Я его убила…»
Настя убрала слово «этим».
«Сразу должна разъяснить, что между мной и Иннокентием никогда не было…»
Чего не было? Настя растрепала волосы и постучала себя по лбу, пытаясь активизировать умственную активность. Как бы тут правильно выразиться? Вот ведь какая морока с этими мемуарами! Если бы это был обычный треп с Монаховой, сгодилось бы: «Да не спала я с ним, ты что, дура, что ли?!» Вряд ли подобный стиль подходил к «Подлинной истории А. Колесниковой», сочинению, место которому наверняка найдется на полках королевской библиотеки.
«…не было сексуальных отношений».
Это пахло судебной медициной.
«…не было близких отношений».
Вообще-то они вместе пробирались две недели из Лионеи в Прагу, а потом жили в одной квартире в странном доме-убежище, и все это время вроде как заботились друг о друге. А потом Иннокентий спас Настю на старом еврейском кладбище, принял в себя предназначенные ей пули. Сказать после этого, что их отношения не были близкими - все равно, что плюнуть на могилу Иннокентия, пусть даже эта могила и находилась исключительно в Настином воображении.
«Иннокентий был мне как старший брат…»
Да, именно, братец, постарше на пару тысяч лет, регулярно перескакивавший из одного тела в другое и тихо ненавидевший весь женский пол, потому что ни одна из сотен - или тысяч? - женщин, с которыми у него были действительно близкие отношения, не смогла родить ему ребенка. То есть вроде бы Лиза смогла. Ну, так ведь Лиза и не женщина, а потом она убила этого ребенка, а через пару веков добралась все-таки и до Иннокентия.
- Знаете что? - обратилась Настя к невидимым потенциальным читателям ее сочинения. - Какое вам дело, было у меня что-то с Иннокентием или не было? Книга совсем не про это.
«Так мы оказались в Праге, и там мы с Иннокентием должны были разбежаться, только сначала он хотел забрать старый долг у одного чело…»
Опять двадцать пять. В Лионее не стоило разбрасываться словом «человек» направо и налево - чревато обидами, а то и дипломатическим скандалом. Но и фраза «забрать старый долг у одного демона» не годилась, ибо согласно официальной лионейской истории раса демонов вымерла лет пятьсот назад. Как мамонты. Между тем должник Иннокентия Альфред Пражский считал себя демоном и ни на какие другие варианты категорически не соглашался.
«…у одного старого знакомого. Но когда мы пришли к этому знакомому, то оказалось, что его похитили какие-то бандиты, то есть на самом деле это были не бандиты, а люди Леонарда, и в том числе майор Покровский. Леонард знал, что у Альфреда имеется хорошая коллекция всяких древностей, в том числе останки разных странных существ, и он хотел, чтобы Альфред отдал эту коллекцию, но Альфред упирался. Тогда они его посадили в пустую могилу на кладбище и стали ждать, пока он одумается.
Покровского я случайно встретила на улице, и он сказал, что его уже тошнит от Леонарда и его уродов, а потому он хочет свалить куда-нибудь в безопасное место. Я сказала, что Лионея - вполне безопасное место, и там его Леонард не достанет, но сначала он должен отдать нам Альфреда. Покровский согласился, и мы пошли на кладбище, где нас ждала засада и где нас чуть всех не поубивали, если бы…»
Тут стоило написать: «Если бы я, Настя Колесникова, не была такой дурой».
Но это опять-таки была лексика, достойная полночных посиделок с Монаховой, поэтому на дисплее возникло: «Однако события приняли непредвиденный оборот».

Предыдущая страница 2 Следующая страница


3 Сергей Осипов

Настя поставила точку и улыбнулась, приятно удивленная изящным словосплетением, соскользнувшим с кончиков ее пальцев на черные клавиши ноутбука в половине третьего ночи.
Писать про суетливое кладбищенское смертоубийство было гораздо приятнее, чем непосредственно в нем участвовать.

6

Королевская свадьба в Лионее - такая же головная боль, как и любая другая свадьба, только умноженная на миллиард и показанная в прямом эфире спутниковым каналом.
Хотя, если подумать, найдется и пара отличий. От обычных новобрачных никто не ждет невозможного; если те проживут вместе хотя бы то время, пока монтируется фильм о свадебной церемонии, уже хорошо. Все, что сверх - приятный сюрприз. В Лионее ожидания немного иные. Сохранить мир и стабильность на планете Земля - не больше и не меньше. Поэтому, если новобрачные не оправдывают ожиданий, одним укоризненным «Эх!» со стороны разочарованных родителей не отделаешься.
- Ты ничего не хочешь мне сказать?
Таким короля Утера Настя еще не видела. То есть, конечно же, видела: вчера Утер был именно в этом парадном темно-бордовом одеянии с широкими рукавами, но вчера Утер, скажем так, не находился в центре Настиного внимания. Вчера, скажем прямо, она выходила замуж, долго, пышно и утомительно. И вчера король Утер смотрел на нее куда более благожелательно.
- Ты ничего не хочешь мне сказать?
- Доброе утро, ваше величество.
- Уже день, к твоему сведению. Поздно встаешь, Анастасия.
- У меня есть уважительная причина. Вчера я вышла замуж за вашего сына, соответственно, прошедшая ночь была брачной ночью. Чувствую себя слегка утомленной, но довольной. Сегодня самый счастливый день в моей жизни, - отрапортовала Настя и едва сдержалась, чтобы не щелкнуть каблуками.
Утер посмотрел куда-то поверх ее головы, видимо, отыскивая на огромной карте мира точку, куда бы он сейчас с удовольствием послал Настю.
- И где же тогда твой утомленный, но довольный муж?
- Вот как раз об этом я хотела поговорить, ваше величество. Мистер Смайли говорит, что Дениса не могут найти. Это так?
- Тебе лучше знать.
- Мне? Откуда?
- Ты его жена.
- Ах, да… Жена, но не охранница. Вчера я публично поклялась любить и чтить мужа, но про охранные услуги в клятве речи не было.
- И еще там была строчка насчет верности Лионейскому престолу.
- Разумеется. Я дала вашему величеству повод усомниться в моей верности?
- Ты что-то сделала с моим сыном, наследником Лионейского престола.
- Ваш сын - взрослый мужчина, он физически сильнее меня, так что сделать с ним что-то… Вряд ли это в моих силах.
- Ты поняла, что я имею в виду.
- Не поняла ни слова.
- Анастасия, разве семья Андерсонов чем-то обидела тебя?
- Интересный вопрос, но чтобы не запутывать наш разговор, я скажу - нет.
- Тогда почему ты делаешь это?
- Делаю - что?
- Врешь мне.
- Я? Ваше величество, я очень тщательно выбираю слова, и должна вас заверить, что ни слова лжи…
- С чего это ты тщательно выбираешь слова?
- Английский - не мой родной язык, так что…
Король Утер очень искренне выругался и повернулся к Насте спиной.
- Не извиняйтесь, ваше величество, - сказала Настя. - Я понимаю ваши чувства…
Утер обернулся, и в руке у него был бокал с жидкостью, подозрительно похожей на виски.
- …и вижу, что и вы понимаете мои чувства, - закончила она, принимая бокал. - Вчера был тяжелый день, но сегодня ничуть не легче…
- Сегодня, Анастасия, - сказал Утер, - я бы не использовал слова «легче» или «тяжелее». Сегодня мне кажется, что у меня земля уходит из-под ног.
- Может быть, легкое землетрясение? - предположила Настя. - Может быть, Лионея находится в сейсмоопасной зоне? Однажды я была на Черном море…
Утер как-то странно посмотрел на нее и забрал опустевший бокал.
- Давай поговорим о чем-нибудь другом, - сказал он. - Это отвлечет меня… И тебя тоже.
- Давайте, - согласилась Настя. - О чем будем говорить?
- Почему все-таки твои родители не приехали на свадьбу?
Настя вздрогнула, представив, во что бы превратились последние несколько дней, появись в Лионее еще и ее родители.
- Нет, - сказала она. - Плохая тема. Вот однажды я была на Черном море…
- Ты знаешь, - перебил ее Утер. - Мы могли бы устроить телемост.
- Что еще за телемост?
- С твоими родителями. Я все-таки должен с ними познакомиться. Эти люди с телевидения, им должна понравиться такая идея…
- Такая идея не нравится мне, и…
Дверь в кабинет была достаточно тяжелой, но Амбер Андерсон двинула ее с такой силой, что петли испуганно взвизгнули. Судя по озабоченному выражению лица, она тоже хотела спросить у Насти что-нибудь оригинальное, типа: «Где мой брат?!» Или: «За что ты так ненавидишь нашу семью?!» Или…
- Где тебя черти носят?!
- Меня? - удивленно спросил король Утер.
- Ее! - Амбер ткнула пальцем в Настю. - У тебя в расписании черным по белому написано: два часа дня, съемка в зимнем саду, интервью «Первое утро новой жизни»…
- У меня есть расписание? - Настя изобразила радостное удивление. - Съемка? Первое утро чего?
- Ты должна выразить неземную радость, которая переполняет тебя наутро после брачной ночи, по возможности не вдаваясь в порнографические детали, хотя это они потом смогут вырезать, прямого эфира сегодня не будет…
- Э-э… - задумчиво протянула Настя. - Насчет неземной радости…
- Амбер, - внезапно вмешался король Утер. - А я тут как раз подумал насчет телемоста с Настиными родителями…
- У меня сейчас нет на это времени, - перебила отца Амбер. - Только два вопроса. Первый: вы тут что, пьете? И второй вопрос: где мой немыслимо счастливый брат? У него съемка в половине третьего, а потом у них двойное интервью в три…
- А, так ты не в курсе, - протянула Настя.
- В курсе чего?
- Дениса не могут найти.
- Что? Как? - Амбер на миг потеряла дар речи и просто смотрела на короля Утера, ожидая, что тот словом или делом внесет ясность в происходящее. - Куда он делся? Куда ты его дела?! Что еще за фокусы?
- Ты ведь сказала, что будет только два вопроса, - улыбнулась Настя, но никому кроме нее эта реплика не показалась забавной, поэтому она стала тихо смеяться сама с собой.

7

«Однако события приняли непредвиденный оборот. Дело в том, что Дениса Андерсона искал не только его отец, король Утер, там были еще и другие. Например, дети ночи, проще говоря - вампиры. Они его искали, чтобы поквитаться за смерть графа Валенте, которого Денис по глупости убил, когда по глупости связался с „антикварами“, которые на самом деле работали на Леонарда…»
Не слишком часто повторяется слово «глупость»? Нет, даже, наверное, слишком редко. Настя выделила курсивом все относящиеся к Денису глупости. Вот так-то, Дениска. За глупости приходится платить, в том числе и курсивом.
«Вампиры…»
Тут, наверное, стоило сделать отступление и объяснить, что дети ночи, они же вампиры, бывают разные. Как и люди. Умные и глупые, богатые и бедные, старые и молодые, мыслящие рационально и позволяющие чувству мести захлестнуть тебя с головой. Пожилые вампиры, старейшины кланов, понимали, что произошел нелепый несчастный случай, из-за которого ни в коем случае не стоит открывать вендетту Андерсонам. Но были и другие, более горячие, если это слово вообще применительно к вампирам. Они хотели отмщения, и в поисках этого отмщения их взоры были устремлены в том числе на Анастасию Колесникову, которую Андерсоны официально признали невестой Дениса. Поэтому, когда Настя и Иннокентий сбежали из Лионеи, за ними неотступно и незаметно следовали дети ночи, не сбиваясь со следа и не зная усталости, ибо месть гнала их в этой погоне лучше всякого кнута.
Они ждали, что Настя приведет их к Денису, и когда на Пражском кладбище какие-то странные людишки с пистолетами едва не превратили Настю в решето, вампирам это очень не понравилось, потому что не входило в их планы. На пару секунд они вышли из тени и перерезали глотки Леонардовым стрелкам, которые охраняли Альфреда.
Так что все кончилось хорошо, что применительно к Настиной жизни последних месяцев и означало: «События приняли непредвиденный оборот».
«Потом Иннокентий уехал куда-то по своим делам, и с тех пор я его не видела. После истории на кладбище Покровский еще больше захотел спрятаться от Леонарда и сказал, что знает, где горгоны прячут Дениса. Я сказала, что если это так, то Андерсоны будут ему очень благодарны. Покровский обрадовался и на радостях напился. Мы полетели в Москву, но сначала я не хотела тащиться с Покровским к черту на рога освобождать Дениса, потому что, во-первых, это было опасно, а во-вторых, не мое это дело, ведь Денис едва не скормил меня Горгонам, а потом у меня была куча всяких неприятностей, и все из-за него. Так что пусть сами Андерсоны его и вытаскивают, а я пойду домой.
Но потом…»
Но потом она поняла, что нет никакого такого дома, куда она может войти, закрыть за собой дверь и оставить снаружи все это безумие, которому она смотрела в глаза все последние месяцы. Рано или поздно эту дверь вышибут, и на пороге появится какое-нибудь чудище типа Леонарда, или бессмертной рыжеволосой Лизы, или Давида Гарджели, или вампиров, или болотных тварей…
Это было похоже на стремительно движущуюся в никуда дорожку эскалатора, стоять на которой, борясь с тошнотой и головокружением, у тебя уже нет сил, но за пределами этой дорожки - бездна.
«Потом я засомневалась, потому что червяк-беспамятник сильно погрыз мои воспоминания, и я не была уверена ни в чем, и в том, что касалось Дениса - тоже. Единственным способом узнать, как же все случилось на самом деле, что из моих воспоминаний - правда, а что - нет, было найти Дениса и спросить его об этом. А если даже он и притащил меня в „Три сестры“ как приманку, то я не буду платить ему тем же.
Тем более что над ухом у меня все время зудел Люциус, твердя, чтобы я перестала суетиться и шла себе домой, забыв про Дениса и все остальное. А поскольку Люциус ИМХО всегда врет, то правило в отношении него такое - послушай, что советует Люциус, и сделай наоборот. Вот так я с Покровским отправилась искать Дениса».
Тут Настя снова сделала перерыв на кофе, потом перечитала написанное и с чувством значительного интеллектуального превосходства посмотрела на ноутбук: «А ты небось думал, что я и половину этого не напишу!»
Но теперь надо было двигаться дальше, и Настя поняла, что о некоторых подробностях поисков Дениса ей писать не хочется. Она пожала плечами и не стала про них писать, используя ту свободу обращения со временем, пространством и людьми, которую обычно присваиваешь, ставя на титульном листе «Подлинная история». Она всего лишь хотела выглядеть в глазах будущих читателей немного лучше. Чуть-чуть. Это было как подкрасить ресницы и наложить тени перед фотографированием на паспорт.
Поэтому она не стала писать про Покровского с ножом в руке на кухне какой-то квартиры в каком-то многоэтажном доме какого-то города, про одного убитого лешего, про другого убитого лешего… Покровский очень убедительно говорил Насте, что у него все под контролем; кто же мог подумать, что он ошибается?
«Примерно на полпути Покровский потерялся, пропал посреди ночи, и я осталась одна. Но мне повезло, я встретила местного жителя, которого звали…»
Блин, вот позорище-то. Она так и не узнала, как звали Зеленого. А Зеленый своей жизнью и своей смертью заслужил, чтобы его настоящее имя было впечатано в «Подлинную историю Анастасии Колесниковой». Она хотела узнать, но закрутилась, отложила на потом, забыла…
Минуточку. В конце концов, имя Анастасии Колесниковой кое-что да значит в этой стране.
- Королевскую канцелярию, пожалуйста, - сказала она, и в трубке заиграло что-то похожее на перезвон серебряных колокольчиков. Настя откашлялась: большинство лионейских клерков русского не знали, да и английский, как правило, не был их родным языком, так что изъясняться следовало максимально четко. Особенно когда звонишь в королевскую канцелярию в три часа ночи.
- Дежурный стол королевской канцелярии, - сказал молодой мужской голос. - Ахмед Ви Касабиан слушает вас.
Значит, Ахмед Ви. Будем считать это случайным совпадением.
- Привет, - сказала Настя. - Это Анастасия Колесникова. У меня есть вопрос.
- Слушаю вас, госпожа Анастасия, - вежливо ответил Ахмед.
- В прошлом году, летом, был сделан запрос от службы Смайли в посольство лесных хозяев насчет полного имени того лешего, который погиб при освобождении Дениса Андерсона. Его хотели посмертно наградить или что-то в этом роде… - Настя поняла, что говорит слишком быстро, глотая буквы. - Мне нужно узнать это имя. Вы можете это сделать, Ахмед?
- Это моя работа, - ответил Ахмед с неестественным для трех часов ночи энтузиазмом, хотя если вспомнить, что в его имени содержится инициал Ви, то все становится на свои места. Потому что Ви значит «вампир».
- На это уйдет минут пять, - сказал Ахмед. - Если только служба Смайли не засекретила эту информацию.
- С чего бы это ее засекречивать? - удивилась Настя. - Про эту историю всем все известно, так что…
- Готово, - перебил ее Ахмед. - Действительно, результаты запроса не засекречены. Минутку… Ну вот, я могу продиктовать вам имя сейчас, а копию документа вышлю на электронный адрес.
- Отлично.
- Диктую… - И он тщательно выговорил Насте на ухо: - Мьортвы Лэши. Еще раз - Мьортвы Лэши. Вы записали?
- Я записала, но…
- Что-то не так?
- Это не имя, это по-русски - мертвый леший.
- Но так написано в документе, я отправлю вам копию, вы увидите…
- Я верю, что так написано в документе. Я знаю, почему там так написано.
Лешие, или, по-другому, лесные хозяева, скрывают свои имена от незнакомцев, веря, что через имя можно навести порчу. Вот почему Настин знакомый леший так и не назвался ей, заставив придумать ему прозвище. Его сородичи даже после смерти Зеленого не раскрыли подлинное имя, отправив в Лионею эту обманку. Зеленый не верил Насте, это было объяснимо, но теперь получалось, что вся раса лесных хозяев не верит Утеру Андерсону. Неладно что-то в лионейском королевстве.
- Предрассудки.
- Что? - не сразу поняла Настя. Оказалось, что Ахмед Ви Касабиан все еще на связи.
- Это их древние суеверия. Не хочу показаться невежливым, но эта раса пытается жить, как будто на дворе Темные века…
- Спасибо, Ахмед, - сказала Настя и повесила трубку. Если бы она влезла в дискуссию с ночным дежурным по королевской канцелярии, то рано или поздно пришла бы к убийственному заключению: вампиры и лешие могут сколько угодно меряться культурными уровнями, но для большинства людей и те, и другие - просто уроды, которым не место на земле. Ахмеду Ви такой вывод мог не понравиться, но других выводов у Насти не было. Она и сама была из этого большинства людей, она знала, о чем говорит.
«Я встретила местного жителя, которого звали Зеленый. Он был из народа лесных хозяев, он был храбрым и добрым, и я всегда буду о нем помнить».

8

Из окна было видно, как Амбер Андерсон, стоя на ступенях королевского дворца, доводит до сведения Рэндольфа Фокса, что интервью в половине третьего не состоится, равно как и интервью в три часа. Настя не могла слышать, в каких именно выражениях Амбер объясняет телепродюсеру, что молодые супруги чересчур счастливы и заняты друг другом, чтобы тратить время на дурацкие съемки, но со стороны это напоминало общение предводителей двух враждебных армий, встретившихся на ничейной полосе. В сотне метров позади Рэндольфа стояли трейлеры с аппаратурой, за спиной Амбер высился королевский дворец, так что оба чувствовали за собой силу, и разговор быстро принял, мягко говоря, оживленный характер. В какой-то момент Рэндольф решительным жестом выхватил из внутреннего кармана какую-то бумагу, наверное, контракт или что-то в этом роде. Во всяком случае, размахивал он этой бумагой очень решительно, словно это было магическое оружие. Но Амбер прекрасно понимала, что никакое это не магическое оружие, поэтому, утомившись от переговоров, она просто показала Рэндольфу средний палец и вернулась во дворец, проложив по тонкому снегу еще одну цепочку следов. Рэндольф еще некоторое время бушевал соло, но затем к его трейлерной армии подъехал черный микроавтобус, оттуда появились сотрудники королевской службы безопасности, и Насте стало понятно, что сейчас Рэндольфу Фоксу лично и каналу «Корона» в целом будет указано на их место в этом мире.
Смотреть больше было не на что. Настя отошла от окна.
- Вчера все прошло просто великолепно, - сказала она.
Король Утер никак не отреагировал на этот подхалимаж. Он сидел за столом, раскрыв толстую книгу и изучая одну и ту же страницу с таким тщанием, словно где-то между строчек был зашифрован ответ на одну из загадок мироздания.
- Свадьба была потрясающая, - продолжила Настя. - Я о такой не могла и мечтать. Монахова меня теперь сгрызет от зависти…
Утер молчал, и Настя решила не развивать тему Монаховой и ее реакции на вчерашнюю свадьбу.
- Я рада, что все так случилось, - сказала Настя. - Не только вчера, но и вообще… Все, что случилось, все, из-за чего я сюда попала… Наверное, это было к лучшему. Странно говорить такое…
- Я знал, что ты такое скажешь, - негромко сказал Утер, по-прежнему глядя в книгу. - Рано или поздно, но ты должна была сказать такое.
- Это написано в вашей книге? Там какое-нибудь пророчество на мой счет?
- Пророчества тут ни при чем. В конце концов, их сочиняют такие же люди, обычные люди, ну разве что воображения у них побольше, чем у остальных.
- Или обычные горгоны. С больным воображением.
- Пророчество, Анастасия, это всего лишь мечта о лучшем будущем, для людей, горгон или любой другой расы. Мечта, которая совершенно необязательно сбудется. Поэтому я не ищу в пророчествах ответов на вопросы. В твоем случае мне достаточно было посмотреть на тебя и послушать, как ты рассказываешь свою историю….
- Ну, допустим, посмотреть есть на что, - попыталась развеселить короля Настя. - А если послушать… Не очень понимаю.
- Ты помнишь, как впервые попала сюда, во дворец?
Разумеется, она помнила. Почти год назад, в апреле, в первый свой приезд в Лионею, она забрела в королевский дворец из любопытства, как досужая туристка, не дожидаясь приема, который Андерсоны собирались дать в ее честь. В одном из полутемных залов дворца Настя наткнулась на задумчивого пожилого мужчину, который при ближайшем рассмотрении оказался королем Утером Андерсоном.
Потом они разговаривали. Точнее, говорила в основном Настя, а Утер…
- Я тогда подумала, что усыпила вас своим рассказом.
Утер помотал головой.
- С возрастом я сплю все меньше и меньше, - вздохнул он. - Времени мне остается не так много, вот и боюсь пропустить что-то важное… Так вот, тогда ты говорила, я слушал и удивлялся, как спокойно ты все это рассказываешь. Мир оказался совсем не таким, как тебя учили в предыдущие двадцать лет…
- Девятнадцать, - машинально поправила Настя.
- …иначе говоря, твой старый мир умер. Некоторые люди сходят с ума от таких вещей, некоторые кончают с собой. Ты просто приняла случившееся к сведению и стала жить дальше. Ты оказалось сильной.
- Или глупой, - подхватила Настя. - Может быть, я просто не до конца поняла, что же происходит? Мама говорила, что я толстокожая…
- Ты бы все-таки подумала насчет телемоста, - спохватился Утер. - Самый счастливый день в твоей жизни, а родители…
- Я написала им письмо, - поспешно сказала Настя. - И я здесь не одна, я привезла друзей, так что все в порядке, мне очень хорошо. А если бы дворец не осаждали со всех сторон телевизионщики, это был бы просто рай на земле.
- И если бы ты еще вспомнила, куда делся твой муж, - напомнил ей Утер. - Тогда бы и у меня отлегло от сердца.
- Это какое-то недоразумение, - сказала Настя. - Я уверена, скоро все разъяснится, и Денис обнаружится. А вот телевизионщики..
- Через три дня они должны покинуть Лионею.
- Три дня! Получается, что я еще три дня не смогу выйти из дворца, где повсюду снуют эти… Может быть, парик? Грим? Подземный ход? Что вы посоветуете?
- У тебя есть какие-то срочные дела за пределами дворца, Анастасия?
- Нет, никаких срочных дел, но… Мне нужно взять кое-какие вещи из «Оверлука». Я ведь не знала, что окажусь как в осаде…
- Не вижу никакой проблемы. Позвони Смайли или Амбер, они распорядятся, чтобы эти вещи доставили сюда…
- И в самом деле… - Настя взяла было телефонную трубку, но задумалась и положила ее обратно. - Потом. Потом позвоню.
Утер задумчиво посмотрел на нее, кивнул и вернулся к чтению. Книга определенно содержала какие-то тайны мироздания.

9

«Зеленый провел меня к жилищу горгон, и я увидела два дома, обнесенные забором. Утром я взяла пистолет и пошла туда. Смайли и другие говорили мне, что горгоны всегда держатся по трое, так что я, конечно, боялась, но не очень, потому что три - не очень большое число, ну а патронов у меня в пистолете было больше, чем три».
От последней фразы несло самоуверенным бахвальством, а это было совсем не то чувство, с которым Настя шла к дому горгон. Тогда ею владело что-то вроде обреченности; обреченности на зябкое утро, на пистолет, оттягивающий карман куртки, на холодную росу…
Обреченности на это и на все, что было потом.
«Я боялась, но было бы глупо проделать такой путь, а в последний момент развернуться и убежать. К тому же я надеялась, что Смайли не потерял мой след…»
Замечательная логика - если тебе нужен Смайли, ты надеешься на его незримое присутствие; если тебе он не нужен, ты уверена, что уже давно оторвалась от назойливого гнома из королевской службы безопасности. Между тем, Смайли существовал всего лишь в одном экземпляре, и Настя тоже, а следовательно, верен был только один вариант, а какой именно - можно было узнать только опытным путем.
«Я увидела горгон и стала стрелять в них, но их оказалось не трое, а больше. Они стукнули меня по голове и затащили в дом, где я пришла в себя и увидела горгону по имени Катерина. Она не убила меня сразу, потому что у горгон было древнее пророчество, и я подходила под параметры этого пророчества. Чтобы пророчество исполнилось, старейшая горгона должна была передать мне свою мудрость, что на практике означало, что змеи старейшей горгоны должны были высосать из меня кровь или, наоборот, - впрыснуть в меня какую-то жидкость из тела старейшей. Честно говоря, принципиальной разницы я тут не вижу, и так мерзость, и этак. А уж как я посмотрела на саму старейшую, так пожалела, что меня не убили сразу.
Но тут буквально с неба - через крышу - свалился Зеленый и начал драку с Горгонами. Старейшая его убила, но за это время я нашла на полу тот самый меч, которым когда-то убила свою первую горгону. «Демонова пиявка» валялась у горгон как ненужный трофей, а тут прямо прыгнула мне в руку. Стоило слегка окропить меч кровью горгон, как он опять взялся за свое, то есть принялся крошить направо и налево, а я под шумок убралась оттуда. Когда «демонова пиявка» прикончила старейшую горгону, ее дом загорелся, и этот дым заметили с вертолета».
Рискованный опыт удался, и маленькая армия Смайли появилась как раз вовремя. Они и вправду не потеряли ее следа. Они - это все они, и Смайли, и вампиры.
«Так я нашла Дениса Андерсона. То есть я нашла это место, а потом…»
Потом она сидела посреди разгорающегося пожара, наблюдая, как лионейский спецназ методично уничтожает горгон, и плохо помня, с чего все это началось и чем все это должно кончиться. И Дениса Андерсона на самом деле нашла не она, он нашелся сам, выкатился в яростном клубке сцепившихся тел. Она даже не сразу узнала его, а когда узнала, то не вскрикнула, не вздрогнула, не заплакала. Она просто подумала: «Ну вот и Денис». И еще она подумала: «Он изменился». Она тоже изменилась и знала это. просто не могла сформулировать суть случившихся изменений, да и надо ли было?
Так она нашла Дениса Андерсона и теперь пыталась понять, что же ей с ним делать. Принять, простить, забыть?
Настя размышляла над этим вопросом слишком долго, и вампир по имени Марат все решил за нее. Он исполнил свой давно лелеемый удар мести, отправив Дениса Андерсона в реанимацию, а самого себя - в лионейскую тюрьму.
Настины чувства были освежены самым радикальным образом - кровопусканием, и теперь она уже никак не могла выбросить Дениса из своей жизни. Так получилось, что между ними сплелась труднообъяснимая и трудноразрываемая связь, на треть состоящая из недостоверных воспоминаний, на треть - из надежд, что воспоминания все же правдивы, и на последнюю треть - из пропитавшей все это боли, ее и его, общей и раздельной. В больнице, когда Денис стал поправляться, они практически не разговаривали, потому что не было смысла повторять то единственное, что они могли сказать друг другу:
- Я знаю, что тебе было плохо. Мне тоже было плохо. Может быть, теперь все станет лучше?
Что подразумевало: может быть, ты - это действительно тот человек, которого помню я. Может быть, я - тот человек, которого помнишь ты. Прошлым летом - неужели это были мы?
- Настя!
Она вздрагивает и поспешно слезает с подоконника, как будто школьница, услыхавшая голос грозного директора. Вряд ли король Утер стал бы ее отчитывать за сидение на подоконнике больничного коридора, но все-таки правила приличия… Король Утер, прихрамывая, идет в ее сторону, в паре шагов позади держится секретарь, готовый немедленно зафиксировать исторические события, если таковые последуют.
Утер здоровается, то есть на секунду прижимает Настино лицо к своей груди, а потом просит секретаря отойти еще шагов на десять.
- Конфиденциальный разговор, - поясняет он и хитро подмигивает Насте. Она сдержанно кивает в ответ; ее несколько смущает этот новый, оптимистичный Утер, с подмигиваниями и улыбками. Прежний Утер, носивший в себе предчувствие беды, словно пристегнутую к ноге гирю, был ей ближе, наверное, потому, что ощущение скрытой тревоги и неуверенности совпадало с ее собственным настроением. Не то что эти нынешние показные радости.
- Он поправляется, - говорит Утер и берет Настю под руку. Ему доставляет удовольствие повторять это несколько раз в день. Тем более что это правда.
- Ему еще нужно время, но он поправляется. Теперь все будет хорошо, - говорит Утер. Настя снова кивает.
- Ему еще нужно время, - повторяет Утер, и Настя настороженно косится в его сторону: короля заклинило на радостях? - Но кое-что он хочет сделать прямо сейчас.
- Что он хочет сделать?
- Настя, - Утер кладет ей руки на плечи и одаривает таким пристальным взглядом, что Насте становится не по себе. Она сразу понимает несколько вещей - во-первых, вот как, оказывается, «сверлят глазами», во-вторых, сейчас случится что-то жуткое, чего даже Настя не смогла предугадать…
- Настя, он хочет сделать тебе предложение.
- Предложение? Вы имеете в виду предложение, которое…
- Он хочет, чтобы ты стала его женой.
- Хм… - Настя растерянно отводит глаза. За спиной Утере секретарь отчаянно вытягивает шею, пытаясь понять, о чем король разговаривает с этой русской девицей. Утер тем временем так и не дожидается воплей восторга или обморока счастья, поэтому решает продолжить разговор:
- Это очень серьезное дело, я понимаю, так что не торопись с ответом…
- Передайте Денису, что я согласна.
- Ну… - король Утер несколько растерян, но быстро приходит в себя. - Тогда я сейчас сообщу… Или… Может быть, ты сама?
- Сначала вы, ваше величество.
- Ладно, - Утер подзывает секретаря и вместе с ним заходит в палату Дениса. Кажется, исторического события все же не избежать. Через минуту король Утер сообщит Денису, что его предложение принято. И Настя надеется, что Денис поймет истинный смысл ее ответа. Вот он:
- Хорошо, Денис. Я спасу тебя снова.

Предыдущая страница 3 Следующая страница


Луна над Лионеей 4

10

- Колесникова?
Настя обернулась на голос - у мраморной лестницы стояла и курила Ирка Монахова. Судя по выражению лица, Настану однокурсницу то ли мучила зубная боль, то ли она переживала большую личную трагедию. Настя поставила на второе и не прогадала.
- Колесникова, как же я тебя ненавижу…
Это было сказано с таким сочным эмоциональным посылом, что Насте показалось логичным посоветовать Ирке начать актерскую карьеру; однако это могло быть воспринято как издевательство, поэтому Настя сказала другое:
- И тебе тоже доброго дня. И еще…. Знаешь, придется отрубить тебе голову.
- С чего это вдруг?
- Тут вообще-то не курят, но ты не просто куришь, ты стряхиваешь пепел в китайскую вазу, которой три тысячи лет.
- Не бывает таких ваз, - уверенно сказала Монахова, съевшая не один пуд суши с провинциальными олигархами и потому знавшая толк в роскоши.
- Значит, я ошиблась, и на самом деле ты стряхиваешь пепел в обычную китайскую вазу, но все равно наносишь ущерб королевской собственности, а поскольку я со вчерашнего дня принадлежу к этой самой королевской семье…
- Заткнись уже, а?
- Прекрати портить королевскую собственность.
Монахова пожала плечами, и недокуренная сигарета полетела прямиком в вазу.
- Довольна?
- Не забудь помыть голову перед казнью. Королевский палач очень щепетилен насчет…
- Как ты могла со мной такое сделать, а?
- А что я с тобой сделала?
- Ты заставила меня смотреть на твою свадьбу. Ты заставила меня смотреть, как ты получаешь все то, ради чего я… Боже мой, чего только я не делала ради этого…
- Надеюсь, ничего противозаконного.
- Если бы!
- И потом, что значит: «ради этого»? Ради чего?
- Как бы тебе попроще объяснить… Хм. Ради вот такой шикарной жизни, - отчеканила Монахова. - Ради жизни, достойной меня.
- Как бы теперь тебе попроще объяснить… Этот дворец, деньги, слуги и прочее, это только приложение к главному.
- Только не начинай говорить, что главное - это твоя любовь к Денису, меня и раньше тошнило от таких разговоров, а уж теперь и подавно…
- Нет, главное - это власть.
Монахова состроила недоверчивую физиономию и ткнула в Настю пальцем.
- Власть? Это кто говорит? Кто ты, чудовище с лицом Насти Колесниковой и ее же кривыми ногами?
- Ничего не с кривыми… Не сбивай меня, Ирка. Власть, то есть сила, вот главное, что получаешь в Лионее.
- При чем тут власть, то есть сила, когда у тебя есть такой дворец и когда ты можешь больше никогда в жизни не работать?
- Ты думаешь, я вышла замуж, чтобы больше никогда не работать?
- А разве нет? Ты меня просто убиваешь, Колесникова. Ты так ничему от меня и не научилась, а ведь мой богатейший жизненный опыт… - она трагически вздохнула. - И каким-то непостижимым образом все это счастье сваливается именно на тебя. За что, за что тебе это?! - Она вытащила новую сигарету. - Между прочим, у твоего Дениса нет брата? Лучше старшего, потому что возиться с малявками - не в моем стиле. Если он женат - не проблема, разберемся. Так что, как там с братьями?
- Нет, - ответила Настя, ни секунды не сомневаясь в своем праве на ложь. - Никаких братьев. Две сестры.
- Хреново, - Монахова закурила. - Прямо безнадега какая-то. Ты вообще понимаешь, зачем из свадеб устраивают вот такие жуткие попойки на триста человек? Чтобы подруги невесты тоже получили свой шанс, чтобы они могли воспользоваться моментом, подобрать под столом что-нибудь пьяное и состоятельное и уволочь это в свою нору…
- И твой вчерашний шанс?
- Я опять-таки тебя ненавижу, потому что гости на твоей свадьбе были, мягко говоря, странными. Если они и были состоятельными, то не были пьяными, а еще они плохо говорили по-русски, а некоторые… Хотя, наверное, это мне показалось. Так что давай, Колесникова, немедленно устраивай мою личную жизнь, а то у меня разовьется комплекс неполноценности… Я уже его чувствую, - она похлопала себя по животу. - Или это комплекс, или вчерашний свадебный торт отложился. Где, кстати, твой счастливый муж? Или ты его заездила до такого состояния, что… Или вы поссорились?
- Денис, он… - Настя сделала небрежный и неопределенный жест, который стал еще небрежнее и неопределеннее от вида приближающегося Армандо. От внимания Монаховой это тоже не укрылось.
- Полный отстой твой Денис, - отреагировала она. - Особенно по сравнению с этим шикарным мужчиной… Bay.
- Должна тебя разочаровать, он не торгует пластиковыми трубами и не владеет сетью супермаркетов.
- Как все-таки мало ты меня знаешь! В мужчинах меня привлекает не только это, дорогая… Не в трубах, знаешь ли, счастье… - последнюю фразу она произнесла шепотом. - Здрасссьте.
- Армандо, это Ирина. Ирина, это Армандо, - скороговоркой представила их Настя. - Ирина - моя подруга, Армандо работает в королевской службе безопасности.
- То-то я чувствую себя так безопасно! - делано рассмеялась Монахова, одновременно производя тщательное вертикальное сканирование Армандо. Тот вежливо улыбнулся:
- Делаем все, что в наших силах.
Но на этом улыбки закончились, Армандо повернулся к Насте и заговорил шепотом, подразумевавшим наличие поблизости неких неприятностей, то ли уже случившихся, то ли нетерпеливо переминающихся за дверью.
- Она - ваш официальный гость? - уточнил Армандо.
- Да, ты же видишь медальон у нее на шее.
- Два других ваших официальных гостя?
- М-м…
С гостями вышло странно. Протокол предусматривал, что со стороны невесты на церемонии могут присутствовать до пятидесяти гостей. Когда Настя об этом узнала, она покрутила пальцем у виска. Амбер посмотрела на нее и повторила жест:
- Ты хочешь показаться эксцентричной или хочешь показаться нелюдимой сиротой? Анастасия, это свадьба. Это радостное событие. Ты хочешь разделить эту радость с близкими тебе людьми. То есть я хочу сказать, что если бы ты была нормальным человеком, ты бы хотела разделить эту радость с близкими тебе людьми.
- Я не наберу пятьдесят близких мне людей. Я и десяток-то не наберу, - призналась Настя.
- Понятие «близкий» весьма относительно, - пустилась в разъяснения Амбер. - Из двухсот гостей со стороны Дениса сам он вряд ли знает даже половину. Дальние родственники, постоянно проживающие на других континентах, дипломаты со своими семьями, бизнесмены, религиозные деятели… Правильнее будет сказать, что это люди, близкие королю и мистеру Фишеру. Ну и ты, конечно же, понимаешь, что слово «люди» нужно взять в кавычки. Это будет пестрая компания, Настя. Ты со своей стороны…
- У меня нет знакомых дипломатов и религиозных деятелей. А радость этого события я разделю с Денисом. С королем Утером. И с тобой, Амбер, как бы жутко это ни звучало.
- Родители? Друзья? У тебя нет ни тех, ни других? Или ты собираешься сжечь мосты, оставить прошлое за бортом? Твое право, но будет лучше, если все-таки в этот день ты будешь не одна…
- Я буду не одна, - упрямо повторила Настя. - Я много кого знаю в Лионее.
Амбер вздохнула, и Настя поняла, что королевская дочь права и что мосты не следует поджигать, они развалятся сами собой, дай только срок. И что раз у нее есть возможность поделиться радостью, то наверняка есть люди, заждавшиеся этой внезапной радости.
Монахова согласилась сразу, как только услышала фразу «все расходы за наш счет». Потом Настя послала ей по электронной почте фотографии дворца, отеля «Оверлук», заготовленного для Ирки номера в «Оверлуке», и Монахова подтвердила свое согласие в буйном послании со множеством смайликов и восклицательных знаков.
Еще две девчонки, с которыми Настя дружила на первом курсе, отнеслись к приглашению подозрительно, как будто их пытались заманить в ловушку и продать в какой-нибудь ближневосточный гарем. Настина двоюродная сестра на письмо не ответила, несколько других кандидатур тоже отпали, и за месяц до свадьбы в списке гостей значилась одна лишь Монахова.
- Это уже большой прогресс, - сказала Амбер, взглянув на лист бумаги с единственным именем. - Ты нашла близкого человека. Монахова Ирина… Это ведь женщина, да?
- Учились вместе, - пояснила Настя.
- А, колледж, понятно, - улыбнулась Амбер. - Кто из нас не экспериментировал в колледже! Что же, пусть женщина по имени Ирина пакует чемоданы, а сорок девять вакантных мест… Скажем, что это твой свадебный подарок бюджету Лионеи, внеплановая экономия средств. Ты ведь училась на экономическом, да? Кто тебе больше нравился - Фридман, Кейнс, Леонтьев, Смит?
Настя хотела возмущенно ответить, что Леонтьев может нравиться только каким-нибудь пенсионеркам, но почуяла в вопросе подвох и многозначительно промолчала.
Слова про «сорок девять вакантных мест» долго вертелись У Насти в голове, к этой фразе как магнитом подтягивались другие числительные, а потом Настя выдвинула ящик стола и вытащила пластиковую коробку с компакт-диском, на котором маркером было выведено «Песни для плохого настроения». Диск был записан пару лет назад, надпись почти стерлась, и в этом состояла особая прелесть серебристой болванки с пятнадцатью песнями, которые помогли Насте пройти через плохое настроение, и через очень плохое настроение, и через вещи, которые вообще не подлежали классификации типа «плохое хорошее». Это был привет из времени, которое ушло, незаметно уплыло туманным утром, не оставив прощальной записки; не объяснив, что же было раньше и что будет теперь…
- Какой еще, на фиг, Тушкан? - изумленно переспросил голос Монаховой в телефонной трубке. Настя напомнила.
- Ладно, - сказала Монахова. - Я попробую, хотя, по-моему, он вообще не выходит из своей каморки, сидит там целыми днями в обнимку с компьютером… Может, он вампир и боится дневного света? - хихикнула Монахова.
- Нет, он не вампир, - сказала Настя и подумала: «Приедешь в Лионею, я тебе покажу настоящего вампира. Или не покажу, поберегу твою нервную систему. Посмотрим».
Тушкан поначалу отказывался, но как-то неуверенно; Настя это почувствовала и дожала его посредством электронных писем и ночных звонков. Последний их разговор вышел довольно странным, впрочем, Тушкан оставался Тушканом, странным маленьким мальчиком, которому приятнее было общаться с компьютерами, чем с живыми людьми.
- То есть ты выходишь замуж за принца? - уточнил он.
- Ага.
- То есть ты теперь будешь принцессой?
- Типа того.
- Круто, - сказал Тушкан и некоторое время дышал в трубку. - А ты это…
- Что?
- Знаешь такую игру - «Корделиан-2»?
- Компьютерную игру? - уточнила Настя.
- Она есть и на других платформах, но… Да, компьютерная игра.
- Знаешь, мне как-то не до игр в последнее время, - сказала Настя. - Помню, у тебя я играла в какую-то из частей «Гарри Поттера» и еще во что-то про шпионов… Но никакого «Корделиана» я не помню. А что?
- Дворец в «Корделиане-2» очень похож на дворец в этой вашей Лионее. На фотографии, которые ты прислала. Я хочу посмотреть, как там внутри, похоже на игру или нет.
- То есть ты приедешь?
- Да. Принцесса… - В трубке раздались странные звуки, и Настя с запозданием сообразила, что это Тушкан посмеивается. - Пока, принцесса. Увидимся.
Третий официальный гость Анастасии Колесниковой оказался еще более странным персонажем, чем Тушкан. Дней за десять до свадьбы Насте позвонила Монахова, и ее голос был слегка встревоженным. Чуть-чуть. Как будто Монахова звонила, чтобы сообщить о пролетающих за окном слонах, причем ей было неудобно, что она лезет с такими глупостями, но ничего с этим поделать не может, потому что слоны и в самом деле летят, мерно помахивая ушами.
- Она узнала про твою свадьбу, и она решила, что тоже приглашена.
- Что?!
- Она уже всем раззвонила, что едет к тебе. Она собрала чемоданы, она купила подарки. Она считает тебя своей лучшей подругой.
- Но я-то ее почти не знаю! Мы с ней общались-то всего пару раз… Подожди, а как это она узнала про мою свадьбу? От кого это она узнала?
- Ну…
- Вот раз сама разболтала, сама и объясняй ей, что никто ее сюда не приглашал…
- Это будет жестоко. Она так ждет твоей свадьбы…
- Зря ждет, потому что…
- Настя, я не смогу ей это сказать. У меня язык не повернется.
- У тебя язык вращается во все стороны и со страшной силой, ты сама рассказывала, так что не надо мне ля-ля…
- Настя, у нее тут была депрессия. Какая-то личная трагедия, кто-то умер или что-то в этом роде… Она только стала приходить в себя, а ты…
- Что, я буду виновата? В том, что у тебя длинный язык, а она почему-то считает меня своей лучшей подругой?!
- Просто сделай доброе дело. Пусть ребенок порадуется. И еще, мне нужно будет хоть с кем-то общаться, у тебя наверняка будет дел по горло, а Тушкан, знаешь ли… Совсем не мой Уровень.
Это было десять дней назад, и теперь Армандо шпионским шепотом интересовался:
- Два других ваших официальных гостя?
- Один в «Оверлуке», сидит в своем номере и скорее всего играет в этого «Корделиана»… Второй… - Настя задумалась о том, что ни одно доброе дело не остается безнаказанным, и о том, что радости ребенка хороши, только если происходят на огороженной и охраняемой территории. - Второй…
- Она бегает по дворцу и фотографируется с гвардейцами, - подсказала Монахова. - Пока всех не перефотографирует, не успокоится.
- Ищет среди них мужчину своей мечты? - предположила Настя.
- Нет, просто пока на карте памяти есть свободное место, она будет бегать и фотографировать все подряд.
- А, - внезапно подал голос Армандо. - Так вот это кто. Высокая худая блондинка в розовом. Громко разговаривает и громко смеется. Все фотографирует.
- Это наша Оленька, - созналась Монахова.
- Ваш официальный гость? - уточнил Армандо у Насти. Она скорбно кивнула. - Я попрошу ваших официальных гостей вернуться в свои номера и подождать там вплоть до особых распоряжений.
- Что-то случилось? - Монахова изобразила обеспокоенность и желание срочно прижаться к надежному мужскому плечу.
- Ничего особенного, - сказала Настя с беспечной улыбкой. - Много шума из ничего. Не могут найти Дениса, вот и придумывают разные глупости…
- Не могут найти… То есть твой муж потерялся, - сделала вывод Монахова. - И ты считаешь, что в этом нет ничего особенного. Ясно. Молчу. Иду к себе в номер.
- Леди, - Армандо элегантно взял Монахову под руку, и та зарделась от счастья. - Если вдруг на выходе из дворца к вам обратятся люди с телевидения…
- Ротик на замочек, - прошептала Монахова, а потом как-то уж совсем неприлично рассмеялась.
- А если вдруг в «Оверлуке» ты встретишь Тушкана, пусть принесет сюда мой ноутбук, - крикнула Настя вслед Монаховой. - А то я здесь со скуки совсем одичаю!
Потом она повернулась к Армандо:
- Так что же у нас тут случилось? Все еще никак не можем найти моего дорогого мужа?
- Не можем, - согласился Армандо.
- Тогда я пойду к себе и поищу его под кроватью, ладно?
- Вообще-то вас ждет мистер Смайли. Он ждет вас в Северном крыле, принцесса Анастасия.
- Зачем он там меня ждет?
- Чтобы вы посмотрели на тело. На мертвое тело.

11

«Так я нашла Дениса Андерсона».
Логика повествования требовала здесь восклицательного знака, а может быть, и не одного, ведь речь о счастливом исходе долгих поисков, где было место и опасностям, и лишениям, и бессонным ночам, и нерегулярному питанию. Палец же упорно выбивал на клавиатуре точку, которая означала не радостный вопль победы, но усталый вздох, боль в мышцах, пропахшую дымом одежду… Ноги уже не держали ее, и Настя села на землю, уперлась подбородком в колени, стала ждать, когда же все кончится и можно будет ехать домой.
И Денис тоже выглядел неважно, в этих его кое-как заштопанных обносках, с расцарапанным лицом и светлыми полукружьями растертых слез на грязном лице.
- Ничего-ничего, - сказала ему тогда Настя. - Все уже кончилось. Все будет хорошо.
Наверное, не надо было произносить такое вслух. Наверное, это было излишним. Наверное, эти Настины слова достигли ушей какой-то злобной завистливой твари, и та, мерзко повизгивая, вытащила из чулана магическое кривое зеркало, отразившее произнесенные слова и вернувшее Насте их полную противоположность.
- Настя, - сказал Денис и огляделся по сторонам. Он не увидел и не мог увидеть никого подозрительного: пара лионейских солдат, внимательный врач. Обезглавленные трупы горгон также были совершенно безвредны.
- Я тебе должен кое-что сказать, - Денис понизил голос, а потом зашептал ей в ухо…
И он сказал.
- Я люблю тебя, я всегда помнил о тебе, но… Эта девушка, ты видела ее… В общем, у нас с ней кое-что было…
Нужные слова всегда являются с запозданием, как будто их отправляют из Владивостока в Калининград гужевым транспортом. В данном случае следующая убойная реплика пришла Насте в голову лишь пару месяцев спустя:
- Ты не мог бы выражаться яснее? Что значит это ваше «кое-что» - совместные прогулки по лесу? Занятия в кружке кройки и шитья? Секс? Ритуальные убийства? Или все сразу?!
Но тогда Насте было не до сарказма, она отстранила Дениса рукой, оборвав поток ненужных ей слов, и зашагала наугад, не желая ни вопросов, ни ответов. Слова о том, что все уже кончилось и все будет хорошо, умерли, едва родившись. На их свежих могилах были выставлены предупреждающие знаки: «Ничего не кончилось» и «Все никогда не бывает хорошо».
Как раз в это время некто подошел к Денису сбоку и исполнил свой долг сына ночи, привнеся немного справедливости в этот несправедливый мир, отплатив за жестокое и бессмысленное убийство, даже если платить приходилось наследному принцу династии Андерсонов.
Проще говоря, вампир по имени Марат ударил Дениса тесаком, мстя за гибель графа Валенте. Марат прекрасно понимал, что времени на удар у него немного, поэтому он сэкономил на замахе, метясь в такое место, где и одного точного удара будет достаточно - в шею. Денис, оцепенело глядя Насте вслед, представлял превосходную цель для такого удара, но в последний момент то ли рука Марата дрогнула, то ли Денис шагнул за Настей…
Самое забавное - если в неудавшемся убийстве можно найти забаву - заключалось в том, что все могли быть довольны. Вампиры публично исполнили свой акт мести, Андерсоны не потеряли наследника престола, так что…
Так что на самом деле никто не был доволен. Марата ждал суд, а потом скорее всего смертная казнь. Андерсоны также намеревались найти и обратить в пыль остальных участников заговора. Вампиры требовали отпустить Марата и зловещим шепотом выражали мнение, что если расследование заговора и состоится, то это будет их сугубо внутреннее дело. Постепенно все теряли терпение. Король Утер перестал общаться с послом детей ночи при Лионейском Большом Совете и перепоручил все переговоры главе королевской администрации, Эндрю Фишеру; это было своего рода последнее предупреждение. Но и Фишер со своим пронзительно-леденящим взглядом и прочими немалыми талантами не мог пробить дорогу из тупика.
А Насте было на все это плевать с высокой колокольни. Ее вообще в это время не было в Лионее.
«Так я нашла Дениса Андерсона и сразу же потеряла его. Мне, конечно, было его жалко, но и себя мне тоже было жалко, потому что получалось, что он снова меня предал, только по-другому».
Ей захотелось написать «в особо извращенной форме», но это было бы несолидно для «Подлинной истории Анастасии Колесниковой», хотя доля истины тут, конечно же, содержалась. Та, кого Денис назвал «эта девушка», на самом деле была не совсем девушка. Анжела… Какое все-таки пошлое имя! Не мог подобрать ничего поинтереснее, а еще принц называется.
«Эту девушку звали Анжела Маринкина, ей было шестнадцать лет, когда она сбежала из дома, а дом у нее был, кажется, где-то в Краснодарском крае. Не знаю, сколько точно ей лет было, когда она связалась с Денисом, будем считать, что больше восемнадцати, а то ведь Андерсонам для полного счастья не хватает только обвинений в растлении несовершеннолетних. Но прежде чем она встретилась с Денисом, она встретилась с горгонами. Естественно, когда молодая девушка убегает из дома и перебивается случайными заработками, она рискует вляпаться в крупные неприятности…»
В последней фразе было что-то поддельное, заставляющее морщиться и перепрыгивать на следующие строчки. Наверное, это было слишком похоже на выступления мрачной золотозубой тетки из детской комнаты милиции (дивные школьные воспоминания!), а еще, наверное, не Настино это было дело - осуждать молодых девушек, которые шатаются вне дома и университета, находя себе на мягкую часть тела приключения одно хуже другого.
«Горгоны схватили ее, но не для еды и не для того, чтобы превратить в статую. Им как раз была нужна новая „сестра“, и они потащили Анжелу в леса, чтобы в спокойной обстановке совершить обряд перехода и сделать из Анжелы полноценную горгону. В плену она и встретила Дениса Андерсона, который тоже был у горгон. Вот так у них и случилось…»
Да, вот именно. Случилось. Все, что может случиться между парнем и девушкой, когда они находятся в плену у жутких тварей со змеящимися головами и не знают, проживут ли хотя бы еще один день. Насте хотелось думать, что это все-таки был страх, а не страсть. Страх в ее глазах, его успокаивающий голос, ее отчаяние, его сострадание…

Наверное, это было так: «О, Денис, неужели я умру, так и не узнав большой и светлой любви?!» И он: «Не бойся, Анжела, я помогу тебе! Вот он я, с моими сильными руками, с романтично ниспадающими на глаза волосами… Давно не мытыми, правда, но для сельской местности сойдет…» Помощник, блин. Знаешь, Денис, горгонами можно оправдать что угодно. Раз уж нависла неминуемая гибель, так давайте пустимся во все тяжкие! Раз уж нависла неминуемая гибель, то ну ее на фиг, контрацепцию! Что называется, живем сегодняшним днем, а последствия пусть потом расхлебывают остальные. В смысле - весь остальной мир, и Настя Колесникова в том числе.
Я, конечно, тоже не святая, случались и на моем жизненном пути всякие истории типа Михаила Гарджели, но то была магия, Денис, а против магии не попрешь! А тебя никто не заколдовывал, у тебя был выбор, и ты выбрал…
Хотя чего это я разошлась? Кто сказал, что Денису попадется на глаза моя писанина? А кто сказал, что это вообще кто-то будет читать? Это ведь все исключительно для души. Выпустить пар. Как поорать из окна на верхнем этаже «Оверлука».
Все равно никто не услышит.

«Вот так у них и случилось. А потом горгоны сделали то, что и собирались, то есть обряд перехода. Анжелу превратили в горгону, не зная, что в это время она уже была беременной. Это случилось где-то за месяц или два до моего появления в лагере горгон. Процесс перехода занимает некоторое время, вот Анжела и шаталась сама не своя, еще не горгона, но уже и не человек, да еще и в положении. Когда в лагерь вломились бойцы Смайли, Денис бросился спасать Анжелу, потому что для лионеиского спецназа она ничем не отличалась от других горгон. Ему это удалось, хотя…»
Хотя если вспомнить, как Смайли тогда посмотрел на сидящего в пыли Дениса в обнимку с Анжелой…
Хотя если представить, каким было лицо начальника службы королевской безопасности, когда он узнал о беременности Анжелы…
Будущее Анжелы и ее ребенка после этого выглядело уже не так безоблачно.
Роберт Д. Смайли смотрел на этот мир под вполне определенным углом. Он считал, что ничто не происходит само по себе, что «случайность» - это миф, а синоним слова «причина» - «заговор». И когда Роберт Д. Смайли оценил, чем может стать для династии Андерсонов, Большого Совета и всех двенадцати Великих Старых рас появление такого незапланированного наследника лионеиского престола…
Он решил принять меры. И это было еще только полбеды.

12

- Включите свет, - сказал Смайли.
- Выключите немедленно! - закричала Настя.
Некоторое время они молчали. Потом Настя вытерла рот платком, сцепила дрожащие пальцы за спиной и спросила:
- И что… что это значит?
- Труп, - коротко сказал Смайли.
- Ага. Труп. И как это вы определили, что это женский труп, интересно мне знать?
- Женский? Почему женский? А, понятно. Вы не поняли, Анастасия, это не то тело, о котором мы разговаривали утром. Это не тело женщины, застреленной на французской границе, его еще не доставили.
- То есть это другой труп?
- Да.
- Второй за сегодняшний день.
- Да.
Настя покачала головой, обвела взглядом выложенный светлой плиткой подземный коридор с дверями по обеим сторонам и выдохнула:
- Отлично.
- Это ведь ирония?
- Да. Или нет. Или я уже не знаю и не понимаю… Ох.
- Что - «ох»?
- Мистер Смайли, - Настя морщилась от едкого запаха, стоявшего в камере, и, может быть, поэтому ее тянуло говорить едкие вещи. - Любая порядочная девушка верит, что день ее свадьбы будет лучшим днем ее жизни. Это как вершина карьеры, это как… Короче говоря, у меня только что отняли лучший день моей жизни. И это отвратительно. И этого я не прощу… Только я пока не знаю, кому я это не прощу.
- Вообще-то, Анастасия, свадьба у тебя была вчера, - напомнил Смайли. - Значит, самый счастливый день в твоей жизни тоже был вчера. А потом…
- Вы хотите сказать, что потом сразу же наступает худший день в жизни?
- Нет, потом жизнь просто продолжается.
- Как-то хреново она продолжается… Зачем вы меня позвали? Это ведь даже не труп, это просто куча…
- Ларссон, подойдите сюда, - попросил Смайли, и на его просьбу откликнулся облаченный в темно-синюю униформу гном с аккуратной рыжей бородкой.
- Натан Д. Ларссон, начальник смены, - представился он Насте.

Предыдущая страница 4 Следующая страница


5 Сергей Осипов

- Какой такой смены?
- Смены по контролю за изоляцией на первом уровне Северного крыла, - гордо объявил Ларссон.
- Он тюремщик, - пояснил Смайли.
- Согласно Высочайше утвержденному реестру, - четко отрапортовал Ларссон, уставившись Насте в подбородок. - В блоке 214 содержался Артем Покровский, человек, поступил в июле прошлого года…
Смайли с интересом наблюдал за реакцией Насти. Та продолжала морщиться и прикрывать нос платком.
- Покровский? Артем? Тот самый?
- Тот самый, Анастасия. Что скажешь?
- Когда я видела его в последний раз, он выглядел немного иначе.

Видела в последний раз… Конечно же, я не думала, что это будет последний раз, и Покровский тоже не думал. Прошлой осенью Армандо устроил мне что-то вроде экскурсии по закоулкам и подземельям королевского дворца, и в том числе мы посетили с дружеским визитом подземную тюрьму в Северном крыле. Официально она называлась «изолятор», и у меня в этом изоляторе обнаружилось несколько знакомых.
Мы поболтали.
Он был одет в широкие желтые штаны и такую же куртку, которые мне показались совсем непохожими на тюремную одежду, скорее этот ансамбль напоминал уютную домашнюю пижаму, которой не хватало разве что нарисованных зайчиков или мишек. Впрочем, я плохо разбираюсь в тюремной, точнее, в изоляторной моде.
На время нашей беседы щиколотка Покровского была прикована тонкой цепью к ножке кровати; похоже, это больше смущало меня, чем его. Странно такое говорить, но Покровский производил впечатление довольного жизнью человека.
- Я помню время, когда все было иначе, - сказал он и ностальгически прищурил глаза. - Помню растерянную девочку с мокрыми волосами. Она сидела на кровати, завернувшись в халат, дрожала от холода и пила чай из большой чашки. Это была ты, Настя…
- А я помню одного усатого мужчину, который прикидывался майором, и это была самая маленькая ложь из тех, что он вбивал в голову растерянной девочке с мокрыми волосами, - ответила я, может быть, чуть жестче, чем следовало. - Спецслужба. Спецоперация. Ущерб национальной безопасности. А оказалась, что нет никакой спецслужбы, нет никакого майора Покровского, а есть лишь горстка лжецов и убийц.
- Как будто тебе никогда не приходилось лгать.
- Приходилось.
- Как будто тебе никогда не приходилось убивать.
- И это было.
- Тогда чем ты лучше нас? Тем, что твой парень - наследный Лионейский принц?
- Дело не в парне, - ответила я, сдерживая раздражение. - Парень тут совсем ни при чем. Дело в том, что я не продавала свою душу Леонарду. Не записывалась в команду к сумасшедшему, который возомнил о себе невесть что.
- Он думает, что он бог. Или может стать богом.
- Я же говорю - сумасшедший.
- Если бы ты видела то, что видел я…
- Я бы попросила, чтобы меня заперли в подземной камере-одиночке?
- Нет, не в этом дело. Ты бы поняла, что это не горстка лжецов и убийц. И что Леонард - не сумасшедший волшебник. Ты бы поняла, что это - будущее. Новое будущее.
- Я в курсе, «Новое будущее», так называется фонд Леонарда. У него есть офис в Лондоне и веб-сайт, правда, довольно бестолковый. Зачем сумасшедшему волшебнику веб-сайт, а?
- Вы не понимаете, - разочарованно сказал Покровский. - И ты не понимаешь, и этот гном, и все остальные. Я не у психа на подхвате работал, я помогал создавать новое будущее. Когда в безумную идею вкладывают такое количество энергии, денег, сил, она перестает быть безумной идеей, она становится неизбежной реальностью, нравится тебе это или нет.
- Сильно сказано. Только ведь ты потом сбежал от Леонарда, ты говорил, что сыт по горло его трюками.
- Я тогда надеялся, что от Леонарда можно сбежать.
- Но ведь ты и сбежал.
- Да, в подземную камеру-одиночку. Хотя… Здесь действительно спокойно. Здесь, - он перешел на доверительный шепот, - мне уже две недели не снятся сны.
- А раньше?
- Раньше… - Покровский поежился. - Вся честная компания. Леонард. Сахнович. Лиза. Локстер. Поодиночке и все вместе.
- И что именно тебе снилось?
- Они были мной недовольны, - сказал Покровский. - Очень недовольны.
Похоже, в конце концов они нашли способ выразить свое недовольство.

- …выглядел немного иначе.
Настя инстинктивно пятилась, пока не уперлась спиной в противоположную стену коридора. Значит, вот так это все и происходит. Вот так внезапно люди исчезают из твоей жизни, оставляя после себя… Лучше было не думать, что же именно оставил после себя Артем Покровский. Настя вспомнила, что во время той последней встречи с Покровским на языке у нее вертелось злорадное «не рой другому яму, сам в нее попадешь», однако вслух она этих слов не произнесла. Сколько бы зла ни причинил ей Покровский, в яме теперь сидел именно он, и плевать в эту яму с высоты нынешнего Настиного положения было уж как-то совсем неприлично. Тем более что Покровский сам решился сбежать от Леонарда, поняв…
Нет. Дело было не в том, что он понял нечто важное про Леонарда. Просто это было в природе Покровского - перебегать с одной стороны на другую, причем так легко, что слово «предательство» было бы здесь неуместным усложнением, все равно что высчитывать «два плюс один» на супермощном компьютере. Если его когда-то и мучила совесть, то это осталось строго между Покровским и совестью.
- С тобой все в порядке? - спросил Смайли.
- Ага, - кивнула Настя. С ней было все в совершенном порядке, просто немного не хватало воздуха. - Я просто хотела сказать… Майор Покровский был здоровый такой мужик с усами… Когда я видела его в последний раз, у него еще и борода была. А то, что здесь разбрызгано по стенам… Совсем непохоже на него.
Смайли вздохнул:
- Мы, конечно, проведем анализ ДНК, на всякий случай, хотя вряд ли кто-то мог забраться сюда, выпустить Покровского, запереться в камере и потом взорваться изнутри.
- Взорваться изнутри?
- А какую бы ты указала причину смерти? Сердечный приступ? Вряд ли. А вот если вспомнить, как в прошлом году, когда ты с Покровским искала Дениса Андерсона…
- Однажды ночью он пропал. И потом обнаружился уже в лагере горгон.
- Помнишь, почему он перестал тебе помогать?
- К нему явился призрак Сахновича, его друга. И призрак сказал, что внутри Покровского есть какая-то штука… Что-то типа бомбы.
- Скорее типа сети, оплетшей все жизненно важные органы. Источник этой сети - что-то вроде крохотной опухоли на задней стенке желудка Покровского.
- Подарок от Леонарда.
- Да, чтобы держать Покровского на коротком поводке. Человек, управляемый с помощью пульта дистанционного управления.
- Какого еще пульта?
- Я имею в виду, что под влиянием внешнего сигнала сеть внутри Покровского активизировалась и причиняла ему дикую боль. Если сигнал был слишком сильным или слишком долгим….
- Да, я поняла. Он сидел тут с прошлого лета, неужели нельзя было вытащить из него эту сеть?
- Мы попытались. Первая попытка едва не убила его, поэтому решено было провести дополнительные исследования. Он сам попросился в подземный блок, чтобы люди Леонарда не смогли достать его этим сигналом.
- Но они его достали.
- Вот именно. Он сидел здесь с прошлого лета, все было нормально. До прошлой ночи.
- Вы хотите сказать…
- Кто-то из свадебных гостей.
- Или из этой телевизионной банды! Они же…
- Мы уже проверяем их аппаратуру…
- Знаете, мистер Смайли, здесь становится как-то жутковато.
- Сейчас мы поднимемся наверх, Анастасия.
- Я не про подземелье, Роберт. В Лионее становится жутко.

13

«Дениса удалось спасти, потому что рядом был врач и рядом были вертолеты, на которых его быстро вывезли из лагеря горгон. Две недели он пролежал в клинике под Екатеринбургом, а потом его состояние стабилизировалось, и Дениса отправили долечиваться в Лионею. Я с ним не полетела, я осталась дома. Не очень-то хотелось снова встречаться нос к носу с Амбер и выслушивать всякие гадости, а гадостей у нее для меня хватило бы. Наверняка именно я оказалась бы виноватой в том, что Денис лежал в реанимации, хотя Смайли, например, считал меня чуть ли не героиней. А может быть, это он так издевался. Я знала, что жизнь Дениса в безопасности, и считала, что выполнила свой долг и теперь могу гулять на все четыре стороны. Все равно Денис был не в том состоянии, чтобы вести со мной долгие задушевные разговоры о том, что было, и о том, чего не было. Задай я ему тогда вопросы, что вертелись у меня на языке, он бы, чего доброго, впал в кому. Я не хотела портить жизнь Андерсонам, я просто ушла, тем более что Давид Гарджели теперь не держал на меня зла, Покровский попал в руки к Андерсонам, а про Лизу давно уже ничего не было слышно. К тому же, раз Денис вернулся в Лионею, какой от меня был прок? Даже Люциус больше не действовал мне на нервы. Я осталась одна, и я могла делать то, что я захочу…»
И оказалось, что мечтать об одиночестве, о возвращении домой и о свободе выбора - совсем не то же самое, что получить все эти вещи в реальности.
«Я вернулась в университет, это оказалось сделать довольно просто, потому что об этом позаботился Михаил Гарджели, когда еще был жив. Я встретила Монахову, которая тогда переживала свой очередной любовно-экономический кризис, и мне пришлось ее утешать, и я вдруг поняла, что Монахова со всеми ее бизнесменами и полетами на уик-энд в Турцию гораздо несчастнее меня. Мне-то жизнь, конечно, настучала по башке, но я хотя бы видела Лионею, видела, как рушится и горит дом Старейшей Горгоны, гостила в уютном жилище демона посреди Праги, ездила в лимузине на королевский бал и вернулась оттуда в обеих туфельках, держала в руках древний меч… Я видела мир, который существовал с обратной стороны панельных многоэтажек, грязных маршрутных такси, пожизненных выплат по кредитам, бесконечных осенних дождей, пыльного лета вперемешку с тополиным пухом, вечно промокающих сапог и еще миллиона вещей, которые меня бесят и которые у меня не хватит терпения перечислять. Не то чтобы это был совсем другой мир, он безусловно существовал в том же измерении и, более того, в неразрывной сцепке с реальностью первых девятнадцати лет моей жизни, но…
Скажем так, мир, частью которого была Лионея, имел больше прав на существование. В нем был хоть какой-то смысл, и, честно говоря, когда у меня наконец нашлось время посидеть и подумать, я решила, что набитые мною шишки стоили полученного знания.
Так что, когда к общежитию подъехала Лиза и сказала…»
Она тогда много чего сказала. Она сказала, что Леонард одержим идеей стереть этот мир как неудачный карандашный набросок и заменить его своей собственной картиной. Она сказала, что при последней своей встрече с Иннокентием она исполнила свою давнюю мечту и уничтожила того, кто когда-то именовался Ка-Щи или Инносентиус. Она еще что-то сказала…
Однако Насте было достаточно и первых двух заявлений.
- Леонард просил передать, - сказала тогда рыжеволосая Лиза и протянула Насте цилиндрический пластиковый футляр. Свернутая в трубку бумага оказалась сертификатом, где по-русски и по-английски было напечатано: «Данным документом подтверждается, что Анастасия Колесникова (АК…609 по общему классификатору) в период с…. по…..оказала существенные услуги фонду „Новое будущее“. Со всеми вытекающими отсюда последствиями». Печать. Подпись.
- Что это за услуги? - спросила Настя. - И что это за последствия?
- Услуги? Ну как же, Михаил Гарджели, Иннокентий, потом вся эта история с Денисом Андерсоном… Смотри не потеряй, эта бумажка может тебе пригодиться, когда начнется финальная стадия…
- Финальная стадия чего?
- Создания нового будущего. В сертификате написано, читай внимательно.
- То есть с этой бумажкой меня пропустят в новое будущее, которое пытается создать Леонард? - спросила Настя, чувствуя, как закипает в ней то, что древний поэт называл «ярость благородная».
- Не совсем так. Скорее всего, тебя не сразу ликвидируют.
Настя аккуратно вложила бумагу в пластиковый футляр. Такими вещами действительно не разбрасываются.
В идеале это пластиковый футляр стоило забить в глотку Леонарду, чтобы тот раз и навсегда перестал распоряжаться человеческими жизнями, как завалявшимися в кармане мелкими монетками, чтобы не смел присваивать им какие-то номера по классификатору, не смел расставлять людей, как деревянные фигурки на бесконечной шахматной доске, не смел заставлять их выглядеть теми, кем они на самом деле не являются, не смел убивать, запускать под кожу червяков и еще, и еще…
Не смел делать то многое, на что, по мнению Леонарда, боги имели безусловное право.
Кто ты такой, чтобы говорить мне, где мое место в этой жизни?! «Оказала существенные услуги»?! «Со всеми вытекающими последствиями»?!
Знаешь, похоже, что последствия действительно потекут.
«Потом я поняла, что в этой дурацкой бумажке словно было написано между строк скрытым шрифтом: „Сим я, Леонард, заявляю свои права на звание Вселенского Зла, и кто со мной - тот со мной, а кто против меня - тот против, и пусть каждый теперь да выберет свою сторону“. Если верить книжкам по истории династии Андерсонов, раньше имели привычку выражаться именно таким витиеватым образом, и Леонард с его амбициями словно выскочил из пыльного тома с рассказами про злых волшебников с разными фамилиями и отважных рыцарей (все по фамилии Андерсон). Он хотел не контрольный пакет акций нефтяной компании, не губернаторский пост, не участок под перспективную застройку и даже не двенадцать юных девственниц. Он хотел все и сразу, собираясь вытереть ноги о существующий порядок вещей.
Ну что же, за язык его никто не тянул. Назвался богом - полезай туда, куда они там обычно лазят. На гору Олимп или еще куда.
Так что правильнее было назвать Леонардову бумажку не сертификатом, а чем-то вроде приглашения на Апокалипсис.
Галочка: «Получено». Подпись: Колесникова.

14

Ларссон проводил их до лифта, сам нажал нужную кнопку и качнул рыжей бородой в уважительном поклоне.
- Родственник? - спросила Настя, глядя, как меняются цифры на электронном табло.
- Чей? - не понял Смайли.
- Ваш.
- Нет, какой он мне родственник. Он из клана Норд-Рим, то есть из Скандинавии. Ты ведь понимаешь, Анастасия, что не все гномы - родственники? У нас довольно сложная система общественных отношений, - важно заявил Смайли. - Я могу посоветовать тебе кое-какую литературу по этому вопросу…
- А вот все горгоны считают себя сестрами.
- Прекрасно, вот если бы они только не убивали других разумных существ ради пропитания… При чем здесь вообще горгоны?
- Вспомнилось. Покровского вы взяли именно при разгроме лагеря горгон.
- Да, кажется, так и было.
- Я тогда еще врезала ему ружьем по голове, - Настя вздохнула. - Бедный, бедный Артем. Он то сбривал усы, то отращивал их снова, как будто это могло ему помочь спастись от Леонарда. Ни фига.
- Тебе его жалко?
- Люди вообще не должны умирать подобным образом. Как вспомню, так…
- Тебе его жалко?
- Нет, - сказала Настя, поразмыслив, и сама удивилась своему ответу. - Он был одним из тех, кто запустил мне червяка под кожу, а потом отправил к Михаилу Гарджели. Он использовал меня. Теперь кто-то использовал его, причем по полной программе. Он должен был догадаться, что рано или поздно все кончится именно так.
- Ты говоришь прямо как моя бабушка… Ответственность и все такое прочее.
- Привет вашей бабушке, Роберт. Я не жалею Покровского, мне просто немного тревожно, что такие вещи происходят в Лионее.
- Принимаем меры, - буркнул Смайли.
- Он просидел здесь полгода, так? Он рассказал вам хоть что-то ценное? Про Леонарда и остальное?
- Про Разное. Он называл это - Разное. Магия и все прочее. Да, Анастасия, он рассказал много ценного. Он рассказал, пожалуй, все, что знал и помнил, причем его даже не пришлось запугивать, потому что он уже был до смерти напуган той штукой, что жила в нем. Мы дали ему надежду, и - вуаля! - исповедь господина Покровского к вашим услугам.
- Раз она к моим услугам, я хотела бы ее прочитать.
- Зачем, Анастасия? Зачем забивать голову…
- Во-первых, со вчерашнего дня я наследная принцесса Лионеи. Во-вторых, в этой исповеди наверняка есть пара строчек про меня. Мне любопытно.
- Пф-ф, - неодобрительно отозвался Смайли.
- И вообще, эта подземная тюрьма меня очень интересует. Сколько там всего заключенных? Кто эти люди? И не люди. За что они там содержатся?
- Я видел один фильм, - сказал Смайли, с облегчением проскользнув в открывшиеся двери лифта. - Только там был принц, а не принцесса. Молодой принц-идеалист, который наследует королевство и пытается перестроить его по своим высоким моральным стандартам. Прощает преступников, отменяет налоги, распускает армию… Знаешь, чем кончилось? Все умерли. Королевство захватили враги.
- У гномов есть кино?
- У гномов нет кино. У гномов нет времени на такие глупости. Это был человеческий фильм, я вспомнил его, чтобы сказать тебе - поосторожнее с моральными принципами.
- Ты не знаешь моих моральных принципов.
- Могу догадаться. Что-нибудь типа: свобода, равенство, братство. Или: красота спасет мир. Или: занимайся сексом, а в армию не ходи. Все это глупости, Анастасия. В основе любого нормального государства должна находиться небольшая солидная тюрьма, а уже поверх тюрьмы можно выстраивать моральные принципы…
- Марат все еще здесь?
- Марат, который вампир?
- Он самый.
- Интересно получается, Анастасия, почти все наши заключенные - твои знакомые.
- Он здесь сидит?
- Он сидит в надежном месте и ждет своей участи.
- И его участь?
- Жидкое серебро, полагаю.
- То есть?
- Стандартная форма казни для вампира.
- Но его ведь должны еще судить.
- Нет, не должны. Покушение на принца - тяжкое преступление, обстоятельства более чем известны, поэтому все решится простым голосованием Большого Совета.
- Но вампиры будут против…
- И окажутся в меньшинстве. Вообще, о политике с тобой должен говорить король Утер, но раз уж зашла речь… Мы хотим, чтобы решение было принято единогласно. Мы хотим, чтобы на заседании Совета было продемонстрировано единство. Мы должны убедить вампиров, что сейчас не время для споров. Мы ознакомим их с информацией о Леонарде и фонде «Новое будущее», мы призовем сплотиться перед этой опасностью… Ну, ты понимаешь.
- Что значит - ты понимаешь? Леонард действительно опасен! Мы только что видели, что осталось от Покровского…
- Убить своего собственного приспешника - это одно. Бросить вызов Большому Совету - совсем другое. Если бы ты знала, сколько сумасшедших, колдунов, экстрасенсов, самопровозглашенных богов и богинь каждый год присылают Андерсонам угрожающие письма….
- Сколько?
- Точно не знаю, сделай запрос в канцелярию.
- И сделаю.
- Ну и сделай.
Смайли выглядел так, словно начинал терять терпение. Настя посмотрела на часы и улыбнулась. Кажется…
Смайли поспешно схватился за мобильный телефон. В основном он слушал, и по мере того, как он слушал…
- Еще один труп? - спросила Настя. Смайли помотал головой и убрал мобильник во внутренний карман пиджака.
- Что-то насчет Дениса?
- Да. То есть нет, - Смайли посмотрел ей прямо в глаза. - Кое-что насчет тебя, Настя.

15

«Когда Лиза села в свою шикарную машину и убралась с моих глаз долой, я поняла, что никакого выбора у меня нет, что я должна буду вернуться в Лионею. То есть не должна, не в том смысле, что меня кто-то заставлял или принуждал туда возвращаться. Просто стоило мне пару дней пожить так называемой нормальной жизнью, походить по нормальным улицам, пообщаться с нормальными людьми и осознать, каким будет мое нормальное будущее… Как-то нехорошо мне стало. Нехорошо - в смысле тоскливо и безнадежно, причем настолько, что мне захотелось напиться, а такое со мной случается нечасто. Честно говоря, такое со мной случилось во второй раз в жизни, и когда при помощи Монаховой я действительно напилась, все стало еще хуже.
Помню, что на следующее утро, точнее, ближе к обеду, я сидела с обмотанным вокруг головы мокрым полотенцем, смотрела на бессовестно храпящую Монахову и задавала себе один и тот же завальный вопрос: «И это всё?!» В смысле - и это все, что теперь со мной может случиться?!
Оказалось, что нет, не все, потому что через пять минут пришла Оленька и стала изводить меня своими разговорами, которые, наверное, правильнее называть монологами, ведь я-то ей не отвечала. Потом проснулась Монахова, потрогала свое опухшее лицо, посмотрела на шевелящиеся губы Оленьки, пробормотала: «Опять этот кошмарный сон» - и отрубилась снова. Тогда я пошла в душ, а когда вернулась, то Оленька продолжала говорить, обращаясь к дремлющей Монаховой, и мне тогда тоже подумалось, что это и в самом деле какой-то кошмарный сон, и я не хочу провести в нем остаток своей жизни».
Настя скептически перечитала последний абзац и подумала, что упоминать «я пошла в душ» - это излишне, если у читателя есть голова на плечах, он и сам сообразит, что Анастасия Колесникова время от времени посещала ванную комнату. Возможно, про попойку с Монаховой тоже не стоило писать, хотя…
Хотя именно после этой бесславной попытки разогнать тоску-печаль Монахова, тупо глядя в пол, пробормотала себе под нос, имея в виду только что упорхнувшую Оленьку:
- Бывает клинический идиотизм, а у нее какой-то клинический оптимизм… Такой трезвомыслящей женщине, как я, - ик! - это действует на нервы.
- Ага, - сказала Настя, отыскивая в сумочке таблетки от головной боли.
- Она мне, знаешь, кого напоминает? Куклу, которая вылезла из своей картонной коробки и удивляется: о, надо же, какой большой и прекрасный мир! Но мы-то в этом мире живем уже черт знает сколько времени и знаем - ик! - что он совсем не прекрасный…
- Надо было ее тоже вчера напоить, - мрачно заметила Настя. - Тогда бы она так не щебетала…
- Ты злая, - сказала Монахова с ноткой удивления. - Ты ведь раньше не была злой.
- Да, вчера я не была такой злой.
- Я не про это «раньше», я про другое «раньше», - Монахова замахала рукой, словно отгоняла ворон от своих кровных шести соток. - Которое было давно, помнишь?
- Нет, - сказала Настя.
И все-таки она хотела окончательно убедиться, поэтому она не уехала ни в июле, ни в августе. Она терпела Оленькину болтовню, она ходила с Монаховой в клубы, она была на чьем-то дне рождения, она гуляла по тем скверам и паркам, которые раньше представлялись ей красивыми, она даже познакомилась на улице с каким-то парнем, правда, перезванивать ему не стала. И все это было похоже на утомительную школьную экскурсию, которая оставляет после себя ощущение бессмысленно потраченного времени и недоумение по поводу того, что кому-то когда-то эти места казались имеющими значение.
Но стоило Насте всего лишь пройти мимо книжного магазина, где они с Денисом впервые встретились, мимо того самого кафе, мимо того самого памятника князю Львовскому… Сердце немедленно напоминало о себе пронзительной болью, ноги подкашивались, мурашки пробегали по спине, и Настя жестоко закусывала губу, чтобы не разрыдаться здесь же, на виду у ни в чем не повинных нормальных людей.
Она все довела до логического конца. Первого сентября Настя пошла в университет, наулыбалась, наобнималась, нацеловалась и нафотографировалась с теми, кого она помнила и кто помнил ее. Потом Монахова затащила ее на грандиозную студенческую вечеринку в только что открытом ночном клубе, и Настя добросовестно пыталась выловить в море огней и грохоте музыки хотя бы немного внезапного счастья, во имя которого вроде бы и строились такие клубы и проводились такие вечеринки. Там были две «Маргариты» и изматывающие танцы со всеми сразу и в то же время ни с кем. Еще был широкоплечий блондин со второго курса, с которым Настя случайно встретилась глазами, а потом подумала: «Почему бы и нет?» Они нашли какое-то подсобное помещение на третьем ярусе клуба, и Настя первой добралась до «молнии» на его джинсах. Потом он сказал, что позвонит. Настя сказала, что не стоит. Он вроде бы даже обиделся, и Настя сказала, что дело не в нем. Дело совсем не в нем. Кажется, после этого он обиделся еще больше.
Утром второго сентября она отправилась на занятия и честно высидела две пары, аккуратно записывая в тетрадь, что ей предстоит сделать за семестр, если она хочет получить приличную оценку. Посреди третьей пары Настя отложила ручку, перечитала этот нескончаемый список, грозивший поглотить ее жизнь на ближайшие четыре месяца…
И улыбнулась. С этой спокойной улыбкой она встала, оставив на парте учебники и тетрадки, и вышла из аудитории, стукаясь о чужие колени и радостно извиняясь. Лектор смотрел на девушку с явным сожалением, словно та на его глазах совершала огромную и непоправимую ошибку. Настя помахала ему рукой.
Она села на лавку прямо перед университетской библиотекой, достала из сумочки пластиковую карточку с телефонным номером и стала нажимать на кнопки мобильника. Сначала Настя неправильно набрала длинный ряд цифр и, когда дисплей сообщил, что такого номера не существует, она не на шутку перепугалась. На второй раз ей ответила секретарша в лионейском посольстве в Москве.
- Здравствуйте, - сказала Настя. - Я… Я не знаю, как это все правильно делается. Короче говоря, передайте Роберту Смайли или королю Утеру, что звонила Настя Колесникова.
- Минутку, - сказала секретарша, и затем в трубке возник мужской голос.
- Анастасия Колесникова?
- Да…
- Когда вы планируете прибыть в Москву?
- Я? Не знаю, я…
- Если вы приедете завтра, то вечером сможете вылететь в Лионею.
Настя на мгновение отняла мобильник от щеки и огляделась. Мир для нее только что изменился, и как ей хотелось надеяться, бесповоротно. Похоже, никто вокруг этого не заметил. Все оставалось на своих местах, кроме…
Кроме нее самой, Насти Колесниковой.
- Завтра я буду в Москве, - сказала она. - Ждите.

Предыдущая страница 5 Следующая страница


Луна над Лионеей 6

16

Стулья в королевском кабинете были поразительно неудобные, вероятно, унаследованные от тех давних и безусловно диких времен, когда сама идея сидеть в присутствии королевской особы была покушением на основы миропорядка; отсюда и предназначение этого рода мебели - всего лишь заполнять пространство и радовать глаз, но уж никак не дарить комфорт чьим-то ягодицам сомнительного происхождения. Если бы Настя чувствовала себя посвободнее, она могла бы запрыгнуть на подоконник, но свободной она сейчас себя не чувствовала. В том числе и по причине присутствия в кабинете Эндрю Фишера, первого рыцаря короля. Этот титул никак не сочетался с очками и сутулой фигурой Фишера, впрочем, никто и не ожидал от него никаких рыцарских поступков, ибо Фишер был главой королевской администрации. Он исполнял эту работу с холодной уверенностью и педантичностью, которая, по мнению Насти, иногда бывала запредельной, то есть заставляла сомневаться в человеческом происхождении мистера Фишера. Однако поскольку ни одна из прочих рас не брала на себя ответственность за рождение рыцаря-администратора, то приходилось ставить в его имени средний инициал Н, то есть human, человек.
Сейчас Фишер стоял у окна и держал в руке тонкую папку, которая, исходя из Настиного опыта, обладала практически теми же свойствами, что и шляпа фокусника - оттуда могло явиться все, что угодно, правда, не во плоти, но в виде распоряжений, отчетов, заявлений, сообщений, справок и тому подобных актов унылой бюрократической магии.
Рыцарь-администратор никак не отреагировал на появление Насти и Смайли, король Утер тоже не шевелился, и если бы не ерзающая на краю неудобного стула Амбер, можно было подумать, что комнату населяют изваяния короля и главы его администрации в натуральную величину. Но Смайли такие мысли были неведомы, он прошел к свободному стулу и довольно ловко на него вскарабкался, потом поправил пиджак и выжидательно посмотрел на короля.
- Итак, - сказал Фишер, словно пробужденный этим взглядом от сна. - Можем начинать, ваше величество…
- Да, - сказал Утер и медленно провел ладонью по лицу. - Сейчас я начну. Сейчас…
Произнеся это, он замолчал, и это молчание длилось слишком долго для небольшой комнаты, где находятся четверо людей и один гном, причем все они знают ту шокирующую истину, которую им собирается открыть король Утер.
Ну или почти все.
Потом король все-таки решается, но начинает он издали. Или нет, не издали, но…
Фишер изложил бы все это за тридцать секунд. Король Утер говорит раз в десять дольше, отягощая информацию посторонними эмоциями.
- Вчера, - говорит король Утер Андерсон. - Вчера я был счастлив. Вчера я видел, как огни Лионеи сияли ярче, чем когда-либо на моей памяти. Я видел свадьбу моего сына Дениса, наследника лионейского престола. Я видел Дениса и его прекрасную невесту, они шли по ступеням королевского дворца, их путь был усыпан лепестками роз, как того требует обычай, и я словно увидел будущее Лионеи, и оно было великолепно. Я подумал, что наконец-то все становится на свои места. Все напасти и тревоги, пережитые нами в последние годы, уходят прочь. Наши друзья по-прежнему с нами, а враги не смеют заявить о себе. Мир, основы которого были заложены столетия назад моим предком, Томасом Андерсоном, будет сохранен. Но это было вчера. А сегодня…
В кабинете как будто становится темнее. Король продолжает говорить, глядя куда-то в сторону; его наливающийся гневом взгляд целится в невесть чем провинившуюся точку на гобелене за спинами Амбер и Насти.
- Сегодня все это оказалось сном, который развеялся очень быстро. Слишком быстро. Сегодня утром я захотел поговорить со своим сыном и не смог найти его. Жена моего сына сказала, что не знает, где он. Потом…
- Покорно прошу простить, ваше величество….
За окном еще не стемнело, да и фонари по периметру королевского дворца уверенно держат оборону против надвигающейся ночи. Однако в эти мгновения Насте кажется, что королевский кабинет погружается во мрак, что знакомые фигуры короля Утера, Смайли, Фишера и Амбер исчезают, пропадают навсегда. Остается лишь она одна, Настя Колесникова, и с каждым произнесенным словом ее одиночество будет становиться еще более очевидным и бесповоротным.
- …но я должна добавить пару слов.
- Уже поздно, Анастасия, - говорит король Утер, и он имеет в виду вовсе не время суток. - Мне все известно.
- Мое добавление не касается того, что вы знаете, ваше величество. Мое добавление состоит в том, что я не говорила вам, что не знаю, где находится Денис.
- Что?! - восклицает король Утер скорее не с возмущением, а с болью, и Настя чувствует эту боль, но ничего не может поделать. Иногда оказывается, что расставлять точки над «i» - работа, схожая с ремеслом палача.
- При всей сложности нынешних обстоятельств, я бы ни в коем случае не хотела лгать вам, ваше величество. И вам тоже, Роберт. Поэтому я и не лгала.
- Сильно сомневаюсь, - проговорил Смайли.
- А я не сомневаюсь, - сказал король Утер. - Я знаю, что она лгала. Ведь ты лгала?
- Что ты сделала с моим братом?! - привстала Амбер, изумленно разглядывая Настю.
- Что значит «при всей сложности нынешних обстоятельств»? - спросил Фишер, и при всей неприязни к холодноглазому рыцарю-администратору Настя вынуждена была признать, что самый правильный вопрос задал именно он.

17

«Я вернулась в Лионею 5 сентября. Интересно, что все важные события со мной случались именно в сентябре, ну не то чтобы абсолютно все важные события, но многие. Почти ровно за год до этого, 6 сентября, мы с Денисом так „здорово“ съездили в гости к горгонам, и это сильно изменило и его, и мою жизни. Еще раньше, но тоже в сентябре, я начала учиться в университете и познакомилась с Монаховой и другими людьми, и моя жизнь тоже изменилась, хотя и не так сильно, как после поездки к „Трем сестрам“. И вот теперь я снова оказалась в Лионее, уже неслучайно, уже по собственной воле, уже зная, что меня тут ожидает…»
Это был странный полет, потому что в самолете, кроме нее и экипажа, почти никого не было; почти - это пухлый японец в очках, который добирался из Токио в Лионею с промежуточной остановкой в Москве. Он изо всех сил пытался быть незаметным, забился в хвост самолета и лишь бросал осторожные взгляды поверх спинок кресел. В Лионее он все-таки столкнулся с Настей у выхода на летное поле, пробормотал какие-то извинения и принялся кланяться, словно Настя была кем-то из руководства корпорации, на которую он работал. «Маси В. Накамура» значилось на визитной карточке. У Насти не было визитной карточки, и она просто назвала свое имя, после чего ритм поклонов существенно участился.
Японского вампира никто не встретил, поэтому он разгрыз таблетку антисолара, поклонился стюардессе и резво побежал к зданию аэровокзала, прикрываясь журналом от нерешительного лионейского дождя. Настю возле трапа ждал Армандо, раскрывший было зонт для гостьи, однако Настя отказалась серьезно воспринимать лионейские осадки, улыбнулась и тронула Армандо за плечо, чтобы убедиться - это на самом деле, это реально, это не сон. Теперь это уже не сон.
Ее привезли в «Оверлук», и Армандо стал говорить про апартаменты для специальных королевских гостей, но Настя попросила, чтобы ей оставили прежний номер. Лионейская жизнь Насти была пока недолгой, и продолжить ее хотелось с того же самого места, где все прервалось весной.
- Я еще раз извиняюсь за… - Настя замялась, не зная, в каком порядке перечислять свои прегрешения перед Армандо. За обман? За удар по голове? За недоверие?
- Не стоит, - сказал Армандо, имея в виду все сразу.
- Я не знала, могу ли тебе доверять, - наконец определилась она с тяжелейшим из своих преступлений. - Поэтому все так и вышло.
Армандо сдержанно улыбнулся, что при желании можно было перевести как «все хорошо, что хорошо кончается». Однако Насте этого было мало.
- А теперь, - спросила она. - Теперь я могу тебе доверять?
Если бы Армандо имел склонность к долгим задушевным разговорам, он бы, наверное, заговорил сейчас об относительности понятия «доверие» или еще о каких-нибудь вещах, объяснять которые - все равно что заводить собеседника в темную чащу.
Но Армандо…

Забыла сказать: увидев Армандо в аэропорту и убедившись в его реальности, в течение нескольких секунд я была абсолютно счастлива. Дело было не столько в Армандо (хотя и в нем тоже, и в его черном костюме, и в галстуке с зажимом, и в микроавтобусе, который смотрелся как приложение к черному костюму Армандо), сколько в краткосрочном совпадении ожиданий и реальности: Я сошла по трапу, и меня встретил Армандо, и мы сели в машину, и поехали в город, и Армандо был приветлив и молчалив одновременно…
Странно читать такое, да? Но это был Армандо, у него каким-то образом получалось быть молчаливым и приветливым, заботливым и опять-таки немногословным.
Да, и он не имел склонности к долгим задушевным разговорам. Поэтому он просто…

Он сказал:
- Нет.
- Ясно, - сказала Настя, потому что тут и вправду все было ясно. Армандо работал на Смайли, а Смайли работал на короля Утера, и если даже отбросить такую вещь, как Священный Долг, или прочие подобные термины, которые принято произносить с особым выражением лица, то останется работа, и эта работа будет требовать доверия и откровенности лишь внутри цепочки, которая замыкается на Смайли или на Утере. Не было никакой цепочки, которая замыкалась бы на Анастасии Колесниковой, да и с чего появиться такой цепочке?
Впору было затосковать по Иннокентию, который в Лионее никому ничего не был должен, не входил ни в какие цепочки, а следовательно, мог быть тем самым беспристрастным взглядом, в котором так нуждалась Настя. С другой стороны, захотел бы этот беспристрастный взгляд иметь дело с Настей Колесниковой, которую королевский дом Андерсонов настойчиво тянул к себе и практически уже затянул?
Не факт, не факт.

«…уже зная, что меня тут ожидает. Король Утер при встрече был очень любезен, а Смайли просто рад, что все закончилось хорошо, а могло ведь и не закончиться. Амбер тоже была любезна, но не очень. Она, наверное, рассчитывала, что ноги моей больше не будет в Лионее. Она бы, наверное, не очень горевала, если бы и ее брат сгинул в диких российских лесах, освободив младшей сестре путь к престолу. Хотя, может быть, я слишком сурова к ней. А может быть, и нет.
Кто там еще из моих знакомых? С Покровским работали подчиненные Смайли, пытаясь выжать из Артема всю информацию насчет Леонарда и фонда «Новое будущее». Марат сидел в тюрьме, ожидая суда. Денис, разумеется, лежал в больнице, а вот Филипп Петрович уже выздоровел и отправился с новым заданием за пределы Лионеи, так что свидеться нам тогда не удалось.
Только я поднялась в номер и бросила вещи, как зазвонил телефон, сообщая, что внизу уже стоит машина, готовая немедленно мчать меня со скоростью света в больницу к Денису. Почему-то предполагалось, что я буду ночевать под дверью его палаты, кормить его с ложечки и стирать пижаму, словно именно за этим я приехала в Лионею. Помню удивление на лице медсестры, когда я впервые заглянула к Денису в палату, огляделась, помахала ему рукой и сказала: «Привет». А потом вернулась в «Оверлук», где легла в свою собственную огромную постель и быстро уснула. Совесть моя при этом была абсолютно чиста, так как еще летом было известно, что Денис выживет, никаких осложнений не предвиделось, и врачи держали его в палате только лишь из желания подстраховаться. Они что-то твердили про восстановительный период, про месяцы, проведенные в ужасном плену у горгон… На мой взгляд, Дениса давно пора было выпихнуть с больничной койки, но он оставался лионейским принцем, а я не была его лечащим врачом, так что…
Так что я не стала ночевать под дверью палаты и не предлагала взять мою кровь для переливания, и мою кожу для пересадки, и что там еще можно было забрать у меня и отдать ему. В конце концов, не Дениса ради я приехала в Лионею, то есть, разумеется, конечно же, и ради Дениса тоже, но все-таки он был своего рода колокольчиком на двери в Лионею, а меня больше интересовала сама дверь (Денис, если это вдруг случайно попадет тебе в руки - не обижайся на «колокольчик»). Парень, с которым у тебя что-то когда-то было - это важно, но еще важнее другое, и я бы назвала это другое «место под солнцем». Вот об этом как раз и стоило позаботиться, а Денис… Он был в надежных руках, и учитывая количество прикрепленных к нему врачей и охранников, мое здоровье находилось куда в большей опасности, чем его…»
- Он поправляется, - сказал король Утер и взял Настю под руку. - Ему еще нужно время, но он поправляется. Теперь все будет хорошо.
Настя согласно кивнула, осваивая выработанный за века универсальный язык общения с королевскими особами: они говорят, вы киваете, и все довольны.
- Ему еще нужно время, - повторил Утер. - Но кое-что он хочет сделать прямо сейчас.
- Что он хочет сделать?
- Настя, - Утер положил ей руки на плечи и одарил таким пристальным взглядом, что Насте стало немного не по себе. - Настя, он хочет сделать тебе предложение.
- Предложение? Вы имеете в виду предложение, которое…
- Он хочет, чтобы ты стала его женой. Это очень серьезное дело, я понимаю, так что не торопись с ответом…
- Передайте Денису, что я согласна.
- Ну… - король Утер немного растерялся, но быстро пришел в себя. - Тогда я сейчас сообщу… Или… Может быть, ты сама?
- Сначала вы, Ваше величество.
Утер с улыбкой посмотрел на нее, подмигнул секретарю и вошел в палату. Пока король сообщал своему сыну о пришедшем на его улицу празднике, Настя смотрела в окно, на ели, выстроившиеся правильным каре вокруг больницы. По виду из окна нельзя было догадаться, что наступила осень. По виду из окна нельзя было догадаться, что наступила пора принять кое-какие важные решения.
Король быстро справился с ролью доброго вестника и жестом пригласил Настю войти. Она переступила порог палаты и закрыла за собой дверь.
Денис сидел на постели, из одного уха торчал провод от наушника. Судя по выражению лица лионейского принца, играющая в «Ай-поде» музыка заставляла хорошенько задуматься о жизни и о себе.
- Привет, - сказала Настя и села рядом.
- Привет, - рассеянно отозвался Денис. Некоторое время они просто сидели молча, рядом, два человека, которые когда-то были друг для друга всем. А сейчас…
- Я хочу, чтобы ты вышла за меня замуж, - сказал Денис. - То есть, я и отец хотим, чтобы ты вышла за меня замуж. Отца это успокоит, а потом, где-нибудь через полгода… Через полгода ты подашь на развод и получишь компенсацию, которой тебе хватит до конца жизни.
- Ты думаешь, мне нужно это? Деньги?
- Так я смогу хоть немного компенсировать то плохое, что случилось с тобой из-за меня. Компенсировать мои глупости, мои ошибки.
- Давай лучше поговорим о тебе, - сказала Настя.
- Что?
- Ты считаешь, что мне нужны деньги. Допустим. А что нужно тебе?
- Мне… Я хочу быть со своей семьей. Я хочу стать хорошим королем. Как мой отец.
- Правда, что ли? - спросила Настя и сама же себе ответила: - Не думаю.
- Что ты имеешь в виду?
- Помнишь наш разговор? В сентябре, когда я только приехала?
- М-м…
- Не так сложно вспомнить, там была только одна встреча, где было что-то кроме «привет - привет».
- Я был растерян, я не сразу нашел слова…
- Не надо оправдываться, я ведь тебя ни в чем не обвиняю. Я просто прошу вспомнить. Когда ты все-таки нашел слова, ты спросил меня кое о чем. Помнишь?
- Да, - сказал Денис.
- Я так понимаю, что это было очень важно для тебя. И ты не мог спросить об этом важном ни у своего отца, ни у других членов твоей семьи.
- Отец сказал, чтобы я даже не заикался об этом, но…
- Ты спросил, что с Анжелой и ребенком.
- Да, - сказал Денис тихо и подавленно, словно признавался в позорном преступлении.
- Так вот, я еще раз спрошу тебя: чего ты хочешь?
- Я… Я хочу, чтобы с Анжелой и ребенком все было хорошо. Чтобы меня… Чтобы нас все оставили в покое. Чтобы мне не приходилось все время думать о двенадцати Великих Старых расах, о наследии рода Андерсонов и еще о каких-то вещах, про которые я не хочу думать и о которых я не хочу заботиться…
Он внезапно замолчал, испугавшись сказанного, а потом негромко спросил:
- Получается, я предатель? Но я не… Ведь я пытался. Я пробовал полюбить это… То, чем занимается мой отец, и то, что уготовано мне. Я не смог.
- Вот и хорошо, - Настя погладила его по руке.
- Что?
- Я имею в виду - хорошо, что ты выговорился, и мы поняли, чего же ты на самом деле хочешь.
- Какое имеет значение, чего я хочу, если…
- Твой отец сказал тебе, что я согласна? Согласна выйти за тебя замуж?
- Сказал, но…
- Никаких разводов через полгода. Я действительно хочу компенсации, но это будет другая компенсация, Денис. Я больше не хочу, чтобы мою судьбу решали другие люди, я сама хочу решать судьбы. И твоя судьба, Денис, будет первой. Я спасу тебя.
Когда Настя объяснила ему, что имеет в виду, Денис посмотрел на нее удивленно и в то же время доверчиво, как будто бы он до последнего момента надеялся на счастливый исход своей истории, но не подозревал, что избавление придет именно с этой стороны.
- Что это ты там слушаешь? - спросила Настя, подбирая свободный наушник. Денис ответил что-то насчет лечения посттравматического стресса позитивными эмоциями. Настя вставила наушник и попыталась проникнуться позитивом, но вместо этого она почему-то думала о том, что в ответе Дениса на вопрос: «Чего же ты хочешь?», ее имя не упоминалось ни разу, и это значило, что прошлое лето осталось где-то ужасно далеко, постепенно превращаясь в старую выцветшую фотографию. Инстинктивно она взяла Дениса за руку, и так они сидели рядом на постели, с общими наушниками и отдельными мыслями.
Заглянувший в палату король Утер посмотрел на них и, судя по сентиментальной улыбке, сделал из увиденного совершенно неверные выводы.

18

Самый правильный вопрос задал Фишер, но отвечать следовало согласно Протоколу, особенно в нынешнем Настином положении:
- Ваше величество, нет, я не лгала. Амбер, я помогла твоему брату получить то, чего он хотел. А насчет нынешних обстоятельств, мистер Фишер, это долгий разговор, и я хотела побыстрее к нему перейти, потому что…
- Как ты могла так поступить со мной?! Как ты могла так бессовестно лгать мне?! - король Утер словно и не слышал Настиных слов. - С самой нашей первой встречи я принял тебя как родную, как дочь! Я дал тебе дом, защиту… Всё, всё, чего ты могла пожелать! Ты стала частью нашей семьи, хотя многие были против, но я… Но Денис!
- Да, вот именно, это Денис попросил меня выйти за него замуж. Не я просила его жениться на мне, - уточнила Настя и тут же поняла, что напрасно это сделала.
- Ты хочешь сказать, что…
- Я хочу сказать, что не было никакой лжи. Роберт, - она повернулась к Смайли. - Вы спросили: «Где Денис?», я сказала, что его здесь нет и что скоро отыщется разумное объяснение его отсутствию. И это чистая правда.
- Прекрасно, - хмуро откликнулся Смайли. - Давай поговорим о правде. Где сейчас Денис Андерсон?
- Он покинул пределы Лионеи.
- Давно?
- Примерно двадцать часов назад.
- На машине? Через французскую границу?
- Очевидно. Не могу сказать точнее, потому что меня не было в той машине и я не сопровождала Дениса до границы, но…
- Кто те люди, которые увезли Дениса?
- Увезли? Никто его не увозил, это было его добровольное и сознательное решение, которое…
- Ты опять лжешь! - не выдержал Утер. - Решение покинуть семью, дом не могло быть добровольным! Пренебречь священным долгом….
- Ваше величество, он сам, по собственной воле, покинул Лионею. Как он уже однажды делал полтора года назад.
- Тогда он был глупым мальчишкой, теперь он взрослый мужчина, который знает, что такое ответственность!
- Совершенно с вами согласна, однако ответственность бывает разной…
- Прекрати со мной спорить и отвечай на вопросы! Кто эти трое, которые…
- На самом деле их было четверо.
- Не играй с цифрами, а отвечай на вопрос!
- Денис и еще четверо с ним, - упрямо повторила Настя.
Статуя Фишера внезапно пошевелилась:
- Минуту.
Рыцарь-администратор раскрыл папку, вынул оттуда несколько крупноформатных фотоснимков и положил на стол перед королем. Настя перевела дух, расцепила пальцы и, не заботясь о том, насколько это соответствует Протоколу, вытерла вспотевшие ладони о темно-бордовое с золотыми прожилками платье, положенное принцессе из династии Андерсонов для появлений на государственных мероприятиях не самого высокого ранга. Таких платьев у нее теперь было шесть. Или семь. В общем, столько, что цифры уже не имели значения.
Имело значение другое - когда Фишер разложил перед королем снимки, Амбер Андерсон привстала и даже вытянула шею от любопытства. Смайли не пошевелился, стало быть, он знал. И тем более знал сам Фишер. Занятная получалась история: два высокопоставленных деятеля знали, что случилось с наследником престола, но предпочли, чтобы король услышал это не от них. Наверное, это и называется опыт административной деятельности.
Злиться на Фишера по этому поводу было глупо, потому что Фишер просто не понял бы сути предъявляемых претензий. Оставался Смайли.
- Камеры наблюдения? - негромко спросила Настя.
- Нет, наши гости из «Короны», - буркнул гном. - Используют свой шанс на полную катушку, снимают все подряд круглые сутки. Они и сами не поняли, что засняли. Когда после убийства Покровского мы стали проверять их аппаратуру, обнаружились вот эти интересные картинки.
- И давно вы в курсе?
- Я - минут сорок, а Фишер… Час? Два? С ним никогда ничего не знаешь наверняка.
- Но королю вы решили сказать только сейчас…
- Никто не любит дурных вестей, а это настолько дурная весть, Анастасия…
- Ничего не вижу, - раздраженно сказал король, и указательный палец Фишера немедленно уперся в нужный сектор снимка.
- И что это? - Все еще недоумевал король. - Какой-то сверток или…
- Это сын Дениса Андерсона, - объявил Фишер. - А это его мать, Анжела Горгона…
- Маринкина ее фамилия, - сказала Настя. - Из нее горгона, как из меня балерина.
- …это водитель, двуликий, личность установлена, Роман Ставицки. А это одна из двух нянек, которые должны были присматривать за ребенком. Вторая, очевидно, не захотела участвовать в побеге, и ее убили.
- Убили? - Настя чуть не засмеялась от абсурдности такого предположения. - Никто ее не убивал. Она сидит у себя дома. То есть спит. Ей дали снотворное. Но сейчас она уже должна была проснуться. Вы ее до сих пор не нашли? Роберт, я вам удивляюсь…
- Ничего удивительного, - сказал Смайли. - Два месяца назад Анжелу с ребенком вывели из моей сферы ответственности. Мистер Фишер лично занялся этим вопросом, так что и дом, и охрана, и няньки, и все остальное….
- Я не снимаю с себя этой ответственности, - скрипнул зубами глава королевской администрации.
- Э-э… - Амбер то ли попыталась разрядить ситуацию, то ли наконец обрела дар речи после услышанного. - То есть Денис сбежал вместе с этой уродиной и ее ребенком?
- Со своим ребенком и с женщиной, которая родила ему этого ребенка, - сказала Настя.
Амбер поморщилась:
- С женщиной? Я тебя умоляю… Хотя если считать ее женщиной, то что получается - раз он сбежал с ней, то ее он любил больше, чем тебя? Так, что ли?
- Любовь тут совершено ни при чем.
- Как скажешь, - Амбер подошла к столу. Фишер протокольно выпрямился, король молча рассматривал снимки. - Отец, если хорошо подумать, то эта лгунья, и кто там она еще есть… Она поступила правильно. Она избавила династию Андерсонов от больного на голову наследника престола, потому что только больной на голову мог бросить все ради горгоны и этого уродца… Я понимаю, ты надеялся, что Денис придет в себя, но… К сожалению, он потерян для династии. Его умственные способности…
- Я знаю своего сына, Амбер, - мрачно сказал Утер. - Я разговаривал с ним вчера. С его умственными способностями все в порядке.
- Но тот выбор, который он сделал…
- Амбер, ты не понимаешь, какой именно выбор он сделал, - снова вмешалась Настя, хотя очки Фишера поблескивали запретительным сигналом, а Смайли как бы невзначай кашлянул.
- Я все понимаю, он выбрал безответственность.
- Нет, он очень ответственно оценил ситуацию.
- И сбежал.
- И спас своего отца.
- Спас от чего?
- От превращения в детоубийцу.
Несколько секунд стояла мертвая тишина, а потом Амбер натужно рассмеялась:
- Что? Что за… Отец, - она посмотрела на короля, привычно ища разъяснений, опровержений этой бессмыслицы, но Утер не поднял глаз и ничего не разъяснил. Для Смайли никаких разъяснений не понадобилось. Он резким движением ослабил галстук, словно хотел его разорвать, сполз со стула и тяжко вздохнул:
- Полагаю, мистер Фишер и это возьмет на себя? Отлично. Лично я отправляюсь спать, потому что еще пять минут такого разговора, и я… Подам в отставку, - с удивлением для самого себя проговорил Смайли. - Да, отличная идея. Просто отличная.
Уходя, он совершенно случайно хлопнул дверью.

19

«Я не виновата, что у некоторых людей извращенное воображение и что когда я осенью навещала Дениса в больнице и надолго закрывалась в его палате, они видели в этом вспышки бурной неконтролируемой страсти. Жаль развенчивать популярные мифы, но сексом там и не пахло, пахло, как и положено, - больницей. То есть один раз мы попытались, что называется, вернуть прошлое, но лучше бы мы этого не делали. И хватит об этом.
Окончательное решение о свадьбе было принято где-то в середине октября, и это дало нам с Денисом замечательный повод уединяться при каждом удобном случае, но опять-таки не ради всяких неприличностей, а ради вполне серьезных разговоров. Мне нужно было многое узнать и понять о Лионее, и не все из этих вещей были прописаны в красочном путеводителе с личным автографом короля Утера Андерсона. Познания Дениса тоже не были исчерпывающими, так что все это напоминало подготовку к фундаментальному экзамену при помощи сборника шпаргалок и молодого препода, который и сам не слишком разбирается в предмете…»
- Почему двенадцать? - допытывалась Настя. - Считай сам: люди, двуликие - оборотни, лесные хозяева - лешие, дети ночи - вампиры, гиганты, драконы, водяные, подземные стражи - гномы… Это всего восемь.
- Демоны, - добавил Денис.
- Которые вымерли? Раз они вымерли, то они не считаются.
- Знаешь, драконов тоже мало кто видел, но они считаются. А демоны… Когда создавался Большой Совет, демоны еще существовали, и рас было двенадцать. Времени прошло много, кое-что изменилось, но название осталось. Надо уважать традицию.
- Восемь Великих Старых рас звучит ничуть не хуже, чем двенадцать, - проворчала Настя. - К тому же это название ближе к истине.
- Истина? - усмехнулся Денис. - Забудь это слово. Я как-то попытался выяснить, когда же на самом деле был заключен тот самый договор между двенадцатью расами, и чуть с ума не сошел. Во-первых, у всех свои собственные системы летоисчисления, а во-вторых, даже если это конвертировать в какую-то одну систему, то получается как минимум семь разных дат.
- Как минимум восемь, разве не так?
- Семь. Лешим наплевать, в каком году это было.
- Счастливые, - вздохнула Настя и вспомнила Зеленого. - Так ты все-таки интересовался историей Лионеи?
- Ну уж нет, - ответил Денис. - Просто домашнее задание. Научный проект. И после того, как я едва не вывихнул мозги на этом простейшем вопросе, мой интерес к истории приказал долго жить.

Предыдущая страница 6 Следующая страница


7 Сергей Осипов

- Ты не любопытен. Ты должен был стать королем Лионеи, но ты так и не выяснил, что за двенадцать рас населяли Землю.
- А может быть, мужчин и женщин считали за две разные расы?
- А может быть, вы, Андерсоны, самих себя считаете за отдельную расу?
- А что? Мы очень даже ничего….
- Люциус.
- Что?
- Люциус знает. Должен знать.
- Люциус - это тот самый? Уполномоченный ангел? Между прочим, я его тоже ни разу не видел, но ведь он существует, так?
- Если ты его не видел, то не много потерял. А вообще странно, что к тебе он ни разу не являлся. Ты ведь наследник Утера и все такое.
- Я слышал, что Люциус вообще не появляется в Лионее. Почему-то он не любит это место.
- Ты тоже не очень любишь Лионею.
- Мне простительно. Я почти безвылазно провел здесь двадцать лет.
- А твой отец шестьдесят с лишним.
- Это делает ему честь, но для себя я такой чести не хочу.
- Твой отец сохраняет мир и порядок.
- Иначе говоря, работает сторожем системы, на которую никто не покушается. Древний дурацкий порядок, который давно пора изменить.
- Ты только что говорил, что традиции нужно чтить.
- Это было сказано с иронией, разве ты не заметила?
- Это была слишком тонкая ирония, чтобы ее заметить. И насчет «никто не покушается» - а Леонард с его «Новым будущим»? Да и дети ночи будут отстаивать своего Марата, они ведь считают, что имели полное право зарезать тебя. И вампиров не заткнешь денежной компенсацией.
- Отец и Фишер найдут, чем их заткнуть. Они придумают. Они всегда что-нибудь придумывают. Они и тебя научат придумывать.
- Поживем - увидим.
- Поживем, - согласился Денис. - Увидим. Увидим… Тебе не кажется странным, что я до сих пор не видел собственного сына? Ему уже два месяца, так?
- Сам знаешь, что так. Он родился 31 августа, в последний день лета. И, между прочим, официально у тебя нет никакого сына.
- И это я тоже знаю.

«О том, что Анжела забеременела от Дениса Андерсона и впоследствии родила сына, знали: король Утер Андерсон, глава королевской администрации Эндрю Фишер, начальник королевской службы безопасности Роберт Смайли и я. Три человека и гном. Ну и еще Денис Андерсон и сама Анжела, которые не видели друг друга с момента штурма поселка горгон лионеиским спецназом. Ах да, еще Амбер Андерсон, но она узнала об этом позже… И видели бы вы ее лицо. Это была невероятная гримаса, состоявшая из изумления, отвращения, презрения и злорадства, причем злорадство было обращено на меня, ну а мне было наплевать.
Насколько я знаю, Утер, Смайли и Фишер еще летом провели совещание, на котором обсуждали, что им делать с незаконнорожденным сыном Дениса, да еще и полукровкой. Или, наоборот, - полукровкой, да еще и незаконнорожденным сыном Дениса, не знаю, что было хуже по мнению этих троих достойных государственных деятелей.
То есть делать-то им оставалось одно - спрятать Анжелу с ребенком куда подальше. Сначала она жила в каком-то особо укромном уголке королевского дворца, а потом…»

- Я слышал, ты занимаешься в спортивном зале? - Денис был заинтригован. - И вроде бы это не фитнесс, а страшно сказать - силовые упражнения и даже боевые искусства?
Он был готов рассмеяться, только Насте было не до шуток. Во-первых, после вчерашней тренировки надрывно ныли мышцы, а во-вторых…
Настя взяла Дениса под руку, чтобы со стороны все это выглядело как трогательное воркование влюбленных голубков за несколько недель до свадьбы.
- Ты разобрал свои новогодние подарки? - тихо спросила она.
- Да, только так и не нашел тех рукавичек, которые ты для меня связала, - продолжал веселиться Денис.
- Потому что я не вязала никаких рукавичек и никогда не буду вязать, и вообще, ты перепутал меня со своей бабушкой.
- Вы с ней похожи, это точно…
- Там должен быть конверт.
- Свадебное путешествие, месяц в Австралии и Новой Зеландии? Да, я видел, шикарный подарок от отца, даже учитывая, что наш брак обещает быть недолговечным…
- Ты заткнешься или нет?! - Настя решительно встряхнула его, даже, пожалуй, слишком решительно. Мышцы ответили болью, Денис отреагировал удивленным возгласом.
- Слушай внимательно, - сказала Настя. - Когда ты вернешься из этого замечательного путешествия, ты узнаешь, что произошел несчастный случай.
- Какой еще…
- Анжела и ребенок. Пожар, утечка газа, короткое замыкание или еще что-нибудь в таком духе.
Денис отстранился и с подозрением посмотрел на Настю, будто имел дело с опасной сумасшедшей.
- Откуда ты?..
- Оттуда.
- Но кто? Какой подонок может…
- Догадайся. Ты ведь в курсе, что про Анжелу и ребенка знают всего пятеро. Меня на это совещание не приглашали, и Амбер, скорее всего, тоже. Выводы сделай сам.
- Отец.
- И он тоже.
- Нет, не «тоже»! - Это было сказано резко и зло, и на мгновение Настя испугалась, что сейчас Денис совершит какую-то глупость, преисполненную любви к Анжеле и сыну, но оттого не перестающую быть глупостью. - Это наверняка его идея, он так наказывает меня!
- Как ты говоришь, он сторож системы. Системе не нужен твой сын от горгоны.
- То есть, ты мне рассказала это, чтобы оправдать отца?
- Нет, я…
- Я сейчас пойду к нему и…
- Ты никуда не пойдешь, - Настя вцепилась в него обеими руками. - Ты будешь делать вид, что ничего не знаешь. Ты будешь готовиться к свадьбе.
- Я пойду к отцу и скажу ему, и тогда он не сможет…
- Ты не понимаешь. Этот разговор ничего не изменит, потому что речь идет о несчастном случае. Твой отец не будет иметь к этому никакого отношения. Просто сейчас мы знаем, когда они планируют это сделать - во время нашего отъезда. Если сейчас ты начнешь дергаться и вопить, они все переиграют, и мы потеряем контроль над ситуацией.
- Контроль?! Какой, к черту, контроль?!
Он ударил кулаком в стену и ударил бы еще, если бы Настя не схватила Дениса за предплечье и не оттащила назад. Он инстинктивно дернулся, попытался высвободиться, Настя схватила его снова, шепотом проклиная бестолкового, упрямого, безнадежного принца, с которым ее угораздило связаться. В конце коридора показалась женщина из офиса Фишера, и Настя быстро сменила тактику - обхватила Дениса за талию, прижала к себе и ткнулась губами куда-то в шею. От неожиданности он замер, и так Настя смогла удержать его в неподвижном состоянии, пока женщина, иронично улыбнувшись краем рта, не проследовала мимо.
Тогда Настя осторожно разжала объятия и вытерла помаду с шеи Дениса.
- И что она теперь про нас будет рассказывать? - поинтересовался тот.
- То же самое, что и обычно. Принц и его русская дешевка тискаются на каждом углу.
- Ты не дешевка.
- А тебе не так долго осталось быть принцем. Мораль - мы оба не те, кем кажемся…
На всякий случай она все же держала его за руку.
- Ну, ты успокоился?
- Нет. Когда тебе сообщают, что твой отец собирается убить твоего сына… Это надолго выбивает из колеи.
Настя вздохнула:
- Успокойся. Я ведь обещала, что спасу тебя?
Денис неохотно кивнул.
- Значит, так я и сделаю. Но только после свадьбы. Поверь мне, у нас будет очень особенная брачная ночь, Денис.
Он нервно улыбнулся.

20

Фишер наградил захлопнувшуюся дверь неодобрительным взглядом, который словно должен был пронзить восьмисантиметровый дуб, нагнать Смайли, хлопнуть гнома по затылку и сообщить, что так себя не ведут в присутствии королевских особ. Настя и Амбер находились по эту сторону двери, и с ними было куда проще.
- Полагаю, - сказал Фишер, глядя не на самих девушек, а куда-то в их сторону и даже слегка поверх их голов. - На этом наше совещание можно считать закрытым. Король Утер устал.
- Если бы он устал, то сам бы сказал об этом, - ответила Амбер. - С каких это пор отец разговаривает со мной через переводчика? А ты, - небрежный жест в сторону Насти, - ты можешь идти. У нас тут будет семейный разговор.
- Ладно, - улыбнулась Настя. - Только не надейся, что на этом семейном разговоре тебе расскажут правду. И еще, если я ничего не путаю, то со вчерашнего дня я совершенно официально тоже часть семьи. Странно, что ты не в курсе, Амбер, потому что это показывали по спутниковому телевидению. Если ты не веришь, то поговори с моим юристом, он покажет тебе все необходимые бумаги.
- Каким еще юристом?! Откуда у тебя юрист? Зачем тебе юрист?
- Затем, - едва сдерживая ярость, проговорил король Утер. - Что в отличие от тебя и от меня она знала, что Денис собирается бежать из Лионеи, прихватив с собой…
- Своего сына, то есть вашего внука, - помогла королю найти нужные слова Настя. - И женщину, которая родила ему сына. Я бы назвала ее любимой женщиной Дениса, если бы была в этом уверена, но мужчины, знаете ли, непостоянны. Сегодня одно, завтра другое. Я думала, что это я - любимая женщина Дениса, а тут такие сюрпризы…
- Кто твой юрист? - холодно поинтересовался Фишер.
- Максим Эсгарот.
- Эсгарот-младший?! - удивление Утера было искренним и неприятным. - И давно?
- Месяц назад.
- Тогда, полагаю, разговоры о признании брака недействительным не имеют смысла, - сказал Фишер. - Эсгарот знает свое дело, и он наверняка использовал этот месяц по назначению. Ваше величество, мы просто получим еще один грандиозный скандал и еще одно проигранное в суде дело. Мы не можем себе этого позволить.
- То есть, она теперь - наследница Лионейского престола? - уточнила Амбер. - Я не ослышалась?
Фишер ничего ей не ответил, и Амбер сделала выводы сама. Она подошла к маленькому столику, налила себе виски, залпом выпила и повернулась к Насте:
- Ну тогда - да здравствует принцесса Анастасия! Виват и все такое прочее. Только не забывай, что даже при наличии такого юриста, как Эсгарот, ты запросто можешь подвернуть ногу, упасть с лестницы и свернуть шею.
- Я помню, что в этой очереди к престолу ты стоишь за мной и дышишь мне в затылок, - ответила Настя. - Поэтому не забывай чистить зубы, чтобы дыхание было приятным…. И я обещаю быть осторожной на лестницах.
Амбер раскрыла рот для ответной колкости, но король Утер махнул рукой:
- Хватит. Я действительно устал, и совещание закончено, потому что… Нам не о чем совещаться.
- Ты так и не расскажешь мне про этот бред с детоубийством? - спросила Амбер.
- Это бред, - сказал Фишер. - Зачем рассказывать про бред?
- Не волнуйся, родственница, - сказала Настя. - Я сама тебе все объясню. Похоже, в этом дворце никто не любит сообщать дурные известия, вот мне и приходится брать грязную работу на себя.
- Амбер, я все объясню тебе завтра, - Утер поднялся из-за стола и этим напомнил Насте, какой же он на самом деле крупный мужчина. И еще сердитый, причем не на кого-нибудь, а именно на нее.
- С Анастасией я тоже поговорю завтра, то есть… То есть уже сегодня. Господи, а я-то думал, что с сегодняшнего дня все станет на свои места. - он подошел к Амбер, забрал у нее бутылку и вылил все до последней капли в свой стакан. - Казалось бы, хуже уже некуда, с этими упрямыми вампирами, с этим Леонардом, с убийствами, которые случаются у меня под носом, прямо в королевском дворце, едва ли не в прямом эфире… Но нет, оказывается, всегда можно надеяться, что дела пойдут еще хуже!
- Однако это не повод напиваться, мой дорогой Утер, - сказал сухой строгий голос. Настя обернулась и увидела в дверях высокую женщину в длинном черном платье со стоячим воротником и в не менее старомодной шляпке. В одной руке она держала трость, в другой - небольшой ридикюль, и в целом выглядела так, словно была переброшена через временной портал лет на сто пятьдесят вперед.
- Здравствуй, мама, - сказал король Утер без особой теплоты в голосе и допил виски.
- Все пытаешься доказать, что ты большой мальчик, - укоризненно сказала женщина, медленными осторожными шагами проследовала к центру комнаты и опустилась на край пододвинутого Фишером стула. - Я опоздала, - сообщила она, переведя дух. - Но я все еще готова поздравить своего внука и его счастливую избранницу. Амбер, милочка, позови, пожалуйста, Дениса и… - она вдруг прищурилась и стала пристально вглядываться в Настю, точнее, в ее платье. А Насте показалось, что, в полном соответствии со словами короля Утера, дела только что стали еще хуже, причем хуже в каком-то совершенно новом, не предусмотренном Настей и Денисом измерении. - …и его жену.
После минутного молчания мать короля Утера все же завершила фразу, и это было похоже на снятое с паузы звуковоспроизводящее устройство.
- Кстати, - она повернулась к королю, и Насте послышалось, как скрипнули ее шейные позвонки. - Там тебя дожидается граф Дитрих. Мне кажется, у него важное дело. Заставлять посла детей ночи ждать в приемной - это дурной тон, Утер. Тем более что твой секретарь возмутительным образом спит прямо на рабочем месте.
- Сейчас второй час ночи, - сказал король Утер. - Секретарю самое время спать, а послу вампиров - являться с важными делами. Мистер Фишер, попросите графа Дитриха войти.
Насте почудилось, что Утер хотел еще что-то добавить, но сдержался. Может быть, невысказанным осталось что-то вроде:
- Этот день когда-нибудь кончится?!
А может быть:
- Ну, вот и все.

ИНТЕРЛЮДИЯ НОМЕР ОДИН

1

Это был длинный облезлый коридор с перегоревшей лампой в дальнем его конце, отчего казалось, что коридор уходит в темное никуда. Но на самом деле все было гораздо прозаичнее, просто обычный коридор на втором этаже здания из красного кирпича, с крышей из зеленой черепицы. Мужчина впервые был в этом здании, впервые в этой части города и вообще впервые в Южной Калифорнии. Он поднялся по скрипучей лестнице и теперь с интересом читал надписи на дверях: «Машинописное бюро Макдональда», «Доктор Ч. Рэй, хиропрактик», «Харви Эммет, финансовые консультации и бухгалтерия». У двери с надписью «Джордж Филлипс, частный детектив» мужчина остановился, перечитал написанное на матовом стекле и постучал.
- Войдите! - ответили ему. Мужчина вошел и увидел сидящего на столе веселого молодого человека в коричневых брюках и белой рубашке с закатанными рукавами. У молодого человека во рту не хватало пары передних зубов, но это не мешало ему широко и оптимистично улыбаться. Вероятно, это и был Джордж Филлипс, частный детектив. В руке он держал газету, но, очевидно, совсем не для чтения, а для замышляемого жестокого убийства большой зеленой мухи, барражировавшей в воздушном пространстве этой маленькой комнаты.
- Мистер Филлипс? - уточнил мужчина.
- Он самый. А вы…
- Меня зовут Кент. Я звонил вам, помните?
- Помню. Давно в Штатах, мистер Кент?
Мужчина замялся с ответом, и частный детектив истолковал это как очко в свою пользу:
- Акцент, мистер Кент, ваш акцент. Не забывайте, что я зарабатываю на жизнь своей наблюдательностью, проницательностью, ну и еще иногда вот этой штукой, - детектив вытащил из кармана кастет. Посетитель осмотрел орудие труда мистера Филлипса и уважительно кивнул.
- Я недавно приехал из Европы, - признал гость. - И вы знаете, зачем я здесь.
- Вы ищете своего брата.
- Вот именно. И во время нашего телефонного разговора вы дали понять, что имеете информацию…
- Абсолютно так, - детектив резко махнул свернутой газетой в сторону мухи, но вновь промахнулся, чертыхнулся и отбросил газету в сторону. - У меня есть информация о вашем брате, и я с готовностью поделюсь ею при условии…
- Я должен вам заплатить, - догадался посетитель и вытащил бумажник.
- Вот именно, мистер Кент, мы же в Америке, и мы хотим получать хорошие деньги за нашу работу. Мы ведь не проклятые коммунисты, правда?
- Нет, - сказал Кент, на секунду задумавшись. - Сколько вы хотите?
- За сто пятьдесят долларов я отвезу вас прямо к порогу той квартиры, что снимает ваш дорогой брат. Цена бензина включена в эту сумму.
- Сейчас я дам вам пятьдесят, - сказал посетитель. - А остальное получите, когда мы будем на месте.
- Это очень по-американски, - рассмеялся детектив. - И меня это вполне устраивает.
Он взял пять десятидолларовых купюр, бросил в ящик стола и взамен вытащил оттуда револьвер.
- Мой брат в опасности? - нахмурился посетитель.
- Нет, что вы, это… - детектив повертел револьвером, словно детской игрушкой. - Это просто на всякий случай. Частный детектив должен быть готов ко всему, ибо, когда живешь на грани, смотришь смерти в лицо…
- И как оно?
- Что? - не понял детектив.
- Как выглядит лицо смерти, мистер Филлипс?
- Она уродливая старая старуха, мистер Кент. Немного похожа на мать моей первой жены, но вряд ли вы знакомы с этим исчадием ада, - саркастически улыбнулся детектив.
- Не знаком, - согласился посетитель. - Я недавно в Америке.

2

Частный детектив владел автомобилем «Крайслер», который выглядел так, словно участвовал в нескольких гонках по пересеченной местности, причем не слишком удачно.
- Прошу, - Филлипссмахнул с пассажирского сиденья крошки, оберточную бумагу в жирных пятнах и пару потрепанных комиксов. - Необращайте внимания на этот мусор. Иногда приходится часами вести наблюдение, и тогда эта машина становится моей штаб-квартирой, моей крепостью…
Клиент осторожно опустился на соседнее с водительским место, словно боялся, что оно развалится под его весом, но все обошлось. Ободренный таким поворотом дел, клиент взял полистать комикс, на обложке которого девушка в купальном костюме убегала от некоей зубастой твари.
- «Ночные оборотни - убийцы девственниц», - прочитал вслух клиент.
- О да, - улыбнулся детектив и завел двигатель. - Убойная вещь. Помогает не заснуть во время слежки.
- Верите в оборотней?
- Я? Ну что вы, я серьезный человек. В этом мире и без оборотней хватает всяких уродов. Если бы видели то, что видел я в плохих кварталах этого города….
- Например?
- Банды мексиканцев. Обкурившиеся негры, готовые на все ради пары долларов. Такого, наверное, не встретишь в Европе, правда? Хотя… - Филлипс задумался. - У вас же там сейчас война, точно? Этот, как его, Гастлер?
- Гитлер, - поправил клиент.
- Ну и ладно. Я слышал, он тоже не подарок. Упертый парень, хочет переделать мир по-своему.
- Он идиот, - сказал клиент и брезгливо поморщился.
- Вам виднее, - легко согласился детектив.
Он остановил машину в начале тихой улицы на южной окраине города и предложил дальше пройтись пешком.
- Во время прогулок хорошо думается, - сказал детектив некоторое время спустя.
- И о чем же вы думаете сейчас, мистер Филлипс? - спросил клиент, разглядывая не первой свежести постройки, прячущиеся за высокими кипарисами.
- Я думаю, не следовало ли мне позвонить в полицию, а? - детектив испытующе воззрился на мистера Кента, однако тот сохранял совершенное спокойствие:
- Зачем?
- По поводу вашего брата, мистер Кент.
- При чем тут полиция? - пожал плечами клиент. - Это исключительно семейное дело, я же объяснял вам…
- Да-да, - закивал детектив. - Ваш брат поссорился с отцом, уехал в Штаты, прошло пять лет, ваш отец умер, и вы хотите сообщить брату, что он может вернуться домой и получить свою долю наследства. Все так?
- Разумеется.
- Я зарабатываю на жизнь проницательностью, мистер Кент, понимаете? Проницательность, интуиция и хорошая память. Вместе они могут делать настоящие чудеса, верите вы мне или нет…
- Ладно, - сказал клиент. - Расскажите мне про чудеса.
- Рассказываю. Когда вы прислали мне фотографию своего брата, я подумал, что его лицо мне знакомо. Я уже видел это лицо, причем видел в газетах. Я стал вспоминать, я порылся в старых газетах и в конце концов кое-что обнаружил. Два года назад, штат Кентукки, религиозное общество Арчибальда Смита. Некто Арчибальд Смит вовлек более двухсот местных жителей в религиозное общество, обещая им то ли вечную жизнь, то ли еще какую-то чушь. Они жертвовали Смиту свои сбережения, отдавали драгоценности, закладывали дома, короче говоря, вели себя как полные придурки. Он морочил им головы несколько месяцев, а потом исчез. Хуже всего, что после его исчезновения семьдесят три послушника были найдены мертвыми. Вероятнее всего - самоубийство, хотя слухи ходили разные. Так вот, этот проповедник и есть ваш брат. Или слово «брат» следует поставить в кавычки?
- Вы не ответили - при чем тут полиция?
- При том, что за голову этого Смита назначено вознаграждение. Родственники погибших обещают пять тысяч долларов за…
- Опять деньги, - недовольно буркнул клиент. - Пять тысяч долларов?
- Да.
- Вы получите эти деньги, только ради бога - выньте руку из кармана, а то случайно нажмете на курок…
Детектив дружелюбно заулыбался и показал клиенту пустую руку:
- Так лучше?
- Лучше, - сказал клиент. - И давайте уже перестанем бродить по этой улице, а пойдем к моему брату.
- Конечно! - воскликнул детектив. - Только… Я понимаю, что никто не носит пять тысяч долларов в кармане штанов, но все-таки без аванса нам не обойтись. Иначе мы будем долго гулять по этой замечательной улице…
- Нет, не будем, - сказал клиент. - Что-то мне подсказывает - надо постучаться вон в ту дверь, - он показал в сторону большого розового дома за невысокой оградой. - И тогда мои поиски будут завершены. Я прав?
Лицо детектива Филлипса как-то сразу утратило веселость. Он скрестил руки на груди и смерил клиента изучающим взглядом:
- Вы должны мне, мистер Кент. Сотню за то, что я привез вас сюда. И пять тысяч за то, что я сейчас спокойно пойду домой и не стану звонить в полицию.
- Я не отказывался платить, - пожал плечами клиент. - Я спросил: вон в ту дверь надо постучать, чтобы найти моего брата?

Предыдущая страница 7 Следующая страница


Луна над Лионеей 8

- Да, - неохотно сказал детектив.
- Пойдемте проверим, и если там действительно живет мой брат, я немедленно выплачу вам вознаграждение. Я придерживаюсь убеждения, что каждый должен получать свое, причем незамедлительно.
- Очень разумное убеждение, - сказал детектив.
Он взбежал по ступеням розового дома, нажал на кнопку звонка и проделал это еще раз десять, прежде чем отчаялся в успехе своего предприятия.
- Никого нет, - подытожил детектив.
- Или хозяин не хочет ни с кем общаться.
- Возможно. Тогда остается…
- Что?
- Как обычно - задняя дверь.
Чтобы добраться до задней двери, нужно было сначала попасть на задний двор, и для этого детектив и его клиент перелезли через невысокую ограду, а потом двинулись по выложенной плиткой дорожке, мимо гаража, через цветник к невысокому крыльцу и поскрипывающей на ветру двери.
- Мистер Филлипс, - сказал клиент. - Вы храбрый и многоопытный детектив, поэтому я попрошу вас войти первым. Мой брат - нервный человек, он может неправильно отреагировать на появление незнакомцев через заднюю дверь.
- Незнакомцев?
- Прошли годы, он может и не узнать меня.
Детектив пожал плечами, извлек из кармана револьвер и осторожно вошел в дом. Клиент остался ждать у крыльца, осматриваясь кругом и прислушиваясь к доносящимся из дома неясным звукам.
- Он наверху, - высунулась из двери довольная физиономия детектива. - Играет на рояле. Поэтому он нас и не услышал.
- Прекрасно, - клиент вошел в дом и улыбнулся - с верхнего этажа действительно раздавались звуки музыки; исполнялось нечто медленное и печальное.
- Ваш брат, должно быть, очень одаренный человек, - не без иронии заметил детектив Филлипс. - Он и музыкант, и в вечной жизни знает толк. А вы, мистер Кент, тоже обладаете какими-то фамильными талантами?
- Есть немного, - сказал человек, назвавшийся мистером Кентом, и, прежде чем детектив Филлипс успел что-либо сделать, выбросил вперед правую руку и на мгновение коснулся пальцами лба детектива. Тот закатил глаза, вздрогнул, напрягся всем телом, а потом рухнул на пол и замер. Из его ноздрей и ушей змейками поползла темная кровь.
Человек, назвавшийся мистером Кентом, присел и пристально посмотрел в мертвое лицо детектива. Таким оно ему понравилось гораздо больше. Вообще, если бы «мистера Кента» спросили, с чего должен начинаться путь истинного мага, он ответил бы - с умения вызывать кровоизлияние мозга у других людей. Без этого магу будет сложно оградить себя от вмешательства посторонних, без этого не расчистишь то жизненное пространство, что необходимо любому магу как плацдарм для дальнейших действий.
И, между прочим, «мистер Кент» не любил само слово «маг». Ему казалось, что от этого слова несет ярмаркой, цирком, безответственным карнавалом или, проще говоря, подделкой. «Мистер Кент» предпочитал более серьезные термины.
Он вытер ладонь о пиджак мертвого детектива, вытащил из карманов мистера Филлипса револьвер и ключи от машины. Ключи он положил себе в карман, а револьвер сжал в правой руке, прислушиваясь к шагам на лестнице.

3

Музыка прервалась, и хозяин дома, привлеченный шумом, спускался по лестнице, еще не зная, что внизу его ждут мертвое тело и «родной брат» с револьвером в руке.
Мистер Кент сначала увидел ноги, переступавшие со ступени на ступень. Ноги были босыми, а ступни, пожалуй, слишком велики для обычного человека. Мистер Кент критически всмотрелся в эти ступни, вскинул револьвер и нажал на курок. Мистер Кент не считал себя хорошим стрелком, поэтому поддерживал запястье правой руки левой рукой и не скупился на патроны. Он выстрелил не менее четырех раз, прежде чем хозяин дома с грохотом скатился по ступеням вниз.
Мистер Кент, вероятно, хорошо знал, с кем имеет дело, потому что не выказал ни малейшего беспокойства насчет самочувствия упавшего; он просто стоял и ждал, пока хозяин дома прекратит притворяться мертвым. Это произошло минуты через две.
- Вы выстрелили мне в ногу, - еще не вставая с пола, сказал хозяин дома тихим, вкрадчивым, почти шипящим голосом.
- И попал. Могу выстрелить еще - и снова попаду.
Хозяин дома произнес в ответ несколько слов, которые могли показаться круто завернутым ругательством, полным рычащих и хрипящих звуков; однако гость знал, что это не ругательство. Он поморщился будто от зубной боли и быстро произнес нечто похожее, рычащее-хрипящее, и тогда хозяин дома вздрогнул, словно от удара, как будто брошенный им камень внезапно превратился в бумеранг и совершил свое обычное бумеранговое дело.
- Я знаю Первоначальный язык не хуже вас, - сказал гость. - А револьвер - для страховки.
Хозяин дома поднялся с пола так стремительно, как будто его вытянули вверх на веревке. Он оказался высоким худым человеком с продолговатым, абсолютно гладким черепом, с глазами, посаженными настолько глубоко, что, казалось, кто-то специально вдавил их в лицо этого человека. Из одежды на нем было нечто вроде черного балахона, спускавшегося чуть ниже колен. Босые ноги были испачканы в крови, но хозяина дома это, видимо, не очень волновало. Он оперся о лестничные перила и пристально посмотрел сверху вниз на гостя.
- Такты - это он? - спросил человеке черном балахоне.
- Глупый вопрос, - ответил мистер Кент. - Глупее может быть только ответ: да, это я.
- Ты пришел, чтобы убить меня?
- Еще чего. Если бы я хотел тебя убить, я бы выстрелил тебе в голову или просто сжег бы этот дом, как только прочитал в голове мистера Филлипса твой адрес.
- Но ты убил Видевута и Брутена.
- Потому что они вели себя глупо. Они не оценили меня по достоинству.
- И ты убил их, и отпилил им ступни, - в голосе хозяина дома не было ярости или испуга; а если хорошо прислушаться, то в нем можно было уловить уважительные нотки, как будто незваный гость сделал то, на что хозяину всегда не хватало то ли смелости, то ли времени.
- Это был знак для остальных. Я хотел сказать: я знаю, как работает ваша магия, я знаю, как ее одолеть. Поэтому либо присоединяйтесь ко мне, либо вы тоже потеряете ноги. И все остальное.
- Зачем я должен присоединится к тебе?
- Я же сказал: чтобы не потерять ноги. И еще чтобы я узнал все, что знаешь ты. Всю вашу так называемую «магию». Все, что было накоплено вашим Орденом. Ведь иначе это пропадает, не так ли? Если сам не можешь воспользоваться накопленным, надо передать более достойному.
- Это ты - более достойный?
- Я.
- И кто же решил, что ты более достоин?
- Я сам и решил. Сомневаешься? Посмотри на себя - после трехсот лет изучения магии тебя хватает лишь на мелкую финансовую аферу в Кентукки. Высосать жизненную силу из семи десятков фермеров, а потом прикупить этот сарай и поигрывать Шопена в свое удовольствие - как это все вульгарно. Видевут, Брутен и остальные - не менее жалкоезрелище.
- Особенно если убить их и лишить источника энергии, - пробормотал лысый человек в черном балахоне. - А ты - не такой, как мы?
- Не такой. У меня есть цель.
- И что же это за цель?
- Я хочу изменить мир, Арчибальд.
- Не называй меня так. У меня есть древнее и славное имя.
- Древние славные имена годятся лишь для энциклопедий или могильных камней, а в реальной жизни требуется другое - сила, пусть даже ее имя звучит ново и грубо. Ваш Орден давно уже превратился в клуб маразматиков, которые забыли, зачем все это когда-то начиналось.
- Я не забыл, - обиженно прошипел человек с черном. - Я помню, в чем цель Ордена - сохранить магию давних времен.
- Сохранить для чего? Для биржевых спекуляций? Для совращения шестнадцатилетних школьниц? Разве это не оскорбительно для магии и для Ордена? Арчибальд, я предлагаю тебе другое, прекрасное, грандиозное использование магии. Представь, что этот мир - всего лишь неудачный рисунок мелом на школьной доске. Мы стираем его и рисуем свой, лучше, правильнее. Прямые линии. Четкие контуры. Ни одной ошибки.
- А-а, так ты хочешь стать богом, - сказал человек в черном балахоне. - Так бы сразу и сказал. Могу я узнать имя бога?
- Пока называй меня Леонард. А там посмотрим.

ЧАСТЬ ВТОРАЯ
ТЕМНЫЕ КОРИДОРЫ ВЛАСТИ, ИЛИ ПАРА ЗАДЕРЖАВШИХСЯ ГОСТЕЙ

1

Было около полудня, когда в дверь постучали. Сначала Настя подумала про фильм «День сурка», выскочила из постели и посмотрела в окно. Трейлеров с телевизионным оборудованием уже не было на прежнем месте, и, стало быть, все-таки наступил следующий день, безо всяких нравоучительных временных петель. Тогда почему ей снова не дают выспаться и почему снова кто-то барабанит в дверь? Это королевский дворец или общежитие? Неужели так и должен начинаться каждый день наследницы лионейского престола, между прочим, замужней женщины? Муж которой, правда…
Ну это уже мелочи.
- Кто?!
- Смайли.
- Опять?!
- Нам надо переговорить…
- Давай попозже, а? Вчера был тяжелый день, так что лучше… - Настя поняла, что в точности цитирует вчерашнюю себя, и схватилась за голову. А потом уже за ключ от двери. - Блин, заходи уже… Блин, - это уже относилось непосредственно к Роберту Д. Смайли. - Роберт, тебе кто-нибудь говорил, что ты жутко выглядишь?
- Сегодня или вообще?
- Сегодня.
- Говорили. Жена посоветовала прикинуться больным. На неделю.
- Зря ты ее не послушался.
- Знаю, - сказал Смайли.
- А ты в курсе, что на тебе спортивный костюм и кроссовки?
- В курсе, Анастасия, я еще не совсем спятил, хотя общая тенденция… - Смайли вздохнул. - Я забыл переодеться. Я бегал и думал про вчерашнее и понял, что мне необходимо зайти к тебе… Но сначала я схожу переоденусь.
- Сиди уже, - махнула рукой Настя. - Я тоже не в бальном платье, так что мы квиты. Между прочим, я еще никогда не видела тебя в спортивном костюме. Тебе идет. Эти маленькие аккуратные кроссовочки… Молчу, молчу. Так о чем ты хотел переговорить?
- У твоей кровати бутылка из-под шампанского, - отметил Смайли, присаживаясь в кресло. - Опять. Это та же самая или? Нет, это уже другая. Потому что вчера днем здесь должны были сделать уборку.
- Не могу заснуть, Роберт. Уже вторую ночь. Сначала не могу заснуть, а потом не хочу просыпаться.
- Ну, если использовать шампанское в качестве снотворного…

Это было не только снотворное. В ночь после свадьбы, когда я посадила Дениса и Анжелу с ребенком в машину, а потом вернулась во дворец, я выпила сама с собой за удачу, в которой мы все так отчаянно нуждались в ту ночь. Я выпила за произошедшую в моей жизни перемену, за новое начало. Я выпила за то, чтобы у меня получилось. За то. чтобы утро, которое придет после этой ночи, было мудрее, счастливее, лучше по всем показателям…
Сутки спустя с моей удачей все было как-то смутно, непонятно. А вот Денису и Анжеле удачи явно не хватило.

- Так ты подал заявление об отставке? - перебила его Настя.
- Нет, и не собирался.
- Просто хотел их напугать?
- Просто хотел им напомнить, что… - Смайли пожал плечами, - так дела не делаются.
- Я надеюсь, ты имеешь в виду, что нельзя убивать грудных детей, даже если те представляют опасность для Лионейского престола?
- Вообще-то я имел в виду, что надо советоваться. Со мной. Но если тебя так волнует моральная сторона дела - да, конечно, нельзя убивать грудных детей. Нужно подождать, пока они станут ходить в школу, и уже тогда…
- Тебе кто-нибудь говорил, что юмор у тебя дурацкий?
- Никто. Я начальник королевской службы безопасности, и если я шучу, то все смеются.
- Если серьезно, ты ведь не знал, что король и Фишер планируют убить Анжелу и ребенка?
- В том-то и дело, что я не знал. А ты знала. Это меня очень беспокоит, Анастасия, так что не могла бы ты…
- Открыть источник информации? Нет.
- Ну и ладно. Внутреннее расследование все равно начато.
- И если вы найдете того, кто… Что вы с ним сделаете?
- Как минимум - выгоним с работы.
- Ясно. Если я скажу, что это была Амбер Андерсон, ты ведь мне не поверишь?
- Если бы Амбер это знала, она бы никогда не рассказала тебе. Мне - может быть. Кстати, почему ты не рассказала мне? Я бы постарался что-то придумать, и мы бы обошлись безо всяких побегов…
- И как бы ты решил проблему?
- Я бы хорошенько подумал. Ведь это моя работа - думать о таких вещах и находить приемлемые решения. Я бы отправил ребенка под вымышленным именем в закрытый интернат на другом конце земли, где бы он вырос…
- А когда его горгонья кровь стала бы давать о себе знать…
- Можно было сфабриковать документы о какой-нибудь редкой болезни, и это бы объяснило странности его физиологии. Если бы эти странности появились, потому что, насколько я знаю…
- Пока он выглядит как обычный человеческий ребенок. Кстати, король вообще когда-нибудь видел его?
- Нет.
- Может быть, если бы он…
- Исключено. Утер знал, что этот ребенок опасен для династии Андерсонов, и ему хватало этого знания. Он не интересовался фотографиями.
- И ты думаешь, он одобрил бы твое предложение насчет интерната?
- Можно было попробовать.
- А Анжела? Куда бы ты дел ее? А Денис? Вы запретили бы ему видеться с собственным сыном? И он бы это стерпел?
- Я не говорю, что мой план идеален. Но твой… - Смайли сокрушенно покачал головой. - Не хотелось бы произносить слово «катастрофа», однако других подходящих слов я не знаю.
- А я не знаю другого подходящего плана, кроме моего собственного. Они просто уехали, уехали навсегда. Им не нужна Лионея, им нужен покой, и они будут бежать, пока не окажутся в совершенно безопасном месте. А потом Денис и Анжела позаботятся о ребенке, я имею в виду - сделают так, чтобы он никогда не узнал о своем происхождении. Никто не справится с этим лучше родителей.
- Гарантий все равно нет.
- Нет, - согласилась Настя. - Но, по крайней мере, они будут живы, и они будут вместе - Денис, Анжела и ребенок. Что?
- Не совсем так, - сказал Смайли, и по выражению его лица Настя поняла, что сейчас будет сказано что-то неприятное. - Та женщина, которая погибла на границе прошлой ночью… Это была Анжела. Предупредительный выстрел, но пуля срикошетила, и…
Это было странно, а может быть, даже и страшно, но Настя ничего не почувствовала, услышав о смерти Анжелы. Ни боли, ни сострадания, ничего. Даже удивление не отразилось на ее лице, потому что Настя не удивилась. Она просто кивнула, признавая свершившийся факт, признавая еще одну мрачную историю с плохим концом, мало отличающуюся от миллиона подобных историй, случившихся за последнюю пару тысяч лет. Парень встречает девушку, они любят друг друга, но отец парня считает, что они не пара; у девушки рождается ребенок, и они с парнем бегут, чтобы быть вместе, чтобы сохранить свою любовь, только убежать им не удается…
Старая, как мир, история. И если добавить, что отец парня - король Утер, а девушка - обращенная горгона, а их ребенок - непонятно кто… Разве это что-то меняет? Ровным счетом ничего. И случайная пуля пограничника ничем не отличается от десятков других причин, которые могли превратить побег к счастью в недолгий гибельный рывок: автокатастрофа, болезнь, обвал в горах, другая женщина, другой мужчина…
- Тело вечером привезут сюда, - говорил между тем Смайли. - Ты… Ты расстроилась?
- Я расстроилась вчера, когда ты рассказал мне про убитую женщину. Женщин там было всего две - Анжела и служанка. То есть нянька. Они обе не заслуживали такой смерти, но Анжела… - Настя вспомнила прошлое лето, поселок горгон и растерянную тонкую девочку с косичками-дредами, которые на самом деле были тонкими змейками. Анжела тогда выглядела потерянной, заблудившейся посреди царившего вокруг страха, и в ее вроде бы случайной смерти была своя жуткая логика, означавшая, что девочка с косичками-дредами так никогда и не нашла дорогу домой.
- Служанку мне тоже было бы жаль, но Анжела… У нее просто украли жизнь, Смайли. Ненавижу, когда такое происходит с людьми. Ну и не только с людьми, - поправилась она. - Вообще.
Настя подошла к окну. На соседних домах еще висели украшения, посвященные свадьбе, и вообще город за окном выглядел уютным и добросердечным, отчего Насте показалось, что источник беспокойства, бессонницы и непреходящей тревоги - сам королевский дворец, и как только она выйдет за порог, вдохнет свежего январского воздуха…
- Пойду прогуляюсь, - решительно заявила она. - Возьму Монахову, Тушкана и даже Оленьку, черт с ней. Пойдем по магазинам и… И дальше. Мне нужно прийти в себя, потому что, я так понимаю, легче не будет, будет только сложнее. Король Утер обещал поговорить со мной сегодня, но это, наверное, будет попозже, так?
- Позже, - согласился Смайли. - Много позже. Я имею в виду, что скорее всего он решится поговорить с тобой даже не сегодня. Он сильно расстроен, Анастасия. На тебя, на меня, на себя, на Дениса, на свою мать…
- Я совсем про нее забыла, - Настя подумала, что ей по примеру Оленьки следует завести записную книжку, ибо память уже не справляется с событиями, именами, датами и цифрами.
- И ты забыла еще про одно обстоятельство, - сказал Смайли. - Мы так и не знаем, кто убил Покровского. А это значит, что…
- Никто не выходит из дворца? Понятно, - вздохнула Настя. - Моя прогулка приказала долго жить.
- Ты можешь пройтись по дворцу, здесь достаточно места для прогулок. А поскольку твоим подругам вчера не дали покинуть дворец, у тебя будет компания.
- Подруги… - Настя определенно нуждалась в записной книжке. - Им не дали покинуть дворец? Похоже, вчера ты слегка перестарался с безопасностью, Роберт. Теперь они просто убьют меня и будут правы.
Смайли пожал плечами, что, наверное, означало - твои гости, ты и разбирайся. Настя была бы рада, окажись праведный гнев Монаховой и Оленьки единственной проблемой, с которой ей нужно разбираться, но…
- Роберт, - обернулась она к гному. - Я ведь наследная принцесса Лионеи, так?
- Если только король не станет требовать признания брака недействительным, а он не станет, хотя и очень зол на тебя…
- Роберт, мне нужен ответ по существу.
- Да, Анастасия, ты - наследная принцесса Лионеи.
- И я могу ходить по королевскому дворцу везде, где только захочу, так?
- В покои короля Утера - не рекомендую. И в покои его матери - тоже. В остальном же…
- Я бы хотела посетить тюрьму.

2

- Обалдеть, - сказала Монахова и залпом допила шампанское. - Интересно, если выбросить этот фужер в окно, будет слышно, как он разобьется?
- Вот если выбросить тебя, тогда точно будет слышно, - предложила Настя.
Оленька захихикала, держа перед собой по-прежнему полный фужер.
- От алкоголя весело, - пояснила она. - Но потом в животе булькает. И коленки подгибаются. И еще я от него икаю.
- Тогда не пей, - Монахова забрала у Оленьки шампанское и снова высунулась в маленькое окошко, одно из трех в верхней части башни Южного крыла королевского замка. - Обалдеть. Вон та гора - это уже, наверное, Франция. Или нет?
- Там должно быть написано, - сказала Настя. Возможно, так работала защитная реакция организма - после известия о гибели Анжелы шутки сыпались из Насти, как из дырявого мешка, причем самой ей от этого было совсем не весело, и не холодно, и не горячо, и вообще никак.
Другое дело Оленька.
- Прямо на горе? - изумилась она.
- Ага, - Монахова сочувственно посмотрела на однокурсницу и сделала большой глоток из фужера.
- Тогда это надо сфотографировать, - Оленька вытащила мобильный телефон с той немыслимой скоростью, с какой киношные самураи выхватывают свои катаны, так что правильнее было бы сказать, что Оленька выхватила свой мобильник. Она подскочила к окну, попыталась разглядеть надписанную французами гору, не нашла ее и обиделась.
- Это у тебя телефон плохой, - сказала жестокая Монахова. - Вот у Насти теперь, наверное, реально крутая вещь, как и положено принцессам.
- Точно, - призналась Настя. - Встроенный фен и домашний кинотеатр. И еще он делает тосты.
- По-моему, таких телефонов не бывает, - рассудительно произнесла Оленька.
- Это экспериментальный образец, - сказала Монахова.
- Это шутка, - сжалилась Настя, и Оленька облегченно вздохнула.
- А если взять обычный телефон и позвонить туда, - Монахова топнула ногой по каменному полу. - Нам принесут сюда пиццу? И еще шампанского?
- Насчет пиццы сомневаюсь, а вот какие-нибудь креветки в яблочном соусе…
- Тоже ничего. И вообще, тут неплохо, - сказала Монахова. - Для халявных зимних каникул очень даже ничего. Жить тут я бы, конечно, не стала, дыра страшная, культурной жизни никакой, ни одного ночного клуба во всей стране… Бр-р, - ее даже перекосило от такой мысли. - И этот комендантский час меня уже утомил.
- Какой комендантский час? - не поняла Оленька.
- Такой, что тебя не выпускают из дворца.
- Меня? А тебя выпускают?
- Никого не выпускают, - сказала Настя. - Но это ненадолго. Нужно просто разобраться кое в чем…
- Я слышала, у вас тут кого-то грохнули, - сказала Монахова, допила шампанское и облизнулась. - И теперь ищут того, кто грохнул.
- От кого это ты слышала?
- От одного вашего охранника, с которым я вчера познакомилась.
- Я тоже познакомилась вчера с охранником, даже с двумя, или даже с пятью, только мне они такого не рассказывали, - Оленька опять надула губки.
Настя подумала, что Оленькины знакомые охранники были совершенно правы, ибо рассказывать Оленьке подобные вещи было бы преступлением против человечности. Когда Настя позвала подруг в башню полюбоваться на Лионею сверху, Оленька вырядилась в утепленный спортивный костюм лимонно-желтого цвета и обмотала вокруг шеи рыжий шарф, на голове у нее были огромные мохнатые наушники цвета изумруда, так что при взгляде на Оленьку с близкого расстояния начинали болеть глаза. И вообще она напоминала большую красивую игрушку, которая вдруг ожила и запрыгала по коридорам королевского дворца, щелкая на ходу своим встроенным фотиком. Разговаривать с прыгающей игрушкой про убийства? Это уже слишком. Наверное, охранники просто угощали Оленьку конфетками и провожали умильными взглядами.
- Зато я с ними сфотографировалась! - Периоды обиды или печали продолжались у Оленьки не более пяти секунд. - Смотри, вот, - она попыталась показать снимки Монаховой, но та раздраженно отмахнулась, и Оленька немедленно переключилась на Настю. Насте сегодня хотелось быть великодушной и доброй, и она сказала, что обязательно посмотрит все Оленькины снимки, пусть та просто сбросит их на Настин ноутбук.
- А где твой ноутбук? - спросила Оленька.
- А ноутбук-то мой в гостинице, - вспомнила Настя. - Хотя Тушкан обещал мне притащить его сюда…
- А почему он его не притащил? - продолжала любопытствовать Оленька. - И почему его здесь нет с нами? С мальчиками веселее, а он ведь мальчик.
- Вот именно, мальчик, - сказала Монахова с интонацией судьи, оглашающей смертный приговор, не подлежащий обжалованию. - Тот еще мальчик. По-моему, он так ни разу и не выходил из гостиницы после того, как мы приехали. Он сидит в номере и играет в свои игрушки. Стоило ехать черт знает куда, чтобы играть все в те же дурацкие игры….
- Он был на свадьбе, ты забыла, - не очень уверенно сказала Настя. Она попыталась вспомнить, в какой же из моментов многочасовой свадебной церемонии ее периферийное зрение зацепило фигурку Тушкана, но не нашла этого сегмента своей памяти. «Ничего, у нас есть съемки „Короны“, и там отыщется все, - мрачно подумала Настя. - Даже то, чему не стоило бы попадать на пленку». В съемочной группе «Короны» было не меньше двадцати человек, и все они сейчас сидели под домашним арестом, а в перерывах между допросами писали протесты, заявления и прочие жалобные бумажки, адресованные лионейским властям. Рэндольф Фокс грозился судебным иском и телевизионным бойкотом в отношении династии Андерсонов, Фишер стремился избежать первого, зато был согласен на второе. Насте подумалось, что смерть Покровского и последовавший скандал в некотором смысле произошли как нельзя кстати - не случись этого, вся команда «Короны» уже разнюхивала бы, куда делся счастливый новобрачный, ну а теперь они дружно занимались поисками алиби параллельно с фиксированием нарушенных прав и свобод.
Между прочим, рейтинги у свадьбы Насти и Дениса оказались так себе, постоянные зрители канала «Корона» предпочли старый добрый сериал о жизни Грейс Келли, а также повторы свадебной церемонии Дианы и Чарльза. Не то чтобы это Настю сильно огорчило, но без пары капель разочарования не обошлось: телевидение дало ей шанс быть любимой миллионами, но миллионы не захотели ее любить. Ничего личного, просто зрителям «Короны» она не показалась достойной… «Я недостойна Великих Старых принцесс, - подумала Настя и улыбнулась. - Кто бы мог подумать… А кто бы не мог? Сразу было понятно, что никакой горошиной под матрасом меня не проймешь, что серебряным туфелькам я предпочту кроссовки, что я всегда буду путать вилки за праздничным столом, что я… Что я оказалась здесь случайно. Год назад король Утер решил, что это счастливый случай. Сейчас он, наверное, думает по-другому. Сейчас…»
Как потом оказалось, в это время король Утер думал совершенно о другом. Он думал о том, хватит ли ему сил убить вампира в честном поединке.

3

Лично мне эта система с самого начала казалась ужасно глупой. Я могу понять, когда школьники после уроков ходят на пустырь выяснять отношения один на один. Это, наверное, такой способ самоутверждения и одновременного познания мира ценой разбитой физиономии. Но эти… Взрослые люди, точнее, взрослые люди, взрослые гномы, взрослые лешие, взрослые вампиры и взрослые особи прочих рас. Почему-то они считали, что лучший способ решения какого-то запутанного вопроса - дать лидерам спорящих рас по дубине и посмотреть, что из этого выйдет. Ну, или не по дубине, а по мечу, топору, кастету, ножу, гранатомету… Неважно.
Все объяснялось традицией - мол, когда-то, давным-давно, основоположник династии Андерсонов, создатель Большого Совета король Томас именно таким образом прекратил многовековую вражду Великих Старых рас. Разумеется, отправлять в бой солдат - это одно, рисковать собственной королевской головой - уже совсем другое. Когда самые буйные головы были благополучно сложены в этих поединках, их преемники предпочли единоборствам поиски компромисса. Однако правило поединка между вождями рас так и осталось в основе Большого Совета, причем Лионейский король выступал не только как защитник расы людей, но и как защитник всей системы договоров между расами. Король всегда должен быть готов к вызову и поединку, поэтому по другой идиотской традиции король не может покидать территорию Лионеи. Он словно пленник в собственном замке, словно вечный дежурный в ожидании опасности, которая может так никогда и не прийти.

Предыдущая страница 8 Следующая страница


9 Сергей Осипов

Мне это казалось глупым пережитком Темных времен, но я, в конце концов, была всего лишь человеком со стороны, так что свое мнение я держала при себе и вслух не высказывала. Ну или почти не высказывала.
Король Утер Андерсон нес свое «дежурство» уже почти тридцать лет, находясь в полной гармонии с этими обычаями. Проще говоря, он привык. Другое дело Денис. Денис не хотел быть запертым в Лионее, он хотел получить свою собственную жизнь. И он ее получил, пусть со второй попытки, пусть с некоторыми осложнениями, но все же…
А я осталась, законная наследница Лионейского престола, среди прав которой было участие в поединке в защиту расы людей и Лионейского престола. И когда король Утер понял, что после бегства Дениса линия «поединщиков» состоит из него, меня, Амбер и двенадцатилетней Алисы, младшей дочери короля…
Наверное, ему стало как-то не по себе.
А потом к нему пришел граф Дитрих, посол расы детей ночи при Большом совете.
И они кое о чем поговорили.

- Суд над Маратом нельзя больше откладывать, - мрачно сказал посол. Король Утер не предложил ему сесть, потому что не хотел затягивать этот разговор и не хотел затягивать этот невыносимый день, который и так уже продолжался много позже полуночи. В другой ситуации Утер, наверное, попросил бы графа Дитриха зайти попозже, только нынешняя ситуация не способствовала таким переносам, ибо Дитрих решился на разговор с королем впервые за последние три месяца, и отсылать его прочь было бы неразумно.
- Хорошо, - ответил король. - Только ведь за эти месяцы ничего не изменилось. Законы остались теми же. Суд может вынести единственное решение - смерть. Других наказаний за покушение на наследника престола не существует. К тому же преступление было совершено публично, Марат подписал полное признание, а значит, мы можем и вовсе обойтись без суда. Я был готов отдать приказ о казни еще прошлым летом, но я терпеливо ждал, пока ваш народ определит свое отношение к этой истории.
- Мы приняли решение, - негромко произнес граф Дитрих.
- Что за решение?
- Смерть Марата для нас неприемлема.
Сказав это, Дитрих опустил голову и замер, вытянув руки вдоль тела. Утер некоторое время молча смотрел на посла, а потом сообразил, что это какой-то особый жест, а стало быть, в словах Дитриха есть некий важный смысл, а это, в свою очередь, значит, что он, король Утер, чертовски устал и не в состоянии понять суть происходящего с первого раза.
Но он был король Лионеи, не меньше и не больше, поэтому он вздохнул и сказал слегка разочарованным тоном, содержавшим закодированное напоминание о том, что король в Лионее один, а послов много; а значит, Утер имеет право просто пропустить слова графа Дитриха мимо ушей:
- Что вы хотите сказать, граф? Говорите проще. У меня был тяжелый день, тяжелая ночь, да и утро, судя по всему, будет не лучше.
- Приговор Марату будет оспорен, - сказал посол, все еще не поднимая глаз.
- Где вы будете его оспаривать, граф? - с усталой укоризной проговорил король Утер. - В Гаагском суде? Приговор нашего суда окончательный и…
Тут он снова задумался. После свадебных торжеств, после исчезновения Дениса, после нескольких смертей, после других радостных и тревожных событий, а также с учетом некоторого количество выпитого алкоголя Утеру потребовалось слишком много времени, чтобы сообразить, о чем, собственно, идет речь.
- Вызов? - произнес он простое слово и почему-то закашлялся. - Если Марата приговорят к смерти, вы бросите мне вызов?
- Да, - не очень уверенно сказал Дитрих.
Король посмотрел на посла тяжелым взглядом из-под сведенных бровей, зная, что навести ужас или вогнать в дрожь он сейчас не в состоянии, и сообщая этим взглядом не гнев, а скорее упрек по поводу несвоевременности замечательной идеи детей ночи. Как ни странно, Дитриха проняло и это. Он снова уставился на носки своих черных туфель и пробормотал, что не он принимает решения; он, граф Дитрих, всего лишь посол, он всего лишь передает чужие слова по назначению.
- Ладно, - махнул рукой Утер и неожиданно для самого себя засмеялся тяжеловесным смехом, от которого графу Дитриху стало еще более не по себе. - Хватит оправдываться. Первый вызов за сколько-то там лет - историческое событие. Давайте войдем в историю, граф.
- Давайте, - сказал посол, подозревая какой-то подвох, но король Утер всего лишь разбудил своего секретаря и поручил ему записать слова графа Дитриха со всей возможной точностью, а сам же отправился спать, предварительно попросив посла и приказав секретарю не распространяться об имевшем место разговоре. Утер представлял, что за сумасшедший дом начнется после официального предъявления вызова, и ему хотелось насладиться хотя бы несколькими лишними днями покоя, прежде чем все полетит к чертовой матери. Или не полетит. В любом случае, ему нужно было выспаться и потом уже заново обдумать ситуацию, которая очень напоминала ловушку.
Когда он проснулся, то не смог сразу оторвать голову от подушки, настолько тяжелой она оказалась. Утер даже решил, что это продолжение путаного и странного сна, но пульсирующая боль в височной области не оставила сомнения в своей реальности. Постепенно к нему возвращались воспоминания о случившемся за последние сутки; как будто автомобильные дворники мерными движениями очищали грязное лобовое стекло, позволяя разглядеть предстоящий путь во всех подробностях. Эти подробности вкупе с головной болью совсем не обрадовали Утера, но странное дело, он не мог избавиться от ощущения, что ему, королю Утеру, предстоит какое-то очень приятное занятие. Это было почти предвкушение праздника, как если бы Утер был ребенком и сегодняшний день был его днем рождения, и проснуться означало начать праздник, который будет продолжаться до позднего вечера и где будут подарки, сладости и все прочие радости мира…
Утер никак не мог понять, что же внушило ему такое радостное ощущение, смотрел в потолок и заново перебирал события прошлого дня, находя лишь поводы для грусти или не слишком приятных хлопот. Он вновь потерял сына, он утратил доверие к невестке, его старшая дочь подозревает его в ужасных вещах. И еще Смайли, и еще труп в одиночной камере Северного крыла, и еще королева-мать…
И еще возраст, о котором ему продолжала напоминать головная боль, хотя выпито вчера было всего ничего.
С чего бы тут радоваться и что тут предвкушать? Можно было, конечно, порадоваться, что вчерашний день наконец-то закончился, но день сегодняшний вряд ли будет лучше, потому что посол детей ночи…
И тут Утер понял, что же наполнило его неосознанной радостью в первые же минуты после пробуждения. Он дождался вызова. Он должен будет с оружием в руках отстоять наследие предков. Он встанет в один ряд с героями прошлого. Многолетнее ожидание закончено, наступило время действовать, пусть даже повод для действий не столь грандиозен, как у древних героев. Дети ночи не стремились истребить людей или поработить их, они всего лишь хотели сохранить жизнь одному из своих, но это было против правил Большого Совета, и Утеру предстояло защитить эти правила.
Король кое-как приподнялся и сел, свесив ноги с постели. Боль стучала в висок безумным дятлом, угрожая расколоть королевский череп на сотню мелких осколков. Утер подумал о том, что мечты имеют обыкновение сбываться в самый неподходящий момент, и его случай - именно таков. Почему этот вызов не случился пять лет назад, когда Утер был на пять лет моложе и на пять лет сильнее, а главное - за спиной у него стояли двое сыновей? Почему этот вызов случился именно теперь, когда за спиной у короля лишь глупые девчонки, вообразившие о себе бог весть что?! И как вообще могло случиться, что за спиной у короля Утера Андерсона, Защитника человечества и Хранителя священных заветов, за спиной оказались лишь Анастасия, Амбер и - об этом было даже странно думать - Алиса? Было это результатом заговора или же к этому привела серия несчастливых совпадений и ошибок? Что бы сказали те великие старые короли, основоположники Династии, создатели Большого Совета? Их семьи были похожи на армии, всегда готовые к бою; они, как правило, не доживали до возраста Утера, но при этом успевали обзавестись десятком сыновей и тремя дюжинами внуков, из которых опять-таки мало кто доживал до шестого десятка.
Потом все изменилось. Жизнь стала спокойнее, поединки и войны перестали быть обыденным делом, превратившись в редкие исключения из правил. Андерсоны стали жить дольше, но как будто для достижения вселенского равновесия рождаться их стало меньше, а среди причин смерти встречались уже не удары меча, не ожоги от драконьего огня или стрелы гномьего арбалета, но злокачественные опухоли и болезни сердца, а иногда и кое-что похуже. Два младших брата Утера, Артур и Леон, были близнецами. Когда Артуру было двадцать два, он погиб в автокатастрофе; Леон впал в депрессию и через год покончил с собой, что в семье Андерсонов было делом совершенно невиданным. Принцев готовили к священной битве во имя Лионейского престола, во имя согласия между Великими Старыми расами, и в каком-то смысле жизнь молодого человека из династии Андерсонов принадлежала не ему самому, а династии. Поэтому растрата этой жизни была позорным преступлением, ввергнувшим династию не в траур, но в шок, смешанный со стыдом.
Пошли даже разговоры о том, что эта смерть - предзнаменование конца Лионеи, но Утер не обращал внимания на эти глупости, потому что сам он был здоров и полон сил, у него было четверо детей и жена, способная родить еще столько же. Король скорбел по братьям, хотя считал их уход недостойным; Андерсоны веками приносили свои жизни в жертву во имя высших целей, но уж никак не во имя упоения скоростью на горной дороге и не во имя темного отчаяния. Утер знал, что с ним никогда подобного не случится, и это оказалось правдой, но жизнь не слишком тактично напомнила Утеру, что ручаться он может разве что за себя, а вот остальные…
Сначала умерла жена Утера. Потом случилась история с Александром. Потом - Денис, и то, что произошло с Денисом, было еще постыднее, чем уход Леона, ибо Денис выбрал не уход из этого мира, но другую жизнь в нем, жизнь за пределами Лионеи. Теперь уже не только гадалки с оракулами, но и сам король Утер стал задумываться - а не проклят ли он, не приведет ли он Лионею к катастрофе? И что бы сказали на это старые короли?
Однако похоже, что время вопросов прошло и наступило время ответов, ибо посол детей ночи произнес заветное слово «вызов»… Нет, он так и не решился его произнести, это сам Утер его произнес. Впрочем, суть событий от этого не менялась. Если Утер будет стоять на своем, а дети ночи на своем, то шестидесятипятилетнему Утеру Андерсону придется сойтись в поединке с поединщиком от вампиров. «Это будет забавно», - подумал Утер и помассировал ногу, мышцы которой были повреждены во время поединка с канцлером гномов двенадцать лет назад. Сейчас эта давняя дуэль воспринималась как курьез, трагикомическое недоразумение, замешанное на непомерном честолюбии канцлера. Занявший не больше пяти секунд обмен выстрелами не шел ни в какое сравнение с подвигами королей прошлого. Будет ли более славным этот поединок? Войдет ли он в историю?
«Он наверняка войдет в историю, если меня разрубят пополам», - мрачно подумал Утер, и вдруг его посетило неожиданно яркое и четкое видение, затмившее и головную боль, и прочее тягостное наследие вчерашнего дня. Он увидел восьмиугольную арену для поединков, что была выстроена двести с лишним лет назад в Западном крыле королевского дворца, и увидел собственное тело, лежащее на спине в луже крови. Надо сказать, что со стороны Утер показался себе слишком полным, да и труп, как ему показалось, лежал без должного величия, но главное было не в этом.
Утер увидел, как чья-то рука поднимает с забрызганного кровью пола королевский меч. Некий молодой человек - Утер так и не решил, будет это Денис или же Александр - гневно сверкает глазами и бросается в бой…
- Славься, славься, Лионея, - прошептал Утер строчку из старой песни. Поединок, безусловно, войдет в историю. Если Утеру нужно умереть, чтобы вернуть своих сыновей в Лионею, а точнее - вернуть своих сыновей на праведный путь, - он был готов на это.
А если даже его смерть не вернет Александра и Дениса, тогда он и вправду проклятый король, и Лионея обречена, и ему стоит погибнуть, чтобы не видеть ее гибели.
В обоих вариантах смерть оказывалась предпочтительнее.
«Только бы не узнала мама», - с тревогой подумал король Утер.

4

Когда Настя сказала, что хочет посетить тюрьму, Смайли не удивился. Он просто кивнул своей непропорционально большой головой, прошелся по комнате, посмотрел в окно, зачем-то постучал по стеклу и сказал, глядя на присыпанный снегом город:
- Сегодня мы снимем это дурацкое оцепление. Пусть все идут куда хотят. Потому что я не знаю, как расследовать это убийство. Я ведь не знаю, что там было у него внутри, поэтому я не знаю, что нужно было сделать, чтобы она… - он раздраженно взмахнул рукой, обозначая случившийся внутри Покровского взрыв.
- Может быть, ничего не надо было делать, - предположила Настя. - Может быть, это случилось само собой. Эта сеть, что росла внутри него, она просто дозрела и сделала свое дело. Убила Покровского.
- А мне нравится твоя версия: это случилось само собой. Прекрасно. Я начальник королевской службы безопасности, и когда в королевском дворце происходит убийство, все, что я могу сказать, «это случилось само собой».
- Это не твоя вина…
- О да, разумеется.
- Эти кошмарные штуки, которые выдумывает Леонард… Ведь раньше ничего подобного не было, так?
- Это не оправдание, Анастасия. Все когда-нибудь случается впервые, и мой долг…
- Я к тому, что корень зла - не здесь, корень зла - в Леонарде. Надо найти его и… - Настя задумалась, а потом применила то замечательно нейтральное слово, которому она научилась у Андерсонов: - Изолировать.
- Найти и изолировать? Прекрасный план, Анастасия. Только я думаю, что Леонард уже давно догадался, что его захотят найти и изолировать, и он принял меры предосторожности. Мой долг - охранять короля, а не просеивать десять миллиардов живых существ, чтобы найти одного-единственного Леонарда…
- На самом деле это одно и то же, найти Леонарда - это и значит защитить короля, потому что Леонард хочет уничтожить нынешний мир, а в основе нынешнего мира - Лионея, с ее королями, договорами, Большими Советами…
Смайли как-то странно посмотрел на нее, и Настя осеклась, добавив в свое оправдание:
- Это вы мне так рассказали.
- Да, - согласился Смайли. - Так я рассказал…
Он раскрыл рот, как будто хотел сказать что-то еще, но замолчал, замерев у окна, словно окаменев, и Настя внезапно прониклась жалостью к этой маленькой, словно придавленной огромным грузом ответственности фигурке. Она хотела сказать что-нибудь утешительное, но тут Смайли обернулся и, сунув руки в карманы красных спортивных штанов, сказал неожиданно резко, с обращенным непонятно куда вызовом:
- Знаешь, некоторые считают меня убийцей.
- Знаю, - сказала Настя. - Санта-Фе, вампирская секта «Чистая кровь», по-другому - рубедриане. Они считали, что вампиры должны вернуться к истокам, то есть питаться человеческой кровью. Пить ее из живых людей.
- Они считали, что мир принадлежит вампирам, а все остальные - лишь пища для них. Они похищали школьников, мальчиков от шести до одиннадцати лет. Я должен был решить эту проблему. Я решил ее. Эти тридцать пять кровососов могли сдаться, но они предпочли сгореть. После этой истории король Утер считает меня решительным и компетентным, а вампиры считают меня виновным в акте геноцида.
- Зачем ты мне про это говоришь?
- Затем, что сожженные вампиры не снятся мне по ночам, не являются в кошмарах. Но, - лицо Смайли приняло до крайности сосредоточенное выражение - если ты думаешь, что я собирался отдать приказ об убийстве полугодовалого ребенка, даже если он наполовину горгона….
- Смайли, я…
- Я не собирался отдавать такой приказ, Настя. Собственно, я пришел к тебе в таком непотребном виде, чтобы сказать именно это. Я сам бы не отдал такой приказ, и если бы я знал, что король…
- Поэтому они тебе и не сказали.
- Настя, король Утер вовсе не монстр…
- Тогда мы оба знаем, откуда растут ноги у этой идеи.
- Мистер Фишер, - сказал Смайли.
- Мистер Фишер, - согласилась Настя. - И ты, конечно же, скажешь, что и он не монстр и не детоубийца…
- Он своеобразный человек, - медленно проговорил Смайли.
- Иногда это и означает - монстр.
И Смайли снова не удивился, а просто кивнул своей непропорционально большой головой.
- Интересно, - сказал он, - когда все это случилось?

Он не ответил на свой вопрос, и я тоже промолчала, потому что не была уверена, что именно Роберт имеет в виду. Что - «все это»? Он хотел знать, когда именно возникла идея убийства Анжелы и ее сына? Когда мистер Фишер приобрел свое своеобразие? Когда жизнь в Лионее перестала быть простой? Все это были хорошие вопросы, но, знаете, как это обычно бывает, задать вопрос куда легче, чем получить ответ, а тем более ответ, который бы вам понравился.
К примеру, я бы хотела узнать, когда Амбер Андерсон перестала казаться мне исчадием ада. Нет, не так - когда Амбер перестала казаться мне самым опасным человеком в Лионее? Когда я поняла, что и Смайли, и король Утер могут очень сильно ошибаться в очень важных вещах?
Я не знаю точных ответов на эти вопросы, но это и неважно. Я просто знаю, что это случилось.
Я смотрела на застывшего у окна Смайли в его красном спортивном костюме и вспоминала нашу первую встречу - почти год назад, в Старых Пряниках. Тогда Роберт был воплощением спокойной уверенности, я радостно уцепилась за его руку и пошла к вертолету, потому что нуждалась в простых и четких ответах, потому что хотела перенять эту самую спокойную уверенность. Да, и еще тогда он был одет в превосходный костюм. Не спортивный.
Теперь мне казалось, что я переняла от Смайли кое-что другое - стремление отыскать второе дно в каждом событии и в каждом слове. Смайли сказал, что явился ко мне в неурочный час, чтобы я не посчитала его детоубийцей. Кто знает, может быть, так и оно и было. А может быть, он просто хотел узнать, кто же проговорился о секретном королевском плане. Кто знает? А никто не знает. В этом проблема с нами, взрослыми людьми, ибо взросление - вспомните анкету в моем журнале - подразумевает умение лгать своим знакомым и не испытывать при этом никаких угрызений совести.
И если когда-нибудь вы вдруг решите поиграть в детство и начнете говорить только правду, вас просто не поймут. Так что не стоит и пытаться.
Себе дороже.

5

Настя не сразу поняла, в чем же тут дело, а когда поняла, то саркастически скривилась, именно скривилась, ибо с улыбками у нее сегодня как-то не задалось.
- В тюрьме должно быть страшно, - бросила она через плечо. - Я, конечно, не эксперт, но мне всегда казалось, что в тюрьме не должно быть весело, потому что тюрьма - это наказание, так? Почему здесь все такое светленькое и веселенькое, пахнет фруктами и…
В свой первый приход сюда она не очень-то интересовалась интерьером, потому что сначала была просто под впечатлением от самого факта посещения тюрьмы, а потом под еще более глубоким впечатлением от смерти Покровского. Пару дней спустя смерть Артема стала просто еще одной строчкой в столбике неприятных инцидентов и смертей, чуть ниже в этом же столбике значилась смерть Анжелы, и Настя подозревала, что если так пойдет и дальше, то вскоре различные интерьеры будут производить на нее куда более сильное впечатление, нежели смерти знакомых.
- Это не совсем тюрьма. Официально это называется «изолятор», - поправил ее Ларссон, начальник смены. Увидев в подземном коридоре рыжебородого гнома в синей униформе, Настя едва не сказала: «Здравствуйте, Натан», но что-то ее удержало, и секунду спустя выяснилось, что перед ней младший брат давешнего дежурного, Золтан. Теперь Настя могла уделить больше внимания не только здешним стенам, но и здешним обитателям; у Золтана, в частности, в одном ухе красовалась серьга, руки гнома по-хозяйски держались за широкий поясной ремень, а говорил он со смешным акцентом, составляя слова в предложения, словно строя башню из кубиков - медленно, аккуратно, время от времени отходя в сторону (замолкая) и глядя (мысленно повторяя) со стороны на построенное (сказанное).
- Я в курсе, - сказала Настя. Ларссон довольно кивнул, остановился у нужной двери, отпер ее и отошел в сторону, предоставляя визитерам полную свободу действий. Армандо, всю дорогу тактично державшийся позади, теперь выступил вперед и потянул на себя тяжелую дверь с прямоугольным смотровым окошком посередине, которое, между прочим, располагалось на высоте примерно полутора метров. Насте, а тем более Армандо, пришлось бы согнуться, чтобы им воспользоваться; Ларссонам, наверное, приходилось вставать на цыпочки или использовать подставку. Получалось, что в случае со смотровыми окошками межрасовый компромисс - это когда всем в равной степени неудобно.
Настя перешагнула порог камеры, огляделась и сказала:
- Лимон.
Камера была вымыта до блеска и пахла цитрусовыми. Настя осмотрела откидную кровать, похожую на полку в пассажирском вагоне, стол, маленький телевизор на подвеске. Все было стерильным и ничьим. Никаких следов Покровского, который, если верить бумагам, провел здесь почти полгода. Просто помещение, предназначенное для временной изоляции живых существ. Представить, что недавно здесь по полу, стенам и отчасти потолку были размазаны человеческие останки, было трудно, но Настя справилась с этой задачей.
- Его разорвало на части, - сказала Настя, обращаясь к Армандо. - Как будто он проглотил гранату.
- Я читал отчет, - ответил Армандо.
- В этом отчете не написано, как именно можно было сделать такое с Покровским?
- Нет.
- Когда мы были в лесу, в прошлом году, - сказала Настя, - появился призрак Сахновича, и только тогда Покровский впервые почувствовал эту сеть, проросшую внутри него. Но Сахнович - всего лишь тень, призрак, как он мог повлиять на материальный объект?
Армандо молчал.
- Как? - повторила Настя с толикой отчаяния в голосе. Армандо вздохнул, как делал всегда, собираясь сказать Насте то, что в принципе не должно было достигнуть ее ушей:
- Чтобы понять, что такое этот призрак, что он может и чего не может, нужно его поймать и подвергнуть исследованиям. Только тогда можно будет делать выводы.
- Поймать и подвергнуть? Обеими руками за, потому что призраки действуют мне на нервы, особенно этот конкретный призрак…
- Между прочим, - вдруг заговорил из коридора Ларссон, - наш изолятор оснащен антипризрачными сканерами. Это я на всякий случай.
- Отлично, - кивнула гному Настя. - Просто шикарно. Значит, дело не в призраке. Кто тогда? Агент Леонарда, затесавшийся в команду телевизионщиков? Притащивший с собой какую-то штуку, способную достать Покровского и под землей?
- С приезжими из «Короны» работают, но пока нет никаких результатов. Если не считать результатом полкилограмма марихуаны и некоторое количество антидепрессантов.
- Антидепрессанты? Чувствую, скоро они нам всем понадобятся… Шутка, - улыбка снова ей не удалась, поэтому Настя поспешно отвернулась и принялась разглядывать стены камеры, которая после проведенной уборки стала безликой коробкой, ожидающей следующего постояльца. Армандо спокойно стоял у двери, как будто его совсем не интересовала мысль, зачем Настя притащила его сюда. Настя и сама до конца не была уверена, что ей здесь нужно; наиболее близкое к истине объяснение могло бы звучать как «след Покровского», ибо увиденные ею останки никак не соотносились с настоящим, живым Артемом Покровским, и получалось, что этот человек просто исчез из ее жизни, внезапно, не оставив и следа. Точнее, оставив отвратительный, кровавый и, к счастью, недолго просуществовавший след.
Настя верила братьям Ларссонам и тюремной документации, но ей все же хотелось получить какое-то особое подтверждение, что в этой камере закончились земные дни именно Артема Покровского, который бывал плохим, бывал хорошим, бывал никаким… Который был просто человеком, знать которого Настя имела счастье и несчастье.
- Что он тут делал? То есть у него ведь была куча свободного времени, чем он занимался?
- Разговаривал, - сказал Армандо.
- С кем?
- С кем придется. Поначалу ему очень захотелось выговориться. Когда Смайли уже закончил задавать вопросы, он все равно продолжал говорить. Каждый день в десять утра он требовал, чтобы его вели на допрос. Поначалу Смайли думал, что Покровский может проговориться о чем-то важном. Поэтому он выделял людей для таких допросов. Затем ему надоело. Тогда Покровский стал разговаривать сам с собой. Ходил по камере, задавал себе вопросы и сам на них отвечал.
- Именно так, - снова подал голос Ларссон. - Этим он нас очень беспокоил, но врачи сказали, что все в порядке. Мы выдали ему бумагу и мелки, чтобы он мог записать свои мысли.
- Мелки?
- Карандашом или ручкой он мог пораниться. В его тогдашнем расстроенном состоянии…
- И он писал?
- Да, очень много.
- И все это…
- У Смайли, - сказал Армандо. - Там нет ничего интересного. Все то же самое. Как он продал Леонарду свою душу. Как Сахнович стал призраком, про Лизу… Да, и очень много про Бромберга.
- Кого?
- Бромберга. Это была его идея фикс - отомстить Бромбергу.
- Кто такой этот Бромберг?
- Один врач. Работал у Леонарда. Покровский решил, что именно Бромберг заразил его этой вещью. Под видом прививки или еще чего-то.
- Доктор… - Настя машинально откинула постель и села на нее. Кое-какие воспоминания явились к ней темным облаком; нехорошие воспоминания из тех, что не рассеиваются с восходом солнца. - Значит, доброго доктора звали Бромберг… Я бы тоже хотела сказать ему пару ласковых.
Армандо никак не отреагировал на это заявление, и Настя восприняла это как намек: предаваться мрачным воспоминаниям можно где угодно, а уж если забралась в изолятор Северного крыла, то…
- Ладно, - сказала Настя. - Давай подумаем: какой смысл убивать Покровского, когда он уже полгода отсидел в этом изоляторе и рассказал все, что только мог рассказать?
- Значит, раньше не было возможности, - ответил Армандо.
- Я не про возможность, я про то, что это уже не имело смысла. Надо было убивать его еще прошлым летом, а теперь…
Настя случайно пересеклась взглядами с Ларссоном - тот смотрел на Настю так, словно она произнесла что-то неприличное.
- Пытаюсь понять логику убийцы, - сказала она в свое оправдание. Ларссон вздохнул и продолжил прогулки по коридору.
- Логика убийцы, - повторила Настя, обращаясь к Армандо. - У него ведь есть логика, так?
- Не всегда.
- Нуда, только ведь мы сейчас говорим не про убийство в порыве страсти и не про убийство из самозащиты. Мы говорим про тщательно спланированное…
- Не надо этого делать, - сказал Армандо.
- Не надо делать чего?
- Того, что ты сейчас пытаешься сделать.
- Раскрыть преступление?
- Нет, не раскрыть преступление. Ты пытаешься компенсировать побег Дениса.
- Я не очень… Я совсем тебя не понимаю.
- Ты помогла Денису и его девушке сбежать. Ты знаешь, что королю это очень не понравилось. Теперь ты пытаешься загладить этот поступок. Ты думаешь, что если раскроешь убийство Покровского, то король простит тебя. Так вот, не надо этого делать.
- Ух ты, - только и могла сказать Настя. А потом она рассмеялась, легко, беззаботно и совершенно неожиданно даже для себя самой. В дверном проеме тут же возник Ларссон, он осуждающе покачал головой и снова исчез из виду.
- Что смешного? - спросил Армандо.
- Я поняла, что в тот момент, когда ты объясняешь мне мотивы моих поступков, я сижу на этой вот кровати, и все это похоже на сеанс у психоаналитика. Ну, понимаешь, кушетка и все такое… Продолжайте, доктор Армандо, - она вытянулась на кровати, которая без матраса оказалась достаточно жесткой, и уставилась в потолок. - Расскажите мне еще что-нибудь. Про мои детские психологические травмы, про…
Внезапно ей расхотелось улыбаться.
- Действительно, ничего смешного, - сказала она и села на кровати. - Так ты думаешь, что я не должна компенсировать свои ошибки?
- Кто сказал, что это ошибки? - пожал плечами Армандо. - Когда ты готовила побег Дениса, ты ведь была уверена, что поступаешь правильно?
- Абсолютно.
- Тогда давай прекратим эти игры в Холмса и Ватсона. Займись чем-нибудь другим. Чем-нибудь важным.
- Это важно, - вздохнула Настя. - Я знала Покровского. Я должна была что-то сделать. Как-то отреагировать. Если перестать реагировать на такие вещи, можно стать… чудовищем.
Она еще раз оглядела комнату, где закончились земные дни майора Покровского, который на самом деле даже не был майором, а был изрядно запутавшимся человеком; человеком, который каждый раз в сложной ситуации делал самый легкий выбор, и этот выбор каждый раз оказывался ловушкой, еще одной ступенькой в подземный изолятор Северного крыла.
- Они были мной недовольны, - с горечью произнес Покровский во время их последней встречи. Было в этих словах что-то детское, будто сквозь внушительный силуэт взрослого мужчины просвечивала фигурка маленького мальчика, грустно шептавшего, что никто его не любит и что жизнь вообще сложилась как-то совсем не весело…
- Ну, пока, - тихо сказала Настя и вышла из камеры.

6

Однажды утром трейлеры и автобусы с яркой символикой «Короны» пропали с лионейских улиц, и это означало не только то, что телевизионщики наконец-то убрались восвояси. Это также означало, что Настина свадьба стала событием категории «было и прошло».
- Ты не понимаешь своего счастья, - говорила Монахова. - Ты получила все плюсы замужней жизни и ни одного минуса. Ты теперь можешь не работать и не учиться, потому что деньгами ты обеспечена до конца жизни. В то же время твой муж сбежал черт знает куда, все равно что уехал в очень длинную командировку. Тебе не нужно ни стирать, ни готовить, ни рожать ему детей. Тебе не надо общаться с его родственниками, так?
- Мать Дениса умерла, а король Утер сейчас не в настроении. Уже неделю как не в настроении. Амбер… Она тоже не в настроении общаться.
- Чудно. Никаких обязанностей и куча свободного времени. И куча денег. У тебя ведь куча денег, правда?
- Не лично у меня, а у Андерсонов.
- Без разницы, я просто хотела попросить у тебя немного, пару тысяч евро, съездить на выходные в Париж, чтобы развеяться…
- Возьми с собой Оленьку и потеряй ее там.
- Попытаюсь, но не гарантирую. А ты не хочешь с нами?
- В Париж? Ох… - Настя вздохнула. - Не могу. У меня тут кое-какие дела.
- Понятно. Кстати, тебе нужно будет завести любовника, - деловито сказала Монахова.
- Любовника?
- А как же! Тем более что муж у тебя «в командировке»… Вот этот твой охранник, Арнольд…
- Армандо.
- Без разницы. Очень даже ничего, на первое время сгодится, хотя на перспективу ты должна присматривать что-то посерьезнее.
- Монахова, в Лионее живет всего пара тысяч человек, и если я начну подыскивать себе любовника, об этом на следующий день будут знать все до единого человека, включая короля Утера и его маму.
- Вот почему я тут не останусь, - сказала Монахова. - Не мой масштаб. Большая деревня, да и только. А у короля есть мама? Это сколько же ей лет?
- Стараюсь об этом не думать.
- Так что, берешь себе этого Армандо? Потому что если не берешь, то я сама возьму…
- Нужна ты ему… - сказала Настя с непонятно откуда взявшимся раздражением. - И вообще, ты тут поосторожнее с личной жизнью.
- В каком смысле?
- Разные тут встречаются… - Настя задумалась, как же обозвать одним словом лионейское расовое разнообразие, чтобы не напугать Монахову, - особи…
- В смысле - геи? Думаешь, я не отличу…
- Нет, я не про это.
- Арабы?
Настя отрицательно помотала головой. Надо было отправлять Монахову с Оленькой домой или по крайней мере в Париж, пока кто-нибудь из них не связался с двуликим или вампиром. Настя лишь приблизительно представляла, какими проблемами чревата такая связь, но интуиция подсказывала ей, что хорошего ждать не придется.
На десятый день своего так называемого замужества Настя получила неожиданный подарок в виде толстой книги под названием «Принципиальные положения Протокола Лионейского королевства, издание четырнадцатое, исправленное и откомментированное». Книга выглядела так, словно ее вытащили из дальнего угла забытой богом провинциальной библиотеки, а проще говоря, ее не помешало бы перед употреблением пропылесосить. Посыльный, доставивший «Принципиальные положения…», сказал, что исполняет королевский приказ.
Настя добросовестно попыталась прочитать хотя бы начало, но эта затея была обречена с самого начала, превращаясь либо в безостановочное чихание, спровоцированное многовековой лионейской пылью, либо в крепкий сон, ибо текст этого фолианта воздействовал на Настю как первоклассное сонное заклинание.
В конце концов Настя решила наведаться к королю Утеру и выяснить, в чем же смысл этого подарка - усыпить ее, свести с ума или же заразить какой-нибудь смертельной болезнью, передающейся через книжную пыль? Королевский секретарь несколько раз очень вежливо объяснил Насте, что Утер Андерсон занят неотложными делами и принять ее не может. Таким образом, первым смыслом подарка оказалось напоминание, что король Утер недоволен Настей и не желает ее видеть.

Предыдущая страница 9 Следующая страница


Луна над Лионеей 10

- Ну и ладно, - сказала Настя и задвинула книгу под кровать. Утер как будто подглядывал за ней, потому что минут через десять раздался телефонный звонок:
- Вы получили книгу, Анастасия? - холодно спросил король.
- Получила, а…
- Будьте добры, ознакомьтесь с ее содержанием.
- И зачем мне эти «Принципы протокола» или «Протоколы принципа»?
- «Принципиальные положения Протокола Лионейского королевства», - немедленно поправил ее король. - Раз уж вы решили вмешиваться в дела Лионейского королевства, так сначала узнайте, с чем имеете дело.
- Я? Вмешиваться? Я просто помогла Денису!
- Но Денис - мой сын, а я - король Лионеи. Читайте, Анастасия. Пригодится.
«Все плюсы замужней жизни и ни одного минуса», - вспомнила Настя слова Монаховой. Кто бы мог подумать, что бывают такие замужества, где супружеский долг заключается в чтении старинных фолиантов с труднопроизносимыми названиями! Монаховой такое, конечно же, не могло привидеться в самых страшных снах, поэтому упрекать ее сказанным было бессмысленно.

Книга, даже задвинутая под кровать, действовала на Настю угнетающе, и поскольку Монахова в данное время резвилась в Париже, то за утешением Настя обратилась к своему юристу, Максиму Эсгароту, которому полагалось утешать клиента за его деньги со всей возможной тщательностью. Максим был не просто потомственным юристом, его предки то ли в четырех, то ли в пяти поколениях работали с династией Андерсонов, причем работали по-разному. К примеру, отец и дед Максима были драконовскими юристами, то есть представляли интересы расы драконов в Лионее. Сами драконы были то ли слишком высокого мнения о себе, то ли у них имелись какие-то более интересные занятия, но в любом случае уже пару столетий никто из них не появлялся в Лионее собственной персоной. Эсгарот-старший поддерживал с драконами телепатическую связь; по крайней мере, так он заявил Насте при первой их встрече на балу в королевском дворце в прошлом апреле. Настя отнеслась к этому откровению с подозрением, как, впрочем, относилась она ко многим вещам в Лионее; в конце концов, состроить задумчивую физиономию, прижать ладонь к виску, а потом сказать, будто только что провел сеанс связи с драконовский резиденцией в Кордильерах, любому под силу, можно даже в студенческий театральный кружок не ходить. Однако король Утер в это верил, Смайли тоже, а потом у Насти была возможность убедиться, что в кое-каких юридических тонкостях, касающихся людей, а не драконов, Эсгарот разбирается очень даже прилично. Поэтому, когда Настино пребывание в Лионее стало постепенно превращаться в подготовку к свадьбе, а подготовка к свадьбе, в свою очередь, - в подготовку побега, Настя решила укрепить тылы, а именно - обзавестись юристом.
Пообщавшись с Максимом Эсгаротом пару месяцев, Настя решила, что телепатия была для бедняг-драконов единственным выходом, так как вероятность личной встречи с вечно занятым Максимом примерно равнялась вероятности выигрыша в лотерею. Даром телепатии Настя не владела и потому пользовалась мобильным телефоном. На этот раз Эсгарот нашелся на Лазурном берегу; Настин звонок вытащил его из судебного заседания по поводу какой-то виллы. Настя слегка попеняла Эсгароту, что того вечно нет на месте, телефон ответил на это веселой скороговоркой:
- Работать на Андерсонов - это престижно, а работать с недвижимостью - доходно. Я хочу быть уважаемым и богатым одновременно! Так что там у тебя?
Настя стала рассказывать про наводящую уныние книгу и про обиженного короля, но Эсгарот прервал ее невеселый рассказ:
- Я все понял, все понял…
- И что мне делать?
- Выброси эту книжку к чертовой матери! - жизнерадостно посоветовал Максим. - То есть нет, не выбрасывай, потому что она стоит кучу денег. Лучше продай, я потом скажу, кому именно ее можно продать. Только сначала надо удостовериться, точно ли Утер подарил тебе эту книгу, а потом…
- Он сказал, чтобы я ее читала…
- Думаешь, он устроит тебе экзамен? Зря, зря. Дело не в этом, Настя, дело совсем не в этом.
- А в чем тогда дело?
- Дело… - Голос внезапно пропал, потом Настя услышала, как ее юрист хохочет и с кем-то разговаривает по-французски. Судя по всему, разбирательство по недвижимости проходило в легкой непринужденной атмосфере. - …готовится к февралю, - так же внезапно вернулся голос.
- Что? - не поняла Настя. - К февралю? Зачем готовиться к февралю?
- Потому что в феврале соберется Большой Совет, ожидаются кое-какие решения… Наверное, король хочет, чтобы ты была в курсе.
- И что за решения ожидаются?
- Ну, так это же все знают, - засмеялся Максим. - Будут решать, что делать с тем вампиром, который чуть не зарубил твоего жениха, то есть мужа. Я ведь могу называть Дениса твоим мужем? Потому что, если ты хочешь, я…
- Будут судить Марата? - недоверчиво переспросила Настя. - И все об этом знают? Кто - все?
- Я знаю, мой отец знает, мои клиенты знают.
- Твои клиенты?
- Ну да. Естественно.
- Почему - естественно?
- Настя, как тебе кажется, кому нужна вилла на Лазурном берегу зимой?
- Какому-нибудь олигарху?
- Ответ неправильный, хотя если под олигархом ты имеешь в виду… Ладно, сэкономим время. Это дети ночи, потому что лето - совсем не их сезон. Так вот, поверь мне, они, что называется, держат руку на пульсе, они интересуются судьбой этого Марата…
- Я тоже интересуюсь его судьбой, - сказала Настя. - Так что мне теперь делать, с этой книгой и вообще?
- Расслабься и, как я уже сказал, выбрось книгу. Я пришлю тебе брошюру с картинками, всего десять страниц, где изложено все то же самое, только в понятной форме. Если и это покажется слишком сложным…
- Ну что уж ты меня совсем за дуру держишь! - не выдержала Настя, но сбить Максима было невозможно, и он как ни в чем не бывало закончил фразу:
- …тогда я сам тебе все объясню. А с королем желательно помириться. Подари ему какую-нибудь вышивку, или коробку конфет, или не знаю что…. И, ради бога, сделай виноватое лицо!
- Отличная идея. Он считает, что я украла у него сына, а тут я заявлюсь с компенсацией в виде коробки конфет!
- Тогда просто жди, время все исправит, все вылечит, король поймет, что ему от тебя не избавиться, что ему все равно придется иметь с тобой дело… Кстати, книга - это уже хороший признак, он тебя не игнорирует, он с тобой общается, пусть таким извращенным способом… И ты точно не хочешь обсудить идею развода? Мы можем получить такие отступные, что…
- Нет, я не хочу это обсуждать.
- Тоже верно, куда торопиться, время работает на нас…
- До свидания, Максим, - сказала Настя и отключила телефон. Интересно, драконы тоже всегда первыми разрывали телепатическую связь с Эсгаротами?

7

Время в Лионее текло как-то странно - однородным сплошным потоком, лишенным опознавательных меток. Поскольку никакого запланированного перечня дел у Насти не было, то каждый день был похож на предыдущий, и Настя легко в них заблудилась. То есть она подозревала, что запланированный перечень дел, церемоний и встреч существовал, но составлен он был не лично для Насти, а для наследного принца Лионеи и его молодой жены. После бегства Дениса весь этот график отменили, и единственное, что предложил Насте король Утер - пыльный Протокол лионейских мудрецов.
Однако разговор с Максимом Эсгаротом заставил Настю изучить календарь и обнаружить, что февраль начинается на следующей неделе. Судьба Марата действительно ее интересовала; во-первых, потому что она лично знала этого вампира; во-вторых, потому что она была свидетелем преступления, ну или почти свидетелем, потому что самого удара она не видела, но видела все, что было до и что было после. И в-третьих, это было первое важное событие в Лионее после их с Денисом свадьбы, это был ее дебют в роли принцессы, и Настя не хотела его провалить.
А чтобы избежать провала, надо было сделать как минимум две вещи: собрать побольше информации о готовящемся заседании и выяснить, чего же все-таки хочет от нее король Утер.
Со сбором информации как-то не задалось: Армандо сказал, что это не в его компетенции, а у Смайли вдруг появилась масса неотложных дел, при этом он все же нашел время, чтобы отказать Насте в просьбе посетить Марата.
Тогда Настя решила нанести основной удар в другом месте - прорвать секретарские заслоны и поговорить с королем напрямик. Она долго выбирала наряд для этой экспедиции и в конце концов остановилась на бежевом брючном костюме. Собрав волосы на затылке и посмотревшись в зеркало, Настя слегка опешила - на нее уставилась какая-то насупленная тетка лет двадцати пяти, готовая отправиться на офисную пятиминутку и разнести в пух и прах, скажем, неразумных курьеров. Пришлось задуматься над проблемой - как можно иначе Довести до короля Утера идею о том, что его невестка - серьезная девушка, от которой Лионейскому престолу не может быть ничего, кроме пользы…
Тут в дверь постучали. Настя открыла дверь и увидела Тушкана.
- Ух ты, - сказал он.
- Блин, - сказала Настя и хлопнула себя по лбу.
- Классный прикид, - пояснил Тушкан свою реакцию. - Выглядишь… По-взрослому.
Настя не стала разгадывать, комплимент это или оскорбление, она просто втянула Тушкана в комнату, думая, как же так могло случиться, что она совсем забыла про человека, которого сама пригласила на собственную свадьбу.
- Я… - пробормотала она. - Я думала, что ты уехал в Париж. С Монаховой и Оленькой.
- В Париж? - улыбнулся Тушкан. - Нет, я туда не поехал. Чего я там забыл? Особенно с этими дурочками…
- Так ты все это время…
- В отеле сидел. Обслуживание в номерах, - он уважительно причмокнул, - просто супер. Молочные коктейли, чизбургеры… Телевидение высокой четкости, сто двадцать каналов. Шикарно.
- Понятно, - проговорила Настя, пытаясь вспомнить, когда же Тушкан приехал в Лионею. Получалось, что ее однокурсник безвылазно провел в гостиничном номере не меньше двух недель; выглядел он после этого вполне довольным собой и жизнью.
- Ты же хотел осмотреть дворец, - напомнила она.
- Я осмотрел. Тут через внутреннюю сеть можно выйти на ресурс, где идет постоянная видеотрансляция с камер внутри дворца…
- Ты… ты имеешь в виду камеры службы безопасности?
- Нет, туда по-другому можно выйти, но это неважно. Я посмотрел, как выглядит дворец изнутри - точная копия «Корделиана-2».
- То есть ты доволен?
- Доволен, - сказал Тушкан и расстегнул свою наплечную сумку. - Давно собирался тебе занести…
- Мой ноутбук, - Настя взяла компьютер. - Про него я тоже забыла. Спасибо, Тушкан…
- Не за что, - он нерешительно переминался с ноги на ногу. - Настя…
- Что?
- Я должен тебе кое-что сказать.
- В смысле?
- Точнее, я должен тебе кое-что показать. Помнишь, когда ты позвонила и попросила меня забрать твой ноутбук…
- Да.
- Я понимаю, что не должен был этого делать, но… Я тогда не смог пройти во дворец, а ноутбук остался у меня… Мне просто нечем было заняться, и я занялся твоим ноутбуком.
- Что значит - занялся?
- Включил, и… Посмотрел, что там и как.
- Ага.
Настя сопоставила слова Тушкана и его озабоченный вид. Напрашивался вывод, что Тушкан отыскал на жестком диске нечто такое, что вовсе не предназначалось для посторонних глаз. Тушкан вроде как и сам не был рад, что «занялся» Настиным ноутбуком. Оставалось вспомнить, что же там могло быть такого глубоко личного…
О боже, Монахова накупила себе белья «Victoria's Secret», потом нафотографировалась в обновках и сбросила снимки с телефона Насте на жесткий диск. И еще она фотографировала Настю, когда та вышла из душа… Блин.
- Тушкан, - строго сказала Настя. - Если только ты скопировал эти фотографии и выложил их…
- Фотографии? Нет, я не про это. Я видел фотографии, ничего особенного…
Настя снова не знала, стоит ли ей немедленно прибить Тушкана за эти слова или же облегченно вздохнуть, но поскольку озабоченное выражение не сходило с Тушканова лица, Настя настроилось на режим «худшее впереди».
- Там была такая программка… Ну знаешь, когда запускается фильм под музыку из «Что? Где? Когда?»…
Она знала этот фильм. И теперь ей было понятно озабоченное выражение на лице Тушкана.
- Это… Это Штраус, - сказала Настя, села в кресло и расстегнула бежевый пиджак.
- Пусть будет Штраус, неважно…
- Как ты мог посмотреть фильм, если там нужно вводить пароль?
- Пароль? - Тушкан улыбнулся. - Разве это пароль? Так, семечки.
- Так ты… Взломал эту штуку и посмотрел фильм?
- Я посмотрел все, - сказал Тушкан. - Вот об этом я и хотел с тобой поговорить.
- Ладно… - Настя сняла пиджак и сбросила туфли. Идея о том, что невестка короля Утера - серьезная девушка, от которой Лионейскому престолу не может быть ничего, кроме пользы…
Похоже, с этой идеей стоило повременить.

В то давнее беззаботное время, когда я училась в школе, время от времени мы натыкались в учебной программе на такие темы, объяснять которые учительнице было то ли неудобно, то ли скучно. В таких случаях она включала телевизор, совала в видеомагнитофон кассету, и нас образовывали люди с экрана, многоопытные специалисты в половом созревании и правилах дорожного движения.
Нечто похожее имело место и в Лионее: если нужно было объяснить какому-то человеку со стороны, вроде меня, что мир вообще-то устроен немного не так, как учили в школе; что в этом мире есть гномы, драконы, вампиры и прочие божьи твари, как изящно выражался Люциус, тогда в дело вступали учебные фильмы. И в самом деле, для постоянных жителей Лионеи, для тех, кто был связан с Лионеей разного рода делами, все это было элементарной истиной типа «Волга впадает в Каспийское море». Поэтому вам давали ноутбук с предустановленной образовательной программой, где излагались базовые факты лионейской истории.
Мне тоже выпало это счастье, и я хорошо помню, как в прошлом году я сидела в своем гостиничном номере и смотрела на экран, где из черноты появлялась маленькая точка, которая затем увеличивалась в размерах и становилась шаром, а шар становился планетой Земля. Голос за кадром говорил:
- Земля, наша планета. Есть и другие планеты во Вселенной, но Земля имеет одно важное отличие - здесь есть жизнь, жизнь во всем разнообразии…
На экране мелькали достижения человеческой цивилизации - пирамиды, храмы, подводные лодки, небоскребы, компьютеры, космические корабли. Многотысячные толпы людей на каких-то площадях, несколько крупных планов - мужчина, женщина, ребенок, белые, негры, азиаты…
- Человек по праву чувствует себя хозяином Земли, - продолжал голос за кадром. - Но… Но так думают не только люди.
Бам! Весь экран заняло широкое волосатое лицо с серой пористой кожей.
- Гномы, подземные стражи, как они себя именуют, тоже считают себя хозяевами Земли.
Бам! Бледно-зеленое, почти прозрачное лицо с глазами навыкате холодно смотрит с экрана.
- Водяные считают, что Земля принадлежит им.
Ну и так далее. Потом камера отъезжает назад, в студийном павильоне частично гаснет свет, и видны лишь невероятные, немыслимые силуэты, выстроившиеся бок о бок на фоне белого задника с изображением земного шара.
- Двенадцать Великих Старых рас живут на Земле, и все они - ее хозяева. Вампиры, водяные, гиганты, гномы, драконы, люди, оборотни…
Так себе кино, между прочим. Если показать его просто человеку с улицы, он всего лишь ухмыльнется и пойдет себе дальше, бросив на ходу, что компьютерными спецэффектами можно и не такое сотворить. Когда я впервые увидела этот фильм, то и сама не была потрясена, потому что уже видела в реальной жизни кое-что, выходящее за пределы этой короткометражки.
И тут мы подходим к важному моменту во всей этой образовательной фигне. У тех, кто ее разрабатывал, была вполне здравая мысль - если вывалить на обычного человека весь объем информации в один присест, у бедняги от потрясения попросту лопнет его обычная голова. Поэтому информация отпускалась порционно, и это называлось «уровнями допуска». Первый уровень подразумевал только самые элементарные сведения, дальше - больше. Высшим уровнем считался десятый, и если я что-нибудь в чем-нибудь понимаю, им должен был обладать король Утер Андерсон. Поначалу меня удостоили всего лишь первого уровня; когда я вернулась в Лионею в прошлом сентябре, меня ждало повышение до второго, и наконец после свадьбы я получила третий уровень, правда, времени опробовать его у меня не было. Опробовать, то есть получить новый пароль и затем получить новую порцию информации.
Честно говоря, я считала, что все эти уровни и пароли - чепуха на постном масле. Когда у меня был первый уровень, я знала больше, чем рассказывал компьютер. Когда у меня был второй уровень, компьютер стал рассказывать то, что мне было не особенно интересно - какие-то байки про первых королей из династии Андерсонов. Я думала, что примерно так все развивается и дальше - каждый уровень дает доступ к большему количеству пыльных историй про давно минувшие времена.
Отчасти я была права.
Просто когда Тушкан добрался до информации, относящейся к седьмому уровню, он нашел одну пыльную историю, от которой у меня волосы встали дыбом.

- Вот об этом я и хотел с тобой поговорить, - сказал Тушкан.
- Говори, - деревянным голосом ответила Настя. Ноутбук грел ей колени, словно прикидывался домашним животным необычной формы; только вот домашние животные не рассказывают своим хозяевам такие жуткие вещи. Домашние животные помалкивают в тряпочку, за это их и любят.
- Ты ведь этого раньше не знала?
- Нет.
- Как ты думаешь, это правда?
- Нет, - Настя вдруг поняла, что дико злится на Тушкана со всеми его талантами, от которых происходят одни лишние знания, а в них, как известно, закодированы лишние печали. - Нет, это неправда, Тушкан. Это, блин, седьмой уровень допуска, это информация, защищенная паролем, который тебя никто не просил ломать! Разумеется, это правда! Это, блин, государственная тайна, если я что-нибудь понимаю в тайнах…
- Ясно, - кивнул Тушкан. - Если это государственная тайна… Меня теперь что, убьют?
Вот это был действительно интересный вопрос.

8

Февраль наступил незаметно, и когда Настя обнаружила этот факт, она поначалу даже не поверила, ибо лионейский февраль совсем не походил на тот нормальный третий месяц зимы, к которому Настя привыкла за свои почти двадцать лет, проведенных в нормальном мире. Где вы, царапающие лицо метели, где зверский холод, прибереженный зимой на прощание, где длинные шерстяные носки, где страстное желание прижаться спиной к батарее центрального отопления и блаженно прикрыть глаза? Где темные утренние часы, когда по дороге от общежития к троллейбусной остановке зубы успевали выстучать половину последнего альбома «Би-2»? Все это осталось далеко за горами, за лесами, отделенное от Насти не только километрами, но и какой-то более существенной, невидимой и непреодолимой преградой, одним из имен которой было «судьба».
А Лионею все так же символически припудривал снег толщиной в пару сантиметров, да и тот начал подтаивать. Стоило по этой пушистой пудре проехать паре лимузинов, как от снега оставались лишь воспоминания. А лимузины, между прочим, ездили довольно часто, поскольку в королевском дворце принимали гостей, прибывших на заседание Большого Совета. Внезапно дворец и прилегающие улицы наполнились машинами и людьми (правильнее сказать - живыми существами), «Оверлук» тоже переживал наплыв постояльцев. Нечто подобное Насте уже приходилось видеть в прошлом апреле, когда по случаю королевского бала Лионея превратилась в расцвеченный огнями и озвученный оркестрами эпицентр праздника.
Но сейчас здесь не было и намека на праздник: ни огней, ни музыки, ни ярких костюмов, зато много озабоченных лиц, много незакрывающихся ртов, много прижатых к щекам мобильных телефонов. Выглядело это так, будто все эти люди утратили способность общаться напрямую и разговаривали исключительно через трубки, даже стоя рядом друг с другом.
Настя и сама вносила некоторый вклад в это наводнение сумрачной серьезности, потому что никак не могла решить, что делать с Тушканом и Монаховой, и эта нерешенная задача безусловно оставляла отметину на ее лице в виде озабоченной складки меж бровей. Кто-то из королевской администрации истолковал эту складку по-своему, и в результате Настя была удостоена высочайшего телефонного звонка, в котором король Утер сухо посоветовал ей расслабиться и не переживать из-за предстоящего заседания Большого Совета.
- Ты будешь просто сидеть и молчать, - сказал король Утер. - Это несложно.
- Сидеть и молчать? - уточнила Настя.
- Олицетворяя благополучие и стабильность в династии Андерсонов.
- О… - сказала Настя и хотела добавить, что именно этим она занималась в прошлом апреле, так что опыт у нее имеется; хотя члены Большого Совета должны быть полными кретинами, чтобы до сих пор верить в мнимое благополучие и мифическую стабильность. Однако в планах короля Утера не значились настолько длинные беседы с невесткой, и потому после Настиного «О…» он сразу повесил трубку.
Настя действительно думала о грядущем заседании Большого Совета, но без особого волнения, а скорее с любопытством - она впервые увидит послов всех Великих Старых рас, услышит их речи… То есть попробует их послушать, если не уснет. Судя по присланной Максимом Эсгаротом брошюре, заседания Большого Совета были не чем иным, как долгим, неторопливым и не слишком интересным разговором.
А вот Тушкан и Монахова действительно волновали Настю. И Оленька тоже, хотя Оленьке в последнее время каким-то образом удавалось болтаться за пределами Настиного поля зрения.
- Меня теперь что, убьют? - спросил тогда Тушкан.
- Ясное дело, - чуть было не сказала Настя, злобно разглядывая источник своих неприятностей, облаченный в мешковатые джинсы и свитер с чересчур длинными рукавами. - Закопают в землю и напишут надпись: «Здесь лежит Тушкан, который лазил туда, куда его не просили».
Но на самом деле она ответила так:
- Ясное дело. Конечно, убьют, если будешь трепаться об этом на каждом углу.
- Я лучше поеду домой, - вздохнул Тушкан, посидел молча с полминуты, а потом вздохнул еще глубже. - Нет, нельзя мне сейчас ехать. Подумают: чего это он? Зашел к принцессе, а потом сразу бежать домой. Это будет подозрительно. Надо выдержать паузу.
- Ладно, - сказала Настя. Она немного растерялась от такой логики, но посоветоваться было не с кем. Все ее знакомые эксперты в подобных вопросах - Смайли, Армандо - как раз и были теми, кому по долгу службы полагалось затыкать рты чересчур любопытным мальчикам.
Они решили, что Тушкан посидит в своем гостиничном номере еще недельку, а потом уже отправится домой.

9

Настя посмотрела в зеркало и подумала, что никакая она не Настя. Увиденное в отражении тянуло по меньшей степени на госпожу Колесникову-Андерсон, а то и еще на что-нибудь более помпезное и витиеватое. Кофейного цвета костюм с едва заметной клеткой, как ей казалось, добавлял Насте десять лет и столько же килограммов. Юбка тоже могла бы быть покороче, а то ведь в таких, наверное, щеголяют только старушки за сорок, которым и вправду пора прятать свои коленки.
- Я понимаю, тебе хотелось бы явиться в бикини и стать центром всеобщего внимания, но Протокол…
Это говорила стоящая за Настиной спиной Амбер, говорила она безостановочно, и Настя время от времени переставала различать отдельные слова в бурном потоке, улавливая только общее настроение, которое вовсе не было исполнено нежности и сочувствия.
- Между прочим, мне было пятнадцать лет, когда я впервые попала на заседание Большого Совета. Слышишь?
- Нет.
- Пятнадцать лет… - повторила Амбер с плохо скрытой ностальгией.
- В бикини?
- Что?
- Ты была в бикини на этом заседании? Ну и как, стала центром всеобщего внимания?
- Это не смешно. Я пришла в подходящем костюме, ясно? Потому что я-то понимала свою миссию. Миссию своей семьи. Это у нас в крови. Тебе этого не понять.
- В крови, как я слышала, встречаются красные кровяные тельца, но чтобы там еще плавала какая-то миссия - впервые слышу. Может, покажешься врачу?
- Ты еще о многом не слышала. Поверь мне, Анастасия.
- Верю, - сказала Настя. - Но я буду понемногу наверстывать упущенное. Кстати, король поговорил с тобой насчет Дениса и его ребенка? Он ведь обещал все тебе объяснить, так?
- Он мне все объяснил, - поспешно ответила Амбер и так активно замахала руками в подтверждение своих слов, что сразу стало понятно: Утер даже и не думал этого делать. - Абсолютно. Он полностью прояснил свою позицию, и мне стало ясно, хотя я и раньше не сомневалась, что…
- Во всем виновата я?
- Да, таков мой общий вывод, хотя я могу все изложить в подробностях…
- Не утруждай голосовые связки.
- Твой страх, недоверие, паранойя, непонимание, зависть…
- Звучит заманчиво. И знаешь, - Настя одернула жакет, повернулась к зеркалу одним боком, потом другим. - При всем при том, и даже с учетом этого жуткого костюма, я все равно выгляжу лучше тебя. Я выгляжу как принцесса. Может быть, недоверчивая, слегка завистливая, ни фига не понимающая, не чуждая паранойе, но все же - принцесса.
- А ты точно знаешь смысл этого слова?
- Дорогая Амбер… Хотя король выразил пожелание, чтобы я называла тебя сестрой, но я буду двигаться постепенно, и пока ты всего лишь «дорогая Амбер»….
- И что?
- Дорогая Амбер, если ты хочешь, чтобы я вцепилась тебе в волосы, прямо так и скажи, довольно этих любовных игр.
- Ты заняла чужое место.
- Нет, я так не думаю.
- Сегодня у тебя будет повод передумать. Спать с принцем, жить во дворце, принимать подарки - это еще не значит быть принцессой.
- Золотые слова! - Настя обернулась к Амбер, и та отступила на шаг, как будто даже испугавшись своей неуравновешенной родственницы, однако Настя не собиралась переходить к физическому насилию, она просто взяла Амбер под руку и тихо сказала: - Пойдем, посмотрим, что же это такое - быть Лионейской принцессой.
Амбер на ходу пробормотала что-то неразборчивое, но безусловно сердитое, содержащее слова «пафос» и «глупый». Настя была готова согласиться с тем, что вести подобные разговоры в туалетной комнате и вправду было неуместно, но не она это начала. Впрочем, не она и закончила, потому что сердитое бормотание Амбер стало саундтреком всей их прогулки от туалетной комнаты до зала заседаний. Оказавшись вблизи послов и сотрудников королевской администрации, Амбер заулыбалась и приветственно захлопала ресницами, очевидно намекая на то, что быть принцессой - это не в последнюю очередь быть лицемерной куклой. Настя отпустила локоть Амбер и позволила ей быть таковой.
Сама же она быстро проскользнула между людьми и прочими королевскими гостями и вошла в зал для заседаний Большого Совета. Настя встала за одно из кресел, огляделась и испытала то же самое чувство, что и при первом посещении королевского дворца почти год назад - чувство легкого разочарования. Тогда она увидела просто большое здание, в котором не было ничего попадающего под понятие «королевская роскошь». Некоторые комнаты в доме Михаила Гарджели и даже некоторые залы областного краеведческого музея выглядели гораздо шикарнее, чем королевский дворец в Лионее. Не говоря уже про всякие там Эрмитажи и Лувры. Короче говоря, гламуром тут и не пахло.
Вот и теперь - Настя сначала подумала, а не ошиблась ли она дверью, а потом поняла, что не ошиблась и что именно эта небольшая комната и есть тот самый зал для заседаний Большого Совета, где уже много веков решаются судьбы рас, населяющих Землю…
- Всего лишь последние сто восемьдесят три года. Раньше использовались другие помещения.
Настя вздрогнула, обернулась и резко отскочила в сторону: этому послу она не собиралась улыбаться, да и на приветственное хлопанье ресниц ему тоже не приходилось рассчитывать.
- Не хотел вас напугать, принцесса Анастасия…
- Даже не… - Настя перевела дух, - не подходите ко мне.
- Я уважаю Протокол, принцесса, и буду соблюдать дистанцию. Во время нашей последней встречи я не успел представиться… Граф Рихард Дитрих, полномочный посол детей ночи при Лионейском дворе, - высокий вампир с длинными белыми волосами, сплетенными сзади в косичку, слегка склонил голову.
- Все равно. Держитесь от меня подальше.
- Анастасия, вы должны поверить, что все это вышло случайно, безо всякого злого умысла с моей стороны.
- «Все это»? В конце «всего этого» Денис Андерсон едва не погиб, и я должна поверить в случайность? Что, Марат поскользнулся и случайно ударил Дениса своей саблей?
- Совсем не случайно, - согласился Дитрих. - И мы не просим прощения за этот удар, мы всего лишь вернули долг. А вот наш с вами, так сказать, обмен мыслями - абсолютная случайность. Которая, разумеется, очень помогла нам в поисках Дениса.
Настя попыталась вспомнить, позволяет ли ей Протокол послать дипломата одной из Великих Старых рас куда подальше, и пришла к выводу, что одной из очевидных и часто используемых добродетелей Лионейской принцессы является терпение. К сожалению.
- Я знаю, как это работает, - сказала она, со скрипом разворачивая разговор в нейтральное русло. - Мне не нужно было думать законченными предложениями. Это элементарно считывается. Это никакая не магия, это просто….

Предыдущая страница 10 Следующая страница


11 Сергей Осипов

- Умение, - согласился Дитрих. - Добавьте к тому же эмоциональный окрас ваших мыслей. Тревога, волнение, страсть - это, скажем так, усилители вкуса. И еще выражение лица, движения рук. Никакой магии. Сейчас мне даже не потребовалось касаться вас, чтобы понять, о чем вы думаете.
- И о чем же?
- О том, что вы стоите в зале, где сотни лет решались судьбы Великих рас. Я бы только уточнил, что…
- Всего сто восемьдесят три года?
- Нет. Я про другое. На самом деле, судьбы Великих рас не решались здесь на протяжении сотен лет. Они были решены лишь однажды, на том первом заседании, когда был создан Большой Совет. Картина мира была написана тогда. Все остальное - отдельные мазки по углам… Ничего не значащие пустяки, про которые забываешь уже через пару дней.
- Вам виднее, - сказала Настя. - Просто я слышала, что сегодня будет обсуждаться судьба Марата. Это тоже - ничего не значащий пустяк?
- Да, для всех остальных рас это пустяк. Вина Марата для них очевидна, его судьба предопределена.
- Но вы сами другого мнения?
- Принцесса, вы должны понимать, что я всего лишь посол, я передаю Большому Совету мнение моего народа, а не свое собственное.
- И это мнение…
- Вы услышите его на заседании, - посол вежливо улыбнулся.
- Понятно.
В зал стали заходить люди, граф Дитрих еще раз улыбнулся Насте и двинулся к своему месту. Настя вдруг поняла, что должна кое-что сказать послу детей ночи, раз уж у нее не получилось переговорить лично с Маратом.
- Мне жаль, - сказала она, пожалуй, слишком громко. - Жаль, что с Маратом все так вышло.
Граф Дитрих на мгновение замер, словно не зная, как реагировать на это неуместное проявление чувств, а потом притворился, что ничего не услышал.

10

- Господа, король Лионеи Утер Андерсон, - объявил Фишер и закашлялся, тем самым окончательно убив в Насте надежды на то, что она станет свидетельницей величественного собрания наподобие того, что показывали в первой части «Властелина колец». Никаких мистических ритуалов, никаких песнопений на Изначальном языке, никаких жертвоприношений. Не то чтобы Настя интересовалась жертвоприношениями, просто на втором часу заседания она бы согласилась и на ритуальное убийство какого-нибудь мелкого животного, лишь бы только события развивались поинтереснее.
Заседание Большого Совета очень быстро стало похожим на скучное производственное совещание, вызывающее зевоту даже у самих участников. Настя ожидала увидеть колоритное собрание представителей разных рас, сидящих за одним столом, бок о бок; но вместо этого ее глазам предстало собрание пожилых юристов очевидного человеческого происхождения, разбавленное графом Дитрихом и послом подземных стражей, длиннобородым гномом, который восседал в специальном высоком кресле. От драконов ожидаемо присутствовал Эсгарот-старший.
Когда король Утер занял место во главе стола, раскрыл увесистую папку и произнес: «Повестка дня…», это подействовало на Настю словно заклинание - она зевнула так, что едва не вывихнула челюсть. Но затем Утер на некоторое время завладел ее вниманием, потому что начал врать.
- Прежде чем мы перейдем к утвержденной повестке дня, - произнес он, сосредоточенно глядя в бумаги, - я бы хотел сделать сообщение. Мой сын, наследник престола Денис Андерсон, вскоре после свадьбы решил отправиться в краткое путешествие, чтобы обрести духовное просветление. Я полностью одобрил и благословил его в этом предприятии. С нами сегодня жена Дениса - Анастасия, а также моя старшая дочь, Амбер.
Настя ожидала, что после этого известия взгляды присутствующих - скептические или равнодушные - скрестятся на ней хотя бы на секунду, но этого не случилось; послы и юристы даже не пошевелили головами.
- Итак, что касается повестки дня…
Настя еще некоторое время оторопело наблюдала за каменными лицами собравшихся, а потом догадка стала проклевываться сквозь скорлупу непонимания: они все знали, что король лжет, и они согласились закрыть на это глаза, но не больше. Никто не собирался подыгрывать Утеру, изображая, что все в порядке и что Настя с Амбер - адекватная замена наследнику престола.
Отсюда можно было извлечь какой-нибудь афоризм о лжи как фундаменте власти, но Настя - опять! - к сожалению, не захватила с собой записную книжку. К тому же вскоре на место не слишком оригинальной идеи о связи власти и вранья пришло ощущение столь же неразрывного союза власти и скуки. Утер объявлял номера рассматриваемых вопросов, после чего звучали какие-то цифры, ссылки на постановления Большого Совета и другие документы, которые, наверное, были знакомы участникам Большого Совета, но для Насти все они звучали одинаково бессмысленно и пусто. В целом это напомнило Насте конец первого семестра в университете, когда она заболела и пропустила почти месяц занятий, после чего большинство лекций превратились для нее в совершенную тарабарскую грамоту, которую однокурсники почему-то понимали, а она - нет. Вновь ощутить себя двоечницей, теперь уже в Лионее, было немного забавно, но скорее неприятно. Настя покосилась на Фишера - тот сверкал стеклами очков, холодный и самоуверенный, насколько это было вообще возможно для человеческого тела. Гордо вскинув голову, Фишер смотрел слегка поверх голов участников Большого Совета, как будто являлся автором пьесы, исполнявшейся этими восемью актерами, и проговаривал тексты реплик в уме. Для Насти в этой пьесе реплик не было предусмотрено, поэтому глава королевской администрации никак не реагировал на Настино ерзанье и вращение головой. Зато Амбер уловила взгляд Насти и скривила краешек рта в снисходительной улыбке, как бы говоря: «Ну вот, все именно так, как я и говорила. Тебе нечего тут делать, милочка. Это должно быть в крови, и твоя кровь явно не той группы».
Между тем Утер все говорил, двигаясь по списку вопросов, никто его не прерывал, и когда король предлагал высказаться в пользу того или иного решения, все просто поднимали идеально заточенные карандаши грифелем вверх, обозначая свое согласие с королевской позицией. И хотя изначально в повестке значилось какое-то дикое количество вопросов, карандаши дружно взлетали вверх с такой частотой, что первоначальные Настины опасения, будто эти унылые посиделки продлятся до позднего вечера, не оправдались.
- Наконец, - Утер отодвинул от себя папку. - Последний вопрос. Он внесен не мной. Он внесен графом Дитрихом, послом Великой расы детей ночи. Это вопрос о судьбе одного преступника. Одного вампира, который пытался убить моего сына. Граф Дитрих считает, что с этим преступником обошлись несправедливо.
- Ваше величество, позвольте мне самому объяснить, что именно я считаю, - сказал посол.
- Позволяю.
- Один из детей ночи, Марат, был признан преступником. Древний закон требует его смерти, потому что Марат поднял руку на принца из семьи Андерсонов. Но древний закон требует смерти и для другого преступника, того, кто без всякой причины лишил жизни графа Артура Валенте, уважаемого старейшину одной из наших фамилий. К тому же убийство Валенте было совершено раньше, и преступление Марата было лишь ответом на злодейство. Если мы беремся карать, так давайте карать всех - и Марата, и Дениса Андерсона.
- Это неприемлемо, - отчетливо произнес Фишер, по-прежнему глядя поверх голов.
- Тогда давайте оставим в покое и Марата, и Дениса Андерсона.
- И это тоже неприемлемо, - Фишер произносил свои реплики механической скороговоркой; может быть, драматургом он был и неплохим, но по актерским способностям рыцарь-администратор едва превосходил письменный стол. Или же он не считал нужным расходовать эти способности по пустякам. - Марат должен быть казнен. Мы не можем миловать преступников, которые покушаются на членов королевской семьи.
- Мистер Фишер, я все-таки хотел бы послушать мнение короля, а не ваше.
- Вы знаете мое мнение, граф, - король произнес это со вполне убедительным сочувствием с голосе. - Мне неприятно об этом говорить, но Марат должен быть казнен.
Дитрих ничего не сказал в ответ и некоторое время молча смотрел перед собой; его сосед, представитель водяных, юрист лет сорока с зачесанными назад светлыми волосами, истолковал это молчание по-своему.
- Так что, начинаем голосование? - спросил он, взглянув на часы.
- Да, - сказал король.
- Да, - сказал граф Дитрих. - Какой смысл тянуть время? Вы же знаете, что на этих заседаниях мы лишь оформляем решения, принятые заранее. Сегодня в повестке было двадцать восемь пунктов, и по каждому из них в течение многих недель велись консультации, переговоры, велись до тех пор, пока не был достигнут компромисс, который не стыдно вытащить на заседание Большого Совета и единогласно его одобрить. Чтобы весь мир видел - в Лионее все в порядке, как и в старые добрые времена. Так вот, господа, у меня для вас плохая новость. По этому вопросу мы с королем Утером не смогли достигнуть компромисса. Король Утер считает, что Марат заслуживает смерти. Моя раса считает, что он должен жить. По-моему, это называется конфликт интересов.
К этому моменту юристы за столом уже не выглядели так, будто спят с открытыми глазами. Эсгарот прижал ладонь к правому виску, а Насте захотелось спросить у кого-нибудь сведущего: «Это нормально? Так и должно быть?» Но из сведущих людей рядом с ней был лишь Фишер, заговорить с которым она вряд ли бы решилась и в более обыденной ситуации; что же касается Амбер, то ее лицо выражало если не испуг, то предчувствие чего-то, способного испуг вызвать.
- Минутку, - светловолосый представитель водяных посмотрел на графа Дитриха с легким недоумением, будто впервые в жизни услышал слово «конфликт». - Если у нас имеются разногласия, давайте проведем полноценное судебное заседание и выясним…
- Согласно Протоколу, никакого суда в таких случаях не требуется, - вмешался Фишер. - Покушение на принца было произведено в присутствии двух десятков свидетелей, а потом подтверждено письменными признаниями преступника. Вообще-то мы могли казнить его прямо на месте. Мы проявили гуманность, уважаемый посол, - произнося слово «гуманность», Фишер брезгливо скривил губы.
- Если под гуманностью вы имеете в виду двойные стандарты, то, несомненно, вы ее проявили, - немедленно отозвался Дитрих.
- Давайте голосовать, - с нажимом повторил Утер.
- Ваше величество, - светловолосый юрист заволновался. - Не стоит торопиться, ведь если на данный момент у нас нет полного согласия сторон, тогда в процессе голосования может получиться недоразумение, и… И что мы тогда будем делать?!
- Под недоразумением вы подразумеваете 87-ю статью Протокола, советник?
Светловолосый потупил взгляд, будто король упомянул что-то непристойное.
- В случае такого недоразумения мы будем просто следовать статье Протокола, - ответил сам себе король Утер.
- Кхм, - посол Подземных стражей чуть подался вперед и хмуро посмотрел на графа Дитриха. - Я бы не советовал вам, граф….
- Это не мое решение, - перебил гнома Дитрих. - Так решил мой народ. И обратите внимание, посол, это не касается денег, это не касается полезных ископаемых. Это касается жизни одного из детей ночи, и еще это касается нашей чести.
Гном недовольно заворочался, собираясь ответить на не слишком учтивые слова Дитриха, но собирался он слишком долго, и его опередили.
- Давайте голосовать! - в третий раз сказал Утер, почти выкрикнув эти слова. - Я, король Утер Андерсон, приговариваю к смерти преступника по имени Марат из народа детей ночи. Кто возразит моему решению?

Как мне потом объяснили, Утер перепутал очередность вопросов: сначала он должен был поинтересоваться, кто поддержит его в этом решении. Но Утер спросил именно о возражениях, он торопился узнать, действительно ли дети ночи готовы бросить вызов и тем самым подарить ему испытание, без которого Лионейские короли переставали быть героями, а становились усталыми и разочарованными сторожами приходящего в упадок музея под открытым небом. Он хотел узнать, не померещился ли ему тот ночной разговор с послом Дитрихом, не отступил ли народ детей ночи от своего такого неразумного, такого нерационального требования. Подобное упрямство ранее встречалось Утеру разве что на страницах книг о славном прошлом, и как бы нелепо это не звучало, но Утер был горд за детей ночи, сохранивших в себе понятие о гордости неразумных пропорций, о гордости, затмевающей здравый смысл и чувство самосохранения.
И услышав наконец четкое и ясное «Я возражу», произнесенное графом Дитрихом, король Утер к всеобщему изумлению облегченно улыбнулся.

- Я возражу, - сказал Дитрих.
- Есть предложение перенести голосование на завтра, - почти одновременно с ним сказал Фишер. - Сегодняшнее заседание затянулось…
- Мы уже проголосовали, мистер Фишер, - рассудительно заметил Эсгарот. - Я имею в виду, что граф Дитрих заявил свою негативную позицию. И это уже зафиксировано секретарями.
- Король спросил, кто возражает, но еще не спросил, кто поддерживает его решение, - торопливо заговорил светловолосый юрист. - Давайте перенесем эту вторую часть голосования на завтра… За ночь позиции сторон могут измениться.
- Ночью и вправду много чего случается, - сказал Дитрих. - Но могу заверить Большой Совет, что наша позиция останется неизменной. Уверяю вас, мы готовились к этому заседанию, мы обдумали наше решение.
- Рихард, - в разговор вступил седой мужчина с крючковатым носом, представитель расы двуликих; из его ушной раковины в недра пиджака тянулся проводок, свидетельствовавший, что, помимо телепатии, есть и другие способы связи между юристом и его клиентом. - Вы отдаете себе отчет, что своими действиями создаете никому не нужный кризис?
- Я не создаю кризис. Я хочу спасти жизнь своего соплеменника. Точнее, мой народ хочет спасти эту жизнь.
- Ваш народ также хочет жить в мире и спокойствии, Рихард, а для этого нужно объявить перерыв, отдохнуть, собраться снова и проголосовать еще раз.
- Мы уже проголосовали, - напомнил король Утер. - У нас есть непримиримое противоречие, и такие противоречия, как следует из статьи 87, разрешаются честным поединком. Мне был брошен вызов, и я его принял.
Впервые с начала заседания Фишер повернул голову, и хотя Настя в принципе не могла разглядеть выражения его глаз, ей показалось, что это обращенное в сторону Утера движение несло в себе удивление и даже упрек. Впрочем, на лицах большинства послов и советников было написано то же самое, своего рода немой вопрос, адресованный королю Утеру Андерсону: «Какой еще вызов? Что это за детские игры? Разве так должен вести себя Лионейский король?»
- Никто не бросал вам вызов, Ваше величество, - уточнил Фишер. - Мы даже не завершили голосование по этому вопросу… Который оказался более сложным, чем я предполагал.
- Чем все мы предполагали, - сказал седой мужчина, прижимая пальцем наушник для лучшей слышимости. - Вызов и в самом деле еще не брошен, но это всего лишь вопрос процедуры. Меня больше занимает другой вопрос - это действительно то, что сейчас нужно Великим Старым расам? Это действительно то, что нужно династии Андерсонов? В наши довольно смутные времена…
- Времена всегда смутные, - перебил его король. - Ясность наступает лишь после, да и то не всегда. Я как-нибудь сам решу, что нужно моей семье.
- Учитывая, что наследник отправился в «духовное путешествие»…
- Я сам разберусь со своим наследником!
- Ваше Величество, - сказал Эсгарот. - Никто не оспаривает ваше право принимать решения, но поскольку это решение может иметь последствия для всех Великих Старых рас, а не только для вас и одного несчастного вампира…
- Не несчастного, а очень достойного сына своего народа! - выкрикнул граф Дитрих. Произнеся свое историческое «Я возражу», он, видимо, почувствовал себя свободным от ограничений и формальностей, накладываемых Протоколом. Для Насти это выглядело так, будто посол детей ночи за пару минут смог хорошенько набраться чего-то алкоголесодержащего.
- Рихард, какая муха вас… - раздраженно начал Эсгарот, а потом отвернулся от посла детей ночи как от безнадежного больного. - Ваше величество, давайте соберемся завтра. Если идея честного поединка все еще будет вас интересовать - ради бога, я сам поставлю десять тысяч на вашу победу. Но сегодня… Нам нужно, что называется, переспать с этой ситуацией.
- Если больше переспать не с кем, - радостно прокомментировал Дитрих.
- Голосование о переносе заседания на завтра, - перебил его Фишер. - Кто поддерживает?
Шесть остро заточенных карандашей уставилось в потолок.
- Кто возражает?
Король Утер Андерсон и граф Дитрих подняли свои карандаши.
- Голосование переносится большинством голосов, - подытожил Фишер.
- Какое счастье, что Протокол не позволяет нам убивать друг друга по вопросам регламента, - хрипло проговорил посол двуликих и промокнул виски платком.
- Встречаемся завтра, господа, - напутствовал послов и советников Фишер. - С новыми силами и новыми идеями.
Вторую часть фразы Фишер выделил голосом и посмотрел на Дитриха. Тот развел руками, сохраняя на бледном лице нервную и пугающую улыбку.
- Анастасия…
Настя обернулась на вежливый шепот и увидела Армандо, который приглашал ее покинуть зал заседаний Большого Совета. Послы и советники торопливо складывали бумаги, и лишь король Утер неподвижно сидел во главе стола. Настя успела заметить, как с разных сторон к королю направляются Фишер («Ваше Величество, я хотел бы обсудить с вами..») и Амбер («Папа, что все это значит?!»), но вздрогнул Утер лишь от резкого:
- Где мой сын?

11

Когда Настя вышла из туалетной комнаты, холл перед залом заседаний был почти пуст; «почти» расшифровывалось как граф Рихард Дитрих, который уже не выглядел пьяным, но все же, очевидно, находился под впечатлением своего исторического поступка. Послу явно хотелось излить на кого-то свои чувства, однако прочие дипломаты поспешили покинуть холл, и вот теперь, увидев Настю, Дитрих заулыбался ей как старой доброй знакомой. Настя такого мнения не разделяла и намеревалась быстренько проскользнуть мимо вампира, но тут из зала заседаний вылетела Амбер, и, судя по ее красным ушам, полет не был добровольным. Настя с интересом понаблюдала, как ее «сестра», сжав кулаки, быстрым шагом направляется к лестнице, а затем в холле появился Фишер, но по его лицу (и ушам) было невозможно что-либо определить. Король Утер остался наедине со своей матерью, и ни за какие коврижки Настя не решилась бы сейчас сунуться в зал заседаний.
Дитрих тем временем воспользовался Настиным замешательством и, величаво скрестив руки, провозгласил:
- Жребий брошен, принцесса. Рубикон перейден, псы спущены с цепей…
- Мне кажется, это неудачное сравнение, - сказала Настя, держась на приличном расстоянии от Дитриха. - Насчет псов.
- Просто я люблю собак, - посол охотно пустился в объяснения. - У нас, у детей ночи, есть предание, что собаки когда-то были самой мудрой из всех рас, населяющих землю. Но они быстро сообразили, что ужиться с остальными им будет непросто. Тогда их вождь по имени Лайка велел построить космический корабль, и однажды ночью все собаки улетели к звездам.
- На Земле остались только те, что не прошли медкомиссию? Или у кого не было денег на билет?
- Остались те, кто не захотел улетать. Те, кто привязался к людям, детям ночи, лесным хозяевам или даже - прости господи - гномам. Они остались и со временем утратили большую часть своего разума, превратились в туповатых слуг или же в бездумных бродяг. Но в глубине собачьей души они верят, что однажды со звезд вернется Лайка и заберет их с собой, в далекий и прекрасный собачий мир. Как и все мы.
- Что?! Я не жду, что меня заберут какие-то звездные собаки!
- Я имел в виду, что все мы мечтаем о прекрасном мире, где живут существа, похожие на нас. Кто-то ищет такой мир среди звезд, кто-то - на земле.
- И когда вампиры вызывают короля Лионеи на поединок, они делают это ради прекрасного счастливого мира, так?
- Конечно. Ради мира, в котором сын короля Лионеи и простой вампир будут равны перед судом.
- Я не против равенства, но я больше согласна с Эсгаротом - разве сейчас подходящее время? Может быть, вы не знаете, граф, но есть такой Леонард, и он поставил своей целью уничтожить мир в его нынешнем виде…
- Я слышал, Анастасия, и я должен вам сказать, что безумные волшебники, или безумные ученые, что в принципе одно и то же, были и будут всегда. И что же, мы должны принести Марата в жертву несправедливому суду только потому, что где-то есть какой-то безумец по имени Леонард, и король больше думает о нем, чем о правах детей ночи?
- Мне кажется, что король думает о Леонарде недостаточно.
- А мне кажется, что он недостаточно думает о детях ночи. Но это только наши с вами частные мнения. Каждому свое, принцесса. Я должен думать о благе своего народа, а король - о благе всех, и в конце концов именно Утер Андерсон определяет приоритеты, а определив приоритеты, он должен быть уверен в них настолько, чтобы рискнуть за них собственной жизнью.
- Это глупо, - сказала Настя. - Будь моя воля, я бы отменила эти дурацкие поединки.
- И чем вы лучше этого Леонарда? - рассмеялся граф Дитрих. - Вы тоже хотите изменить мир, принцесса.
- Изменить, не уничтожить.
- Это слова, Анастасия. На самом деле одно быстро превращается в другое. Когда перемен становится слишком много, старый мир умирает, и рождается новый, не обязательно лучше того, что был прежде. Как в медицине: десять капель - это лекарство, двенадцать - яд. Уверены, что сможете соблюсти правильную дозу?
- А вы?
- Я всего лишь посол, Анастасия. Я ничего не меняю.
- У меня создалось иное впечатление: «жребий брошен» и так далее.
- Просто спасаем хорошего парня. Всего-навсего. Никаких революций, никаких потрясений.
- Ну да. Благими намерениями вымощена дорога… Куда?
- Не знаю. Это что-то из человеческой мифологии, да?
- Благими намерениями вымощена дорога в ад.
- Очень странно. Нелогично. Впрочем, как и многое у вашего народа. У нас, у детей ночи, другая концепция ада…
Настя почти убежала от посла, потому что у нее тоже стала складываться особая концепция ада, где одним из видов мучений были бесконечные разговоры с теми, с кем не хочется разговаривать. Граф Дитрих, наверное, еще некоторое время вдохновенно беседовал сам с собой, а Настя уже быстро шагала в сторону своих покоев, которые она по привычке именовала «номер», словно все еще жила в «Оверлуке».
Она торопилась, в том числе из-за парадного костюма, который с каждым шагом сдавливал ей бедра и грудь все сильнее, словно хотел задушить. Если это была иллюзия, то весьма правдоподобная, и Настя влетела в свои покои, будучи на грани панической истерики. Едва закрыв за собой дверь, она, обрывая пуговицы, стащила с себя кофейного цвета костюм для официальных мероприятий, который теперь казался ей маскарадным костюмом под названием «молчаливая жена наследника престола», но она не была этим персонажем, она не хотела им быть; поэтому она не стала вешать костюм в шкаф, она сгребла его в кучу и швырнула в мусорную корзину, а потом яростно утрамбовала комок одежды босой пяткой, застряла ногой, едва не упала, вытащила ногу и зло пнула мусорную корзину, которая оказалась довольно прочной. Ноге стало больно.
Потом Настя вспомнила, что в ее одежном реестре значится еще два таких же костюма. Она решила, что расправится с ними позже.
В ванной Настя посмотрелась в зеркало и поняла, что эта маска также подлежит уничтожению. Она сняла серьги, смыла макияж, прошлась щеткой по волосам и увидела искаженное злобой, но все-таки свое собственное лицо.
- Больше так не делай, - тихо сказала она зеркалу и для большей убедительности показала ему кулак. Стоило запускать эту сумасшедшую карусель, чтобы получить эпизодическую роль без слов в пьесе, которую непонятно кто пишет, но пишет очевидно плохо. Больше она не станет надевать дурацких удушающих костюмов, не будет садиться между Амбер и Фишером, не будет выстраивать свои вдохи и выдохи по Протоколу. Ее дебют в лионейской политике оказался не то чтобы неудачей, его просто никто не заметил, но в следующий раз…
Тут она вдруг сообразила, что сегодняшнее заседание Большого Совета не было ее дебютом в Лионейской политике, что ее подлинный дебют уже состоялся, причем довольно давно - когда она сбежала из Лионеи, прихватив с собой Иннокентия, а потом пустилась на поиски Дениса; а может быть, и еще раньше, когда она выпустила Иннокентия из подвала в доме Гарджели, а может быть…
В любом случае, если политика - это умение влиять на события, то Настя безусловно влияла, но не когда сидела серой мышкой между Амбер и Фишером, а когда посылала всех к черту и делала какие-то вещи, которые поначалу казались катастрофой, ужасной ошибкой, но в итоге оказывались единственно верным решением.
И в следующий раз…
Телефонный звонок оборвал эти далеко идущие рассуждения. Настя привычно потянулась к большому стационарному телефонному аппарату с кучей кнопок, но потом сообразила, что звонит ее мобильный телефон. И это означало, что звонят ей не из дворца, а скорее всего даже не из Лионеи. Настя посмотрела на дисплей - длинная цепочка цифр ни о чем ей не говорила.
- Слушаю, - сказала она, а потом действительно долго и молча слушала.

12

Король Утер, конечно же, любил свою мать и признавал за ней право интересоваться делами сына. Просто иногда это право осуществлялось весьма своеобразно. Без особых церемоний выгнав Амбер («здесь не место детям») и Фишера («у нас будет исключительно семейный разговор»), королева-мать сплела длинные сухие пальцы в подобие молитвенного жеста и молча уставилась на своего сына. Ее лицо было скрыто под траурной вуалью, но Утер не сомневался в том, что сейчас на него устремлен пристальный взгляд; это была безошибочная материнская тактика - смотреть и молчать, чтобы в конце концов Утер заговорил первым и оказался в положении обороняющегося и безусловно виноватого, причем во всем сразу. Королева-мать была высокой и худой женщиной, еще более высокой и худой она казалась из-за широкополой шляпы и доходящего почти до пят простого черного платья с широким тугим поясом; игнорировать ее молчаливое присутствие в небольшом пространстве зала заседаний было невозможно, даже если бы это была не мать короля Утера Андерсона, а безвестный визуальный объект.
И Утер сдался. Опять.
- Ты обещала семейный разговор, - сказал он. - Я слышу только тишину.
Ее лицо все так же было скрыто вуалью, но Утер отдал бы на отсечение какой-нибудь не очень важный палец, что королева-мать удовлетворенно улыбнулась. Когда король последний раз видел улыбку матери, это было похоже на трещину в иссохшей пустынной почве - зрелище, которое не захочешь сфотографировать, поставить в рамочку и держать на письменном столе.
- Утер, ты совсем не следишь за собой, - сказала мать.
- Что ты имеешь в виду?
- Ты неприлично растолстел. И в таком виде ты собираешься выходить на поединок?
От такого выпада Утер рассмеялся. Он только что пропустил удар, внезапный и в чем-то даже остроумный, причем это были еще только цветочки, два-три балла по двенадцатибалльной шкале материнского недовольства.
- Может, еще и не будет никакого поединка, - ответил он. - Завтра мы продолжим заседание…
- К демонам заседание, Утер. Почему этот вампир вообще еще жив? Почему его не убили на месте?
- Нужно было провести следствие…
- К демонам следствие. Если бы ты убил вампира на месте, сейчас не пришлось бы заниматься этими глупостями. Теперь вот что. Ты помилуешь этого вампира…
- Ни за что.
- Отпустишь его на все четыре стороны. А через пару месяцев кто-то из верных тебе людей…
- Нет, нет…
- Людей, Утер, а не всякой инородной швали, которой ты себя окружил… Кто-то надежный пусть прикончит этого наглого вампира.
- Отличный совет. И вампиры, конечно же, не догадаются, что это…
- Они догадаются и зауважают твою силу, Утер. А вот если ты по любому пустяковому поводу станешь выскакивать на арену поединков, рискуя своей жизнью и судьбой Лионеи, ни одна самка оборотня не станет тебя уважать. Твои предки, Утер, удержали власть не потому, что всегда бездумно исполняли Протокол, а потому, что умели применять силу. В нужное время. Нужным способом.
- И, по-твоему, сейчас подходящее время для обмана и убийства?
- Тебе не нравятся эти слова? Но ты уже большой мальчик, Утер, ты не должен бояться слов. Если хочешь, я поговорю с Фишером, он ловит такие идеи на лету, но я-то хотела, чтобы решение исходило от тебя, короля Лионеи.
- Решение будет принято завтра, на Большом Совете.
- Боже, - брезгливо протянула королева-мать. - Ты действительно веришь в то, что говоришь? Веришь в такое решение? Утер, твои братья мертвы, твои сыновья разбежались… И вот теперь твое решение - поиграть в гладиаторов на потеху всем Великим Старым расам?
- Двенадцать лет назад я застрелил канцлера подземных стражей, - напомнил Утер. - Ты не возражала тогда.
- Убрать обнаглевшего карлика было нашим долгом, к тому же у тебя тогда были сыновья, Утер, и если бы ты дал себя убить, я бы воспитала Александра и Дениса должным образом. А теперь… «Духовное путешествие», надо же, никогда не слышала большей глупости! Или…
Королева вдруг резко подалась вперед, словно падая, и Утер испуганно протянул к матери руки, но та оперлась о трость, встала, едва не касаясь шляпой потолка - по крайней мере Утеру так показалось - и голосом холоднее гренландского ледника проговорила:
- Утер Андерсон, не собираешься ли ты сдохнуть на этой арене, чтобы вернуть своих сыновей в Лионею? Не думаешь ли ты, что, потрясенные смертью отца, они тут же прозреют, осознают свое отступничество и ринутся исполнять свой священный долг?
- Нет, - сказал Утер и для убедительности фыркнул. - Конечно, нет. Какая глупая идея.
Он ждал, что мать на этом не остановится, и лихорадочно подыскивал аргументы, которые должны были разубедить ее, сбить с толку, отвлечь от этой неожиданной догадки, которую можно было объяснить то ли невероятной старческой мудростью, то ли редкой разновидностью старческого безумия, то ли опасным гибридом этих двух состояний. Но ледник замер столь же внезапно, как и двинулся всего минуту назад, королева-мать устало вздохнула и заговорила голосом пожилой женщины, которая, конечно, хотела бы помочь, но раз уж ее слова пропускают мимо ушей, что ж…
- Проводи меня. Утер. Я хочу отдохнуть.
По дороге в свои покои королева принялась рассказывать сыну про свою поездку в Китай, и через некоторое время Утер ощутил себя совершенно обычным мужчиной, который прогуливает свою престарелую мать, трансформируя любовь в терпение; он почти забыл про сказанное матерью и воспринял как само собой разумеющееся, когда на пороге своей спальни королева-мать обернулась и дотронулась до щеки Утера, вероятно, сообщая этим прикосновением, что, несмотря на все сказанное и сделанное, она все же его мать, и она безусловно любит его. А то, что она иногда таким бесцеремонным образом вмешивается в королевские дела, это тоже любовь, именно любовь и ничто иное.
- До свидания, Анабелла, - сказал Утер. Он назвал королеву по имени, потому что уже давно не мог выговорить в отношении этой строгой высокой женщины «мама» или что-то однокоренное. Он знал, что матери это не нравится, и ждал, что сейчас она голосом или жестом проявит свое недовольство, но ничего подобного не случилось.
- До свидания, Утер, - сказала королева-мать и позволила служанке взять себя под руку.
Утер Андерсон направился в свой кабинет, думая о той странной судьбе, что была уготована его матери - она пережила своих родителей, своего мужа, двух своих сыновей. Эти потери не только не сломили ее, но и как будто сделали ее сильнее, словно Анабелла Андерсон унаследовала жизненные силы преждевременно ушедших родных.
Размышляя об этих не слишком веселых вещах, Утер толкнул тяжелую дверь своего кабинета и направился к окну, чтобы задернуть портьеру, но остановился, с некоторым запозданием почувствовав - что-то изменилось в этой комнате, что-то чужеродное присутствует здесь. Утер удивленно обернулся и увидел, что чужеродный элемент сидит на его письменном столе и беззаботно болтает ногами. Длинными красивыми ногами.
- Привет, - сказала светловолосая девушка в розовой маечке с вышитой кошачьей мордочкой. - Меня зовут Оленька. А вы король, да? Можно, я вас щелкну?
- Э-э… - король хотел было рассердиться на непрошеную гостью, но ее глаза и улыбка были настолько невинными, что Утер махнул рукой и сам улыбнулся в ответ. - Только побыстрее.
- Да, конечно! - Девушка соскользнула со стола, и взгляд короля непроизвольно задержался на слегка задравшейся юбке, и без того возмутительно короткой и не соответствующей никаким стандартам Протокола. - Раз, и готово, - она вытащила из сумочки мобильный телефон. - Вы даже ничего не почувствуете.
- Что? - король решил, что ему послышалось, но потом раздался щелчок, из кулачка, сжимающего мобильник, вытянулась подрагивающая желтая петля, и прежде чем Утер понял, что это за штука, Оленька махнула рукой, и петля хлестнула короля по плечу. Утер задохнулся от боли и почувствовал неприятный запах, который, как потом оказалось, был запахом его собственной плоти, прожженной до кости.
Убийца одернула юбку, улыбнулась и снова взмахнула рукой. На этот раз Утер закричал.

13

Это ощущение приходило к Насте и прежде, ощущение, будто ее раз за разом отвлекают от исполнения чрезвычайно важного дела, а она, зная всю неправильность такого поведения, продолжает отвлекаться, говоря себе: «Ну вот сейчас я по-быстрому разберусь с этим, а уже потом…» Телефонный звонок не просто вернул ей это ощущение, но вернул обостренным, доведенным до той трагической степени, когда Настя была готова схватиться за голову и признать, что ее уклонение от главного дела становится фатальным и непоправимым.
И все-таки она не могла выбросить из головы этот звонок, не могла притвориться, что его не было.
Получалось так: Леонард оставался скрытой и потому вдвойне опасной угрозой, смерть Покровского никого не интересовала, король Утер ввязался в самоубийственное и нелепое противостояние с детьми ночи (и все это вместе смотрелось куда как нехорошо), а Настя в это время…
- Роберт, - сказала она в телефонную трубку. - Мне нужно срочно уехать из Лионеи. Да. Если хочешь, я могу это назвать «духовным путешествием». Да. У меня тоже есть душа, и я хочу ее проветрить. В смысле вывезти на прогулку. Я понимаю, что не вовремя. Роберт, - она вздохнула и поняла, что, наверное, ей все-таки придется сделать это. - Роберт, давай я тебе все объясню лично. Там есть кое-какие детали… Нет, прямо сейчас. Сейчас я подойду, стой на месте и никуда не уходи!
Она поспешно натянула джинсы, сунула ноги в шлепанцы и побежала к Смайли, на ходу застегивая блузку и не задумываясь о том, насколько весь этот ее эклектичный ансамбль соответствует дворцовым интерьерам и традициям династии Андерсонов. Встреченный на пути швейцарский гвардеец в обморок не упал, а значит, все было не так уж и плохо.
Или нет. Настя остановилась, поправила шлепанец на левой ноге и принюхалась. Пахло паленым мясом. В этом запахе не было бы ничего сверхъестественного, если бы Настя не обоняла его в королевском дворце, на третьем этаже Западного крыла, в том месте, где коридор расходился надвое - в сторону офиса Смайли и в сторону королевского кабинета. Здесь не должно было так пахнуть. Или это была галлюцинация (а ложные запахи, как слышала Настя, это симптом опухоли мозга), или…
Нет, только вот еще опухоли мозга ей не хватало, ко всем прочим неприятностям. Настя свернула в сторону королевского кабинета, принюхиваясь и, вероятно, выглядя со стороны совершенной идиоткой.
- Ох, - сказала она вслух и остановилась. В нише, за внушительных размеров цветочной вазой, лежал гвардеец и пах. Паленым мясом. У него было что-то такое жуткое с лицом, только Настя не стала это разглядывать, она отшатнулась, огляделась и не увидела ничего, кроме пустого коридора.
- Эй, - сказала она. - Эй, кто-нибудь…

Предыдущая страница 11 Следующая страница


Луна над Лионеей 12

Никто ей не ответил, и Насте захотелось рвануть отсюда что есть сил, но, как всегда в подобных ситуациях, следовало сначала подумать - а безопаснее ли там, куда она собирается бежать? Может быть, гвардейцы сейчас поджариваются по всему дворцу, и какая бы сила ни проделывала это с ними, здесь она уже побывала, и, возможно, эта сила придерживалась того мнения, что возвращаться - плохая примета, а значит…
Настя посмотрела на дверь королевского кабинета. До нее оставалось метров пятнадцать, и там, по крайней мере, имелся телефон, а еще тяжелая дверь, за которой можно будет переждать все плохое, что должно случиться сегодня в королевском дворце. А если король Утер там, можно излить ему свои страхи и тем самым восстановить эмоциональную связь, возродить доверие…
Она еще раз посмотрела на тело гвардейца, потом - на дверь королевского кабинета.
Стучаться Настя уже не стала, просто двинула плечом в дверь кабинета…
- Ой, привет! - звонко сказала Оленька.
Настя ничего не сказала, потирая плечо и думая о том, что это, наверное, и есть один из таких моментов, когда открываешь дверь и теряешь дар речи, и твоя жизнь меняется раз и навсегда… Хотя, казалось бы, куда уж больше, сколько там еще может быть таких дверей?!
Правильный ответ: много. Фабрика по производству дверей типа «Не ждали такого, правда?» работала без выходных.
Оленька стояла посреди королевского кабинета, беззаботно улыбаясь и держа в руке мобильный телефон. Почему-то Насте стало не по себе от этого зрелища. Утера она увидела не сразу, то есть она его поначалу вообще не увидела, и лишь присмотревшись, заметила ботинок, а потом пальцы на спинке кресла. Пальцы подрагивали, цеплялись за обивку, и это значило, что Утер был еще жив и пытался подняться с пола. Почему он там оказался и почему в королевском кабинете стоял все тот же запах паленого мяса?
- Что ты здесь делаешь? - спросила Настя.
- Меня попросили, - сказала Оленька, выглядевшая в точности как всегда - похожая на куклу глуповатая блондинка, питавшая склонность к розовому цвету и маленьким блокнотикам, куда она записывала житейские мудрости типа: «В Лионее не все понимают по-русски». Когда она успела превратиться в беспощадного убийцу? И когда у нее появился этот телефон, который на самом деле был не телефоном, а орудием убийства? Все это были чисто риторические вопросы; как догадывалась Настя, Оленька не собиралась вечером созывать пресс-конференцию на тему «Моя убийственная красота: блондинки тоже кое-что умеют». И вообще, времени у них обеих оставалось немного. Поэтому Настя задала главный вопрос:
- Кто тебя попросил?
Оленька на мгновение задумалась, похлопала ресницами и сказала:
- Кто-то.
- Знаешь, ты стала убийцей, но не перестала быть дурой! - не сдержалась Настя и тут же ахнула, увидев появившееся из-за кресла лицо Утера; лицо, у которого был срезан край, вместе с волосами, ухом и частью щеки.
- Подожди, пожалуйста, - сказала Оленька Насте и повернулась к Утеру, занося руку с мобильником для удара. Настя сжала кулаки и выкрикнула самый дурацкий боевой клич, который только можно было вообразить:
- У меня нет на это времени!!!
Все последующее она запомнила, как серию вспышек и затемнений, словно они с Оленькой исполняли дикий танец в ночном клубе в сопровождении стробоскопов. Только - маленькое уточнение - в процессе этого танца они старались убить друг друга. Впрочем, может быть, Оленька просто пыталась избавиться от Насти, чтобы та не мешала ей добить Утера, но вот насчет себя Настя была совершенно уверена - она хотела разбить этой дуре голову и тем самым сделать свою жизнь хотя бы немного проще.
Вспышка, темнота, вспышка, темнота, потом острая боль в ребрах, потом снова вспышка, как будто солнце взрывается Насте в лицо…
…и много-много лет спустя она наконец выбирается из-за перевернувшегося кофейного столика. Блузка испачкана в крови, но Настя не уверена в том, что это ее кровь. Может быть, это вообще не кровь. Может быть, это… Краска? Кетчуп?
- Посмотри, что ты сделала!
Настя поворачивается на голос и видит крайне недовольную Оленьку.
- Думаешь, это отстирается?
Оленька, которая выглядит так, словно ее сбил грузовик, а потом вернулся и на всякий случай переехал еще раз, обиженно надувает разбитые губы. «Это» - ее розовая маечка с котенком. Котенку досталось не меньше, чем самой Оленьке.
Настя стирает со лба кровь, или краску, или кетчуп, смотрит по сторонам и не видит ни Утера (что не очень хорошо), ни Оленькиного телефона (что уже лучше). Настя поднимает с пола коньячную бутылку, берет ее за горлышко и идет к Оленьке, но по дороге спотыкается, едва не падает и тем самым отвлекает Оленьку от оплакивания маечки.
- Я думала, мы подруги, - укоризненно говорит Оленька.
- Заткнись, ради бога! - отвечает Настя и швыряет бутылку, как если бы дело происходило в фильме про войну, а Оленька была немецким танком. Но только она совсем не танк; Оленька на удивление проворна, отбивая бутылку, да еще так, что она едва не влетает Насте в лоб. Потом Оленька поднимает с пола свою сумочку и зачем-то сует в нее королевскую пепельницу. Через мгновение Насте становится понятно, зачем, - сумка летит к ней, будто метеорит-убийца, Настя отпрыгивает назад, прижимается спиной к стене и тут понимает, что коньячную бутылку можно было и не трогать. От Настиного внимания как-то ускользнул тот факт, что одна из стен в кабинете Утера увешана антикварным оружием - шлемы, мечи, арбалеты, кинжалы и прочие штуки, так и просящиеся в руку. Настя подпрыгивает и сдергивает со стены искривленную саблю, не слишком длинную, но все же довольно тяжелую.
Оленька тем временем пытается найти мобильник, она нагибается, и Настя, вцепившаяся в свою саблю, видит гладкую округлую попу и трусы в цветочек. И думает: «Что это такое происходит?! Что мы делаем?! Кто с нами это делает?!»
Но тут Оленька издает довольное восклицание, означающее, что мобильник найден, и Настя мгновенно отбрасывает свои мысли как ненужный хлам, бросается вперед, сбивает Оленьку с ног, сама падает сверху, слышит какой-то хруст, но не обращает на него внимания, бьет рукоятью сабли по пальцам с длинными розовыми ногтями, которые все тянутся и тянутся к лежащему на полу мобильнику…
Тут Оленька вдруг встает, легко и быстро, отшвыривает Настю в сторону, потом пару секунд стоит неподвижно, словно вспоминая список запланированных на сегодня дел, находит глазами Настю и говорит, плюясь кровью и осколками зубов:
- Мы ведь хорошо провели время, правда?
Настя оторопело кивает, пытаясь нащупать свою саблю и не находя ее.
- Тогда - до свидания, Настя, - говорит Оленька и хватает Настю за горло, та отбивается руками и ногами, но это никак не сказывается на хватке десяти пальцев, вцепившихся в Настину шею. Снова вспышки сменяют затемнения, а потом что-то происходит, Настя не может понять, что именно, она только кашляет, а когда поднимает голову, то начинает кричать от ужаса, потому что перед ней стоит Оленька в порванной розовой маечке и сбившейся юбке, с забрызганными кровью ногами… Это безусловно та же самая Оленька, что и минуту назад, только с одним важным отличием - теперь без головы.
Король Утер, сам похожий на восставшего из ада мертвеца, держит в руке кривую саблю и смотрит на нечто круглое, медленно катящееся по ковру.
Чтобы остановить крик, Настя засовывает ладонь в рот и кусает ее, кусает до крови.
В этот момент обезглавленное тело Оленьки вздрагивает, вскидывает обе руки и хватает Настю за горло, и та уже совершенно не в силах бороться, уже готова принять смерть как неизбежность. Она видит растерянного Утера и хочет прохрипеть ему, что это не его вина, что тут, наверное, ничего нельзя было сделать…
Грохот обрушивается на нее с небес, но это не божественный гнев, это всего лишь Армандо. Он входит в кабинет, видит, как обезглавленная Оленька душит Настю, вытаскивает пистолет и стреляет в упор, пять или шесть раз, разрывая пулями и розовую маечку с котенком, и нежное тело под ней. Оленька опускает руки, а потом неуклюже валится вбок, издав жалобный стон куклы, с которой так жестоко обошлась хозяйка.

14

- Хватит! - прошептала Настя, но Армандо то ли не расслышал, то ли не согласился. Он встал над телом Оленьки и выстрелил еще раз, в сердце. То есть туда, где ему полагалось быть.
Потом, не сводя глаз с обезглавленного и расстрелянного тела, Армандо присел, задрал штанину, вытащил из кобуры, прикрепленной к икре, небольшой пистолет и протянул его Насте. Она машинально взяла оружие, а потом вопросительно посмотрела на Армандо: что мне теперь с этим делать?
- Оставайся с королем, - сказал Армандо. - Мы проверим этаж, их могло быть несколько.
«Их? - хотела переспросить Настя. - Кого - их? Несколько Оленек? Ты в своем уме, Армандо?»
Но ее хватило лишь на жалобное «кхх…», прошедшееся по горлу будто наждачной бумагой. Пока Настя кашляла, Армандо выскочил в коридор, и они остались втроем - Настя, король Утер и Оленька; избитая и полузадушенная принцесса, еле живой король и нечто, проделавшее с ними все это. Нечто, потому что относиться к Оленьке как к обычному человеку было бы теперь крайне неразумно.
А разумно было бы оказать медицинскую помощь королю Утеру, но дворцовые врачи то ли пережидали опасность, то ли, подобно тому бедному гвардейцу, лежали по разным закоулкам и пахли паленым мясом. Настя поняла, что начинать придется ей самой, хотя ей было страшно даже взглянуть еще раз на рану Утера, а это наверняка была не единственная его рана. Настя растерянно огляделась по сторонам, ища подходящий материал для перевязки, но увидела лишь ковры, гобелены, бархат и тому подобные непригодные материалы. Надеяться на то, что Утер держит у себя в кабинете аптечку для подобных случаев, было бы верхом наивности, но угроза выглядеть наивной в глазах короля была сейчас наименьшей из Настиных проблем. Более существенной была боль в горле и как следствие - невозможность громко и четко задать Утеру нужный вопрос.
Правда, и сам король вел себя так, что стоило засомневаться, отреагировал бы он на Настин вопрос, даже проори она его в мегафон. Утер уронил окровавленную саблю, перешагнул через тело Оленьки и походкой зомби двинулся к своему столу, затем втиснулся в кресло, откинулся на спинку и замер. Настя поняла, что до появления квалифицированной медицинской помощи Утер может попросту не дожить; она схватила телефонную трубку, но та молчала - очевидно, во время недавнего побоища кто-то задел проводку. Тогда Настя кинулась к шкафу, стоявшему справа от королевского письменного стола, и стала рыться в ящиках, пытаясь найти хоть что-то подходящее для этой ужасной ситуации, но находя лишь бумаги, бумаги и еще раз бумаги…
- Вот так, значит, - сказал кто-то за ее спиной. Настя вздрогнула и обернулась - Утер сидел в прежней позе, означавшей то ли обморок, то ли смерть, а больше в кабинете никого не было. Кроме обезглавленной Оленьки. Предположить, что отделенная от тела голова разговаривает, да еще мужским голосом - это уже было чересчур. Проще собрать вещи и переехать на постоянное жительство в сумасшедший дом. Настя мысленно предложила считать услышанное глюком и единогласно одобрила это решение.
- Умертвили такое прекрасное создание, - сказал тот же голос, и вслед за этим раздался легкий треск, похожий на электрический разряд. Настя от испуга присела.
- Мистер Андерсон, - продолжал говорить некто, нисколько не смущаясь своей невидимости. - Раз уж вам сегодня так повезло и вы остались в живых, я сделаю вам еще один подарок. Я поговорю с вами, хотя не обязан это делать. Я никому ничем не обязан, мистер Андерсон. Но если уж кто-то и имеет право выслушать немного о моих намерениях, так это вы.
Настя вдруг поняла, что этот голос ей знаком, просто звучит он слегка искаженно, словно пропущен через какой-то фильтр. Самое странное заключалось в том, что звук шел из точки, расположенной прямо перед Настей, но прямо перед ней было пустое пространство. То есть на ковре лежало тело Оленьки, а уже над ней было пустое пространство, но именно оттуда и раздавался голос.
По-прежнему стоя на коленях, Настя вытянула шею и всмотрелась в лицо Утера: король сидел, закрыв глаза и чуть склонив голову влево; он совершенно не походил на человека, склонного к обсуждению каких-то намерений, он скорее походил на человека спящего или мертвого. Отсюда напрашивался вывод - тот, кому принадлежит голос, либо совсем не видит Утера, либо видит плохо, куда хуже Насти; и по этой причине говорящему кажется, что Утер его внимательно слушает.
А еще ему кажется, что Утер в кабинете один. То есть не считая тела Оленьки. Голос назвал ее «прекрасным созданием» и был в курсе, что именно с этим созданием случилось, а стало быть, тело находилось в поле его зрения. Настя еще раз оглядела кабинет, подняла взор к потолку, снова посмотрела на труп…
И на долю секунды ей показалось, что она заметила что-то необычное, чего не было в королевском кабинете еще пять минут назад.
- Я знаю, что вы интересовались моей персоной, мистер Андерсон, - говорил между тем невидимка, и Настя не могла понять, что важнее - слушать или искать говорящего. Она пыталась делать оба этих дела сразу, но…
- Забудьте все, что вам удалось обо мне узнать. Я сам насочинял столько лжи про себя, мистер Андерсон, что единственный способ понять суть вещей - это выслушать меня лично. Вы единственный, кому я даю такую возможность. Мистер Андерсон, вы слушаете?
- Слушаю, - неожиданно ответил король Утер.
- Отлично, - ответил Леонард, потому что это был именно он.

15

Насте нужно было всего лишь закрыть глаза, забыть про Лионею, забыть про королевский кабинет, про Оленьку и еще про миллион всяких вещей, составлявших ее микромир в последние несколько месяцев. Нужно было нырять глубже, нырять в темноту, тогда довольно быстро память откликалась нужным воспоминанием, словно выводя на дисплей итоговое заключение: «идентичность голосов 99,9 %»;
…и Настя слышала недовольный голос Леонарда, сидящего в смехотворной «комиссии» с Покровским и доктором Бромбергом, когда ее решили сделать приманкой для Михаила Гарджели;
…а потом она вспомнила раздраженное «только тебя тут не хватало!», брошенное Леонардом во время тягостного сидения у тела Иннокентия, который упорно отказывался пробуждаться;
…и еще рассказы Покровского, в которых было чудовищно много Леонарда, и хотя все рассказывалось голосом Артема, Настя очень явственно представляла, как и что произносит этот вечно недовольный пожилой человек с квадратным подбородком и густыми бровями, которые торчали, как давно не стриженные кусты.
Нужно было всего лишь закрыть глаза. Потом открыть и не увидеть Леонарда перед собой, но услышать его голос:
- Я не злодей, мистер Андерсон, я не безумный ученый и не безумный волшебник. Думайте обо мне как об инвесторе. Я вижу перед собой собственность, которой крайне нерационально распоряжаются старые владельцы, причем они даже и не владельцы, а так, временные управляющие, потому что владельцы давным-давно ушли из этого мира. А я, мистер Андерсон, люблю порядок. Я не люблю хаос. При всем уважении к вашим предкам, они не добились порядка. Жизнь на этой планете по-прежнему состоит из случайных непредсказуемых событий, которые происходят вследствие случайных непредсказуемых поступков, производимых миллиардами очень непредсказуемых живых существ. Это неприемлемо, мистер Андерсон. И у меня есть план по исправлению ситуации, план по искоренению хаоса. Кстати, этот план, я его называю программой «Новое будущее», он запущен уже так давно, что остановить его технически невозможно. Даже не пытайтесь. Просто посмотрите на юную девушку, которая сегодня едва не лишила вас жизни. Это мое творение, мистер Андерсон. Не самое лучшее. А главное, что у меня их много, этих творений, и они не лежат на складе, ожидая дня Икс. Они запущены в ваш мир, мистер Андерсон. Они среди людей, вампиров, оборотней, внешне неотличимые, но по сути - совсем другие. Они - управляемые. Они - мои. И они ждут моего сигнала. Поэтому я бы попросил вас не усложнять ситуацию, принять неизбежное и уйти с честью. Ваше время кончилось, мистер Андерсон. Кончилось время Великих Старых рас, наступает время Великой Новой расы, которая сотрет вас с лица земли. Так вот, насчет этого стирания…
После своего «слушаю» король Утер так больше ничего и не сказал и не переменил позы, но Леонарда это не волновало, он продолжал говорить, а Настя продолжала слушать, причем тоже не меняя позы, и у нее для этого была очень веская причина. Она заметила, что примерно в метре над телом Оленьки воздух как будто плывет, время от времени вспыхивая крошечными искорками; голос шел именно оттуда, и когда Настя наклонилась влево, чтобы это получше рассмотреть, ей все стало понятно - в воздухе над Оленькой висело небольшое плоское окошко с подрагивающими меняющимися контурами, как будто экран. Настя сидела точно сбоку от него, и если это окно было для Леонарда способом заглянуть в королевский кабинет, то он видел сидящего за столом короля Утера, но не видел того, что происходило справа и слева. Вряд ли скрытое Настино присутствие могло как-то повредить глобальным планам Леонарда, но успешно спрятаться от того, кто считал себя всевидящим и всезнающим - уже кое-что. Еще интереснее было бы взять пистолет Армандо, выстрелить в этот плоский экран и тем самым проверить, является ли сеанс связи интерактивным. Однако пистолет остался лежать на письменном столе Утера, а самому Утеру сейчас было явно не до стрельбы по говорящим мишеням.
- …насчет этого стирания. Я проведу его так или иначе, мистер Андерсон, но у меня есть для вас специальное предложение. Если вы его примете, то сможете вместе с вашей семьей спокойно дожить остаток дней в тихом местечке на берегу моря. Если нет - вас всех просто затопчут, когда начнется паника, а она начнется, уверяю вас. Бесславный конец для многовековой династии Лионейских королей, не правда ли? Я предлагаю вот что, мистер Андерсон. Я могу начать осуществление своего плана в любой момент, хоть завтра, но я хочу все сделать правильно. Чтобы все сделать правильно, мне нужен доступ к тому, что находится под Лионеей. Понимаете меня, мистер Андерсон?
Король Утер ничего не ответил, но Леонард не обратил на это внимания.
- Вы и ваша семья тихо покидаете Лионею, сообщаете остальному миру что-нибудь про реставрационные работы, ремонт, инвентаризацию… А я тем временем добываю то, что мне нужно. Это один вариант. Второй вариант - вы посылаете меня к чертовой матери. Тогда я запускаю план Б, стираю Лионею с лица земли и все равно добываю то, что мне нужно. А уничтожение Лионеи станет хорошим символом начала новой эпохи. Как я это сделаю?
Настя вся обратилась в слух, но Леонард оказался чуть более вредным, чем нормальный киношный злодей:
- Я это сделаю с удовольствием. У вас две недели на размышление, а потом произойдут события, мистер Андерсон, потом произойдут…
Двери распахнулись, и несколько человек, вбежавшие в кабинет, сами того не замечая, влетели с обратной стороны в экран, с которого вещал Леонард, и разорвали его. Раздалось несколько щелчков, которые вряд ли кто-то заметил, кроме Насти, проекция исчезла, а вместо голоса Леонарда наперебой зазвучали голоса медиков и охраны, окруживших короля плотным кольцом.
- Почему ты сидишь на полу? - спросил Смайли. - С тобой все в порядке?
- Нет, - с трудом выговорила Настя. - Со мной все очень не в порядке. И с тобой тоже. Только ты про это еще не знаешь. И с королем. И с Лионеей. И вообще… - Ее голос окончательно провалился в какие-то темные глубины.
Смайли своеобразно понял Настино заявление - он подозвал врача, и тот принялся щупать пульс, заглядывать в зрачки и исполнять прочие медицинские ритуалы. Настя знаками пожаловалась на горло и получила от доктора какие-то капли, разлившиеся по гортани подмораживающим мятным вкусом. Короля Утера в это время выносили из кабинета.
- Он в сознании? - спросила Настя.
- Правильнее было бы спросить - он жив? - пробормотал врач, ощупывая Настины ребра. - И ответ будет, да, он жив, но он без сознания, и вот с ним действительно все очень не в порядке…
- Принцесса…
Настя обернулась, увидела у двери кабинета Фишера и машинально одернула блузку. Рыцарь-администратор казался растерянным, хотя Настя знала, что этого не может быть по определению; Фишер очень быстро все понимал и просчитывал, и непривычно неуверенное выражение его лица скорее всего означало, что итоги каких-то недавних вычислений Фишеру не очень понравились, но он ничего не может с этим поделать.
- Принцесса, - сказал Фишер, чуть склонив голову. - Состояние короля Утера критическое….
- Да, я знаю.
- И пока оно будет оставаться таковым, королевские полномочия Утера Андерсона придется исполнять вам.
- Мне?
- Совершенно верно.
- Блин, - Настя расстроенно посмотрела на Смайли. - Только этого мне не хватало. То есть… Конечно, я приму на себя все, что там положено принять, - голос снова подвел ее, но Фишер, похоже, услышал все, что хотел услышать.
- И еще, принцесса, - теперь и начальник службы королевской безопасности исполнил сдержанный поклон, - я должен проинформировать вас о положении дел.
- Информируй.
- Лицо, покушавшееся на короля Утера, ликвидировано. Двое остальных изолированы.
- Что за двое остальных?
- М-м, - замялся на мгновение Смайли. - Двое других ваших свадебных гостей.
- Блин.

16

Дворцовые коридоры внезапно оказались чрезвычайно длинными, почти бесконечными; в какой-то момент Настя едва не пустилась бежать, лишь бы вырваться наружу, но потом сообразила, как это будет выглядеть: забег в сопровождении четверых охранников, каждый из которых выше Насти на голову и каждый из которых и вполовину не так симпатичен, как Армандо. Смайли сказал, что эта громыхающая оружием компания теперь будет постоянно сопровождать Настю, ибо Утер в критическом состоянии, обстоятельства покушения неясны и все такое прочее. Настя сказала гному «спасибо», вложив в это слово смертельную дозу сарказма. Тот проглотил и не поморщился.
- Останьтесь здесь, - сказала она охране и тут же подумала: что будет, если они не подчинятся: драться с ними, что ли? Недолго же она продержится, секунды три, наверное.
Но четыре здоровяка, втиснутые в черные костюмы и белые рубашки, послушно замерли в вестибюле Западного крыла, и Насте это понравилось. «Вот это и есть настоящая власть, - подумала она. - А если щелкнуть пальцами и повелеть им упасть и отжаться? Упадут и отожмутся?»
Она решила проверить это как-нибудь в другой раз, потому что сейчас у нее были другие планы.
- Принцесса, - басом сказал один из охранников.
- Что?
- Возьмите. Там холодно.
- Спасибо, - она взяла протянутый пиджак, завернулась в него, как в пальто, и вышла из дверей на припорошенные снегом ступени королевского дворца. Прохладный воздух обволакивал ее со всех сторон, действуя как местный наркоз - Настя забыла об ушибах и царапинах (хотя, наверное, это сказывалось действие лекарств), перестала думать о боли и беспокоиться о ней, что, в свою очередь, освободило ее разум для более серьезных мыслей, которые по сути дела сводились к одной, но очень серьезной мысли, достойной того, чтобы проорать ее на всю Лионею:
- И что же мне теперь делать?!
С завидным постоянством жизнь подбрасывала ей подарки, о которых она совсем не просила, словно ставя над Настей странный эксперимент: знакомство с принцем, жизнь за границей, выгодный брак и вот теперь власть - это были вещи, ради которых некоторые из Настиных знакомых были готовы идти на многое (в том нехорошем смысле этого слова, который подробно расписан в Уголовном кодексе).
- И что же мне теперь делать?!
Когда Настя возвращалась в Лионею, желая обрести если не любовь, то хотя бы место под солнцем, она видела себя в роли не большей, чем голос разума в этом немного сумасшедшем доме под названием Лионея. Она думала о том, чтобы не допустить жестоких и несправедливых историй, подобных той, что случилась когда-то с ней самой. И вот она вдруг - не голос, шепчущий власти на ухо, а само ухо. То есть сама власть. Ну или почти власть. На время, пока король Утер не придет в себя.
- И что же мне теперь делать?
А именно: как соединить вещи, которые собиралась сделать Настя Колесникова, с теми, которые нужно сделать Лионейской правительнице? Особенно если одно слегка противоречит другому.
Настя посмотрела на доживающий последние недели зимы город. Если верить Леонарду, эти недели могут превратиться просто в последние. И теперь это ее, Насти, головная боль, потому что хватит уже верить, что всегда найдется кто-то старше, умнее, опытнее и этот кто-то все решит и исправит…
Получалось, что власть - это не только возможность заставить охранников отжиматься от пола, но и решения, в которых всегда будешь виновата только ты, Настя Колесникова.
Она поежилась, но не от холода («видали мы зимы и покруче»), а от предчувствия слов и дел, которые потом нельзя будет исправить и отозвать назад.
Через пятнадцать минут, вернув пиджак охраннику, она поднялась по лестнице на третий этаж Западного крыла и остановилась у королевского кабинета. Здесь уже не было столпотворения врачей, охранников и чиновников; сам кабинет подвергся некоторой уборке и больше не походил на место попадания ракеты «земля - земля», хотя все еще напоминал поле основательной супружеской ссоры с применением подручных материалов, включая мебель и оргтехнику.
Настя сдвинула все бумаги и книги на один край королевского письменного стола, чтобы перед ней оказалось свободное пространство. Потом она села в королевское кресло, положила руки на стол и постаралась привыкнуть к новым ощущениям. Они были странными. Не неприятными, но странными.
Она сняла телефонную рубку, но та молчала. Настя позвала охранника и велела ему решить проблемы со связью. Пока же телефон молчал и кабинет был пуст, Настя ерзала на кресле, стараясь занять положение поудобнее и думая, что не мешало бы поставить напротив большое зеркало, чтобы видеть, насколько солидно, величественно или же, напротив, совершенно по-дурацки она теперь выглядит.
Охранник вернулся и сказал, что не может найти королевского секретаря, а отношения с техническими службами дворца были именно в его ведении. Настя приказала ему отправиться непосредственно в службу связи и поставить всех на уши. Охранник обещал постараться.
Через пятнадцать минут он вернулся и сказал, что, когда была объявлена тревога, все сотрудники технической службы были переведены в специальное помещение в соседнем здании, и чтобы вывести их оттуда, нужна санкция начальника королевской службы безопасности.
- …которому мы не можем позвонить, потому что у нас не работает телефон, - заключила Настя. - А мобильные телефоны у вас есть?
Мобильных телефонов у охранников не было, у них были рации, по которым они могли связаться с диспетчером, а тот мог запросить офис Смайли и попросить тамошнего дежурного…
- Ладно, проехали, - сказала Настя, вылезла из-за стола, встала на четвереньки и стала искать обрыв провода, которого на деле и не было - просто во время побоища что-то угодило в распределительную коробку, та треснула, и провод отсоединился. Настя сунула провод на место, подошла к столу, сняла трубку и услышала длинные гудки. Не успела она гордо почувствовать себя мастером на все руки, как в кабинет вошел Смайли.
- Ты вовремя, - сказала Настя и повесила трубку. - Где королевский секретарь?
- В морге, - сказал Смайли.
- Как это? Оленька и его тоже?..
- Нет, сердечный приступ. Слишком сильно переживал из-за короля.
- Бедняга.
- Назначим нового, - утешил ее Смайли. - Тебе сейчас будет очень нужен секретарь, потому что…
- Мне не нужен секретарь, - перебила его Настя, снова усаживаясь на королевское место. - Мне нужно… - она на пару мгновений задумалась. - Мне нужен граф Дитрих, мне нужна Амбер, мне нужен Армандо… И еще мне нужен очень хороший, качественный гроб.
- Ага, - кивнул слегка озадаченный Смайли. - Ясно. И чтобы не было недоразумений с размерами гроба… Для кого конкретно из этих троих он предназначен?

ЧАСТЬ ТРЕТЬЯ
ЛЕКАРСТВО ОТ БЕССМЕРТИЯ, ИЛИ НЕСКОЛЬКО КОРОТКИХ ПРОЩАНИЙ

1

Перелет ее ничуть не успокоил.
- Я ненавижу вампиров, - сказала она, глядя, как чемоданы ползут по ленте транспортера. - Неблагодарные эгоистичные создания.
Армандо благоразумно воздержался от комментариев.
- Паразиты, - добавила она уже в такси. - Паразиты на шее человечества. Мы, можно сказать, веками их кормим, поим, а они… Их действительно можно убить, вогнав осиновый кол в сердце?
- Так можно кого угодно убить, - заметил Армандо. - Хоть человека, хоть медведя, хоть вампира.
- Отлично. Медведи меня не интересуют, но если у нас с вампирами дойдет дело до…
Тут она вспомнила, что находится не в Лионейском дворце, а на заднем сиденье пражского такси, и замолчала. А потом еще раз обдумала факт своего нахождения за пределами Лионеи, расстегнула сумочку, вынула очки, аккуратно посадила их на переносицу и посмотрела таксисту в затылок.
- Человек, - сделала она вывод и торжествующе посмотрела на Армандо.
- Я знаю, - ответил тот.
- У тебя линзы?
- Нет.
- Тебе сделали операцию на глаза? Я слышала, такое делают…
- Делают. Только не мне.
- Тогда как же ты различаешь расы?
- Научился. Если быть внимательным, то можно обойтись и без очков.
- Ага, - сказала Настя, сделав вид, будто получила понятный и исчерпывающий ответ на свой вопрос. И еще она покосилась в сторону Армандо, просто так, на всякий случай. Проверить очки.
- Ну и как? - спросил Армандо, даже не глядя в ее сторону.
- Все нормально, - ответила Настя. - Ты тоже человек.
- Слава богу. А то я уже начинал беспокоиться.
Наверное, это была ирония, только слегка охлажденная и поданная под тем особым соусом профессионального безразличия, в приготовлении которого Армандо традиционно преуспевал.
Нынешнее Настино положение и финансовые возможности Андерсонов предполагали если уж не президентский люкс в пятизвездочном отеле, то что-нибудь близкое к этому уровню; однако еще в Лионее Настя решила вести дела в более скромной манере, без лимузинов, свиты и помпезной роскоши, которая привлекает совершенно ненужное внимание. Это самоограничение распространилось и на охрану, причем Смайли не слишком возражал, расстроенно буркнув, что, наверное, за пределами Лионеи сейчас безопаснее, чем в самой Лионее.
Настя не хотела привлекать внимание, и терять время она тоже не собиралась, поэтому даже не стала вылезать из остановившегося перед отелем такси, поручив Армандо разобраться с багажом, ключами, гостиничными картами и тому подобными мелочами.
- И что потом? - поинтересовался Армандо.
- Потом можешь посмотреть телевизор. Спуститься в бар.
- Не думаю, что это хорошая идея.
- Ты про телевизор? Или про бар?
- Принцессе не стоит уезжать одной.
- Во-первых, хватит говорить обо мне в третьем лице, во-вторых, я еду не на край света, здесь все рядом, и здесь все безопасно.
- Это нарушение Протокола.
- Я знаю, и потому я попросила, чтобы со мной ехал ты. Я-то думала, что у тебя не будет отваливаться челюсть каждый раз, как только я сделаю что-нибудь непротокольное.
- Хорошо, - сказал Армандо. - Я займусь багажом и ключами. Пусть принцесса назовет мне адрес, куда она направляется, и пусть она не выключает мобильный телефон.
- Пусть Армандо перестанет говорить обо мне в третьем лице, - в тон ему ответила Настя. - Это делает его похожим на робота. Армандо ведь не хочет, чтобы его считали роботом?
- Армандо плевать, - сказал Армандо.

Я сразу и не сообразила, с чего это вдруг в устной речи Армандо завелись такие странности. Когда король Утер оказался на больничной койке, а я - пусть даже временно - перепрыгнула на его место, люди и все остальные стали относиться ко мне немного по-другому, при том что я-то осталась той же самой Настей Колесниковой. У меня не прорезался третий глаз, я не научилась проходить сквозь стены, не овладела редкими видами восточных единоборств… И - ха-ха, сейчас будет шутка - грудь у меня осталась того же самого размера. Я знала, что я - это все та же самая я. Зато остальные вели себя так, будто в Лионею только что прислали обновленную и улучшенную версию Насти Колесниковой, с которой следует обращаться совершенно особым образом. Например, говорить в моем присутствии «принцесса».
В первые дни после покушения на Утера Амбер Андерсон смотрела на меня так, словно собиралась расплакаться. Я по наивности относила это на счет переживаний о здоровье отца, но… Не уверена, что вызывало у Денисовой сестры больше переживаний - раны Утера или мое перемещение в королевский кабинет.
Впрочем, принцессе было не до этого.

Сначала Настя подумала, что таксист привез ее по неверному адресу. Затем она решила, что виноват снег, из-за которого улица выглядела иначе, и как следствие, Настя не могла сориентироваться. И только потом она приняла простое и очевидное объяснение - дома не было на месте. Прага была на месте, улица была на месте, соседние строения были на месте, и только дом Альфреда с одноименным пивным подвалом отсутствовал по неизвестной причине.
Настя на всякий случай надела очки и осторожно приблизилась к образовавшемуся проему, отгороженному со стороны улицы аккуратным металлическим забором, на котором было что-то написано по-чешски. К сожалению, в очках не было функции встроенного перевода; можно было только предположить, что в надписи указаны координаты строительной фирмы, но какой в этом прок? Внезапно все стало куда сложнее, чем предполагала Настя полчаса назад, и решение оставить Армандо в гостинице уже не выглядело столь разумным.
Она прижалась лбом к холодному металлу и сквозь щель между панелями разглядела то, что осталось от дома Альфреда. Честно говоря, смотреть было не на что. Ни людей, ни иных форм жизни. Битые кирпичи вперемешку с досками и землей, все это слегка присыпано снегом, который, впрочем, не исправлял общей невеселой картины. На язык просилось слово «катастрофа», только вот высказать его было некому.
Или?..
Кто-то легко тронул ее за руку.
- Даму просят пройти.
Настя вздрогнула, обернулась…
- Карл?

Предыдущая страница 12 Следующая страница


13 Сергей Осипов

И еще раз вздрогнула.

2

«Не человек, но и не швейцарский гном», - говорил про себя Альфред Пражский, имея полное на то право, ибо на самом деле Альфред был натуральным демоном. С рогами, копытами и, вероятно, хвостом.
Поскольку, согласно официальной лионейской истории, демоны вымерли пятьсот лет назад, а согласно истории рода человеческого - не существовали вообще, Альфред старался, чтобы его расовые признаки не бросались в глаза. Смешная шапочка на голове, широкие штаны и кожаные туфли с загнутыми носами - нехитрый камуфляж одинокого демона, которому для верности просто не стоит появляться на улице. Так Альфред обычно и поступал, предпочитая взирать на мирскую суету с балкона.
Впрочем, теперь у Альфреда не было балкона; балкон ушел в небытие вместе с прежним жилищем пожилого демона. Теперь Альфред сидел у окна и поглядывал в бинокль на дела нижнего мира. Поскольку это окно выходило как раз на развалины его старого дома, Настю он заметил почти сразу и отправил за ней Карла.
- Будешь завтракать? - спросил Альфред.
- Бу… Вы вставили зубы! - сообразила Настя.
- Лучше бы я этого не делал.
- Почему?
- Может быть, тогда дом остался бы целым.
Настя не знала, как реагировать на эту демоническую логику, и промолчала.
- Есть старая теория, - пояснил Альфред. - Что одна вещь в доме всегда должна быть сломана. И если ты починишь эту сломанную вещь, то вскоре сломается другая. Поэтому нужно выбрать какую-то не очень ценную вещь, сломать ее и не чинить. Я мог обойтись без зубов, а дом… Мне жалко дом.
- А что с ним случилось? - спросила Настя.
- А ты не слышала? Взрыв газа. Так они говорят: взрыв газа. Я не верю. Карл, у нас был газ?
- Да, господин, - ответил Карл, появившийся в комнате с круглым подносом, уставленным тарелками с едой.
- Все равно. Я не верю, что это случайность. Ты веришь, что это была случайность?
- Я сомневаюсь, господин.
- Он еще сомневается, - недовольно пробурчал Альфред. - Но это был громкий взрыв, про него говорили в новостях по телевидению. Неужели вы не видели? - обратился он к Насте. - Или для Лионеи это был недостаточно громкий взрыв?
- Я мало смотрю телевизор в последнее время. И еще…. - она выждала, пока Карл закроет за собой дверь. - Еще я не знала, что Карл - двуликий.
- Он и сам не знал до двенадцати лет. Представляешь, у твоих одногодков начинают расти волосы под мышками, а ты по ночам весь покрываешься шерстью?
- Не представляю, - поежилась Настя. - А почему родители не объясняли ему, кто он?
- Его настоящие родители погибли во время войны. Карл воспитывался у приемных родителей-людей, и хвала Создателю, что потом он все-таки встретил меня и я рассказал ему, кто он такой. Иначе бы парень свихнулся или покончил с собой. Потерять свой народ - это сильное испытание, редко кто может такое вынести.
- Иннокентий, - привела Настя первый пришедший на ум пример.
- Я же говорю: свихнулся или покончил с собой. По-моему, к твоему Иннокентию относится и то, и другое.
- А вы сами?
- Я абсолютно нормален, девочка.
- Нет, я не про это. Вы тоже потеряли свой народ.
Альфред ничего не сказал в ответ, и Настя испугалась, что допустила какую-то бестактность, но потом демон улыбнулся половиной рта и сказал:
- Давай лучше поедим, а потом уже станем говорить о таких серьезных и печальных вещах. Иначе можно отбить аппетит, а потерять и свой народ, и свой аппетит - это уже слишком.
Настя окинула взглядом то гастрономическое изобилие, которое в доме Альфреда скромно именовалось завтраком - радостно-выпуклые солнца яичницы, лоснящиеся от жира сардельки, стопка гренок, прозрачные ломтики сыра, хрустящие полоски поджаренного бекона, вазочка с душистым клубничным джемом, горка крохотных эклеров, на которых излишне было писать «съешь меня!»…
- У короля Утера так не кормят, - напомнила она Альфреду его прошлогодние слова, и демон довольно кивнул:
- Твой муж говорил то же самое.

Честно говоря, у меня от этих слов Альфреда едва гренок в горле не застрял. Несмотря на отчетливые воспоминания о свадьбе, несмотря на наличие обручального кольца и вагон до сих пор не разобранных свадебных подарков, несмотря на подаренный каналом «Корона» подарочный DVD-бокс с записью собственного бракосочетания…
Время от времени я забывала, что где-то в этом мире у меня имеется законный супруг.
Однако всегда находился кто-то, готовый напомнить мне о Денисе Андерсоне. Например, Альфред. Например, король Утер.
Например, сам Денис Андерсон.

3

- Не волнуйся, - сказал Альфред, когда они принялись за кофе. - И не переживай за меня. Дом был застрахован. Причем так давно, что мне впору было самому его поджигать, чтобы оправдать страховые взносы.
Настя на всякий случай кивнула, хотя никакого волнения за судьбу Альфредовой недвижимости не испытывала. Может быть, это было неправильно. Может быть, здешние правила хорошего тона предусматривали, что за утренним кофе должен вестись неторопливый разговор об ипотечных кредитах, налогах на недвижимость и динамике цен на стройматериалы. Если так, то Настя оказалась плохим собеседником, потому что ее волновали совершенно другие вещи, и даже не столько вещи, сколько люди и прочие живые существа.
- Мне сказали, что Иннокентий погиб, - сказала Настя, и Альфред нахмурился, словно было сказано что-то неприличное, неподобающее размеренному завтраку в тихом домике в тихом районе тихого города. Оставалось только выяснить, что именно выходило за рамки приличий - слово «погиб» или же имя «Иннокентий». Но Альфред, похоже, не собирался вдаваться в пояснения, он продолжал хрустеть беконом, и тогда Настя подлила масла в огонь:
- Мне сказала об этом Лиза.
К ее изумлению, Альфред рассмеялся.
- Тогда все понятно, - сказал он. - Это же их любимое занятие, объявлять друг друга покойниками.
- Она говорила очень уверенно…
- Она - лгунья с тысячелетним опытом. Я давно ничего не слышал про Иннокентия, но считать его покойником я бы поостерегся. Зато я знаю, кто мертв наверняка.
- Кто?
- Хелена. Помнишь Хелену?
- Помню, но как? Когда?
- При взрыве. Мне говорят, что это ее вина. Будто бы она что-то неправильно включила или неправильно выключила…
- Но вы в это не верите.
- Нет. Помнишь, в прошлом году глупые люди держали меня в пустой могиле?
- Еще бы.
- Помнишь, зачем они это делали?
- Чтобы вы отдали им вашу коллекцию древних редкостей.
- Умница. Так вот, теперь я могу тебе сказать, что большая часть этой коллекции хранилась у меня в доме. В том доме, - Альфред махнул рукой в направлении руин. - И знаешь что? После взрыва они пропали.
- Пропали? Но ведь там был взрыв, так что…
Альфред усмехнулся.
- Девочка, там были вещи, способные выдержать адское пламя, а тут какой-то смешной газ… Их украли, Хелену убили, а взрыв устроили для отвода глаз. Ты знаешь, кто это сделал?
- Леонард. Это он посылал Покровского и остальных в прошлом году, наверняка и это его работа.
- Леонард… - повторил Альфред, словно пробуя имя на вкус. - Человек?
- Не уверена.
- И зачем ему все это?
- Он хочет создать новый мир.
- Тогда понятно. Когда создаешь новый мир, не обойтись без смертоубийства. Чем грандиознее план, тем больше смертоубийств.
- Альфред…
- Да, дорогая.
- Знаете, зачем я приехала?
- Чтобы увидеться с мужем.
- Не только. Я бы хотела узнать, что случилось с вашим народом.
- А что с ним случилось? Вымер. Как мамонты.
- Когда в прошлом году вы разговаривали с Робертом Смайли, а я подслушивала за стеной, вы упомянули «Черную книгу Иерихона». Когда я вернулась в Лионею, то попыталась найти ее в королевской библиотеке, но не нашла. Хранители сказали мне, что это миф, что никакой «Черной книги Иерихона» не существует. Но я своими ушами слышала, как Смайли сказал, что читал эту книгу.
- И ты спросила у него?
- Нет, не успела. Все вышло по-другому, все вышло как-то странно…
- Расскажи, - Альфред отставил пустую чашку, привалился к стене, закусил незажженную трубку и приготовился слушать. - Я люблю странные истории.
- Один мой друг хорошо разбирается в компьютерах, и он подобрал пароль для такой специальной программы, в которой рассказывается история Лионеи и Большого Совета, а там…
- Стоп-стоп, - перебил ее Альфред. - Уже слишком странно. По крайней мере, для меня. Компьютеры - это ведь такие штуки, которые мигают и гудят? Похожи на помесь телевизора и пишущей машинки?
- Нуда.
- Никогда им не доверял. Мне кажется, когда поворачиваешься к ним спиной, они тут же начинают заниматься чем-то другим, чем-то зловещим… Так что не рассказывай мне про компьютеры, а переходи сразу к делу.
- Ладно. Мой друг смог вытащить из компьютера информацию. Она касается расы демонов, - Настя посмотрела на Альфреда, но не уловила ни малейших признаков волнения или даже интереса. - Там говорилось, что раса демонов…
- Вымерла от загадочного вируса пятьсот лет назад.
- Нет.
- Странно. Обычно пишут именно это. Что они придумали на этот раз?
Настя вздохнула - то, что она собиралась сказать, могло оказаться оскорбительной ложью или глупой выдумкой, и сейчас истекали последние секунды, когда можно было сдержать себя от совершения еще одной необязательной ошибки. Но что хуже всего - это могло оказаться правдой, и однажды задумавшись о такой возможности, Настя уже не могла успокоиться, не могла выбросить из памяти тот день, когда Тушкан по доброте душевной одарил ее еще одним кошмаром…
- Так что там? - Альфред переложил трубку в другой угол рта. Его сочувственный взгляд словно обещал Насте прощение любых глупостей, на которые она может решиться.
- Там было сказано, - она все же отвела глаза от Альфреда, - что раса демонов была истреблена, потому что была опасна для остальных Великих Старых рас…
- Так.
- Что - так? - опешила Настя.
- Так и есть.
- Ваш народ исчез не из-за болезни?! Он был истреблен в ходе войны?! Остальные Великие Старые расы истребили расу демонов?! Это все - правда?!
- Это было пятьсот лет назад, - сказал Альфред. - Так что успокойся, кричать уже поздно. А история твоя совсем не странная, Настя. Жаль.
И он задумчиво закусил трубку…

Если подумать, история и в самом деле ничуть не странная. Когда Томас Андерсон задался благородной целью принести на землю мир и согласие, вывести расы из вековой вражды и тем самым положить конец Темным векам, он мог сделать всего две вещи. Или уничтожить все расы, кроме людей, или найти какую-то основу для единения всех Великих Старых рас. Первое было ему не под силу, и он взялся за второе.
Создавая новый мир из столь разных элементов, творец - а Томас Андерсон был именно творцом, нуждался не просто в основе для объединения, он нуждался в чем-то вроде - извините за дурацкую метафору - сильнодействующего клея. Еще одно нехорошее слово, пришедшее мне на ум после размышлений о Томасе Андерсоне и демонах, - «повязанные». В основе прекрасного нового мира с Лионеей и Большим Советом лежала крепкая, пропитанная кровью веревка, повязавшая все Великие Старые расы.
Все, кроме демонов, потому что это была их кровь.

4

- И где ты нашла «Черную книгу Иерихона»? - спросил Альфред.
- На столе у короля Утера.
- Понятно, - сказал Альфред, не объясняя, что именно ему в этом понятно: что у короля Утера хорошая библиотека или что короля Утера мучили угрызения совести, вызванные неприглядными деяниями предков.
- Я не все поняла в этой книге, - Настя слегка преувеличивала, ибо правильнее было бы сказать: «В этой книге мне повстречались и знакомые слова». - И она отличается от того, что Тушкан вытащил из компьютера…
- Само собой. «Черную книгу Иерихона» писали жертвы, а слова из компьютера - убийцы. У них разные взгляды на эту историю.
С этим Настя согласилась на сто процентов. «Черная книга Иерихона» наполовину состояла из восхваления расы демонов, их способностей, их умений, подвигов и открытий. Демоны якобы были созданы как промежуточное звено между богами и остальными расами. Вторая половина «Черной книги Иерихона» рассказывала о том, как с момента сотворения мира прочие расы бесстыдно завидуют демонам и замышляют против них различные злодеяния. Последние главы описывали всемирный заговор, направленный против демонов и имеющий целью тотальное их уничтожение. Автор или авторы «Черной книги» предрекали этому ужасному предприятию позорный провал и грозили заговорщикам всевозможными карами, упоминая в том числе «божий гнев», причем явно не в смысле моральных мучений, а как некое вполне материальное приспособление для массовых убийств.
Если учесть, что по прошествии нескольких веков Настя вела разговоры с очень одиноким и, возможно, единственным на земле демоном, можно было заключить, что с божьим гневом у авторов «Черной книги Иерихона» как-то не задалось.
Неизвестные сочинители, придумавшие текст для лионейской обучающей программы, были куда лаконичнее; они избегали сильных выражений и апелляций к высшим силам, для них история с демонами была делом давним и лишенным какой-либо актуальности. Они имели дело с еще одной из тех древностей, место которым на самой верхней полке в самом дальнем углу. Предполагалось, что обладатели уровней допуска с первого по шестой могут припеваючи обходиться без такой информации, и лишь начиная с седьмого можно шепнуть пару слов, и то - для общего развития, не слишком заостряя внимание на давнем инциденте.
Пара абзацев текста сухо сообщала, что лидеры демонов повели себя безответственно: провозгласили, что превосходят все прочие расы, отвергли идею Большого Совета и стали готовиться к войне с остальными расами. Военные технологии демонов, а также их невероятная жестокость грозили превратить эту войну во всемирное побоище с непредсказуемым результатом, поэтому Большим Советом были предприняты необходимые меры.
- Необходимые меры? - переспросил Альфред. - Ну да, так оно и было. Просто надо добавить: необходимые меры, после которых раса демонов прекратила свое существование.
- Ясно, - сказала Настя, представляя себе разрушенные города, поля сражений…
Стоп. Какие еще сражения? Следуя тексту, технологии демонов только грозили превратить новую войну в кромешный ад, а это значит, что «необходимые меры» предотвратили столкновение, заменили его чем-то другим…
И это «другое» стерло расу демонов с лица земли.
- Что значит - «необходимые меры»? - спросила Настя.
- Ты действительно хочешь это знать? Можешь испортить отношения с теми, кто выступал за эти «необходимые меры».
- Как это? - не поняла Настя. - Прошло пятьсот лет, я не могу испортить отношения с мертвецами. Я что, испорчу отношения с Томасом Андерсоном?
- С его потомками. С Люциусом.
- Люциусом? Ну, тут нечего портить… А при чем он тут?
- Он - исполнитель. Это он уничтожил мой народ, Настя. Его попросили, и он это сделал. Томас Андерсон и вожди остальных рас обратились к Люциусу и призвали его покарать демонов за гордыню, за нежелание стать частью того нового мира, который строил Томас Андерсон. Люциус исполнил их пожелание.
- Как?
- К сожалению, видеосъемки не велось, - попытался пошутить Альфред, но его взгляд был далек от веселья. - В легендах говорится - небо упало на землю. То есть, не само небо упало, а что-то сверху упало на землю, разрушило города демонов, вызвав извержения вулканов и прочие ужасы… Не буду утомлять подробностями, тем более что многим из них верить не стоит. Демоны готовились к войне, и потому почти все они собрались в одном месте, в своей столице, в Атлантисе. Люциус уничтожил этот город, выжег его молниями, забросал каменными глыбами, залил лавой. Он похоронил заживо целую расу…
- Он может такое?! - удивилась Настя и парой секунд позже сообразила, что ее реакция должна быть немного другой. - Какой ужас!
- …и на костях моего народа построил новый мир, - продолжил Альфред. - И я, демон по крови, живу в этом мире, дышу его воздухом, хожу по его земле… То есть, по земле в последнее время я хожу не очень часто, но… Я хотел сказать, что я - часть этого мира. Мои предки и еще несколько семей избежали смерти, но им пришлось всю жизнь прятаться, чтобы уцелеть. Насколько мне известно, я - последний из демонов, и вот я сижу и разговариваю с принцессой из дома Андерсонов, а в моем деревенском доме сейчас живет наследный принц из дома Андерсонов. И в сердце у меня нет злости, нет желания отомстить. Вот уж действительно странная история, Настя, но это моя странная история, а ты обещала мне свою собственную странную историю…
- Ну… - Настя откашлялась. - Я попробую. Хотя ничего такого выдающегося у меня нет. Я просто… Я просто привезла с собой тело любовницы своего мужа. Чтобы достойно ее похоронить.
- Ну что ж, неплохо, - кивнул Альфред и принялся меланхолично грызть трубку.

5

Это было небольшое сельское кладбище, расположенное на холме. Рядом медленно и печально текла река, названия которой Настя не запомнила. Они оставили машину возле дома Альфреда и дальше пошли пешком, по дороге, протоптанной сотнями ног и как будто нарочито извилистой, чтобы у идущих к могиле было время подумать о покойном, отбросить всевозможную шелуху и оставить лишь то истинное, что достойно быть произнесенным при прощании. Впрочем, на этот раз все слова остались непроизнесенными, потому что тот, кто знал Анжелу лучше всех, Денис Андерсон, простился с матерью своего ребенка молча, а остальные последовали его примеру.
Потом четверо могильщиков, приехавших из Праги вместе с Карлом, забросали гроб землей. Какое-то время Настя завороженно следила за их работой, словно боялась, что сейчас будет допущена фатальная ошибка, из-за которой все станет еще хуже, еще неправильнее, чем оно есть. А затем к ней подошел Денис, и Настя почему-то поежилась.
- Прости, что вытащил тебя из Лионеи. Я не думал, что ты…
- Думал, я отправлю тело посылкой? - Настя сама опешила от вырвавшейся у нее фразы. - Нет… В смысле, я не то хотела сказать. Мне очень жаль Анжелу, и я должна была все сделать сама. И я это сделала.
- Спасибо.
- Не за что. Тебе не кажется, что мы все время встречаемся в каких-то странных местах?
- Странных? Что странного в кладбищах?
- В неподходящих местах. Поселок горгон, потом больница. Потом свадьба.
- Вот тут ты права, это было очень странное мероприятие.
- Кто бы мог подумать, что все это так закончится? Я думала, что спасаю вас, помогая бежать из Лионеи…
- Кто бы мог подумать, что в нас станут стрелять? Мы уже пересекли границу и должны были пересесть в другую машину, чтобы запутать следы. Наверное, состороны это выглядело подозрительно - четверо с ребенком выскакивают из одной машины, несутся к другой… Роман уже завел двигатель, Анжела вернулась за сумкой с детскими вещами, патрульные что-то кричали, а потом стали стрелять, и… Мы даже не смогли подобрать тело. Я боялся за ребенка, и…
- Как он, кстати?
- Кто?
- Твой сын.
- С ним все в порядке, он сейчас в доме, с Бертой.
- Берта - это…
- Служанка, которая уехала с нами из Лионеи. Хорошая девушка. То есть, она хорошо присматривает за Томасом.
- Томасом… - повторила Настя. - Мило.
Хотя что уж особенно милого было в этой наивной попытке Дениса и Анжелы пробудить в короле Утере родственные чувства, назвав своего сына именем первого короля из династии Андерсонов? Затея провалилась, и насколько знала Настя, Утер даже оскорбился тем, что священное родовое имя было дано незаконнорожденному полукровке.
Денис, видимо, размышлял о чем-то похожем, потому что затем спросил о короле Утере:
- Как там отец?
- Нормально, - автоматически ответила Настя и тут же поправилась: - Нет, не совсем нормально. Он в больнице.
- Из-за меня?
- Нет, скорее уж из-за меня. Моя подруга, которую я пригласила на свадьбу, она… Она оказалась не моей подругой. И не человеком вообще. И она пыталась убить твоего отца. Но ты не волнуйся, он жив и поправляется.
- Я верю, раз ты так говоришь, просто странно, что твоя подруга оказалась не человеком. А кем она оказалась?
Настя вздохнула - полный ответ на этот вопрос занял бы времени куда больше, чем требовала дорога от кладбища до Альфредова загородного дома. Да и нужен ли был Денису полный ответ, если он так упорно стремился порвать все связи с Лионеей и собственным отцом?
- Она оказалась конструктом, - сказала Настя. Слово «конструкт» встретилось ей в отчете о событиях того злополучного дня. Согласно результатам вскрытия, «Оленька» определенно не являлась человеком, и термин «конструкт» был предложен как временное название этого типа существ. «Оленька» не имела репродуктивных органов, а мозг у нее располагался в грудной клетке, что позволило «Оленьке» функционировать и с отрубленной головой. Анализ тканей показал, что их возраст не более шести месяцев, хотя согласно паспорту «Оленьке» стукнуло девятнадцать лет. Осторожный вывод медиков предлагал считать «Оленьку» существом, созданным искусственно. После прочтения этого доклада Насте две ночи подряд снился кошмар, в котором полчища одинаковых «Оленек» в одинаковых маечках, одинаковых мини-юбках, с одинаковыми сумочками маршировали на Лионею, держа под мышкой свои одинаковые головы.
Доклад утешал в одном - если «Оленька» была создана всего полгода назад, то, значит, она не могла учиться в прошлом году с Монаховой. Смайли предполагал, что для проникновения в Лионею первоначально использовался человеческий прототип, а уже позже, когда было принято решение убить Утера, настоящую Оленьку заменили на «конструкт». Особенно выводами Смайли была утешена Монахова, которой очень не нравилась идея о длительной дружбе с искусственно созданным существом.
- Я бы заметила, - уверенно сказала Монахова. - Она, конечно, была девушка со странностями, но такое я бы заметила.
- Какое такое? - Настя сочувственно смотрела на Монахову через пуленепробиваемое стекло. - Что у нее в голове пусто? Или что у нее нет матки?
- Я бы заметила, - упрямо повторила Монахова. - Я думаю, что все случилось в Париже. Там ее подменили. И вернулась она уже таким чокнутым роботом, а до этого была нормальным человеком. Ну, более-менее нормальным. И вообще, я хочу домой. Мне ведь уже сделали рентген и все такое, и у меня ведь есть мозги в черепной коробке?
- Ищут. Шутка, - добавила Настя, насладившись видом свирепеющей подруги. - Смайли говорит, что нужно еще пару дней. На всякий случай. Закончить обследования, уточнить, где ты была во время этого побоища…
- Колесникова, я тебя ненавижу, - Монахова стукнула раскрытой ладонью в пуленепробиваемое стекло, но как-то вяло. - Ты заманила меня в этот дурдом… Кстати, почему тут в охране одни карлики?
- Это гномы.
- Ага, а ты у них, типа, Белоснежка.
- Я у них, типа, принцесса.
- Если ты принцесса, прикажи, чтобы меня выпустили.
- Еще два дня. И перестань ныть, вон Тушкан тихо-мирно сидит в своей камере, играет в тетрис или во что-то такое…
- Не смей сравнивать меня с этим придурком! Ему все равно, где сидеть, лишь бы было, куда пальцами тыкать. Я имею в виду компьютеры и прочие дела. Кстати, как твоя семейная жизнь? Денис все еще в «командировке»?
Да, Денис все еще был в «командировке» и не только не планировал возвращаться, а собирался уехать еще дальше.
- Летом, - сказал он. - Когда малыш окрепнет, мы отправимся в какое-нибудь спокойное место. Я еще не решил, но, может быть, Канада? Или Австралия? Берта поедет с нами, а Роман сомневается. Если он вернется в Лионею, его ведь накажут?
- Он всего лишь выполнял твои приказы, а ты - принц Лионеи. Если он вернется, я постараюсь, чтобы с ним обошлись по-человечески. В смысле, хорошо.
- Я передам ему, - сказал Денис. Незаметно они оказались у дома Альфреда, опередив остальных, что растянулись редкой цепочкой по склону холма - Армандо, Роман Ставицки, Карл, Альфред, женщина в платке, которую Настя посчитала за вызванную из России родственницу Анжелы.
- Как-то не очень хорошо это у нас получается, - проговорил Денис, оглядывая невеселую процессию.
- Что именно?
- Заботиться о других.
- Ты имеешь в виду, что я пообещала заботиться о твоем отце, а вместо этого…
- Мой отец хотя бы жив, а вот я пообещал Анжеле заботиться о ней и о ребенке, и вот чем это закончилось.
- Если бы они остались в Лионее, погибли бы оба, - сказала Настя и постаралась перевести разговор в другое русло. - Анжелины родственники не хотели забрать тело к себе?
- Понятия не имею, я не знаю Анжелиных родственников.

Предыдущая страница 13 Следующая страница


Луна над Лионеей 14

- А эта женщина?
- По-моему, она приехала с Карлом. Или… - он недоуменно пожал плечами. - А что?
- Ничего, - коротко ответила Настя и шагнула навстречу женщине в платке. Опять-таки полный ответ на Денисово «А что?» занял бы времени куда больше, чем требовала дорога от Альфредова загородного дома до кладбища и обратно; и самая его суть состояла в том, что с некоторых пор Настя не верила в случайности вообще и, в частности, не верила в случайные появления непонятных женщин на таких неслучайных событиях, как похороны Анжелы. Леонард, как и положено большому злу с далеко идущими намерениями, мог принимать любые обличья. К примеру…
- Извините, - Настя перегородила дорогу женщине. - Извините за дурацкий вопрос, но кто вы такая?
- Я родственница покойной, - тихо сказала женщина, не поднимая головы.
- Еще один дурацкий вопрос: у вас есть какие-нибудь доказательства? Документы или…
- Или, - сказала женщина и сдернула платок с головы. Настя потеряла дар речи и отступила назад, ее правая рука бессознательно царапала полу куртки, запоздало ища там что-нибудь, пригодное для такой ситуации.
Для общения с горгоной.

6

Потом Армандо схватил ее под мышки и отбросил назад, разворачиваясь к горгоне спиной и вырывая во время этого разворота пистолет из наплечной кобуры. Прикрыв глаза рукой, он ткнул стволом в сторону горгоны, закричал что-то резкое, повелительное, и этот крик так не сочетался с тем, ради чего они все сюда приехали, с маленьким кладбищем, медленной речкой, неярким зимним солнцем, печальными лицами людей, что Насте стало физически невыносимо плохо, и ей захотелось крикнуть Армандо, чтобы он прекратил…
Но тут она поняла, что кто-то уже кричит, и этот кто-то - Альфред.
- Хватит уже убивать! - кричал Альфред, бешено вращая зрачками и потрясая своей тростью. - Отойди от нее, болван!
Армандо замолчал, но оружия не убрал. Горгона неподвижно стояла перед ним, глядя в землю. Настя с безопасного расстояния все-таки решилась посмотреть на ее волосы и увидела, что змеи шевелятся, но ведут себя мирно, не шипя и не пытаясь напасть. Тогда она приказала Армандо опустить пистолет и отойти от горгоны.
- Давай послушаем, что все это значит, - сказала Настя.
- Это значит, что Анжела была горгоной, и кто-то из ее народа должен был проводить ее в последний путь! - выкрикнул Альфред на ходу. - Я пригласил ее!
- Но ты не сказал нам, что на похоронах будет горгона!
- Разумеется! Если бы я сказал тебе, ты бы сказала ему, - Альфред ткнул тростью в Армандо. - Он бы сообщил своим начальникам, и они устроили бы тут вместо похорон охоту на горгон, с вертолетами, напалмом, ракетами и еще бог знает чем!
- Ты должен был мне сказать. Ты ведь знаешь, что я и горгоны…
- Он знает, - низким грудным голосом ответила горгона. - И я знаю. Ты - причина смерти многих из моего народа. Но я здесь не ради мести. Я скорблю вместе со всеми вами.
- У тебя есть еще две минуты на скорбь, - сказал Армандо. - А потом ты исчезнешь. Либо сама, либо с моей помощью.
- Нет, - сказал Денис. - Сегодня, здесь - никаких исчезновений. Если она пришла на похороны Анжелы, пусть останется. До заката.
Горгона молча кивнула и пошла к дому. Рука Армандо, сжимающая пистолет, повернулась за ней, как стрелка компаса.
- Перестань, - сказала Настя. - Тем более, чтобы убить горгону, нужно отрезать ей голову. Я-то знаю.
- Пули займут ее на какое-то время, - ответил Армандо, неохотно убирая пистолет. - А я бы пока смог поискать бензопилу.
Альфред ткнул его тростью в бедро и велел проваливать. Армандо улыбнулся и свысока посмотрел на пожилого демона в шерстяной шапочке, как будто перед ним был ребенок, заигравшийся в своей песочнице и швырнувший формочкой во взрослого вооруженного мужчину. Альфред сердито засопел, готовясь к более серьезным действиям, но подоспевший Карл взял старика под руку и увел в дом. Армандо пожал плечами, убрал пистолет и направился за ними.
- М-да, - сказала Настя, глядя вслед недружной троице.
- Вот от этого я и хочу убежать, - грустно улыбнулся Денис. - И пока у меня никак не получается.
- Ты убегаешь, а кто-то должен остаться и разбираться с этим безобразием…
- Но ты сама выбрала такую судьбу…
- Конечно, - сказала Настя. - Конечно. Выбрала.
Для подробного комментария на эту тему не хватило бы и времени, что требуется на пеший переход от кладбища до Праги, тем более что Денис все равно «убегал», а значит, нагружать его ненужной информацией не стоило. Она и так сделала достаточно - пообещала, что позаботится о короле Утере, позаботится обо всех, кто был дорог Денису в Лионее, и не взяла с него никаких обещаний взамен.
А ведь могла бы.
«Пообещай, что всегда будешь помнить обо мне».
«Пообещай, что будешь счастлив».
«Пообещай, что где-то там, в укромном уголке твоего сердца, навсегда останется выцарапанная надпись „Денис плюс Настя равно любовь“. Так же, как это выцарапано у меня».
«Пообещай, что иногда ты будешь думать - а как бы все могло быть, если бы… Если бы не было ни горгон, ни Леонарда, ни Анжелы, ничего, кроме тебя и меня. И чем дольше мы не будем видеться, тем чаще ты станешь об этом задумываться, и может быть, однажды…»
- Может быть, однажды… - сказал Денис, и Настя вздрогнула: еще один непрошеный чтец мыслей? Встаньте в очередь!
- Может быть, однажды все это забудется, - сказал Денис. - Может быть, скоро с нами случится столько всяких хороших вещей, что мы забудем все плохое. Или будем вспоминать о нем со смехом, как о чем-то незначительном. Как о сломанной детской игрушке или оцарапанной коленке. Тогда это казалось катастрофой, а сейчас - повод для улыбки. Как ты думаешь?
- Я?! - Настя внезапно поняла, что очень сильно злится на Дениса, причем эта злость вскипела в ней невероятно быстро, почти моментально. - Ты действительно хочешь знать, что я об этом думаю?!
Следующей фразой, просившейся к ней на язык, была: «Ты действительно хочешь знать, когда, по моему мнению, мы сможем весело посмеяться над похоронами Анжелы? Или над тем, как меня чуть не убили горгоны?! Над этим ты собрался смеяться?!»
- Я думаю, что нам стоит идти, - сказала Настя, увидев на крыльце Карла. - Нас ждут. Посмеемся как-нибудь в другой раз.

7

Неудивительно, что после всего сказанного и сделанного поминальный обед прошел очень тихо и очень быстро. Первым из-за стола поднялся Денис, потом ушел Роман, а Карл повез могильщиков обратно в город. Настя тоже вышла, чтобы сделать пару звонков, а когда вернулась, то застала весьма выразительную картину. За одним концом стола Альфред и Горгона вели негромкую беседу, сидящий же на противоположном крае Армандо буквально пожирал беседующих глазами, и выражение его лица не предвещало ничего хорошего.
- Две минуты давно прошли, - сказал он Насте.
- Прекрати! - она произнесла это почти шепотом, но горгона услышала ее, что-то сказала Альфреду и направилась к дверям, на ходу повязывая платок. Армандо помахал ей рукой.
- Когда-то ты сказала, что хочешь истребить их всех, - напомнил он Насте.
- Я помню.
- И в чем же дело?
- Я убивала их, только когда они нападали первыми, а не так, как вы, направо и налево, старых и малых, виноватых и невиновных…
- Не так, как «вы»? - Армандо приподнял брови. - Кто это - «вы»?
Настя хотела было ответить: «Вы - те, кто истребил горгон в том поселке», но потом вспомнила, что истребление начала она сама, и получалось, что Армандо прав - нет никакой разницы между нею и солдатами в черной униформе.
- И насчет невиновных, - Армандо покачал головой. - Не думаю, что там были такие. Даже…
Он пошатнулся от неожиданного толчка, удивленно посмотрел вниз, увидел Альфреда, произведшего этот толчок, и раздраженно скрипнул зубами.
- Мне нужно поговорить с принцессой, - смиренно проговорил Альфред. - Наедине, - и когда Армандо отошел в сторону, демон добавил: - То есть это не мне нужно поговорить с принцессой. Горгоне нужно поговорить с принцессой. Она ждет тебя во дворе.
- Нет, - решительно сказала Настя.
- Всего пару слов.
- Нет.
- Настя, - Альфред взял ее за локоть и как-то по-детски умоляюще заглянул в глаза. - Пожалуйста. Она - представитель маленькой расы, загнанной в угол, исчезающей. Когда еще ей представится возможность поговорить с принцессой Анастасией?
- В прошлом году я пообщалась с ее сестрами. Не самое приятное воспоминание.
- Тебе пора перестать оценивать события как «приятные» или «неприятные»! - неожиданно сердито сказал Альфред. - Повзрослей наконец! Когда у тебя еще будет шанс по душам поговорить с горгоной?
- Не уверена, что вообще смогу с ней говорить…
- Она приехала на похороны сестры. По моему приглашению. Это абсолютная гарантия, что никаких злых помыслов…
- Армандо будет держать ее на прицеле, - коротко ответила Настя, обмотала шею шарфом, накинула на плечи куртку и вышла во двор. Горгона стояла шагах в пяти от крыльца; молчаливая и неподвижная, она напомнила Насте статуи в саду позади «Трех сестер», придорожного ресторана, где Настя впервые имела счастье повстречаться с представителями этой расы. И это воспоминание тоже не прибавило Насте дружелюбия.
- Я слушаю, - сказала она, отметив, что на втором этаже с легким скрипом приоткрылось окно: Армандо занял позицию.
- Ты не мессия, - сказала горгона. - Теперь мы это понимаем.
- Отлично. Наконец-то. Хотя я немного разочарована, потому что успела заказать себе новые визитные карточки, ну знаешь, золотом на белом толстом картоне - «Анастасия, ваша мессия». Неплохая рифма, могли бы получиться хорошие стихи или там песни…
- Ты нервничаешь, - сказала горгона. - Не стоит.
- Скажи, что тебе нужно, и я сразу перестану нервничать.
- Мне нужно, чтобы ты поняла нас.
- Я попробую. Дело в том, что раньше, когда я пыталась вас понять, вы немедленно пытались сделать со мной что-нибудь мерзкое. Убить или превратить в себе подобную тварь, - Настя поняла, что слегка вышла за рамки приличия, а точнее, оскорбила горгону, но решила, что извиняться не будет. Потому что она принцесса, а горгоны и в самом деле… Неприятные создания.
- Мы такие, какие мы есть, - ответила горгона. - Мы ничем не хуже детей ночи или двуликих, но они приняты в число Великих Старых рас, а мы - изгои в этом мире.
- Потому что вы убиваете людей и питаетесь ими.
- Вампиры делали это столетиями. И некоторые из них делают это до сих пор. Двуликие, лесные хозяева, водяные - у них тоже есть темные стороны. Всем расам присуща склонность к убийству, просто одни ее скрывают, а другие нет. Наша беда не в том, что мы убиваем, а в том, что мы убиваем мало. Если бы горгоны оказались в состоянии убить хотя бы сотню людей за один раз, с нами бы стали считаться…
Горгона говорила это ровным бесстрастным голосом, как будто излагала рецепт приготовления пирога.
- Ты позвала меня за этим? - спросила Настя. - Чтобы сказать - ваша раса недостаточно кровожадна, чтобы ее воспринимали всерьез?
- Нет, принцесса, я хотела сказать другое, - горгона вдруг опустилась на колени. - Приношу свои извинения, - сказала она и коснулась лбом земли. - Все мы грешны, и мои сестры не исключение. Слишком долго ждали они мессию, слишком долго ожидали они перемены своей участи, и это ожидание привело к ошибкам. Многим ошибкам. Нам не стоило удерживать королевского сына, не стоило торговаться с королем Утером. Доверяться Леонарду и принимать его посланцев также было ошибкой. Прими мои сожаления, принцесса.
Настя растерянно смотрела на коленопреклоненную фигуру. Сказанное горгоной было слишком правильным, чтобы в него поверить. Но не поверить горгоне, отвергнуть ее покаяние - наверное, это было еще хуже. Если бы только можно было сбегать посоветоваться с Альфредом, а еще лучше позвонить Смайли…
- Я принимаю твои извинения.
Наверное, со стороны это выглядело драматично: склоненная голова горгоны, великодушная принцесса… Которая на самом деле уже стала замерзать и думала о том, как бы поскорее свернуть всю эту церемонию. Но при этом Насте не давала покоя и другая, куда более важная мысль: ну и зачем это все? Ведь не может такого быть, чтобы горгона приехала сюда только ради похорон Анжелы и принесения извинений. Что-то тут было еще, что-то…
Настя слишком замерзла, чтобы и дальше играть в эти игры, поэтому она просто спросила:
- Это все? Или ты хочешь еще что-то сказать?
Горгона поднялась с колен, поправила платок.
- Меня зовут Маргарита.
- Очень хорошо.
- Принцесса, хочу тебя попросить. Если когда-нибудь тебе придется решать судьбу моего народа, решай ее мудро.
- В смысле - не будь дурой?
- В смысле - не принимай важных решений, исходя только из собственных обид.
- Так вот зачем ты извинялась… Вы боитесь, что если я получу власть, то буду мстить горгонам. Правильно боитесь.
- Принцесса, я сказала то, что должна была сказать. Теперь я уйду, а ты вправе поступать так, как сочтешь нужным.
- Ага. Могу я тоже попросить… Не надо убивать людей. И не людей. Не надо превращать их в статуи. Может быть, ваш народ может как-то без этого обойтись, а?
Ей показалось, что горгона улыбнулась.
- Мы такие, какие есть, - повторила она. - Но я передам сестрам твою просьбу. Мы обсудим ее и… И будем ждать мессию. Будем ждать перемены нашей участи.
- Ладно, - сказала Настя. - И это…
- Что?
- Если вдруг мне понадобится с тобой связаться или…
- Конечно, - сказала горгона. - Запиши номер моего мобильника.

8

В доме Альфреда все постепенно затихало, гости расходились по комнатам и укладывались спать. Вскоре в полутемных коридорах остались лишь двое полуночников, к которым никак не приходил сон. Альфред совершал что-то вроде караульного обхода своих владений, проверяя, заперты ли двери и потушены ли свечи; Настя же, переволновавшись из-за встречи с горгоной, бродила вслед за Альфредом молчаливой тенью, вслушиваясь в звуки, которые издавал старый дом, и привыкая к ним, как к размеренному дыханию огромного существа из дерева и кирпича.
Путешествуя по второму этажу, Настя замешкалась и потеряла Альфреда из вида. Она двинулась в обратную сторону и заметила у окна силуэт, но тот был слишком велик для Альфреда.
- Армандо?
- Твой Армандо спит без задних ног, - ответил силуэт по имени Денис.
- Он такой же мой, как и твой. А как твоя Берта?
- Она просто служанка.
- Я знаю, кто она. Я спрашиваю - она спит?
- Да, и она имеет полное на это право, потому что она только что укачала моего сына.
- Ах да, у тебя же есть сын. Томас Андерсон Младший. Я все время забываю. Мы вроде бы муж и жена, но у тебя есть сын, а у меня - нет, странно, да?
- У тебя все еще впереди, Настя.
- Вряд ли, если учесть, что мой муж собирается уезжать то ли в Канаду, то ли в Австралию, а для зачатия ребенка, как известно, нужны усилия двоих.
- У тебя есть Армандо.
- Заткнись.
- Слушаю и повинуюсь, принцесса.
- Я-то принцесса, а вот ты…
- Принцесса, а как получилось, что ты приехала сюда лишь с одним охранником? Обычно король такого не позволяет.
- Король в больнице, - напомнила Настя. - Так что не он принимает решения.
- А кто?
- Я. И я посчитала, что для этого путешествия мне будет достаточно одного Армандо.
- Допустим, что ты принимаешь решения, но ведь ты сейчас здесь, а кто тогда управляет Лионеей?
- Амбер. Не делай изумленные глаза, да, я устроила твоей сестренке праздник. До моего возвращения она будет самым счастливым человеком на всем белом свете.
- А ты не боишься, что она…
- Будет баловаться со спичками? Объестся мороженого? Твоя сестра уже взрослая, Денис, она не будет делать глупостей.
- Ну да, только она может сделать и кое-какие умные вещи, после которых…
- Ты хочешь сказать, она может не пустить меня обратно в Лионею? Может занять мое место насовсем? Это вряд ли.
- Почему?
- Потому что сейчас она не хочет занять мое место. Сейчас никто не хочет занять мое место…
- Что ты имеешь в виду?
- Ничего. Ровным счетом ничего.

Даже по прошествии нескольких недель я иногда задавала себе вопрос: а может быть, стоило ему рассказать? Стоило посвятить его во все детали? Объяснить, что в действительности поставлено на карту?
А тогда этот вопрос занимал меня еще сильнее - во время разговора с Денисом он просто грыз меня, словно дюжина мелких крокодильчиков, облюбовавших мои щиколотки для полуночной закуски. Никто не хотел занять мое место. Никто не хочет, чтобы его заживо грызли крокодильчики. Никто не хочет взваливать на себя целый мир, тем более что в боку у этого мира торчит дымящийся фитиль двухнедельного срока действия. Никто не хочет втолковывать вампирам, что они - сборище эгоистов. Я вот тоже не хотела, а уж Денис…
В доме Альфреда было темно, и я не могла видеть лица Дениса, но и без этого мне стало понятно - как только я перейду к лионейским делам, Денис немедленно сбежит. В лучшем случае - пожелает мне успеха, а потом сбежит. С Бертой и Томасом-младшим.
Так что, ничего я ему тогда не сказала. А теперь уже поздно. Что называется - «абонент вне зоны досягаемости».
И похоже, это уже навсегда.

- Ничего я не имею в виду, - сказала Настя. - Ровным счетом ничего, просто… Большая ответственность, знаешь ли. Амбер не любит большой ответственности. Тем более что король скоро поправится, и все будет как раньше.
- Точно?
- Точнее не бывает.
- Ты ничего от меня не скрываешь?
- Ох, - сказала Настя. Правильный ответ на этот вопрос звучал бы так: «Если ты хотел, чтобы я ничего от тебя не скрывала, не надо было сбегать из Лионеи, а до этого не надо было связываться с Анжелой, о которой я, конечно же, не хочу сказать ничего плохого, потому что она умерла и… И пусть земля ей будет пухом. Ну а я теперь свободная женщина и могу скрывать все, что вздумается. Для твоего же блага, Денис».
Но этот ответ мог расстроить Дениса, его расстройство могло передаться ни в чем не повинному ребенку, а Настя не хотела, чтобы страдали дети. Поэтому она ответила:
- Я ничего от тебя не скрываю. Зачем мне что-то скрывать? И что я могу скрывать? Просто там, в Лионее, все идет своим чередом, происходят какие-то события, принимаются какие-то решения… Ничего особенного. Зачем тебе обо всем этом знать, тем более что ты собрался бежать на край света.
- Не бежать, - уточнил Денис. - Ехать.
- Ну и хорошо.
- То есть… Если не считать, что мой отец лежит в больнице, потому что на него покушалась твоя школьная подруга…
- Университетская подруга, - поправила Настя. - Сумасшедшая подруга-мутант, которая действовала совершенно одна, и нет никаких следов заговора или…
Пожалуй, ей стоило замолчать, а в дальнейшем говорить помедленнее, тщательно подбирая слова.
- Ага, - сказал Денис. - И если не считать одинокую подругу, которая одновременно еще и чокнутый мутант-террорист, то все… нормально?
- Более-менее, - энергично кивнула Настя, добавив про себя: «Все бы так и было, если бы только не вампиры. Отвратительные эгоистичные создания. Ненавижу».

9

Настя очень хорошо помнила этот день. Королевский кабинет еще не избавился от следов погрома, посреди ковра темнело кровавое пятно, но жизнь продолжалась, и для Насти это продолжение означало, что она должна занять место в кабинете Утера.
- Мне не нужен секретарь, - сказала Настя. - Мне нужно…
Она отметила, что с этого места Смайли выглядел еще ниже ростом, чем был на самом деле.
- Мне нужен граф Дитрих, - продолжила Настя. - Мне нужна Амбер, мне нужен Армандо. И еще мне нужен очень хороший, качественный гроб.
- Ага, - кивнул слегка озадаченный Смайли. - Ясно. И чтобы не было недоразумений с размерами гроба… Для кого конкретно из этих троих он предназначен?
- Он предназначен для Анжелы, - сказала Настя, строго сводя брови и тем самым намекая Смайли, что если с его стороны это была попытка пошутить, то она была абсолютно неуместной и неудачной, а в дальнейшем такого рода выходки будут жестоко караться, и так далее и тому подобное.
- Для Анжелы? Какой Анжелы?
Оказалось, что виной всему было не игривое настроение Смайли, а его растерянность, точнее, попытка в одно и то же время понять, что же случилось, почему такое могло случиться, что теперь нужно делать и чего делать не нужно ни в коем случае. Смайли должен был позаботиться о безопасности послов Великих Старых рас, подумать, не связано ли покушение на Утера с недавней смертью Покровского… Он анализировал последние события и заново пропускал через себя хронологию событий предшествовавших, а Настин запрос качественного гроба стал той последней каплей, после которой информации стало слишком много.
- Анжела - это девушка, которая родила Денису ребенка. Которая бежала с ним и погибла при переходе границы, - пояснила Настя. - Ее тело находится в нашем морге.
- И гроб нужен, чтобы похоронить ее? - предположил Смайли.
- Вот именно. Только хоронить ее будут за пределами Лионеи.
Смайли заинтересованно посмотрел на Настю.
- Со мной связались ее родственники, - пояснила Настя. - Они просят передать им тело для погребения. Я перевезу тело и приму участие в похоронах… Я же звонила тебе, Роберт! - укоризненно напомнила Настя, хотя и сама только что вспомнила о звонке, имевшем место минут за пятнадцать до превращения Оленьки в безжалостную фурию; превращения столь потрясающего, что можно было забыть не только про какой-то там звонок, но и про само существование телефонной связи.
- Звонила, - автоматически повторил Смайли. - А, так это и есть твое «духовное путешествие»? Понятно. А родственники не могут сами приехать сюда и забрать тело?
- Нет. Не могут.
- Родственники - это Денис Андерсон?
- Роберт! - укоризненно зашептала Настя, как будто Смайли застукал ее за каким-то непристойным занятием.
- Иногда я бываю чертовски проницателен, - пробормотал Смайли. - Только это бывает нечасто, примерно раз в пять лет.
- Мы не должны говорить об этом королю и Фишеру, - шепнула Настя. - Если они узнают, то…
- Еще одно «если» в мой мозг уже не влезет, - отмахнулся Смайли. - Просто положим бедную девушку в гроб и отправим родственникам. Король все равно без сознания, а Фишеру не до этого. Это все, Настя?
- Граф Дитрих, Амбер, Армандо.
- Что я должен с ними делать?
- Армандо вместе со мной поедет сопровождать тело. Амбер будет замещать меня на время поездки, но ты ей этого пока не говори, потому что сначала я хочу пообщаться с графом Дитрихом.
- Здесь?
- Да, прямо здесь. Обстановка кажется мне подходящей…

Предыдущая страница 14 Следующая страница


15 Сергей Осипов

- Подходящей для чего? - Смайли огляделся. - Чтобы попросить денег на ремонт? Чтобы обвинить вампиров в случившемся? Это ты собираешься делать?
- Нет, про ремонт я не думала, а насчет вампиров - тоже нет, и даже совсем наоборот.
- Нет и даже наоборот? Понятия не имею, что это значит, но я бы тебе посоветовал не торопиться, хорошо подумать, посоветоваться… Только не со мной, потому что моя распухшая голова - не слишком хороший советчик, а с кем-нибудь поумнее. Лучше всего с королем Утером, но поскольку он без сознания, то остается… Фишер? - сам себе удивился Смайли.
Настя отрицательно мотнула головой:
- Фишер сказал: пока состояние короля будет оставаться таким, все королевские полномочия будут у меня. Других советов мне от него не нужно. И вообще… Просто приведи мне графа Дитриха.

И графа Дитриха я тоже очень хорошо помню - взволнованного, настороженного и даже слегка растерянного; Дитрих успел надеть свой черный сюртук, но золотой цепи с символикой детей ночи на нем не было. Посол, очевидно, понимал, что случилось нечто важное, но не мог сообразить, к добру это или нет.
Дитрих машинально отвесил поклон и замер на пороге, не зная, как вести разговор, потому что в эту минуту королевский кабинет совершенно не походил на королевский кабинет, а за столом Утера сидел вообще неизвестно кто. То есть, конечно же, известно - я там сидела.
Я понимала, что выгляжу не слишком царственно, большое спасибо Оленьке и ее умелым ручкам, но посол разглядывал меня слишком уж потрясенно, как будто место за королевским столом занял говорящий попугай или болонка; как будто не со мной граф Дитрих разговаривал всего пару часов назад…
- Граф, - сказала я, изо всех сил пытаясь сделать свой голос глубоким, властным, а самое главное, разборчивым. - Как вы уже знаете, случились некоторые события.
Дитрих опять машинально кивнул, продолжая блуждать взглядом по разоренной комнате, и лишь несколько секунд спустя неуклюже поддержал беседу:
- Да, принцесса… Сожалею и… Приношу глубокие сожаления… Спешу выразить…
- Граф, - перебила я его, хотя перебивать там было особо нечего. - Послушайте меня внимательно. Сегодняшний инцидент… - Я почувствовала, что мой голос слабеет, а стало быть, провести беседу с послом на должном дипломатическом уровне мне не удастся; придется все изложить короче и проще. - Короля сегодня едва не убили. Отсюда вывод: хватит заниматься ерундой, нужно бороться с реальным врагом. А этот враг - Леонард. Поэтому я решила освободить Марата и на этом прекратить наши… - Голос снова исчез, словно провалился в щелку между половиц. Я достала пузырек с каплями, влила в себя очередную порцию, выждала, пока лекарство начнет действовать, и закончила фразу: - …споры.
- О, - отреагировал Дитрих. Мне захотелось запустить в него чем-нибудь тяжелым, потому что я ждала немного другой, более теплой реакции. Хотя стоит ли вообще ждать чего-то теплого от вампира?
- И это все? - спросила я, уже не заботясь о Протоколе. - «О» и все? Я только что сделала шикарный подарок детям ночи, могу я услышать хотя бы «спасибо»?
- Принцесса очень великодушна, - ответил Дитрих, в то время как его красные зрачки упорно избегали встречи с моими, не красными, но весьма сердитыми. - И я передам своему народу ваши слова.
- Будьте так добры, посол, - сказала я и закашлялась.
- Увидимся на Большом Совете, - произнес на прощание Дитрих и попятился к выходу. Я сняла было телефонную трубку, чтобы отдать распоряжения насчет Марата, но поняла, что для решения такой задачи я определенно не в голосе. Тогда я написала несколько записок - начальнику изолятора, Фишеру, Смайли - и отправила эти послания с охранниками, приготовившись вскоре получить ответную реакцию.
Не хотелось бы все списывать на собственную неопытность (наивность, невинность, неискушенность - какие там еще бывают оправдания на букву «н»?), но я совсем не угадала, с какой стороны прилетит запущенный мною бумеранг. Я приготовилась отражать возмущенные нападки со стороны Фишера или Смайли, но те на удивление спокойно восприняли мое решение освободить Марата. Амбер так и вовсе посматривала на меня с опаской - как потом выяснилось, королева-мать в присутствии Амбер заметила, что «у этой девочки (то есть у меня) есть мозги». Видимо, этот непрошеный комплимент в корне противоречил всей картине мира, сложившейся в воображении Амбер, так что первое время после покушения на Утера она ходила как в воду опущенная, а затем как выдернутая из этой воды с некоторым запозданием: бледная, молчаливая и подавленная, с потеками туши вокруг глаз.
Впрочем, не будем забывать, что ее отец в это время был если и не на грани жизни и смерти, то где-то очень близко от этой фатальной черты.
Так вот, насчет бумеранга…
Через два дня после покушения на Утера собрался Большой Совет. Я сидела во главе стола, и никому из послов Великих Старых рас это не казалось забавным, потому что все они уже знали, что я освободила Марата.
Теперь я должна была сделать это Протокольным путем, то есть как бы освободить Марата на бис, в присутствии более многочисленной и, как я надеялась, более благодарной аудитории, которая расщедрится хотя бы на: «Спасибо, Настя, ты спасла нас от никому не нужного кризиса».
Итак…
- Я, принцесса Анастасия Андерсон, милую своей волей преступника по имени Марат из народа детей ночи. Кто согласен с моим решением?
Они все дружно подняли остро заточенные карандаши. Я невольно улыбнулась.
- Кто возразит моему решению?
Никто не пошевелился. Моя улыбка стала неприлично широкой.
- Тогда будем считать, что мы закрыли вопрос, и можем теперь…
Вот тут-то бумеранг и врезал мне по лбу.

- И если не считать одинокую подругу, которая одновременно еще и чокнутый мутант-террорист, то все… Нормально? - спросил Денис.
- Более-менее, - сказала Настя, подумала и добавила: - Да. Более-менее. Все было бы совсем хорошо, если бы не вампиры. Отвратительные эгоистичные создания.
- Ну не скажи. Они не все такие, они, как люди, - разные.
Настя выждала несколько секунд, готовясь услышать продолжение этой фразы, но ничего не последовало - Денис беззаботно уставился в окно, посчитав тему исчерпанной. Ничто в Настиных словах не зацепило его, не заставило насторожиться, и Насте осталось лишь поразиться тому, как быстро Денис оторвался от Лионеи, не только в смысле расстояния, но и в образе мыслей. Впрочем, именно к этому он и стремился, именно это он и обретал сейчас, с каждым днем делая разрыв с Лионеей все более бесповоротным.
И поскольку Настя когда-то поддержала его в этом начинании, она не стала рушить творение собственных рук, не стала объяснять Денису, что именно хотела сказать своим замечанием о вампирах…
Она просто сказала:
- Если ты собираешься уезжать из Европы, не затягивай с этим.
И эта фраза была лишь верхушкой айсберга, а в темной холодной воде пряталось: «У меня не получилось договориться с вампирами. Я пыталась, я надеялась, но у меня ничего не вышло. Я пошла им навстречу, но они расценили это как проявление слабости, и теперь они хотят большего. И они думают, что я дам им это большее, потому что король ранен, а я всего лишь испуганная слабая девочка. И они правы, я испуганная слабая девочка, но я также и упрямая, и обидчивая девочка, и в глубине души я подозревала, что рано или поздно что-нибудь такое случится, потому что со мной все время случаются подобные вещи… Так что они не застали меня врасплох, они меня разозлили. Я к ним - по-хорошему, они ко мне - по-свински, то есть по-вампирски. Видишь ли, я помиловала Марата и думала, что этого хватит, что это и есть решение конфликта. Но теперь они требуют суда для тебя. Требуют найти, вернуть и судить. Если я не соглашусь, то дело будет решаться поединком. Вот такие дела, Денис. А Леонард дал твоему отцу две недели, и четыре дня из них уже прошли. Не знаю, что будет потом, но вряд ли это будет похоже на бесплатную дегустацию мороженого. Так что, если собираешься уезжать из Европы, не затягивай с этим».
- Хорошо, - беззаботно ответил он. - Ну а как твои личные дела? Встречаешься с кем-нибудь?
Ей захотелось треснуть по смазливой андерсоновской физиономии.
- Ты вообще слышал, о чем я тут тебе твердила?!
- Ты? Ты посоветовала не затягивать с отъездом. Вот и все.
- Ах да.
Настя забыла, что ее эмоциональный монолог был произнесен сугубо для внутреннего употребления.
- Встречаешься с кем-нибудь? - повторил Денис. Настя тряхнула головой, словно приходя в себя после внезапного и болезненного удара бумерангом в середину лба.
- У меня есть муж, - сказала Настя, и ей самой стало неудобно от этих слов. Детский сад какой-то.
- Есть, - согласился Денис и взял ее за руку. - Непутевый, но есть.
- Непутевый? Да он круглый идиот, - уточнила Настя, но убирать руку не стала.

10

Эту ночную беседу вряд ли можно было назвать успокаивающей, но эффект тем не менее оказался именно таким: Настя уснула, едва коснувшись щекой подушки, и сон этот был столь глубоким, что, проснувшись, Настя несколько секунд не могла вспомнить, где она и что привело ее сюда. В эти несколько секунд Настя ощущала себя ватным бревном, придавленным одеялом и не имеющим ни единого шанса когда-либо сдвинуться с места; и хотя, наверное, быть тупым ватным бревном по жизни не очень хорошо, но в то утро сонная беспомощность казалась блаженством, поскольку подразумевала безответственность и прочие подзабытые радости жизни…
Кстати, на самом деле утро уже давно прошло, и время близилось к обеду, о чем Насте радостно сообщила одна из Альфредовых служанок. Настя машинально кивнула, так же машинально умылась, оделась и добралась до большой комнаты на первом этаже, где вчера проходила поминальная трапеза. По дороге она пару раз стукнулась о дверные косяки и прочие неудачно расположенные предметы, после чего окончательно проснулась, осмотрелась и сделала очевидный вывод: что-то было не так.
- Где все? - спросила она Альфреда.
- Все? - переспросил хозяин дома. - Все занялись своими делами. Только принцессы могут нежиться в постели до полудня.
Настя нахмурилась и хотела ответить какой-нибудь колкостью, но она больше нуждалась в конкретных ответах, а не в словесных пикировках с престарелым демоном. Поэтому она еще раз, чрезвычайно основательно, протерла глаза, села на лавку и одарила Альфреда очень серьезным, как она надеялась, взглядом.
- Где все? - повторила она свой вопрос и, чтобы Альфред не увиливал, внесла уточнения по персоналиям: - Денис? Армандо? Карл? Берта?
- Карл вернулся в Прагу, - напомнил Альфред. - Армандо куда-то уехал рано утром, а Денис и Берта… Ты же сама велела им уехать из Европы. В Канаду, кажется.
- Я? Велела? Я никому ничего не велела. Я просто посоветовала ему… Посоветовала не затягивать с отъездом. Вот и все.
- Что ж, - Альфред прожал плечами. - Он прислушался к твоему совету. Утром их уже не было.
- Черт!
- Не расстраивайся. Это значит, что твое мнение много для него значит Денис воспринял твой совет как приказ, и я должен поблагодарить тебя за такой совет, потому что я не хотел бы превращать свой дом в убежище для беглецов, даже если эти беглецы из династии Андерсонов. Мне не нужны лишние проблемы, Анастасия.
Настя сосредоточенно выслушала эти слова и кивнула, словно выловила там какой-то важный смысл, хотя на самом деле самой важной мыслью сейчас было: «Он опять сбежал! Не попрощался, ничего не сказал напоследок…» Или сказал, только она их не помнит? «У меня есть муж, но он круглый идиот», - это сказала она, а что ответил ей Денис? Он вообще что-то ответил?
Хотя какое теперь это имело значение? Денис исчез, словно выпрыгнул в иное измерение, захватив с собой Берту и ребенка и оставив Настю в этом измерении расхлебывать крайне невкусное и потенциально опасное для здоровья варево. Он сделал свой выбор. Скотина.
- Это ты про меня? - как ни в чем не бывало осведомился Альфред.
- А? Что? Нет… Это так… Вырвалось.
Служанка стала накрывать на стол и так преуспела в этом занятии, словно к обеду ожидалось десятка два гостей. Перед Настей исходила ароматом тарелка с густым супом, по соседству расположились башенка оладьев и пирамида запеченных в сыре куриных грудок, и какие-то салаты, и красное вино, и еще много других лекарств от душевных беспокойств. Все это выглядело чрезвычайно вкусно и наверняка являлось таковым на самом деле, только Насте развернутый на столе кулинарный фестиваль показался ловушкой, обманом, имеющим целью отвлечь ее от каких-то более важных вещей. Она сделала скучное лицо, отодвинулась от стола и неодобрительно посмотрела на Альфреда, который увлекся сочной композицией из сарделек и кислой капусты.
- Я и не знала, что ты водишься с горгонами, - сказала Настя. Альфред ответил не раньше, чем полностью очистил тарелку, собрал куском хлеба остатки сока, удовлетворенно рыгнул и расстегнул пуговку на жилете.
- Я всего лишь пригласил одну горгону на похороны другой горгоны. Это не заговор, принцесса, это хорошие манеры.
- И еще солидарность малых рас, да?
- Вымирающих рас, - уточнил Альфред, завернул ломтик соленого огурца в ветчину и отправил в рот. - Надеюсь, в свое время они окажут мне ответную услугу.
- Накормят обедом?
- Нет, принцесса, привезут на мои похороны кого-нибудь из моих соплеменников. Чтобы моя смерть не представляла уж совсем жалкое зрелище.
- Такое возможно? Я не про жалкое зрелище, я про твоих соплеменников. Разве ты не последний из демонов?
- Насколько известно мне и насколько известно Андерсонам - да, последний. Но мир велик, принцесса, и кто знает, что происходит в его темных уголках? В последние пятьсот лет демоны привыкли прятаться, а не объявлять о своем существовании на весь свет. Может быть, может быть…
- Я не поняла: в «Черной книге Иерихона» написано про уничтожение всей расы демонов, но как же тогда уцелели твои предки?
- Если в этой книге написано про уничтожение всей расы демонов, то встает вопрос - кто написал эту книгу? Книги, Анастасия, это всегда некоторое преувеличение, некоторое пренебрежение теми фактами, которые не совпадают с финалом книги. Конечно, большинство демонов собрались в Атлантисе и были уничтожены Люциусом, но не все, разумеется, не все. Кто-то не успел откликнуться на призыв, кто-то пренебрег им, а кто-то предвидел плачевный исход всей этой истории и предпочел остаться в стороне, чтобы потом написать реквием истребленной расе демонов. Я точно не знаю, как именно спасались мои предки, но они определенно спаслись, иначе бы ты сейчас не лицезрела мой рогатый череп…
- Альфред?
- Да, принцесса.
- Что находится под Лионеей?
Альфред тщательно вытер салфеткой рот и слегка качнул головой, как бы говоря: «Ну вот, наконец-то мы добрались до действительно важных вопросов…»
- Альфред?
- Могила, принцесса.
- Что?
- Там - Атлантис, принцесса. Могила моего народа.
- О.

Да, именно так я и сказала: «О». Всего-навсего. Никаких вскриков, никаких заломленных рук и прочих трагических жестов, которые были здесь совершенно неуместны, ибо никакими вскриками и жестами нельзя было изменить случившееся полтысячелетия назад. Кстати, Альфред тоже не стал впадать в мелодраму, он произнес «могила моего народа» спокойным, чуть печальным голосом, потом отломил край свежей лепешки и принялся меланхолично жевать. Служанка - кажется, эту пухлую блондинку звали Агата - встала у него за спиной и положила демону ладони на плечи, выражая сочувствие и что там еще положено выражать в таких случаях.
Я понимала, что мои собственные чувства должны быть сейчас гораздо сильнее, что я должна быть потрясена, шокирована; слова Альфреда должны были пронзить меня словно копьем, ударить наотмашь, но…
Я просто сказала «О». В последние несколько дней я как-то настроилась на то, что хороших известий не предвидится, зато плохие бегут наперегонки. И еще, не хотелось бы записывать себя в провидицы, но что-то подобное приходило мне в голову. Какие-то мелочи из разговоров с Утером, какие-то не до конца понятые фразы из «Черной книги Иерихона». Что ж, теперь будем иметь в виду: королевский дворец и отель «Оверлук», магазины и парки - все это стоит на костях целой расы. Печально. Впору было ущипнуть себя, чтобы на лице возник хотя бы намек на расстройство. Я попыталась представить - а что, если бы я была последней из рода человеческого? И что, если бы я только что узнала, будто дом моего приятеля Альфреда выстроен на человеческих костях? Ну? Ну?!
Нет, опять никакого потрясения. В конце концов, все выстроено на чьих-то костях. Не только города - Петербург, Париж, Берлин, но и страны, народы, разве не растут они на костях предыдущих поколений? «В каком-то смысле растут, - ответила я сама себе. - Но ведь не на костях сотен тысяч, беспощадно убитых в один миг?» А разве это так важно - в один миг или в один год? И что важнее - выдавливать слезу в память о давно загубленных демонах или просто сказать «О», принять услышанное к сведению и вспомнить, что из отпущенных Леонардом двух недель оставалось десять… Нет, уже девять дней.
Ну и что потом? Потом он приедет на бульдозере, снесет королевский дворец и начнет раскапывать древнюю могилу десятков тысяч демонов? И это - именно то, что ему необходимо сделать для исполнения грандиозного плана?
Или Леонард оказался еще более безумным, чем мне до сих пор казалось, или я была еще большей дурой, чем думала про себя раньше, не разумея какой-то очевидной вещи.

- Я что, полная дура? Я не понимаю какой-то очевидной вещи?
- Ты разговариваешь со мной? Или это диалог с твоим внутренним «я»?
- Альфред, поправь меня, если я ошибаюсь. Лионея стоит на костях расы демонов.
- Так, - подтвердил Альфред.
- И Леонард, который собирается установить на земле какой-то свой собственный особый порядок, считает, что сначала он обязательно должен покопаться в костях твоих родичей. Это у него окончательно крыша съехала или….
- Кто тебе сказал, что он хочет копаться в костях?
- Он сам и сказал.
- Самоуверенный ублюдок, - пробормотал Альфред.
- Ну так что?
- Его наверняка интересуют не кости.
- А что?
- Вещи.
- Какие такие вещи?
- Когда Томас Андерсон объединил все расы против демонов, сам он не решился воевать с ними, он договорился с Люциусом, потому что у людей, гномов и прочих было бы немного шансов против демонов с их оружием.
- Какое-то специальное оружие? - И тут она вспомнила. - «Демонова пиявка»? Это?
- И это тоже. И многое другое. То, что было в моей коллекции…
- Это было оружие?
- Это могло бы стать оружием. Это могло бы стать… - Альфред развел руками, как бы рисуя неограниченные перспективы для применения наследия демонов.
- Он сказал, - процитировала Настя, - «я могу начать осуществление своего плана в любой момент, но я хочу все сделать правильно. Чтобы все сделать правильно, мне нужен доступ к тому, что находится под Лионеей». Что это значит? Как это - «все сделать правильно»?
- Откуда мне знать, что творится в голове у безумца? Он украл мою коллекцию, а теперь еще собрался раскопать Атлантис… А чтобы раскопать Атлантис, ему нужно разрушить Лионею. Ты уверена, что это серьезно? Потому что звучит это, - Альфред поморщился, - как бред самки оборотня, да простит меня Карл.
- Он пытался убить короля Утера. Это ведь серьезно?
- Но у него не получилось.
- Он создал конструкт, искусственного человека.
Альфред скептически пожал плечами:
- Одного? А сколько, по-твоему, нужно таких конструктов, чтобы стереть Лионею с лица земли?

Хороший вопрос, Альфред, прямо-таки замечательный разговор. Скоро я сяду у окна, возьму калькулятор и начну считать. Если результат тебя все еще интересует, позвони мне. Потом. Когда все кончится.
Если будет куда звонить.
Если будет кому звонить.

11

Автомобиль затормозил слишком резко, а дверцы хлопнули чересчур громко. Альфред подумал и заявил:
- На Карла это непохоже.
Это и в самом деле был не Карл. Когда Настя вышла во двор, там стояла длинная коричневая машина, настолько грязная, побитая и поцарапанная, словно это был труп машины, уже отжившей свое и захороненной на автомобильном кладбище, но потом воскрешенной чьей-то злой волей и явившейся назад в мир четырехколесным живым мертвецом. Наличие рядом с этим монстром как всегда безупречного Армандо придавало картине налет сюрреализма, однако Настя в этот момент не была склонна искать прекрасное в повседневности, она припомнила один важный факт, а именно: она - принцесса, Армандо - ее охранник.
- И где это тебя носило? - не столько строго, сколько сварливо произнесла она, и тут заметила у машины второго человека, невысокого, слегка помятого и в целом гораздо более гармонирующего с адским автомобилем, нежели Армандо.
- А это еще… - начала было Настя, но тут человек развернулся, Настя увидела круглое небритое лицо и, к собственному изумлению, взвизгнула совершенно неприличным образом. Истребление целой расы демонов произвело на нее меньшее впечатление, чем встреча с одним-единственным человеком.
- Филипп Петрович!
- Он самый, - признался Филипп Петрович. - Привет, Настя. То есть, Ваше величество. То есть, высочество.
Чувствовалось, как комиссар Большого Совета изо всех сил старается соблюсти приличия и не сбиться на те неформальные отношения, что имели место год назад между Филиппом Петровичем и Настей.
Она в свою очередь сдержала первоначальный порыв и не стала вешаться Филиппу Петровичу на шею. Во-первых, она теперь замужняя принцесса, во-вторых, Филипп Петрович мог еще не до конца выздороветь. В-третьих, тут стоял Армандо.
Так что Настя убрала руки за спину, пока они не натворили ничего предосудительного, отступила на пару шагов, сжала улыбку до приличных размеров и постаралась доказать, что она и есть самое настоящее Высочество, а не какая-то там «просто Настя», которую все время приходится вытаскивать из неприятных ситуаций.
- Так, - сказала она с притворной строгостью. - Так, значит…
- Подарок, - не совсем протокольно прервал ее Филипп Петрович.
- Где? - не поняла Настя.
- Здесь! - Филипп Петрович треснул кулаком по багажнику адского автомобиля.
- Подарок - кому?
- Всем, и тебе, я думаю, тоже, - сказал довольный собой Филипп Петрович и поманил Настю к себе. Она осторожно приблизилась, крышка багажника с грохотом взлетела вверх, и Настя отшатнулась, увидев втиснутого в прямоугольную могилу человека. Человек был грязен, испуган и до глубины души возмущен, что его поместили в столь неподходящее место. Об этом он заявил на нескольких языках, сразу же, как только Филипп Петрович выдернул у него изо рта тряпку.
Настя поморщилась от этих воплей и укоризненно посмотрела на Филиппа Петровича:
- Это - подарок?
- Конечно, не мешало бы его сначала помыть, - согласился Филипп Петрович. - Но я думал, ты и так его узнаешь. И обрадуешься. Посмотри повнимательнее, посмо…
Настя наотмашь хлестнула по лицу человека в багажнике, и тот от неожиданности заткнулся.
- Узнала, - понял Филипп Петрович.

Потом я, конечно, извинилась, потому что нехорошо бить человека по лицу, когда он лежит в багажнике автомобиля, связанный и испуганный. И уже немного побитый.
Так что я признаю, что поступила не совсем красиво, но спишем это на шок узнавания и представим, что оплеухи удостоился не лично доктор Бромберг, а та нехорошая полоса моей жизни, которую он олицетворял. Хотя больно было именно «доброму доктору», а не условной «нехорошей полосе». Ну и ладно.
Как оказалось, новым заданием Филиппа Петровича как раз были поиски помощников Леонарда, и «добрый доктор» Бромберг стал одной из редких удач Филиппа Петровича. Он не стал раскрывать обстоятельства, при которых «добрый доктор» попал в багажник машины, но из разного рода намеков и оговорок складывался следующий рецепт: аэропорт, машина напрокат, проколотое колесо, ближайший кабак, румынские проститутки, алкоголь, снотворное, багажник. Взболтать, но не смешивать.
Переживший столь бесподобную серию несчастливых событий Бромберг выглядел соответственно - то есть жалко.
Однако мне было достаточно вспомнить про разорвавшееся на куски тело Покровского, чтобы сменить жалость на иные чувства.

- Ну и что мы с ним будем делать? - спросила Настя, непроизвольно потирая руки.
- Мы будем вытаскивать из него информацию, - сказал Филипп Петрович. - Причем всю.
Армандо пожал плечами и пошел в дом, как бы заявляя своей безупречной спиной, что подобные задачи - ниже его достоинства.
- Тут, я заметил, река неподалеку, - продолжал Филипп Петрович, информируя не столько Настю, сколько Бромберга. - Можно будет водные процедуры применить. Время года, - он демонстративно поежился, - подходящее. Или еще такая есть игра, называется «прятки». Берем свору голодных бродячих собак, кусок свежего мяса и прячем этот кусок мяса доктору в штаны. Задача собак - найти мясо по запаху, а задача доктора - успеть рассказать как можно больше, прежде чем собаки найдут мясо… Ну как, Айболит, сам выберешь способ или мне выбрать? Подумай пока, - с этими словами Филипп Петрович захлопнул крышку багажника и как ни в чем не бывало подмигнул Насте.
- Да, - сказал он, почесав затылок. - Кто бы мог подумать… Принцесса Анастасия.
- Он там не задохнется? - спросила Настя.
- Нет, что ему сделается! Ну и как тебе… То есть, вам… Короче, как жизнь, Настя?
- Нормально, - ответила она, мысленно добавив, что это «нормально» подразумевает следующее: вчера она рассталась с мужем, и, по-видимому, навсегда; через неделю кто-то из Андерсонов должен будет выйти на поединок с бойцом от расы детей ночи, а через девять дней истекает срок, данный Леонардом королю Утеру…
- Нормально, - повторила она.
- Да? Ну и хорошо, - отреагировал Филипп Петрович. - У меня тоже… Нормально. То есть, как всегда, - он похлопал по багажнику, видимо подразумевая, что в его случае «нормально» подразумевает перевозку всяческих мерзавцев и их последующие допросы с пристрастием.
- Я боюсь, он все-таки задохнется, - сказала Настя. - И мы ничего не узнаем.
- Узнаем, - с оптимизмом заявил Филипп Петрович, но все же открыл багажник и без особых церемоний вытащил оттуда еще более бледного и напуганного Бромберга. - У меня ведь не только сам доктор, у меня еще его чемоданчик, его бумаги… У меня тут полный набор!
Филипп Петрович толкнул Бромберга в плечо, и тот осел на землю, невнятный остаток некогда самоуверенного специалиста по переделке человеков.
Может, это повеяло холодом с реки, а может, день и без того был достаточно прохладным, только Настя вдруг поежилась, затолкала руки в карманы, втянула шею в плечи. И победная улыбка никак не хотела возникать на ее лице, потому что не было никакой победы, не было ничего даже близко похожего на победу. Вот стоит лионейская принцесса, а где же ее армия? Кто разгромит Леонарда, когда пройдет объявленный срок и безумный маг выберется из тайного укрытия, чтобы исполнить свои угрозы и стереть Лионею с лица земли? Настина армия пока состояла из одного человека, и при всем уважении к Филиппу Петровичу… Ловить на живца несчастного доктора и противостоять тем чудовищам, которых мог сотворить Леонард - это совсем разные вещи.
То же самое можно было сказать и про всю так называемую боевую мощь Лионеи. Швейцарские гвардейцы? Прогуливаться в парадных костюмах с декоративными топорами и рубиться насмерть с монстрами - не одно и то же. Король Утер? Поединок по расписанному в трех томах регламенту и бой без правил, без секундантов и без перерыва на ленч - совсем разные вещи. Армандо? Он не захотел даже смотреть на допрос Бромберга, он молча поставил себя выше этого. Когда Леонарду вздумается разрушить Лионею, безумец не будет ждать, пока ты переоденешься в подходящий для побоища костюм, Армандо.
Итак, что у нас в остатке? А в остатке у нас риторический вопрос - с чего ты взяла, Анастасия, будто можешь что-то изменить? К чему вся эта суета? Может, разумнее будет принять снотворного (чуть побольше обычной дозы) и перестать беспокоиться о Лионее, 6 Денисе, об этом мире? Хватит уже суетиться, а?
- Настя? - настороженно окликнул ее Филипп Петрович, не подозревающий, что является главной боевой силой лионейской принцессы. - Ты… С тобой все в порядке?
Она медлила с ответом, Филипп Петрович подошел поближе, и тогда Настя прошептала:
- Девять дней, всего девять дней осталось. И я не знаю, что я могу с этим сделать. Я не знаю, как все это остановить. И Смайли не знает. А остальные просто не верят, что есть какая-то угроза…
Она вскинула голову, чтобы загнать назад слезы отчаяния, пока их не заметил Филипп Петрович, и глядя в небо, озирая линию горизонта, холмы, едва виднеющиеся контуры городских строений, Настя засомневалась - не приснился ли ей Леонард и все его сумасшедшие затеи? Если над миром и нависла угроза, то этого не чувствовалось ни в воздухе, ни в медленно текущей воде, ни в облаках; никаких знамений кроме пульсирующего Настиного виска, который упорно сигнализировал: девять дней, девять дней…
- Не переживай, - сказал ей Филипп Петрович. - У тебя есть я. А у меня есть вот это, - он кивнул в сторону Бромберга. - И я очень сильно постараюсь…
- Но ты ведь несерьезно, - спохватилась Настя. - Насчет собак и водных процедур?
Доброжелательное сочувствие немедленно сползло с лица Филиппа Петровича, словно плохо приклеенная картонная маска.
- Принцесса, - сказал он. - Давайте договоримся: вы отдаете мне приказ, и вас не должно интересовать, как именно я его выполню. Это называется разделение властей.
- Но…
- Девять дней, так?

Предыдущая страница 15 Следующая страница


Луна над Лионеей 16

Настя молча развернулась и пошла к дому, не видя и не слыша, что происходит за ее спиной между Филиппом Петровичем и доктором Бромбергом.

12

- Я хочу, чтобы вы покинули мой дом, - сказал Альфред.
- А я… - она остановилась на пороге, испытывая замешательство, сродни внезапному удару под дых. - Я не помню, когда мы с тобой успели поссориться.
Демон молча ткнул пальцем в окно.
- И? - по-прежнему не понимала Настя.
- Я знаю этого человека, и я не приглашал его сюда, и я не хочу, чтобы под крышей моего дома творились злодейства.
- Ты знаешь Бромберга? - удивилась Настя. - Не переживай, он теперь наш пленник, и никаких злодейств он уже не натворит.
- Какого еще Бромберга? Я знаю того, с кем ты только что разговаривала. Он из Лионеи, и он жестокий человек.
- Он спас мне жизнь.
- Что не мешает ему быть жестоким человеком.
- Он работает на меня.
- Могу себе представить.
- Что?
- Он ведь не рыбу пошел ловить с этим Бромбергом, правда?
- Нет, не рыбу ловить. Но… Так нужно.
- Рад за тебя. Ты выучила главную фразу, королевскую фразу, которой можно оправдать все, что угодно: «так нужно». Томас Андерсон тоже говорил «так нужно», и мой народ исчез с лица земли.
- Альфред, но… Но ты же знаешь, что я никому не хочу зла, наоборот, я хочу остановить Леонарда, который хочет истребить всех живущих на Земле… И этот доктор Бромберг, поверь мне, он нехороший человек, он…
- И он действительно заслужил то, что сейчас с ним сделает твой слуга?
Настя хотела опротестовать слово «слуга», но потом задумалась не о слове, о смысле вопроса. Заслуживал ли Бромберг?… Хм. Дайте подумать.

- Ты что, охренела?! - завопил доктор, держась за голову. - Чего ты творишь, идиотка?!
Вопрос был чисто риторический - и доктор, и Настя прекрасно знали, что именно было сделано. Настя намочила край полотенца, завязала его в узел, а потом врезала этим полотенцем по черепу доктору Бромбергу. Не смертельно, но неприятно.
- Вот, - доктор швырнул на пол ключи от комнаты. - Держи и…
- Что?
- Делай что хочешь, - доктор, держась за висок, юркнул назад в коридор. Это было довольно странно, и Настя выскочила вслед за ним.
- Стойте! - завопила она. - Что это все значит?!
- Это значит, - на ходу проорал доктор, не думая останавливаться. - Что я тебя выпустил, а дальше выкручивайся сама…

И она выкрутилась, она не сгорела и не задохнулась дымом в загородной штаб-квартире Леонарда. Получалось, что доктор Бромберг тогда спас Насте жизнь. Странно.
Настя посмотрела в окно - где-то там у реки должны были прогуливаться двое людей, в разное время спасших ей жизнь. И не факт, что вернуться с этой прогулки должны были тоже двое.
- Что? - спросил Альфред, и это означало, что Настино замешательство буквально бросалось в глаза.
- Так надо, - повторила Настя. - Это слишком важно, чтобы…
- Разумеется, - кивнул Альфред. - Вот поэтому я хочу, чтобы вы покинули мой дом. Я стараюсь держаться подальше от важных дел.
- Ладно, - сказала Настя, перебрала все просящиеся на язык язвительные реплики и не выбрала ни одну из них. - Ладно. Мы уедем и… И не будем тебя больше беспокоить. Дело в том, что тебя могут побеспокоить другие, и тогда…
- Не переживай за меня. Если я, одинокий демон, смог дожить до своих преклонных лет, то, значит, я умею справляться со всякими беспокойствами…

Как мне показалось, за этой фразой следовало невысказанное: «А ты? А ты умеешь справляться с беспокойствами? Ты вообще хорошо спишь по ночам?»
Честным ответом на эти вопросы было бы повторяющееся «нет», что оставило бы моральную победу на стороне Альфреда, а я была не в том настроении, чтобы раскидываться победами, даже такими мелкими, направо и налево. Я просто позвала Армандо и сказала, что мы уезжаем. Он обрадовался.
Поскольку Карл все еще не вернулся из Праги, ехать надо было на коричневом «живом мертвеце» Филиппа Петровича. Я и Армандо стояли возле машины и ждали, когда вернется с прогулки ее хозяин.
Через несколько минут ожидания Армандо как бы между прочим спросил:
- Принц не выйдет проститься?
- Принц? - не сразу поняла Настя. - Ах, этот… Нет, Денис не выйдет, он уехал. Ты разве не знал?
Армандо отрицательно помотал головой. Минут через пять он спросил:
- И далеко?
- Что - далеко?
- Далеко уехал ваш муж, принцесса?
- Далеко, - сказала я, повернувшись так, чтобы Армандо не видел выражения моего лица. - Далеко.
Армандо сочувственно вздохнул.
Филипп Петрович появился минут через двадцать. Он находился в нехарактерном для себя задумчивом настроении. И он был один.
И чтобы всем все было понятно относительно Филиппа Петровича, - его тихая задумчивость не была связана с тем фактом, что доктор Бромберг не вернулся с прогулки.
Она проистекала из того, что доктор Бромберг успел рассказать.

13

Чтобы не нервировать Альфреда, они отъехали на пару километров от загородной резиденции последнего демона, а потом Филипп Петрович остановил машину, поставил на колени чемоданчик Бромберга и дважды повернул ключ.
- Вот… - начал было он, но тут встретился глазами с Настей и понял, что волнует ее не столько содержимое чемодана, сколько судьба бывшего владельца.
- Нет, - неохотно проговорил Филипп Петрович. - Ничего особо ужасного я с ним не сделал. Хлипкий оказался этот ваш доктор Бромберг. И не стоит на меня так смотреть, принцесса. Доктор жив и более-менее здоров.
- Более-менее?
- Не считая всяких ссадин, царапин, помятостей… И морального ущерба. В итоге, - воодушевленно объявил Филипп Петрович, - была добыта ценная информация, а жертв и разрушений практически нет.
Он посмотрел на Настю в ожидании если не аплодисментов, то хотя бы одобрительного взгляда, но не дождался, хмыкнул и раскрыл чемодан.
- Что это еще за…? - спросила Настя, опасливо заглядывая внутрь.
- Это подарок, - сказал Филипп Петрович. - Подарок от Леонарда одной старой знакомой. Очень старой знакомой.

Подарок - не совсем подходящее слово для этого случая, и хотя денег за ЭТО Леонард не требовал, все равно содержимое чемоданчика было из разряда тех вещей, что лучше никогда не получать, ни даром, ни за деньги.
«Очень старой знакомой» Леонарда, конечно же, была Елизавета Прекрасная и по совместительству бессмертная, рыжеволосая бестия с претензиями. Наши с ней дорожки пару раз пересекались, но не думаю, чтобы в Лизиной памяти это оставило сколь-нибудь существенный след - за тысячи лет чего только не насмотришься. По мне же она проехалась глубоко и болезненно, словно ее имя вырезали мне осколком стекла на предплечье, вырезали на совесть, чтобы рука ныла каждый раз при смене погоды.
В тот момент, когда наши с Лизой пути-дороги пересеклись впервые, она играла на стороне Леонарда, помогала ему воплощать в жизнь проект «Новое будущее». Зачем она это делала - понятия не имею. Леонарду она была нужна как уникальный биологический тип, а вот он ей - вряд ли. Лиза вела себя как гуляющая сама по себе кошка. Жестокая, эгоистичная, бессмертная кошка, смотревшая на людей как на способ удовлетворить свои потребности.
Когда мы с ней виделись в последний раз, Лиза сообщила, что снова ушла от Леонарда на вольные хлеба.
В промежутке между двумя этими встречами Филипп Петрович попытался ее убить, но Лизе эти усилия были глубоко безразличны. Она просто встала, отряхнулась и пошла дальше.
Впрочем, как оказалось, пределы есть у всего, в том числе и у безответственных Лизиных прогулок.

- Она больна, - сказал Филипп Петрович.
- Это как?
Филипп Петрович пожал плечами…
- Ты же помнишь Лизу? Ты же сам стрелял в нее раз десять, а ей хоть бы хны… Что это еще за болезни у бессмертных?
- Мне, честно говоря, наплевать, что у нее там за болезнь, - сказал Филипп Петрович. - Чесотка или расстройство желудка - это ее личное дело. Важно другое. В этом чемодане - лекарство. И если доктор не врет, Елизавета очень нуждается в этом лекарстве. А если доктор наврал, так я не поленюсь сюда вернуться…
- Ладно-ладно, мы поняли твои планы насчет доктора. Вернемся к Лизе и лекарству. Почему это важно?
- Потому что ради этого лекарства она пойдет на все что угодно, и в том числе на то, что нужно нам.
- Например?
- Она расскажет, как добраться до Леонарда. Или, по крайней мере, расскажет все, что она знает про его планы.
- Хорошая идея, - рассудила Настя. - А ты знаешь, где она сейчас?
- Да, доктор дал мне приблизительные координаты.
- Отлично, поехали!
- Принцесса, - осторожно вмешался Армандо. - Это не самая лучшая идея… Во-первых, это опасно, во-вторых, вас ждут в Берлине.
- Я ее не боюсь! - Настя бросила недовольный взгляд на Армандо и хотела красноречиво пояснить, почему именно ей не страшна бессмертная Елизавета, но получилось как-то не очень: - Я ее не боюсь, потому что… Потому что она больна. И со мной будет Филипп Петрович.
- Ладно, - сказал Армандо. - Тогда, во-первых, вас ждут в Берлине, и только, во-вторых, - это опасно.
- Он прав, - сказал Филипп Петрович. - Не королевское это дело - по горам лазить и выкуривать всяких тварей из секретных убежищ….
- Так я и не королева.
- Я хотел сказать - не принцессино. Не принцесское.
- А я всего без году неделя принцесса, - не сдавалась Настя. - Давай представим, что для превращения в полноценную принцессу мне нужен какой-нибудь сертификат. И он потерялся на почте. И поэтому я могу вести себя совершенно раскованно, и я хочу так себя вести, и я хочу наведаться к Лизе и…
- Хватит, - сказал Армандо и положил руку ей на плечо.

Странно, но мне тут же расхотелось спорить. Это прикосновение… Армандо всегда выдерживал некоторую дистанцию между собой и мной, иногда эта дистанция была больше, иногда меньше, но она имела место как воплощение той истины, что несмотря на имеющиеся симпатии (и мне хотелось верить - взаимные) мы прежде всего связаны делом. Сначала Смайли поручил Армандо присматривать за мной, потом Армандо автоматически перешел в мое распоряжение вместе со всем лионейским персоналом, и вот эта дистанция была нарушена прикосновением его руки, как мне тогда показалось, достаточно тяжелым. Может быть, он даже слегка сжал мое плечо, но я не уверена.
Я обернулась, посмотрела на Армандо и поняла, какое послание было мне передано этим прикосновением. Это было не: «Успокойся, дорогая, сейчас я обо все договорюсь», это было не: «Разумеется, ты права, и я полностью на твоей стороне».
Это было:
- Хватит уже этих детских игр. Вспомни, кто ты и что тебе нужно сделать. Пусть Филипп займется Елизаветой, он справится. А у тебя есть дела поважнее.

Признание чужой правоты требовало некоторого времени, и Настя провела это время, изображая тяжкие раздумья в связи с только что открывшимися обстоятельствами. Она сжала губы, побарабанила ногтями по приборной доске, потерла указательным пальцем нос и только потом сказала:
- Ладно. Я поеду в Берлин, а ты…
- Я сделаю все, как надо, - уверенно заявил Филипп Петрович.
- Не перебивай. А ты возьмешь людей, десяток, не меньше, и только потом сунешься к Елизавете. Риск - это роскошь, которую мы уже не можем себе позволить.
- Он справится, - заверил Армандо и получил в ответ прохладный взгляд Филиппа Петровича, который совершенно не нуждался в подтверждении своих умений.
- Я подброшу вас в аэропорт, - сказал Филипп Петрович. - А уж потом…

А потом он не справился.

ИНТЕРЛЮДИЯ НОМЕР ДВА

1

Запах весны пропитал весь дом, добравшись даже до лестницы в подвал; на балконе же он становился просто невыносимым.
- Ну вот, - довольным тоном произнес генерал и толкнул пленника в спину. - Посмотри на все это в последний раз, потому что больше ты никогда не увидишь…
- Твоей толстой хари? Да уж, надеюсь.
Пленник дерзил, и генерал отвесил ему совершенно справедливую оплеуху.
- Не увидишь неба, - закончил фразу генерал. - Не увидишь солнца, не увидишь ни одной девки, не говоря уже о том, чтобы пощупать или залезть под юбку. Все, хана!
Пленник подошел к перилам и посмотрел вниз. Там шла своим чередом жизнь - цвела черемуха, щелкал ножницами садовник, маленький мальчик крутил педали трехколесного велосипеда, за ним едва поспевала няня, у бокового входа солдаты разгружали машину. Они таскали ящики с трофеями, прибывшими из Берлина и Вены. Пленник и сам был таким трофеем. Его тоже везли в ящике, только побольше и попрочнее, чем эти.
- Допрыгался, ублюдок, - не унимался генерал. Пленнику стало скучно, потому что в таких ситуациях он бывал десятки, если не сотни, раз. Он знал, что слова «не увидишь солнца» - не более чем слова, а солнце - всего лишь солнце, и почему, спрашивается, он должен лить слезы от разлуки с этим небесным телом? Для разнообразия можно посидеть и в темноте. Что же касается женского пола, то в последние годы он приносил пленнику одни лишь разочарования, поэтому небольшой тайм-аут пришелся бы даже кстати.
Что действительно огорчало пленника, так это несдержанные восторги генерала Гарджели. Поэтому он напрягся, вспомнил пару подходящих к случаю грузинских фраз и произнес их со всей возможной выразительностью.
Генерал как будто поперхнулся, скрипнул зубами, но потом взял себя в руки и даже скривился в усмешке, как бы признавая за пленником тактический успех при неоспоримом стратегическом фиаско.
- Петренко! - позвал он двухметрового сержанта, который пугал людей до полусмерти одной своей неандертальской физиономией, даже не пуская в ход кулаки. Но на этот раз требовалось приложить и руки.
- Я отойду по делам, - пояснил генерал. - А ты тут пока поработай с товарищем. На совесть поработай.
- Слушаюсь, - отозвался сержант, приглядываясь к товарищу, предназначенному для обработки. - Только ведь это…
- Что? - уже из дверей обернулся генерал.
- Если на совесть, так ведь не сдюжит товарищ. Кончится.
- Не кончится, - уверенно сказал Гарджели.

2

Гости ждали генерала в столовой. Обычно Гарджели не пускал таких визитеров в дом, но сегодня имелась веская причина не держать этих двоих на пороге - разгружалась машина с трофеями, и генерал не хотел привлекать внимание к этому обстоятельству.
Гости сидели на диване и при появлении генерала даже не подумали подняться. Это ему не понравилось. Ему вообще не хотелось принимать двух иностранцев у себя дома, но просьба шла с самого верха, что подразумевало - иностранцы имеют связи и, вероятно, немалые заслуги, поэтому генералу Гарджели придется скрепя сердце провести эту аудиенцию. Скромную и, как надеялся генерал, короткую.
- Здравствуйте, господа, - машинально произнес он и некоторое время спустя добавил: - Не обязательно было разуваться. То есть…
Оба его гостя были босы, что уже выглядело довольно подозрительно. Другой подозрительной деталью были черные мешковатые одежды, напоминающие монашеские рясы. Генерал решил про себя, что аудиенция будет не просто короткой, а очень короткой.
- Господин генерал, - прокаркал с дивана один из гостей, лысый и, как потом оказалось, довольно высокий. - Рады нашей встрече. Вот.
- Что - вот? - не понял Гарджели, но все-таки принял протянутый ему листок бумаги. - Это что?
- Это список.
- Я вижу, что список, - недовольно буркнул Гарджели, вчитываясь в листок. - Я только не пойму…
Генералу вдруг стало холодно. Он прочитал последнюю строчку в списке и смял листок:
- Как? - сквозь зубы процедил он. - Кто? Откуда вы?!
- Это список предметов, необходимых мастеру Леонарду для его проекта.
- Какому еще мастеру? Какого еще проекта?!
- Вот мастер Леонард, - лысый показал на своего соседа. Тот не проронил ни слова, внимательно разглядывая генерала Гарджели. Мастеру Леонарду на вид было лет тридцать, не больше, и Гарджели был готов поспорить, что от одного удара в исполнении сержанта Петренко мастер Леонард превратится в перепуганную тварь, молящую о пощаде.
А потом у него в глазах потемнело, и генералу расхотелось спорить, и он даже забыл фамилию того здорового сержанта, который сейчас наверху обрабатывал давнего обидчика семейства Гарджели.
Зато генерал не забыл про список.
- Кто вам передал это?! Откуда вы узнали про груз, который сегодня….
- Было бы странно, если бы мы не узнали, - улыбнулся жутковато-широкой улыбкой лысый. - Вы думаете, что можно возить такие артефакты через всю Европу, и никто этого не заметит?
- Ну вот что, - генерал нажал кнопку звонка, вызывая охрану. - Вы уйдете отсюда живыми только потому, что вас мне рекомендовали оттуда, - он ткнул пальцем вверх. - Иначе…
Лысый и его молчаливый партнер переглянулись.
- Время терпит, - сказал вдруг без малейшего акцента мастер Леонард. - Мы зайдем попозже.
- Никаких попозже! - заревел Гарджели. - Если я еще раз хотя бы увижу…
- Не увидите. Я же сказал - позже.
Мастер Леонард сочувственно посмотрел на автоматчиков, торопливо вбегающих в столовую, и кивнул своему лысому компаньону. Визитеры разом поднялись с дивана и направились к выходу, стуча босыми пятками по паркету.
- И это действительно внук?.. - спросил на ходу Леонард.
- Действительно, - подтвердил Арчибальд.
- Какая деградация, - коротко прокомментировал итоги визита Леонард.
Генерал Гарджели посмотрел, как двое шагают по садовой дорожке к воротам, и решил, что ему стоит сделать несколько телефонных звонков.

3

В саду внезапно включился репродуктор, и мужской хор грянул песню артиллеристов, которым Сталин дал приказ. Петренко докурил «беломорину» и обернулся на то, что давно должно было стать трупом. Теперь у сержанта появился в этом деле и личный интерес.
Пленник тем временем выплюнул еще несколько зубов, вправил смещенные шейные позвонки и поднялся на ноги.
- Сейчас, погоди, - сказал Петренко. - Дай передохнуть.
- Да ради бога, - пожал плечами пленник и поморщился от боли, вызванной этим движением. - Я не спешу. Кулаки-то не болят?
- У меня? Нет, они привычные. Ты это, - Петренко понизил голос, - ты понимай ~ я ведь не со зла, я не фашист какой-нибудь. Я по работе.
- Понимаю, - пленник прислонился к периллам и снова посмотрел вниз. - Это что там за пацан в коротких штанишках бегает?
- Генеральский сынок. Давидом кличут.
- Давидом, - повторил Иннокентий и подумал, что когда Давид вырастет из коротких штанишек, его, скорее всего, придется убить.

ЧАСТЬ ЧЕТВЕРТАЯ
НЕПРАВИЛЬНАЯ ДОРОГА, ИЛИ СЛИШКОМ МНОГО АНГЕЛОВ

1

Настя демонстративно постучала ногтем по циферблату.
- Да-да, я прошу прощения, что заставил вас ждать….
- Три часа, - уточнила Настя. - Я ждала три часа.
- Еще раз прошу прощения, миссис Андерсон. Итак… - он широко улыбнулся, словно был обязан, согласно некоему рекламному контракту, демонстрировать всем и каждому, на что способна современная стоматология. И это стало третьей причиной, по которой Настя возненавидела человека, который должен был помочь ей спасти мир.
Первой причиной были три часа ожидания в вестибюле гостиницы, второй причиной было произнесенное им «миссис Андерсон»: Настя никак не могла срастись со своим новым званием, и когда к ней так обращались, она чувствовала себя неуютно, как будто была самозванкой, присвоившей чужое имя и титул.

Предыдущая страница 16 Следующая страница


17 Сергей Осипов

- Чарльз Лайман, - представился мужчина в темно-синем, слегка помятом костюме. - И я готов вас выслушать, - он грузно опустился на кожаный диван, оказавшись теперь напротив Насти; разделял их журнальный столик, заваленный рекламными проспектами. Ну и еще кое-что.
- Я не знаю, кто вы такой, - сказала Настя, намеренно усиливая имевшееся у нее недоверие и доводя его до уровня подозрений, что данный мистер Лайман всю жизнь воровал мелочь из кружек для подаяний, отнимал конфетки у детей и совершал прочие столь же мерзкие поступки. - Я вас совсем не знаю, мне обещали, что я встречусь с…
Лайман поспешно приложил палец к губам и кивнул головой на группу туристов посреди гостиничного вестибюля; вероятно, это означало, что у врагов везде уши, а болтун - находка для врага и так далее и тому подобное.
- Вам обещали встречу с мистером Потусом?
- Э-э… - не сразу поняла Настя. - Да.
- Не знаю, кто вам это обещал, но…
Настя знала, кто ей это обещал, - Фишер, рыцарь-администратор.
- …но это было очень легкомысленно с его стороны. Мистер Потус находится в стране с официальным визитом, его день расписан по минутам, пресса следит за каждым его шагом…
- Я приехала не за автографом, у меня очень важное дело, которое требует встречи именно с мистером Постусом. То есть Палтусом. А, к черту всю вашу дурацкую конспирацию! Мне обещали встречу с вашим президентом!
Лайман снова озабоченно завертел головой, словно выискивая вокруг вражеских агентов с подслушивающими устройствами, не находя их и оттого еще более тревожась. Наконец его внимание вернулось к Насте:
- Вы можете говорить со мной как с мистером Потусом…
- Нет, не могу.
- Как? Почему? - Лайман неподдельно заволновался, как будто Настя только что обнаружила в нем скрытую неполноценность и собралась ее обнародовать.
- Потому что вы - не мистер Потус.
- А! Понятно, - Лайман снова заулыбался. - Действительно, я не мистер Потус, но я занимаю важный пост в его администрации.
Настя вздохнула. Стоило так спешить в Берлин, чтобы получить в итоге беседу с этим клерком…
- Миссис Андерсон, поверьте, ничего большего вы сегодня не добьетесь.
- Я могу подняться на его этаж, подраться с охраной, привлечь внимание…
- Миссис Андерсон, - Лайман сделал сочувственное лицо. - Он остановился в другом отеле. Очень вас прошу, расскажите, что привело вас сюда…
Если утром вся затея казалась Насте слегка сомнительной, то сейчас это была просто смехотворная трата времени. Вероятно, разочарование было нарисовано на ее лице, потому что Лайман как-то уж слишком сочувственно на нее посмотрел и заговорил тоном, подходящим для сиротки, которой Дед Мороз снова не принес подарков на Новый год:
- Не стоит так переживать…
Настя ответила взглядом, который должен напомнить Лайману, что никакая она, на фиг, не сиротка и уже давно выросла из возраста, когда верят в Дедов Морозов. Тогда он сменил тон, пытаясь одновременно подбадривать странную гостью и демонстрировать собственную осведомленность:
- Я так понимаю, миссис Андерсон, что вы сейчас возглавляете лионейское правительство…
- Какое еще правительство, - отмахнулась Настя. - Я просто принцесса, и то… Короче говоря, это неважно.
- Тогда скажите, что важно…
«А ведь ты не обрадуешься, когда я это скажу, - подумала Настя. - И очень может быть, ты меня даже не дослушаешь до конца».
- Мистер Лайман, а вы вообще… в курсе?
- В курсе чего, миссис Андерсон?
- Двенадцать Великих Старых рас. Большой Совет. Томас Андерсон, - Настя произносила эти слова и следила за выражением лица мистера Лаймана, которое приобретало все более озадаченное выражение. - Можете не отвечать, я поняла, что вы впервые об этом слышите…
- Может быть, это имеет отношение к древней истории вашего государства? К истории вашей семьи? Миссис Андерсон, извините, я не специалист, то есть я эксперт по европейским делам, но такие подробности… - он развел руками.
- И вам не звонили из офиса председателя Верховного суда?
- Звонили и попросили с вами встретиться.
- И больше ничего не объяснили?
- Нет. А что они должны мне были объяснить?
«Кажется, такие вещи называются „подстава“, - подумала Настя. - Меня отправили к обычному чиновнику, который к тому же и понятия не имеет о реальном положении дел. И что мне остается? Попытаться быстренько рассказать ему про двенадцать Великих Старых рас? Интересно, через сколько минут он вызовет бригаду психиатров? Когда Смайли объяснял мне все эти штуки, я уже была подготовлена, я уже видела кое-что, поэтому и поверила. А этот? С чего вдруг он должен будет поверить в мои байки про оборотней и великанов? И ведь он не поверит и будет по-своему прав».
Но тут Настя поняла, что вообще-то цель ее поездки в Берлин не состояла в просвещении чиновников президентской администрации. Ей нужно было найти управу на Леонарда, а для этого нужно было доказать, что Леонард опасен, и если разговоры о магии и вампирах тут были бесполезны, значит, нужно было перейти на другой, понятный Лайману, язык.
- Несколько дней назад на короля Лионеи было совершено покушение, - шпионским шепотом произнесла Настя и по примеру Лаймана озабоченно повертела головой. - К счастью, король остался жив, но мы подозреваем, что в ближайшие десять дней состоится повторная попытка. Мы знаем, кто стоит за этим покушением, но у Лионеи нет собственных возможностей, чтобы выследить этого человека и… нейтрализовать его. Мы хотим сотрудничества в этой… в антитеррористической деятельности.
Лайман облегченно вздохнул - разговор свернул из дремучего леса на многополосное шоссе, где ему был известен каждый метр трассы. Из карманов пиджака немедленно были извлечены орудия труда: мобильный телефон и записная книжка.
- И вы хотите, чтобы мы помогли вам в поимке… Как, вы сказали, зовут этого человека?
- Его зовут Леонард.
- Просто Леонард? А фамилия?
Настя покачала головой:
- Я не знаю его фамилии, да и это имя - Леонард - оно может быть ненастоящим.
- Но вы уверены, что именно он планирует террористические акты против вашего короля? Откуда такая уверенность?
- Он… Мы получили видеообращение. И он открытым текстом сообщил о своих намерениях.
- Понятно, - Лайман что-то пометил в записной книжке и одобрительно кивнул Насте, подразумевая этим что-то вроде «Ну вот и молодец, можешь же, когда захочешь».
- И вы можете предоставить нам это видеообращение?
- Нет, оно… Оно как бы… Оно саморазрушилось.
- А вообще у вас есть какие-то материалы о нем? Фотографии, письменные документы…
- У нас есть материалы, - сказала Настя и мысленно добавила «…которые эта скотина Фишер должен был переслать в офис председателя Верховного суда. Но раз там молчат, значит…» - Случилась какая-то техническая накладка. Но вы обязательно получите эти документы.
- Угу, - Лайман снова что-то пометил в записной книжке. - Этот Леонард, он действует сам по себе или он связан с другими террористическими организациями типа «Аль-Каиды»?
- Он способен сотрудничать с кем угодно, но его конечные цели - это только его цели.
- И что же это за конечные цели?
- Стереть Лионею с лица земли.
- Даже так? - Брови Лаймана слегка приподнялись. - То есть речь идет о подготовке серии взрывов?
- Не уверена.
- Но как же еще можно стереть целый город с лица земли?
- Не знаю. Леонард, он довольно необычный…. террорист.
- Эмоционально неустойчивый, ни во что не ставящий жизни других людей, да-да, такие они все, эти террористы, - тоном знатока отозвался Лайман.
Настя подумала, стоит ли пытаться объяснить собеседнику то особое значение слова «необычный», которое она вкладывала в характеристику Леонарда; подумала и решила, что не стоит. Было совершенно понятно, что с мистером Лайманом следует говорить очень обычными словами, переводя все на его, Лаймана, язык, транскодируя мир, в котором существовала Настя, в мир Лаймана и отбрасывая все, что не могло быть переведено и транскодировано. Потому что Лайман не воспринял бы непереведенное, неадаптированное и даже не просто не понял бы, а испугался, причем не Леонарда или еще какого-нибудь монстра из этих рассказов, а саму Настю, рассказчицу, так сказать, сам источник незнакомого и странного.
Так что - простые понятные слова, доступные даже чиновнику президентской администрации. Не нырок в темную бездну, а легкомысленное скольжение по поверхности воды, лежа на цветном матрасе, в надежде на то, что таящиеся где-то там внизу морские монстры будут еще некоторое время придерживаться диеты из водорослей.
- Мистер Лайман, я обратилась к вам за помощью не только потому, что мы ограничены в возможностях и нас поджимает время…
- А что еще?
- Видите ли, Леонард может представлять опасность не только для Лионеи, но и для остального мира…
- В чем именно эта опасность?
- Он… Э-э… Он разрабатывает биологическое оружие.
Оленька, конечно же, была надоедливым, трескучим и легкомысленным созданием, но что когда-нибудь ее придется обозвать «биологическим оружием» - Настя и представить не могла. Однако дошло и до этого.
- Ну, если это так, то странно, что ваш Леонард до сих пор не попал в поле зрения наших спецслужб… Миссис Андерсон, и как бы вы могли определить характер террористической группы Леонарда? Это связано с религией или с радикальными политическими идеями? Я не очень понимаю, в чем глубинный смысл разрушения Лионеи, потому что, извините, конечно, но Лионея - это крохотное государство, о существовании которого большинство жителей Земли просто не подозревает. Разрушение Всемирного торгового центра или статуи Свободы - это другое дело, это символы свободного мира…
- Я же сказала: Леонард - очень особенный террорист. В его учении, в его планах именно Лионея олицетворяет современный мир. И поскольку он желает разрушить современный мир, он хочет нанести свой удар именно по Лионее.
- Ну если для него современный мир олицетворяет Лионея… Значит, это крепко больной на голову сукин сын, - озадаченно произнес Лайман и тут же добавил: - Которого мы, конечно же, найдем, в какую бы нору он не заполз.
- Хорошо, - сказала Настя, подумав про себя, что вряд ли Леонард будет прятаться по норам; скорее он собирается загнать в норы всех остальных. Лайман вряд ли бы поверил в такую перспективу, услышь он об этом от Насти, но злой гений на то и злой гений, чтобы достигать своих целей вне зависимости от того, верит в него президентская администрация или нет.

2

Вечером того же дня, ближе к середине второй бутылки бордо, Настю посетила мысль не то чтобы очень глубокая и философская, но довольно многозначная, что в тогдашнем Настином состоянии уже было немало. «Что плохо в моем нынешнем положении - то и дело появляется повод напиться. Что хорошо в моем нынешнем положении - вся выпивка за государственный счет. То есть завтра я буду сожалеть об этой бутылке, и голова у меня будет болеть, и все такое прочее, но зато на моем финансовом положении это никак не скажется».
Что еще было нехорошо - и это «нехорошо», вероятно, имело более глубокие корни, нежели серия сегодняшних событий - бордо при всей своей халявности как-то не очень помогало, хотя, может быть, это свойство было заложено в самой природе вина: оно работает, только если ты на него сильно потратилась, иначе…
Иначе никакого расслабленно-беспамятного состояния не наступает, просто ноги становятся ватными, движения становятся неточными, мысли… А мысли никуда не уходят, все крутятся и крутятся, как сломанная карусель… Одни и те же, совсем даже не веселые.
Все это вместе, вероятно, составляло не самый лучший набор симптомов; неслучайно Армандо остался в ее номере и на некотором удалении наблюдал, как лионейская принцесса пытается превратить свой не самый удачный день в нечто поприличнее.
- Что ты так на меня смотришь?
Армандо пожал плечами, что означало - никак я не смотрю, то есть смотрю, как мне и положено, в рамках обычного наблюдательного процесса.
- Ты смотришь с осуждением, - возразила Настя. Она допила бокал и разочарованно отставила его в сторону - бордо определенно на нее не действовало. Может быть, ей подсунули китайскую подделку? Так или иначе, Настя категорически отказывалась пьянеть. Только во рту было сухо, наверное, поэтому вино и называлось сухим. Придется заказать еще одну бутылку, только уж теперь чего-нибудь другого. Что там еще пьют аристократы? Шабли какое-нибудь? Шабли так шабли… Так, о чем это она? Ах, да… - Не надо так на меня смотреть. Заметь, я этого не хотела, - сказала Настя. - Меня вынудили. Думаешь, я приехала в Берлин, чтобы засесть в гостиничном номере и напиваться? Ни фига подобного.
Действительно, первоначальная идея состояла в том, чтобы напиться в публичном месте, но Армандо удалось утянуть лионейскую принцессу в отель, дабы избежать эксцессов непосредственно на Курфюрстендамм.
- Да что такого?! - возмущалась при этом Настя. - Кто меня тут узнает? Кто меня тут вообще знает? - она оглядела равнодушные затылки сидящих за соседними столиками. - Никому и в голову не придет, что это лионейская принцесса лежит под столом. Или, допустим, танцует топлесс на барной стойке. - Настя приподнялась, отыскала взглядом барную стойку и попыталась понять, как же она на нее взгромоздится. Топлесс-то оно топлесс, дело нехитрое, а вот запрыгивать на эту дуру… Очевидно, сначала следует допиться до такого состояния, когда высота барной стойки перестает иметь значение. - Не то чтобы я собираюсь упиться до такого состояния, но… Ты скажешь, что мою свадьбу показывали по «Короне»? Да кто смотрит этот убогий канал! И потом, это все равно была ненастоящая свадьба, а я… А я ненастоящая принцесса… Потому что настоящая принцесса никогда не позволила бы так с собой обращаться! Ведь правда?! Ведь так оно и есть, да?! Ну? Ну?
Она с такой мольбой смотрела на Армандо, что тот не выдержал:
- Анастасия, я не знаю, на какой именно вопрос мне отвечать.
- На какой-нибудь.
- Я отвечу на вопрос: «Кто меня тут узнает?» Ответ: кому нужно, тот узнает. Поэтому я настаиваю…
- Блин, - сказала Настя. - Ты такой же, как и они все. Такой же… - она трагически взмахнула рукой, и недопитая бутылка бордо оказалась на полу. Поэтому заказанная в номер технически считалась уже второй. Армандо категорически отказался участвовать в ее распитии, выбрав роль стороннего наблюдателя, чем только усугубил Настины душевные раны.
Алкоголь между тем потихоньку делал свое дело, трансформируя изначальную Настану злость и раздражение в нечто менее опасное для здоровья, как бы растапливая готовую сорваться кому-нибудь на голову сосульку в ледяную кашицу, имеющую довольно жалкий вид, но при этом неспособную никому навредить. Жалким все это было не только по внешнему виду, но и по содержанию, ибо Настей все сильнее овладевала жалость к самой себе, причем этого ей было мало, желательно было получить немного жалости и со стороны.
- Мне никто не звонил? - спросила она. Армандо посмотрел на телефон, стоявший на столике в паре метров от Насти, и покачал головой.
- Никто, - сделала вывод Настя. - Сволочи.
Армандо едва заметно улыбнулся, ибо, в отличие от Насти, он в деталях помнил, что предшествовало ее отчаянному желанию напиться и забыться; точнее - что произошло во временном промежутке между вполне достойной встречей Насти и мистера Лаймана и имеющим место сейчас сомнительным рандеву Насти и второй бутылки бордо. События развивались следующим образом: расставшись с Лайманом, Настя еще некоторое время удерживала на лице вежливую улыбку, которая затем стала сдуваться и сползать, как проколотый воздушный шар. Армандо счел это нехорошим признаком и поспешил перевезти принцессу в ее гостиничный номер, где, собственно, и взорвался заряд, запаленный во время разговора с Лайманом. Армандо был на время выставлен в коридор, но даже там ему было слышно, как мечутся громы и молнии (то есть то, что замышлялось как громы и молнии, а на деле оказывалось шумной истерикой, пусть даже и мотивированной (как казалось Насте). Когда некоторое время спустя Армандо решился заглянуть в номер, Настя сидела на диване, уныло уставившись в пол. Телефонная трубка лежала рядом, едва слышно издавая долгие гудки, похожие на предсмертные стоны. Все это выглядело довольно печально.
- Они там держат меня за полную дуру, - сообщила Настя. - Они говорят, это недоразумение. Что вместо президента со мной встретился какой-то мелкий клерк - недоразумение. Что этот клерк совершенно не в теме - тоже недоразумение. Что документы не пришли вовремя - еще недоразумение. Недо - разум. У кого-то большие проблемы с разумом, Армандо, и это явно не у меня. У меня другие проблемы. Оказывается, я проехалась из Лионеи в Берлин, чтобы выставить себя эксцентричной девицей перед человеком, который ничего не решает и который, скорее всего, забудет все, что я ему сказала, еще до заката. Или напишет какую-нибудь бумажку, которая потеряется в их архивах… Это все неправильно, - покачала она головой. - Это все очень неправильно, мне не нужно было сюда ехать, не надо было терять время… А чья же это была идея - ехать сюда и жаловаться на Леонарда людям, которые вообще в этом ни фига не смыслят? О, это была идея Фишера. Того самого Фишера, который потом организовал серию недоразумений, из-за которых толку в моей поездке оказалось еще меньше, чем могло бы быть… Фишер, - тут Настя произнесла несколько слов, от которых лицо Армандо сделалось удивленно-недоверчивым. - Может быть, он специально все это сделал? Может быть, ему было нужно, чтобы я уехала, и не просто на пару дней в Прагу, а подальше и на больший срок? Может быть, этот заговор?
- Хм, - сказал Армандо, задумывая это «хм» как вступление к краткой речи, целью которой было бы вразумить Настю, но дальше «хм-м» дело не пошло, потому что Настя схватила трубку с пола и махнула Армандо рукой, недвусмысленно предлагая ему выметаться из номера. Армандо попытался все же произнести свою вразумляющую речь, но обнаружил, что его никто не слушает, ибо трубка в Настиных руках снова использовалась по прямому назначению, а именно - для метания громов и молний, адресованных рыцарю-администратору и всем, кто попадался на пути.
Дело это было настолько увлекательным, что Настя позабыла про Армандо, так что он стал невольным свидетелем весьма эмоционального обмена мнениями не только Насти с Фишером, но и со Смайли и еще какими-то невидимыми собеседниками. Суть разговоров сводилась все к тому же яростному перечню обвинений в адрес Фишера, но очевидно было, что эта ярость, разливаясь про телефонным проводам, пересекая границы и достигая наконец адресатов, вовсе не стирала их в порошок и не обращала в пепел, а ударяла в нечто вроде встроенного громоотвода, лишая Настины усилия всякого смысла и оставляя ее все более выжатой и обессилевшей, а мишени на другом конце провода все такими же нетронутыми и самодовольными. Когда Настя в десятый или двадцатый раз набрала код Лионеи и осведомилась у Смайли, может ли тот арестовать Фишера за государственную измену и за то, что тот не воспринимает лионейскую принцессу всерьез, Армандо понял, что все зашло слишком далеко.
- Эй! - изумленно отреагировала Настя, когда трубка вдруг исчезла из ее пальцев. - Я еще не закончила!
Армандо показал на часы, что означало - разговоры с Лионеей продолжаются уже больше часа.
- Не переживай, денег у меня хватит… - Настя потянулась к телефонной трубке, будто капризный ребенок, желающий заполучить игрушку любой ценой.
Армандо переживал не из-за счетов за международные переговоры, он переживал из-за Настиного душевного здоровья. Исходя из своего знания женской психологии, Армандо решился отвлечь принцессу тем, чем можно отвлечь любую женщину вне зависимости от возраста, национальности или служебного положения, - шопингом. Поначалу - то есть пару часов - его план работал в должном режиме, но потом, по пути из обувного бутика в галантерейный, Настя присела на минутку передохнуть, за спиной у нее оказался бар, искушение подсластить «Маргаритой» не слишком удачный день было слишком велико, и это оказалось только началом пути, в конце которого Настю поджидали вторая бутылка бордо и все то же разочарование в себе и мире, что и несколько часов назад, разве что доведенные алкоголем до каких-то космических масштабов.
Причем работало это увеличение не равномерно, а избирательно, раздувая то один, то другой компонент нынешнего дня разочарований. То Лайман казался ей стражем огромных неприступных ворот, за которые нужно было попасть любой ценой, то у Фишера вдруг вырастали рога, а зрачки окрашивались в дьявольски-красный цвет, то вдруг сама себе Настя казалась полным ничтожеством, которое недостойно не только титула принцессы, но и вообще - недостойно ни любви, ни жалости, ни доверия, ни надежды…
При этом она понимала, что подпитанный бордо эмоциональный порыв сносит ее куда-то не туда, и ей надо держаться, надо остановить эту недостойную принцессы истерику, а чтобы удержаться, надо было за что-то схватиться. И вокруг не было ничего похожего на спасительную ветку, кроме…
- Армандо, дай мне руку, пожалуйста.
Он подошел и протянул руку.
Она вздохнула.
- Сядь, пожалуйста, рядом со мной и дай мне руку.
Так он и сделал.
- Хорошо, - сказала Настя. Рука была большая и сильная, явно годившаяся, чтобы удержать Настю от какого-либо падения. Некоторое время спустя молчание стало давить на виски, и Настя сказала: - Какая же я все-таки… неудачница. Вроде бы принцесса, а все равно - неудачница… Ну?
- Что - ну? - не понял Армандо.
- Что ты молчишь? Ты должен возразить, должен сказать, что я никакая не неудачница, а совсем даже наоборот. Тебе, между прочим, за это деньги платят!
Армандо удивленно покосился на Настю, подразумевая, что деньги ему все-таки платят немного за другое.
- Это была шутка, - сказала Настя. - Проехали. Но ты хотя бы из вежливости мог поддержать разговор, причем поддержать в нужном направлении. Зачем я тебя брала с собой? Я ведь могла выбрать других телохранителей, у нас, у принцесс, их как собак нерезаных. Но я выбрала тебя, знаешь почему?
Армандо мимикой показал, что готов выслушать любые версии.
- Потому что я давно хотела тебя спросить… Армандо, я тебе нравлюсь? Не как объект твоей работы, не как тело для хранения, а вообще… Как девушка. А?
- Хм, - сказал Армандо.
- Если ты скажешь, что тебе нужно посоветоваться со Смайли, я тебя стукну.
- Хм, - сказал Армандо, что означало - он несомненно в состоянии самостоятельно отвечать на такие вопросы.
- Так я тебе нравлюсь?
- Да, - сказал Армандо. - Но…
- Придется тебя все-таки стукнуть.
- Анастасия, давайте успокоимся.
- Это невозможно, - сказала Настя и положила голову ему на плечо. - Я все время пытаюсь, и у меня ничего не получается. Все время что-нибудь мешает - то я сама, то другие люди, а то и не люди…
- Но ведь сейчас ничего не мешает, - сказал Армандо.
- Сейчас мешаешь ты, потому что я хочу успокоиться с помощью тебя, а ты говоришь «хм», и еще ты говоришь «но» и не говоришь ничего из того, что бы хотела услышать бедная девушка, у которой был такой тяжелый день.
- Вот чтобы следующий день не стал еще тяжелее… - Армандо каким-то волшебным образом сделал так, что его рука исчезла из Настиной, а вместо его плеча под ее головой оказалась подушка, и Настя стала проваливаться в эту подушку, как в темную бездну, помня лишь одну мысль, пристегнутую, как чугунное ядро к щиколотке каторжника, - она неудачница, и таковой останется и дома, и в Лионее, и живой, и мертвой, просто ее неудачи будут приобретать разные формы… Выйти замуж за принца, оказаться первым лицом Лионеи и по-прежнему быть неудачницей - это еще надо постараться, и она, похоже, постаралась, только вот как и когда - она этого даже и не заметила. А значит, это в крови, значит, это предопределено, от этого никуда не деться, и…
- Принцесса, - Армандо тронул ее за плечо, Настя резко поднялась и немедленно забыла мрачные сны, спрятанные в глубине подушки. В дверях стоял высокий парень в гостиничной униформе, в руках у него была коробка.
- Это посылка для вас, - пояснил Армандо, изучив сопроводительные бумаги и надписи на самой коробке.
- Ладно, - машинально сказала Настя. - Посылка. Я поняла. Что дальше?
- Я ее возьму и открою.
- Ладно, - кивнула Настя и только потом сообразила, почему Армандо собирается собственноручно открывать ее посылку. - Открывай. Ты думаешь, что там?
Армандо закрыл за посыльным дверь и прошел в ванную комнату. Было слышно, как он отрывает скотч, разрезает картон, шуршит оберточной бумагой и полиэтиленом. Потом наступила тишина.
- Ну? - не выдержала Настя. - Что там? Ведь не бомба, правда? Потому что, если бы это была бомба, ты бы уже…
Армандо вышел из ванной комнаты, и Насте как-то расхотелось шутить, потому что ее телохранитель выглядел довольно бледным. В руке у Армандо было что-то вроде почтовой открытки. Настя встала с дивана, взяла открытку и прочитала выведенное прыгающими неровными буквами: «Присылайте еще».
- Что это еще такое? - не поняла она. - Присылайте - что? Кому я что присылала?
Она вошла в ванную комнату, увидела коробку, которую Армандо поставил в ванную, нагнулась, отвела остатки обертки и в последний момент почувствовала запах, который был не очень приятным и порождал столь же неприятные ожидания. Однако на анализ запахов уже не оставалось времени, потому что Настя увидела то, что было в коробке и что придавало четкий и жуткий смысл посланию - «Присылайте еще»…
В коробке лежала голова Филиппа Петровича.

3

Поезд не простоял и положенных пяти минут, а потом тихим ходом, почти украдкой, убрался восвояси, и его отбытие вернуло платформу с домом из белого кирпича в прежнее состояние, то есть в состояние места, забытого богом и министерством транспорта. Офицер посмотрел на пустые рельсы и вздохнул. Офицера звали Бернар, а в руке он держал какие-то бумажки.
- Это что еще такое?
Холод делал Настю раздражительной. И еще это запустение вокруг. И еще записка. И еще посылка. Отправившая ее тварь была настолько бесстыдна в своей жестокости, что указала обратный адрес.
- Это мой подробный отчет, - сказал Бернар, глядя в сторону, где скрылся поезд. - А вот мое прошение об отставке.
Настя посмотрела на офицера снизу вверх. В нескольких шагах позади Бернара стояли еще четверо, тоже в черной походной униформе, тоже с вещмешками и оружием, и у каждого в руке тоже какие-то бумажки, наверное, отчеты и прошения об отставке. Еще дальше, приготовленные к погрузке, стояли три простых деревянных гроба, подписанных углем. Три гроба - потому что тел, пригодных для упокоения в этих гробах, было только три.
- Отчет я прочитаю, - сказала она. - А прошение… Знаете, не сезон сейчас для таких прошений, - она крест-накрест разорвала бумагу и пустила обрывки по ветру, который подхватил их и понес по серой пустоши, кое-где присыпанной снегом. Офицер проводил разлетающиеся клочки бумаги тоскливым взглядом, выдававшим желание убраться отсюда как можно скорее.
- Я провалил задание, - сказал офицер. - Я потерял людей. Я был не готов к тому, что нам встретилось.
- Я понимаю. Когда я с этим встретилась, я была еще более не готова. Совсем не готова. Только вот прошение писать мне было некому, - она чуть возвысила голос, и сама тут же испугалась: не много ли берешь на себя, Анастасия, - читать нотации здоровенному мужику старше тебя лет на десять? У него и пистолет на поясе, и шрам на подбородке, и вообще… Но здоровенный мужик хмуро смотрел в землю, и, судя по всему, совершенно не понимал, во что он вляпался и что ему теперь делать. А раз так…
- Знаешь, это ведь не игры в войну: поцарапал коленку и пошел домой. От того, что ты напишешь прошение об отставке, оно не исчезнет. Оно будет жить и будет убивать, и кому-то другому придется с ним иметь дело, а этот другой тоже окажется не готов, и тоже напишет рапорт, и так люди будут гибнуть, а вы будете писать рапорты… До тех пор, пока… Пока что, а?
- Я плохо понимаю по-английски, - сказал офицер. - Не могли бы вы повторить все это помедленнее?
- Блин! - от досады Настя перешла на родной язык. - Нет, не могу я тебе повторить… - она задрала голову, посмотрела в пасмурное румынское небо и попыталась отыскать там хоть подобие ответа на очень простой вопрос: почему там, наверху, ее не любят? Почему ее безусловно правое дело то и дело тормозится из-за всякой чепухи, типа потерянных при пересылке документов или языковых различий? Небо с присущим ему тактом воздержалось от объяснений. Настя мысленно досчитала до пяти и вернулась к офицеру: - Помедленнее это будет так: раньше ты не был по-настоящему готов к встрече с Лизой? Теперь, будем считать, ты подготовился. Мы вернемся, мы найдем ее и… - Настя едва не произнесла «убьем», но даже в порыве праведного мщения ставить заведомо неисполнимые цели было бы нехорошо. Она подумала и закончила фразу так: - Что-нибудь с ней сделаем. Что-нибудь нехорошее.
Это офицер понял, но энтузиазма на его лице не прибавилось. Настя развернула лист с рапортом - написано было от руки, а почерк у офицера был хреновый; да и писалось все это, наверное, на коленке, в состоянии нервного шока.
- Расскажи мне, как все было, - сказала Настя. - Я хочу знать.
И он рассказал.
Труднопроизносимое название румынской деревни Филиппу Петровичу сообщил доктор Бромберг, а Филипп Петрович передал информацию дальше; в итоге, примерно через сутки после того, как дороги Насти и Филиппа Петровича разошлись, в малонаселенном районе Западной Румынии Филипп Петрович встретился с группой из одиннадцати бойцов, присланных Смайли. Шестеро из них участвовали в прошлогоднем налете на поселок горгон, у остальных тоже имелся некоторый опыт. Которого оказалось недостаточно.
Когда отряд выдвинулся к деревне, та оказалась пустой, и рассвирепевший Филипп Петрович заподозрил, что Бромберг его обманул, из чего последовало сильное желание вернуться в Чехию, взять доктора за грудки и вытрясти из него не только правдивую информацию, но и кое-какие внутренние органы. Однако потом кто-то из бойцов нашел следы, и следы эти вели дальше в горы. Похоже, что если не вся деревня, то значительная ее часть отправилась на прогулку, подышать свежим горным воздухом, что, может быть, и странно, учитывая время года, но кто их знает, этих румын и их обряды?
Идти пришлось недолго, через пару часов разведка заметила тонко вьющийся дымок, а где дымок, там и костер, где костер - там и тот, кто его развел. В данном случае - Елизавета Прекрасная.
Филипп Петрович, разумеется, проинструктировал своих бойцов и пояснил, на какую именно дичь они охотятся. Он произнес слово «бессмертная» и поделился личным опытом, который был не слишком вдохновляющим, но все же - двенадцати вооруженным мужчинам было бы в высшей степени странно и непристойно бояться одну женщину, пусть даже и не женщину-человека, а существо в обличье женщины. Тем более, как сообщил Филипп Петрович, существо это страдает от какой-то болезни и скорее всего с радостью пойдет на любые переговоры, лишь бы заполучить чемоданчик доктора Бромберга. На всякий случай бойцам было предложено держаться на расстоянии и в случае чего стрелять существу в голову, что Елизавету не убьет, но хотя бы займет на некоторое время.
Так что, когда отряд Филиппа Петровича подошел к костру с двух сторон, взяв Елизавету в клещи по всем правилам боевого искусства, бойцы знали, чего им ждать. То есть это им казалось, что они знают.
Елизавета, видимо, тоже знала, чего ради двенадцать вооруженных мужиков забрались в такую глушь. Она и вправду выглядела больной - бледная, осунувшаяся, отчего глаза на ее лице казались еще больше, а выражение этих глаз даже с приличного расстояния казалось диковатым. В это время года и вправду было прохладно, но Елизавета нарядилась словно для сибирской зимы - в какой-то огромной шубе, обмотанная несколькими шарфами, в меховой шапке, рукавицах… Она сидела на поваленном дереве в нескольких метрах от костра и не шевелилась, лишь зрачки ее вращались, отслеживая проявления жизни, а попросту говоря - отыскивая подходящую добычу.
Это было жалкое зрелище, и хотя никто из бойцов не опустил оружия, представить, что им действительно придется стрелять в это несчастное больное создание, было почти невозможно.
Появление двенадцати бойцов вывело Елизавету из оцепенения.
- Привет, - она слабо улыбнулась, обвела бойцов взглядом. - Прошу прощения, я сегодня не причесывалась… И не красилась. И вчера тоже. Не до этого мне.
Филипп Петрович вышел вперед и поставил перед собой чемодан. Елизавета подслеповато прищурилась, разглядывая гостя, и некоторое время спустя неуверенно проговорила:
- Я тебя знаю, да? Виделись?
- Что-то вроде того, - кивнул Филипп Петрович, не вдаваясь в подробности их предыдущей встречи.
- Хорошо, - Елизавета закрыла глаза и вернулась в болезненный полусон; губы ее шевелились, но слов слышно не было. Кому-то из бойцов почудилось, что Елизавета молилась, во всяком случае, слышали, что ею было произнесено имя Божье; а впрочем, все эти рассказы можно списать на сильнейшее нервное потрясение, пережитое бойцами в следующие несколько минут.
- Я принес лекарство, - сказал Филипп Петрович. - Оно было у доктора Бромберга, но так уж сложилось…
- Лекарство? - Глаза Елизаветы раскрылись.
- Да, лекарство, - Филипп Петрович слегка пнул чемодан. - И если ты хочешь его получить…
- Во-первых, я никогда не болею, - голосом не громче опадающего листа проговорила она.
- Да? А мне кажется…
- Во-вторых, что касается лекарства…
И вот тогда все и началось. Когда Филипп Петрович проводил свой инструктаж, стоило закончить его фразой, что никакие инструкции не могут подготовить к общению с Елизаветой, ибо теория это одно, а практика это совсем-совсем другое. Секунду назад перед бойцами сидела какая-то развалина, закутанная в сто одежек, а затем…
Еще одной ошибкой было то, что бойцам казалось - все это из-за лекарства, то есть из-за чемодана. Больная стерва так отчаянно нуждается в своих таблетках и микстурах, что способна на резкие движения, но это будет легко исправить, ведь кто владеет чемоданом, тот и контролирует ситуацию.
Ошибочка. Дело было совсем не в лекарстве. Точнее, не в том лекарстве, что было разлито по ампулам и упаковано в чемодан доктора Бромберга.
Секунду назад Елизавета сидела у костра, медленно угасая, съедаемая холодом и болезнью, а теперь выскользнула из шубы, играючи перемахнула костер и встала напротив Филиппа Петровича, который или не успел отскочить назад, или посчитал это ниже собственного достоинства.
Елизавета тут же оказалась на прицеле у половины стрелков, остальным мешала спина Филиппа Петровича; но даже те, кто беспрепятственно выцелил рыжеволосую бестию, не спешили жать на курок, ибо на сторонний взгляд ничего особенного не происходило - Филипп Петрович и Елизавета стояли друг напротив друга, и похоже было, что Елизавета пытается выдернуть чемодан у него из руки, но ничего у нее не получается. Стрелки ждали, что же им скомандует Филипп Петрович, но тот ничего не сказал. Он просто упал лицом вниз, так и не выпустив чемодан, что, впрочем, уже не имело никакого значения.
И потом…
- Подожди, - перебила Настя. - Он просто стоял, а потом упал? Она ведь не целовала его? Потому что обычно она забирает эту… энергию через поцелуй, по крайней мере, со стороны это выглядит так.
- Нет, - сказал офицер. - Никаких поцелуев. Просто коснулись руками, и все.
- Это плохо, - сказала Настя. Плохо было и то, что Елизаветиных талантов оказалось куда больше, чем Настя знала, а еще хуже было то, что болезнь, про которую сказал Бробмерг и на которую так уповал Филипп Петрович…
Эта болезнь называлась Голод, и она заставляла Елизавету убивать больше, чаще. Все прочие чувства, кроме голода, были забыты, и ничто не могло остановить изголодавшуюся Елизавету, ни огонь, ни ножи, ни пули, которыми осыпали ее со всех сторон бойцы из отряда Филиппа Петровича. Нервно-исступленная стрельба продолжалась буквально несколько секунд, столько выдержали нервы у стрелков, видевших, как, покончив с Филиппом Петровичем, существо улыбнулось, приняло в себя несколько пуль, а потом легко прыгнуло на следующую жертву, впившись ей в губы и попутно отбросив автомат, как если бы тот был пластмассовой игрушкой. Стрелок был выпит за мгновения, потом Елизавета, придерживая голову жертвы за виски, дернула ее к себе, сорвала с плеч, небрежно перекинула через плечо, угодив точно в костер…

Предыдущая страница 17 Следующая страница


Луна над Лионеей 18

И, наверное, это была та капля, которая окончательно лишила стрелков хладнокровия…
- Мы стали отступать, - сказал офицер. - Мы не побежали, мы стали отходить, и мы отстреливались. Но это не помогало, поэтому в конце концов мы побежали…
- Я бы тоже побежала.
- Она убила пятерых, - продолжил Бернар. - Еще один из наших был убит случайной пулей, двое - ранены. Там было много случайных пуль. Там было много страха.
Настя кивнула. Это было ей знакомо.
- Ночью мы вернулись, чтобы забрать тела. Этой… Существа уже не было на прежнем месте. Оно, наверное, ушло наверх, в горы. Мы нашли тела, но не все. У двух трупов не было голов. И теперь я узнал, что вы получили в посылке….
- Я тоже до сих пор немного не в себе, - призналась Настя. - Она что же, пришла на почту, попросила упаковать человеческую голову и отправить ее в Берлин? Это перебор даже для Елизаветы.
- Елизаветы?
- Да, так ее зовут.
- Это неправильно. Елизавета - это человеческое имя, а это - не человек. Это - существо. Оно.
- В вашем отряде все были людьми, капитан?
- В этом отряде - все. Я понимаю, на что вы намекаете, принцесса. Я общался и с вампирами, и с лешими, у них свои тараканы в голове, но это…
- Мы должны вернуться. Вернуться и…
- Снести ей башку.
- Может быть, дойдет и до этого.
- Нет, принцесса, не «может быть». Возвращаться нужно именно для этого. Филипп хотел с ней о чем-то договориться, вести какой-то обмен… И вот результат. Нужно просто пойти и забросать ее гранатами. Я слышал, вы уже имели дело с этим существом и остались в живых. Значит, вы знаете способ…
- Способ? Мы тоже тогда убежали, Бернар, вот и весь способ.
- Тогда… Вы ведь не пошлете людей в горы на верную смерть?
- Я пойду с ними сама… А насчет верной смерти мы что-нибудь придумаем.

4

На следующий день они получили подкрепление, ибо продолжать охоту на оголодавшую Елизавету с остатками прежнего отряда было безумием, и не только потому, что из дюжины бойцов осталось лишь половина, двое из которых были ранены. Хуже всего, что страх, словно яд, глубоко пропитал этих людей. Армандо, который с самого начала был противником идеи похода возмездия, также не излучал оптимизма. Настя постоянно чувствовала на себе его взгляд, и в этом взгляде была не только опека, не только заботливый присмотр за непутевой лионейской принцессой; там было еще что-то, что-то недобр…
Настя боялась произнести это слово вслух, потому что, если предположить, будто Армандо смотрит на нее недоброжелательным взглядом, то отсюда следует, что Армандо не желает ей добра, а значит, он желает ей зла…
От таких предположений становилось не по себе, и Настя предпочитала думать, что Армандо всего лишь не одобряет идею охоты на Елизавету, что здесь нет ничего личного. И вообще, нужно выкроить пять минут и объяснить Армандо, почему она должна это сделать, а именно - разобраться с Елизаветой раз и навсегда, а уж как это будет сделано, с песней на устах или с обреченностью во взгляде - не столь важно. Интересно, воспримет ли Армандо следующий аргумент: «Ведь если бы она убила тебя, как, по-твоему, мне следовало бы отсиживаться в Лионее или возглавить операцию возмездия? Армандо? Не слышу ответа».
Подкрепление для операции возмездия прибыло на двух больших черных джипах и микроавтобусе. Выглядело это довольно внушительно, но когда машины остановились, открылись дверцы…
Холод, запустение и нехорошие воспоминания последних дней сами собой сложились в слова:
- Какого черта ты здесь делаешь?!
Возможно, в другой обстановке Настя бы поприветствовала Давида Гарджели иначе.
- Что я здесь делаю? - переспросил тот, поправляя солнцезащитные очки. - Спасаю какую-то глупую девчонку. Наверное, тебя?
- Наверное, блин, меня! - бросила Настя. - Хотя кто кого будет спасать - это еще большой вопрос, - она тоже нацепила очки, но только не для защиты от ультрафиолета. - Надо же, на этот раз ты не притащил с собой водяных тварей? Какое счастье…
Тут цветовая гамма ее очков показала, что вместо водяных тварей Давид Гарджели притащил кое-кого другого. Этих других было двое, и в отличие от прочих людей Гарджели…
Во-первых, они не были людьми, во-вторых, они были в синей униформе румынской жандармерии.
- Спецподразделение «Влад Цепеш», - пояснил Гарджели. - Традиционно комплектуется из детей ночи. Они знают местность, и они знают ситуацию.
- Ситуацию?
- За три последних месяца в здешних местах пропало около сотни жителей. И ладно бы только местных, автобус с немецкими туристами - вот уж действительно головная боль.
- С северо-запада, - медленно выговорил по-английски один из вампиров в жандармской форме.
- Что - с северо-запада?
- Оно шло с северо-запада. Вот такой маршрут, - он вытащил карту и развернул ее: красная стрела, запинаясь на крестах, отмечавших места смертей и исчезновений, двигалась со стороны Чехии и упиралась в горы.
- Я же говорю, они знают ситуацию, - сказал Гарджели. Его улыбка показалась ей самодовольной, а его солнцезащитные очки - неуместными.
- Ты не знаешь, с чем имеешь дело, - буркнула Настя и затолкала руки в карманы куртки. - Она вас съест и не поморщится.
- Когда этот час придет, я, безусловно, спрячусь за твою спину, - ответил Гарджели.
- Я просила подкрепления у Смайли, почему они прислали тебя?
- Позвони ему и спроси.
- Мой сотовый тут молчит, - нехотя призналась Настя.
- Тогда я выскажу предположение, а ты потом сможешь проверить его по моему спутниковому: у Смайли больше нет людей, кроме тех, кто сейчас охраняет королевский дворец. У вас ведь там какие-то неприятности, правда? Вот он и попросил меня, точнее, попросил корпорацию «Райдер» перебросить кого-нибудь из службы безопасности на выручку принцессе Анастасии. Тебя ведь так теперь величают?
- Величают. А ты, значит, поехал сюда поразвлечься? Или ты большой специалист по охоте на бессмертных?
- Вообще-то кое-какой опыт у меня есть. Помнишь, однажды я загнал в угол твоего приятеля Иннокентия?
- И помню, чем это кончилось.
- Не все получается сразу, - признал Гарджели. - Теперь я попробую кое-что другое, а вообще я не очень понимаю твой скепсис. Или тебе не нужна помощь? Или ты пойдешь на Елизавету Прекрасную в одиночку? Она же - как это говорится? - съест тебя и не поморщится.
- Не знаю, что опаснее - идти на нее в одиночку или идти в компании людей, которые недавно на тебя охотились. Плюс вампиры.
- А вампиры-то тебе чем не угодили?
- У нас есть пара разногласий.
- У тебя тяжелый характер, Анастасия.
- Очень может быть. И чтобы закончить с этим раз и навсегда - я не убивала твоего брата, Давид. Честно.
- Я знаю, - спокойно сказал Гарджели. - Я знаю, что ты его не убивала. И я знаю, кто его убил и почему. Что ты так на меня смотришь?

Как я на него смотрела? С благодарностью, которая словно нехотя оттаивала и медленно просачивалась через меня. Он не потребовал от меня оправданий и доказательств моей невиновности, широким рыцарским жестом он отбросил это прочь и смотрел на меня тем же самым взглядом, что и при нашей первой встрече. Ну, или почти таким же взглядом. Что-то случилось с ним, впрочем, как и со всеми нами…
…хотя я и прежде не знала его слишком хорошо, мы лишь перебрасывались словами - комплиментами, угрозами, ничего не значащими вежливостями - теперь даже по нескольким словам и по некоторым другим признакам (а хотя бы и по дурацким солнцезащитным очкам) я чувствовала, как изменился Давид Гарджели. Повзрослел? Это самое слабое из слов, которые я хотела бы здесь употребить. С ним произошло нечто более сильное и глубокое…
И факт свершившейся перемены доставлял Давиду явное удовольствие.

- Что ты так на меня смотришь?
- Я… Я немного удивлена. Ты знаешь, кто убил Михаила и почему? Ты действительно знаешь или тебе только кажется, что ты знаешь?
- У меня было достаточно времени, чтобы во всем разобраться, так что…. Я уверен.
- Уверен? Везет тебе. Я уже давно ни в чем не была уверена. То есть, как только я начинала во что-то верить, это быстро становилось чем-то другим, и…
- Я помогу тебе, - сказал Давид. - Вот истина, в которую тебе стоит поверить, и она не изменится и не превратится ни во что другое.
- Что это еще за истина?
- Ты и я - союзники.
- Извини?
- Мой брат был убит по приказу некоего Леонарда. Твой гнев, как мне известно, направлен в ту же сторону.
- Это не гнев, это… А откуда ты знаешь про Леонарда?
- Интересная история, - Давид снова улыбнулся, и это говорило не только о произошедших с ним переменах, но и о прошедшем со смерти Михаила Гарджели времени; времени, которое притупило все чувства и в данном случае не мешало Давиду говорить о смерти своего старшего брата с улыбкой на губах.
- В нашей семье Михаил был серьезным мальчиком, а я - так, не очень. Михаила интересовали серьезные вещи - деньги, власть, а меня - несерьезные - музыка, девушки, кино. Сейчас я понимаю, что несерьезных вещей не бывает, все рано или поздно поворачивается к тебе своей серьезной или даже очень серьезной стороной… Так вот, после смерти Михаила я наделал много глупостей, когда сгоряча пустился ловить его убийц… Бросил в дело всю королевскую конницу, всю королевскую рать и довольно много королевских денег, между прочим.
- Да уж…
- Кое-что мне удалось узнать, но в основном все это было без толку, выплеск адреналина в пустоту… Тогда я решил остановиться, взять тайм-аут и подумать. Помимо прочего, я подумал о тех фильмах, которых насмотрелся в юности, о фильмах, где тоже искали убийц. И я понял, что все эти фильмы буквально кричат об одной простой истине: чтобы найти убийцу, надо понять, кем же был убитый. Это очень просто. Но мне раньше это не приходило в голову, а если и приходило, то я отбрасывал эту мысль, потому что думал - господи, конечно же, я знаю своего брата! Я отлично его знаю! Ничего подобного. Я вообще его не знал.
Настя хотела сказать что-нибудь утешительное, типа, что близкие люди часто обнаруживают взаимное незнание и непонимание, но Давид махнул рукой, как бы отметая саму идею утешения:
- А потом я узнал. Мне пришлось узнать не только Михаила, мне пришлось узнать нашего отца, и его братьев, и нашего деда, и тогда мне стало понятно, кто мог с такой силой желать смерти моему брату, кто мог желать вырвать из нашего подземелья Иннокентия…
- Подожди. Ты сказал - пришлось узнать отца и деда. Но разве они…
- Разумеется, они мертвы. Пришлось покопаться в семейном архиве. Ушло много времени, но теперь…
- То есть ты прочитал про Леонарда в семейном архиве?
- Да.
- Давид, но ведь это очень важно, ведь в этих архивах могли сохраниться сведения о планах Леонарда, а это…
- Нет, - Давид покачал головой. - В двух словах, принцесса. Много лет назад Леонард хотел получить доступ к магическим артефактам, хранившимся в нашей семье. Он пытался стать другом моего деда, пытался их купить, украсть - ничего не получилось. Мой дед предупреждал моего отца, а мой отец предупреждал Михаила, чтобы тот был начеку… Но Леонард нашел такой способ подобраться к Михаилу и нашей коллекции, что мой бедный брат и не почуял подвоха.
- Он подобрался через меня.
- Это уже неважно, принцесса. Извините за выражение, но вы были всего лишь орудием…
- Я… Я не знала, чем это кончится… Так что, никаких упоминаний о планах Леонарда?
- Если у Леонарда хватило ума добраться до коллекции клана Гарджели, то у него тем более хватило ума не болтать на каждом шагу о своих планах. Мой дед упомянул в одном письме, что Леонард оставляет за собой темный след. Это. наверное, фигура речи, но когда генерал МГБ употребляет слово «темный», это заставляет задуматься.
- МГБ?
- Министерство государственной безопасности. Дневная работа дедушки, - Давид вздохнул. - Как видишь, я наследую не только своему старшему брату или влиятельным магам темных веков, я еще и внук генерала МГБ. Он, кстати, побаивался Леонарда. Точнее, чуял его потенциал. В дневнике у деда было что-то вроде: «У этого сукина сына много дел, но когда он наконец найдет время и займется нами, тогда нам всем будет…»
- Что будет?
- Там дальше неприличные слова.
- Это хорошо, - наконец проговорила Настя.
- Что - хорошо?
- Что ты воспринимаешь Леонарда всерьез. Потому что остальные… Фишер, даже Смайли…
- Есть разница между ними и нами. Для них это всего лишь работа. Для нас это личное дело. Так, Анастасия?
- Так.
- Ну, - он сделал жест, который можно было понять двояко - то ли Давид предлагал ей отправиться на исполнение этого самого личного дела, то ли он хотел, чтобы Настя взяла его за руку…

Я вас очень прошу не делать того, что вы собираетесь делать!

Это была в высшей степени странная просьба, все равно что в метро попросить соседа подвинуться, а в качестве бонуса к просьбе шарахнуть его по башке двухпудовым молотом. Просьба, от которой во рту остался соленый вкус, глаза пару мгновений не видели ничего, кроме бесконечной белой пустыни, а в ушах завывали безжалостные ветра ада.
«Люциус!» - была первая Настина мысль. Вторая была идентична первой: «Сволочь!» Третья была уже на другую тему: «А что это еще такое?»
Это была кровь из уха. Настя озадаченно разглядывала испачканную руку, а потом сообразила, что почему-то стоит на одном колене, словно бы Давид собрался посвящать ее в рыцари. Он сочувственно смотрел на Настю сверху вниз, и все это было так неприятно и так не вовремя, и жест Давида теперь имел очень простое и практичное значение:
- Вставай.
Настя встала, махнула рукой Армандо, чтобы тот не дергался, вытерла платком руку и ухо…
- И что это было? - спросил Давид.
- Люциус, - сказала, как сплюнула, Настя. - А ведь я уже стала про него забывать…
- И что он хотел?
- Он… Подожди. А разве ты не слышал? Мне казалось, что он обращался к нам обоим, разве нет?
- Не знаю, - пожал плечами Давид. - Я решил больше его не слушать.
- Решил? Как это? Как можно его не слушать? Однажды я тоже не захотела его слушать, но мне для этого пришлось как следует двинуть себя пистолетом по голове, и это было почти так же больно, как и сейчас…
- Мой способ не такой болезненный. В семейном архиве можно найти полезную информацию не только про Леонарда, - почти извиняющимся голосом сказал Давид. - Это не моя заслуга, это мои предки. Так что он там снова придумал?
- Он… Он сказал нам не делать того, что мы собираемся делать.
- А разве мы что-то собирались делать? - Давид пытался шутить, но Насте было не до веселья.
- Он имел в виду Лизу. Он не велел нам ее трогать, но… Там еще сказал что-то странное, что-то типа…

Я сам с этим разберусь, Анастасия, а вы отправляйтесь домой, пока не поздно…

- Что это значит, Давид? Как это он разберется?
- Не знаю, - Давид пожал плечами с какой-то вопиющей беззаботностью. - И это неважно, Настя.
- Неважно? Он - ангел, Давид. Падший, но ангел.
- Не падший, Настя, а падающий. Его падение еще не закончилось. С каждым годом он теряет свои силы, знает это и боится.
- Теряет силы? Да он мне сейчас чуть мозги не вышиб…
- И теперь ему придется отлеживаться пару недель. Отлеживаться или что там делают ангелы, когда им хреново… Когда им нужно отдохнуть. Поверь мне, Настя, Люциус - это неважно. Важно другое.
- Что?
Давид улыбнулся, вынул руку из кармана и разжал пальцы. На его ладони, уютно устроившись на черной перчаточной коже, жил маленький ручной огонь.

5

Они несомненно шли по верному следу - доказательством тому были опустевшие деревни и выставленные на дорогах жандармские блокпосты. Вампиры из «Влада Цепеша» успешно находили с коллегами общий язык, и небольшая автоколонна двигалась дальше.
- Интересно, а они знают, кого ищут? - кивнула Настя в сторону жандармов-людей, оставшихся на обочине мерзнуть, ждать и завистливо смотреть вслед пропадающим из вида машинам.
- Им велели искать серийного убийцу, - ответил Давид. - Белого мужчину средних лет. На их взгляд, серийный убийца может быть только таким.
- Тогда они зря теряют время…
- Это их проблемы.
- Может быть, мы дадим им наводку?
- Отправим вперед жандармов, чтобы Елизавета убила еще человек десять-двадцать? Между прочим, чем больше она убивает, тем сильнее она становится, так что в наших интересах, чтобы она посидела на диете хотя бы несколько дней. Хотя, судя по рассказу Бернара, она была на диете, когда ваши люди ее нашли - она была неподвижна, она мерзла… Но вам это не помогло.
- Не помогло, - согласилась Настя. - Наверное, все же не стоило начинать с переговоров. Сначала надо было выстрелить ей в голову, надеть на нее наручники, а потом уже вести душеспасительные беседы. У вас ведь есть наручники? Не пластмассовые?
- Есть. У нас есть кое-что получше наручников, - сказал Давид, не то что бы хвастаясь, но не без гордости напоминая о своих новых способностях. Настя помнила, как огонь послушно плясал у него на ладони, и помнила свои ощущения - восхищение и опасение; восхищение явленным чудом и опасение случившейся с Давидом перемены, - теперь она знала его еще меньше и еще в меньшей степени могла предугадывать его поступки.
Поэтому после демонстрации огня Настя избегала темы обретенной магии, как будто Гарджели-младший признался ей в чем-то не совсем пристойном. Сам же Давид никаких комплексов на этот счет не испытывал, и как только Настя наконец решилась, он с готовностью пустился в пояснения.
- Так ты теперь - маг?
- Начинающий, - уточнил Давид. - И начал я именно с того, что поможет мне в поисках убийц моего брата. Я еще не решил, продолжу ли потом осваивать другие разновидности магии…
Настю это не слишком интересовало, ее занимало другое:
- И что же это - вот так, раз, захотел - и сразу стал магом?
- Нет, не сразу. Это потребовало времени, но я смог ускорить процесс. Во-первых, кровь…
- Какая кровь?
- Мои предки кое-что понимали в магии, и врожденные способности передались мне по наследству. Нужно было их просто пробудить, активировать.
- И ты активировал.
- Да. Тебе это не нравится?
«Как будто бы тебе есть до этого дело, - подумала Настя. - Знаем мы вас, волшебников…»
Обижать Давида все-таки не стоило, и она постаралась выразиться потактичнее:
- Я мало в этом разбираюсь, но мне кажется, что магия - это довольно опасная штука.
- Не волнуйся, я тщательно проверяю все заклинания и обряды, прежде чем их исполнять…
- Да не для тебя опасная, а для других. Если ты маг, это значит, ты умеешь делать то, чего не могут другие. И ты чувствуешь эту разницу между собой и остальными, ставишь себя выше этих остальных, а потом начинаешь решать за остальных, распоряжаться их судьбами… И заканчиваешь, как Леонард, - становишься психом, который вот так, между делом, решил за все миллиарды живых существ, что им не стоит жить на Земле. Просто потому, что он так решил и потому, что он может это осуществить. Ну или ему кажется, что может.
Давид все-таки обиделся, по крайней мере, его взгляд исподлобья показался Насте взглядом обиженного подростка с чрезмерно тонкой душевной организацией. Ему не понравилось сравнение с Леонардом, но примеров добропорядочной магии Настя просто не знала. Мерлин? Да Винчи? Тесла? С каждым из них что-то было не так.
- Я занялся этим не для того, чтобы встать над другими людьми, - обиженно посопел между тем Давид, - а чтобы бороться с Леонардом. Если твой враг владеет магией, тебе тоже стоит овладеть этим видом оружия. Михаил считал иначе, он надеялся, что охрана и видеокамеры защитят его от врагов, и чем это закончилось?
Настя знала, чем это закончилось, и не хотела об этом ни вспоминать, ни тем более обсуждать. Она уставилась в окно автомобиля, а там ползла черно-белой лентой вымороженная пустошь, из которой торчали скелеты деревьев, угрожающе тянувшие острые сучья во все стороны света. Через некоторое время за этими деревьями стали проступать силуэты покосившихся домов, настолько древних и настолько заброшенных, что выглядели они не как человеческие жилища, а как те же самые деревья, разросшиеся до очень странных форм и глядящие на проезжающих то ли темными окнами, то ли темными дуплами.
Рация на приборной доске коротко пискнула, и машина замедлила ход.
- Что там? - спросила Настя.
- Что-то, достойное нашего внимания, - ответил Давид. - Не хочешь немного размяться?
Если он имел в виду деревню, поглощенную деревьями и снегом, то это, безусловно, было достойно внимания, как наглядный пример того, как Земля переживает своих обитателей. На фоне гор эти ветхие строения выглядели еще более жалко, они как будто уходили вниз, в почву, поглощаемые планетой, превращающиеся в бессмертную природу, которая была до людей и которая будет после них.
Но Давида привлекло кое-что другое. Оказалось, здесь еще были местные жители, по крайней мере - один житель. Седой старик в меховой шапке и овечьей шубе, опершись на толстую палку, стоял посреди дороги и о чем-то разговаривал с жандармами из «Влад Цепеш». Один из вампиров обернулся к Давиду и Насте:
- Он говорит, мы едем не туда.
- Откуда он знает, куда именно мы едем?
- Он говорит, что вам нужно ехать к мосту. А мост в другой стороне.
- Откуда он знает, что нам нужен мост?
- Он говорит, что всем нужен мост, потому что это единственная дорога отсюда.
Давид нетерпеливо махнул рукой:
- Дайте ему десять евро за совет и уберите с дороги…
Старик взял купюру, аккуратно сложил ее и сунул внутрь шубы, но вместо того чтобы освободить дорогу, ткнул палкой в Давида и что-то громко сказал. Жандарм перевел:
- Он говорит, что раз уж вы хотите ехать по неправильной дороге, можно ему будет потом взять вашу куртку?
- Чью куртку? - не понял Давид.
- Вашу.
- Взять мою куртку? Потом? Что это значит? Когда - потом?
- Это значит, что, поехав по неправильной дороге, мы все умрем, - подсказала Настя и, взглянув в сердито-непонимающие глаза Давида, добавила: - Так считает местное население, я-то что могу поделать?
- Плевать на местное население! - решительно ответил Давид. - Хотя нет, если этот старик знает, что дорога неправильная, он знает и про Елизавету. Спросите его, где она?
- Рыжеволосая ведьма вернулась, - перевел жандарм. - И скоро вы с ней встретитесь. Не сворачивайте с неправильной дороги, и она сама к вам выйдет и сделает вас своей едой. Так всегда бывает.
- Всегда? - усмехнулся Давид. - Посмотрим.

Если старик пытался напугать Давида и отговорить его от поисков Елизаветы, свою миссию он с треском провалил. Гарджели-младший запрыгнул в машину, словно подзарядившись от какой-то чудесной батарейки и утроив свое желание найти Елизавету. Глаза его блестели, он то и дело хлопал водителя по плечу, призывая того «давить на газ». Мне немедленно вспомнилась дурацкая песенка, где «дави на газ» рифмовалось с «в последний раз», в чем, наверно, имелся глубинный смысл - погоня за скоростью рано или поздно закончится в кювете, колесами вверх. Однако я не стала портить Давиду удовольствие от охоты, а то, что он получает немалое удовольствие, было написано у него не только на лице, а на затылке, на костяшках пальцев, короче говоря, далее везде… Он уже не вспоминал, что пять минут назад дулся на меня за некорректное сравнение с Леонардом; все это было вытеснено Большим Настоящим Делом…
Действительно, когда занимаешься чем-то стоящим, у тебя совсем не остается времени жалеть себя, не остается времени на страдания, нытье о несбывшемся, купание в жалости к себе самой и тому подобные, совершенно недостойные принцессы вещи. Недостойные не только принцессы, недостойные просто меня самой…
Мы ехали по этим пустошам, с каждой минутой приближаясь к Елизавете, и хотя мои глаза вроде бы не блестели от предвкушения встречи с Прекрасной, я была абсолютно уверена, что участвую в Большом и Настоящем.

Предыдущая страница 18 Следующая страница


19 Сергей Осипов

На заметку начинающим принцессам: Большое и Настоящее происходит не только там, где находитесь лично вы. Может быть, стоило отвлечься от созерцания унылых пейзажей и задать себе вопрос - а что сейчас творится в Лионее? Может быть, стоило вытащить мобильник из сумки и включить его? Или воспользоваться предложением Давида и одолжить у него спутниковый телефон?
Может быть, именно так мне и стоило поступить, но тогда все получилось бы иначе…
И я бы не сидела сейчас в холодном номере «Оверлука», глядя на пустой город и вбивая эти слова в память ноутбука, без особой надежды, что кто-нибудь когда-нибудь…
Впрочем, сейчас для меня именно это и есть Большое Настоящее дело, заставляющее забыть и про холод, и про все остальное.
А этого остального - гораздо больше, чем может выдержать начинающая принцесса. Честное слово.

Неправильная дорога вскоре поползла в горы, коварно извиваясь, а затем и вовсе перестала быть дорогой, превратилась в тропу, непригодную для машин. Отряду пришлось спешиться, оставить троих стрелков для охраны автомобилей и двинуться дальше своим ходом. Армандо примерно раз в полчаса предлагал Насте вернуться к автомобилям, и та в конце концов перестала отвечать на эти дурацкие предложения, сосредоточившись на более важных задачах: Настя изо всех сил старалась не выпасть из темпа движения отряда, и еще она старалась не замечать холода. Пока ей удавалось и то, и другое, но вот мысль о том, что путешествие по неправильной дороге может продлиться еще не один час, а может быть, и не один день, эта мысль давила Насте на плечи хуже рюкзака с кирпичами.
И вдруг все кончилось. Неправильная дорога и в самом деле привела их к Елизавете, только та не вышла к ним, у нее уже не было сил идти и не было сил прятаться. Елизавета замерла, обнявшись со стволом сосны, будто пытаясь найти в дереве ту жизненную силу, которой ей смертельно не хватало в последние месяцы. Но сосна ничего не могла дать рыжеволосой ведьме, и та застыла в отчаянии, вольно или невольно теряя цвета и становясь полупрозрачным видением на фоне деревьев и снега. Ее волосы уже не жгли глаза ярко-рыжим цветом, а растекались по плечам беспомощной серостью, кожа лица стала почти прозрачной, и слово «болезнь» было самым подходящим к описанию этого существа.
Может быть, кому-то она и могла внушить жалость, но только не Бернару - не доходя метров двадцати, он снял с плеча автомат и короткой очередью словно приколотил Елизавету к дереву. В ответ на выстрелы она нехотя разлепила веки, как будто ленивая школьница, разбуженная звонком будильника. Елизавета открыла рот, но вместо слов из ее губ выдулся черный пузырь, словно она выдыхала нефтью. Потом пузырь лопнул, капли его попали на одежду Елизаветы, и та задымилась. Настя вспомнила, что когда крайне истощенного Иннокентия пытались застрелить, из него лилась не кровь, а что-то вроде кислоты; она потянула Бернара за рукав, да тот и сам сообразил, что от Елизаветы даже в теперешнем ее состоянии лучше держаться на расстоянии.
- Как только шевельнется, стреляйте, - приказал он. - Причем все сразу. И не останавливайтесь, пока она не прекратит двигаться.
Стрелки выстроились полумесяцем, держась вплотную друг к другу и не опуская стволы автоматов; в какой-то момент Настя за их спинами уже не могла видеть Елизавету, она лишь видела, как эти черные и синие униформы смыкаются вокруг своего противника. Стороннему наблюдателю могло показаться, что это похоже не на схватку врагов, а на хладнокровное убийство несчастного больного создания; однако Настя знала, что это не так, она знала, что еще ничего не завершено, и потому не чувствовала себя в безопасности за спинами десятка вооруженных мужчин. Давид держался чуть поодаль, вытянув шею и выказывая этим не страх, но любопытство, что, по Настиному мнению, было довольно легкомысленно. Армандо стоял рядом с Настей и держал наготове пистолет, от которого - как накрепко заучила Настя еще в пору своих странствий с Филиппом Петровичем - в случае неприятностей проку будет немного.
- На счет три, - сказал Бернард. - Левое крыло держит объект на прицеле, мы с Мартином приближаемся и фиксируем объект… Правое крыло…
Настя так и не узнала, какую роль должно было сыграть правое крыло в этой грандиозной военной операции, потому что внезапно все рассыпалось, перевернулось с ног на голову, стало хаосом…
Не было уже никакого смыкающегося полумесяца, не было ни левого крыла, ни правого, зато было много истошных, перекрывающих друг друга воплей, было много стрельбы непонятно в кого… И сверху на все это безобразие медленно и печально опускался снег.
Кто-то потянул Настю за руку, она испуганно обернулась и увидела Армандо. Он оттащил ее в сторону, а точнее, рванул, а потом, вероятно специально отрепетированным движением, забросил себе за спину. Настя ударилась ему куда-то между лопаток, но оставаться там не захотела и тут же выглянула из-за Армандо, тем более что выстрелы и крики как-то сами собой стихли, будто погребенные снегом…
Как потом оказалось, ничего особо ужасного не случилось - просто Елизавета двинулась с места и пошла прямо на стрелков, именно пошла, не прыгнула, не бросилась - такие трюки ей уже были не под силу. Но даже это усталое лишенное сил движение напугало бойцов, так что строй рассыпался и началась беспорядочная стрельба по медленно бредущей женщине, которая вздрагивала от каждого попадания, а потом все равно делала следующий шаг…
И тогда Давид вынул руку из-за спины и подбросил в воздух нечто, похожее на бледно-голубой мячик. В воздухе это нечто рассыпалось на миллионы мелких капель, а потом все эти капли упали на Елизавету и заново срослись, но уже не в маленький шар холодного огня, а тончайшую пелену, накрывшую Елизавету с ног до головы. И в этой пелене она завязла, остановилась и как будто уснула, стоя посреди леса, не обращая внимания на вооруженных людей и вампиров.
Несколько мгновений все молча смотрели на спящую Елизавету, а потом Бернар быстро и решительно приблизился к ней вплотную и выстрелил в голову. Елизавета покачнулась, но осталась стоять, и тогда Бернар выстрелил еще и еще…
Настя отвернулась - чудовище получило по заслугам, но смотреть на это возмездие было невозможно. Настя переживала то же самое ощущение неправильности правого дела, что и во время прошлогоднего налета на деревню горгон - убийство чудовища все равно остается убийством…
Видимо, Елизавета наконец рухнула на землю, потому что Давид подошел к Насте и сказал:
- Ну, вот, собственно, и…
Настя не услышала «всё», потому что в ушах что-то невыносимо резко засвистело, а потом снег вдруг встал стеной, а небо провалилось под землю, и сосны посыпались одна за другой, словно спички, и что-то ударило Настю в лицо, но и этого было мало, потому что какая-то сила продолжала вертеть и толкать ее тело, словно вознамерилась зашвырнуть Настю на край света или даже сбросить с этого края…
И когда, наконец, наступила тишина, прекратились толчки и удары, это казалось невероятным, это казалось обманом, ловушкой, и, наверное, так это и было, потому что вскоре поверх этой тишины, бесстрастно скользя над растоптанными телами, прошелестел голос Люциуса:
- Я же просил вас…

6

Она не закричала только потому, что от ужаса забыла, как это делается. Звуки встали где-то поперек гортани и отказывались идти дальше. Несколько мгновений Настя яростно мяла пальцами горло, пытаясь вернуть себе голос, а затем…
Затем она огляделась по сторонам. И руки сами собой опустились. Настя вздрогнула, потому что руки опустились на что-то пушистое и приятное, а от того неожиданное. Это был плед, а под ним еще один, а там еще… Кто-то заботливо укрыл Настю дюжиной пледов, и не без оснований, потому что в комнате - если это помещение называлось комнатой - было холодно. Холодно и темно. Тонкая свеча у противоположной стены давала света не больше, чем одинокая звезда в черном ночном небе.
Несмотря на холод, по Настиной спине стекала противная капелька пота; и Настя почему-то была уверена, что виной тому не пледы, а нечто иное, нечто, заставившее ее вскочить с постели и завопить от ужаса.
То есть почти вскочить и почти закричать. Холод удержал ее на постели, а крик застрял в горле. Кстати, о горле… Настя осторожно откашлялась и для пробы немного помычала, тихо, чтобы слышно было только ей самой. Голос был на месте, что Настю сильно обрадовало.
- Кхм, - произнесла она уже не для себя самой, а чтобы получить ответную реакцию. - Эй! Кто-нибудь!
В темноте что-то громыхнуло, заскрипело, зашевелилось, и Настя даже засомневалась, стоило ли хрипами и криками будить неведомое лихо, но темнота знакомым голосом Армандо сказала:
- Принцесса?
- Ага, - ответила Настя. - То есть да, это я.
- Слава богу. Как вы себя чувствуете, Анастасия? - Армандо чиркнул спичкой и зажег еще одну свечу. Оказалось, что Настин телохранитель стоит рядом с постелью и что вопрос о самочувствии скорее стоит задать ему самому. Что Настя и не преминула сделать.
- Я в порядке, Армандо, - сказала она. - А ты? Что с тобой стряслось?
Армандо тронул повязку вокруг черепа и вздохнул:
- Неудачно упал.
- Надо осторожнее… падать, - посочувствовала Настя. - А почему я в постели? Я что, уснула на ходу? Или тоже неудачно упала? И где это мы вообще? Мы уже в Лионее?
- Вообще-то, нет, - сказал Армандо. - Это просто дом. Чтобы отдохнуть.
- Отдохнуть - это хорошо. Наверное, я и в самом деле устала, потому что…
- Что?
- Знал бы ты, Армандо, какой мне сейчас приснился кошмар, - Настя поежилась. - Жуть.
- Про Елизавету?
- Да, и еще про Люциуса, и про… Откуда ты знаешь? Армандо не ответил, да ответа и не требовалось. Он знал содержание ее сна, потому что это не было сном. Это случилось на самом деле.

…и поверх этой неестественной тишины, скользя над растоптанными телами, прошелестел голос Люциуса:
- Я же просил вас…
Может быть, он говорил и что-то еще, только в ушах у меня стоял и никак не хотел уходить вязкий звон, и вообще я чувствовала себя не очень хорошо. Я не просто валялась на земле, а меня как будто в нее втоптали. Я посмотрела вверх, увидела небо и увидела Бернара. Его лицо было испачкано кровью, но поразило меня не это, а глаза Бернара - невероятно изумленные, словно офицер внезапно оказался на чужой планете, не имеющей ничего общего с Землей.
Несмотря на падение и прочие неприятности я прекрасно отдавала себе отчет, что мы - и Бернар в том числе - находимся все в том же самом месте - горы, лес, Румыния. И где-то неподалеку должна была находиться Елизавета Прекрасная.
Когда пару минут спустя я все же сумела встать на ноги, то поняла Бернара. Это не было то же самое место. Это было нечто совершенно иное.
- Что случилось? - спросила я, но Бернар не ответил, а лишь махнул рукой. Я машинально повернулась в ту сторону, куда указал Бернар, и увидела Давида Гарджели.
- Давид?
Гарджели-младший молча смотрел в землю. Я встала рядом и тоже уставилась вниз. Там было на что посмотреть. Примерно в метре от ног Давида почва была выворочена, словно взорвана, и эта полоса взорванной земли тянулась и влево, и вправо, образуя дугообразную границу. Там, где полоса уходила в лес, торчали обломки сосен; там, где полоса коснулась гор, порода стала черной, будто выкрашенной соответствующей краской. Оплавившийся кусок железа, торчащий из земли, когда-то был автоматом; горстка пепла - владельцем этого автомата.
Давид поднял голову и посмотрел вперед, через выжженную на теле земли разделительную линию. Там была Елизавета.
- Я же просил вас… - Голос Люциуса наконец прорвался через тревожный гул, я поморщилась, на лице Давида тоже возникла недовольная гримаса - он еще не полностью пришел в себя, а потому не блокировал голос Люциуса:
- Я же просил вас не делать этого, просил оставить ее в покое…
- Да хватит уже, - раздраженно бросил Давид. - Заладил одно и то же…
Я еще раз посмотрела на сломанные деревья и наконец озвучила невероятный вывод, вертевшийся у меня на языке несколько последних минут:
- Такэто Люциус по нам врезал?
- Врезал, - кивнул Давид. - Только он еще об этом пожалеет…
Гарджели нагнулся, поднял с земли небольшой камень и швырнул его за выжженную полосу.
- Так я и знал, - удовлетворенно произнес он и шагнул вперед, через полосу. - Ни на что серьезное тебя уже не хватает, да, Люциус? Пошли! - бросил он через плечо, и я было восприняла это на свой счет, но потом сообразила, что Гарджели обращался к своим людям. На призыв откликнулись всего трое или четверо, в том числе Бернар. Остальные либо еще не пришли в себя, либо, обращенным в пепел, им уже некуда было приходить. Бойцы передвигались медленно, пошатываясь, и потому отстали от уверенно вышагивавшего Давида. Меня тоже мотало из стороны в сторону, но я смогла удержаться в паре шагов за Бернаром.
- Я так виноват перед тобой… - вдруг ударило в мои многострадальные уши. - Я не прошу простить меня, потому что меня нельзя простить, я сам это знаю…
- Хватит ныть! - яростно выкрикнул Давид, а я насторожилась, потому что Люциус извиняющийся - это было что-то новенькое и очень подозрительное…
Елизавета, между тем, равнодушно наблюдала за приближающимися к ней людьми. Она сидела на поваленном стволе сосны и не шевелилась, так что можно было подумать, что она замерзла насмерть. Волосы Елизаветы стали уже не рыжими и не серыми, а белыми; кожа приобрела бледно-голубой оттенок, и даже глаза, прежде столь непосредственно отражавшие ее яростную натуру, уже не были живыми, а казались кусочками льда, вставленными в глазницы. Рана на виске не успела исчезнуть, и входное отверстие от пули походило на кровоподтек. Такой же темнел ниже, на щеке.
Давид оглядел Елизавету с явным удовольствием и закончил начатую до вмешательства Люциуса фразу:
- Ну вот и все, Елизавета Прекрасная. И вроде бы даже бессмертная. Сколько веревочке ни виться…
- Я тебя не вижу, - вдруг перебила его Елизавета.
- Не видишь? Бедняга. Я прямо перед тобой, - сказал Давид. - Меня зовут Гарджели, Давид Гарджели.
- Она не про тебя, идиот, - голос Люциуса вворачивался в ухо, как шуруп.
- Что?
Я стояла чуть позади Давида и не видела выражения его лица, но даже по его спине стало понятно - происходит что-то неожиданное для Давида и уже потому неприятное.
- Я рядом с тобой, - сказал Люциус, я вздрогнула и завертела головой. Давид тоже задергался, Бернар резко обернулся и ткнул в пустое пространство автоматным стволом. И тут я поняла, что Люциус разговаривает не с нами, при этом почему-то все мы его слышим.
А разговаривал он с Елизаветой. Именно рядом с ней он и оказался.
- Теперь видишь?
Лично я видела. И увиденное было еще одним доказательством неординарности происходящего. Обычно, становясь видимым, Люциус принимал специфический облик, чтобы его не только увидели, но были при этом потрясены, напуганы и так далее. Он любил взять за исходник какого-нибудь известного актера или политика, а потом раздуть его до трехметровой высоты. На людей это производило впечатление. Знаю по себе. К сожалению, Люциус так и не сподобился явить мне Брэда Питта размером с двухэтажный дом, чего я ему никогда не прощу, но дело не в этом.
Явившись рядом с Елизаветой, Люциус был сам на себя не похож. То есть он был вообще ни на кого не похож. Эта была какая-то абстрактная человеческая фигура, ростом в полтора метра, серая, с вибрирующим и постоянно меняющимся контуром. То ли ему сейчас было плевать, как он выглядит, то ли выжигание границы вокруг Елизаветы отняло у него слишком много сил.
- Теперь вижу, - прошептала Елизавета. - Кто ты?
Я бы никогда не поверила в это, если бы не услышала собственными ушами.
Сначала в голосе Люциуса что-то дрогнуло. Я не уверена, могут ли ангелы плакать, но следующую фразу Люциус произнес как будто сквозь слезы.
- Я твой брат, - сказал Люциус. - Твой младший неразумный брат, который должен был сохранить тебя. И помочь тебе вернуться.
- Вернуться куда?
- Домой, Валентин. Домой.
Давид Гарджели повернулся ко мне и спросил:
- Ты слышишь то же самое, что и я?
- Люциус назвал ее Валентином, - сказала я и пожала плечами. А что еще я могла сказать? У Давида Гарджели нашлись слова, но, похоже, он и сам не очень-то в них верил.
- Это какая-то уловка, - пробормотал он. - Какой-то трюк… Подвох…
Давид завороженно повторял это и не услышал то, что услышала я: какой-то шум слева и сверху. Я посмотрела туда и увидела, что на скале, метрах в пятнадцати над землей, стоит небольшой толстенький человечек. Из-под ног у него сыпались камни, а человечек не обращал на это внимания, потому что совершал поспешные манипуляции с какой-то штукой, похожей на тубус для чертежей. На лице его плясала злорадная усмешка, да и сам он весь дергался, ходил ходуном, словно отплясывал ритуальный танец. Я ткнула Давида в плечо и показала ему наверх, и в это мгновение человечек на скале положил свой тубус на плечо, отчего тот разом стал похож не на тубус, а на гранатомет…
- Привет, Люциус! - заорал что есть силы человечек, а потом раздался громкий хлопок, я испуганно присела, но хлопком все дело и ограничилось. И еще повеяло холодом, но не обычным, зимним, снежным, а абсолютным и смертельным. Холодом пустоты.
Человечек на скале снова приплясывал - так мне показалось, на самом же деле он пытался сохранить равновесие и удержать свой тубус-гранатомет в руках. Давид, не больше моего понимающий, что происходит, махнул рукой Бернару, и тот взял человечка с тубусом на мушку. А я выпрямилась и увидела, что рядом с Елизаветой никого нет. То есть Люциуса там не было. И его голоса в ушах не было слышно. Я плохо соображала в тот день, но все же до меня дошло, что это должно быть как-то связано - исчезновение Люциуса и клоун на скале.
Человечек между тем игнорировал вздернутый ствол Бернарова автомата и предупредительные окрики, он все возился со своим тубусом, чуть ли не жонглируя им. Остановившись на мгновение, он выкрикнул, обращаясь опять-таки не к нам, а к своему необычному устройству:
- Ну и кто теперь старший ангел, а? Кто?
И потом:
- Ну как, хорошо тебе там? Тепло? Светло?
Память внезапно подбросила мне имя, и я выкрикнула его, свирепея со сверхзвуковой скоростью:
- Локстер!!!
Он не услышал меня, он все еще праздновал свою победу, и эта победа не могла быть полной без вопля:
- Прощай, Люциус!
Локстер подбросил тубус вверх и подхватил его так, что устройство было зажато в его широко расставленных руках. С явным усилием Локстер стал давить на тубус с обеих концов, и через несколько секунд он неожиданно сложился между ладоней Локстера в плоский кругляш.
- Я тебя схлопнул! - торжествующе объявил тот, и внезапно лицо его изменилось, как будто что-то пошло не так не по плану. Кругляш плясал в руках Локстера, словно горячая картофелина, которую невозможно удержать, а потом…
Вспышка белого холодного света съела Локстера и незамедлительно ударила в меня и во все, что было вокруг меня.

7

- Не сон… Было на самом деле…
Насте понадобилось время, чтобы смириться с этой мыслью. Потом она посмотрела на Армандо, чья забинтованная голова словно символизировала общий неблагополучный ход событий:
- Когда? Когда это случилось?
- Позавчера.
- Черт…
Нужно было срочно подсчитать, сколько же дней осталось до истечения Леонардового ультиматума, но цифры совсем отбились от рук, не хотели ни складываться, ни делиться, и в конце концов Настя поняла лишь одно - времени у нее осталось очень мало, какие-то жалкие крохи, за которые она уже ничего не успеет сделать…
- Я все испортила, - пробормотала она приговор самой себе. - Я все загубила…
- Принцесса, вы были без сознания почти сутки…
- Это не оправдание… - она вдруг физически ощутила нехватку света и свежего воздуха, темнота и холодные стены как будто душили ее, мешали увидеть нечто важное, мешали увидеть выход, а он обязательно должен был существовать… Настя завернулась в плед, спрыгнула с кровати и вскрикнула - холодный каменный пол обжег ей ноги. Армандо встал на колени и поспешно всунул Настины ступни в ботинки.
- Мне надо выйти, - пробормотала она. - Выйти, вылезти, дальше, дальше…
Ботинки оказались чужие, на пару размеров больше, чем нужно, и лишь благодаря поддержке Армандо Настя смогла выбраться из комнаты. Через коридор он вывел ее на террасу, и Настя сначала зажмурилась, а потом открыла глаза и увидела, что выход действительно есть, по крайней мере, выход из темных стен. Она увидела, что за пределами холодных комнат и ночных кошмаров все так же существует другой мир, по-хорошему неизменный. Солнечный свет плясал на метровых залежах снега, горы упирались вершинами в небо, воздух слегка обжигал гортань, но это была приятная боль, как будто лекарственные горные ароматы убивали все вредное и нехорошее, что притащила с собой Настя из нижнего мира, мира городов, асфальта, автомобилей…
А также мира заговоров, ультиматумов и никому не нужных поединков с эгоистичными вампирами. Глядя отсюда, с террасы затерянного в горах старого дома, обнаружить в последних лионейских событиях здравый смысл было еще сложнее.
- Что это за место? - спросила Настя, когда шестеро выживших собрались в большой комнате на первом этаже.
- Это ее дом, - ответил Давид. Он пострадал меньше всех, а точнее, не пострадал вовсе. Сам он считал иначе, втихую скорбя о потере любимых солнцезащитных очков, но не решаясь даже в шутку заявить об этом вслух, ибо Бернар потерял еще двоих бойцов, а сам отделался переломом руки. У Армандо была разбита голова, а из всего отряда Гарджели-младшего остались лишь двое, один человек и один вампир.
В итоге, второй поход за Елизаветой стоил жизни семерым. Бернар поминал этих семерых уже вторые сутки, так что за столом сидел скорее не Лионейский офицер, а его пьяная телесная оболочка.
- Ее дом? Чей - ее?
- Елизаветы, - пояснил Давид. - Она купила себе этот дом, наняла слуг из местных… Думала найти здесь приют. Тихую гавань. Хотя бы на время.
- Откуда ты это знаешь?
- Когда мы нашли этот дом и стали его обыскивать, в подвале обнаружился один из ее слуг. Последний. Единственный, кому удалось спастись. Тощий, как скелет, и перепуганный, как… Как не знаю что. Он кое-что рассказал…
Насте потом показали этого слугу, и она подумала, что помимо слов «тощий» и «перепуганный» стоило добавить «с безумным взглядом», хотя какой еще мог быть взгляд у человека, несколько месяцев прятавшегося в холодном подвале и питавшегося мышами, жуками, мхом, а под конец сгрызшего до костей свои собственные пальцы. Он не пытался бежать, потому что бежать ему было некуда - ближайшие поселения Елизавета употребила в первую очередь, а потом дни и ночи напролет бродила по округе в поисках пищи. Их обоих, и госпожу, и слугу, раздирал жуткий голод, и оба они к моменту появления отряда Насти и Давида Гарджели балансировали на грани, отделяющей жизнь от смерти. Но если судьба слуги никого в этом мире не интересовала и ему полагалось незаметно сдохнуть в подвале, то с Елизаветой все было гораздо сложнее, ибо обнаружились заинтересованные лица…
По крайней мере, одно.
- Я еще не совсем пришла в себя, - сказала Настя, разгрызая крекер из сухого пайка. - Так что чуть помедленнее, Давид. Не все такие умные, как ты.
- Ладно, - сказал Давид.
- Ладно, - сказал Бернар, громко рыгнул и упал лицом на стол.
Давид дотронулся до его шеи и с глубокомысленным видом произнес:
- Думаю, будет жить.
- Давид, - напомнила о себе и о своей просьбе Настя. - Начни сначала.

Начало, по мнению Давида Гарджели, выглядело так. Леонард, как и все люди с грандиозными планами, был слегка не в себе. Леонардово «слегка» заключалось в том, что прежде чем создавать новую идеальную расу, нужно досконально ознакомиться с трудами предшественников. То есть отыскать, препарировать и изучить все разновидности божьих тварей, населяющих эту планету. Другим его пунктиком, очевидно, было наследие расы демонов, но сейчас речь шла не об этом.
Поскольку Елизавета Прекрасная, она же Спящая ведьма юга, она же Рыжая Соня, она же обладательница еще бог знает скольких разных имен и прозвищ, была весьма заметным и оригинальным божьим творением, она присутствовала в Лео-нардовых списках, а значит, рано или поздно должна была попасть ему в руки. При этом Леонард понимал, что Елизавета - дама весьма своеобразная, удержать ее на достаточный срок будет сложно, и уж совсем маловероятно, что она позволит себя препарировать и изучать свое строение. Поэтому Леонард применил особый подход, сделав Елизавету не подопытным кроликом, но союзником, используя высокомерно-потребительское отношение Елизаветы к роду человеческому, а также ее заветное желание извести Иннокентия. Краткосрочный роман с Покровским, который тогда служил у Леонарда, тоже пришелся к месту и ко времени.
Однако потом случилось неизбежное - Елизавете надоело. Где-то в начале прошлого лета она недовольно скривила ротик и сообщила Леонарду, что намерена покинуть его и гулять, как и раньше, - сама по себе. Леонард то ли не мог, то ли не хотел ее удерживать, а потому согласился. Елизавета получила щедрое выходное пособие, на которое и был куплен домик в горах. Другим прощальным подарком Леонарда стало средство для убийства Иннокентия. Что именно это было - оставалось только догадываться, но догадываться стоило и о кое-чем другом: о происхождении этого средства, этого лекарства от бессмертия. Иннокентий находился во власти Леонарда слишком короткий срок, чтобы его исследовали должным образом, а значит, смертоносное средство было получено иным путем, и таким иным путем могла быть только сама Елизавета.
Со своим обычным легкомыслием - а иначе говоря, с привычкой к бессмертию - Елизавета могла и не сообразить, что способ убить Иннокентия одновременно являлся и способом убить и ее саму. Она приняла дары Леонарда, исполнила свою давнюю мечту, то есть избавилась от Иннокентия, и отправилась в только что приобретенную горную резиденцию, надеясь на тихую спокойную жизнь. Она даже наняла прислугу и заплатила прислуге жалованье, что доказывает ее изначально вполне миролюбивые намерения. Зачем платить тому, кого ты собираешься выпить завтра или на следующей неделе? Получается, что питаться прислугой она не собиралась. Поначалу.
А потом пришла болезнь. Возможно, у нее были и другие проявления, но главным симптомом оказался неодолимый голод, вскоре лишивший Елизавету самоконтроля и чувства самосохранения. Она не могла отправиться за едой в большой город, потому что ей не хватало терпения и не хватало сил - она должна была убивать постоянно, питаться чаще в несколько раз, а хватало выпитых жизненных сил ненадолго. Неизвестно, кто первым пал жертвой ее голода - то ли слуги, то ли ближайшая деревенька, но вскоре живых не осталось ни в самом доме, ни поблизости.
Наверное, еще на ранней стадии болезни, еще не утратив ясности рассудка, Елизавета обратилась за помощью к Леонарду, и тот пообещал прислать доктора Бромберга с лекарством. Опять-таки неизвестно, успела ли Елизавета сообразить, что ее болезнь - дело рук того же Леонарда и того же Бромберга…
Зато известно наверняка, что когда лекарство посредством Филиппа Петровича все же было доставлено Елизавете, она уже и не помнила о нем и не видела в нем смысла. Ей нужна была только еда, все больше и больше.
- Мы нашли этот чемодан, - сказал Давид. - Она не притронулась к содержимому, и может быть, в этом был смысл…
- То есть?
- Я не уверен, что Леонард прислал ей лекарство.
- Он прислал ей смерть?
- Очень может быть. Не забывай про конечную цель Леонарда - уничтожить все живое, созданное не им. Елизавету он изучил, и теперь она подлежит уничтожению.
- Тогда почему он не убил ее сразу, быстро, еще когда она была у него под боком? Чего было тянуть резину?
- Анастасия, - усмехнулся Давид. - Из тебя никогда не получится уничтожитель миров. Нет в тебе грандиозности замысла, нет нужного размаха…
- Да, и крыша у меня никуда не уехала.
- Про крышу я бы с тобой поспорил, но вернемся к Леонарду. Пойми, кроме Елизаветы, у него еще миллион всяких дел. Я же говорю - у него есть список дел, которые нужно сделать, чтобы перевернуть мир вверх тормашками. Список дел на сегодня, на неделю, на месяц, на год.
- Откуда ты знаешь про списки?
- Он начал их оставлять еще пятьдесят лет назад. Мой дед видел наброски. Сначала он смеялся, а потом… Короче говоря, Елизавета - это только один из множества пунктов этого плана. Есть и другие.
- Например?
- Иннокентий. С помощью Елизаветы он уничтожил Иннокентия. Галочка в плане.
- Понятно. Почему он не убил ее после того, как она уничтожила Иннокентия?
- Потому что были и другие пункты плана.
- Не понимаю. Леонард сделал ее больной, она рехнулась от голода, бегала тут по горам и набрасывалась на все, что шевелится… Какие другие пункты плана она могла выполнить в таком состоянии?
- Люциус, - сказал Давид, и Настя схватилась за голову. - Что такое?
- Ты и вправду думаешь, что можешь мне объяснить то, что там случилось - с Люциусом и всеми остальными? Потому что я даже боюсь начинать думать об этом, у меня сразу трещит голова и… Лучше бы это был сон.
- Это был не сон.
- Черт.
- Это был пункт плана.
Настя махнула рукой, что означало - валяй, рассказывай, раз уж ты такой умный, а я вся такая разбитая и несчастная… Давид довольно ухмыльнулся - ему определенно нравилось объяснять устройство вещей и чувствовать себя всезнающим мудрецом, что было несложно на фоне пьяного Бернара, спящего Армандо и затеявших партию в кости солдат.
- Люциус - это важная фигура, - сказал Давид. - Он не просто божья тварь, он как бы гарант нынешнего миропорядка. Невозможно перевернуть мир вверх тормашками, не задев при этом Люциуса. Его нужно или привлечь на свою сторону, или уничтожить.
- Они общались, - напомнила Настя. - Люциус и Леонард.
- То есть они пытались договориться, - подхватил Давид. - Мы знаем, что Люциус, отрезанный от своего источника силы….
- От кого?
- От него, - Давид ткнул пальцем вверх. - Или от них. Которые там.
- Космонавты?
- Бери выше. Боги.
- Ты веришь в этих?..
- Дело не во мне, дело в Люциусе. Он верит, и похоже, что у него на то есть веские основания.
- Ладно. Дальше?
- Отрезанный от источника силы, Люциус постепенно слабел. То есть деградировал. Что ему очень не нравилось. Он боялся, что превратится в такое же ничтожество, как этот… Как его?
- Локстер.
- Вот именно. Наверное, поэтому Люциус и вступил в переговоры с Леонардом, он хотел понять, сможет ли Леонард вернуть ему прежнюю силу. Если бы Леонард пообещал ему это, Люциус помог бы ему в этой затее с новым будущим.
- Не сторговались?
- Я думаю, Люциус быстро понял, что Леонарду союзники нужны лишь на время, а потом он от них избавится. Они так и не договорились, но… - Давид со значением посмотрел на Настю, вероятно ожидая, что она подхватит его мысль, но Настя отрицательно замотала головой, что означало - давай сам, без меня.
- Но Люциус - это еще один пункт в плане Леонарда. Он должен быть устранен. Я плохо представляю, что это вообще такое - ангелы и как их можно устранить, но на основании того, что мы с тобой видели…
- И это был не сон? - еще раз спросила Настя. - Нет? Жаль.
- Я предполагаю, что для удара по ангелу нужно, чтобы он принял видимую форму.
- Зачем?
- Потому что тогда видно, где он находится.

Предыдущая страница 19 Следующая страница


Луна над Лионеей 20

- А-а, - Настя вдруг поняла, что на самом деле все очень просто, и нет никаких причин для головной боли и тоски о непознаваемости мира. - То есть это была ловушка, но не для нас, а для Люциуса. Елизавета оказалась при смерти, а тут еще мы явились, и Люциус просто обязан был явиться и защитить Елизавету… Потому что… Потому что он должен защищать все виды божьих тварей? Не допускать их вымирания? Поэтому, да?
- Остановимся на этой версии, потому что я понятия не имею, что значили все эти его последние слова насчет младшего брата и какого-то возвращения.
- И он назвал ее Валентином, - напомнила Настя. - Это странно.
- Еще бы. Поэтому будем придерживаться твоей версии: Елизавета - это божье творение в одном-единственном экземпляре, ей нельзя позволить умереть, и Люциус приходит ей на помощь. Этого и ждет Леонард, а точнее, его посланец, Локстер.
- Со своей трубой.
- Я бы сказал - с ангелоуловителем.
- Таких слов не бывает.
- Пока не было такого устройства - не было такого слова. Появилось устройство - вот тебе и название. Ангелоуловитель - очень даже неплохое название…
- Черт с ним, с названием, меня волнует Локстер.
- Что ж, я думаю, он давно тут вертелся. Как только Елизавета перебралась в эти края, наверное, он держался неподалеку, он ведь знал, как будут развиваться события. Через него Елизавета, должно быть, и сообщила Леонарду о болезни, а потом через него же получила ответ… И потом, кто-то должен был отправить тебе посылку в Берлин. Вряд ли это была Елизавета.
- Когда я сказала, что меня волнует Локстер, я имела в виду - он сдох?
Давид пожал плечами:
- Тела я не видел, но он был в самом эпицентре этого взрыва… Вряд ли от него что-то осталось, и я думаю, что это был еще один пункт в плане Леонарда: от Локстера тоже рано или поздно надо было избавляться. Локстер, наверное, думал, что убивает бывшего коллегу, а на самом деле убивал еще и себя. Бедняга. - Тут Давид увидел выражение Настиного лица и поспешно поправился: - Подонок. Мразь.
Настя согласно кивнула, закрыла глаза и в который раз попыталась сложить цифры. Она мысленно представила их пластмассовыми рыбками в аквариуме, рыбок нужно было подцепить и аккуратно подвести друг к другу…
- Тихо-тихо-тихо, - шептала она. - Сейчас, мои маленькие, сейчас, мои хорошие…
Коснувшись друг друга, рыбки срослись в одну рыбку покрупнее, Настя потянула удочку вверх, вытягивая на тонкой леске ярко-синего окуня, на боку у которого была выдавлена цифра….
- Пять?! Осталось пять дней?
Она посмотрела на Давида:
- У тебя ведь был спутниковый телефон?
- Был. Увы… Погиб смертью храбрых вместе с моими любимыми солнцезащитными очками… Но, - Давид перешел на заговорщицкий шепот, - есть второй комплект.
- Где?
- Там, внизу. Остался в машине.
- Значит, нам нужно спуститься к машинам и взять этот второй комплект, - Настя поспешно встала из-за стола и удостоилась изумленного взгляда Гарджели-младшего.
- Кхм, - сказал он. - А куда, собственно, такая спешка?
- Вниз, к машинам.
- Разумеется, - задумчиво произнес Гарджели, еще раз оценил серьезность Настиного лица, явно остался недоволен увиденным и в меру своих способностей попытался поднять Насте настроение. - Ха, разумеется, мы спустимся вниз. Не думаешь же ты, что я собрался просидеть здесь до весны?
Настя не улыбнулась.
- Но я не понимаю, к чему такая спешка. Нам всем крепко досталось, и тебе тоже. Есть смысл передохнуть, а уже потом…
- Пять дней, - сказала Настя. - Осталось всего пять дней.
- Пять дней до?..
- Через пять дней истекает ультиматум Леонарда.
- Ну и что?
- Как - ну и что? После этого он начнет действовать, и если мы за эти пять дней не найдем способ его остановить…
- Мы сделаем это позже.
- Что?
- Если мы ничего не добьемся за эти пять дней, мы будем пытаться дальше. Может быть, тогда нам будет даже проще, потому что Леонард начнет действовать, обнаружит себя, и…
- Поверить не могу! - изумленно выдохнула Настя. - Леонард убил твоего брата, он - твой кровный враг, а ты предлагаешь подождать и посмотреть, что будет дальше?
- А я не могу поверить в это, - сказал Давид и довольно невежливо ткнул в Настю пальцем. - Ты еле на ногах держишься, ты бледна как смерть, у тебя вполне может быть сотрясение мозга, но ты мчишься спасать мир и боишься, что не успеешь это сделать за пять дней. Поверить в это не могу. Кто тебе сказал, что судьба мира лежит исключительно на твоих плечах, а? Тебе ведь всего двадцать лет, но ведешь ты себя как… Как сорокалетняя вдова, потерявшая мужа, детей и всех родственников, у которой не осталось в жизни ничего, кроме борьбы с мировым злом! С чего ты решила, что все зависит только от тебя? Думаешь, таких Леонардов не было раньше? Были, и мир как-то справлялся без тебя. Ты не единственный воин в этой битве, Анастасия, есть Смайли, есть король Утер, наконец, ты летала за помощью в Берлин - да, да, я в курсе… Они справятся, а ты… А ты расслабься, в конце концов. Как говорят американцы - найди себе жизнь. Нормальную полноценную жизнь, а то у меня складывается такое впечатление, что ты эту жизнь где-то потеряла, а теперь пытаешься заменить ее чем попало…
- Жестоко, - проговорил сидящий у камина вампир. Настя молча запустила в его сторону пластмассовой кружкой.
- У меня есть своя собственная жизнь, и с ней все в порядке, - отчеканила она, глядя Давиду в глаза.
- Оно и видно, - вздохнул тот. - Я вот только не пойму, когда это случилось.
- Что именно?
- Когда мы с тобой познакомились, ты была такой… милой девушкой. Спокойной, приятной. Ты никуда не торопилась. Ты получала удовольствие от жизни. Куда все это делось?
- Когда мы с тобой познакомились, у меня вот тут, - Настя хлопнула себя по шее, - сидел червяк-беспамятник. Поэтому я была спокойной и милой. А сейчас мне никто не мешает быть самой собой, и если тебе не нравится, какая я на самом деле, это твои личные проблемы!
- Справедливо, - заметил вампир.
Настя повернулась к нему, чтобы ответить чем-то резким, но поняла, что ничего обидного в реплике вампира нет. Она застыла с открытым ртом, глядя, как вампир в синей жандармской форме раз за разом бросает кости на каменный пол, и чувствуя в этой невинной картине какую-то потаенную угрозу, а точнее - ускользающее, не дающееся в руки знание об этой угрозе.
Давид воспринял мрачную сосредоточенность в ее лице на свой счет и поспешно заявил:
- Ладно, буди своего Армандо, и начнем спускаться. Раз уж такая спешка… Пять дней и все такое… - последнюю фразу он уже проворчал вполголоса, однако Настя ее услышала, и слова про пять дней наложились на смутное ощущение тревоги, каким-то образом связанной с вампиром, бросающим кости.
Может быть, она и вправду сильно ударилась головой, иначе откуда такое медленное неповоротливое слияние увиденного и услышанного? В виске забилась скорострельная боль, а цифры, проклятые цифры, непрошеными гостями выстроились перед Настей, самодовольно ухмыляясь и с прискорбием сообщая, что…
Если до истечения Леонардова ультиматума осталось пять дней, значит, неделя до поединка с вампиром уже истекла. Два дня назад. И поскольку в эти два дня никаких вестей от Насти в Лионею не поступало…
Настя плохо помнила правила судебного поединка и, в частности, понятия не имела, что же происходит, если поединщик одной из сторон не явился в положенный срок…
В любом случае, ничем хорошим это кончиться не могло.

8

Дорогу в Лионею Настя помнила смутно. То есть она ее совсем не помнила. Зато она помнила, как в ярости разбила свой мобильный телефон, услышав от Смайли в сотый раз:
- Я все расскажу, когда ты приедешь.
Перед этим она в сотый раз спросила его:
- Что там у вас происходит?! Что с поединком? Его отложили?
Смайли упорно отмалчивался и призывал потерпеть до личной встречи, однако это молчание уже само по себе было дурным знаком, заставлявшим Настю перебирать варианты действительно плохого развития событий. Это мысленное тасование черных меток сводило ее с ума почти в той же степени, в какой стюардессу сводило с ума наличие большого железного ящика посреди салона самолета. Давид Гарджели по-хозяйски положил на ящик свои вытянутые ноги и загадочно улыбался. Елизавета Прекрасная летела в Лионею.
Во время полета Настя и Давид не разговаривали, потому что они перестали разговаривать еще на земле. Может быть, это случилось потому, что Давиду надоело слушать Настины вздохи насчет количества оставшихся дней, а может быть, ему не понравилось, что после того, как Настя разбила свой мобильник, она несколько раз звонила Смайли с Давидова телефона, а потом расколотила и его. Может быть, ему не нравилось то, что Настя говорила о Елизавете:
- Даже если она живая, даже если она захочет что-то рассказать… Даже если ей есть что рассказать… Осталось всего четыре дня. Или три?
Улыбка медленно сползла с лица Давида и превратилась в кислый изгиб губ. Он считал поимку Елизаветы Прекрасной своей персональной победой. Настино озабоченное бормотание лишало эту победу сладости.
Незадолго до посадки Настя посмотрела на Давида и бесстрастно объявила:
- Нам ведь придется ее кормить. Чтобы она могла говорить. У тебя есть для нее еда?
Давид попросил у стюардессы водки, залпом выпил и закрыл глаза.
- Ты не подумал об этом, - сделала вывод Настя. - А зря.
- Ты тоже об этом не подумала, - минуты три спустя сказал Давид, не глядя в Настану сторону и обращаясь то ли к затылку стюардессы, то ли к спинке кресла.
- Не подумала, - согласилась Настя. - И теперь придется что-то делать, придется кого-то ей скормить… И от этого все станет только хуже. Как ты думаешь, Давид, почему все становится только хуже? Почему ничего не становится лучше?
Самолет вздрогнул, Давид инстинктивно вцепился в подлокотник кресла, и первым его желанием после преодоления секундного страха за свою жизнь было от всей души наорать на попутчицу, чтобы та не смела задавать дурацких вопросов, после которых едва не падают самолеты!
Вторым желанием было выпить еще, и после некоторого раздумья он перешел сразу к пункту два.
В результате появление Давида Гарджели и Насти Колесниковой на летном поле лионейского аэродрома приобрело легкий оттенок сюрреализма - Давид улыбался, но то и дело хватался за железный ящик, чтобы не упасть. Сам ящик с Елизаветой недвусмысленно напоминал гроб, а Давид таким образом превращался в чрезмерно расчувствовавшегося родственника покойной. По лицу Насти, шедшей следом, можно было сказать, что девушка держит горе в себе, но то беспощадно грызет ее изнутри и вот-вот прорвется наружу.
- С возвращением, - сказал Смайли. Давид довольно ухмыльнулся, похлопал по крышке ящика и едва не упал, потому что Настя толкнула его в плечо, расчищая путь к начальнику лионейской безопасности.
- Я приехала, - сказала она. - Рассказывай.
Смайли молча кивнул, показал жестом, куда следует препроводить Гарджели и его груз, потом повернулся к Насте и сказал, глядя ей в подбородок:
- Ты должна была вернуться из Берлина пять дней назад.
- Да, но я…
Смайли выставил вперед ладони, как щит от ненужных слов.
- Я не спрашиваю, принцесса, и я не требую объяснений. Я просто перечисляю события. Вы должны приехать пять ней назад. Вы не приехали. Ваш телефон не отвечал. Наступил день поединка. Вампиры не хотели ждать. Они хотели посчитать ваше отсутствие за трусость и автоматически приписать победу себе. Временный глава семьи Андерсонов с этим не согласился и занял ваше место на арене поединка. Он сразился с поединщиком от расы вампиров и проиграл. Победа была приписана детям ночи. Теперь они требуют голову Дениса Андерсона. Если они ее не получат, то выйдут из Большого Совета и откажутся от всех прежних договоренностей. Такие события произошли за время вашего отсутствия.
- Почему ты не сказал мне этого по телефону?
- Чтобы вы не наделали глупостей, принцесса.
- Хм, то есть теперь, когда ты все это рассказал, можно начинать делать глупости, так, что ли? - спросила Настя и сама себя поправила: - Извини, я все еще немножко не в себе после перелета и после всего остального… Временный глава семьи Андерсонов - это кто?
- Разумеется, Амбер. Вы же оставили ее за себя, разве не помните?
- Амбер вышла на поединок?
- Да. Если это можно назвать поединком. Он длился всего сорок секунд, а потом Амбер оказалась в реанимации.
- О боже.
- Раз она жива, выходит, что бог пока на ее стороне. Могло быть и хуже.
Насте не понравилась эта фраза Смайли. Гном раньше никогда не был склонен к упоминанию высших сил, и эта перемена в нем показалась Насте нехорошим знаком. Смайли как будто готовился снять с себя ответственность за происходящее и переложить все на волю богов, судьбы или кого-то еще невидимого, но могущественного. Настя вздохнула, собираясь с силами для вдохновляющей речи, которая должна была наставить Роберта Д. Смайли на путь истинный, но тут же поняла - у нее самой не хватит вдохновения и уверенности для такой речи. Она сама в полушаге от того, чтобы скрестить руки, усесться в кресло и превратиться в обычного зрителя.
Надо было вернуться к чему-то попроще и поконкретнее.
- Значит, вампиры требуют голову Дениса?
- Да. Они подозревают, что лично вы устроили его исчезновение. Поэтому давить будут лично на вас, принцесса.
- И они хотят отказаться от всех предыдущих договоров?
- Да.
- Что это значит? Что будет, когда они откажутся от всех прежних договоров?
- Они станут жить по собственным законам. Не считаясь со всеми прочими расами.
- То есть они станут нападать на людей?
- Не все, но некоторые кланы станут. Несомненно.
- А люди в ответ начнут охотиться на вампиров?
- Да.
- То есть речь идет о войне, Роберт.
- Пожалуй.
- Я не могу этого допустить. Я очень сожалею, что опоздала, но я не могла поступить иначе тогда, и я не могу поступить иначе сейчас.
- Что вы имеете в виду, принцесса?
- Я потребую повторения поединка. Амбер не должна была выходить на бой, это не ее дело, это мое дело. Мое или Утера, но поскольку Утер не в состоянии…
Смайли вздохнул.
- Что? - не поняла Настя.
- Король только что потерял сына, а теперь и его дочь оказалась между жизнью и смертью. Это тяжело.
- Я понимаю.
- И еще кое-что. Он считает виноватой во всем тебя.
- Понятно, - сказала Настя. - Я потом с этим разберусь. А пока мне нужно организовать повторный поединок, и еще я должна поговорить с послом Дитрихом и главами кланов, чтобы привести их в чувство и объяснить, что эти дурацкие выходки совершенно неуместны сейчас. Мы привезли Елизавету, мы видели, как был уничтожен Люциус, и этого должно быть доста… Это еще что такое?
Из здания аэропорта вышли десятка два молодых мужчин с чемоданами и сумками. Они были одеты в штатское, но все же что-то заставляло их двигаться колонной по двое. Некоторые лица были Насте знакомы, и она недоуменно повернулась к Смайли:
- Мне казалось, что у нас нечто вроде чрезвычайного положения. Не лучшее время отправлять гвардейцев в отпуск, разве нет?
- Это не отпуск.
- Тогда объясни мне, что это.
- У нас возникли еще кое-какие проблемы.
- Какого рода?
- Наши банковские счета…
- При чем здесь банковские счета?
- Они заморожены по всему миру. Непонятно, кто это сделал и как, но… Где-то они просто были стерты из баз данных, где-то они попали в списки счетов, с которыми запрещено производить операции…
- Я все равно не понимаю…
- Нам нечем платить им зарплату. Они уволились.
Настя растерянно смотрела в спину гвардейцам, потом обернулась к Смайли, потом перевела взгляд на башни королевского дворца. Теперь он казался ей немыслимо одиноким и беззащитным.
- Хорошо, - сказала она скорее себе самой, нежели Смайли. - И с этим я разберусь. В порядке очереди. Сначала поединок, потом деньги, потом Леонард. А потом… А потом мы все отдохнем. Правда, Роберт?

Вот так все и началось. Некоторые Апокалипсисы начинаются со зловещих предзнаменований типа падающих с неба лягушек или четырех дьявольских всадников, а наш, лионейский Апокалипсис начался гораздо прозаичнее и потому страшнее - с замороженных счетов. В падающих лягушках можно увидеть даже нечто забавное, всадники Апокалипсиса - в каком-то смысле уже штамп, а вот замороженные счета - это штука серьезная. С мечом, даже самым что ни на есть магическим, ее никак не прошибешь. Меч в такой ситуации можно забросить подальше, после чего остается сесть у телефона и слушать, как вежливая девушка в трубке советует вам набраться терпения и подождать, пока вашим вопросом занимаются. «Ваш звонок очень важен для нас. Пожалуйста, не вешайте трубку». И потом начинает играть такая кукольная музыка, от которой вам становится плохо. Вы не можете объяснить девушке, что каждая нота в этой мелодии - это колокольный звон, а оплакивает он всех нас, меня и девушку из банка, короля Утера и его мать, Роберта Смайли и Давида Гарджели, посла Дитриха и Амбер Андерсон, Елизавету и Леонарда, Дениса Андерсона и маленького Томаса, Альфреда Пражского и Эндрю Фишера, Монахову и Тушкана… Всех, кто жил на этой земле исобирался жить дальше, только вот - не судьба. И не спрашивайте, кто в этом виноват, потому что виноваты все, а значит - никто.
- А потом мы все отдохнем. Правда, Роберт? - спросила я тогда, и лишь некоторое время спустя поняла двусмысленность своей фразы. Ведь смерть - это тоже отдых.
И очень часто - заслуженный.

ЧАСТЬ ПЯТАЯ
ГОЛОСА В ТУМАНЕ, ИЛИ В ОЖИДАНИИ ЗАСЛУЖЕННОГО ОТДЫХА

1

- Хотел бы я знать, когда это случилось, - сказал Фишер, глядя Насте не в глаза, а чуть повыше, в точку над переносицей, как будто там была размещена какая-то очень важная информация. - Хотел бы я знать, когда все повернулось вот так.
- Так - это как? - спросила Настя, тщетно пытаясь поймать взгляд холодных фишеровских зрачков. Тягаться с профессионалом было бесполезно.
- Мне представили тебя год назад как маленькое и немного странное увлечение наследника престола. Поскольку самого наследника у нас под рукой не было, пришлось показывать королевским гостям и моим деловым партнерам тебя, своего рода куклу или, если хочешь, постер, висящий на стене музея, пока сама картина находится на реставрации.
- Неудачный пример, - возразила Настя. - Постер - это копия картины, а я никогда не была копией Дениса Андерсона.
- Да уж, - согласился Фишер. - Разница видна невооруженным взглядом. У Дениса не хватило бы духу пойти и на половину того, на что решилась ты.
- Спасибо за комплимент.
- Это не комплимент, это… - Фишер щелкнул пальцами, затрудняясь в подборе правильного слова. - Так ты говоришь, что Люциуса больше нет?
Это был довольно неожиданный поворот в их разговоре, но Настя удержалась в колее.
- Его схлопнули, - подтвердила она. - Втянули в такой специальный ангелоуловитель, а потом схлопнули.
- Надо же, - холодно сказал Фишер. Настя думала, что сейчас будет произнесена краткая эпитафия, но Фишер заговорил о другом: - Я вспомнил о Люциусе, потому что однажды он сказал мне: «Глядя на вас, людей, я испытываю странное чувство. Это как завести аквариум, чтобы любоваться маленькими суетливыми рыбками, а однажды утром увидеть, что рыбки построили Тадж-Махал. Не знаю, в чем именно заключался божественный план, но я никак не ожидал от людей такого - города, самолеты, телевидение, космические корабли. Я был удивлен тем, как вы развивались, и в какой-то момент просто перестал понимать, что же я должен делать…» Но это уже его личные проблемы. Так вот, Анастасия, Тадж-Махала ты еще не построила, но меня беспокоит тенденция. Ты принимаешь решения и ты веришь, что они должны осуществляться. Меня это беспокоит.
- А меня беспокоит, что вы ничего не делаете насчет Леонарда. И этот банковский кризис… Это уже ни в какие ворота не лезет! Если вы ничего не делаете, тогда я буду делать…
- И это по определению очень плохая идея. Это не может кончиться ничем иным, кроме большой трагедии или большой глупости. Повторный поединок? Не слышал большей глупости со времен… - Фишер скривил лицо, что должно было означать отсутствие прецедентов Настиной глупости. - Чего ты этим добьешься? В худшем случае тебя убьют, и Лионея покроет себя еще большим позором, в лучшем - мы рассоримся с вампирами.
- Меня не убьют. А вампиры… Если они не прислушиваются к добрым советам, нужно эти советы вколотить им в головы.
- Так мы ничего не добьемся.
- Вы ничего не добьетесь, если будете просто сидеть и смотреть, как рушится мир. Ультиматум Леонарда истекает завтра, и…
Фишер раскрыл какую-то папку с бумагами, что, вероятно, должно было показать его крайне скептическое отношение к ультиматуму, о выдвижении которого слышала лишь одна Настя. Король Утер, правда, там тоже присутствовал, но в таком состоянии, что сейчас не мог ни подтвердить, ни опровергнуть Настины слова. Скользя холодными глазами по строчкам текста, Фишер между делом бросил в Настину сторону:
- Да-да, но ты ведь провела переговоры с людьми из президентской администрации? Пусть теперь они ловят мышей.
- Это были прекрасные переговоры, на которых я выглядела как полная дура, потому что документы…
- Я же сказал - техническая ошибка. Такое случается. Или ты думаешь, что это заговор? Против тебя? С какой целью? Провалить переговоры? Гораздо проще было бы вообще не говорить тебе о наших контактах в президентской администрации. Ты не узнала бы о самой возможности вести такие переговоры, так что бумаги… Это всего лишь бумаги. А принцесса Анастасия - всего лишь принцесса Анастасия, которой не помешало бы обдумать свое место в Лионейском государстве.
- Я уже думала над этим.
- Значит, стоит передумать. Не стоит взваливать себе на плечи все мировые проблемы, пока тебя об этом не попросят. И даже если попросят - не стоит.
- Меня уже попросили.
Фишер отвлекся от папки:
- И могу я узнать имя этого просителя?
- Я сама.
- Ради всего святого… - пробормотал Фишер и вернулся к своим бумагам.
- Я сама попросила себя этим заняться. Потому что больше никто не хотел брать на себя…
- Глупости. Все это государство, все это Учреждение, - Фишер выделил голосом - я имею в виду Лионею, все оно было выстроено исходя из понятия о том, что кто-то должен держать на плечах неподъемный груз мировых проблем. Кто-то - имеется в виду наследный король Лионеи и его администрация. А вовсе не случайные знакомые одного из принцев, которые… - Фишер жестом дал понять, что он мог бы многое поставить Насте в вину, но у него на это нет ни времени, ни желания. Поэтому он сразу перешел к заключению: - Оставь мировые проблемы тем, кто в состоянии с ними иметь дело. И постарайся больше не делать глупостей.
- Что вы… - начала Настя, но Фишер посмотрел на часы и легко стукнул по кнопке, вмонтированной в крышку стола.
- Время вышло, аудиенция окончена, - безапелляционно сказал он и указал Насте на дверь кабинета, которая именно в этот момент раскрылась, обнаружив сутулую фигуру фишеровского секретаря.
- Ладно, - сказала Настя. - Только и вы тоже.
- Что? - не понял Фишер.
- Тоже не делайте глупостей.
Оставив первого рыцаря Лионеи исходить злобой от этого маленького прощального укола - так, по крайней мере, Настя надеялась, - она вышла в овальный холл перед кабинетом Фишера, миновала еще одни двери и оказалась в коридоре.
Фишер сказал ей не делать глупостей, но что оставалось делать, если в коридоре она наткнулась на такое, что никак не предусматривало умного решения?
Пожалуй, решения там не было вообще.

2

Как потом выяснилось, эти две аудиенции были поставлены в рабочий график Фишера одна за другой, и формально виновным в случившемся оказался сутулый секретарь, который мог бы и пораскинуть мозгами при составлении графика. Однако, судя по внешнему виду, повадкам и даже запаху (а точнее, судя по полному его отсутствию), секретарь Фишера был упрощенной копией своего хозяина, то есть лишенным эмоций двуногим существом с льдистыми глазами, которое и допустить не могло существование в природе таких нерациональных субстанций, как гнев, ярость, отчаяние и тому подобное. А если и допускало, то где-то далеко за пределами Лионейского дворца, и уж никак не в непосредственной близости от кабинета холодноглазого мистера Фишера.
Отпущенные Насте десять минут истекли в четырнадцать сорок, она вышла в коридор, повернула налево и лоб в лоб столкнулась с послом детей ночи графом Дитрихом (который уже два дня избегал встречи с Настей). Дитриху было назначено в четырнадцать сорок пять, и шел он в кабинет главы королевской администрации не один, а в компании троих пожилых вампиров. Главы трех кланов согласно Протоколу прибыли в Лионею на поединок и теперь - также по Протоколу - должны были нанести визит вежливости Фишеру и королю Утеру. Настя видела этих троих впервые, поэтому не обратила на них особого внимания. При виде Дитриха она непроизвольно вздохнула, словно набирая воздух для крика, но потом…
Потом она увидела еще кое-кого. Слегка потерявшийся на фоне официальных лиц в их парадном облачении, процессию замыкал Марат, несостоявшийся убийца Дениса Андерсона. Настя не знала, каков теперь его статус среди детей ночи - то ли герой-мученик, то ли неудачник, да ей, в общем-то, было все равно. Она сдержанно кивнула Марату, и тот ответил поклоном, и это было естественно, учитывая, что именно Настя пару недель назад распорядилась освободить Марата.
Но был и еще один вампир, также исполнивший вежливый поклон, но ничуть не сумевший этим формальным актом сбить Настю с толка.
- Маси Накамура?
Вампир был польщен, что Настя запомнила его имя. А она не только помнила имя, она помнила время и место, когда пухлый японец в очках вручил ей свою визитную карточку. Это было в прошлом сентябре, когда она летела из Москвы в Лионею, и Маси В. Накамура оказался в том же самолете.
- Что вы здесь делаете? - спросила Настя и тут же поняла, что задала неверный вопрос. Вопросом по существу было бы: «Кто вы такой? Если вы идете на прием к Фишеру в компании посла Дитриха, трех разодетых пожилых вампиров и героя-неудачника Марата, наверное, вы… Наверное, вы что-то из себя представляете, Маси Накамура».
Дитрих подумал, что вопрос обращен ко всей группе вампиров, и выдал официальный ответ:

Предыдущая страница 20 Следующая страница


21 Сергей Осипов

- Направляемся к мистеру Фишеру. Нам назначена официальная аудиенция.
Вся делегация после этого повторно исполнила поклон.
- Я имею в виду его, - Настя бестактно указала пальцем в сторону Накамуры. Сам вампир, видимо, не понял вопроса и продолжал широко улыбаться. Дитрих нехотя пояснил:
- Мистер Накамура - очень важная персона. Он герой нашей расы и пример для подражания всем детям ночи. Он избранный.
- Избранный для чего?
- У нас нет времени, принцесса. Может быть, позже…
- Он был избран для поединка с королевской дочерью, - сказал Марат. - Это он ее… - он прижал большой палец к животу и провел им слева направо. - Теперь он наш герой. Ура.
- Ирония неуместна, юноша, - бросил ему Дитрих, и было понятно, что на языке у Дитриха вертятся куда более жесткие слова.
- Я просто хотел, чтобы всем все было ясно, - успел буркнуть Марат, прежде чем вожди кланов оттерли его назад. Дитрих притворился, что инцидент исчерпан, и попытался продолжить путь, однако Настя схватила его за руку, что было вопиющим нарушением всех правил и процедур, но побелел Дитрих не от этого.
- Читаете мои мысли, посол? - спросила Настя. - И как вам? Нравится?
- Нет, принцесса, этого не будет, этого не может быть…
Настя убрала руку.
- Вам сообщили, что я требую повторного поединка? Амбер Андерсон временно замещала меня, так что вы сражались не с тем, с кем следовало.
- Принцесса, вы, в свою очередь, тоже временно замещаете короля Утера…
- Тогда дождитесь выздоровления короля! С чего такая спешка? Или вы боялись, что с королем вам не совладать? Эй, вы, трое? Почему вы не бросили вызов королю еще прошлой осенью? Вы чего-то ждали, правда? Чего? Вы ждали момента, когда надо будет драться не с Утером, а с кем-то другим, и вы знали, что такой момент скоро наступит, вы знали это еще в сентябре, когда сюда приехал вот этот в меру упитанный юноша в очках… Откуда вы это знали? Вы заодно с Леонардом?
Если Настя надеялась, что от этого лобового и в высшей степени бестактного нападения вампиры растеряются, потупят взоры и немедленно признаются во всех смертных грехах, включая преступное сотрудничество с Леонардом - что ж, она ошибалась.
- Довольно громких слов и обвинений, - сказал Дитрих. - Если вам, принцесса, нечем заняться - продолжайте вопить и разбрасываться обвинениями. У нас же нет времени на такие глупости.
И он прошел мимо, в направлении кабинета Фишера, полагая, что инцидент исчерпан и что остальная делегация детей ночи столь же невозмутимо шагает вслед за ним. И он ошибся.
Пока шла эта короткая перепалка между Настей и послом Дитрихом, кто-то из вождей кланов все-таки объяснил Накамуре суть происходящего, и тот, судя по слегка округлившимся глазам, был неприятно удивлен тем фактом, что принцесса Анастасия Андерсон находилась здесь не для того, чтобы поздравить Накамуру с достойной победой в достойном поединке, а совсем для другого. Похоже, молодой вампир и впрямь чувствовал себя героем и примером для подражания. Подобные мысли провоцируют соответствующее поведение, и пока Дитрих гордо шествовал в кабинет Фишера, Накамура остановился напротив Насти, отвесил еще один, но уже чисто формальный, поклон и проговорил-прохрипел на плохом английском:
- Если принцесса хочет испытать… я храбро готов. Сейчас сражаться.
В этих словах содержался несомненный вызов, а произнесены они были неожиданным для молодого человека хриплым басом, так что это оказался не просто вызов, это была угроза, неприкрытая и самонадеянная, звук которой разлился по коридору лионейского дворца чужеродной мелодией, от которой стало больно ушам.
Дитрих замер, как будто в спину ему всадили осиновый кол, лишь немного не дошедший до сердца. Секретарь Фишера мелкими шажками стал смещаться в сторону кабинета своего начальника. Вожди вампирских кланов как по команде улыбнулись, и от этих улыбок Насте стало не по себе - это были настоящие вампирские улыбки в традиционном стиле, безо всякой новомодной дентал-косметики: рты, расходящиеся почти от уха до уха, и темные крупные зубы, непонятно как умещающиеся в этих ртах. Зубы выглядели так, словно они сами по себе были древними хищниками, которые пережили своих прежних хозяев, а потом переживут и нынешних. Марат попытался что-то пискнуть из-за спин вождей, но на него коротко рыкнули, и больше Марата не было видно и не было слышно.
Накамура поднял голову из притворного поклона, и его глаза встретились с Настиными.
- Храбро? - переспросила она. - Ты понятия не имеешь, что такое храбро.
Накамура немного подумал и озвучил свой перевод Настиной фразы:
- Сражаться.
- Сражаться, - согласилась она и почувствовала, как страх впивается ей в икры, парализует их, приклеивает к полу. Это было естественно, и в то же время это было совершенно неприемлемо, ибо это она требовала поединка, это она хотела поставить вампиров на место, тем самым определив и свое собственное место, а именно - место принцессы, с которой следует считаться. А раз так, то губа не имела права дрожать.
Однако она дрожала, ибо при всей своей мотивированности поединок оставался для Насти таким стрессом, что уже после произнесения вслух слова «сражаться» ей бы не помешали сутки отдыха с приемом успокоительных препаратов. Накамура был менее щепетилен в этих делах. Иначе говоря, он откликнулся на слово «сражаться» со всем положенным национальному герою энтузиазмом, ибо, вероятно, считал, что после триумфа в поединке с Амбер вся его жизнь будет состоять из молниеносных побед.
Тем более - над перепуганными девчонками.
- Прекратите это неме… - начал нерешительно возмущаться Дитрих, поглядывая то на вождей кланов, то на Настю. Вожди кланов что-то прорычали в унисон, и этот рык оказался для Накамуры важнее неуверенных призывов посла. Секретарь Фишера тем временем исчез, охраны в коридоре тоже не оказалось (ее вообще осталось очень мало во дворце, так что удивляться не приходилось). Таким образом, Настя обнаружила, что ее желание вразумить детей ночи воплотится в жизнь прямо сейчас. Иначе говоря, пословица «за что боролись, на то и напоролись» в ее случае может быть реализована в ближайшие секунды с пугающей буквальностью.
Надо было что-то срочно делать и с приклеившимися к полу икрами, и с дрожащей нижней губой, так что Настя не нашла ничего лучше, как сообщить хищному прищуру Накамуры:
- Ты не первый, кого я убью.
Вряд ли он ее понял, вряд ли он вообще вслушивался в ее слова, потому что слова уже не играли никакой роли. Гораздо важнее, что у Накамуры к широкому церемониальному поясу был прицеплен пусть церемониальный, пусть короткий, зато совершенно настоящий меч. А у Насти - всего лишь воздух между нервно подрагивающих пальцев.

«Ты не первый, кого я убью». Нашла чем хвастаться. Да, не первый, но, честно говоря, и не второй. И даже не третий. М-да, приехали. В мои годы порядочная девушка перебирает в памяти романы, приятные и не очень, я же вспоминаю трупы, причем - какой сюрприз - и с трупами у меня не все слава богу. В том смысле, что я, конечно же, сталкивалась - как это правильно называется? - с физическим насилием, я махала мечом, стреляла из пистолета, и все это имело последствия в лице мертвых горгон, но… Каждый раз находилось обстоятельство, из-за которого моя роль убийцы оказывалась довольно сомнительной. Первую горгонью голову отсек меч «демонова пиявка», потом оказалось, что три другие горгоны, которых я вроде бы успешно перестреляла из пистолета, были кем-то вроде сектанток-самоубийц и сами нарывались на мои пули…
О застреленном мною лешем я вообще не хочу вспоминать.
Да, я видела смерть и прежде. Но ситуация, в которой я сама, безо всяких «демоновых пиявок», должна буду выпустить дух из малознакомого, но чертовски самоуверенного вампира… Это было для меня ново и пугающе. У меня затряслись коленки и задрожала губа.
А потом мне помогли, и вы ни в жизнь не угадаете кто. Амбер Андерсон. То есть не сама Амбер Андерсон, она в этот момент лежала на больничной койке и не смогла бы помочь даже сама себе. Просто я вспомнила, что Амбер Андерсон, эта высокомерная фифа, для которой понятие лионейской принцессы означало балы, наряды и драгоценности, но уж никак не кровавые поединки с вампирами, так вот - эта самая Амбер Андресон продержалась против Накамуры сорок секунд. И лишь потом позволила себя зарезать.
И я подумала, что уж сорок одну секунду я просто обязана продержаться. Из вредности.
А еще мне помог Накамура, потому что он не дал моему страху пустить корни глубже; статус героя и всевампирского примера для подражания гнал Накамуру вперед, к новым подвигам. Он отправил одну девушку из семьи Андерсон в больницу - и стал кумиром для своей расы. Наверное, простой расчет подсказывал Накамуре, что чем больше девушек по фамилии Андерсон он перережет, тем больше почестей получит от соплеменников.
Поэтому он не стал затягивать с прелюдией…

3

Накамура издал какой-то странный вопль, который, вероятно, был древним боевым кличем вампиров, выдернул меч из ножен, с удовольствием посмотрел на свое оружие, а потом резко рубанул им воздух перед собой, словно делая набросок будущей схватки. При этом Накамура все равно оставался довольно упитанным круглолицым молодым вампиром с неприлично гладкой кожей на щеках, так что все его воинственные гримасы и ужимки могли показаться забавной игрой. И это было бы именно забавой, анекдотом, имей Настя под рукой автомат или имей Настя за спиной Армандо. У нее не было ни того, ни другого, и вся история с Накамурой становилась куда как серьезной. Дитрих, прижавшись к стене, что-то бубнил насчет Протокольных правил поединка, но делал он это скорее всего для собственного успокоения, а успокоиться ему, наверное, было невероятно сложно, ибо вызубренные Протокольные правила пятисотлетней давности рассыпались на глазах, и вся вампирская раса, десятки тысяч красноглазых и острозубых существ, незримо толкала посла в спину, чтобы он перешагнул через эти правила и пошел дальше, вперед, куда-то в совсем другое будущее, где никто не посмеет ставить детям ночи преграды…
Они тоже жаждали Нового будущего, только на свой особый лад, и это было неудивительно. Закрытая дверь кабинета Фишера - вот что было странно, ибо первый рыцарь короля только что отговаривал Настю от поединка, расписывая два равно неприемлемых возможных итога. Почему же теперь он не спешил применить данную ему власть и растащить противников? Должно быть, мистер Фишер еще раз просчитал возможные последствия, уже не на воображаемой модели, а на конкретных обстоятельствах схватки в коридоре рядом с его кабинетом, и последствия вдруг оказались не такими уж неприемлемыми. Проще говоря, Настины шансы не пережить эту импровизацию для двух игроков и одного меча резко возросли, а вампиров Фишер всегда считал более конструктивными партнерами для переговоров. Они хотели простых и понятных вещей - голову Дениса Андерсона, амнистию для Марата, увеличения количества плазменных ферм. Они никогда не добивались всеобщего мира и согласия, тотальной справедливости и прочих утопических вещей. Вампиры были опытными игроками, а стало быть - реалистами. В отличие от Насти.
- …специально отведенном зале, - бормотал Дитрих. - Такова процедура…
- К черту твою процедуру, - сказала Настя и выдернула у Дитриха из ножен церемониальный меч. - Хоть какая-то польза от вас, господин посол.
Этот меч показался ей еще короче, чем оружие Накамуры, но времени на жалобы и апелляции уже не оставалось.
Разумеется, она готовилась к этому дню, готовилась и боялась, что когда-нибудь эта подготовка ей действительно понадобится. И хотя на тренировках с Армандо мечам отводилось не много времени, без этих занятий она бы совсем пропала, не пережив и сорока секунд. Армандо не учил ее изощренным техникам, он учил Настю другому - быстрому и жесткому ответу на агрессию врага. Пешие переходы по румынским горам не дали ее мышцам ослабнуть, так что сейчас Настя была в форме. Оставалось только отбросить страх, а точнее, принять возможность получить ранение или даже погибнуть как нечто само собой разумеющееся, причем сделать это как можно быстрее, иначе…
В последний момент она отпрянула в сторону, ударилась плечом о стену, но все же увернулась от шумной лобовой атаки, которую предпринял Накамура. Вампир выставил перед собой меч, истошно заорал и побежал вперед, полагая, что парализованная страхом принцесса не сдвинется с места и будет нанизана на вампирский меч, как бабочка на иглу. Он ошибся и пробежал по инерции еще несколько метров, кромсая мечом пустоту. Потом Накамура обернулся и скорчил свирепо-раздосадованную физиономию. В ответ Настя просто показала ему свой меч, и Накамура немедленно стартовал для новой атаки. Настя увернулась и от нее, позволив снисходительное замечание про себя: «И это все? И это так просто?»
Накамура между тем начал сердиться и параллельно с этим начал потеть. Второе обстоятельство заставило его сбросить верхний халат, черный, с золотыми драконами, подтянуть пояс, вытереть соленые капли со лба и броситься в третий забег. Настя увернулась и на сей раз позволила себе шалость, двинув Накамуру мечом пониже спины в качестве напутственного жеста.
Это было излишне - Настя прочитала это по сдвинутым бровям и выставленным клыкам Накамуры. Он был действительно зол, ибо воспринял Настину выходку как тяжкое оскорбление, нанесенное в присутствии важных особ, оскорбление из рода тех, что смываются лишь большим количеством крови. Если раньше он был готов убить Настю от имени всей расы детей ночи, теперь он хотел ее убить и от себя лично. Общественное поручение стало личным делом.
Но это были уже его, Маси Накамуры, персональные проблемы, Насте же - как ни странно - поединок доставлял все больше удовольствия. Хотя атакующей стороной выступал свирепеющий Накамура, контролировала схватку именно она. Уже прошло даже не сорок, но двести или триста секунд, и за все это время звон столкнувшихся мечей раздался лишь пару раз, да и то по случайности. Она легко уворачивалась от столкновений, а переполненный ярости Накамура как будто напрочь утратил способность к перемене тактики и бегал взад-вперед этаким сердитым бычком, роняя капли пота на ковер.
Насте на мгновение стало его жалко, и эта жалость вместе с осознанием нелепости происходящего заставили ее перейти к решительным действиям: во время очередной атаки она, как обычно, в последний момент отскочила в сторону, а потом так же резко подалась вперед и ударила Накамуру мечом. То есть не самим мечом, не лезвием, а рукояткой, предполагая попасть в заднюю часть головы, оглушить вампира и тем самым закончить затянувшуюся комедию. Однако, к ее изумлению, Накамура уловил это движение, попытался затормозить, повернуться к Насте лицом и отбить нападение. Это удалось ему лишь отчасти, и рукоять Настиного меча вместо затылочной части вампирского черепа смяла ухо Накамуры, проехалась по щеке и врезалась ему в нос.
Раздавшийся хруст испугал Настю едва ли не больше, чем самого вампира, и она отбежала назад, готовая чуть ли не извиняться за свой удар. Накамура уберег ее от этой глупости, ибо, слегка пошатнувшись и дотронувшись рукой до носа, он тут же взмахнул мечом, едва не вспоров Насте живот. Ей даже показалось, что лезвие вампирского меча оцарапало кожу, хотя это была лишь фантомная боль, напомнившая простую вещь - тут творится вовсе не игра, это поединок, и кто-то из вас двоих должен будет упасть, истекая кровью. Если ты, Настя, не хочешь стать этим кем-то, ты должна не жалеть пухлощекого японского вампира, ты должна вышибить из него дух. А уже потом излагать ему свои взгляды по поводу устаревших лионейских обычаев.
Из разбитого, а возможно, и сломанного носа Накамуры потянулись две вязкие черные капли медленной вампирской крови, и вместе с ними замедлил свои движения Накамура, превращая поединок из комической корриды в тяжеловесную аллегорию силы судьбы, причем в роли неотвратимого рока выступал лично Накамура. Он неспешно двинулся к Насте, покачиваясь из стороны в сторону, помахивая мечом, заполняя собой весь совсем не узкий коридор и вынуждая Настю пятиться. Она попыталась вернуть себе контроль над схваткой и отбежала на несколько метров, надеясь, что Накамура бросится за ней следом и вернется к роли туповатого бычка, но Накамура и не подумал ускорить темп. Он двигался тем же размеренным шагом, как бы говоря, что торопиться ему некуда и что он может зарезать Настю сегодня, а может и в следующий четверг. Ему без разницы.
В нескольких шагах за Накамурой следовали вожди кланов, за ними переминался Дитрих; Насте они показались шакалами, ждущими, пока хищник обеспечит их должным количеством мертвечины. Но даже думать о Накамуре как о хищнике, способном превратить ее в труп, было до невозможности оскорбительно, и Настя взмахнула мечом, чтобы разогнать шакалов.
Да, это была совсем не «демонова пиявка». Этот меч даже и не думал делать за Настю ее работу, это был просто тяжелый кусок металла, причем, как подозревала Настя, посол Дитрих не слишком-то за ним следил, и, возможно, меч был не только тяжелым, но еще и тупым куском металла. Благодаря тренировкам Настя хотя бы удерживала меч в руке, но что касается каких-то хитрых фехтовальных приемов - увольте без выходного пособия.
Накамура легко отбил ее выпад и тут же сам нанес несколько быстрых ударов, Настя парировала первый, после чего благоразумно отступила, а Накамура ускорил шаг, и ей пришлось отступать еще быстрее, но Накамура еще прибавил шагу, и Насте надо было чуть ли не бежать спиной вперед. А тут она еще обнаружила, что коридор вывел ее на балкон, откуда вела лестница вниз, в зал с небольшим фонтаном. Там стояли какие-то люди, хотя на пристальное разглядывание у Насти не было времени, и правильнее было бы сказать - там стояли какие-то фигуры, и все они немедленно задрали головы и уставились на Настю и Накамуру. Аудитория поединка расширялась, только вот Настю это совершенно не радовало.
Накамура теснил ее к лестнице, и Настя примерно представляла, что будет дальше - она споткнется, упадет и свернет шею. А если даже и не свернет, то подоспеет Накамура и прекратит ее мучения с помощью холодного оружия. Получалось, что на лестницу вступать ей не стоит ни в коем случае, и Настя приготовилась устроить вампиру что-то вроде последнего и решительного боя прямо здесь, вот на этом самом месте, ибо отступать уже некуда…
И тут возникла одна маленькая проблема - Настя почувствовала, что не может даже пошевелить мечом, не говоря уже о дерзкой и безрассудной атаке на вампира. Настя одарила предательский меч возмущенным взглядом и обнаружила, что кроме нее меч держит еще кто-то. Причем если она держит оружие за рукоять, как и положено, то незнакомая рука ухватила меч прямо за лезвие.
Настя проследила продолжение руки и увидела плечо, затем шею и, наконец, лицо.
- Принцесса, - с просительной интонацией сказало лицо, и меч выскользнул у Насти из руки. Некий молодой человек, приняв этот меч в свое распоряжение, оценивающе подбросил его на ладонях, а потом с необычайной - то есть несвойственной Насте - ловкостью метнул его в Накамуру.
Оружие посла Дитриха и вправду оказалось неухоженным - Накамура не был пронзен насквозь, он лишь упал от сильного удара в грудь и несколько секунд беззвучно раскрывал рот, глотая воздух и пытаясь понять, что же с ним случилось.
Молодой человек любезно объяснил ему суть событий:
- Ты проиграл.
У горла Накамуры в этот момент находилось лезвие его же собственного меча, так что оспаривать утверждение вампир не решился. Вожди кланов зашипели и заклацали зубами, и молодой человек решил повторить для них тоже:
- Он проиграл.
- Это… - Дитрих отлепился от стены и обрел дар внятной речи. - Это не соответствовало Протоколу…
- Мне плевать, - сказал молодой человек и бросил меч наземь. - Во-первых, это не соответствовало здравому смыслу, а уж потом… - он вздохнул. - Господи, у вас здесь, похоже, ничего не меняется.
И Александр Андерсон сочувственно подмигнул Насте.

4

Просто удивительно, как быстро все переменилось вокруг: еще минуту назад для Насти не существовало ничего, кроме Накамуры и его меча, теперь же оказалось, что кругом полно самых разных людей, и не только людей, а вот Накамуры не видно. И даже Фишер был здесь; он стоял на балконе, его слегка вытянувшееся лицо медленно поворачивалось то к Насте, то к принцу Александру. В голове рыцаря-администратора несомненно происходили какие-то сложные процессы, он корректировал свои схемы, планы, рейтинги, вводя в них новый активный фактор - вернувшегося принца. Фишер был удивлен, что для рыцаря-администратора было почти забытым и крайне непривычным состоянием.
Но если удивление Фишера было едва заметным, умело замаскированным обычной маской деловой озабоченности, то на лице Смайли царил настоящий карнавал радостного изумления, как будто гном начхал на моральные нормы своей расы и пропустил пару чашек крепкого кофе.
Настя не преминула поделиться со Смайли этим сравнением. Гном усмехнулся:
- После пары чашек крепкого кофе я бы добежал до французской границы, потом упал возле КПП и проспал до следующего понедельника. Нет, ты не отвлекай меня, ты объясни, как все это…
- Ничего особенного. Я вызвала вампиров на повторный поединок, мы бились…
Изумление на лице гнома сохранилось, но поменяло полярность.
- Бились?! В самом деле? Я думал, это глупая шутка…
- Какая уж тут шутка. А потом, я же тебе сразу сказала, как только приехала: я вызову вампиров на повторный поединок.
- Да, но… Если вы бились сегодня, то когда же ты успела бросить вызов?
- Тоже сегодня. Это не заняло много времени, Роберт. Я шла по коридору и увидела вампиров. Ну и скажи на милость, как я могла не бросить им вызов? - Настя нервно рассмеялась. - Конечно, я слегка переоценила собственные силы, но все хорошо, что хорошо кончается.
- Ничего еще не кончилось, - пробормотал Смайли, глядя на вождей вампирских кланов. Те разговаривали с Дитрихом, и, судя по лицам и жестам, разговор был не из приятных. - Будут последствия, и эти последствия… К черту! - Смайли оборвал свои политические прогнозы. - Я хочу знать про Александра. Как ты его нашла и…
Настя попыталась отыскать глазами принца, но того было не разглядеть в толпе лионейских придворных, спешивших поприветствовать наследника престола и выразить все, что положено выражать в таких ситуациях.
- Ну? - поторопил ее Смайли.
- Не я его нашла.
- Не ты? А кто?
- А вот он, - Настя едва не вывихнула шею, но все же разглядела одинокую, слегка растерянную фигурку на противоположном конце зала.
- Он? - Смайли даже не стал пытаться разглядеть того, о ком говорила Настя. - Кто - он?
- Тушкан.
Смайли ждал дальнейших объяснений, однако Настя вдруг замолчала, почувствовав себя неуютно, как если бы луч прожектора сейчас высветил одну ее среди десятков прочих. Только это был не прожектор, это были холодные глаза Фишера, и от его целенаправленного взгляда у Насти заныла мышца плеча.
- Давай отойдем куда-нибудь, - предложила Настя.
- Чтобы нас не подслушали? - рассмеялся Смайли. - Ты уж не отбирай у меня хлеб, заботиться о подслушивании и подглядывании - это моя работа.
- Не только твоя. Тут хватает желающих подслушивать и подглядывать… - она увлекла Смайли в тот сектор зала, откуда Фишер не мог за ней наблюдать. Плечо сразу отпустило. Настя рассказала Смайли про Тушкана и компьютерную игру «Кор-делиан-2», о поразительном сходстве интерьеров выдуманного замка в этой игре и реального королевского дворца в Лионее.
- Кто-то упомянул, что Александр любил рисовать, вот я и подумала: когда он сбежал из Лионеи, рано или поздно ему бы понадобилась работа. Кем бы мог работать лионейский принц? Ну, то есть, если говорить про нормального лионейского принца, а не про его младшего брата, который… Впрочем, ладно, проехали. Я подумала, что Александр вполне мог стать дизайнером в той фирме, которая выпустила игру «Корделиан». Я попросила Тушкана выяснить детали, а он перестарался и пролез в эту фирму под видом чокнутого фаната этой игры… Хотя он и в самом деле чокнутый фанат этой игры. И в конце концов в отделе дизайна Тушкан обнаружил Александра.
- Но как ты, то есть как Тушкан уговорил его вернуться?
Настя пожала плечами:
- Понятия не имею. Я не просила уговаривать Александра, я просто сказала Тушкану - если найдешь принца, расскажи ему, что у нас тут творится.
- А Тушкан, он в курсе наших лионейских дел? - поинтересовался Смайли с настолько явным безразличием, что Настя прикусила автоматическое «ага» и выдала столь же безразлично-лживое:
- Откуда? Пришлось ему, конечно, кое-что рассказать, но вообще… - она сморщила нос, оценивая степень посвященности Тушкана. - Я просто его использовала. Он подвернулся мне под руку, и…
Смайли оценил игру носом, вздохнул и попытался вернуться к доверительному тону:
- Анастасия, я ведь просто спросил, я не собирался его убивать за проникновение в высшие тайны Лионеи. В конце концов, таких тайн просто не существует.
- Конечно, - сказала Настя. - И откуда бы им взяться?
Наверное, в ее тоне было недостаточно иронии, потому что Смайли согласно кивнул и тут же озаботился своим ухом, точнее, микронаушником, который там сидел. Услышанное заставило Смайли свернуть многообещающий разговор о тайнах и направиться в сторону принца Александра. Несколько минут спустя Насте стало понятно, зачем это было сделано: в зале появился король Утер.
Гул голосов стих, хаотичное брожение людей, вампиров и прочих дворцовых обитателей преобразовалось в две расходящиеся волны, отхлынувшие к стенам и образовавшие уважительный коридор для короля Лионеи. Утер все еще был слаб, но что еще хуже - он выглядел слабым. Опираясь на плечо одного из немногих оставшихся гвардейцев и неестественно выворачивая голову правой щекой вперед (левая сторона лица короля была изуродована, и повязки закрывали глаз), Утер походил на громоздкий старый катер, у которого и пробоина в борту, и мотор работает из последних сил, и половина команды сбежала на берег… Однако катер, все глубже садясь в воду, продолжает медленно идти вперед, потому что ничего другого просто не умеет.
Александр сделал несколько шагов навстречу отцу и остановился, Утер тоже замер, и так они стояли несколько секунд, глядя друг на друга, но не двигаясь с места. Смысл этой сцены дошел до Насти лишь некоторое время спустя - король ждал, что блудный сын опустится на колени, тем самым признав свою неправоту. Александр не стал этого делать, поскольку не числил за собой никаких преступлений. Несколько секунд спустя король и принц снова двинулись навстречу друг другу, а потом пожали друг другу руки, а потом сын припал к отцовской груди, и вокруг взметнулся стройный хор аплодисментов, здравиц и прочей приветственной лирики.
Но если бы Александр все же встал на колени, родительская радость была бы на порядок сильнее, а объятия - на порядок крепче.

Впрочем, это уже проблема не короля Утера, а родителей вообще. Они хотят всегда быть правыми, так как считают, что знают этот мир лучше. Ну что ж, это их право.
А вообще, вспоминая тот день, в котором был и тяжкий разговор с Фишером, и трагикомическое побоище с Накамурой, я вижу не это, я вижу овальный зал, посреди которого стоят Утер Андерсон и его старший сын. А вокруг искренне или не очень приветствующие их подданные и гости Лионеи. Там была я, там был Смайли, где-то рядом блуждал мрачный Армандо, а еще Давид Гарджели, Тушкан…
Это было даже немного похоже на праздник, на воссоединение, только не семьи, а… Кем же мы были? Друзьями? Коллегами? Соседями?
Нет. Чем больше я об этом думаю, тем сильнее мне кажется, что мы были остатками команды того самого старого катера, который неизбежно должен был пойти ко дну.
А этот день со всеми его встречами и объятиями - не что иное, как прощальный ужин в кают-компании за пару часов до того, как катер налетит на скалу и всех нас разбросает в стороны.
Просто иногда эти часы тянутся целую вечность.

Армандо вынырнул из-за колонны, когда Настя рассказывала анекдот Эсгароту-старшему. К слову сказать, затеял это упражнение в юморе сам Эсгарот, Настя же ответила только из вежливости, и с куда меньшим успехом. То есть драконовский юрист, конечно же, улыбнулся, но это была скорее сочувственная улыбка. Настя благоразумно воздержалась от повторной попытки рассмешить юриста, вместо этого она взяла второй бокал шампанского (встреча короля и принца переросла в импровизированный праздник), и тут как раз почувствовала пристальный взгляд справа, обнаружила по этому адресу Армандо и улыбнулась - воспоминания о берлинском загуле были еще свежи и забавны. По крайней мере, Насте они казались именно такими.
- Второй и последний, - сказала она про бокал. - Честное слово.
- Принцесса, - сказал Армандо, и Настя поняла, что разговор пойдет не про спиртное и вообще не про что-либо, попадающее в категорию «забавно».
- Принцесса, я более не могу исполнять свои обязанности. Я попросил мистера Смайли, чтобы меня сменили на посту вашего персонального телохранителя.
Ей никогда не нравилось это слово. Хранить тело - это работа для сторожа в морге, разве нет? Армандо был кем-то другим, по крайней мере, Насте хотелось, чтобы он был кем-то другим: опекуном, старшим другом или… Хотел ли этого Армандо - это уже совсем другой вопрос, ответа на который Настя на самом деле и не желала слышать. Потому что ответы Армандо всегда приносили ясность, после которой не остается места надеждам.
- Хм, - сказала Настя. - С чего бы это? Разве что-то случилось?
- Я считал, что в пределах королевского замка вы находитесь в безопасности. Я ошибся.
- Все кончилось хорошо, - возразила Настя. - Я жива и здорова, на мне ни единой царапины. Или почти ни единой. А потом, это же я виновата, я сама затеяла этот поединок… Ты тут ни при чем.
- Я очень даже при чем.
- Поясни, пожалуйста.
- Я должен был либо не допустить этого поединка, либо подготовить вас к нему. Я не сделал ни того, ни другого.
- Как это? Ты подготовил меня, Армандо. Если бы ты меня не подготовил, я бы и не полезла на этого Накамуру. В смысле, не полезла бы с мечом. То есть не вызвала бы его на поединок. Так что ты молодец. И я не подвела своего учителя. Правда? Ведь не подвела?
Армандо вздохнул и огляделся по сторонам - обстановка не располагала к тому, что он собирался сказать. Перезвон бокалов, громкие разговоры и еще более громкий смех сомкнулись давящим кольцом, и Армандо чувствовал себя как в ловушке. Тем не менее он сказал:
- Ты допустила серьезную ошибку.
- Давно мне не говорили комплиментов… Я уже стала отвыкать.
- Ты решилась начать бой, но ты не решилась его закончить.
- Это как?
- Я учил тебя - не останавливайся, пока твой враг не будет мертв.
- Мне надо было убить Накамуру?
- Непременно.
- Армандо, ты слишком серьезно все это воспринимаешь. Это был не поединок, чтобы убить, это была политика, политика в той дурацкой форме, которая принята здесь, в Лионее.
- И поэтому нельзя было оставлять его в живых. Поединок не может закончиться ничьей, в поединке должен быть победитель. Ты забыла об. этом, или - что еще хуже - ты думала, что Накамура тоже относится к поединку как к политике в ее местном дурацком варианте. Нет, он относится к этому как к легальной возможности убить человека, к тому же принцессу из рода Андерсонов. Если бы он относился к этому иначе, его бы не выбрали для поединка.
- Но…
- Ты не знаешь вампиров. Какими бы цивилизованными они ни казались, в глубине души - если у них есть душа - все они хотят пустить кровь человечеству. Они просто ждут подходящей возможности, и может быть… - Армандо снова посмотрел вокруг и вздохнул. - Может быть, скоро такая возможность у них появится.
- Что ты имеешь в виду?
- Все вот это, - сказал Армандо. - Этот дворец, этого короля, эту страну… Я не смог сегодня защитить тебя, а они не смогут защитить людей.
Настя протянула ему бокал:
- Тебе нужно развеяться. Раньше я думала, что ты мало говоришь, потому что со мной не о чем говорить, и я переживала на этот счет. Теперь я знаю, что тебе есть что сказать, но… Но лучше тебе этого не говорить. Ты слишком мрачно смотришь на мир.
Армандо отрицательно покачал головой.
- Ты это по поводу шампанского или по поводу мрачного взгляда? И про то, и про другое? Напрасно. И знаешь еще что - ты меня не мог сегодня защитить, но меня защитил Александр. Понимаешь? Если не один, так другой. А если бы не появился Александр, то я бы как-нибудь выкрутилась сама, честное слово.
Армандо сжал губы, удерживая свое мнение по этому поводу.
- Ладно, - сказала Настя. - Раз уж я не смогла прикончить Накамуру, прикончим этот разговор. Хочешь уйти - уходи. Ты не первый, кто меня бросает… Нет, не то. Просто скажи - ты ведь уходишь не из-за денег? Не из-за того, что счета Андерсонов заморожены?
- Нет, - сказал Армандо.
- Это хорошо. Не знаю, почему это хорошо, но это хорошо. Потому что, если бы ты уходил из-за денег, это было бы… Плохо.
- Я не ухожу, принцесса. Я буду здесь, в Лионее. Я буду рядом.
- Просто ты не будешь рядом со мной, - Настя довела мысль до логического завершения и не обрадовалась такому завершению. Последние капли шампанского стекали по стенке бокала, будто слезы - кисло-сладкие и совершенно бесполезные.
С пустым бокалом в руке она побрела наугад через толпу возбужденных внезапным праздником лионейцев, и неизвестно куда бы завело ее расширяющееся, как воронка смерча, чувство потери, если бы Настя не уткнулась носом во что-то черное и твердое, пахнущее табаком и алкоголем, причем не шампанским, а чем-то более злым и жгучим.
- Принцесса, - сказал Бернар.
- Она самая, - согласилась Настя. - А вы мой новый телохранитель?
Вопрос заставил Бернара задуматься, но потом он все же отрицательно мотнул головой:
- Нет, у меня другое дело.
И он протянул Насте мятый конверт, на котором было написано размашистым мужским почерком «А. Колесникова». Ниже стояла дата, которая Насте ничего не говорила. То есть она пыталась Насте что-то сказать, но после всех сегодняшних событий вообще и шампанского в частности Настя как-то не очень ориентировалась во времени. Поэтому она просто посмотрела на Бернара и спросила:
- Что это?
- Это было в вещах Филиппа.
- О, - только и сказала Настя. Она взяла конверт, но сделала это крайне неуклюже и сама же себя обозвала разными нехорошими словами. Бернар нагнулся и поднял с пола то, что выпало из конверта.
- Ключ, - сказал Бернар.
- Ключ, - повторила Настя. Наличие ключа подразумевало наличие какого-то замка, который следовало открыть этим ключом. А все это вместе в который раз подводило Настю к извечному вопросу бытия: почему ничто никогда не становится проще, а становится только сложнее?

5

Замок действительно существовал, и в конце концов Настя до него добралась, но это случилось немного позже. Точнее, это случилось на следующий день после появления Александра. Появление, кстати, вышло эффектным, но каким-то краткосрочным, в том смысле, что сразу после встречи с отцом принц Александр снова пропал, но только на этот раз всем было известно, где именно его стоит искать. Принц и король Утер заперлись в королевском кабинете, ныне больше напоминающем больничную палату, и вели какие-то долгие разговоры, прерываясь лишь на еду и визиты врачей. Фишер в связи с этим стал бледнее обычного, ибо его на эти встречи не приглашали, а неизвестность была мучительна для рыцаря-администратора. Настя, напротив, вполне допускала, что отцу и сыну есть о чем поговорить, но ей бы очень хотелось, чтобы помимо прочих тем они затронули и Леонарда, и все прочие напасти, свалившиеся в последнее время на Лионею.
На празднике по случаю возвращения принца она все-таки преодолела лабиринт из веселящихся придворных и отыскала Тушкана.
- Привет, - сказала Настя.
- Привет, принцесса, - ответил Тушкан и расплылся в улыбке. Настя решила, что это он от радости, увидев знакомое лицо посреди придворной вакханалии, но оказалось, что у Тушкана были другие мотивы. - Я смотрю, ты уже слегка приняла, принцесса?
- Имею право, - Настя даже обиделась на его замечание. - Я сегодня… А, ладно, - она решила, что в такой обстановке рассказывать историю грандиозной битвы с Накамурой не имеет смысла. - А я смотрю, у тебя все получилось.
Тушкан скромно пожал плечами.
- Ты нашел его. И даже притащил в Лионею.
- Никого я не тащил, - отмахнулся Тушкан. - Мы просто посидели, поболтали. Он спрашивал меня про здешние дела, я отвечал. А потом он схватил сумку и сказал: «Давай-ка слетаем домой». И вот мы здесь. И все рады. Разве не так?
- Что же ты ему такого ответил?
- Ничего особенного. В основном про тебя.
- Про меня? - Настя нахмурилась. - Что ты такого ему про меня рассказал, что он бросил работу, схватил сумку и прилетел сюда?!
- Ничего особенного, - повторил Тушкан. - И вообще, полегче, не наезжай…
Настя посмотрела на свою руку и обнаружила, что ее пальцы вцепились в свитер на груди Тушкана. Она извинилась и убрала руку, для надежности сунув ее в задний карман джинсов.

Предыдущая страница 21 Следующая страница


Луна над Лионеей 22

- Что я мог ему про тебя рассказать? Я вообще про тебя не очень много знаю, так что… Я рассказал про свадьбу, про то, как в замке кого-то убили, а потом тут ввели что-то вроде комендантского часа. Потом рассказал про эту твою подругу, которая сошла с ума и едва не убила короля. Ну и что твой муж, Денис, сбежал с другой телкой.
- С телкой?! - рука запросилась на волю. - Он сбежал не с телкой, а… Ладно, ладно.
Эта история тоже была неподходящей.
- То есть ты рассказал ему про все эти жуткие вещи… И все они в твоем рассказе почему-то связаны со мной, - сделала вывод Настя.
- Само собой. Это ты меня сюда притащила, и это ты тут принцессой работаешь. Поэтому все здесь связано с тобой.
- Прекрасно. Ничего, король ему все объяснит. - Настя задумалась. - Или Смайли. Или еще кто-нибудь. Ему объяснят, что это не я во всем виновата, а… А ты.
- Я? Я во всем виноват? - изумился Тушкан.
- Нет, я хотела спросить - а ты теперь чем собираешься заниматься? Вернешься домой?
- Я пока поживу тут, - сказал Тушкан с какой-то хитрецой. - Пару дней. А потом мы с принцем поедем назад.
- Назад? С принцем? Куда это ты собрался ехать с принцем? И… - тут до нее дошло. - Разве принц вернулся не насовсем?
- А чего ему тут делать насовсем? - ответил Тушкан с поистине королевским пренебрежением. - Нет, у него работа, ему проект сдавать через три недели. И еще он обещал взять меня в свою компанию, так что, - Тушкан отвесил шутовской поклон, - спасибо, ваше высочество, что помогли с трудоустройством.
Настя растерялась и не знала, что сказать. Тушкан раздувал щеки от гордости, но она-то знала, что будущее, нарисованное Тушканом - слишком простое и позитивное, чтобы стать реальностью. Так, собственно, и вышло. Принц заперся с королем, Тушкан ждал его в «Оверлуке», но разговоры никак не заканчивались, соответственно не заканчивалось и ожидание Тушкана.
Как не заканчивалось и Настино ожидание. Вечером того же дня, проснувшись в своих покоях после краткого неприятного забытья, она вспомнила, что помимо поединков и ключей, возвращающихся принцев и уходящих телохранителей, есть еще одна очень важная вещь. Она вспомнила и, как была, в халате, бросилась к Смайли. Уже по пути она вспомнила о существовании телефона, а также о том, что в это время суток гнома может и не быть на рабочем месте.
Однако Смайли там был, и он помнил про очень важную вещь.
- Роберт! - выдохнула Настя на пороге его кабинета.
- Ты потеряла тапочку, - заметил гном.
- Я… Черт, действительно… Но дело не в этом, дело…
- Дай-ка угадаю, - сказал Смайли и развернул к Насте старомодный перекидной календарь с видами Лондона. - Это?
Настя присмотрелась. На сегодняшней странице рукой Смайли была дописана цифра 14, рядом с ней стоял восклицательный знак.
- Ты хочешь мне напомнить, что сегодня истекает двухнедельный ультиматум Леонарда?
- Да, - уже отдышавшись, сказала Настя, вышла в коридор, нашла тапочку, вернулась в кабинет Смайли и села на диван. - И что мы теперь будем делать?
- Ничего, - сказал Смайли и отпил из кружки с молоком. Рядом на тарелочке лежали несколько квадратных печений. Глава королевской службы безопасности излучал спокойствие и глубочайшую уверенность в том, что и через сутки, и через двое у него на столе все так же будет и молоко, и печенье, и что у него будет время на молоко и печенье.
- Как - ничего? - Настя привстала с дивана. - Если срок ультиматума вышел, то теперь Леонард…
- Да, да, да… Он перейдет к активным действиям.
- А мы…
- Мы будем ждать, когда он к ним перейдет. Анастасия, - Смайли сделал успокаивающий жест, - я понимаю твое беспокойство, твое нетерпение… Тебе хочется найти мерзавца и размазать его по стенке, прежде чем он причинит вред кому-нибудь еще, но…
- Я просто хочу ясности.
- То есть?
- У меня уже болит голова от всяких загадок и непонятностей. Я хочу, чтобы было видно - вот Леонард, а вот мы. Он делает вот что, а мы ему отвечаем вот чем. И еще я хочу, чтобы все, наконец, закончилось. Чтобы все успокоилось, и мы могли нормально жить, безо всяких тревог и…
- Этого не будет, - грустно улыбнулся Смайли.
- Как это?
- Когда закончится одно, начнется другое, а иногда это первое даже и не успевает толком закончиться, как начинается второе, а там и третье подтягивается… И так без конца. Честное слово.
- То есть ты думаешь, даже если мы разделаемся с Леонардом…
- Будет что-то другое. Новые проблемы и новые причины для беспокойства. И так всю жизнь. Поэтому выпейте молока, принцесса, съешьте печенье, почитайте перед сном хорошую книгу. Вы не в силах повлиять на то обстоятельство, что где-то в мире существует Леонард. Вы не в силах повлиять на те проблемы, которые возникнут после Леонарда. К чему тогда все время о них думать? Когда появится Леонард - мы им займемся. Когда появятся другие проблемы - мы займемся ими. А пока выгоните их и все ваши прочие кошмары в прихожую, закройте за ними дверь и подумайте о чем-нибудь приятном.
Настя некоторое время молча рассматривала гнома, словно давно его не видела и за это время Смайли сделал себе несколько пластических операций, в том числе имплантацию третьего глаза.
- А король знает, что у тебя такие вот… странные взгляды на Леонарда и прочее?
- Король все знает, - ответил Смайли. - И он полностью разделяет мою стратегию. Мы не смогли нейтрализовать Леонарда, когда у меня в подчинении было семьдесят агентов, мы тем более не можем этого сейчас, когда у меня их осталось… - он посмотрел на страницу календаря, - восемь.
- Восемь?
- Сегодня восемь, через три дня будет шесть. А через неделю… - Смайли пожал плечами. - Через неделю, наверное, я буду сам себе командир.
Он улыбнулся, и Настя, поддавшись этому странному настроению, улыбнулась тоже. Если Смайли не видел в происходящем особой трагедии, значит…
Значит, он полный болван.
- Роберт, но как же деньги? - она снова вскочила с дивана. - Черт с ним, с Леонардом, но что творится со счетами? Почему у короля нет денег? Именно сейчас!
- Фишер, - улыбка на мгновение исчезла с лица Смайли, когда он произносил эту фамилию. - Это он отвечает за финансовые потоки. Он говорит, что в течение двух недель все будет восстановлено.
- Двух недель! Но за эти две недели…
- Не продавать же нам предметы искусства из дворца. К тому же, и это требует времени, - Смайли развел руками. - Одно вам могу сказать: принцесса, через две недели все будет иначе. Хуже или лучше, но иначе.
- И ты предлагаешь просто ждать?
- Нет, - сказал Смайли, подумав. - Нет. Во-первых, ждать - это само по себе непросто, а во-вторых… Я хотел заняться этим завтра, но раз уж ты зашла ко мне сегодня, и ты настроена на активные действия…
- Настроена, - мрачно подтвердила Настя.
- …хотя могла бы уже и успокоиться, потому что после твоих активных действий дети ночи закрыли посольство и уехали из Лионеи. Ты не знала? Сегодня вечером. Вожди кланов так и так собирались уезжать, но после твоей выходки посол Дитрих отправился вместе с ними. Такого не было уже лет… Много. Много лет такого не было.
- Значит, я вошла в историю?
- Вляпалась.
- Так что там насчет некоего дела, которое ты решил не откладывать на завтра?
- Ах, да. Анастасия, как ты переносишь гипноз?

6

Только Настя стала привыкать к мысли, что она в общем и целом ознакомилась с расположением комнат, лестниц и подвалов королевского дворца, как Смайли все испортил.
- Я здесь никогда не была, - изумленно произнесла Настя, оглядываясь по сторонам, хотя разглядеть в этой темноте можно было разве лишь саму темноту, да и то поверхностно.
- Разумеется, - довольным тоном произнес Смайли. - Что же это за служба безопасности без тайных подземелий? И что же это за тайные подземелья, если про них все знают?
- И что у вас в тайных подземельях?
- Например, твоя подруга Елизавета Прекрасная. Давид Гарджели сдал ее сюда на временное хранение. Он не знает, что с ней делать, а я тем более не знаю. Поэтому она просто лежит в своем железном ящике…
- И ждет прекрасного принца.
- Да? Очень может быть.
- А ты чего ждешь, Роберт?
- Вот уж точно - не прекрасного принца.
- Я имею в виду - от гипноза.
- Я жду, что ты увидишь ее и узнаешь ее.
- Понятно.
Как оказалось, в тайных подземельях королевской службы безопасности помимо железного ящика с Елизаветой Прекрасной есть еще кресло навроде зубоврачебного. Насте захотелось спать сразу же, как только она в него села. А уж когда врач показал ей серебристый маятник и мягким шепотом стал считать от десяти до одного…

- Настя?
Голос становится легкомысленным стрекозьим треском и улетает в никуда. Вокруг становится темно, но я вижу приоткрытую дверь, там вроде бы играет музыка. Я подхожу, слегка толкаю эту дверь… И жмурюсь от яркого солнечного света. Музыка стихает.
Я переступаю порог и делаю несколько шагов по траве, ровной настолько, словно ее готовили для мирового чемпионата по красоте газонов. Потом я замечаю группу людей, стоящую на пригорке в полусотне метров от меня. Некоторые лица кажутся знакомыми, и я легко взбегаю к ним, машу рукой…
- Здравствуйте, - говорит король Утер и протягивает мне руку. - Я Утер Андерсон. Я - король.
- Меня зовут Армандо, - говорит Армандо. - Я постараюсь тебя защитить. Хотя гарантировать ничего не могу.
- Амбер Андерсон, - говорит Амбер и прячет в сумочку некую вещь. - Мне кажется, мы станем настоящими подругами, правда? Если успеем.
- Я записал тебе диск, - Тушкан дергает меня за подол платья. - Слышишь?
- Спасибо, конечно, - говорю я ему. - Но мне сейчас не на чем его слушать.
- Его не слушают, - обиженно говорит Тушкан. - Это талисман. Его вешают на шею. А где твой меч?
- Меч?
Только теперь я с изумлением замечаю, что все вокруг меня вооружены. Король Утер держит длинное копье, Армандо - меч, Давид Гарджели - круглый щит, Амбер - тонкий длинный кинжал, Монахова - маленький, словно игрушечный, пистолет. Рядом с Тушканом в траве лежит здоровенный многоствольный пулемет, размером, наверное, побольше самого Тушкана.
- Такгде же твой меч? - строго спрашивает Утер.
- А зачем мне меч?
Утер берет меня под руку и подводит к краю холма. У меня перехватывает дыхание, потому что внизу я вижу огромное черное пятно, неотвратимо ползущее в нашу сторону.
- Что это? - спрашиваю я.
- Это они, - отвечает Утер. - День пришел. Сегодня решится все.
- Но… - слова с трудом слетают с моего языка. - Их же целая тьма, а нас… Мы не сможем их остановить!
- Мы сделаем то, что сможем, - спокойно говорит Утер. - Мы умрем, пытаясь их остановить. Это тоже неплохо.
- Держи, - Тушкан протягивает мне автомат Калашникова. - У меня есть еще.
Я хватаю оружие, и мои пальцы с внезапно открывшимся умением пробегают по металлу, передергивают затвор, устанавливают режим стрельбы очередями. Утер одобрительно кивает.
Я подхожу к краю холма и смотрю на приближающуюся черную массу, состоящую из миллионов шевелящихся голов и конечностей, работающих механизмов и еще бог знает чего…
Я вскидываю автомат и ловлю в прорезь прицела первый ряд накатывающей волны черных чудовищ. То есть они не совсем черные. И не совсем чудовища.
Во всяком случае, я вижу в первом ряду пожилого мужчину с квадратным подбородком. Он восседает на огромной змее и нещадно хлещет ее плетью. Рядом топочет гигантский носорог, на котором не без изящества, в дамском седле, едет какая-то женщина с зонтиком от солнца.
- Подпустипоближе, - советуетУтер. Так я и делаю, держа палец на спусковом крючке до той секунды, когда черты пожилого мужчины и дамы с зонтиком становятся совершенно определенными. Тогда я поворачиваюсь к Утеру за подтверждением команды…
- Настя, - говорит он и внезапно исчезает вместе с изумрудной травой, чистым небом и надвигающейся армией черных чудовищ.
- Настя? Все в порядке? Как ты?
Я открываю глаза и отдираю вспотевшую спину от спинки кожаного кресла. Врач светит мне фонариком в глаз, я раздраженно отмахиваюсь:
- Лучше дайте мне воды…

Вода немедленно появилась, и Настя стала пить большими глотками, чтобы смыть отвратительный вкус во рту. Смайли терпеливо ждал, и лишь когда она отставила стакан, вытерла губы и встретилась с ним глазами, гном спросил:
- Ну?
- Да, - сказала Настя. - Это она.
- Точно?
- Точно.
Смайли сжал губы. Он явно был не рад тому, что услышал.
- Ну и что теперь будем с этим делать? - спросила Настя. - Тоже будем ждать?
Смайли отрицательно помотал головой.

7

А вот Бернар ждал, он ждал ее у главного входа во дворец. В дни праздников и торжеств здесь принято было раскатывать многометровую ковровую дорожку, зажигать факелы, расставлять на ступенях гвардейцев в парадной форме, усыпать ступени лепестками роз… И так далее.
Сейчас здесь не было ничего, кроме самих ступеней. Ни факелов, ни лепестков роз, ни гвардейцев, ни симфонического оркестра, ни лимузинов. Настя спускалась по лестнице в полном одиночестве и очень быстро оценила утомительное однообразие этого спуска. Оказывается, лестница в сотню с лишним ступеней - довольно глупая штука, если ты только не поднимаешься по ней за какой-нибудь королевской наградой на виду у всей Лионеи. Или выходишь замуж, опять-таки на виду у всей Лионеи. Во всех остальных случаях - ничего интересного, еще один повод прочувствовать свое одиночество и натереть ноги.
Внизу уже ждала подогнанная Бернаром машина, его собственная, не служебная. Он числился в гвардейском спецподразделении, а гвардейцев в Лионее осталось еще меньше, чем агентов у Смайли. Возможно, Бернар и был последним из гвардейцев. Поскольку Настя не знала, о чем еще можно разговаривать с Бернаром в дороге, именно об этом она его и спросила:
- Кто-нибудь еще из гвардейцев остался в Лионее?
- Человек пять, не больше. Те, кому некуда идти, и те, кто верит, что скоро все наладится.
- А ты сам из какой категории?
- У меня совсем другая причина, принцесса.
- Какая же?
- А вы не понимаете? Я кое-что видел, принцесса. Когда был с вами в Румынии. Я видел чудовище, которое выпивало жизнь из людей. Я видел, как убили ангела. Такие вещи заставляют задуматься.
- И что же ты надумал?
- Здесь происходят важные вещи, принцесса. И если от меня есть какая-то польза, мне стоит остаться здесь.
Настя кивнула, показывая, что такой ответ ее вполне устраивает, но Бернар не закончил, он приберег напоследок еще одну причину:
- Филипп никогда бы не ушел. Он знал, что это важная работа, что это не из-за денег…
- Да, - сказала Настя и нащупала в кармане ключ, посмертный подарок от Филиппа Петровича.
Поездка и вправду оказалась короткой, минуты три-четыре, не больше. Все расстояния в Лионее и без того были кукольными, ну а если учесть, что финансовый кризис резко сократил население Лионеи, равно как и количество машин, то на улицах можно было безо всяких помех устраивать гонки.
Однако Бернар не спешил. Настя не знала, был ли он другом Филиппа Петровича или же просто коллегой, но возвращение в дом погибшего было для гвардейца делом скорбным и неторопливым.
- Вот, - сказал Бернар, отперев дверь и пропустив Настю вперед. Филипп Петрович жил в небольшой квартире на втором этаже старого каменного дома. Из окон виднелись горы и краешек королевского дворца. Комнаты были почти пустыми, и Настя недоуменно обернулась на Бернара: поиск замочной скважины вряд ли имел здесь шансы на успех.
- Когда это случилось, - сказал Бернар, не переступая порога, - вещи были собраны и отправлены родственникам, в Россию. Вещей было немного.
- То есть среди этих вещей, отправленных в Россию, вполне могла быть шкатулка, ключ от которой я держу в руке? - уточнила Настя. - То есть мы зря теряем время?
- Мне кажется, - Бернар наморщил лоб. - Там не было никаких шкатулок. Одежда, магнитофон, еще какая-то ерунда…
Настя слушала его вполуха, а сама прошлась по квартире, надеясь наткнуться на какой-нибудь тайник, который будет так любезен, что сам бросится ей в глаза.
- …книги и велосипед, - закончил Бернар.
- Никаких тайников, - в тон ему ответила Настя. - Может, это ключ от почтового ящика?
- Почтовые ящики тут не запираются.
- Разумеется, - пробормотала Настя и еще раз посмотрела на ключ. Тот был довольно большим и плоским и вряд ли мог подходить к средневековому ларцу с сокровищами. Да и с какой стати Филипп Петрович оставил бы ей ларец с сокровищами?
- А что он мог тебе оставить? - спросил Бернар, и Настя вздрогнула от неожиданного совпадения мыслей.
- Понятия не имею, - сказала она. - Мы с ним не виделись почти год, потом встретились на похоронах Анжелы, а потом он уехал за Елизаветой. И все. Я не знаю, что он мог мне оставить. А где вообще нашли этот ключ?
- В его кабинете. В нижнем ящике стола, под бумагами.
- А может быть, в кабинете и стоит поискать замок для этого ключа?
- Может быть, - сказал Бернар, посторонился, пропуская Настю, и запер дверь, так и не переступив порог квартиры Филиппа Петровича.
Кабинет Филиппа Петровича был закрыт, впрочем, как и большинство кабинетов в здании королевской службы безопасности. Чтобы попасть туда, нужна была санкция Смайли, а Смайли был во дворце, но, благодаря трижды благословенным игрушечным лионейским расстояниям, минут через десять после телефонного звонка он лично появился перед запертой дверью и одарил Настю и Бернара хмурым взглядом. Бернар мог подумать, что Смайли раздражен необходимостью бегать со связкой ключей, однако Настя знала, что настроение Смайли испорчено не сегодня и испорчено вовсе не связкой ключей и нехваткой персонала.
- Что еще за ключ подарил тебе Филипп? - спросил Смайли. Настя показала.
- И ты думаешь, что он отпирает что-то в его кабинете? - Смайли мельком взглянул на ключ и двинулся было открывать кабинет, но потом остановился, обернулся и поманил Настю пальцем.
- Покажи мне еще раз, - попросил он. Настя исполнила просьбу и с удивлением увидела, как на хмуром лице гнома прорезается неуместная улыбка.
- Дураки вы, - сказал Смайли. - Я знаю, откуда этот ключ, - он посмотрел на озадаченную его улыбкой Настю и пояснил: - Я радуюсь, что есть еще на свете какие-то вопросы, на которые можно найти ответы вот так легко, - он щелкнул пальцами. - Вы бегаете по городу и ищете замок, а я знаю, откуда этот ключ. Вот и все.
Ключ оказался от личного оружейного шкафчика Филиппа Петровича, а шкафчик располагался в подвале, и чтобы попасть в подвал, опять-таки нужна была санкция Смайли, а также его громыхающая связка ключей.
Гном отпер дверь и попросил Бернара включить свет. На потолке зажглась длинная полоса люминесцентных ламп, высветив узкое помещение наподобие физкультурной раздевалки: два ряда шкафчиков и лавки между ними.
- Его номер тридцать два, - сказал Смайли.
- Спасибо за помощь, - ответила Настя. - Только не греми так ключами.
- А я и не гремлю.
- Еще как гремишь, - на ходу возразила Настя. Она нашла шкафчик под номером 32 и устремилась туда, заранее выставив вперед ключ, но…
Это действительно гремел не Смайли. Настя остановилась:
- Вы слышали?
- Что? - откликнулся Бернар.
- Какой-то грохот… Стук.
- Я ничего не слышу, - Бернар пожал плечами.
- Потому что сейчас тихо, но только что…
Настя выждала некоторое время и решила, что это был шум из вентиляционных шахт или труб отопления, хотя должны ли шахты и трубы вести себя подобным образом? Но это уже были вопросы для другой жизни, безмятежной и ленивой. Она вставила ключ в замок и повернула его два раза, а потом дернула дверцу на себя.
Примечательно, что громче всех закричал Бернар.

8

Позднее Бернар утверждал, что кричал он потому, что испугался за Настю. Настя же утверждала, и сама, безусловно, в это верила, что не издала не звука. Хотя возможно, что несколько секунд после того, как дверца шкафчика была открыта, сами собой стерлись из ее памяти в силу малой исторической ценности этого промежутка времени. И в силу того, что главным содержанием этих секунд был ужас, нахлынувший безжалостной приливной волной, а потом столь же стремительно покинувший Настю.
- Ну конечно, что же еще он мог мне оставить!
Это она уже кричала потом, и Смайли авторитетно объявил эти крики истерикой.
- Конечно… Разумеется… Как я сразу не догадалась…
Настя бормотала это себе под нос и шла к выходу, стукаясь ногами об лавки и не обращая на это внимания.
- Минуточку, - сказал Смайли. - Ты ничего не хочешь мне сказать?
Она отрицательно помотала головой.
- Ты не хочешь мне объяснить, что это такое?
Настя пожала плечами.
- Ты не хочешь, объяснить, почему у Филиппа из шкафа вывалился голый мужчина?
Настя вздохнула. Ее потрясло не то, что он был голый, а то, что он был белый. Не бледный, а именно белый, как мел. И очень тощий. Что было естественно.
- Как он оказался у Филиппа в шкафу и зачем Филипп оставил тебе ключ от этого шкафа? - Смайли все еще продолжал задавать свои дурацкие вопросы, а Бернар, который пытался изображать брата милосердия, крикнул:
- Он хочет пить!
- Разумеется, - сказала Настя. - Каждый раз одно и то же. Только на этот раз пусть идет к питьевому фонтанчику…
Персонально для Смайли она добавила:
- Я тоже радуюсь, что есть еще на свете какие-то вопросы, на которые можно найти ответы вот так легко. Это Иннокентий. Вот и все.
- Иннокентий? Серьезно? - Смайли вспрыгнул на лавку и попытался разглядеть тело, которое после выпадения из шкафа так и не переменило своего положения на полу. - Я думал, что он сбежал из Лионеи вместе с тобой.
- А я думала, что Елизавета его убила.
- Это несерьезная версия, - отмахнулся Смайли. - Он же бессмертен. Но теперь получается, что Филипп нашел его, привез в Лионею и запер в своем шкафу. Спрашивается - с какой целью?

Предыдущая страница 22 Следующая страница


23 Сергей Осипов

- Роберт, послушай меня внимательно. Она его убила. Понимаешь?
- Понимаю, но… - Смайли неуверенно ткнул пальцем в сторону Бернара и белого тела на полу.
- Но он бессмертен, как ты и сказал. Он регенерирует… - Настя не была уверена, что правильно произнесла это слово, и на всякий случай добавила: - …ся.
Смайли нахмурился, пытаясь понять, к чему идет дело, но не стал прерывать.
- Но он не может регенерироваться из пустого места, ему нужна какая-то основа. В обычных условиях основа - это его собственный труп…
Смайли кивнул, но это не означало, что он понял Настю. Это могло означать все что угодно.
- Видимо, Елизавета убила его так, что он не смог регенерироваться из трупа. В этом и сила Леонардова лекарства. Понимаешь?
- Я понимаю, - сказал Смайли. - Понимаю, что вы слегка растеряны, принцесса, дезориентированы, потрясены….
- Да иди ты! - вырвалось у Насти, и она поняла, что Смайли в некоторой степени прав - она дезориентирована и растеряна. Но только не в том, что касается Иннокентия.
- Два пальца, - продолжила она. - Ты должен это помнить, я говорила об этом, это было в отчете, а ты ведь наизусть знаешь мои отчеты, ты ведь вспомнил про… - тут она спохватилась, бросила поспешный взгляд на Бернара и продолжила почти шепотом: - Я отрубила Иннокентию два пальца. Помнишь такое? Потом эти отрубленные пальцы я отдала Филиппу Петровичу. То есть не отдала, а сказала, где они лежат. И он, наверное, привез их сюда. И положил в шкаф. И они там лежали до того самого дня, когда Елизавета убила Иннокентия. Тогда он стал возрождаться из этих пальцев, в этом самом шкафу.
- Ты действительно веришь в то, что говоришь?
- Твоя версия? Как он оказался в шкафу и в таком состоянии?
Смайли подумал и пожал плечами:
- Ладно, туш

В конце концов, уже неважно, как он сюда попал, главное, что он сюда попал и что мы его нашли. Хотя лучше бы мы его не находили, потому что теперь нужно ломать голову над вопросом - что с ним делать. И единственный вариант, который мне приходит в голову, - упаковать его в железный ящик и положить рядышком с Елизаветой.
- Эй! - В голосе Бернара слышалось возмущение. - Помогите же! Принесите воды! Тут человеку плохо!
Настя и Смайли переглянулись.
- Во-первых, это не человек, - сказал Смайли. - Во-вторых, он переживет нас всех, так что не напрягайся, Бернар…
Они все-таки принесли воды, точнее, доставили Иннокентия к воде: Бернар затащил его в душевую и открыл вентили. Минут через десять Настя, Смайли и Бернар услышали, как ток воды прекратился, а потом мокрые ступни Иннокентия зашлепали по полу. Он был все так же бел, все так же безволос и худ, но он сообразил обмотать полотенце вокруг бедер.
- Привет, - сказала Настя и удостоилась того, что блуждающий взгляд Иннокентия спустился с потолка и уперся в Настю, причем - возможно, ей показалось - смотрел в основном на ее грудь. Затем Иннокентий зашевелил губами, вспоминая, как все это функционирует, и после некоторого количества шипящих и свистящих звуков произнес:
- Привет.
- Ну вот, - облегченно вздохнула Настя.
- Привет и спасибо, что не додумалась засунуть мои пальцы в банковскую ячейку, - произношение у Иннокентия все еще хромало, зато эмоции били через край. - Чуть не сдох в этом ящике! Я же говорил: верни мне пальцы! И это после всего, что я для тебя сделал…
Так, босиком, в одном полотенце, он и прошел мимо них, не переставая сердито бурчать о своей тяжкой участи. Смайли смотрел и слушал с интересом, Бернар же теперь брезгливо морщился, наблюдая перемещения ходячего скелета, обтянутого мокрой кожей. Настя, исключительно из желания поддержать разговор, сказала вслед Иннокентию:
- А Лиза говорила, что она тебя убила…
Иннокентий остановился.
- Теперь мы видим, что это не так, - поспешно подбросила позитива в свою реплику Настя, но это не очень помогло. Иннокентия передернуло так, что кости застучали друг о друга, а потом он сказал, тихо и отчетливо, предельно отчетливо не только по смыслу, но и по интонации:
- Я не хочу. Об этом. Говорить.
Он помолчал, а потом добавил:
- Это было отвратительно.
Сказано было с чувством; как показалось Насте, Иннокентий вложил в эти три слова все невольно скопившееся за тысячелетия знание об отвратительном.
Только Настя не сразу поняла, что говорил он совсем не про убийство.

9

При ближайшем рассмотрении принц Александр совершенно не походил на принца. Он был, скорее, похож на крайне занятого молодого бизнесмена, который выкроил в своем графике пару дней для визита к престарелым и чудаковатым родственникам, и чем дольше затягивается визит, тем больше молодой человек нервничает и тяготится своими родными.
- Завтра я уеду, - сказал он Насте.
- Вы мне уже это говорили три дня назад, - ответила она. - Если вы не уедете на этот раз, Тушкан вас задушит шнуром от мыши. Но вы не уедете.
- Почему?
- Потому что вы не можете уехать.
- Почему?
- Потому что, если вы уедете, я снова стану наследницей престола, а это худший кошмар короля Утера.
- Неправда. Король тебя любит.
- Он любил бы меня, если бы я не помогла Денису сбежать с его подругой, полугоргоной. И если бы не устроила поединок с Накамурой. И если бы я не вмешивалась во все подряд. То есть я, конечно же, не вмешиваюсь во все подряд, это им только кажется, что я вмешиваюсь…
Александр скептически прищурился, и Настя поспешила закончить:
- Просто не верьте всему, что про меня говорят.
- Ладно, - сказал Александр.
- И еще раз спасибо, что запустили мечом в Накамуру.
- Ты жена моего младшего брата. Я не мог поступить иначе. Но остаться здесь и швыряться холодным оружием в вампиров каждый день - это уже не так забавно.
- Вампиров в Лионее не осталось, - напомнила Настя. - Так что придется кидаться в кого-нибудь другого.
- Без меня, - категорически заявил Александр. - Я посмотрел на лионейскую жизнь, поговорил с отцом и понял, что был совершено прав, когда сбежал отсюда. И я прекрасно понимаю Дениса, хотя… Горгона? Ребенок? Это уже чересчур. Кстати, как он?
- Понятия не имею. Все почему-то думают, что я ежедневно перезваниваюсь с Денисом, но вообще-то он сбежал от меня с другой женщиной. Я удалила его номер из своей телефонной книжки.
- Правда?
- Ага.
- Ну и молодец. Правда, на твоем месте, - заговорщицки прошептал Александр. - я бы тоже отсюда свалил. Молодой, красивой девушке нечего делать в этом сумасшедшем доме.
- Молодая и красивая - это я? - уточнила Настя. - Спасибо, ваше высочество. Все помнят, что я принцесса, все помнят, что мой муж сбежал с другой, но вот что я - молодая и красивая… Спасибо, что напомнили. Насчет сумасшедшего дома я почти согласна, только вот если все нормальные люди отсюда уедут, уровень безумия не понизится.
- Они сами во всем разберутся, как они всегда это делали.
- Видела я, как они разбираются… - Настя задумалась, но потом все же решила сказать: - Вы знаете, что Фишер замышлял убить сына Дениса? На всякий случай, чтобы не осложнять семейную ситуацию. Убить грудного младенца. Как вам это?
- Хм, - сказал Александр. - Фишер предупреждал меня, что ты будешь рассказывать нечто подобное. Он просил меня не верить всему, что ты станешь о нем говорить.
- А еще он убедил вашего отца, что такое убийство необходимо. Спросите короля, если не верите.
- Я не буду спрашивать отца о таких вещах, - твердо ответил Александр. - Он едва приходит в себя после всех ваших катаклизмов. И он не хочет разговаривать о Денисе и его сыне. Поэтому я очень тебя прошу - поосторожнее со словами. И вообще - поосторожнее.
Настя хотела сказать, что осторожнее не получится, потому что все уже зашло слишком далеко, но тут послышались шаги, и в коридоре появился Фишер с непременной папкой под мышкой. Он холодно блеснул очками в адрес присутствующих, выделив лишь принца быстрым поклоном.
Новый королевский секретарь, светловолосый парень лет двадцати пяти с несколько растерянным выражением лица, выглянул из королевских покоев, откашлялся и объявил:
- Король Утер готов вас всех… Принять. Пожалуйста.
Он не без труда раскрыл тяжелые створки дверей и отскочил назад, чтобы не столкнуться с Фишером, который ринулся в покои так резво, словно там его ждал не король Утер, а юная любовница, пышущая страстью. Хотя нет, если речь идет о Фишере, то следовало бы сказать - словно там его ждала подборка еще никем не читанных документов, переплетенных в замечательные кожаные папки с личной монограммой Фишера на каждой из них. Насте казалось, что если что-то и могло пробудить в рыцаре-администраторе порыв страсти, так это подобные бюрократические фетиши.
Принц Александр, Смайли и Настя вошли безо всякой спешки, как и полагается входить к больному королю. Впрочем, Утер Андерсон, кажется, решил их убедить, что слухи о его немощи сильно преувеличены.
Постель была застелена, а сам король сидел у окна с раскрытой газетой в руках. Фишеру он кивнул, Александру улыбнулся, Настя и Смайли оказались в категории «я не буду отрицать ваше право на существование, но притворюсь, что вас не замечаю». Тем не менее стульев напротив окна стояло именно четыре, но это стоило отнести скорее к заслугам секретаря.
- Как самочувствие вашего величества? - Фишер и здесь оказался первым.
- Лучше, - сказал Утер. - Все лучше и лучше. Этой стороной моего лица теперь не стоит поворачиваться к юным девушкам, - он показал на нечто вроде большой заплаты, покрывавшей его левый висок, ухо и часть щеки. - Но в остальном… - он перевел взгляд на Александра и улыбнулся. - В остальном я доволен жизнью.
- Это заме… - начал Фишер, но был прерван королем, который явно соскучился по общению с кем-либо, кроме врачей. И начал он почему-то с Насти.
- У жены моего младшего сына, - издалека начал он, и Настя даже не сразу поняла, что речь идет о ней, - у нее странные друзья. Одна ее подруга едва меня не убила, зато другой ее приятель нашел моего сына и привез его в Лионею. Должен сказать, Анастасия, что второе мне понравилось гораздо больше, чем первое, но в целом, можно сказать, что одно покрывает другое.
Наверное, смысл этой фразы состоял в том, что король больше не сердится на Настю, однако из-за собственного волнения и витиеватости королевских выражений Настя поняла ее как еще один упрек.
- Она не была моей подругой, она была творением Леонарда, - сказала Настя, глядя в пол. Александр просил ее быть осторожнее со словами и не расстраивать короля, но Утер и сам не был осторожен, а значит, обрекал себя на постоянные расстройства.
К ее удивлению, король Утер рассмеялся. Настя вздохнула и оторвала глаза от ковра, чтобы получить визуальное подтверждение: да, король Утер действительно посмеивался и смотрел на нее снисходительно-веселым взглядом.
- Творение Леонарда? - переспросил он. - Ты ведь не имеешь в виду да Винчи, правда? Ты имеешь в виду какого-то безумного волшебника, который подослал эту девицу, чтобы меня убить. Который выдвинул нам ультиматум. Который хочет стереть Лионею с лица земли, потому что…
- Потому что под Лионеей похоронены десятки тысяч демонов, а также вся их культура, и в том числе все их изобретения.
Настя сказала то, что для нее уже некоторое время было само собой разумеющимся, но для принца Александра такой поворот событий был явно неожиданным. Фишер тоже как-то вдруг посерьезнел и даже съежился. Король Утер тяжко вздохнул.
- Демоны? - шепотом уточнил Александр. - Ты ничего не путаешь?
- Нет, не путаю. Кстати, можете вставить это в сценарий своего «Корделиана-3», будет забавно. Если только у вас будет время, чтобы заняться «Корделианом-3».
- Анастасия, - Утер повысил голос. - Прекрати пугать моего сына! Демоны, Леонард, конец света… Для тебя это все модные игрушки, развлечения, а для нас это повседневная работа! Лионейские короли имеют дело с такими вещами уже пятьсот лет!
- И поэтому вам нужен свежий взгляд со стороны, - парировала Настя.
- Мне не нужен взгляд, который видит миражи!
- Леонард - это не мираж. Я сама его видела, я с ним разговаривала… Да вы сами с ним разговаривали, помните? Сразу после того, как вы отрубили Оленьке голову.
- Кому отрубили голову? - не понял Александр.
- Моей однокурснице.
- Отец?
- Не вмешивайся, Александр, - король замахал на него газетой. - Я был без сознания, я не видел никакого Леонарда у себя в кабинете, я ничего не видел! Даже туннеля, по которому я должен был лететь к источнику яркого света! И ангельского пения я не слышал, я просто потерял сознание сразу после того, как твоя подруга в неприлично короткой юбке врезала мне…
- Чем? - Настя решила не акцентировать внимание на том, что короткую юбку Утер все-таки запомнил очень хорошо. - Чем она вам врезала?
- Такой штукой…
- Похожей на мобильный телефон, - вмешался Смайли. - Только главная функция этого устройства - испускать энергетическую петлю, которой, ваше величество, вам и отрезали ухо.
- Отлично, Роберт, - холодно заметил со своего места Фишер. - И вы разобрались, как работает это устройство и как оно попало в руки этой террористке?
- Нет, мы не разобрались.
- Ну так увольте своих бестолковых экспертов.
- Они и так ушли, вы же оставили Лионею без денег.
Александр слушал этот диалог с открытым ртом. Настя пихнула его в бок и прошептала:
- Гибрид телефона и лазерного меча. Записывай, пригодится для «Корделиана-3».
- Я могу только предположить, - говорил между тем Смайли, - что в основе этого устройства лежат технологии демонов…
- Вы в своем уме? - поморщился Фишер. - Технологии пятисотлетней давности?
- Тогда придумайте более разумную версию, только уже сами. И объясните, почему у этой девушки мозг - в грудной клетке.
- Это пусть принцесса объясняет, почему у ее подруги…
- Она мне не подруга…
- Весело у вас тут, - сказал Александр и поднялся со стула. Разговор моментально прекратился, а газета ненужным бумажным полотном выскользнула из пальцев короля и спланировала на пол.
- Александр? - настороженно произнес Утер.
- Извини, отец, но… - принц развел руками и стал медленно отступать к дверям. - Я по-прежнему не хочу провести свою жизнь вот так. Это для меня слишком…
- Слишком ответственно? - предположил Утер.
- И это тоже. Я могу сочинить сценарий для игры, но я буду знать, что все это вымысел, сказка. И буду спокойно спать по ночам. А у вас это реальная жизнь, каждый день, с утра до вечера. Убитые демоны, отрубленные головы, вампиры и драконы… Я не хочу быть частью этого. Мне уже две ночи подряд снятся кошмары. Если я останусь здесь еще на неделю, я просто сойду с ума… И стану таким же, как вы.
- Мы - безумцы? - уточнил Фишер.
- Разумеется, - сказала Настя. - Вы же скрываете от людей информацию о Великих Старых расах, потому что боитесь, что это знание пойдет им во вред, сведет их с ума. Получается, что это знание - не для нормальных людей. Значит, оно - для безумцев.
- Оно не сведет их с ума, оно может их спровоцировать на радикальные действия, - сказал Фишер. - Погромы, акции протеста, насилие. Но это не безумие.
- Разве?
- Хватит этих разговоров про безумие! - внезапно выкрикнул Утер. - О чем вы?! Мой сын хочет во второй раз отказаться от лионейской короны и сбежать, а я… А я по-прежнему не могу ничего сделать, чтобы переубедить тебя?
- Нет, - сказал Александр. - Ничего.
- Пусть он уходит.
Настя вздрогнула, услышав этот голос. Анабелла Андерсон, мать короля Утера, все это время сидела в кресле рядом с королевским ложем, скрытая тенью.
- Бабушка? - отреагировал Александр, но Анабелла выглядела и звучала в эти мгновения не как бабушка. Голос ее походил на скрежет металла по металлу, как будто кто-то с усилием выцарапывал на ржавой железке жесткие и жестокие слова.
- Пусть он уходит, - сказала она. - Он не рожден для Лионеи. Он слаб, как был слаб Денис. В такие времена, как сейчас, будет благом, если он уйдет.
- Ты, наверное, хотела меня оскорбить, - ответил Александр и добавил уже с явным сарказмом: - Бабушка… Но я не оскорбился. Я хочу уйти, и я уйду. То, что ты обо мне думаешь - пусть останется при тебе. То, что я о тебе думаю - останется при мне.
- Александр, - еще одна глубокая царапина на металле. - Твоя сестра Амбер проявила гораздо больше смелости и преданности, чем ты.
- И куда это ее привело?
Александру никто не ответил. Настя сидела, втянув голову в плечи, как будто там вверху летали туда-сюда отравленные стрелы. Фишер делал вид, что именно сейчас ему жизненно необходимо поправить зажим галстука, а Смайли… Смайли ждал.
- Александр.
- Да, отец.
- Подойди ко мне.
- Если ты думаешь, что…
- Я просто хочу попрощаться.
Настя не стала, раскрыв глаза, смаковать сентиментальную сцену прощания отца с сыном, такие вещи и в кино смотрятся как перебор, а уж в жизни… Короче говоря, она не смотрела. Почти. Ну так, немного, исподлобья. Ей показалось, будто король Утер что-то прошептал на ухо сыну, а тот кивнул, потом выпрямился, как будто еще раз прогнал в голове сказанное отцом и снова кивнул. Мать короля, скорее всего, этого не видела; наверное, она полагала, что ее повелительного скрежета достаточно, чтобы люди и события двигались в заданных направлениях. Александру Андерсону было указано двигаться из Лионеи, и после некоторой заминки так он и поступил, провожаемый растерянным кашлем белобрысого секретаря.
Утер некоторое время молча смотрел перед собой, а потом наклонился, чтобы поднять упавшую газету. То ли король еще не оправился от ран, то ли он наклонялся нарочито медленно, только Настя опередила его, подняла газету, сложила и подала королю. И не заметила ровным счетом ничего похожего на одинокую слезу в уголке королевского глаза.
- Теперь, - сказала Анабелла Андерсон, и Настя снова вздрогнула (голосом этой бабушки можно было отпугивать ворон на поле площадью три-четыре гектара), - мы можем, наконец, заняться делом.
Смайли с интересом посмотрел в темный угол королевских покоев.
- Откроем карты? - предположил он.
- Если они у вас есть, Роберт, - ответила королева-мать.

10

Король Утер все-таки был сильным мужчиной. В том смысле, что едва закрылась дверь за Александром, король повел себя так, словно принца тут и не было, а пустой стул оказался посредине комнаты лишь по недосмотру прислуги.
По крайней мере, он попытался так себя повести.
В руках у короля была газета, взглядом Утер уперся в Настю, и чтобы отвлечься от ухода Александра, король использовал обеих.
- Значит, Леонард все не дает тебе покоя, Анастасия? - спросил Утер. - Считаешь дни до истечения ультиматума?
- Он уже истек, ваше величество, - уточнила Настя.
- Прости, я не заметил. Значит, со дня на день должен состояться конец света? Я вот как раз сегодня просматривал газету, искал там признаки Апокалипсиса. Всякие знамения и тому подобное… Знаешь, что-то ничего похожего. Хотя…
- Может быть, вы читаете не ту газету, - предположила Настя, но Утер уже увлекся своим иронично-снисходительным монологом:
- …может быть, вот это? Рост нефтяных котировок на лондонской бирже. Это не оно, не знамение? Тогда - съезд адвокатов в Париже? Выставка телекоммуникационных технологий в Брюсселе? Забастовка мусорщиков в Португалии? Мурашки по коже, а? Или вот, - король перевернул несколько страниц. - Авария на фабрике по производству презервативов! Пьяный летчик распылил сельскохозяйственные удобрения над несколькими городками Северной Италии! Балерина упала в оркестровую яму и сломала арфу! Это? Или… Майкл Джексон решил жениться в третий раз?
- Вот это действительно путает, - пробормотал Смайли. Его Утер тоже не услышал, он бушевал, изо всех сил стараясь похоронить в этом буйстве свою боль.
- Ваше величество, - сказала Настя, король не отреагировал, и тогда Настя просто продолжила говорить, надеясь, что рано или поздно она переговорит короля: - Вы сказали, что ничего не помните про Леонарда. А я помню, и он ничего не говорил про конец света, так что не стоит искать в газетах упоминания о знамениях. Леонард сказал, что дает вам две недели, чтобы покинуть Лионею, а потом Лионея будет уничтожена, снесена. Никто не называл дату конца света, ваше величество, Леонард хотел, чтобы вы оставили Лионею и дали ему возможность получить то, что находится под Лионеей. Стирание начнется позже.
Она добилась своего, и последние Настины слова прозвучали в полной тишине. Потом король снова взялся за свое, правда, уже не так громко и не так буйно:
- Какое еще стирание? Какой еще снос Лионеи? Волшебник, который приедет сюда на бульдозере? Прекрасно! Анастасия, займи себя делом, напиши-ка книгу - «Леонард и его волшебный бульдозер»! Принцесса, вы рассорили Лионею с расой детей ночи! Вот настоящая проблема! Если вампиры перестанут соблюдать вековые договоренности…
- Не перестанут, ваше величество.
Фишер произнес это буднично и почти равнодушно. Да, вот так, между делом, рыцарь-администратор исправлял неисправляемое. Двадцать четыре часа в сутки, семь дней в неделю, не требуя наград и конных статуй в знак признательности.
- Что ты имеешь в виду? - спросил король, как будто слегка огорчившись, что его отвлекли от морального изничтожения Насти. - Почему ты так уверен?
- Обстоятельства, - сказал Фишер и раскрыл папку. - Обстоятельства сложились так, что наши отношения с детьми ночи больше не являются проблемой.
- Накамура больше на меня не дуется? - Настя уважительно покосилась на папку, в которой содержались такие замечательные известия.
- Не интересуюсь чувствами господина Накамуры, - остудил ее Фишер. - А вы, принцесса, должно быть, не совсем понимаете, в чем состоят наши противоречия с детьми ночи.
- Я прекрасно все понимаю. Они хотели судить Дениса за убийство графа Валенте, мы хотели судить Марата за покушение на Дениса. Его королевское величество не хотели идти на уступки и готовы были драться на поединке, лишь бы Марату торжественно вбили в сердце осиновый кол. Но пока их королевское величество находились на излечении, я освободила Марата, надеясь, что и вампиры откажутся от своих требований. Они, паразиты, не отказались. Мы не хотели отдавать Дениса, поэтому вампиры бросили нам вызов, драться должна была я, но обстоятельства меня задержали, и драться вышла Амбер…
- Которая сейчас уже пришла в себя, - дополнил Фишер. - И благодаря поражению которой претензии вампиров стали неоспоримыми. Мы обязаны выдать им Дениса Андерсона.
- Ноя…
- То, что вы подрались с тем вампиром, который победил Амбер, ничего не меняет, - Фишер задумчиво посмотрел в потолок, подбирая доступные для Насти образы. - Если ваша сестра заняла второе место на соревнованиях по фигурному катанию, а вы потом встретили в темном переулке чемпионку и переломали ей ноги, ваша сестра все равно останется на втором месте. А вы пойдете в тюрьму.
- Я?
- Не вы, принцесса, а сестра той девушки, которая…
- Эндрю, я и не знал, что вы интересуетесь фигурным катанием, - перебил его Смайли. - Я всегда думал, что мужчины, которым нравится фигурное катание… Впрочем, не в этом дело. Вы только что сказали, что у нас больше нет проблем в отношениях с вампирами. А проблема состояла в Денисе Андерсоне и желании вампиров его судить. Я правильно понял - вампиры больше не хотят судить Дениса Андерсона?
- Не совсем так, Роберт, и если вы больше не будете меня перебивать, я сейчас все поясню.
- Я не буду вас перебивать, если вы не будете рассказывать истории про фигурное катание…
- Вампиры по-прежнему хотят судить Дениса Андерсона. Но, как я уже сказал, обстоятельства…
- Эндрю, если бы я чувствовал себя немного лучше, я бы уже давно взял вас за шиворот и как следует встряхнул, чтобы вы говорили быстрее и понятнее, - не выдержал Утер. Настя заметила, что король вытряхивает из коробки какие-то таблетки, безуспешно пытаясь сделать это незаметным для остальных.
- Обстоятельства сложились так, что Дениса Андерсона теперь невозможно выдать вампирам, - сказал Фишер.
- И давно обстоятельства сложились именно так? - поинтересовался Смайли.
- Около пяти часов назад. Но окончательное подтверждение я получил лишь полчаса назад.
- Подтверждение чего?
Фишер вдруг встал со своего стула и вытянулся, как солдат на посту. Утер запил таблетку, поставил стакан с водой на стол и непонимающе уставился на своего рыцаря-администратора. Насте вдруг стало зябко, и она обхватила плечи руками и смотрела на вытянувшегося Фишера, понимая, что вот-вот случится что-то очень плохое, и к этому плохому она, Настя, каким-то невероятным образом имеет прямое отношение…
Только она опять ошибалась. Это нечто очень плохое уже случилось. Пять часов назад.
А Фишер между тем говорил, точнее, зачитывал текст из своей папки:
- …пассажирский самолет маршрута «Мадрид - Торонто» потерпел аварию над Атлантикой. Все пассажиры и экипаж погибли.
Кто-то невидимый ударил Настю в живот и пробил ее жалкое тело насквозь. Она посмотрела на Фишера, ожидая, что тот ойкнет и скажет, что ошибся, а потом вытащит нужную бумажку, где будет написано нечто совсем другое. Но Фишер в отличие от Насти не имел привычки ошибаться. Все было сочтено, взвешено, разделено, и итог отпечатан по форме, предусмотренной Протоколом.
- Какое отношение… - голос короля Утера звучал приглушенно, как из бочки.
- Согласно спискам пассажиров, на борту присутствовали: Андерсон Денис, Андерсон Томас и Крамер Берта… - Фишер оглядел присутствующих, немного удивился выражениям лиц и счел нужным добавить: - Берта Крамер - это одна из двух служанок, которые…
- Ты хочешь сказать, что мой сын погиб?!
- Выражаю искренние соболезнования, ваше величество, - сказал Фищер и склонил голову. В таком положении он простоял секунд пять, а затем продолжил: - Таким образом, требования вампиров не могут быть удовлетворены по объективным обстоятельствам, итоги поединка теряют всякое значение, и конфликт с расой детей ночи можно считать исчерпанным.
Фишер закрыл папку и снова огляделся; на лице его возникло удивленно-обиженное выражение. Он явно ждал какой-то иной реакции, не мертвой тишины и не отведенных глаз. Пальцы королевского секретаря зависли над клавиатурой, но печатать было нечего, все молчали, а секретарь не знал, как можно зафиксировать в электронной летописи Утерова правления тот многорукий ледяной ужас, что схватил за глотку каждого из четверых. Поэтому секретарь не шевелился, душил в себе кашель и изо всех сил старался стать тенью на стене.
Но тут другая тень подала свой скрежещущий голос:

Предыдущая страница 23 Следующая страница


Луна над Лионеей 24

- Это значит, проблема решена, мистер Фишер?
- Да, конечно, - поспешно выпалил рыцарь-администратор и повернулся к королеве-матери, едва ли не улыбаясь от радости, что обнаружил родственную душу в этом жестком мире.
Только Настя моментально развернула его назад:
- Сколько их было?
- Было кого?
- Людей на самолете.
- Не знаю… Не знаю, но могу посмотреть, - он зашелестел бумагами, но тут Настя задала следующий вопрос, и Фишер вздрогнул, как от удара.
- Скольких человек мы с вами убили, мистер Фишер?
- Что?
- Сколько?
- Принцесса… - Фишер пытался сыграть голосом возмущение и упрек, но у него всегда были проблемы с обычными человеческими эмоциями, и в его голосе прорезалось не возмущение, а злость.
- Ваше величество, - Настя повернулась к Утеру. - Ваш сын жив и здоров. То есть я не могу гарантировать, что он стопроцентно здоров, но я уверена, что он жив, потому что его не было на этом самолете.
- Принцесса, как вы можете утверждать, что принц жив? - Фишер быстро справился и со злостью, и с растерянностью. Словно впитав целительную силу папки с документами, он вновь стал сосредоточен и холоден. - Король не нуждается в ложных надеждах.
- Откуда ты знаешь?! - неожиданно громко и горько бросил ему король. - Заведи сначала детей, а уже потом пытайся угадать, в чем я нуждаюсь, а в чем нет…
Фишер хотел что-то сказать в ответ, но сдержался и послушно кивнул, видимо выражая таким образом твердое намерение завести несколько штук детей в самое ближайшее время.
- Сколько? - повторила Настя вопрос, но Фишера этим было уже не пробить. Он заглянул в папку и вытащил нужный листок:
- 117 пассажиров и 8 членов экипажа, итого 125.
- Мистер Фишер…
- Да, принцесса.
- Вы чувствуете то же самое, что и я? Чувствуете пустоту внутри вас? Чувствуете, как что-то сжимается вокруг вашего сердца, сдавливает его…
- Нет, - сказал Фишер. - Подобных симптомов не наблюдается. А вы, принцесса, плохо себя чувствуете?
- Да, мне плохо. А вам?
- Почему мне должно быть плохо?
- Потому что мы вместе с вами убили эти 125 человек.
- Что это значит? Почему - мы убили? Это катастрофа. Авария, причины еще не выяснены… Черный ящик… Почему вы говорите такие странные вещи? В присутствии короля…
- Вы знаете, почему. А теперь и я знаю.
- Анастасия, - подал голос Смайли. - Расскажите мне. Чтобы и я знал тоже. И король.
- Принцесса нехорошо себя чувствует…
- Заткнись.
- Непозволительный тон, мистер Смайли. Хотя, если король не возражает…
Король Утер в это время не смотрел на Фишера и, возможно, не вслушивался в его слова. Он смотрел на Настю, и она стала рассказывать, персонально для короля Утера Лионейского.
- Примерно две недели назад я видела Дениса. Это было на похоронах Анжелы. После похорон мы с ним говорили, и он сказал, что собирается вместе с сыном и Бертой уехать из Европы. Я сказала, что это надо делать осторожно, потому что либо вампиры, либо кто-то другой попытается проследить его путь. И я посоветовала ему сделать так, как сделал Иннокентий после нашего побега в прошлом году - сбросить кредитные карты и документы, отдать их посторонним людям, чтобы создать ложный след. Так что на самолете не было Дениса Андерсона, там были другие люди. И они погибли, потому что кто-то узнал, что по паспорту Дениса и по его карточке куплены билеты в Торонто, и этот кто-то позаботился, чтобы самолет не долетел до места…
- Это могли быть вампиры, - бесстрастно заметил Фишер.
- Вампиры не взрывают самолеты, - возразил Смайли. - Они предпочитают сводить счеты глаза в глаза.
- К тому же, - поддержала Настя, - им не нужен мертвый Денис, он им нужен живой, чтобы судить его. Тем более, после выигранного поединка. Если бы вампиры знали, что Денис летит этим самолетом, они бы постарались его выкрасть, но не взорвать. К тому же, я не говорила вампирам, куда именно собирается лететь Денис. Они не знали, на каких рейсах его следует искать.
- Не говорила вампирам? - Фишер не нашел ничего лучшего, как продемонстрировать навыки логического мышления. - Значит, сказала кому-то еще. И этот кто-то использовал эту информацию…
- Дезинформацию, - поправила Настя. - Я хотела проверить, можно ли доверять этому человеку, и я сказала, между прочим, что Денис Андерсон собирается улететь в Канаду. Теперь я знаю, что этому человеку доверять нельзя. Но это… Это такая ерунда по сравнению с тем, что сделали вы, мистер Фишер…
- Я? А что сделал я?
- Вы взорвали самолет. Чтобы не выдавать Дениса вампирам. Чтобы решить проблему.
- Я не взрывал самолета. Это просто удачное стечение обстоятельств. То, что на самолете не было Дениса Андерсона - еще более удачное стечение обстоятельств, потому что принц жив. Но мы сможем сунуть вампирам официальные документы о его смерти…
Брошенный Утером стакан угодил ему в плечо.
- Ты хотел убить моего сына? - спросил король и не без труда встал на ноги. - Ты…
Он сказал еще что-то громкое и грубое, а Фишер ответил, и Смайли был вынужден вмешаться… Было странно смотреть, как гном мечется между пошатывающейся громадиной королевской фигуры и вытянувшимся по стойке «смирно» Фишером… Секретарь механически барабанил по клавишам, но в глазах его стоял ужас, а королева-мать по-прежнему сидела в тени и, как почему-то казалось Насте, беззвучно улыбалась каким-то своим мыслям.
А Насте хотелось провалиться сквозь землю и оказаться на другой стороне планеты, но планета была сотворена на совесть, и ей оставалось лишь закрыть глаза, заткнуть уши, но и так было не спастись, потому что в голове крутились обрывки старых разговоров.
Сначала один. Потом второй. А потом все снова.

11

Сначала.

- Если ты собираешься уезжать из Европы, не затягивай с этим, - сказала она. - И сделай все правильно.
- Это как?
- Не оставляй следов. А еще лучше, оставь ложный след.
- Почему ты продолжаешь обо мне заботиться, ведь мы уже не…
- С чего ты решил, что я забочусь о тебе? Может быть, я забочусь о маленьком Томасе? Или о Берте? Между прочим, ей не помешает сбросить пару килограммов, вот здесь…
- Ты делаешь это, потому что все еще любишь меня.
- Нет. Я не люблю тебя. Я люблю одного молодого человека, с которым познакомилась полтора года назад в книжном магазине. К сожалению, его больше нет. Такие вот дела. Но раз уж его больше нет, а ничего приличного с тех пор мне так и не подвернулось, я трачу свое время на таких вот дураков, как ты.
- Спасибо, Настя.
- Не за что, Денис. Куда ты собираешься ехать?
- В Австралию.
- Тогда твой след должен вести совсем в другое место. Допустим, в Канаду.
- Ты серьезно? Ты думаешь, что нас будут преследовать? Кто? Вот этот твой высокий и симпатичный? Армандо?
- Насчет него я не уверена. Я уверена, что есть другие. Принц из династии Андерсонов - это редкая и ценная добыча.
- Я больше не принц, Настя.
- Ты осёл, Денис. Но одновременно ты еще и принц. Да, такое случается. Ты останешься принцем до самой смерти, даже если ты сам не будешь считать себя принцем. Те, другие - будут.
- Так ты хочешь, чтобы я бежал и заметал следы?
- Я хочу, чтобы ты и твой сын жили долго и счастливо. Поэтому до рассвета вы должны уехать. Документы и кредитки оставь Карлу, он знает, что с ними делать. Ты все понял?
- Понял. Ну а как твои личные дела? Встречаешься с кем-нибудь?
Ей захотелось треснуть по смазливой андерсоновской физиономии.
- Ты вообще слышал, о чем я тут тебе твердила?!
- Ты? Ты посоветовала не затягивать с отъездом. Так что, встречаешься с кем-нибудь?
- У меня есть муж, - сказала Настя.
- Есть, - согласился Денис и взял ее за руку. - Непутевый, но есть.
- Непутевый? Да он круглый идиот, - уточнила Настя, но убирать руку не стала.

И потом. Потом были уже совсем другие руки.

- Армандо, дай мне руку, пожалуйста.
Он подошел и протянул руку.
- Сядь, пожалуйста, рядом со мной и дай мне руку.
Так он и сделал.
- Хорошо, - сказала Настя. Рука была большая и сильная, от нее исходило спокойствие, только вот хватало этого исходящего спокойствия ненадолго. Некоторое время спустя Настя сказала: - Какая же я все-таки… Неудачница. Вроде бы принцесса, а все равно - неудачница….
Молчание.
- Ну?
- Что - ну?
- Что ты молчишь? Ты должен возразить, должен сказать, что я никакая не неудачница, а совсем даже наоборот. Тебе, между прочим, за это деньги платят!
Молчание.
- Это была шутка, - сказала Настя. - Ха-ха. Проехали. Но ты хотя бы из вежливости мог поддержать разговор. Зачем я тебя брала с собой? Я ведь могла выбрать других телохранителей, у нас, у принцесс, их как собак нерезаных. Но я выбрала тебя, знаешь почему?
Молчание.
- Потому что я давно хотела тебя спросить… Армандо, я тебе нравлюсь? Не как объект твоей работы, а вообще… Как девушка. А?
- Хм.
- Если ты скажешь, что тебе нужно посоветоваться со Смайли, я тебя стукну.
Молчание.
- Или ты по таким вопросам советуешься не со Смайли?
Пожалуй, это был слишком хитрый вопрос для пьяной девушки. Настя вернулась к прежней теме:
- Так я тебе нравлюсь?
- Да. Но…
- Придется тебя все-таки стукнуть.
- Анастасия, давайте успокоимся.
- Это невозможно. Я все время пытаюсь, и у меня ничего не получается. Все время что-нибудь мешает - то я сама, то другие люди, а то и не люди…
- Но ведь сейчас ничего не мешает.
- Мешает, Армандо. Мешает этот вредный Фишер, эти бестолковые вампиры, этот - как его? - Дайман или Лайман… И еще Денис…
Она закрыла глаза и стала считать про себя: «Раз, два, три, четыре…»
- А что - Денис?
«Шесть», - мысленно сделала отметку Настя. Ей захотелось плакать, и она поспешила перебить это улыбкой, а улыбка вышла кривой и ненастоящей. Но, в конце концов, сейчас она была всего лишь пьяной девушкой, которая не контролирует свои слова и свои улыбки.
- Денис… Денис теперь трахает няню своего сына, - задумчиво проговорила она. - И все они поехали в Канаду. А там он продолжит ее трахать.
- В Канаду?
- Да. В Торонто. Подальше от меня. Сбежали ночью, пока я спала. Чтобы не прощаться. Чтобы не смотреть мне в глаза. Мерзавец.
Молчание.
- Знаешь, почему я тебя выбрала, Армандо? Потому что тебе я доверяю. Потому что ты не сбежишь посреди ночи. Ты не боишься смотреть мне в глаза.
- Хм.
Наверное, стоило посмотреть ему в глаза. Увидеть, что прилагалось к этому «хм». Но тогда она этого не сделала. Отложила на потом. Он ведь и вправду не сбежит посреди ночи. Он не такой.
Только теперь придется не просто посмотреть ему в глаза, придется кое о чем его спросить:
- Армандо, ты чувствуешь то же самое, что и я? Чувствуешь пустоту внутри? Чувствуешь, как что-то сжимается вокруг твоего сердца, сдавливает его…
Интересно, что он ответит. Может быть: «Хм». Может быть: «Сто двадцать пять - не такое уж и большое число. Бывают и больше».
А может быть: «Чувствую, что Канада была ложным следом. Может, попробовать поискать в Австралии?»
Когда мужчина говорит «Да, но…», второе слово гораздо важнее первого. За вторым словом могут скрываться криминальное прошлое и сомнительное настоящее, родственники на королевских должностях, любовница-горгона и дети от любовницы-горгоны.
Или падающие в океан самолеты.
Или все это вместе взятое.
Какое емкое слово - «но».

И теперь все сначала.

12

Ноутбук ударился о край стола и упал на пол. Судя по перепуганным глазам секретаря, ему было очень жаль, что так получилось, но он ничего не мог с собой поделать. Кашель не просто душил его, он рвался наружу с бешеной энергией зверька, который уже выел секретарю все внутренности и теперь нуждался в новой добыче. Сложившись пополам, парень кое-как добрел до дверей, вышел из королевских покоев, закрыл за собой дверь и, судя по звукам, рухнул наземь.
- Как вовремя, - скрипнул голос из тени. - Я думала, мне придется его задушить. Потому что свидетелей такого позора лионейской короны быть не должно.
Утер вытер пот со лба, попятился назад и скорее упал в кресло, нежели сел. Смайли выждал и убедился, что король больше не пытается вскочить, добраться до Фишера и вцепиться тому в глотку. Только тогда гном бросил уничижительный взгляд на рыцаря-администратора, поправил галстук и вернулся на свое место. Фишер молча опустился на краешек стула. Сейчас эти трое казались Насте похожими на мальчишек после игры, которая оказалась вовсе не такой забавной и гораздо более утомительной, нежели им обещали. Но игра и вправду оказалась еще та.
- Надо его поднять, - не без труда выговорил Утер, справляясь с одышкой. - И отвести ко врачу.
- Охрана разберется, - успокоил его Смайли.
- У нас еще есть охрана?
- Возле королевских покоев - да, есть.
- Жалкое зрелище.
- Что? - Утер уставился в темноту, откуда прозвучали эти слова.
- Я сказала, что это было жалкое зрелище. Недостойное короля Лионеи.
- Ты, наверное, не расслышала. Он, - Утер ткнул пальцем в Фишера, - хотел убить Дениса.
- И убил 125 человек, - добавила Настя.
- Что? Ах да, да. Мы ведь хотели предать смерти вампира за покушение на Дениса, а мой… - Утер оглядел Фишера с головы до ног и, видимо, сделал вывод, что этот человек более не достоин называться «мой». - А глава королевской администрации занялся тем же самым покушением на моего сына.
- Он сделал еще хуже, - сказала королева-мать. - Он провалил это дело. И мне это не понравилось.
- Что?
- Представь, что он охотился не за Денисом, а за опасным врагом нашей семьи. Мистер Фишер, если вы станете так бороться с нашими врагами, то они должны учредить премию в вашу честь.
- Эй! - Настя едва не затопала ногами. - Вы что, совсем не слушаете? Он взорвал целый самолет! Погибли 125 человек, которые вообще не имели никакого отношения к Лионее!
- Трое из них воспользовались чужими документами и чужими кредитками, а это нехорошо. Остальные… Я думаю, у остальных тоже были грехи. Не бывает безгрешных людей на борту трансатлантического рейса. И довольно об этом, принцесса. У нас есть более важные дела, чем оплакивание каких-то незнакомых нам людей.
- Хотите поговорить о Леонарде? - негромко предположил Смайли.
- О Леонарде? А что о нем говорить?
- Расскажите, как вы познакомились.
Насте стало по-настоящему жалко Утера. Он страдал не только физически, но и морально. Он не понимал, что происходит, он не знал, кому теперь верить, и был не в силах удерживать эти эмоции внутри себя, так что они были четко выведены прямо на лице короля.
- Смайли, что за?.. Мама?
Королева-мать помедлила, а затем сказала совсем не то, что надеялся услышать ее венценосный сын:
- В этой комнате все-таки есть один сообразительный… Одно сообразительное существо. Но это не ты, Утер. Какая жалость.
- Ты знаешь Леонарда?
- Да, я знаю Леонарда.
- Ты… Ты с ним заодно?
- Утер, мой мальчик, я заодно с тобой. Только вот ты никак не можешь понять: заодно - это за что именно?
- А ты понимаешь?
- Безусловно. Я не выжила из ума, как тебе иногда кажется. Мои мысли сейчас яснее, чем когда-либо, потому что тело мне не мешает. Когда у тебя есть здоровое, полное сил тело, оно создает слишком много искушений, оно отвлекает. Поэтому великие маги прошлого так упорно старались отделить разум от физической оболочки. И Леонард, между прочим, тоже.
- Ну и как? Получилось?
- Он все реже ею пользуется. В конце концов он оставит ее и превратится в свободный дух.
- Ты действительно его знаешь, - сделал вывод король.
- Утер, ради бога.
- Смайли, давно ты…
- Пару дней.
- И как ты…
- Ваше величество, принцесса Анастасия крайне подробно изложила свои прошлогодние приключения. Я тщательно их изучил и проверил, все было понятно, кроме одного эпизода. Когда Анастасия отправилась на первое свидание с Михаилом Гарджели, ее остановили двое. Один из двоих, Леонард, сотворил нечто вроде заклинания, усилившего сходство Анастасии с покойной женой Гарджели. Меня же интересовала спутница Леонарда, женщина явно неслучайная, понимающая, что происходит. Когда все мои поиски ни к чему не привели, я попросил принцессу Анастасию пройти сеанс регрессивного гипноза, чтобы восстановить в памяти тот день и повнимательнее рассмотреть лицо женщины. В результате Анастасия увидела лицо вашей матери, государь.
- Это правда? - тяжелый взгляд Утера переместился к Насте.
- Да, правда….
Она хотела сказать: «Правда, я увидела не тот день из прошлого, я видела что-то из будущего, но уж там все было как в аптеке: королева-мать и Леонард атаковали Лионею в компании всяких монстров».
- Но ведь Леонард пытался меня убить, - с детским недоумением произнес Утер. - Мама?
- Что - мама? Пытался, ну и что? Ты думаешь, я его контролирую? Думаешь, это моя комнатная собачка? Нет, дорогой сынок, это настоящий маг, подобного которым не было уже много лет. И как любой истинный маг - он монстр, он чудовище, и он в состоянии сокрушить Лионею и перевернуть мир вверх тормашками.
- Тогда зачем ты с ним связалась?
- Потому что мне надоело смотреть на вырождение моей собственной семьи, Утер, на вырождение Лионеи. Выгляни в окно и посмотри на город! Ты увидишь темные окна, ты не увидишь ни людей, ни машин. Они все ушли, просто потому что им не заплатили за три месяца! Они служили тебе за деньги, понимаешь? Только за деньги. Президенты и премьер-министры давно уже не звонят тебе и не сидят в твоей приемной, Утер. Всем наплевать на Лионею, потому что от нее ничего не зависит.
- Кхм, - вдруг подал признаки жизни Фишер. - Значит, теперь я могу сказать?
- Скажи, - голос королевы-матери был все таким же скрежещущим, но все больше в нем становилось власти, истинной, тяжеловесной; скрежетал уже не просто кусок металла, а танковые гусеницы, глухие ко всем аргументам, кроме своей собственной мощи. И Фишер чувствовал эту мощь куда лучше, чем остальные.
- Ваше величество, это было сделано по распоряжению вашей матушки.
- Что было сделано? - Утер катастрофически не успевал усваивать новую информацию, и Насте было его жалко. Когда-то давно Смайли сказал ей: «Добро пожаловать в реальный мир». Сейчас было самое время объявить нечто подобное лионейскому королю, но никто не решался этого сделать.
- О чем ты? - продолжал недоумевать Утер.
- Я о заблокированных счетах.
- То есть, - Утер наморщил лоб. - Что, на самом деле ни в Женеве, ни в Нью-Йорке нет никаких проблем? Никаких сбоев и потерь информации?
- Нет.
- Ты обманул меня, - сказал Утер с таким удивлением, как будто Фишер сделал нечто, опровергающее основные законы физики. Король повернулся к темному углу: - Мама, что, черт побери, ты делаешь?
- Пускаю кровь.

Предыдущая страница 24 Следующая страница


25 Сергей Осипов

- Кому?
- Лионее.
- Зачем?
- Чтобы все стало, как прежде. Чтобы от нас зависело все.
- И поэтому ты договорилась с Леонардом.
- «Договорилась» - неправильное слово. Он думает, что я на его стороне, что шпионю и помогаю ему здесь, в Лионее. А на самом деле я хочу знать его планы.
- А попутно шпионите и помогаете ему, - не сдержалась Настя. - Ведь это вы убили Покровского?
- Девочка, это не роман Агаты Кристи, я никого не закалывала спицами и никому не подсыпала яд в кофе. Я общаюсь с Леонардом, чтобы знать - когда и как. Когда и как он нанесет удар.
- Чтобы?.. - это спросил Утер, и Настя почувствовала возрастающее раздражение - король то ли медленно соображал по причине плохого здоровья, то ли не мог принять саму мысль о своей матери как хладнокровной и жестокой интриганке.
- Чтобы весь мир понял - его судьба зависит от лионейской короны. Чтобы весь мир умолял лионейского короля взять в руки меч и убить чудовище. Я выражаюсь фигурально, Утер, ты ведь понимаешь, да? Если Леонард покинет физическое тело, мечом уже не обойдешься.
- Зачем нужно было блокировать счета? - скрипнул зубами король.
- Чтобы все ушли. Чтобы Лионея оказалась открыта для удара. Эти бездельники в национальных костюмах и так были плохой охраной, но теперь мы просто напрашиваемся на удар.
- Отлично, - Утер откинулся на спинку кресла и посмотрел перед собой тусклым остановившимся взглядом. - Теперь я уже не усну. Мы напросились на удар. Ультиматум истек. Прекрасно.
Насте по-прежнему казалось, что Утер так и не понял, что происходит; он повторял отдельные слова, но осознавал ли он, что из этих слов складывался пугающий призрак будущего…
«В Лионее нет короля», - шепотом сказала себе Настя. Смайли посмотрел на нее так, словно услышал это, но заговорил не с Настей, а с престарелой королевой:
- Ему действительно нужно сровнять Лионею с землей?
- Да. Он считает, что там, внизу, есть что-то очень важное для полного успеха его плана. Нужно снести королевский дворец и еще кое-какие постройки в центре. Это шумная и небыстрая работа. Это нельзя сделать втихую. Поэтому будет отвлекающий маневр. Произойдет нечто, что отвлечет весь мир от событий в Лионее. Никто ничего не заметит, все будут заняты чем-то другим…
- И чем же? - спросила Настя.
- Меня волнует другое, - перебил ее Смайли, по-прежнему обращаясь к королеве. - Если ваша истинная цель - не помогать Леонарду в уничтожении Лионеи и остального мира, а, напротив, возвысить Лионею, то вы должны знать, как остановить Леонарда. Мечом или как-то еще.
- Разумеется, я знаю, - сказала королева.
- И….
- Я открою вам это в нужный момент.
- А разве он еще не наступил?
- Нет. Нужный момент - это когда мир будет стоять на коленях и молить о спасении. Вот тогда, Утер, ты получишь свое оружие против Леонарда. Если ты хочешь стать настоящим королем, как твои предки.
Настя посмотрела на Утера - тот по-прежнему выглядел усталым, больным и разбитым мужчиной пенсионного возраста. Настоящий король? Это словосочетание не приклеивалось к нему никаким клеем.
- То есть вы будете ждать, пока мир не станет молить Утера о помощи, - уточнил Смайли.
- Вот именно.
- И долго ждать?
Теперь Настя перебила Смайли:
- Вы говорите, что у мира появятся причины, чтобы молить Утера. И эти причины… Будет кровь. Я правильно поняла?
- Да, наверняка. И не жалкие 125 человек, о которых ты плакала сегодня, гораздо больше. Тысячи, десятки тысяч, и не только людей, все хлебнут в равной мере, все принесут свою жертву, - ее слова складывались в победоносный маршевый ритм, и Настя не выдержала.
- Этого не будет, - сказала она и посмотрела на Смайли. - Роберт, нам придется задержать… - она не знала, как правильно назвать престарелую женщину, спрятавшуюся в тени - королева-мать, Анабелла Андерсон, заговорщица, предательница; поэтому она просто ткнула пальцем в темный угол, откуда победоносно скрипел металлический голос.
- И этого тоже не будет! - Утер поспешно и шумно вскочил со своего кресла. - Я не дам тебе уничтожить мою семью!
- Я? - уточнила Настя. - Это вы про меня? Это я уничтожаю вашу семью? - Она задохнулась от возмущения и едва не выкрикнула какую-то банальность типа «И это после всего, что я для вас сделала?!».
Однако Анабелла Андерсон удержала Настю от криков и обид, сделав это с присущим престарелой даме своеобразным чувством стиля.
Она просто исчезла. Смайли позже утверждал, что слышал легкий стук тростью об пол, после чего королева-мать, собственно, и пропала, но эти детали уже не имели особого значения. «Мои мысли сейчас яснее, чем когда-либо, потому что тело мне не мешает», - сказала Анабелла Андерсон за пять минут до своего исчезновения, и никто тогда не понял истинного смысла этих слов. Теперь же в королевских покоях стояла мертвая тишина, и где-то глубоко внутри этой тишины король Утер Андерсон пытался осознать тот факт, что от его матери осталась лишь тень, своенравная и зловещая.

13

Некоторые дни пролетают, как пули, моргнешь - и нету. Некоторые тянутся, словно товарные поезда на переезде, будто целью их существования является проверка твоего терпения. Хуже всего, что ты не знаешь заранее, какой именно день выпадет сегодня, не можешь подготовиться, заранее отоспаться.
Настя вышла из лифта и увидела, что дверь ее номера приоткрыта и оттуда тянется узкая полоска света. Так она поняла, что сегодняшний день безоговорочно попадает в категорию длинных.
Она вытянула из заднего кармана мобильник, выбрала номер Смайли и положила палец на кнопку вызова - как на спусковой крючок. Лионея вообще и отель «Оверлук» в частности постепенно превращались в малообитаемое пространство, и Настя пока еще не поняла, делает ли это Лионею и отель более опасными или менее. Во всяком случае, пока она носила с собой лишь мобильный телефон, но не меч и не гантелю в сумочке.
И вообще, она могла и сама забыть выключить свет. И запереть дверь. И пригласить Иннокентия?
- Хорошо посидели? - спросил тот, не вставая с дивана и не опуская со стола задранных ног. В руке у Иннокентия был телевизионный пульт, на полу - большой пакет чипсов.
- Что ты делаешь в моем номере? - Настя убрала палец с кнопки.
- А что ты делаешь в своем номере? Разве у тебя нет собственных покоев в королевском дворце?
- Там как-то неуютно.
- Неуютно? Это же твой дворец.
- Я не настоящая принцесса, ты ведь знаешь.
- И ты сама себя выгнала из дворца.
- Типа того. Так что ты делаешь в моем номере?
- Если я скажу, что примерял твое нижнее белье, ты ведь все равно не поверишь.
- Надеюсь, ты потом все аккуратно сложил на место, - Настя принюхалась, и запах вывел ее на бутылку, стоящую возле дивана. - Что это ты пьешь? И по какому поводу?
- Пью все, что нахожу, - сообщил Иннокентий. - И все без толку. Кстати, что такое повод?
- То, что придумывают утром для оправдания вчерашнего свинства. Опытные люди делают это заранее, потому что утром плохо соображают. Подвинься, - она пихнула Иннокентия и села на диван. Лично у нее повод сегодня имелся, да еще и не один, к тому же все было придумано без ее участия, не пришлось голову ломать. Однако бутылка пахла не слишком вдохновляюще, так что Настя решила зарезервировать все сегодняшние поводы до следующего раза.
- Что значит - все без толку? - спросила она, по священному праву хозяина отобрав у Иннокентия телевизионный пульт.
- Я не пьянею, - мрачно сообщил Иннокентий. - Наверное, это побочный эффект воскрешения.
- Тебе грех жаловаться, девяносто девять процентов людей были бы просто счастливы, умей они восставать из мертвых даже с таким побочным эффектом.
- Ты недооцениваешь процент хронических алкоголиков, - заметил Иннокентий. - И вообще, ты не поняла. После каждой моей смерти случается какая-нибудь пакость, мелкая, но достаточная, чтобы испортить настроение на целую жизнь. Один раз у меня пупок оказался на спине. В другой раз - шесть пальцев на правой ноге и четыре на левой. Однажды я оглох на одно ухо. В другой раз… Нет, это слишком личное. Просто поверь, что этот физический недостаток очень осложнил мои отношения с женщинами. Похоже, что на этот раз я возродился бесчувственным к алкоголю.
- Хочешь, чтобы я тебя убила? - предложила Настя. - Ты возродишься уже с каким-нибудь другим недостатком, но зато сможешь напиваться как сапожник.
- Спасибо, я еще не отошел от моего последнего возрождения. Быть запертым в металлическом ящике, не в силах пошевелиться или закричать… И так сколько? Месяц? Два месяца?
- Не знаю, но все равно выражаю свои искренние соболезнования.
- А ведь я просил тебя тогда - отдай мне пальцы. Я как чувствовал, что кончится чем-нибудь в таком роде…
- Все хорошо, что хорошо кончается. Ты знаешь, что Елизавета у нас? Лежит в подвале, в железном ящике.
- Там ей самое и место.
- Она и в самом деле тебя убила?
Иннокентий тяжело вздохнул:
- Я уже сказал, что не хочу об этом… Дело не в том, что она меня убила, дело в том, как…
- Она получила какое-то средство от Леонарда. Этим же средством он потом отравил и ее.
- Наплевать на средство и на Леонарда…
- Тогда из-за чего ты психуешь?
- Эта стерва… Эта… - он добавил еще несколько выразительных определений, взял с пола бутылку, сделал пару глотков и продолжил: - Я про Елизавету. Она сказала мне одну вещь. И эта вещь никак не идет у меня из головы. И когда я сидел, согнувшись в три погибели в металлическом ящике, эта мысль вернулась ко мне одной из первых. И я никак не мог от нее избавиться. И сейчас не могу, потому что на этой планете разучились делать водку, - Иннокентий презрительно пнул бутылку, та упала, и Настя чудом успела ее схватить до того, как содержимое полилось на ковер.
- Ты уверен, что алкоголь на тебя не действует?
Иннокентий издал нечленораздельный звук, который Настя для себя перевела как «уверен».
- Все равно это не повод, чтобы заливать мой номер водкой. Так что она тебе сказала?
- Она… Она бы никогда до меня не добралась, если бы не это. Я ведь знаю, кто она такая, поэтому я всегда начеку, всегда в защитной стойке, вот так… - Иннокентий яростно замахал руками, но сил у него хватило ненадолго. - Она попросила о встрече через одного старого знакомого. Сказала, что есть важный разговор. Ну, важный так важный. Я ее не боялся, то есть, с чего мне бояться какой-то там… Вообще, я и сам подумывал о том, чтобы ее… Ликвидировать. Но, понимаешь, у меня не было новых идей, а все старые я на ней уже перепробовал. Поэтому я пошел, но я был наготове, пока она не сказала… - он замолчал и внимательно уставился на Настю, как будто видел ее в первый раз. Потом в его голове как будто что-то щелкнуло, он кивнул и продолжил: - По-моему я тебе говорил это.
- Что именно?
- Что единственная женщина, которая смогла родить от меня ребенка, - это Елизавета.
- Да, ты говорил.
- И что она его потом убила - тоже говорил?
- Да.
- Надо же. К старости я становлюсь болтливым. Так вот. Это было черт знает как давно, и мы с ней никогда не возвращались к этому вопросу. То есть не разговаривали об этом. Просто молча пытались убить друг друга. А тут она вдруг стала говорить про это. И выбила меня из колеи. А потом… Она сказала: «Знаешь, почему у тебя получилось только со мной? Потому что мы с тобой одной расы. А знаешь, почему я убила твоего сына?» «Потому что ты безжалостная стерва?» - спросил я. «И это тоже, - сказала она. - Но в первую очередь, потому что я твоя сестра».
- Ой, - вырвалось у Насти.
- Вот и я сказал что-то такое. Не «ой», но… Я знаю, что эта тварь лжива до мозга костей, и я знал это тогда, но… Что-то было в ее глазах, и я как будто потерялся, замешкался… А потом я уже сидел и смотрел, как она уходит, а в шее у меня торчал маленький шип, и от него шел жар, и я почувствовал, как моя кожа начинает дымиться. Она отошла метров на двадцать, остановилась, обернулась и стала смотреть, как я умираю. А я даже не стал вытаскивать этот шип, не стал делать ничего, потому что я думал - это правда? Неужели это правда? А если это правда, тогда получается, что я переспал с собственной сестрой, а она потом убила моего сына, который одновременно мой племянник… А потом она и меня убила. И я подумал: «Ну, Иннокентий, это уже ни в какие ворота не лезет. Это просто полный…»
- Она, конечно же, соврала, - сказала Настя и похлопала Иннокентия по плечу.
- А если нет? Я же говорю, что-то было в ее глазах…
- Мы всегда можем вытащить ее из ящика и спросить: это правда или нет?
- И она всегда сможет соврать нам еще раз. А мы действительно можем вот так просто пойти и вытащить ее из ящика?
- Нет, - поспешно сказала Настя, потому что глаза Иннокентия заблестели, предвещая ночной поход в подземелье. - Ее слишком хорошо охраняют.
- Кто? - недоверчиво протянул Иннокентий. - Во всей Лионее осталось два с половиной гвардейца. Куда, кстати, они все подевались? Я слышал краем уха, что у короля кончились деньги, но ведь этого не может быть…
- Может.
- Значит, и батареи поэтому холодные, - сделал вывод Иннокентий. - И холодильники в номерах поэтому пустые. Вот посмотрел бы Томас Андерсон на это убожество… И Люциус небось обхохотался, глядя на…
- Люциуса больше нет, - сказала Настя. - Я видела, как его…
Тут она вдруг поняла, что смерть Люциуса - не единственное, о чем она должна рассказать Иннокентию, и даже наоборот - смерть Люциуса лишь повод, чтобы вспомнить…
- Что? - Иннокентий внимательно рассматривал ее профиль. - Это ты так скорбишь по Люциусу или у тебя есть еще какая-нибудь новость?
- Это не новость, это… Может быть, это вообще ничего не значит. Но как-то странно, что… Когда мы пришли за Елизаветой, там появился Люциус. Он хотел нам помешать, хотел защитить Елизавету. Но дело даже не в этом. Он разговаривал с ней, и мы все слышали его слова. Он сказал: «Я твой брат, твой младший брат, который должен был защитить тебя. И помочь тебе вернуться домой». Вот как-то так он сказал. И еще он назвал Елизавету Валентином.
- Как? - изумленно посмотрел на нее Иннокентий.

Вот так, Иннокентий, вот так. Потом я долго вспоминала, для верности спросила у Давида Гарджели, и получается, что последними словами Люциуса, обращенными к Елизавете, но услышанными нами всеми, были:
- Я так виноват перед тобой… Я не прошу простить меня, потому что меня нельзя простить, я сам это знаю…
И еще:
- Я твой брат, твой младший неразумный брат, который должен был сохранить тебя. И помочь тебе вернуться.
- Вернуться куда? - спросила Елизавета.
- Домой, Валентин. Домой.

- Твой бред еще посильнее моего бреда, - сделал вывод Иннокентий. - Получается, что Елизавета - это мужик по имени Валентин, и она моя сестра, а в придачу - брат Люциуса. А Люциус - ангел. Тогда что же, и Елизавета - ангел? Нет уж, никакой она не ангел и никакой она не мужик, потому что… Потому что я знаю. Знаешь, откуда я знаю?
- Догадываюсь.
- Тогда зачем ты мне рассказываешь эти глупости?
- Потому что он так сказал. Люциус.
- А его потом убили?
- Схлопнули. Локстер его схлопнул.
- Я думал, что Люциус бессмертен, - с некоторой тревогой в голосе произнес Иннокентий.
- Я думала, что ты бессмертен.
- Я? Конечно, я бессмертен. Никаких сомнений.
- Да? Ты не видел, в каком состоянии мы нашли Лизу. Я не знаю, как она там себя чувствует в этом ящике, но вообще… Вообще-то она умирала. Похоже, Леонард нашел средство избавить этот мир от бессмертных вроде тебя и Лизы.
- Я категорически против идеи, что мы с ней - брат и сестра. Может быть, Леонард нашел отраву для нее, но я - это совсем другое!
- Разве тебе не надоела вечная жизнь? Ты мне как-то плакался насчет одиночества и непонимания…
- Когда мне надоест, я скажу. Я сам, безо всяких Леонардов, - Иннокентий резко поднялся с дивана. - Умеешь ты поднять настроение, Анастасия! Я думал, ты меня успокоишь, а ты…
Настя хотела резонно возразить, что покой - это не по ее части, особенно в последнее время, но Иннокентий не стал дожидаться ответа и вышел из номера, причем ноги его заметно заплетались.
- Значит, все без толку? - крикнула вслед Настя. - Побочный эффект, да?
Ответом ей стал шум падения. Настя выглянула из номера и увидела спящего на полу у лифта Иннокентия. Желаемый покой настиг его внезапно.

14

На следующий день Александр Андерсон покинул Лионею. Оказалось, что финансовые трудности сделали невозможным работу лионейского аэропорта, и принцу пришлось уезжать на машине. Провожала его скромная делегация, состоявшая из Насти и ее велосипеда, причем Настя не была уверена, что провожает именно малознакомого ей Александра Андерсона. Вот не проводить Тушкана было бы совсем неприлично, ведь это она его сюда затащила и тем самым замешала в ряд событий, которые…
Впрочем, Тушкан был не в претензии. Напротив, из всех пассажиров микроавтобуса он выглядел наиболее довольным жизнью и - как ни дико это звучало - уверенным в завтрашнем дне, потому что для Тушкана этот завтрашний день выглядел как хорошая работа в хорошем месте с хорошей перспективой. Настя могла бы пояснить ему, что это только часть завтрашнего дня, причем незначительная, и что касается перспективы…
Но она не стала ничего объяснять Тушкану. Когда придет время, он сам все поймет.
- Я тебе напишу, как устроюсь, - пообещал Тушкан.
- Ага, - сказала Настя.
Еще в микроавтобусе сидел принц Александр и одиннадцатилетняя девочка, которая держала Александра за руку. Девочка немного волновалась, но в целом была рада поездке. Когда Настя увидела, что к микроавтобусу идут не двое, а трое, причем одна из трех фигур - детская, она поняла, что именно прошептал король Утер на ухо своему старшему сыну.
- Он попросил увезти Алису отсюда, - негромко сказал потом Александр.
- Я поняла, - ответила Настя.
- На всякий случай, - добавил Александр. Настя на это ничего ему не сказала. Если принцу нравилось думать, что все идет не хуже и не лучше, чем обычно, что порядок вещей, в общем и целом, соблюдается и что если вдруг даже случится некая вселенская катастрофа, то она будет именно непредусмотренным «всяким случаем»…
Пусть такие рассуждения останутся их семейной забавой. Настя в этом участвовать не хотела.
Потом микроавтобус тронулся по дороге в сторону границы, Настя помахала ему рукой, села на велосипед и поехала, причем лишь пару минут спустя она сообразила, что едет все туда же - к границе, то ли преследуя автобус, то ли стремясь выбраться из Лионеи. Настя повернула назад. Бежать было бессмысленно, ибо задуманное Леонардом должно было затронуть не только Лионею, но и весь мир, так что прятаться…
Плохая идея. Недостойная взрослой женщины, которая к тому же - лионейская принцесса.
- Анастасия…
Взрослая женщина и по совместительству принцесса чуть не врезалась в фонарный столб.
- Ты провожала моих внуков.
Это был не вопрос, а утверждение, поэтому можно было просто кивнуть и проехать мимо, однако утверждение было произнесено королевой-матерью, которая прошлой ночью запросто взяла и исчезла из королевских покоев. Игнорировать такую женщину было сложно, а главное, неразумно. Настя слезла с велосипеда, прислонила его к фонарному столбу, одернула куртку и повернулась к королеве-матери:
- Да, я провожала. А вы?
- Я просто прогуливаюсь, - сказала королева.
- Понятно. Хорошо выглядите, - автоматически вырвалось у Насти. Эту фразу хотелось дополнить чем-нибудь колким вроде: «Для призрака, тени или кем там вы теперь являетесь. Выглядите прямо как живой человек». Но вместо такого дополнения Настя сказала кое-что не менее жестокое:
- Хотя, когда я видела вас тогда… Вы казались мне моложе. Выглядели лет на пятьдесят.
- Это все Леонард, - сказала королева. - Его энергией можно подпитываться, и я не только выглядела, я и чувствовала себя моложе…
- Вы связались с ним, потому что надеялись вернуть себе молодость?
Настя не могла видеть скрытого под вуалью лица королевы, но достаточно было разраженного «кхм» и едва заметного движения руки, сжимающей трость.
- Связалась? - В голосе появился вчерашний металл. - Чтобы вернуть молодость? Какая глупость.
- Извините.
- Ты поговорила со мной пять минут и решила, что знаешь меня? Решила, что видишь меня насквозь? Нет, Анастасия, тебе понадобится гораздо больше времени и усилий, чтобы узнать меня.
- Я вообще не уверена, что хочу вас знать, - сказала Настя и пошла к велосипеду.
- Но я знаю, как уничтожить Леонарда, - было невзначай брошено ей вслед.

Настя не обернулась:
- Только ведь вы мне этого все равно не скажете, вы будете придерживать информацию до нужного дня… Я еще не забыла то, что вы говорили вчера, - она уже закинула ногу через седло, когда королева-мать стукнула тростью о мостовую. И оказалась в паре шагов от Насти. Это было эффектно и даже пугающе. Немного.
Куда более пугающими оказались глаза королевы, глядевшие через вуаль прямо Насте в лицо, излучая жар и маниакальное возбуждение, отчего в невероятных желто-коричневых зрачках посверкивали искры:
- Все это неправильно, - с досадой произнесли тонкие губы королевы. - Все это не так, как задумывалось… А значит, все так и должно быть.
- Это слишком сложно для меня, - сказала Настя, стараясь не встретиться с Анабеллой глазами. - Мое незаконченное высшее…
Королева издала звук, похожий на змеиный свист, что, должно быть, означало повеление заткнуться.
- Утер болен и стар, - продолжила королева. - Его подготовили для одной роли в этой жизни, и он не способен воспринимать ничего, кроме этой роли. Александр и Денис - просто слабы и ленивы. Амбер слишком честолюбива, это мешает ей видеть всю картину в целом. К тому же она проиграла свой первый поединок, и это обрекает ее на поражения в будущем. Таким образом, у нас остаешься ты, которая вовсе даже не Андерсон. Это нехорошо, но в этом есть своя логика, потому что я ведь тоже не из рода Андерсонов. И даже не из боковой ветви.
- Надо же, - из вежливости сказала Настя. - И это делает нас подругами?
- Ты завершишь то, что начала я.
- Я не уверена, что понимаю…
- Вернешь Лионее прежнее величие.
- Вы опять про это? Про вселенскую катастрофу, после которой все выжившие с надеждой устремят свой взор…
- Я говорила об этом еще пятьдесят лет назад. Я говорила своему мужу, я говорила его отцу, потом пыталась говорить с Утером… Никто не слушал меня. Потому что я была женщиной. Обычная история: сначала твой недостаток в том, что ты всего лишь молоденькая дурочка. Потом твой недостаток в том, что ты выжившая из ума старая карга. Третьего не дано. По крайней мере, мне не дали этого третьего возраста. А раз меня никто не слушал в Лионее, пришлось искать собеседника за ее пределами.
- Леонард.
- Вот именно. Ты сказала, что мне хотелось вернуть молодость… - королева брезгливо покачала головой. - Нет, молодость меня не интересовала, а в Леонарде меня привлекала сила, равной которой я уже давно не чувствовала в Лионее и окрестностях. А его интересовала моя кровь, то есть моя принадлежность к правящей лионейской династии. Нам было о чем поговорить…
- Но когда вы наговорились… Когда вы поняли, что его цель - уничтожить этот мир и Лионею в том числе… Почему вы не предупредили об этом своего сына?
- Я уже сказала - потому что Утер болен и стар. Он был болен и стар уже тогда. Болен прошлым, неспособен мечтать о другом будущем и тем более творить это новое будущее. А Леонард…
- Хорошо, - перебила ее Настя. - Хорошо, я продолжу ваше дело и верну Лионее прежнее величие, сделаю все, как вы хотите. Но мне нужно знать, как я могу остановить Леонарда.
- Остановить? Никак.
- Что? Но вы же…
- Я знаю, как можно уничтожить Леонарда. Но остановить его проект… Это невозможно. Ты сейчас снова станешь говорить о тысячах невинных жертв? Не стоит. Тебе пора привыкать к этой статистике, надо думать не об этом, а о результате…
- Думать о тысячах невинных жертвах как о статистике - это и есть величие Лионеи?
- Ты ведь знаешь, на чем стоит Лионея? - ответила вопросом на вопрос королева-мать. - Знаешь. Десятки тысяч демонов были убиты, а их тела стали фундаментом нового мира. И этот новый мир просуществовал несколько веков. Неприятно это говорить, но, очевидно, время от времени фундамент следует укреплять новым слоем трупов.
- Мне это не нравится.
- Мне тоже. Но ни ты, ни я не можем это изменить.
- Может, и так, только я приехала в Лионею не ради ее величия, я приехала для того, чтобы здешняя сила использовалась во благо, чтобы не было невинных жертв, ни сотен, ни десятков, ни даже одной-единственной… Я не такая, как вы про меня думаете, я…
- Не такая, как я думаю? - сухо рассмеялась королева. - Я думаю, что ты приехала в Лионею, потому что после того, как вы с Денисом расстались, у тебя в жизни не осталось ничего стоящего. Ничего, за что можно было зацепиться. И ты приехала сюда в надежде вернуть Дениса, а когда у тебя ничего не получилось, ты продолжила цепляться за стены, в которых он когда-то жил, за его родных…
Настя швырнула велосипед на мостовую и сжала кулаки:

Предыдущая страница 25 Следующая страница


Луна над Лионеей 26

- Это… Это настолько неправда, что вы… Вы даже представить себе не можете! Это никакого отношения не имеет к…
Настя говорила еще некоторое время, говорила громко и страстно, не заметив, в каком месте ее вдохновенной речи королева-мать просто-напросто исчезла, не оставив после себя в мартовском воздухе даже снисходительной улыбки.

В отеле «Оверлук» по ночам холодно. По телевизору говорят о необычно холодном конце марта, и это тот редкий случай, когда я целиком и полностью согласна с телевизором. Потому что лежу, завернувшись в два оделяла, и чувствую эту мартовскую необычность на собственной шкуре. Жаловаться на холодные батареи бессмысленно, потому что офис администратора пуст. Если честно, то и номера тоже почти все пусты. Нас только двое в этом отеле - я и Иннокентий. Он поселился на двадцатом этаже, потому что привык посматривать на мир чуть свысока. Я - на третьем, потому что сюда без перебоев доходит вода и потому что меня пугаem возможность поломки лифта. Иногда я чувствую себя как одинокий, забытый всеми призрак в безлюдной башне из стекла и стали.
Другие люди - они иногда встречаются на лионейских улицах - тоже похожи на призраков. Как правило, мы молча проходим мимо друг друга. Король Утер тоже проходит молча. В лучшем случае он сдержанно кивает мне, когда мы сталкиваемся в вестибюле. Он больше не кричит: «Я не дам тебе уничтожить мою семью!» Утер пришел в себя и был вынужден смириться с мыслью, что у клана Андерсонов хватало проблем и до моего появления. Тем не менее, насколько я знаю, король по-прежнему считает меня виновной в бегстве Дениса, ранении Амбер и отъезде Александра. Кто знает, может быть, исчезновение королевы-матери тоже записано на мой счет. В итоге получается неслабый список моих ошибок (читай преступлений). Тем не менее благородный король Утер не требует отдать меня под суд, он просто со мной не общается.
Обычно я стою перед автоматом по продаже шоколадных батончиков и предаюсь тягостным раздумьям насчет выбора кнопки, а в это время его королевское величество своей прихрамывающей походкой пересекает холл в направлении гостиничной библиотеки. Разумеется, библиотека тоже пуста, и королю приходится самому бродить мимо высоких стеллажей, разглядывать названия на корешках и даже карабкаться по стремянке, чтобы вытащить с верхней полки какое-нибудь пыльное жизнеописание. Пока Утер этим занимается, снаружи, у дверей гостиницы, терпеливо ждет королевский секретарь. Его по-прежнему мучает простуда, но заменить секретаря некому, и он героически исполняет свой долг, следуя за королем повсюду, фиксируя слова и дела Утера. По правде сказать, слов и дел в последнее время случилось немного, ибо главное занятие короля Утера - ожидание. Как и у всех нас.
Король Утер с сосредоточенным видом выходит из отеля с очередной парой толстых книг, как будто бы эти книги помогут ему исправить положение дел. Но ведь ни двенадцать страничек о легендарном Томасе Андерсоне, ни все шестьдесят четыре фолианта о короле Леониде не помогут Утеру. И я не помогу. И никто не поможет.
Утер скрывается во дворце, а я медленно шагаю по пустой улице, словно по залу огромного музея под открытым небом. Мне нравится Лионея, нравится ее тишина и запустение, которые на самом деле не сулят ничего хорошего. Тишина и запустение наводят на мысль о беззвучно утекающем времени, а точнее, на мысль о том, что Лионея существовала до меня и, скорее всего, будет существовать после меня. Хотя бы какая-то ее часть.
Впрочем, это будет уже совсем другая история.

15

Странными были эти дни, последние дни Лионеи. Время как будто замерло, не желая двигаться вперед, не желая достигать финальной точки, когда ожидание закончится и наступит та самая ясность, которая иногда хуже густого тумана, потому что туман еще оставляет хоть какую-то надежду, пусть неразумную, пусть призрачную…
В этом тумане неопределенности происходило то, что и должно происходить в тумане - странные исчезновения одних и не менее странные появления других. Королева-мать больше не являлась Насте, рыцарь-администратор Фишер то ли заперся в собственном кабинете, то ли втихую убрался из Лионеи, предварительно посчитав, а затем тщательно перепроверив свои подсчеты и убедившись, что в Лионее больше ловить нечего.
Зато возле королевского дворца Настя наткнулась на Романа Ставицки. Таксист-оборотень вынул из кармана сложенную пополам открытку с видом Сиднея и улыбнулся. Настя взяла открытку, но улыбку выдавить из себя не смогла, и Роман счел нужным объяснить устно:
- С ними все хорошо. Они добрались.
- Я поняла, - сказала Настя. С ними было все хорошо. Зато с другими было плохо, но Денис и понятия не имел об авиакатастрофе над Атлантикой, а если бы он даже и знал о случившемся - что с того? Это же не Денис заметал следы, это была Настина работа. Кто виноват, что она сделала ее слишком хорошо?
Потом в холле «Оверлука» Настя так же внезапно наткнулась на Давида Гарджели, причем тот был не сам по себе, а в компании двух рослых парней с короткоствольными автоматами.
- Какими судьбами? - поинтересовалась Настя.
- Смайли позвонил и рассказал про ваши трудности.
- И ты по доброте душевной решил помочь.
- Доброта душевная - это не ко мне. У вас хранится мое имущество…
- Ты про Лизу?
- Про нее самую. Я заинтересован в сохранности своего имущества. К тому же Смайли намекнул, что вы ожидаете нападения Леонарда, а я не хочу пропустить такой праздник.
- Ожидаем, - согласилась Настя. - Ты не представляешь, как выматывает это ожидание! Еще немного, и я начну скандировать: «Дедушка Леонард, приходи!»
- Думаешь, это поможет?
- Нет, но по крайней мере развлечемся. Между прочим, не уверена, что автоматы пригодятся против Леонарда. Он ведь волшебник, ты в курсе? Умеет существовать вне физического тела и все такое прочее…
- Неужели? А ты в курсе, что я тоже кое-что умею? И я говорю не о кроликах и цилиндрах, - самодовольно ухмыльнулся Гарджели. - А насчет автоматов… Ничего, автоматам тоже найдем применение…
Давид привез с собой двадцать бойцов из службы безопасности корпорации «Райдер», которую он унаследовал от старшего брата. Этим он увеличил население Лионеи почти вдвое. Где-то в тумане бродили Амбер Андерсон, Бернар, Иннокентий, Смайли - все они по разным причинам считали, что идти им из Лионеи некуда. А еще тут была Марина.
На самом деле ее звали Розмарин, так у нее значилось в документах, однако Настя посчитала это имя возмутительно претенциозным и стала звать девушку Мариной. Та не возражала. Марина вообще оказалась очень покладистой, только вот не понятно было - то ли это ее истинная черта характера, то ли она просто хорошо выполняла свои служебные обязанности.
Вообще, все это было похоже на неуместную шутку, и Настя даже позвонила Смайли, чтобы тот позвонил королю и перепроверил. Смайли сказал Насте, что это не шутка, а Протокол.
- Тебе по статусу положено иметь секретаря, просто долго не могли подобрать ничего подходящего…
Теперь подобрали. Судя по сопроводительным документам, Марине исполнилось двадцать два года, она происходила из польско-французской семьи, и это была ее первая полноценная работа после университета и специальных пред-Лионейских курсов. В папке было еще много хвалебных отзывов, каких-то дипломов и грамот, но и это не могло убедить Настю в реальности происходящего.
- Ты ведь знаешь, что у нас тут, скажем так, финансовые затруднения? - спросила она. Марина кивнула.
- Финансовые затруднения - это значит, что тебе не будут платить зарплату.
Марина опять кивнула, и ее круглые очки съехали на кончик носа.
- Сейчас никто сюда не едет на работу, наоборот, все бегут отсюда, - совсем разоткровенничалась Настя. - Понимаешь?
- Понимаю, - сказала Марина. - Просто Лионея очень хорошо смотрится в резюме. И зарплата тут не главное.
- В резюме?
- Ага, - жизнерадостно кивнула Марина и еле-еле успела придержать пальцем очки. - На будущее.
Настя вздохнула. В последнее время она как-то позабыла о таких вещах, как резюме, и о таком понятии, как будущее. А вот ее секретарь, плотная двадцатидвухлетняя брюнетка с ножками, как бутылочки, - она строила какие-то планы для этого будущего. Живут же люди.
Возможно, Марина сама по себе была замечательной девушкой, но только вот ее приоритетом в Лионее стало пресловутое резюме, и в результате свою секретарскую работу она восприняла как священную миссию. Уже через пару дней Насте захотелось отправить Марину в бессрочный отпуск, тем более что фиксировать в ежедневном режиме ее, Настины, мысли и поступки… Не очень удачная затея.
В конце концов Настя нашла своему секретарю занятие - вручила ей ноутбук и велела привести в порядок разрозненные записи, которые вела с прошлой осени. Свести все в один файл, почистить грамматику и все такое прочее.
- Это ваш дневник? - уточнила Марина.
- Что-то вроде того.
- Но тогда… Это же личное, - потупилась Марина.
- Личное, - согласилась Настя. - Но приличное. Когда я в последний раз перечитывала эту дребедень, описания сексуальных оргий там не было, но если ты допишешь их сама, я буду только благодарна. Моя жизнь была не слишком богата на оргии.
- Моя тоже, - тихо призналась Марина, взяла ноутбук и пропала на несколько дней, предоставив Насте возможность продолжить неспешные прогулки по опустевшей Лионее. Несколько позже Настя сообразила, что записи, с которыми теперь возилась Марина, были не чем иным, как ее, Насти, завещанием. Проснувшаяся вдруг интуиция потребовала привести бумаги в порядок, ибо потом на это могло уже не хватить времени. В связи с отсутствием движимого и недвижимого имущества, при наличии подозрительного титула жены беглого принца, единственное, что можно было передать по наследству - это рассказ о собственной жизни, однако и это сомнительное сокровище передавать было, в общем-то, некому. Практическая польза от приведения этих записей в божеский вид могла состоять лишь в том, что Марина, поневоле вникнув в содержание, поймет, насколько иллюзорны ее мысли о будущем, и тем самым избавит Настю от необходимости убивать Маринины надежды собственноручно.
В ее одиноких прогулках содержалось не только лекарство против застывшего времени, не только способ повернуться спиной к королевскому дворцу, но еще и крохотная, невидимая невооруженным глазом надежда, что на следующем повороте она столкнется нос к носу с высоким мужчиной в длинном черном пальто и скажет ему вымученную, отрепетированную долгими холодными ночами фразу…
Звонок мобильного телефона разнесся по улице не хуже колокольного звона. Настя поспешно схватилась за трубку и услышала голос Смайли.
- Ты смотришь телевизор?
- Нет, а что?
- Включи.
- Ладно. А какой канал?
- Неважно, - сказал Смайли, и связь прервалась. Настя растерянно посмотрела на дисплей, потом посмотрела вокруг.
Если кто-нибудь когда-нибудь станет проводить опрос на тему «Где вас застало начало конца света?», ее ответ будет не слишком эффектным: «Напротив обувного магазина, того самого, откуда на прошлой неделе Иннокентий стащил две пары зимних ботинок».

ИНТЕРЛЮДИЯ НОМЕР ТРИ

1

Дорога от города до замка Уолстен заняла около сорока минут, и все это время они говорили, не замолкая ни на минуту, и, как показалось Анабелле, совершенно не слушая друг друга. Отец твердил, что в девять вечера он обязан вернуться в офис, чтобы не пропустить важный звонок из Америки. Мать говорила о чувстве неудобства, которое каждый раз охватывает ее на этих рождественских приемах, потому что родственницы со стороны мужа - самовлюбленные дуры! - превращают благотворительный ужин в ярмарку тщеславия и демонстрацию последних парижских мод. О своих неудобствах и о тщеславии родственниц мать могла говорить часами.
Когда машина въехала в ворота замка и на нее упали отблески рождественских огней, опутавших замок и ограду вокруг него, родители вспомнили про Анабеллу.

- Постарайся нас не опозорить, - сказал отец.
- Это очень важное событие, - сказала мать.
- Общайся с другими детьми, - напутствовал отец. - Потом это сможет тебе пригодиться.
- Не сутулься, - шептала мать. - И ради бога, сделай что-нибудь со своим лицом. Я хочу сказать - это все-таки Рождество, улыбайся…

Анабелла хотела сказать, что улыбаются, когда весело, а ей сейчас совсем невесело, несмотря на Рождество, потому что замок Уолстен - довольно мрачное и холодное место, и ей очень жаль сироток, которые вынуждены жить в этом замке. Хотя, с другой стороны, - это все же лучше, чем быть бездомным и замерзнуть на улице в холодную рождественскую ночь. Анабелла читала о таких случаях в книгах, но не была уверена, можно ли доверять всем книжным историям.
Потом все было как обычно: их сопроводили в обеденную залу, разделенную пополам длинным столом, уставленным свечами и столовыми приборами. По одну сторону стола жались к стене сироты, по другую - шумно общались друг с другом гости. Мать Анабеллы часто вздыхала, выражая тем самым неудовольствие еще большим количеством драгоценностей и парижских нарядов, которым ей было нечего противопоставить, отец же то и дело вытягивал за цепочку часы и озабоченно качал головой.
Наконец появился лорд Уолстен, который, по мнению Анабеллы, совсем не походил на лорда - тонконогий, суетливый, громкоголосый. И еще он красил волосы. И от него странно пахло. И с ним было еще что-то не в порядке, но об этом родители говорили шепотом, так что подслушать Анабелле пока не удалось.
Лорд Уолстен начал с того, что рассказал несмешной анекдот, а затем произнес свою обычную речь о духе Рождества и о благородстве старого лорда Уолстена, который пятнадцать лет назад распорядился сделать из этого фамильного замка приют для сотни маленьких сироток. Анабелла подумала, что лорду пора бы уже выучить текст наизусть, вместо того чтобы каждый год все больше и больше путаться в словах. Еще она подумала, что приют для сотен сироток - не так уж и много, учитывая, что стараниями Уолстенов, известных производителей оружия, количество сироток в мире исчислялось не сотнями, а сотнями тысяч.
Пока Анабелла предавалась этим серьезным мыслям, Уолстен кое-как справился с речью и замахал длинными руками, что означало сигнал к началу празднования.
- Не сутулься, - напомнила мать.
- Улыбайся, - сказал отец и посмотрел на часы.

2

Однако ничего особенно веселого по-прежнему не происходило. Несколько сироток в бледно-серых одеяниях, словно вырезанных из бумаги, унылыми голосами затянули рождественский гимн, остальные жадно поглядывали на стол, где остывало мясное рагу. Гости между тем откупорили шампанское, и это было кстати, потому что шампанское помогало матери Анабеллы смириться с тщеславием и тупостью своих родственниц.
В руках у Анабеллы внезапно оказалась коробка, завернутая в золоченую бумагу, и эту коробку следовало подарить кому-то из сироток. Анабелла отдала ее маленькой девочке с оцарапанным носом, та приняла подарок тонкими руками и опасливо посмотрела на Анабеллу, как будто та собиралась ее стукнуть. Анабелла попыталась улыбнуться, чтобы подбодрить девочку, но с непривычки улыбка вышла не очень удачная, и глаза девочки округлились от страха.
Слегка разочарованная своей благотворительной деятельностью, Анабелла вернулась на свою сторону обеденной залы.
- Мама!
- Что, дорогая? - мать обернулась, вспомнила, что у нее есть дочь, и тут же придумала, как от нее избавиться. - Почему бы тебе не поиграть с другими детьми? Тут же есть твои ровесники… Правда?
- Мама, не в этом дело. Я хотела спросить…
- Что, дорогая?
- Кто этот мальчик?
- Где? Кто?
- Вот, - Анабелла пальцем показала на подростка лет шестнадцати, который стоял по другую сторону стола и возвышался над прочими сиротами как радиомачта над деревенскими домиками. - Он ведь уже не ребенок, что он тут делает?
- Не знаю, дорогая, спроси у… У кого-нибудь.
Анабелла почему-то решила, что кто-то, способный дать объяснения, будет отличаться от прочих гостей отсутствием бокала с шампанским. И не ошиблась.
У Эммы не было не только бокала с шампанским, у нее также не было вечернего платья и сложной прически, и вообще Анабелла поначалу приняла ее за юношу и остановилась в нерешительности. Но потом Эмма заговорила, и стало понятно, что при брючном костюме и короткой стрижке она не перестает быть девушкой, причем осведомленной и острой на язык.
- Это Леонард, - сказала она. - Родственник Уолстенов. Его родители владеют компанией по производству автомобильных двигателей, девять заводов по всей Европе, даже в России. То есть в России у них был завод, теперь он национализирован. Революция и все такое.
Анабелла не очень хорошо понимала, что такое национализация, но ее это и не занимало.
- Если его родители живые и богатые, почему он - здесь, в приюте, с сиротами?
- Потому что он псих, - спокойно пояснила Эмма.
- Псих? - Анабелла недоверчиво посмотрела на подростка на другом конце зала. Тот спокойно стоял, скрестив руки на груди, и был исполнен холодного презрения к окружающему миру вообще и этому празднику в частности. Анабелла по-другому представляла себе психов, хотя опять-таки - книги? Насколько правдивы они могут быть?
- Он убил своего брата, - продолжала Эмма. - Поэтому его отправили в психиатрическую клинику, а потом сюда, в приют Уолстенов. Родители больше не хотят его видеть.
- Но если он живет здесь с обычными детьми, значит, он все-таки не псих, так?
- Если ты имеешь в виду - он ведь пока тут никого не убил, то да, пока он никого не убил. Что не делает его нормальным. Понимаешь, если признать Леонарда нормальным, то его надо судить за убийство и отправить в исправительное заведение, где Рождество справляют совсем по-другому. Поэтому он здесь, в приюте Уолстенов, в особой комнате.
- А почему он убил своего брата?
- Я слышала - из-за книг.
- Как это?
- Брат переставил книги на книжной полке Леонарда.
- И он из-за этого…
- Так я слышала.
- А ты… - Анабелла набралась храбрости и все-таки спросила: - Ты когда-нибудь разговаривала с ним?
- Нет, - сказала Эмма. - Некоторые люди считают меня странной девушкой, но настолько странные идеи мне в голову не приходили.

3

Когда по звонку серебряною колокольчика сироты наконец были допущены к столу, Леонард не пошевелился.
- Ты что, не голоден? - спросила Анабелла.
Он отрицательно покачал головой.
- Меня зовут Анабелла.
Леонард чуть приподнял густые брови, что, наверное, означало: мне плевать, как тебя зовут.
- Мне тринадцать лет, и я тут с родителями.
«Плевать».
- Мне сказали, что ты убил своего брата.
Он посмотрел на нее, и Анабелла подумала, что с ее стороны это была все-таки очень глупая затея.
- Ну и что? - отчетливо произнес Леонард.
- Ничего. Просто я читала про такие истории в книжках, но впервые встречаю человека, с которым что-то похожее произошло на самом деле, и я… - она вздохнула. - У меня есть старшая сестра. И я ее ненавижу.
- Я не ненавидел своего брата. Просто он…
- Переставил книги в шкафу? Ой. Извини. Я не хотела.
- Дело не в книгах. Он нарушил порядок, вот что меня расстроило.
- А, - сказала Анабелла. - Понятно.
- Я люблю порядок, Анабелла. Я люблю, когда все находится на своих местах. Поскольку в этом мире нет порядка, я начал выстраивать зону порядка вокруг себя. Я начал со своей комнаты, своего книжного шкафа. Мой брат не понимал меня и вторгся в эту зону порядка. И я расстроился.
- Понятно, - Анабелле уже несколько минут хотелось развернуться и что есть силы бежать назад, но в то же время что-то удерживало ее рядом с этим странным мальчиком. - И тебе… И тебе тут не скучно?
- Нет. У меня есть своя комната, и туда никто не вторгается. И еще здесь много книг. Остались от старого лорда. У него был широкий круг интересов. Мне позволяют брать любые книги, лишь бы я…
- Девочка, - удивленно произнес кто-то за спиной Анабеллы. - Это ведь ваша девочка?
Анабелла обернулась и увидела молодого лорда Уолстена и свою мать. Судя по встревоженному взгляду Уолстена, он в отличие от родителей Анабеллы примерно представлял, кто этот подросток.
- Ты же сказала мне общаться с детьми моего возраста? - сказала Анабелла матери, невинно хлопая ресницами.
- Сказала, - согласилась та, нахмурилась, мучая память, и все-таки вспомнила. - Но лорд Уолстен говорит…
- Пора ехать, - перебил ее отец Анабеллы. - Мы как раз успеем к девяти.
- Очень жаль, что вы так рано покидаете нас… - забормотал Уолстен, и пока родители выражали ему взаимные сожаления, Анабелла успела спросить Леонарда:
- Можно, я тебе напишу письмо?
- Письмо?
Предложение его явно озадачило.
- Ну, если хочешь…
Она удовлетворенно кивнула.
В машине, на обратном пути, отец не сводил глаз с циферблата, а мать массировала кончиками пальцев виски.
- Как я завтра с такой головой поеду к Андерсонам? - пожаловалась она непонятно кому.
- Как обычно, - ответил отец.
Единственное, что Анабелла помнила про Андерсонов - у них у всех были какие-то дурацкие старомодные имена.

ЧАСТЬ ШЕСТАЯ
ЛУНА НАД ЛИОНЕЕЙ, ИЛИ КАЖДОМУ СВОЕ

1

Смайли оказался прав, не было решительно никакой разницы между десятками разных телевизионных каналов, ибо все они сейчас говорили об одном и том же; на разных языках, с разным количеством деталей, но…
В холле «Оверлука» стоял большой телевизор, и на диване перед ним сидели Иннокентий и один из бойцов Гарджели. Иннокентий заметил Настю и лениво помахал рукой. А его сосед не мог оторвать глаз от экрана телевизора, как если бы там сейчас в прямом эфире решалась его собственная судьба.
- Смайли сказал, что по телевизору… - начала Настя и осеклась. Несколько секунд она молча разглядывала телевизионную картинку, потом перевела взгляд на Иннокентия: - Это… Это что?
- Новости, - мрачно ответил ей боец. Автомат лежал перед ним на полу забытой игрушкой.
- Новости? - Настя снова посмотрела на экран. - Значит, вот такие теперь у нас новости…
Она села рядом с Иннокентием. На того содержание телевизионных новостей произвело совсем другое впечатление - Иннокентию было невыносимо скучно.
- Одно и то же, - шепнул он Насте. - Одно и то же по всем каналам, уже целый час, наверное! Как будто больше показать нечего…
Боец посмотрел на него как на идиота:
- Ты хоть понимаешь, что это значит?
- Понимаю, - зевнул Иннокентий. - Вы не одни на этой планете, есть и другие расы, бла-бла-бла. Как будто вы этого раньше не знали.
- Раньше?! Какое, к черту, раньше?!
- Вы прекрасно об этом знали, - отмахнулся Иннокентий. - Только кто-то молчал, кто-то просто старался об этом не думать…
- Я ничего не знал! Мы, простые люди, ничего об этом не знали!
- Значит, вы, так называемые простые люди, - Иннокентий произнес это как диагноз, - были очень нелюбопытными или очень тупыми…
Настя поняла, что еще немного, и боец ответит Иннокентию автоматной очередью, что будет бессмысленной тратой боеприпасов, которые, судя по содержанию телепередач, скоро возрастут в цене.
Она потянула бессмертного за рукав, тот нехотя поддался и зашагал вслед за Настей к выходу из отеля.
- Теперь ты довольна? - спросил Иннокентий, вдохнув прохладный воздух.
Настя опешила:
- Что это еще за вопрос? Чем тут можно быть довольной?
- Ты все спрашивала: какие новости, какие новости… Ну вот и дождалась, вот и получила свои новости, точнее, одну новость, но зато какую! - Иннокентий сжал пальцы в кулак, изображая убойный характер телевизионных сообщений.
Самое неприятное заключалось в том, что Иннокентий в некотором роде был прав - ожидание закончилось, все приобретало определенные контуры, становилось на свои места. Стало ли Насте легче от этого? А может ли кому-то полегчать от сообщения, что монстры начали выходить из тени?
Мобильник снова зашелся в звонке, который теперь звучал для Насти чем-то вроде воя пожарной сирены, смикшированного с сигналами «Скорой помощи».
- Ты видела? - спросил Смайли.
- Немного, но достаточно.
- Приходи сюда, во дворец. У нас что-то вроде экстренного совещания…
- Со мной Иннокентий, это ничего?
- Да хоть черта лысого с собой приводи, хуже все равно не станет… - блеснул оптимизмом Смайли.
В Настином вольном переводе это прозвучало как:
- Иннокентий, ты приглашен в гости к королю Утеру.

Предыдущая страница 26 Следующая страница


27 Сергей Осипов

- Хм, - вяло отреагировал тот.
- Не вижу радости на лице…
- Понимаешь, обычно в такие моменты…
- В какие - такие?
- Когда все летит вверх тормашками… Когда все рушится. В такие моменты я предпочитаю пережидать основные события немного в стороне.
- Ты боишься? Чего тебе бояться - ты ведь бессмертен?
- То, что я способен пережить смерть, не делает саму смерть менее приятной.
- Боишься, - сделала вывод Настя. - Король приглашает тебя как крупнейшего в мире специалиста по концам света, а ты боишься…
- Это король так сказал? Серьезно? Крупнейший специалист?
Десять минут спустя Иннокентий вошел в королевские покои, задержался в дверях, невзначай кашлянул, но удостоился лишь беглого взгляда Утера. Иннокентий еще немного покашлял и удостоился повторного взгляда короля, который был не столь беглым, зато содержал очевидное неодобрение и раздражение по поводу подобных визитеров.
Иннокентий перестал кашлять, разочарованно покачал головой, посмотрел на Настю и прошептал, прежде чем занять кресло у окна:
- Я тебя убью. Попозже. Когда закончится эта тягомотина.
- За что?
- Чтобы неповадно было манипулировать людьми.
- Ты не человек.
- Это не оправдание. И, между прочим, я действительно крупнейший специалист по концам света из всех вот этих дилетантов, - Иннокентий очертил пальцем окружность, включавшую в себя короля Утера, Смайли, Давида Гарджели и Бернара.
- Отлично, - Смайли услышал это заявление. - И что нам посоветует эксперт?
- Отползти в сторону, затаиться и посмотреть, что из всего этого получится.
- Ценный совет, - сказал Смайли.
- Не надо иронии, мне это помогало. Причем не один раз…
- Потому что ты всегда заботился только о своей шкуре, - бросил Давид Гарджели. - А мы тут пытаемся спасти несколько миллиардов живых существ, населяющих Землю…
- И пока у вас не очень-то получается. Я видел новости по телевизору…
- Мы все смотрели, так что заткнись, - устало произнес король и повернулся в сторону Смайли: - Роберт, проинформируй нас… То есть расскажи нам, что, черт побери, творится в этом мире.
- Хорошо, - Смайли открыл было папку с бумагами, скользнул взглядом по тексту и сразу же закрыл папку, будто испугался, что со страниц на него выскочит какое-то чудовище. А потом он вспомнил, что чудовище уже выскочило, поэтому бояться канцелярских папок не имеет резона.
- Итак, - начал он, обводя невеселым взглядом присутствующих. - Ситуация на сегодняшний день… Анастасия, что с тобой?
- Ничего, - Настя изо всех сил пыталась задавить неуместную нервную улыбку. - До меня только сейчас дошло: «Мы тут пытаемся спасти несколько миллиардов живых существ, населяющих Землю…» Хорошая шутка, Давид.
- Это не шутка, - сказал Гарджели. - Продолжайте, Роберт.
- Ситуация на сегодняшний день… На самом деле это началось три дня назад, но информация попала в широкий оборот только сегодня. В Мексике кто-то напал на школьный автобус. Два десятка убитых детей, то есть… Выпитых детей.
- Вампиры.
- Вот именно. Местные жители и полиция устроили настоящую охоту и поймали нападавших. Они выглядели непохожими на людей. Как и положено детям ночи. В результате десятки тысяч людей похватали ружья, факелы и распятия, пустились прочесывать тот район и обнаружили пару вампирских поселений. Телевидение было там вместе с толпой.
- Это плохо, - буркнул король Утер.
- Плохо? - изумилась Настя. - Да это кошмар! Автобус с детьми…
- Да, и это тоже плохо. Но я имел в виду телевидение.
- Что?! - Настя сделала глубокий вздох и проговорила, стараясь не смотреть на Утера: - Ваше величество, поясните мне эту глубокую мысль.
- Я поясню, - сказал Смайли. - Как только информация об убийстве детей достигла определенного уровня полицейской системы, полагалось сработать защитному механизму, а именно: компетентный чиновник должен был заблокировать распространение этой информации, замять скандал в самом его начале и одновременно связаться с нами. Мы берем за шиворот Дитриха, он связывается с вождями кланов, те дают пинка мексиканским вампирам, виновных находят и наказывают. И все это без массовых прогулок с факелами и распятиями. И без прямого эфира, потому что, когда такие вещи показывают на весь мир, начинается цепная реакция. Я имею в виду страх, ненависть, все начинают искать у себя по соседству вампиров или тех, кто похож на вампиров… Раздельное существование рас - это всегда было основополагающим принципом того порядка, что установил Томас Андерсон. Люди не должны были знать о других расах, но теперь этот скандал…
- Ты называешь это скандалом? Я бы назвала это массовым убийством.
- Массовые убийства, Анастасия, начнутся сейчас. Сначала люди в Мексике станут убивать вампиров, а потом вампиры начнут мстить, не обязательно в Мексике, в другой стране, на другом континенте, но они не станут подставлять другую щеку…
- В любом случае ваш защитный механизм не сработал.
- Не сработал, - согласился Смайли.
- Может быть, они там, в Мексике, просто в курсе, что вы не в состоянии взять за шиворот посла Дитриха, потому что тот уехал из Лионеи? Может быть, они в курсе, что вампиры больше не считаются с королем Лионеи?
- Не преувеличивай, - хмуро заметил король. - Дитрих просто отбыл для консультаций с вождями кланов. Он вернется. Они все вернутся. Все будет, - он тяжело вздохнул, - как раньше…
- Вы действительно в это верите, ваше величество?
- Я хочу в это верить. Потому что если в это не верить, то ты права, и мы - всего лишь шесть никчемных существ, от которых ничего не зависит…
- А может быть, вы тогда не будете ждать, а сами позвоните Дитриху, вождям кланов, еще кому-нибудь… - Настя и хотела бы говорить спокойно и сдержанно, но у нее не получалось. - Это надо остановить!
- Думаешь, я не пытался? Они все молчат. Телефоны молчат. Они ведут себя так, будто нас не существует.
- Значит, нас и в самом деле не существует, - сделал вывод Иннокентий и удостоился третьего королевского взгляда, в котором читалось обещание выбросить Иннокентия из окна, если тот ляпнет еще что-нибудь в этом роде.
- Прекрати, - озвучил мнение короля Смайли. - Просто прекрати. Итак… Прямая трансляция мексиканских событий на весь мир привела к тому, что…
Один из охранников заглянул в комнату и протянул Смайли лист бумаги.
- Что это? - с опаской спросил Утер.
- Это последние новости, - сказал Смайли, и в его голосе содержалось предупреждение, что новости - не из приятных. - Только что по телевидению зачитали список районов компактного проживания вампиров.
- В Мексике?
- И в Мексике тоже.
- Ты имеешь в виду….
- Списки касаются Америки, Европы и Азии. Двадцать четыре населенных пункта в девяти странах. Было сказано, что списки будут расширяться и уточняться.
- Это реальные адреса или фикция? - спросил Гарджели.
- Это реальные адреса.
- Но… - король непонимающе развел руками. - Откуда? Как? Кто?
- Спросите меня, - сказала Настя.
- Спросить тебя о чем? Что ты… Хорошо, откуда у них эта информация? Как они смогли так быстро все это разузнать?
- Леонард. Это и есть тот отвлекающий маневр, про который говорила ваша мать. Мир погрязнет в межрасовой бойне, и никто не заметит, что случится в Лионее, которую под шумок просто сотрут с лица земли.
- Но моя мать говорила, что…
- Что захлебывающийся кровью мир попросит помощи у лионейского короля? Что-то я сильно сомневаюсь… Телефоны молчат, ваше величество.
- Может быть, позже?
- То есть крови пока было недостаточно? То есть, вы…
- Даже если бы главы правительства и вожди рас передрались за право позвонить королю Лионеи, - перебил ее Гарджели. - Что дальше? Как вы прекратите эту бойню? Убить Леонарда и прервать поток информации, которая идет на телевидение? Но ведь это не Леонард лично обзванивает телевизионные компании, кто-то другой делает это по поручению Леонарда, и мы понятия не имеем, кто это. И это не Леонард сейчас бегает по Мексике с распятием и автоматом, это сами люди замечательно справляются без него…
- К тому же королева в настоящее время отсутствует, - добавил Смайли. - Насколько я знаю, она так и не сообщила ни вам, ваше величество, ни кому-то еще свой рецепт по уничтожению Леонарда…
- Роберт, - устало произнес король, - вы меня в чем-то обвиняете?
- Нет. Я просто хочу сказать, что из этой ситуации нельзя будет выйти за минуту, купив перемирие одним телефонным звонком или одним убийством. Это потребует… Черт, - Смайли отбросил лист, - в этом списке не только вампирские районы. Там и двуликие, и лесные хозяева, и мы. Я имею в виду - гномы.
- Это сделано специально, - сказал Гарджели. - Так Леонард втягивает все расы в этот хаос.
Смайли сжал кулаки:
- Это как домино, все валится одно за другим… Те люди, которых я видел по телевизору, не будут разбирать, кто перед ними - вампир или леший. Они увидят чужих, а чужие, по их логике, опасны, поэтому их надо убивать. К вечеру сегодняшнего дня люди поубивают достаточно представителей Великих Старых рас, чтобы те объявили людям войну-Щелчок, гудение и громкий треск. Смайли вздрогнул, Иннокентий быстро отодвинулся от окна, Гарджели потянулся за пистолетом.
- Это просто факс, - сказала Настя. Все посмотрели на большую старомодную машину, зажатую между стопками книг. Та натужно скрипела, исторгая из себя лист бумаги, который никто не торопился взять в руки.
- Это от Дитриха, - сказал Смайли, кое-как дотянувшись до листа. - И я ошибся. Нам не придется ждать вечера. Нам уже объявили войну.

2

Оказалось, что жизнь до объявления войны и жизнь после объявления войны - примерно одно и то же. По крайней мере, поначалу. Бесконечные выпуски новостей по телевизору и бойцы из службы безопасности Гарджели, уставившиеся в эти телевизоры. Пустые улицы и ощущение тьмы, сгущающейся над Лионеей. Вселённая телевидением уверенность, что за пределами Лионеи мир в данный момент рушится, погребая под своими обломками людей и вампиров, гномов и двуликих…
И если при всем при этом дети ночи решили свести кое-какие личные счеты, назвав это священной войной, - флаг им в руки.
- И осиновый кол им между ребер, - бормотал Иннокентий. - Обычно это помогает.
Настя слегка толкнула его в грудь, и бессмертный повалился затылком в подушки.
- Слегка не в себе, - пояснила Настя Роберту Смайли, который стоял перед ней с чем-то вроде военного вещмешка.
- Еще раз примите мои извинения, - сказал Смайли и спрятал улыбку в уголках рта. - Между прочим, король почувствовал себя гораздо лучше, после того как врезал нашему бессмертному другу. Обрел уверенность. У него появился аппетит.
- Деспот и тиран, - пробормотал Иннокентий, не открывая глаз. - Монархия - отстой…
- Не в себе, - повторила Настя.
- Очевидно, - согласился Смайли. - Но ты должна признать, что он повел себя несколько неприлично…
- Король?
- Нет, Иннокентий. Только что вампиры объявили нам войну, это был драматический момент для короля и для всех нас. Так что этот смех…
- Это просто нервы. У бессмертных они тоже имеются.
- Но король воспринял это как насмешку, как личное оскорбление…
- Ага, - согласилась Настя. - Некоторые от нервного напряжения заходятся в идиотском смехе, другие от нервного напряжения бьют этим некоторым морду. Все понятно.
- А как ты справляешься с нервным напряжением?
- Ем, - коротко ответила Настя. - А ты?
- Пью.
- Интересный способ. Нам с тобой надо будет как-нибудь собраться и… Это что еще за…?
- Хорошо, что ты спросила, - Смайли вытаскивал из вещмешка разные предметы и раскладывал их на журнальном столике, предварительно смахнув все журналы на пол. Собственно, Настино восклицание было вызвано именно неподобающим обращением с любимыми журналами, но потом она присмотрелась к подаркам Смайли и обнаружила их весьма занятными.
- Мини-бронежилет, - перечислял Смайли. - К нему воротник. Очки ночного видения. Пистолет. Патроны. Рация. Аптечка. Пояс, к которому ты цепляешь пистолет, рацию, аптечку и очки. Браслет с датчиком, по которому можно будет отслеживать твое местоположение.
- Круто, - сказала Настя. - Как будто на войну собираемся. То есть… Да.
- Конечно, не я должен таскать этот подарочный набор, для этого у тебя должен быть персональный телохранитель, но…
- Но, - согласилась Настя. Армандо пропал примерно в то же время, что и Фишер, что, в общем-то, было логично.
- А твой секретарь пусть сама заберет свой набор… Где она, кстати?
- Сидит в отеле и выполняет одно мое поручение. Очень важное.
- Ну и бог с ней. Ты пока разбирайся с этим хозяйством, - Смайли кивнул на заваленный атрибутами войны журнальный столик. - Если что непонятно, спрашивай.
- А чеснок, святая вода, распятие? Это не входит в стандартный набор?
Смайли вздохнул, обозначая нежелание в который раз объяснять элементарные вещи. Тем не менее он сказал:
- Вампиры просто не любят чеснок, но не умирают от него. А святая вода и распятие пригодятся только против вампира-христианина, который признает могущество воды и распятия. Я таких, честно говоря, еще не встречал. Поэтому, - Смайли вставил обойму в пистолет, - уповай на это.
- И пули, конечно же, не серебряные?
- Конечно. Подумай о ценах на серебро и о том, как ты стреляешь. И вообще, неизвестно, против кого придется применять всю эту амуницию.
- В каком смысле? Разве факс пришел не от Дитриха?
- От него. Вопрос в том, кто сюда раньше доберется - вампиры или люди в поисках вампиров. Леонард запросто мог включить Лионею в эти самые списки мест компактного проживания, чтобы сюда ринулись толпы фанатиков и порвали нас в клочья. Останется пустой город, где можно будет без помех провести раскопки.
- Интересная мысль, - оценила Настя. - А эта штука зачем?
- Это кевларовый воротник. Если дело дойдет до ближнего боя, вампиры инстинктивно будут метить в сонную артерию, а тут как раз…
- Ближний бой? - Насте не понравилось словосочетание, Смайли это понял и поторопился поднять ей настроение:
- Ну это я так, на всякий случай. Может, и не будет никакого боя, может, и войны никакой не будет. Просто пересидим здесь… А там как-нибудь все наладится.
- Наладится? Роберт, я еще не сошла с ума. Как, по-твоему, это может наладиться?
- Я просто хотел тебя успокоить, - виновато вздохнул Смайли. - И себя тоже, - он сел на диван рядом с дремлющим Иннокентием. - Этот факс… Идиоты, они привязали историю в Мексике к Денису и поединкам… Как будто король решил таким образом сквитаться со всем вампирским племенем…
- Но он ведь так не делал. Правда? Это я на всякий случай спрашиваю…
- Если бы у него в голове хотя бы рождались такие мысли, - Насте показалось, что Смайли произнес это с некоторым сожалением, - мы бы не докатились до такого. То есть я не говорю, что Утер - плохой король. Просто сидеть во дворце и ждать кризиса - это не самый лучший способ вести дела.
- Вот ты бы ему это и сказал. Лет пять назад.
- Он и сейчас до конца не может понять, что же он сделал не так, а уж пять лет назад…
Гном махнул рукой и вышел из комнаты. В эти мгновения Насте показалось, что он стал еще меньше ростом, ссутулившись то ли под весом бронежилета и прочей амуниции, то ли под весом мыслей о том, что безопасность Лионеи приказала долго жить.
Оставленная Смайли куча предметов для дальних и ближних боев действовала угнетающе, а отвлечься было не на что, ибо на диване лежал побитый королем Иннокентий, олицетворяя психическую нестабильность лионейского правителя. Телевизор, даже не включенный, тоже выглядел пугающе, ибо за его серым экраном таились ужасы окружающего мира, и стоило лишь нажать кнопку, чтобы сорокадюймовый экран выплеснул их на тебя во всем великолепии высокого разрешения.
С этим надо было что-то делать. Настя подумала про молчащие телефоны и решила, что по крайней мере один телефон она заставит зазвонить. Ей действительно ответили, но понадобилось минут пять, чтобы объяснить секретарше, кто она такая, и еще столько же времени, чтобы найти Лаймана и переключить на него связь. А потом снова объяснять, кто она такая.
Судя по голосу, Лайман сейчас был еще более помятым, чем при их первом разговоре в Берлине:
- Миссис Андерсон, рад вас слышать, хотя сегодня не самый подходящий день… Точнее, не самая подходящая ночь.
- О… - Настя сообразила, что в Штатах сейчас совсем иное время суток, а стало быть, у Лаймана имелись все основания быть помятым, невыспавшимся и раздраженным. - Я вас разбудила?
- Нет, меня разбудил мой начальник, и это было четыре часа назад. После этого уснуть мне уже не давали. Миссис Андерсон, если вас интересует информация по вашему Леонарду, то я вам перезвоню попозже, как только закончится это безумие с так называемыми вампирами…
- Так называемыми?
- Да, какой-то массовый психоз, который начался в Мексике, потом перекинулся в наши южные штаты. Последняя новость - якобы вампиры поджигают леса в Калифорнии! Местное население с ума посходило, мы сейчас поднимаем национальную гвардию… Наверное, весь мир сейчас над нами смеется, миссис Андерсон.
- Если где-то и смеются, то скоро перестанут.
- Почему?
- Потому что это не так называемые вампиры. Это просто вампиры, но дело даже не в этом…
- Просто вампиры? - изменившимся голосом переспросил Ламйан. - Миссис Андерсон, я вам перезвоню…
Настя послушала гудки в трубке и пожала плечами:
- Он принял меня за сумасшедшую. Иннокентий, слышишь?
Бессмертный никак не отреагировал, и Настя продолжила невеселую беседу одна, доказывая сама себе свою собственную нормальность, запивая этот монолог белым вином и заедая орешками. Поскольку обслуживание в номерах «Оверлука» более не практиковалось, приходилось опустошать бары соседних номеров, а выбор напитков и закусок, соответственно, был невелик.
Четверть бутылки спустя ей позвонил Лайман.
- Мы получили новую информацию, - сказал он странным голосом. - Анализы ДНК… Данные вскрытия… Убитые в Мексике люди… Они были не люди. Наверное, их можно назвать вампирами.
- Можно, - едва ли не с радостью сказала Настя. - Сами они себя называют «дети ночи», но на «вампиров» тоже откликаются.
- И еще была встреча в офисе Верховного судьи, - продолжил все тем же странным голосом Лайман. - Может быть, я не все правильно понял, но там шла речь и о других расах, помимо вампиров…
- Да-да, - подтвердила Настя с еще большей радостью. - Двенадцать Великих Старых рас, договор, Лионея и прочая стародавняя фигня. Добро пожаловать в реальный мир, мистер Лайман, - она не упустила возможности повторить фразу, некогда сказанную ей Смайли; повторить и тем самым как будто передать дальше эстафету не слишком приятного знания.
- То есть, - Лайман на том конце провода как будто ненадолго умер, а потом ожил, - это правда?
- Более или менее, но дело не в этом. Я звоню потому, что…
- Но если это правда, то это совершенно новая ситуация, надо срочно создавать специальный комитет…
- Что за комитет?
- По защите от агрессии чужеродных рас.
- Это вы про вампиров?
- Мы пока еще не определились с терминами, но если анализ ДНК показал, что это не люди, соответственно, это ЧФЖ, и она ведет себя очень агрессивно…
- Она? ЧФЖ?
- Чужеродная форма жизни.
- Но они живут на этой планете столько же, сколько и люди, просто… Черт, дослушайте меня! Все это безумие с вампирами вышло наружу только потому, что это - отвлекающий маневр, понимаете?
- Не совсем.
- Леонард!
- А, этот ваш безумный террорист… Вы хотите сказать, что вампиры - это часть террористической организации Леонарда?
- Да! То есть нет, я хочу сказать, что его главная цель по-прежнему - Лионея. Пока все ваше внимание будет отвлечено на убийства детей в Мексике, лесные пожары в Калифорнии, нападения на станции переливания крови в Швеции, основной удар будет нанесен сюда, в Лионею…
- Вы считаете, что нам не надо обращать внимание на убийства детей в Мексике?
- Нет, то есть да, надо обращать внимание, но… Просто имейте в виду, если Леонард доберется сюда, в Лионею, вы его уже потом не остановите.
- Да что такого важного в этой вашей Лионее?
«Хороший вопрос, - подумала Настя. - И как бы тебе поумнее соврать? Впрочем…»
Впрочем, врать было совершенно необязательно, нужно было лишь все переводить на язык Лаймана, как Настя уже однажды делала в Берлине.
- В Лионее находятся компоненты оружия массового поражения, - Настя не сразу вспомнила это выражение, но все же вспомнила, и, произнесенное, оно тут же достигло своей цели, поразив пусть не массы, а одного Лаймана, зато в самое сердце.
- Что это за ОМП? - В его голосе снова пробудились уверенность и деловитость. - Вы можете назвать характер, количество?
«Конечно же, нет, я ведь просто глупая женщина, где уж мне разбираться в таких вещах…»
- Большое количество, достаточное, чтобы уничтожить… - она подумала, что фраза «уничтожить все живое на земле» прозвучит лирическим преувеличением, и на ходу исправилась: - …очень много людей.
- Вы сами сможете защититься от нападения?
«Если бы могли, стала бы я тебе звонить?! И кто из нас после этого глупый?»
- У нас около двадцати вооруженных охранников, но этого не хватит…
- Разумеется. Неподалеку от вас находятся итальянские военные базы, я свяжусь с командованием НАТО, чтобы те были наготове.
- Ладно. Только…
- Что?
- Нет, ничего. До свидания.
Настя подумала, что неплохо было бы объяснить натовским военным, с чем именно им придется иметь дело, но тут же поняла, что никаких объяснений тут быть не может. Возможно, ударной силой Леонарда будут тысячи искусственно выращенных Оленек в коротеньких юбках и со смертоносными мобильниками. Зрелище не для слабонервных. Но кто сказал, что это единственная заготовка Леонарда? Так что все возможные объяснения могли быть сведены к универсальной фразе: «Будьте готовы ко всему, даже если это все покажется вам кошмаром, миражом или эротической галлюцинацией». Выступать с такой речью перед натовскими военными? Пожалуй, это было преждевременно. Пусть они пока привыкнут к мысли о существовании вампиров и оборотней, а уж потом…
И все же разговор с Лайманом был хорошей новостью на фоне общего потока безнадежности, который лился с экранов телевизоров и отражался в глазах короля Утера и его приближенных. Настя не преминула позвонить Смайли и порадовать его, помимо прочего, следующим:
- Роберт, поздравляю, тебя признали ЧФЖ.
- Хм, - без особой радости отреагировал Смайли. - Звучит мило. Если только это не название вируса.
- Это чужеродная форма жизни. Американское правительство уже собирает комиссию по борьбе с ними. То есть с вами.
- Я уверен, что в то же самое время какой-нибудь вампирский вождь или старейшина двуликих объявляет людей этой самой ЧФЖ. И призывает очистить землю от заразы. Действие всегда рождает противодействие, второй закон Дар-Скинсона.
- Хватит давить на меня интеллектом. Лучше свяжись со своим правительством, пусть хотя бы гномы знают, что это провокация, что это Леонард расчищает поле…
- Я звонил, и не только в правительство. Я звонил своим родственникам и посоветовал им уходить в горы. Если во время этих событий погибнут близкие мне гномы, будет неважно, с чего все это началось, с провокации Леонарда или с глупых голодных мексиканских вампиров. Я буду знать, что погибли мои соплеменники, и я должен буду принять какие-то меры.
- Ты будешь мстить? Мне или королю Утеру?
- Я не говорю, что я буду мстить. Я не знаю, что я буду делать, но я должен буду что-то сделать, потому что…
- Роберт.

Предыдущая страница 27 Следующая страница


Луна над Лионеей 28

- Да, принцесса.
- Мы знаем, что на самом деле Леонарду нужна Лионея. Что все это сумасшествие, вся эта кровь - только лишь для того, чтобы один безумец мог разрушить королевский дворец и раскопать то, что было погребено под ним пятьсот лет назад. Безумие, которое творится там, во внешнем мире - мы не можем его остановить. Мы можем только надеяться, что там есть разумные люди… И не только люди. Будем надеяться, что они остановят эти убийства. А мы будем сидеть здесь и ждать, когда появится Леонард. И тогда мы остановим его, вот это и будет нашей частью работы по борьбе с безумием.
- Ждать Леонарда?
- Да. Теперь, я думаю, уже недолго осталось.
- И мы его остановим?
- Конечно. Я видела это во сне. То есть во время гипноза.
- Правда? - как бы через силу поинтересовался Смайли.
- Правда, - соврала Настя.

3

То, что она видела во время сеанса гипноза на самом деле, сложно было назвать победой, равно как и поражением это назвать было нельзя. Волна черных чудовищ во главе с Леонардом накатилась и ушла дальше, не оставив после себя ничего и никого. Это было тотальное уничтожение, стирание с лица земли или, точнее, втаптывание в землю. В этом сне она, Утер, Смайли и прочие оказались на пути неостановимой силы, которая прошла по ним и даже не заметила отважно выстроившейся преграды.
Но это все же был сон. Или гипноз. Настя не очень понимала разницу, хотя, судя по серьезному отношению Смайли, разница все же была, и гипноз был сродни перелистыванию страниц в фотоальбоме, только вот страницы почему-то листались не только назад, как задумывалось, но и вперед, а может быть, даже и вбок…
- Мы его остановим, - повторила она. - Не понимаю, как, но остановим.
- Ладно, - сказал Смайли и добавил, поразмыслив: - Хотя это всего лишь видение, понимаешь? К этому нельзя относиться слишком серьезно.

А вот здесь он был прав и не прав одновременно. С одной стороны, все эти путешествия в бессознательное были как-то ненадежны - вместо сцены в ресторане «Хитроумный Одиссей» Настю занесло на просмотр накатывающей черной волны чудовищ; ну а эта картинка с Утером и прочей компанией на изумрудном холме - комикс, да и только.
Но Анабелла Андерсон действительно оказалась связана с Леонардом, это знание я вынесла из своего сна с такой уверенностью, как если бы его выжгли мне на спине каленым железом. Нет, не надо железом, лучше пусть будет татуировка.
И я, ни секунды не колеблясь, сказала Смайли: «Она!» - и лишь некоторое время спустя засомневалась - стоило ли это говорить, ведь вместо «Хитроумного Одиссея» меня занесло на мультипликационный холм…
Но с этого холма я увидела то же самое, что должна была увидеть в своем прошлом - Анабеллу Андерсон под ручку с Леонардом. Странно, но все вышло именно так, и когда Смайли негромко спросил Анабеллу: «Хотите поговорить о Леонарде?» и она с деланым равнодушием ответила «А что о нем говорить?», я чуть не закричала от радости, потому что мой сон оказался правдивым. Я хотела даже заявить по этому поводу что-нибудь заумное, типа: «Неисповедимы пути истины», но не стала, потому что в таких случаях обычно выясняется, что кто-то знаменитый изрек похожий афоризм пару сотен лет назад, и ты чувствуешь себя полной дурой. Рано или поздно это надоедает, поэтому учишься держать язык за зубами.
Когда же история с Анабеллой разрешилась, я забеспокоилась о другом - о проценте истины в своем сне. Если с матерью короля Утера все оказалось правдой, то что же, черные лязгающие монстры тоже на подходе?
В это мне верить почему-то не хотелось.

Настя повесила трубку и решила считать надвигающуюся волну черных чудовищ исключительно игрой своего воображения. Наверное, таким фантазиям имелось рациональное объяснение, что-нибудь насчет тяжелого детства или иных душевных травм, но у Насти не было сейчас ни времени, ни желания разбираться со своим подсознанием.
- Не может быть, - услышала она из соседней комнаты. Иннокентия, наверное, мучили внутренние демоны, которых набрался не один легион за прошедшие сотни лет.
- Что - не может быть? - спросила Настя, но Иннокентий даже не обратил на нее внимания. Он сидел на диване, обхватив руками голову с еще не отросшими волосами, и раскачивался взад-вперед, что, наверное, означало душевные муки по неизвестному поводу. Настя не дождалась ответа на свой вопрос, пожала плечами и хотела было пойти к себе в комнату и подремать, но тут до ее ушей донеслось бормотание Иннокентия:
- Люциус - ангел. Тогда и Елизавета… Какой такой Валентин? Она - ангел? Нет, не может быть. Брат? Кто - брат?
Настя вздохнула, взяла бутылку вина из своих запасов и поставила перед Иннокентием:
- Мне кажется, тебе нужно отвлечься.
- У меня болит голова, - пробормотал бессмертный.
- Потому что король Утер двинул тебе в челюсть, ты упал и ударился головой о книжный шкаф.
- Я это помню, но голова болит не из-за этого, я не могу понять…
- Как связаны Люциус и Елизавета, кто такой Валентин, да? Сложная задачка, но ведь ты не торопишься, правда? У тебя еще есть время, - утешила его Настя. - У тебя куча времени, все время, которое только есть…
- Он тоже так говорил, - Иннокентий посмотрел на Настю так, словно произнесенное ею было невероятным откровением. - Он тоже так говорил: у нас есть все время этого мира. Но он кончился, ему не хватило этого времени…
Насте вдруг стало все равно, кто он и почему он кончился. Во Вселенной было слишком много загадок, и нужно было смириться с их существованием, нужно было оставить их в покое, чтобы они взамен оставили в покое тебя.
- Знаешь, - сказала она страдающему Иннокентию. - Это даже странно: я утешаю тебя, хотя знаю, что с тобой ничего не случится. Ты все переживешь, а я - нет. Так что ты сиди и сам думай, кто есть кто, что делать и кто виноват, а я… А я пойду, потому что у меня нет в запасе всего времени этого мира, так что оставшиеся мне недели или дни надо провести как-то… - она задумалась. - Позитивно? Интересно? В общем, как-нибудь провести, чтобы потом не было обидно.
«Когда - потом? - подумала она уже в коридоре. - Когда это ты собираешься обижаться на бестолково прожитые дни? В приемнике-распределителе между раем и адом? Или как он там у них называется? Хотя - стоп, рая и ада нет, это мне давным-давно объяснил Иннокентий, а он спрашивал у Люциуса, который должен был знать наверняка. Знать-то он знал, но вот сказал ли он правду…»
- Привет, - сказала Амбер Андерсон. Точнее завернутая в пальто цвета морской волны и стоящая на ступенях парадной лестницы тень Амбер Андерсон.
- Привет, - автоматически отреагировала Настя, а уже потом удивилась: - Ты уже ходишь? Тебя уже выпускают на улицу?
- И хожу, и разговариваю. Я уже большая девочка, - это было сказано с вызовом, нарочитым, каким-то даже подростковым. Настя посмотрела на ее бледное лицо, на пальто, что висело на исхудавшей Амбер как на вешалке, и хотела было посочувствовать, но тут же поняла, что делать этого ни в коем случае не следует. Поэтому она просто сказала:
- Ну и хорошо.
- О да, замечательно! - Амбер кивнула на безлюдную улицу внизу. - Видишь? Пусто. Сбежали, как крысы с корабля. Все. Сволочи. Фишер, мои братья…
Настя не знала, что ответить на это замечание.
- Хотя не знаю, что лучше - просто сбежать или попробовать что-то сделать, но позорно провалиться, - продолжала говорить Амбер. - Ты ведь знаешь про мой поединок, да? Грандиозная битва! Десять секунд, и я уже в реанимации.
- Мне говорили про сорок секунд.
- Тебе наврали. Я так перепугалась, что не смогла увернуться или убежать. Десять секунд, и я уже была вспорота, как свинья. Причем это был не какой-то там супер-пупер воин, они прислали розовощекого толстяка-японца, которому и двадцати, наверное, не исполнилось! Меня зарезал ребенок!
- Накамура не ребенок. И потом, они прислали того, кого было не жалко. Они не знали, с кем ему придется биться - с Утером, со мной или с тобой. Так вышло, что я опоздала. Извини.
- Не надо извиняться, потому что тогда нам только и делать останется, что извиняться друг перед другом. Отец дал себя покромсать какой-то девке без мозгов, ты застряла в дурацкой Румынии, а я посчитала себя гордой наследницей Лионейской славы… И вот она, эта слава, - Амбер ткнула себя в живот и поморщилась от боли. - И вот она, Лионея. Вот что мы с ней сделали, - она вытащила из кармана пальто пачку сигарет и закурила.
- А разве тебе можно?
- Нет, нельзя. А какое это имеет значение? Сколько еще продлится эта агония? Сколько осталось времени до того, как нас перережут вампиры или этот чокнутый Леонард сотрет нас с лица земли? И что, в эти последние дни я должна сидеть на диете, соблюдать режим дня, воздерживаться от курения и алкоголя? Не слышала ничего тупее, - она глубоко затянулась, потом закашлялась, потом снова затянулась, с ненавистью посмотрела на сигарету и бросила ее под ноги. - Я бы еще не прочь напоследок насладиться диким и абсолютно безответственным сексом, только у меня проблема с подбором партнеров. Они все почему-то свалили из города.
- Тут Давид Гарджели, - напомнила Настя. - И человек двадцать его охранников.
- Двадцать - это хорошая цифра, - Амбер принюхалась и не без удовольствия отметила: - А ты ведь тоже не соблюдаешь режим дня…
- Всего лишь бокал сухого вина для поднятия тонуса.
- Мой тонус не поднимешь бокалом сухого вина, мне нужна пара бутылок и двадцать охранников, не меньше… - Амбер задумалась, но, как оказалось, вовсе не о диком и безответственном сексе. - Ты смотришь телевизор?
- Стараюсь не смотреть. Смайли пересказывает мне основные новости, и…
- Он рассказал тебе про эту историю в Турции? - Амбер поежилась, и, скорее всего, не от уличной прохлады. - Когда они решили, что вампиры прячутся в психиатрической клинике, и подожгли ее? А там не было вампиров.
- Это было не в Турции. По-моему, это было в Алжире. Хотя - какая разница. Сейчас такие вещи происходят везде.
- Думаешь, все снова стало так, как было до Томаса Андерсона?
- Не знаю.
- Говорят, бабушка пропала, - мысли Амбер совершили очередной скачок в сторону. - Я про Анабеллу.
- Она не пропала, она просто перестала быть физическим телом.
- Что это значит?
- Понятия не имею. У нее были какие-то дела с Леонардом, и твоя бабушка думала, что она использовала его в своих целях, но я бы на ее месте не была так уверена.
- То есть она нам не поможет?
- Кто бы ей помог…
Они еще некоторое время смотрели на молчаливый безлюдный город, а потом Амбер вдруг сказала:
- А весны в этом году уже не будет.
- Что?
- Весны уже не будет. Обычно деревья в это время года уже начинают зеленеть, а сейчас на них нет ни листочка. Они знают, что в этом уже нет смысла.
- Еще рано, - возразила Настя. - И потом, что это значит - нет смысла?
- Мир приходит к концу, какой смысл тратить силы на цветение?
- Тебе все-таки нужно долечиться, - посоветовала Настя. - Потому что ты несешь какой-то бред. Мир не приходит к концу, он просто меняется, может быть, не в лучшую сторону, особенно для нас, но уж деревья тут совершенно ни при чем. Пойдем, деточка, я отведу тебя в постель, - она попыталась взять Амбер под руку, но та вырвалась, бросив сердитое:
- Никакая я тебе не деточка! Я вот подлечусь, найду этого кабана Накамуру и зарежу его.
- Конечно, - кивнула Настя. - Мы снимем это на видео и будем пересматривать долгими зимними вечерами…
- Хорошая идея, - оценила Амбер и наконец дала увлечь себя внутрь дворца. Там тоже было холодно и мрачновато, но изредка в коридорах все же встречались люди - по преимуществу, неразговорчивые охранники Гарджели. Настя хотела отвести Амбер в ее покои, но та заупрямилась и сказала, что хочет увидеться с отцом. Настя пояснила, что у нее с Утером довольно напряженные отношения, и причин для этого более чем достаточно. Амбер фыркнула и сказала, что на фоне всех прочих Андерсонов Настя - это лучшее, что есть у короля.
- Это он просто выпендривается, - сказала Амбер. - Хандрит. Он ведь был ранен, лежал, беспомощный и бессильный, был вынужден передать на время свою власть. Мужчины не любят быть беспомощными, а короли не любят даже на пару минут отдавать свою власть. Так что дело не в тебе, дело в том, что мой отец - мужчина и король одновременно.
Мужчину и короля они нашли в том самом длинном зале с колоннами, где Настя год назад впервые повстречалась с Утером.

- Кровь дракона, - сказал тогда Утер, восседая на персональном королевском табурете с монограммой рода Андерсонов. - Легенда гласит, что именно на этом месте в древности была великая битва, и король Томас Андерсон, Защитник людей, убил короля драконов. Он стоял в крови поверженного врага, потом кровь застыла, но следы ног короля остались. И потом на этом месте возвели дворец, и так далее, и так далее…

- Теперь ты знаешь, что это выдумки, - произнес Утер. - С красивыми древними легендами всегда так. Обычно они оказываются выдумкой. Или уловкой, чтобы прикрыть неприятную правду.
Настя посмотрела под ноги, на темные плиты, под которыми были скрыты останки целой расы. Можно было сказать что-то значительное, что-нибудь насчет преступления и наказания, истины и лжи…
Вместо этого она сказала:
- Вы опять сравниваете свой размер ноги со следами короля Томаса?
- И вижу, что это не мой размер, - кивнул Утер. - Может быть, моей матери эти сапоги и подошли бы, но мне… - он покачал головой. - Плохой из меня вышел Защитник людей. Герцог Лионейский или граф Авалонский - еще куда ни шло, а вот Защитник…
- Просто вы хотели быть Защитником, играя по правилам, которые установили пятьсот лет назад совсем другие люди. Может быть, стоило попытаться установить свои собственные правила?
- Кто ты такая, чтобы говорить мне это? - спросил Утер делано строгим тоном.
- Любимая девушка вашего сына.
- Это не так много.
- Это все, что нужно, ваше величество.
- Какая ты, к черту, любимая девушка Дениса? - вмешалась Амбер. - Он сбежал от тебя с беременной полукровкой Это ведь надо было довести парня до такого…
- Ты хочешь сказать, что я - никто?
- Я хочу сказать, что ты прекрасно обходишься и без Дениса. Да, тебе это даже идет…
Настя еще не сообразила, то ли это комплимент, то ли порция ехидства от пришедшей в себя Амбер, как вдруг Утер, реагируя на подозрительный шум, вскочил и схватился за кобуру. Мимоходом Настя успела подумать о том, что она-то свой пояс с амуницией оставила в комнате и что это так для нее характерно…
Подозрительный шум трансформировался в отчетливый звук шагов. Кто-то вошел во дворец и теперь медленно двигался по залу по направлению к Утеру, Насте и Амбер.
- Почему так темно? - шепотом спросила Настя. - Плохо видно.
- Потому что Фишер оставил нас с пустыми карманами, - напомнил Утер. - А электричество стоит денег. А почему ты шепчешь?
- Потому что я боюсь.
- Не бойся.
- Вам хорошо так говорить, у вас есть пистолет.
- Нет у меня пистолета, это фонарик.
- Тогда давайте посветим туда. Чтобы узнать, кто это.
- Давай, - согласился Утер Лионейский, Защитник людей, после чего вынул фонарик, вышел из-за колонны и направил его перед собой.
Некоторое время все трое молчали, а потом Амбер на всякий случай сказала:
- Ой.
И не ошиблась.

Я уже как-то говорила, что у нормальных людей и Апокалипсис устроен нормально, то есть грандиозно, мрачно, внушая трепет и ужас перед силами, которые его устроили. Кому-то достается падающий с неба огонь, другим - вселенский потоп, у третьих земля разверзается под ногами, на четвертых летит какая-нибудь шальная комета из глубин космоса… Или это уже немного из другой оперы?
Так вот, я веду к тому, что в Лионее это началось совершенно по-дурацки. Грандиозности ни на грош, ужаса и трепета также рядом не стояло. Поначалу все это было похоже на дурную шутку, прежде чем мы поняли…

Какой-то мужчина лет сорока, в грязной и порванной одежде, явно прошедший большое расстояние пешком, прежде чем попасть во дворец, молча прошагал на середину зала, не обращая внимания ни на луч фонаря, ни на Утера, ни на Настю с Амбер. Потом он остановился, сбросил с плеча лом и принялся бить им в пол.
Эхо разнеслось по всему залу, и у Насти по спине пробежали мурашки. Неспешный, размеренный ритм ударов показался ей щелчками таймера, отмеряющего оставленное Лионее время.

4

- Эй! - окликнул незнакомца король Утер, но тот не отреагировал. Утер испробовал обращения на нескольких языках, но итог был тот же самый, поэтому король приблизился к мужчине с ломом вплотную. Настя и Амбер почти хором произнесли: «Осторожно!», но Утер был слишком озадачен появлением непрошеного гостя, чтобы думать об осторожности. Король еще раз продемонстрировал свои лингвистические способности, но ритм ударов лома ничуть не сбился. Незнакомец вел себя так, будто вокруг на многие километры простиралась пустыня, и продолбить дырку в центре этой пустыни было его давней мечтой, к исполнению которой он наконец приступил.
Амбер, с тревогой поглядывая на отца, принялась звонить Смайли, а Настю заинтересовало другое - куда, черт побери, смотрела охрана? Кто пропустил таинственного незнакомца во дворец, да еще с ломом, да еще…
Настя толкнула наружную дверь, вышла на площадку, откуда спускалась вниз парадная дворцовая лестница, и задохнулась, как будто бы чья-то злая воля выкачала весь кислород из лионейского воздуха. По лестнице поднимались люди. Их было много. Десятка два-три находились уже на самой лестнице, а еще больше их было внизу; они шли по лионейским улицам, собирались у подножия лестницы и начинали подниматься во дворец. Самым пугающим в их поведении была размеренность движений, неторопливость и уверенность в своих действиях. Они шли навстречу Насте, как будто в их распоряжении было все время мира; как если бы они были бессмертными.

Мы так и не узнали, кем были эти люди. У нас не было ни времени, ни возможностей провести полномасштабное исследование. К тому же скоро стало неважно, кто они и откуда, более актуальными вопросами стали - сколько их? И еще: да кончится ли это когда-нибудь?
Мы были уверены, что это дело рук Леонарда, но что касается конкретного способа - тут мнения расходились. Давид Гарджели считал, что все это - результат чрезвычайно мощного заклятия, Смайли решил, что все эти люди доставлены из тайных лабораторий, где изготавливали монстров наподобие Оленьки. Король Утер вспомнил давешнюю газету и сообщение о якобы случайном распылении химикатов над несколькими городками в Северной Италии. Каждое из этих объяснений могло оказаться верным само по себе, они также могли быть верными и все разом: как насчет волшебного порошка, выведенного в секретных лабораториях Леонарда и распыленного потом с самолета? Порошка, вдохнув который люди превращались в послушных зомби и отправлялись на разрушение Лионеи?
Так или иначе, очень скоро мы перестали воспринимать их как людей.

Где-то там внизу беспомощно метался одинокий охранник, не зная, как ему справиться с этой напастью. Он хватал людей за плечи, за руки, отталкивал их, швырял на землю, бил по головам, но они поднимались и шли дальше.
Настя вернулась в зал как раз в тот момент, когда взбешенный Утер ухватил мужчину за шиворот и потащил к двери. Тот не сопротивлялся, но и лом из руки не выпускал.
Встретившись с Настей глазами, Утер как-то сразу обмяк, разжал кулаки и приготовился к встрече с неизбежным:
- Что?
- Там еще человек сто таких же. И, наверное, будет еще больше.
Удары лома об пол возобновились как ни в чем не бывало.
- Кто они? - спросил Утер.
- Понятия не имею. Выглядят как зомби… - Настя задумалась. - Зомби, которые идут разрушать Лионею. Это Леонард.
- Леонард? Это и есть его основной удар? - Лицо Утера выражало смешанные чувства, он был готов то ли рассмеяться, то ли взреветь от ярости, обретя, наконец, реального врага, которому можно проломить череп. - Это? - он ткнул пальцем в мужчину с ломом. - С этим мы как-нибудь справимся.
- Но их много.
В подтверждение ее слов с улицы раздались выстрелы - видимо, охранник окончательно утратил надежду остановить поток паломников с ломами, кирками и лопатами. Тут же дверь распахнулась, и Утер нос к носу столкнулся с еще одним незнакомцем, который смотрел отсутствующим взглядом куда-то вперед, возможно, в светлое будущее, которое будет построено на руинах Лионеи. Утер молча схватил пришельца за грудки и вышвырнул за дверь.
- Ваше величество! - Настя потянула короля за рукав. - Мы ничего не добьемся, если будем по одному спускать их с лестницы.
- Твое предложение?
- Закрыть все входы. Запереть, заколотить, забаррикадироваться…
- Хорошо, - кивнул Утер после секундного раздумья. - Но сначала…
Он собрался все же вытолкать того первого зомби, но это за него сделали двое подоспевших охранников. Они же заперли дверь, и через несколько секунд та задрожала под ритмичными ударами.
В Настином телефоне возник тревожный голос Смайли:
- Что у вас происходит?
- Нас атакуют. Толпа с лопатами и прочими инструментами.
- Вампиры?
- Нет, люди, но выглядят они нехорошо. Выглядят как зомби. А самое главное - их много. Роберт, нужно собрать всех наших во дворце, запереть все двери, а потом… А потом надо будет придумать, как из этого выкрутиться.
Примерно через сорок минут они собрались в королевских покоях, которые, пожалуй, следовало переименовать, ибо никакого покоя там не предвиделось, одни лишь беспокойства. Настя сбегала к себе за амуницией, нацепила жилет с поясом и теперь чувствовала себя готовой к чему угодно. Правда, если бы это «что угодно» отложили на пару недель или же вообще отменили - она бы не стала возражать. Испытать в деле пуленепробиваемый жилет или нож: с широким лезвием вовсе не было Настиной заветной мечтой, сейчас она мечтала о том, чтобы брошенная ею мимоходом фраза «надо будет придумать, как из этого выкрутиться» обрела реальное воплощение. Ей хотелось выкрутиться.
- …и пока вот что у нас получается, - говорил между тем Смайли. - После того как все входы во дворец были перекрыты, обнаружилось, что внутри дворца сейчас находится сорок пять персон. Из них двадцать один - это сотрудники службы безопасности корпорации «Райдер», находящиеся под командованием господина Гарджели. Плюс пятеро сотрудников королевской службы безопасности, включая меня. Двенадцать персон относятся к разным службам дворца, включая изолятор. Ну и еще… - Смайли неопределенно махнул рукой. - Таким образом, наш оборонительный потенциал состоит из двадцати шести вооруженных профессионалов, которых мы разместим на четырех входах во дворец. Остальные будут исполнять вспомогательные работы, то есть укреплять двери, строить баррикады и так далее. Король и королевская семья остаются здесь для координации действий…
- Королевская семья - это кто? - уточнила Настя.
- Король Утер, принцесса Амбер и вы, принцесса Анастасия.
- Ни за что я тут не останусь, - замотала головой Настя. - Я тут с ума сойду. Я должна видеть, что происходит.
- Я тоже тут не останусь, - поддержала ее Амбер. - Я еще не совсем оправилась после ранения, так что я залягу в своей комнате. Только дайте мне для надежности охранника, а еще лучше двоих. И посимпатичнее.
Утер хотел сказать что-то суровое и веское, но Смайли опередил его:
- Вы будете делать то, что я вам скажу, потому что я отвечаю за безопасность Лионеи.
Амбер обиженно фыркнула и пробормотала что-то насчет крови, пролитой ею во имя лионейской безопасности. В последние сорок минут принцесса старалась успокоить нервы при помощи алкоголя, и Насте казалось, что это занятие нужно довести до логического завершения - то есть напоить Амбер так, чтобы она уснула и тем самым успокоила нервы всем остальным.
- С тем, что внутри, мне все ясно, - вступил в разговор Гарджели. - А вот что там снаружи?
- Снаружи около пятисот человек, вооруженных разного рода строительным инструментом. Некоторые просто держат в руках камни.
- И что они делают?
- Сейчас они пытаются сломать двери и попасть внутрь дворца.
- Зачем?
- Чтобы разнести дворец и пробиться к тому, что находится под Лионеей. К захоронению демонов.
- С помощью ломов и лопат?
- Их около пяти сотен сейчас, но их становится все больше и больше.
- И мы уверены, что это люди?
- А на кого еще они похожи?
- Не знаю, - пожал плечами Гарджели. - Мне говорили про какую-то новую расу, созданную Леонардом. Может быть, это они и есть?
- Хм, - осторожно подал голос Бернар. - Надо захватить одного в плен и…
- И что? - скептически отозвался король. - Допросить? Они ведут себя как…
- Как зомби, - подсказала Настя.
- Вот именно. Ты захватишь его в плен, а он будет молча долбить дырку в полу.
- Минуту, - оживился Гарджели. - Я так понимаю, что мы боимся кучки молчаливых людей с лопатами. Иначе бы мы не заперлись от них, так?
- Что вы предлагаете? - спросил Смайли.
- Открыть предупредительный огонь.
- Один из ваших людей это сделал, на него никто даже не обратил внимания.
- Тогда огонь на поражение. Если мы перестреляем двадцать-тридцать этих землекопов, остальные сделают выводы и уберутся отсюда.
- Я не уверен, - сказал Утер.
- Другие варианты? Сидеть и ждать, пока они сломают двери? А они их сломают, рано или поздно. Тогда нам все равно придется стрелять по ним, но уже во дворце, и риск для королевской семьи будет гораздо больше…
- Я их не боюсь, - сказал Утер.
- …не говоря уже о последствиях.
- Каких еще последствиях?
- Потом убирать замучаетесь, - охотно пояснил Давид Гарджели. - Трупы, кровь, дырки от пуль в стенах… Дворец-то, я надеюсь, застрахован?
Смайли посмотрел на Гарджели как на инопланетянина:
- Потом? Убирать? Застрахован? Я думаю о том, как нам пережить ближайшие двадцать четыре часа, и мне совершенно наплевать на страховку и на дырки в стенах…

Предыдущая страница 28 Следующая страница


29 Сергей Осипов

У Смайли был заготовлен довольно большой список вещей, на которые ему наплевать, но Настя перебила гнома:
- Давид, а ты не мог бы…
- Что?
- Немного магии. Ты же говорил, что кое-чему научился, и это кое-что - не доставание кроликов из шляпы.
- У тебя отвратительно хорошая память, - вздохнул Гарджели.
- Она тут ни при чем, - сказал Смайли. - Я тоже знаю, что ты практиковался в магии. И король знает. Просто мы оба сильно сомневаемся в твоих успехах. Убеди нас.
- Я кое-что умею, - подтвердил Гарджели. - Но я не умею разгонять толпы, к тому же я здесь с конкретной целью…
- Действовать мне на нервы?
- Нет. Я жду появления Леонарда. Вот на нем-то я и испробую свою магию.
- Тогда тебе придется долго ждать.
- Я терпелив. Я полтора года ждал, чтобы отомстить ему за смерть брата. Подожду еще пару дней.
- Все ясно, - сказал Смайли. - Магия отпадает. Остается огонь на поражение.
- И еще… - Настя, как на уроке, подняла руку. - И еще я могу позвонить Лайману и попросить помощи.
- Это бесполезно, - сказал король. - Судя по телевизионным новостям, там сейчас каждый спасает собственную шкуру, им просто не до нас. Леонард правильно рассчитал - в этом хаосе никто и не заметит исчезновения Лионеи. Мои старые знакомые в Риме, Пекине и Лондоне по-прежнему не отвечают на звонки…
- Потому что они знают, кто вы такой, и они верят, что уж кто-кто, а король Лионеи как-нибудь выкрутится. А когда звоню я, то Лайман слышит перепуганную девушку, которой может помочь только он.
- Мистер Лайман, вы моя единственная надежда, - передразнил Гарджели. - Звони, Анастасия, хуже не будет.
- Ладно, - кивнула Настя и хотела уже было идти, как вдруг поняла, что ей чего-то не хватает. Что-то было забыто, какая-то деталь…
- Марина! - она хлопнула себя по лбу. - Я оставила Марину в «Оверлуке»! Надо вытащить ее оттуда!
- Кто такая Марина? - заинтересовался Гарджели.
- Мой секретарь, которая…
- Успокойся, ей ничего не угрожает, - перебил ее король. - Ты же видела, этих зомби не интересует ничего, кроме вскрытия пола во дворце. А твоя Марина вообще в другом здании.
- А если она выйдет наружу? А если она испугается?
- Ей ничего не угрожает, потому что она находится во дворце, - вмешался Смайли.
- Точно?
- По моим спискам именно так.
- И зачем тебе сейчас секретарь? - пожал плечами Утер. - Мой болеет, так я вполне привык обходиться без него…
- Я просто переживала за нее, - пояснила Настя, пробираясь к выходу и стукаясь коленями об автоматные стволы и ящики с патронами. - И еще у нее мой ноутбук.
«И еще она согласилась на эту работу, чтобы у нее в резюме стояло - Лионея».
Настя вышла из королевских покоев, миновала охрану и почти сразу наткнулась на Марину. Та растерянно жалась к стене, обняв Настин ноутбук как единственный ценный предмет, вынесенный с пожара. Настя хотела сказать что-нибудь дружеское и ободряющее типа: «Привет! Как здорово, что эти сволочи с лопатами тебя не поцарапали!», но Марина сбила ее с толку, быстро проговорив:
- Я почти закончила.
- Что закончила?
- Обрабатывать ваши дневники.
- Ах, это… Я уже почти забыла. Но все равно спасибо. С тобой все в порядке? Я думала, что тебя забыли в отеле…
- Нет, не забыли, - рассмеялась Марина. - То есть почти забыли. Потому что я так заработалась… И совсем не обращала внимания, что происходит за окном… А тут, оказывается, такое…
- Ага, - кивнула Настя и только теперь заметила, что вместе с ноутбуком Марина прижимает к груди какой-то пакет.
- Уличные беспорядки, да? - предположила Марина, и Настя не стала оспаривать такой вариант. - А потом мне позвонили в номер и попросили спуститься вниз, там привезли для вас посылку…
- Посылку? Привезли?
- Ну да. Такой желтый фургон приехал, и мужчина передал мне этот пакет. Он очень торопился, потому что боялся этих уличных беспорядков. И потом он уехал, а я стояла в холле, и тут меня нашли ваши охранники, и мы побежали сюда… Я даже не успела ничего взять из вещей, только вот ваш ноутбук был со мной. Потому что я не хотела оставлять его без присмотра в номере.
- Отлично, - пробормотала Настя, едва успев воспринять этот поток информации, но еще не поверив в него. В мире творится черт знает что, дороги забиты зомби, но кто-то считает, что сейчас самое время отправить Насте посылку, и что самое удивительное, экспресс-почта посылку доставляет. Значит, этот мир еще не совсем безнадежен. Можно было, конечно, привести в пример телевидение, которое продолжало безотказно выдавать в эфир хронику всеобщего безумия, но телевидение, по Настиному мнению, было частью адского плана Леонарда, а значит, не шло в счет.
- Вот, - Марина протянула Насте пакет в наклейках и печатях, та едва успела прочитать в графе отправитель «Прага, Чешская республика», как вдруг что-то громыхнуло в другом конце коридора. Настя вздрогнула, потом вспомнила, что на ней столько военной амуниции, что вздрагивать и пугаться всяких звуков просто неприлично. Она положила руку на кобуру с незаряженным пистолетом и двинулась было по коридору, но ее опередил один из охранников Гарджели. Он бросился на звук, но затем остановился, растерянно оглянулся на Настю в ожидании инструкций, только Настя и сама не знала, что ей делать с бредущим по коридору королевским секретарем.
Тот едва передвигал ноги, спотыкался, падал, опять вставал и шел дальше, опираясь на какую-то палку, которая оказалась обломком какого-то древнего лионейского знамени.
И он не просто на нее опирался, он бил ею в пол так, словно хотел пробить его насквозь.
- Они уже здесь, - панически выдохнула Амбер.

5

Это были не они, это был всего лишь он, несчастный королевский секретарь, но и этого оказалось достаточно для краткосрочной паники. Через три минуты Смайли прокричал, что никакого прорыва не было, двери по-прежнему заперты, охрана на местах. Еще через полчаса совместными усилиями они более-менее разобрались, что же именно произошло.
Секретаря к этому времени сумели скрутить и связать, но даже в таком виде он продолжал извиваться и пытался двигаться в сторону лестницы, ведущей на нижние этажи.
- Ну вот, теперь у нас есть пленный, - сказал Бернар, затягивая узлы на ногах секретаря. - Только что с ним делать? И что с ним вообще такое творится?
- Он ведь болел уже несколько дней, - напомнил Смайли.
- Но это казалось обычной простудой, - развел руками Утер. - Он вернулся больным после того, как съездил к родственникам, тут, неподалеку. Какой-то небольшой итальянский город. Он кашлял, он температурил, но ничего подобного он себе не позволял…
- Инкубационный период, - сказал Смайли. - Что бы это ни было, оно не сразу проявляет себя, оно закрепляется в организме, подчиняет его, а потом…
Королевский секретарь истошно завопил, дернулся, скатился с дивана на пол и пополз в сторону лестницы.
- А потом начинается вот такое, - подвел итог Смайли, приказав охране вернуть секретаря в прежнее положение. - Что-то заставляет его забыть обо всем и подчиниться лишь одной цели, и эта цель - разнести Лионею, пробиться к захороненному наследию демонов.
- Покровский, - вспомнила Настя. - С ним тоже творилось такое. Внутри Артема выросло что-то вроде паутины, опутавшей все его внутренние органы, и Леонард мог воздействовать на эту паутину, усиливая боль и тем самым заставляя Покровского делать все, что угодно.
- Не помню, чтобы Покровский ползал и… орал вот таким нечеловеческим голосом, - поморщился Смайли. - Надо его убрать куда-то, чтобы он не смущал женщин. И меня.
- Вот именно, убрать. Вы тогда убрали Покровского в подземную тюрьму, и там воздействие Леонарда ослабло.
- Покровского это все равно не спасло, - сказал Смайли. - И его… - он посмотрел на секретаря. - И его мы тоже не спасем. Вот ублюдок, - произнес он с некоторым удивлением.
- Кто - ублюдок? - не поняла Настя.
- Леонард. Я до сегодняшнего дня не верил, что он способен на такие вещи. Я думал, это блеф, мыльный пузырь. Мания величия. Свихнувшийся фокусник, который слишком много про себя думает. Таких я встречал много, но этот… Этот играет в серьезную игру.
- Хорошо, что ты наконец это понял. Жаль, что ты понял это так поздно.
- Неважно, когда я это понял. Я все равно не смог бы с ним ничего сделать. Потому что это действительно экстраординарный ублюдок, и чтобы его остановить, нужны экстраординарные меры. Чудо, если хочешь. А я не специалист по чудесам.
- А кто специалист? Кто разбирается в экстраординарных мерах?
- Старая королева. Может быть.
- Но она исчезла.
- Тогда ты.
- Я?
- Ты. Догадайся. Придумай что-нибудь экстраординарное.
- Почему я?
- А кто еще?
- Почему не ты?
- Я всего лишь гном на королевской службе. Я всегда был просто гномом на королевской службе. А ты… Ты кое-чего добилась в этой жизни.
- Иди ты.
- Я серьезно.
- Я тоже.
Настя сердито посмотрела на Смайли, но тот продолжал напутственно кивать своей непропорционально большой головой, призывая Настю сотворить непропорционально большое чудо.
Она пожала плечами и, сопровождаемая Мариной, отправилась звонить Лайману. Это заняло гораздо больше времени, чем она предполагала, и в конце концов Настя подумала, что, может быть, это и есть чудо - дозвониться в президентскую администрацию в разгар мирового кризиса.
А может, и нет.
Возможно, чудом была посылка от Альфреда Пражского, пробравшаяся в желтом почтовом фургончике сквозь толпы зазомбированных граждан. Самое время было заняться этим пакетом.
Они забрались в один из многочисленных пустых кабинетов, которых теперь так много было в королевском дворце. Настя разрезала своим жутким ножом упаковку и достала из пакета книгу. Старинную черную книгу, на обложке которой не было ни названия, ни имени автора.
- Ох, - вырвалось у Марины.
- Что это с тобой? - удивилась Настя, хотя в такой день им обеим пора было перестать удивляться, вскрикивать и пугаться чего бы то ни было.
- Это ведь… Это ведь «Черная книга Иерихона».
- Хм, - Настя раскрыла книгу, посмотрела на странные буквы, которые на ее непросвещенный взгляд могли принадлежать как демоновой, так и драконьей азбуке, и чтобы не сойти за полного профана, сказала не без сомнения в голосе: - Наверное.
- Не наверное, а точно она!
- Ну и что? Пусть это она. Альфред прислал мне «Черную книгу Иерихона». Очень мило с его стороны. Хотя я же говорила ему, что у короля есть один экземпляр…
- В королевской библиотеке есть перевод, а это оригинал. Может быть, даже самое первое издание.
- Ты слишком много знаешь для секретаря.
- Я готовилась, - скромно потупилась Марина.
- Все равно - слишком много, - Настя хотела погрозить Марине книгой и выжать из девушки улыбку, но тут из «Черной книги Иерихона» вылетел сложенный листок бумаги. Настя подобрала его.
Корявым почерком Альфреда на листке было написано:

«Вот так это обычно и случается, принцесса. Мы расстались не слишком тепло, а другого шанса у нас, наверное, и не будет. Пока в Праге все спокойно, но я уверен, то это ненадолго. Румыния и Австрия уже в телевизионных новостях, а значит, это безумие скоро перекинется и сюда. Карл уже замечал подозрительных людей неподалеку от нашего дома. Я слишком стар, чтобы бегать и прятаться, поэтому я просто буду сидеть у окна, курить трубку и ждать, чем все кончится. Карла я хочу отправить в загородный дом, но он упрямится. Так или иначе, прими подарок как напоминание о тех временах, когда ты гостила в моем доме. Тогда тебе могло показаться, что вокруг творится нечто странное и пугающее, но, глядя из дня сегодняшнего, ты. наверное, согласишься, что это были последние месяцы покоя. Я не жду, что ты выучишь язык демонов и прочитаешь то поучительное произведение, которое я отправляю тебе, но постарайся хотя бы сохранить его как память о расе, которая была слишком горда, чтобы ужиться с другими. И слишком мстительна, чтобы просто умереть».
- Ох…
- Прекрати охать, - машинально отреагировала Настя.
- Это действительно первое издание, - с восторженным придыханием произнесла Марина, указывая пальцем на какой-то замысловатый значок в углу последней страницы.
- Ну и что? - Настя сложила записку Альфреда пополам, потом еще раз пополам и так далее, пока листок почти не исчез в ее руках, съежившись до крохотного бумажного квадрата. Говорят, что бумага стерпит все; вот и «Черная книга Иерихона» пережила тех, о ком была написана. А записка Альфреда переживет своего автора? Настя посмотрела на темный пыльный экран телевизора в углу кабинета. Включить его и ждать новостей из Праги? Искать среди жертв стихийных погромов знакомые лица?
- …так называемая «Тайная книга», - бормотала между тем Марина, и Насте захотелось бросить ей что-то резкое, типа: «Хватит кудахтать над какой-то книжкой, в то время когда весь мир летит к чертям!»
Но она этого не сделала. Настя только что потеряла еще один кусочек своей жизни, который назывался Альфред, и осталось у нее не так уж много. Осталось лишь четыре десятка персон, как выражался Смайли, запершихся во дворце, причем половину из них составляли охранники из компании Гарджели. Очень может быть, что больше никого в Настиной жизни и не будет, поэтому…
- Что ты говоришь?
- Это так называемая «Тайная книга», - охотно пустилась в объяснения Марина. - Считается, что когда «Черная книга Иерихона» была написана, то ее полный вариант был сохранен лишь на языке демонов, а на другие языки переводились сокращенные варианты, чтобы другие расы не узнали какие-то тайны, которые положено знать только демонам…
- Как интересно, - сказала Настя. - Тайны демонов. Будет очень забавно, если нас всех поубивают из-за тайн пятисотлетней давности.
По лицу Марины она поняла, что сказала лишнее, и тут же постаралась исправиться:
- Это я так… Тяжелый день. Неудачные шутки. Не принимай близко к сердцу.
- Хорошо. Вот это, - Марина кивнула в сторону занавешенного окна. - Там, снаружи… Это ведь скоро кончится, правда?
- Уличные беспорядки? Конечно. Это так, ерунда. У нас такое каждый месяц. Считай, что это забастовка строителей. Рано или поздно они устанут и пойдут по домам.
Марина кивнула, но было непохоже, что она глубоко и искренне поверила в предложенную версию. Неудивительно - достаточно подойти к окну, отдернуть занавеску и посмотреть на людское море, сомкнувшееся вокруг Лионеи, чтобы понять - скоро это не кончится. И добром это не кончится. Люди - если их можно было назвать людьми - все шли и шли, не только мужчины, но женщины, подростки… Настя сначала думала, что Леонард отправил в этот поход только лишь мужчин - что было бы логично, учитывая потребность в грубой физической силе - но потом стало понятно, что людей травили без разбора, целыми городами и поселками. Просто женщинам, старикам и детям требовалось больше времени, чтобы пешком добраться до Лионеи. Но они добирались. Некоторые только лишь для того, чтобы умереть в сотне метров от королевского дворца. К вечеру первого дня тел было немного. К утру их стало заметно больше, и вновь прибывшие не обращали на них внимания, шагали по трупам к своей цели - запертым воротам королевского дворца.
Поэтому окна стоило держать занавешенными.
- Ты пока займись чем-нибудь, отвлекись, - предложила Настя. - Только телевизор не смотри.
- Хорошо, - сказала Марина. - У меня ведь ваш ноутбук, только там работы осталось совсем немного. Можно, я потом займусь книгой?
- Как ты ею займешься?
- Я немного знаю язык демонов, попытаюсь сравнить эту книгу с известными текстами и найти то, что демоны прятали от остальных рас.
- Отличная идея! - По Настиным представлениям, это должно было занять Марину на ближайшие лет пятьдесят. Чтобы забыться, Амбер нуждалась в вине и мужской компании, а эта девушка обходилась всего лишь старой книжкой без картинок. Вот и славно.
- Я могу остаться в этой комнате?
- Да, конечно, - Настя была так обрадована тем, что ей в ближайшее время не придется беспокоиться насчет своего секретаря, что тронула Марину за плечо и сказала: - Чувствуй себя как дома. Только телевизор не смотри.
- Спасибо, - Марина выглядела смущенной и, реагируя то ли на Настины слова, то ли на краткое прикосновение, проговорила: - Вы совсем не такая, как про вас рассказывают.
Настя застыла в дверях:
- Про меня рассказывают? Что про меня рассказывают?
- Что вы расчетливая, холодная, нелюдимая. Так вот, вы не такая.
Настя не знала, что сказать. Она не знала, такая она или не такая. Весьма вероятно, что в ней было место всему - и расчету, и холоду, и нелюдимости, и многим другим, зачастую противоположным, вещам.
- Спасибо, - тихо сказала она Марине и вышла за дверь.

6

В эту ночь Насте приснилась старая королева. Она была без обычной широкополой шляпы с вуалью и без трости; в отсутствии этого камуфляжа Анабелла Андерсон оказалась обычной пожилой женщиной, с короткими волосами цвета соломы и слегка длинноватым носом.
- Это опять вы? - спросила Настя.
- Опять я, - сказала Анабелла, взлетела вверх, покружилась под потолком и зависла над Настей, как бы заглядывая ей через плечо.
- И зачем вы это делаете?
- Откуда мне знать? - пожала плечами королева. - Это ведь твой сон. Кстати, прическа мне тоже не очень нравится, - Анабелла опустилась вниз и оказалась в плетеном кресле-качалке, которое немедленно стало покачиваться с назойливым тонким скрипом.
- Что вы делаете в моем сне?
- Мы ведь не договорили.
- Разве? Мне кажется, вы уже сказали все, что могли. Что фундамент Лионеи время от времени следует укреплять новым слоем трупов. Что я прибежала в Лионею от отчаяния, потому что в моей жизни после Дениса не осталось ничего стоящего…
- Но сейчас ты можешь обрести то, что заполнит твою жизнь и сделает ее настолько яркой и значимой, что не будет смысла даже вспоминать про Дениса.
- И что же это?
- Давай назовем вещи своими именами. Это власть. Ты ходишь около нее, ты трогаешь ее руками, смотришь, но не решаешься взять ее, не решаешься принять ее как главное дело своей жизни.
- Мне не нужна власть, я никогда не хотела ее. То есть я хотела использовать власть Лионейского короля для каких-нибудь добрых дел, но…
- Чтобы использовать власть, нужно ею обладать. Держать обеими руками. Крепко-накрепко.
- Это ваши мечты, не мои.
- Нет, - возразила королева. - Это твои мечты. Просто ты еще не осознала их, и на осознание может уйти слишком много времени. Я делаю тебе одолжение, я подсказываю тебе, чего ты хочешь на самом деле.
- Раз уж разговор зашел о времени - еще не пора уничтожать Леонарда? Вы знаете, что творится в Лионее? Что творится в остальном мире?
- Еще не время.
- Но… Сколько должно погибнуть людей, чтобы…
- Дело не в количестве погибших, дело в памяти. Нужно, чтобы вожди разных рас вспомнили, что когда-то Лионейский король уже справлялся с подобным кризисом, сумел прекратить всеобщую бойню.
- Вы хотите подождать, пока они все придут и попросят о помощи?
- Да. И мы поможем, только поставим свои условия…
Королева улыбнулась, кресло стало качаться все быстрее, а рот Анабеллы Андерсон стал растягиваться все шире и шире, и Настя испугалась, что лицо королевы попросту лопнет, не выдержав этого натяжения…
Однако лопнуло не лицо королевы, лопнул весь сон. Настя вздрогнула, открыла глаза и в тусклом свете настольной лампы увидела перед собой Давида Гарджели.
- Так ты спала… - с деланым сожалением произнес тот.
- Что? Что-то случилось?
- Ну, как тебе сказать? Несколько тысяч безумцев по-прежнему бьются головами в двери и стены дворца. В Штатах приняли закон о принудительной регистрации чужеродных форм жизни. В Индонезии идут погромы, громят всех, кто хотя бы немного непохож на людей. В Колумбии вампиры захватили несколько небольших городов и заявили о создании собственного государства. Правительство собирается поливать их святой водой и забрасывать бомбами. Как тебе такие новости?
- Лучше не становится, - зевнула Настя. - Все всегда становится только хуже.
Она отбросила плед, и Гарджели разочарованно заметил:
- Ты спишь одетой…
- Я сплю с пистолетом, бронежилетом, аптечкой и еще кучей всякого разного добра, приготовленного на случай нападения вампиров, - заметила Настя. - А у тебя какие-то совершенно неподходящие обстановке мысли…
- Ну почему? Раз уж дело идет к концу света…
- Помолчи, - махнула рукой Настя. - Ты же волшебник, вот создай себе идеальную любовницу и трахайся с ней до потери пульса…
Пожалуй, это было слишком грубо, но с другой стороны - никто не звал Давида Гарджели в гости в шестом часу утра, никто не просил его прерывать тот небольшой кусочек сна, который Настя кое-как вырвала у этой нервной ночи. Гарджели, наверное, тоже это понимал, поэтому не стал обижаться.
- Это мысль, - сказал он. - Но вообще-то я хотел поговорить с тобой о другом.
- О чем?
- О важном.
- Надеюсь, потому что сейчас половина шестого утра, ты меня разбудил, и я теперь уже вряд ли усну…
- Я вообще не понимаю, как ты можешь спать, когда кругом такое творится. Ну, да ладно. Как ты думаешь, когда появится Леонард?
- То есть?
- Он хочет добраться до наследия демонов, значит, он должен приехать сюда, в Лионею, чтобы, так сказать, лично…
- Наверное, - кивнула Настя, чувствуя себя еще не совсем проснувшейся и не совсем понимающей, к чему клонит Гарджели.
- Ну и когда его ждать? Я думал, что он будет стоять на холме и руководить действиями своей довольно необычной армии. Ну, или, может быть, парить в воздухе и руководить…
- Ты плохо его знаешь. Хотя, с другой стороны, кто его хорошо знает? - спросила она вслух саму себя. - Короче говоря, он предпочитает дергать за ниточки, а не прыгать на сцене собственной персоной. К тому же, он то ли совсем расстался со своей физической оболочкой то ли оставляет ее время от времени. Так что вряд ли стоит ожидать его появления на белом коне…
- Ну и глупо. Я бы на его месте именно так и сделал…
- Я все равно не поняла, зачем тебе Леонард. Тут и без него весело, а если он еще и заявится собственной персоной…
- А я здесь именно по его душу. Если бы не Леонард, я бы не застрял в этом скучном месте.
- Да? - Настя подошла к окну и хотела отдернуть штору, но вовремя вспомнила, что она там увидит, а потому предпочла оставить окно занавешенным. На полусонном автопилоте она включила свет в комнате, посмотрела на Давида, и его последние слова наконец обрели смысл. - Стоп. Так ты ждешь появления Леонарда? Чтобы с ним сразиться?
- Не сразиться, а уничтожить, - поправил Гарджели.
- Не обижайся, но твои шансы… Ты сам видишь, что он устроил. А ты всего лишь недавно занялся магией…
- Зато у меня есть причина. Очень веская причина отправить этого урода в ад.
- Причина - это хорошо, но…
- Но его здесь нет. Он не торопится на встречу со мной.
«Если он вообще помнит о твоем существовании», - подумала Настя.
- Думаешь, он явится только в самом конце? - продолжал, между тем, рассуждать Гарджели. - Когда эти зомби прорвутся во дворец и станут разносить его на куски?
Настя пожала плечами:
- Я не знаю, как обычно поступают в таких случаях безумные волшебники, решившие уничтожить все живое на земле. И вообще-то я надеюсь, что никакие зомби сюда не ворвутся. Двери заперты, твои люди на местах…
- Мои люди ничего не смогут сделать против толпы в несколько тысяч человек, даже если расстреляют все патроны…

Предыдущая страница 29 Следующая страница


Луна над Лионеей 30

- Я позвонила Лайману, и тот обещал помощь от военных.
- Пока этой помощи не видно и не слышно.
- И еще у Леонарда все-таки должны когда-нибудь кончиться силы. Он не может бесконечно дергать за такое множество ниток: и стравливать расы по всему миру, и гнать зомби сюда, и… И еще что-то делать. Он же не господь бог. Хотя он-то как раз и думает, что… К черту, - Настя махнула рукой. - Спасибо, Давид, испортил утро. Я думала, что когда проснусь, все будет как-то посветлее, получше… Ничего подобного.
Давид просто улыбнулся, подразумевая что-нибудь вроде «Не стоит благодарностей, всегда рад испортить настроение хорошему человеку, который, к тому же, спит в одежде…»
И все же было нечто в его лице, мелькнувшее на пару секунд выражение, странная гримаса, которая задержалась у Насти в памяти. Только задержалась ненадолго, ибо в памяти этой столько уже было проедено дыр, что в них проваливались целые месяцы и целые люди, чего уж говорить о какой-то там несуразной гримасе на лице Давида Гарджели…
Гримаса, которая могла быть прочитана как усталость, но не физическая, а эмоциональная. Долгое ожидание не давало Давиду покоя, ело его изнутри, и ожидание это длилось уже больше года, и, наверное, в какой-то момент он просто устал ждать…
- Ничего подобного, - расстроенно повторила Настя, поправила пояс с амуницией и вышла из комнаты, мало беспокоясь о выражении лица Давида Гарджели.
Тем более что напряжение, сковавшее лицо Давида, могло быть вызвано разными причинами. К примеру, болями в желудке. Или же принятием некоего важного решения, избежать которого бедный молодой человек пытался уже долгое время. Несколько часов. Но потом все же не смог противостоять самому себе, точнее, той части себя, которая беспрестанно набирала силу с тех пор, как Михаил Гарджели бы найден мертвым в снегу у ворот собственного дома.
С тех пор, как Давид понял, что это действительно значит - быть Гарджели.

7

Королевские покои теперь представляли собой странное зрелище, впрочем, как и весь королевский дворец, где нижние этажи превратились в поспешно созданную из подручного материала полосу препятствий, а верхние - в нечто среднее между казармой и приютом беженцев. К счастью, места с избытком хватало на всех, так что неподобающие дворцу запахи и звуки были рассеяны по достаточно большой площади. Но даже теперь личным апартаментам Утера полагалось оставаться оплотом порядка в самом важном смысле этого слова, то есть полагалось напоминать, что все эти безобразия и безумства - лишь временное явление.
На самом же деле в апартаментах Утера все выглядело совсем не так. Особенно Насте не понравился ручной пулемет, который стоял в углу.
- Подарок Гарджели, - пояснил Утер, меланхолично разглядывая этикетку на пустой винной бутылке. - У его парней слишком много оружия. Они решили со мной поделиться.
- Отлично, - Настя опасливо покосилась на большую черную штуку, замершую до поры до времени в углу. В комнате, полной старых портретов и еще более старых доспехов, пулемет смотрелся не как подарок Гарджели, а как инопланетный артефакт. - И кто из вас двоих собирается из него стрелять?
Смайли и Утер обменялись взглядами типа «вот видишь, об этом я тебе и говорил».
- Я имею в виду, - поправилась Настя. - Что вы, ваше величество, еще не совсем оправились от ран…
- То есть ты не имела в виду, что раз пулемет больше меня в два раза, то я… - как бы сдерживая из последних сил обиду, проговорил Смайли.
- Нет, Роберт, я совсем не собиралась сравнивать ваши размеры. А что это ты делаешь?
Смайли посмотрел на нее красными от недосыпа глазами, вздохнул и прижал к лицу круглую жестянку из-под растворимого кофе.
- Он пытается держаться, Анастасия, - пояснил Утер. - Как и все мы.
- Мне кажется, это не самый лучший способ…
- Придумаешь лучше - заходи, - просто сказал король. - Ты где была ночью?
- Спала. В основном.
- Спала? - Утер вытащил откуда-то еще одну бутылку, изучающее посмотрел на нее и поставил на стол перед собой, между книгами и пистолетом. - Надо же, у тебя нервы крепче, чем у меня.
- Дело не в нервах. Я просто устала.
«И я надеялась, что утро вечера мудренее. Зря».
- Я тоже устал от всего от этого, - пробормотал король, - но уснуть мне не дали. Вот он, - Утер ткнул в плечо Смайли. - Всю ночь приносил новости, и ни одна из этих новостей не была хорошей.
Оказалось, что на время Настиного сна мир не перестал вращаться. Запущенная Леонардом череда безумств, убийств и преступных глупостей продолжалась повсюду в реальном мире, а затем и на всех телевизионных каналах. Вокруг замка тоже было неспокойно. Людей становилось все больше, задние напирали на передних, некоторые не выдерживали и падали, чтобы тут же быть затоптанными. Кто-то из охранников предложил перестрелять несчастных, чтобы сократить их страдания, но ему не без оснований заметили, что патронов для этой гуманной миссии не хватит.
А касательно страданий… Пролежав несколько часов в наручниках, королевский секретарь взорвался изнутри, забрызгав зеленой, гнилостно пахнущей субстанцией своих охранников, стены, пол, потолок и пейзаж второй половины XIX века.
- Как Покровский, - напомнила Настя.
- Как бомба, - возразил Утер. - Будем надеяться, что эта штука не передается через кожу, иначе те двое охранников тоже превратятся в зомби.
- Но Покровский прожил с этой штукой несколько месяцев. Правда, в подвале.
- Секретарю отдали приказ, - Смайли наконец оторвался от жестянки. - Приказ - идти и долбить пол во дворце. Поскольку он был скован, то не мог исполнить приказ. В итоге - внутренний конфликт с летальным исходом.
- А эти, которые снаружи… Они ведь не взрываются? Ведь у них пока тоже не получается исполнить приказ.
- Взрываются, - сказал Смайли. - Но очень немногие. Основная масса чувствует себя замечательно.
- Но это странно…
- Что - странно? Что именно из всего этого кажется тебе странным? - Утер широким жестом предложил Насте выбрать. - Я бы спросил по-другому: что-нибудь кажется тебе нормальным? Лично мне нормальным кажется только этот пулемет в углу. Все остальное… - Утер неодобрительно зацокал губами. - Я не доверяю всему остальному.
- Производственный брак, - сказал Смайли, и Насте потребовалось некоторое время, чтобы понять - гном отвечает на ее вопрос. - Твой Леонард никакой не бог. Если вот это, - Смайли кивнул в сторону окна, - и есть его новая раса, которой он собирается заселить землю… Жуть. Я ему не завидую. Половина из них повзрывается по непонятным причинам, а вторая половина будет вот так тупо топтаться на одном месте.
- Недоработанная модель, - сделал вывод Утер, вряд ли отдавая себе отчет, что говорит про своего собственного секретаря.
- Вряд ли это - новая раса, - Настя попыталась оспорить концепцию Смайли, но гном всем своим видом дал понять, что спор на такую тему его совершенно не интересует.
Еще ночью над замком пролетал вертолет, и Смайли предположил, что это и есть обещанная Лайманом военная помощь.
- Я еще раз позвоню, - пообещала Настя, но Смайли отрицательно мотнул головой, что означало - не позвонишь. Около пяти утра все проводные телефоны в замке замолчали, а мобильная связь превратилась в хрипы и щелчки, перемежаемые сообщениями о трудностях соединения.
- Я всегда мечтал завести в замке голубиную почту, - вздохнул Утер. - Как раз на такой случай.
- И без голубей тошно, - возразил Смайли и сбросил со стола какой-то листок бумаги, оказавшийся последним посланием из внешнего мира, пришедшим по факсу в четыре тридцать две. Из внешнего мира сообщали, что специально подготовленная группа детей ночи отправилась в Лионею, чтобы свести счеты с семьей Андерсонов.
- Они думают, что все это устроили мы, - рассмеялся Утер. - Чтобы истребить вампиров по всему миру. Идиоты.
- Да, они вас сильно переоценивают, - не очень удачно согласилась Настя, читая письмо, после которого Утер и Смайли, собственно, и пустились во все тяжкие, каждый по-своему. Письмо заканчивалось зловещей фразой: «Всего хорошего».
- Были другие письма, - вспомнил Утер. - Все об одном: у нас своих проблем полно, выкручивайтесь сами. Вот мы и выкручиваемся. Вкручиваемся и выкручиваемся… - он всадил штопор в пробку.
- Ваше величество, - неодобрительно проговорила Настя. - А если…
- Вампиры если и сунутся, то ночью, - заверил ее Утер. - А к ночи я приду в себя. Послушай, - он отставил бутылку и даже немного посерьезнел, хотя, может быть, это была всего лишь игра света и теней на лице короля. - Денис… Он действительно не полетел в Канаду на том самолете?
Настя кивнула.
- Он где-то в другом месте? С ним все в порядке?
Настя хотела покрутить пальцем у виска - кто сейчас может ручаться в таких делах? Однако Утер все же был королевской особой, а потом…
- С ним все в порядке, - сказала она.
- Хоть с кем-то все в порядке, - вздохнул Утер, выдернул пробку из бутылки и предложил Насте присоединиться, но она деликатно отказалась.
Настя не поверила Смайли на слово и попробовала дозвониться до Лаймана, однако телефоны во дворце и вправду молчали. Тогда Настя поднялась на верхний этаж и принялась поочередно набирать все номера из записной книжки своего мобильника: Монахова, Эсгарот-младший, Тушкан, Денис…
Через несколько минут ее охватило отчаяние, невыносимое настолько, что Настя вернулась в начало списка и ткнула в надпись «Армандо»… Но чуда не произошло.
Точнее, оно произошло, но только не так и не с тем. Так обычно и происходят чудеса; собственно, поэтому они так и называются - чудные дела, непредсказуемые и неконтролируемые.
Когда все номера оказались недоступными, Настя увидела на дисплее незнакомый номер. Она едва не нажала его автоматически, но потом решила посмотреть дату внесения номера в записную книжку. Дата ей ничего не сказала. Конец февраля. Так много всего происходило в это время, так плотно были набиты событиями недели и дни, что Настя даже не вспомнила, где она была в это время - в Лионее, в Праге, в Берлине?
Поэтому она нажала на кнопку «вызов», не ожидая ничего, кроме серии долгих гудков или автоматического отказа в связи.
Однако ей ответили.
- Здравствуйте, принцесса, - сказал кто-то. Голос был женский. Или нет. Голос был горгоний.
Настя отключила телефон. Ей нужно было подумать, но никто не собирался предоставлять ей тайм-аут, и в то время, когда Настя спускалась по лестнице, снизу, навстречу ей, вдруг взлетели испуганной стаей крики, и не требовалось распознавать слова, чтобы понять - что-то случилось.
Что-то очень плохое случилось.

8

Она бежала по лестнице, громыхая амуницией, когда вдруг рация на бедре запищала и замигала красным огоньком.
- Принцесса?
- Я! - выкрикнула она как на перекличке.
- Где вы?
- Тут! То есть…
- Прорыв на северном направлении…
- Что? Какой прорыв?!
- …так что если вы поблизости от северного входа, уходите…
Настя была в Южном крыле, так что можно присесть и подождать, пока сердце перестанет бешено колотиться. Между тем, даже здесь, в Южном крыле, было слышно, как дворец наполняется новыми, неслыханными прежде звуками, которые грязной волной вливаются в него через северный вход и растекаются по всему первому этажу: топот сотен усталых ног, удары лопат и ломов, камней и палок. Что-то трещало и падало, скорее всего, это была мебель, выставленная как заслон на пути штурмующих, но отсюда, со стороны, эти звуки приобретали иной характер - казалось, что весь мир трещит по швам.
Настя завороженно прислушивалась к этим звукам, потом встала и пошла в Северное крыло.

Когда что-то случается с нами в последний раз, мы, как правило, не знаем этого. За очевидными исключениями, типа - если вы собрались выбросить старые туфли, то можете заранее сказать себе: «Сегодня я надела этот древний ужас в последний раз». И, скорее всего, вы не ошибетесь.
Но сейчас речь не о туфлях. Отложив в сторону рацию, вытянув ноги и прислушиваясь к замедляющемуся ритму собственного сердца, я не знала, что это происходит со мной в последний раз. То есть - это моя последняя возможность просто присесть на пыльное кресло в стиле барокко, отдышаться… Последняя возможность как будто потеряться, спрятаться от всех этих грандиозных и пугающих событий, что происходят слева и справа, сверху и снизу, в Северном крыле и в Южном, внутри дворца и снаружи. Меня никто не видел, я никого не видела. При желании я могла бы свернуться клубком и уснуть здесь же…
Бог знает, когда бы я потом проснулась, а самое главное - где бы я проснулась. И проснулась бы вообще. Хотя, раз уж мы заговорили о снах…
Нет, речь не об этом. Речь о том, что это был мой последний привал, после которого покоя мне уже не достаюсь.
Но я об этом не знала. Поэтому вместо трогательного прощания с мягким креслом и тихим коридором я просто встала и пошла.

То, что было потом, происходило настолько же стремительно и суматошно, насколько медленными и тягостными были дни ожидания катастрофы.
Голос из рации вывел Настю к группе охранников, которые только что отступили от северных дверей, точнее, только что успели убежать оттуда. Некоторые были в крови, и у всех без исключения были бледные от страха лица.
- Что случилось? - крикнула еще на бегу Настя. - Как они прорвались, ведь еще утром…
- К-как? - один из охранников повернулся к ней, и сигарета выпала из его дрожащих пальцев. - Как они прорвались? Х-хороший в-вопрос…

И я знала ответ на него. То есть должна была знать, потому что эта гримаса на лице Гарджели… Он ведь не скрывал свои намерения, он считал себя выше этого. Если бы я чуть внимательнее присмотрелась к волшебнику-недоучке, я бы могла догадаться, что за вальяжными жестами и рассудительными речами прячется все тот же худощавый юноша, которого вел по жизни старший брат, а когда брата не стало…
Когда брата не стало, то худощавый грузинский юноша стал ангелом мщения. Со временем он разжился хитростью и терпением, но все равно нынешний Давид Гарджели по сути ничем не отличался от того Давида Гарджели, который посылал за мной болотных тварей или десантировался с вертолета в Старых Пряниках, чтобы потом разнести дом вампира Макса…
После смерти Покровского и поимки Елизаветы ему было нужно лишь одно, и это одно Давид мог получить, запустив зомби во дворец, даровав Леонарду победу и пригласив на празднование этой победы. Последствия его мало волновали. Он хотел выманить Лох-Несское чудовище, а потому собирался обрушить в озеро каменную глыбу. Насколько сильными будут волны и что при этом станется с рыбацкими лодками - его мало волновало….

- Он п-пришел и сказал, чтобы м-мы открыли ворота, - проговорил охранник, с сожалением глядя на упавшую сигарету. - Я спросил: «Это чт-то, шутка?» Он сказал: «Нет, не шутка». А Казимир, мой напарник, ск-казал, что он видел лица тех т-тварей, что толкутся у дверей, поэтому…

Поэтому Давид Гарджели продемонстрировал своим охранникам маленький фокус и доказал им, что ни в коем случае не шутит. Гарджели был не слишком опытным магом, но знал приоритеты - каждый маг в первую очередь учится обеспечивать себе жизненное пространство, проще говоря - учится делать людям больно. Давид показал небольшой фокус, после которого Казимир ударился затылком об стену, упал и больше не поднялся. Для второго охранника, который потом заикался и тщетно пытался закурить, Давид исполнил облегченную версию трюка, просто сбив его с ног. Потом Гарджели пришлось попотеть, разбирая завалы у дверей и отпирая сами двери - за это время второй охранник успел подняться и вызвать подкрепление. Но когда подкрепление прибыло на место, оно увидело, как рушатся под напором толпы двери и как сотни зомби вваливаются в зал дворца, спотыкаясь, падая, наступая на себе подобных, истово колотя чем попало по стенам и полу…
Охрана пустилась бежать, немного постреляв для острастки по первым рядам штурмующих - занятие бесполезное, потому что зомби даже не заметили, что еще несколько из них упало и умерло. Они постоянно это делали, безо всяких автоматных очередей со стороны.
И, между прочим, насчет лиц. Покойному Казимиру не понравились лица «тех тварей». Я бы хотела отметить, что эти твари были такими же людьми, как сам Казимир, как я или король Утер. Просто они подвернулись Леонарду под руку. Как говорится - оказались в неудачном месте в неудачное время. И превратились в зомби, расходный материал в руках честолюбивого волшебника. Что ж, с каждым может случиться. Каждый из нас может подвернуться под руку честолюбивому деятелю с возможностями, превосходящими среднестатистические. И тогда наши лица помимо нашей воли начинают меняться. Так что будьте бдительны, следите за временем и местом.
Хотя обычно и это не помогает.

Что сталось с самим Давидом, охранники не знали, да их это теперь не слишком интересовало. Они предпочитали думать, что толпа зомби, ворвавшись во дворец, первым делом затоптала Давида Гарджели. Настя так не думала.
- Ну и что теперь будет?
Настя с удивлением поняла, что ответа на этот вопрос шестеро здоровых вооруженных мужиков ждут от нее.
- Откуда я знаю? - задала она встречный и вполне логичный вопрос.
- Вы же здесь вроде как здешняя принцесса, знаете ситуацию. А мы люди наемные, мы тут недавно, - не менее логично ответили ей.
- Я тут довольно давно, - согласилась Настя. - Но это не помогает. Насчет ситуации… Если они нацелены на разрушение Лионеи, они будут тупо долбить пол, и для нас в этом угрозы нет. Мы сможем подняться на верхние этажи и переждать там.
- Переждать? - недоверчиво переспросил кто-то из охранников. - Это значит - дождаться чего-то. Чего мы дождемся? Что эти уроды разворотят несущие стены и мы рухнем вниз?
- И придавим зомби, - Настя довела мысль до конца. - Тоже вариант. Кстати, вы в курсе насчет вампиров?
Судя по лицам, охранники были не в курсе.

Разумеется, они были не в курсе. Утер и Смайли забыли их предупредить, потому что были заняты более важными делами, один с бутылкой, другой с кофейной жестянкой. Эти двое как-то подзабыли, что их катастрофа - это еще и катастрофа всех, кто находится в замке.
А что касается Утера… Жалко, что поблизости не было съемочной группы канала «Корона» или любого другого канала. Зрелище того стоило.

Охранники еще пытались свыкнуться с мыслью, что к ночи следует ожидать нападения вампиров, как вдруг с грохотом и лязгом в коридоре появилось нечто, похожее на короля Утера, только пьяного и с ручным пулеметом наперевес.
- Где они?! - проревел Утер, с трудом пытаясь сохранить равновесие. - Где эти твари?
Настя показала:
- Вон там. Вниз по лестнице. Их там очень много, так что не промахнетесь.
- Они разрушают дом моих предков, - выдал еще один рык Утер. - Они все умрут!
Он и в самом деле направился вниз по лестнице, Настя сделала знак охранникам, но те не торопились останавливать короля, они торопились свалить из этого сумасшедшего дома, только не знали как.
Настя ухватила короля за пояс и потащила назад, тот развернулся, явив охранникам яростную физиономию и дуло пулемета. На всякий случай все пригнулись.
- Ваше величество, их там несколько тысяч, вы их не остановите…
- Тогда я умру, пытаясь это сделать!

Я не сразу сообразила, где я уже слышала эту фразу, но потом поняла - во сне, то есть во время сеанса регрессивного гипноза, где мы с Утером стояли на изумрудном лугу и готовились сразиться с армией Леонарда. Только там все это было - как бы это сказать? Покрасивее?
Скажем так - в той картине, что я видела во сне, был какой-то смысл. Вот враги, вот мы. Они плохие, мы хорошие. Мы благородно противостоим злу, даже если знаем, что наших сил недостаточно.
- Ваше величество, их там несколько тысяч, вы их не остановите…
- Тогда я умру, пытаясь это сделать!
Во сне это имело какой-то смысл. Здесь же… Здесь все продолжало запутываться. И Смайли тут уже ничего не мог исправить.

То ли от кофе, то ли от переживаний за короля, но Смайли бежал по коридору очень быстро.
- Умру, но попытаюсь! - крикнул ему король. - Потому что я Утер Андерсон!
- Потому что ты идиот! - ответил Смайли, подпрыгнул, уцепился за пулеметный ствол и пригнул его книзу.
- Я? - удивился Утер. - Почему я идиот?
- Потому что… - Смайли отдышался. - Потому что не королевское это дело - палить из пулемета по зомби. Это как из пушки по воробьям.
- И что тогда, по-твоему, королевское дело?
- Думать, черт побери, о своем королевстве и о своей семье!
- А я что делаю?
- Ты пытаешься покончить с собой!
- С помощью ручного пулемета?
- С помощью зомби! Ты нашел себе легкий выход, Утер! Героическая смерть, мать твою!
- Мама меня никогда не понимала… - грустно согласился Утер.
- Заткнись, ради бога. Смерть будет героической, если она что-то изменит, а твоя смерть сейчас не изменит ничего! Возвращайся в свой кабинет, немедленно! - Смайли обернулся к охранникам: - Как это случилось?! Где Гарджели?!
- Это он открыл двери, - сказала Настя. - Он так заманивает сюда Леонарда. Чтобы сразиться с ним.
- Серьезно?
- Ага.
- Час от часу… Так, - Смайли критически осмотрел охранников. - Надо выбить их с первого этажа и снова запереть двери.
- Кхм, Роберт… Их там…
- Плевать. Они тупые неповоротливые зомби.
- Раньше они были людьми, Роберт.
- Вот именно что были. Нам надо пробиться к дверям, запереть их, а потом разберемся с теми зомби, что останутся внутри. Будет много крови, но это единственный способ.
- Двери запереть не п-получится, их просто снесли, - подал голос охранник.
- Завалим чем-нибудь…
- Роберт…
- Что?! Ты предлагаешь сидеть и смотреть, как рушится мир?!
- Ты сказал королю, что бежать туда с пулеметом - глупость.
- Бежать одному - глупость. А если действовать сообща, по плану, - Смайли застегнул клапаны на бронежилете, - у нас есть шанс.
- Тебя не было в моем сне.
- Это плохо?
- Понятия не имею.
- Будем считать, что это хорошо. Попробуй еще раз связаться с Лайманом, а мы…
Удар лома о мрамор прозвучал как-то уж слишком близко. Настя обернулась и увидела на лестнице человека. То есть бывшего человека. Низко опустив голову, он поднимался по ступеням, и с каждым шагом бил ломом по мраморным ступеням. И он был не один.
- Ага! - радостно завопил Утер, забыв все, сказанное Смайли, вскинул пулемет и нажал на спуск.
Сначала было похоже, что Утер решил перейти на сторону противника и помочь в уничтожении дворца - первая очередь ушла куда-то вверх, полетели куски лепнины, каменная пыль и прочий мусор, выбиваемый пулями из стен и потолка. Потом король все же смог опустить пулеметный ствол и срезал шеренгу зомби, за которой тут же возникла вторая, а за второй - третья. Они были, как вода, заполнившая один сосуд и естественным образом перетекающая в другой; Утер стоял у нее на пути и пытался перегородить этот канал растопыренной ладонью. У него не было ни малейшего шанса.
Но Утер был занят не подсчетом своих шансов, он отважно и безрассудно жал на курок, и на мгновение у охранников возникло ощущение, что это работает, что зомби остановились или даже попятились. Охранники заорали что-то мужественно-непотребное и принялись палить в шесть стволов. Смайли смотрел на это, раскрыв рот. Настя закусила губу и отступила назад, но брызги крови долетали даже сюда. На пол сыпались горячие гильзы, в воздухе стоял запах крови и пороха, и если это и была пресловутая битва добра со злом, то она выглядела ничуть не лучше, чем все прочие битвы: тупая жестокость пыталась сломить безразличную покорность.
- Уходи, - сказал Смайли. - Уходи, найди Амбер и… Все это плохо кончится, - произнес он то, что вертелось у Насти на языке с самого утра.
И практически в тот же миг все и кончилось, причем довольно плохо. Своим свирепым огнестрельным напором Утер и охранники отвоевали у зомби всего лишь несколько ступенек, а потом у них кончились патроны, и нужно было перезаряжать автоматы, но зомби молча продолжали идти наверх, спотыкаясь о трупы, замедляя ход, но все же продолжая двигаться по лестнице, как живая масса, готовая поглотить и переварить все на своем пути.
- Все это плохо кончится, - сказал Смайли и вдруг изменился в лице. Настя обернулась и увидела, что Утер уже не стреляет, а орудует своим пулеметом как дубиной, бьет зомби по головам, отступает, поскальзывается на залитых кровью ступенях, падает…
- Ваше величество! - Смайли уже был рядом и попытался поднять короля, но гномьих сил тут было недостаточно, кто-то еще метнулся на помощь, и Настя уже не могла стоять в стороне и тем более не могла убежать с этого страшного места…
Она схватила Утера за шиворот и потянула назад, слыша справа от себя тяжелое дыхание Смайли, перекрываемое воинственными воплями короля, который упорно цеплялся за пулемет. Слева оказался Бернар, и втроем они кое-как втащили Утера на несколько ступеней вверх, здесь король снова обрел силы и вкус к битве, ухватил пулемет и попытался броситься на зомби. Его хотели удержать, но Смайли и Настя отлетели в стороны, и в следующий миг Настя уже слышала отчаянный вопль Смайли - кто-то из мерно поднимающихся по лестнице зомби ударил ему по ноге лезвием лопаты. Другой зомби перешагнул через гнома, споткнулся, упал и придавил Смайли своим телом. Гном стиснул зубы и рванулся всем телом, но вес был слишком велик.
- Они бывшие люди, - сказала себе Настя и выхватила пистолет. - Все они уже умерли.
Обоймы хватило, чтобы удержать зомби на этом участке лестницы в течение нескольких секунд. Настя протянула Смайли руку, схватила широкую ладонь гнома и дернула ее к себе. Гном, хромая, вскарабкался по лестнице, Настя бросилась было за ним, но что-то толкнуло ее в спину, она потеряла равновесие и едва не упала, однако упасть ей помешала плотная шеренга наступающих зомби. Они сжали ее с обеих сторон и потащили с собой вперед. Пистолет выпал из Настиной руки, она попыталась развернуться, чтобы видеть, куда ее несет этот мертвый поток, но не успела - что-то нарушилось в движении разрушителей Лионеи, тиски разжались, и Настя провалилась влево, где ее тут же сбили с ног, ударили по ребрам, а потом она видела над собой только ноги, а потом она уже не видела ничего…
- Наконец-то, - сказала королева-мать.

9

Настя проснулась от того, что в оконное стекло ударился небольшой камешек. Она открыла глаза, подумала и решила проигнорировать камешек и того, кто его бросил. В постели было мягко, тепло и безопасно - именно так, как Настя и хотела себя ощущать.
Некоторое время спустя кто-то позвонил в дверь. Настя понадеялась, что это ошиблись адресом, но звонки не прекращались, так что пришлось вылезти из-под одеяла, надеть тапочки, халат и спуститься вниз, к входной двери.
- Добрый день, - сказала она, открыв дверь и инстинктивно заслонившись ладонью от яркого летнего солнца. - Чем могу…
- Наконец-то, - сказала королева-мать. То есть это сказала женщина лет тридцати, одетая в светлые брюки свободного покроя и белую блузку. Тонкая талия была перетянута кожаным ремешком, ветер слегка шевелил каштановые волосы, которым позавидовала бы не одна голливудская актриса. В этой женщине не было ничего, даже отдаленно напоминающего Анабеллу Андерсон. Но это была именно она - Настя это знала. Непонятно откуда, но знала, и это было знание из тех, что не подвергаются сомнениям.
Настя попятилась, пропуская королеву в дом, и хотя это был явно не самый главный вопрос из крутившихся в ее голове, она все же не удержалась:

Предыдущая страница 30 Следующая страница


31 Сергей Осипов

- Почему вы так выглядите?
- Потому что я хочу так выглядеть, - бросила мимоходом королева. - Потому что я себя так вижу.
- То есть вы тоже маг?
- Я? Нет, я знаю пару трюков, но… Почему ты об этом спрашиваешь?
- Потому что вы изменили себя, а это…
- Боже мой, - всплеснула руками Анабелла. - Так ты еще не поняла? Милочка, у нас нет на это времени… - она схватила Настю за руку и подтащила ее к большому настенному зеркалу. - Вот, полюбуйся.
Настя посмотрела в зеркало и ахнула. Потом она потрогала себя за щеки. Потом дотронулась до груди. Потом до бедер.
- Я блондинка, - произнесла она вслух.
- Причем неестественно яркая, - добавила королева.
- И мое лицо… И еще грудь. И тут… Мне как будто сделали пластическую операцию.
- Причем не одну, а целую дюжину.
- Серьезно?
- Разумеется, нет. Просто ты выглядишь так, как всегда хотела выглядеть. Оказывается, это не так уж и здорово, правда?
- Но почему… - Настя никак не могла оторваться от собственного отражения, которое притягивало и отталкивало одновременно.
- Потому что это сон, - Анабелла снова дернула ее за руку, оттаскивая от зеркала. - Твое настоящее тело в данный момент находится где-то в королевском дворце. Ты спишь и…
- Я не сплю, - вспомнила Настя. - Я потеряла сознание! Я упала и…
- Неважно, - перебила Анабелла. - Главное, что я могу с тобой встретиться. В прошлый раз мы не договорили, что, кстати, было очень невежливо с твоей стороны…
- Я потеряла сознание и упала под ноги этим зомби! Меня там затопчут к чертовой матери!
- Это еще одна причина перейти сразу к делу.
- К какому делу?
- Я объясню, как ты сможешь уничтожить Леонарда.
- Что?
- Что слышала, не больше и не меньше.
- То есть вы все-таки знаете, как…
- Знаю.
- И сейчас наконец наступил подходящий момент?
- Он наступил два часа назад, но в это время ты бодрствовала, и я не могла к тебе пробиться.
- Пробиться? Куда? И вообще… Где мы?
- Ты у себя дома.
- Дома? Что это значит - дома? Мой дом…
Она огляделась по сторонам и внезапно бросилась по лестнице наверх. Анабелла что-то крикнула ей в спину, но это было впустую. Настя влетела в ту самую комнату с разобранной постелью, откуда она пять минут назад спустилась вниз, разбуженная звонком.
- Что это? - спросила она и осторожно дотронулась пальцами до стены. Та была оклеена лимонного цвета обоями с рисунками букв алфавита. Детскими обоями, которые Настя очень хорошо знала.
- Они были в моей комнате, когда мне было десять, - вспомнила она. - И когда одиннадцать. И даже девять. Их переклеили, когда мне исполнилось тринадцать, и после этого… Все пошло как-то не так.
- Можно побыстрее? - Анабелла, оказывается, стояла в дверях.
- Но у меня была другая комната, меньше, без окна… И у нас в доме не было второго этажа.
- Это сон, - повторила Анабелла. - Такой ты хотела видеть свою комнату, таким ты хотела видеть свой дом. Вот, получи.
Настя кивнула:
- Да, наверное. Мне снилось еще в детстве, что у меня…
- О чем и речь, - прервала ее Анабелла. - Человек треть жизни проводит во сне, и неудивительно, что там он оставляет часть себя, строит там маленький мир, в который возвращается потом снова и снова. Этот твой дом, ты построила его для себя в мире снов. Ясно? Теперь давай поговорим о наших проблемах.
- Поговорим, - Настя села на постель и увидела рядом с подушкой игрушечного медвежонка-панду, которого ей подарила бабушка. Она не могла удержаться и притянула игрушку к себе. Анабелла скривилась:
- Может быть, все-таки займемся делом, а? В реальном мире люди продолжают гибнуть, пока ты тут тискаешь медвежонка. Утер, Смайли, Амбер, Денис, все они могут погибнуть, если ты…
- Я слушаю, - она все-таки не выпустила игрушечного зверя.
- Леонард наконец-то стал уязвим, - сказала Анабелла. - Он задействовал всю свою мощь, он одновременно подталкивает слишком много событий, поэтому именно сейчас мы можем нанести удар.
- Мы? Удар?
- Слушай и не перебивай. Леонард уже очень давно научился выходить за пределы своего физического тела, а потом он научился расслоению…
- Чему?
- Не перебивай! Леонард всегда хотел лично контролировать все стороны своего проекта. Поэтому он стал покидать физическое тело, но ему этого было мало, он хотел быть одновременно во многих местах, и поэтому он стал как бы делить себя на порции, каждая из которых была самостоятельной, сильной и связанной с другими порциями…
- Порциями, - повторила Настя. - Звучит как на уроках домоводства. То есть тот Леонард, которого я видела, - это был не целый Леонард, а отрезанный от него кусок?
- Примерно так. Сейчас все компоненты работают в полную силу, каждый на своем участке. Они исполняют главное дело Леонардовой жизни и не обращают внимание на все остальное, поэтому, кстати, я и могу тут болтать с тобой о таких вещах, оставаясь незамеченной.
- Ага, - кивнула Настя. - Допустим, я все это поняла. И как мы его будем убивать?
- Мы вытащим один из его компонентов сюда и убьем.
- Отлично, - согласилась Настя. - Я пока не спрашиваю, как мы его вытащим и как убьем, вопрос в другом - а остальные компоненты? Один погибнет, но остальные? Сколько их - три, пять, десять?
- Думаю, больше.
- Прекрасно. И эти больше чем десять продолжат свою работу…
- Не все. Какие-то продолжат, но другие отреагируют на смерть одного компонента.
- И?..
- И явятся сюда.
- Сюда? Ко мне?
- Да.
- Но… Но меня здесь уже не будет, да?
- Наоборот. Ты будешь здесь, чтобы по очереди уничтожить все компоненты Леонарда.
- По очереди?
- Вот именно.
- А если они придут все сразу?
- Не придут. Их главная задача - там, внизу, они не будут воспринимать тебя всерьез, пока…
- Пока что?
- Пока ты их всех не убьешь.
- Минуточку. Не хочу портить такой замечательный план, но что, если они убьют меня?
- Они не могут убить тебя, потому что ты вышла за пределы своего физического тела естественным способом.
- Меня треснули по башке.
- Вот именно. Поэтому с тобой здесь ничего не случится. Тебя можно убить только там, в реальном мире.
- Но там я в безопасности. Хотя - нет. Совсем наоборот! Я валяюсь без сознания посреди бойни, которую устроил там Леонард, и меня могут просто затоптать, в меня может попасть шальная пуля… Да со мной может случиться что угодно!
- Поэтому нам нужно торопиться. Ты хотела уничтожить Леонарда, ты хотела спасти мир - вот, я даю тебе такую возможность.
Вообще-то Анабелла Андерсон была права. И в то же время…
- Все это звучит довольно дико, - сказала Настя.
- У тебя есть другие варианты? - пожала плечами Анабелла.
- Нет.
- Тогда за дело.

10

Анабелла щелкнула пальцами, и комнату осветили дрожащие огоньки сотен маленьких и больших свечей, которые словно росли на стенах, причудливо изгибая восковые стебли.
- Это случится здесь, - решительно сказала королева-мать.
- Где? - Настя удивленно огляделась по сторонам. - То есть, где мы?
- Это мой дом, - Анабелла сделала ударение на слове «мой».
- Совсем не похож на мой, - сказала Настя. Она хотела спросить, есть ли в этом доме потолок или, как ей и кажется, стены просто бесконечно тянутся вверх, к небу, но потом решила, что это неважно. Можно будет спросить потом. Позже, когда все кончится.
- Конечно, непохож, - не без гордости ответила Анабелла. - Это дом зрелой женщины, а не кукольный домик, как у некоторых… Кстати, ты бы переоделась для такого события.
Розовая пижама с обезьянками и вправду смотрелась неуместно.
- Но как… - произнесла Настя, и этого оказалось достаточно. Пижама потеряла свой цвет, и мгновение спустя Настя обнаружила себя в черных кожаных штанах, черном же свитере и массивных ботинках.
- Ну, если ты думаешь, что это подходит… - сказала Амбер, поправляя бретельки вечернего платья. - Дело твое. Но вообще…
- Как мы его заманим? И как мы его убьем? - деловито спросила Настя. В новой одежде она почувствовала себя настолько лучше, что план Анабеллы перестал казаться бредом сумасшедшей старухи.
- Так же, как Леонард заманил и убил Люциуса.
- Это как? У вас что, есть такой же схлопыватель, как у Локстера?
- Какой еще схлопыватель? - поморщилась Анабелла. - Я о приманке. Да, Леонард сделал это устройство, которым можно было поглотить Люциуса. Но чтобы его использовать, нужно было заманить Люциуса в зону досягаемости этого устройства, в конкретное время и в конкретное место. И что же сделал Леонард? Он подверг опасности существо, дорогое Люциусу.
- Кого это?
- Спящую красавицу. Елизавету Прекрасную, Соню или как там ее, - пренебрежительно махнула рукой Анабелла. - Он дал ей какое-то средство, она заболела, потеряла контроль над собой, на нее началась охота… Люциус должен был появиться, чтобы защитить ее. И он появился, а Локстер уже поджидал его с этим орудием…
- Почему Елизавета так дорога Люциусу? Почему он обязан был ее спасти?
- Это уже неважно, какая-то древняя история, что-то насчет потерянного странника… Эй, Анастасия! - Анабелла резко хлопнула в ладоши.
- Да, что?
- Слушай меня внимательно, - королева опустилась в кресло, которое возникло из сгустившегося воздуха, изящно закинула ногу на ногу, нацелившись носком туфли в Настю. - Не отвлекайся на всякие глупые мысли, потому что я собираюсь говорить о серьезных вещах.
- Хорошо.
- Приманка, понимаешь? Заманить Леонарда тем, что ему небезразлично.
- И что же ему небезразлично?
- Я, - сказала Анабелла Андерсон. Насте потребовалось некоторое время, чтобы усвоить услышанное, и хотя вся эта история становилась все более странной, вдаваться в расспросы она не стала. Она ограничилась технологией убийства:
- То есть я стану вам угрожать, а Леонард…
- Нет. Никаких угроз, никакого театра. Все будет по-настоящему.
- Это как?
- Ты меня убьешь, - бесстрастно сказала Анабелла.
- Хм… Я правильно расслышала?
- Правильно. Ты меня убьешь, это почувствует Леонард и появится здесь. Ты знаешь, что делать дальше.
- Знаю, - кивнула Настя. - Но…
- Именно поэтому я привела сюда тебя. Мой сын бы никогда этого не сделал. Амбер, Денис, Александр - не стоило и пытаться. Ты - единственная из Андерсонов, кто на это способен.
- Я не совсем из Андерсонов. И я не совсем принцесса.
- Может, хватит уже, а? - строго сказала королева. - Хватит уклоняться от ответственности, принцесса.
- Я не хочу вас убивать.
- Думай об этом не как об убийстве, а как о способе спасти мир.
- Но…
- Я приняла это решение не сегодня и не вчера. Я готова заплатить такую цену за возрождение Лионеи, - Анабелла вдруг улыбнулась. - И, честно говоря, это даже не цена…
- То есть…
- Я хочу уйти, Анастасия. Я достаточно видела в этом мире, он меня утомил. Ты видела мое тело, оно отвратительно, и я не хочу в него возвращаться. Здесь, - она огляделась по сторонам, - здесь лучше, но и этот дом мне тоже начал надоедать. Потому что даже здесь я продолжаю думать об Утере, Лионее… И это не самые приятные мысли. Я хочу уйти, я хочу узнать, что происходит потом, после… Так что выполни мою просьбу. И побыстрее, потому что твое тело там, в Лионее…
- Но… Если я это сделаю… Если вы уйдете… А если я что-то сделаю не так? Кто меня поправит?
- Ты справишься.
- Нет… - Настя увидела, как королева встает из кресла, и поняла, что это значит. - Нет, нет, нет…
- Время, Анастасия.
- Стоп! Я забыла! А как я потом буду убивать эти порции, эти куски Леонарда? Вы мне не объяснили!
- Так же, как и меня. Протяни руку. - Настя медлила, и Анабелла взяла ее пальцы своими. - Сюда, - Настины пальцы прошли сквозь ткань вечернего платья и сквозь безупречно гладкую кожу Анабеллы. - Вот так.
Настя думала, что там, дальше, будет горячо, но там было все так же, то есть - никак.
- Сожми мое сердце, - продолжала говорить Анабелла. - Не отпускай его…
То, что она называла сердцем, на ощупь напоминало маленький твердый камешек с острыми краями.
- …не отпускай его, пока оно не перестанет биться. Вот так. Вот так. Вот…
- Что это, черт побери, ты делаешь?!
Настя испуганно обернулась: Леонард хмуро смотрел на нее из-под сведенных бровей, раздраженно-недовольной гримасой напоминая Насте отца, оторванного от ежевоскресной возни с любимой «девяткой» в любимом гараже.
Она слишком хорошо знала, что обычно следует за такой гримасой, а потому инстинктивно выставила руки в защитном жесте.
И почувствовала, как с ее пальцев осыпается каменная крошка, сухая и жесткая, как сердце Анабеллы Андерсон.
Что бы там ни говорила престарелая королева, но Леонард выглядел не как порция или отрезок от самого себя, он выглядел совершенно цельным, сильным и сердитым мужчиной, которого оторвали от очень важного дела. Настя узнала эти ощетинившиеся брови, этот подбородок и этот взгляд. Ей даже показалось, что она уловила исходящий от Леонарда запах; почему-то это был запах машинного масла.
- Что ты тут делаешь?! - спросил Леонард, не глядя в Настану сторону. Она была растеряна, но отступать было совершенно некуда. И терять было нечего.
- Я… Я знаю, что я делаю.
- Серьезно? Не уверен, - Леонард осматривался вокруг, словно что-то искал, но никак не мог найти. Настя его при этом вообще не интересовала. Это можно было легко исправить.
- Я убила Анабеллу Андерсон, - сказала Настя.
- И зачем? Хотя… Это уже неважно.
- Важно, - возразила Настя, сжимая и разжимая пальцы, которым предстояло исполнить историческую миссию и раздавить сердце безумного мага. Или сердца безумных магов - как получится.
Леонард пропустил ее реплику мимо ушей. Он слышал лишь самого себя. Закончив осмотр того пространства, которое недавно было домом Анабеллы Андерсон, а теперь постепенно превращалось в случайное нагромождение теней, Леонард соблаговолил поднять глаза на Настю.
- Я тебя где-то видел, - безразлично бросил он. - Ты… Неважно.
- Заканчиваете проект? - спросила Настя, и Леонард еще раз посмотрел на нее, чуть внимательнее.
- Что? - спросил он.
- Новое будущее.
- Ты знаешь? Я тебя где-то видел.
«Ты мне даже грамоту прислал, осел! Я у тебя объект АК…609 по общему классификатору, извращенец», - сердито напомнила про себя Настя. Она решила не делать резких движений и дождаться, пока Леонард подойдет к ней на расстояние вытянутой руки. А он обязательно подойдет.
- Так что с проектом?
- Заканчиваю.
- Очищаете землю от неудачников?
- Что?
- От неудачных рас. Которые не получились.
- Хм. Я тебя где-то видел… - сказал он в третий раз, и теперь Настя начала верить в теорию о порциях и отрезках; круживший вокруг нее Леонард явно был не на пике формы. Лучшая его часть находилась где-то в другом месте. - …но не помню где, - завершил фразу Леонард. - У меня сейчас много дел… Я отвлекся. Я пришел сюда, потому что здесь случилось что-то важное.
«Я убила Анабеллу Андерсон, но я тебе это уже сказала и повторять я не буду. Хочешь - читай мои мысли, у тебя это раньше хорошо получалось».
Он не стал читать ее мысли, вместо этого лицо Леонарда приняло отсутствующее выражение, и Настя поняла, что она уже почти не боится этого сверхчеловека. Точнее, не боится этой конкретной порции сверхчеловека.
- Ты думаешь о себе как о боге, - произнесла она, как если бы это было оскорблением.
- Как о творце, - кивнул Леонард. - Да.
- Но ради своего творения ты уничтожаешь миллиарды других жизней.
- Ты не совсем понимаешь, - затухающим голосом произнес Леонард. - Хотя и это уже неважно.
Настя согнула правую руку и приготовилась, но тут Леонард вздрогнул, как будто его ударило током:
- Ты убила Анабеллу? Зачем?
И как будто его заодно подключили к тому, главному, Леонарду. Очень не вовремя.
- Она попросила меня, - быстро ответила Настя. Время на сочинение правдоподобной лжи у нее не было, и она могла предложить Леонарду только правду, которая, впрочем, звучала довольно экстравагантно, если не сказать больше.
- Попросила? Зачем?
Теперь он уже не отводил от нее глаз, теперь он считался с ее присутствием, подходя все ближе и ближе, нависая над Настей, почти пугая ее кустистыми бровями, тяжелым подбородком и злым взглядом. Но только почти.
- Зачем?
- Чтобы ты сюда пришел.
- Зачем?
- Чтобы убить тебя.
- Меня? - он искренне удивился. - Как?
- Слишком много вопросов для того, кто считает себя богом! - выкрикнула Настя. - Вот так - сунуть руку… - И она выбросила руку вперед, пробила то, что казалось телом Леонарда… - … и сжать сердце!
Через несколько секунд Леонард уточнил:
- Какое сердце?

Я не знаю, почему у меня ничего не вышло. Я только знаю, что не вышло. Я сделала все, как и учила Анабелла, но мои пальцы сжали пустоту. Внутри Леонарда не было ничего, похожего на сердце. Он не стал мне объяснять, почему это так, а не иначе. Может быть, сердце осталось в другом отрезке, а может быть, сердце находилось в некоем центре силы, который питал все отрезки. Может быть, когда-то давно Леонарду пришлось пожертвовать своим сердцем в обмен на какие-то чудесные способности, а может быть, оно просто со временем растворилось в Леонарде, потому что тот слишком редко пользовался своим сердцем… Кто знает?
Я не знаю.

- Какое сердце? - уточнил Леонард.
- Твое.
- Ты его чувствуешь?

Предыдущая страница 31 Следующая страница


Луна над Лионеей 32

- Нет.
- Я тоже.
- Почему?
- Слишком много вопросов для девушки, которая хочет спасти мир.
- То есть, - Настя выдернула руку из Леонарда и озадаченно посмотрела на свои пальцы, - у меня не получилось?
- Нет. Знаешь ли, я готовился к этой процедуре десятки лет, а ты хочешь вот так прийти и разом все остановить? Нет, так дела не делаются.
- Но Анабелла…
- Пусть горит в аду, - пожелал Леонард.
Как показалось Насте, это было сказано с некоторой досадой. Может быть, Анабелла что-то напутала насчет сердца, но она определенно была права в том, что Леонарду она была небезразлична.
- Она знала, что моя работа для меня важнее. Она знала, что эту цель я поставил еще до того, как встретился с ней. Все уже было спланировано. Я не мог менять план, так дела не делаются. Должен быть порядок, понимаешь? Моя главная претензия к этому миру - в нем нет порядка. Это как книжный шкаф, понимаешь? Ты ставишь в него свои книги, уходишь, а когда приходишь, то все стоит так, как ты поставил. На это ты надеешься. Потому что в этом состоит идея порядка. Но в этом мире все не так. Сегодня одно, потом другое. И этому нет конца и края. Творец создает расу, определяет ее место и роль, но она нарушает эти границы, она смешивается с другими расами, идет туда, потом сюда, и получается совсем не то, что было задумано. Так не должно быть!
- И вы создали новую расу, которая будет точно придерживаться той роли…
- Нет, ни в коем случае! - Леонард отмахнулся от Насти, как если бы она искушала его какой-то безумной затеей. - Ненадежный материал!
- Что?
- Ненадежны, - он поморщился как от головной боли. - Все, кроме меня, очень ненадежны.
- Что?
Леонард снова дернул головой, глаза его потухли, голос ослаб, будто связь с главным Леонардом вновь ослабла. Дальнейшее говорилось голосом робота, у которого садятся батареи питания:
- Только я доверяю себе. Только себе доверяю я. Никаких новых рас. Просто я. Один. Тишина, порядок, покой. Новое будущее. Новое.
Руки Леонарда повисли вдоль тела, он посмотрел на Настю и шепотом сказал:
- Я тебя где-то видел.
- И я тебя тоже, - ответила Настя. - И я-то думала, что ты - злодей, ты - вселенский ужас, а ты… Ты просто эгоист. Ты даже и не творец. Ты просто уничтожаешь сделанное другими, но сам ничего приличного создать не можешь. Ну что ты сотворил - этих несчастных зомби? Оленьку?
То ли под воздействием ее слов, то ли по какой-то другой причине, но Леонард снова изменился. И снова не вовремя.
- Я просто очень люблю порядок, - сказал он и перехватил Настану руку. - И тишину. И покой. Анабелла должна была это понять. Даже двое - это уже слишком. Это уже хаос. Она разбила мне сердце, но я… Я должен был следовать плану, - он оттолкнул Настю в сторону и напомнил: - У тебя ведь была одна попытка. Все, хватит.
Настя знала, что у нее была попытка, и эту попытку она провалила, но почему-то она не чувствовала себя проигравшей.
- А ты, - сказала она. - Ты просто несчастное чудовище. Или несчастный волшебник. Главным тут все равно будет слово «несчастный»…
- Ты тоже должна следовать плану, - сказал Леонард.
- Что?
- Ты должна быть там, внизу, умирать согласно расписанию.
- Как бы не так! - успела выкрикнуть Настя ему в лицо, прежде чем Леонард пропал, пропали стены дома Анабеллы, пропало все, а затем через долю секунды все появилось снова, но уже в сопровождении дикой, невыносимо грубой и бесцеремонной боли, которая пожирала каждую клетку Настиного тела. Она лежала на полу Лионейского дворца и чувствовала себя так, будто каждая кость в ее теле была сломана.
Рядом лежал незнакомый мертвец и улыбался.

11

- Умирать согласно расписанию… - пробормотала Настя, поднимая себя с холодного каменного пола. - Язык ведь повернулся… Ну ничего, ничего…
Это было действительно «ничего»: ничего не значащие слова, которые произносятся просто потому, что признавать свое бессилие молча - еще хуже. План Анабеллы провалился, сама королева-мать умерла (боже, и ведь кому-то еще предстояло сообщить эту новость Утеру!), и, значит, предложений по борьбе с Леонардом ждать было неоткуда.
И уж тем более их не стоило ждать от Давида Гарджели.
- А, это ты, - жизнерадостно сказал ей волшебник-недоучка, для которого жизнь, вероятно, оставалась прекрасной и удивительной. Давид Гарджели улыбался, стоя посреди заваленного трупами дворцового зала, и Настя долго думала, что бы такого сказать Давиду вместо обычного приветствия. В голове все еще шумело, поэтому придумано было следующее:
- Ты, - сказала Настя и на всякий случай ткнула пальцем в Гарджели, чтобы тот не подумал, будто Настя обращается к кому-то из зомби. - Ты жив только потому, что у меня патроны кончились. Но если ты подождешь меня тут минут десять… Двадцать, - для верности решила Настя. - Тогда… Ай!
- У тебя, наверное, нога сломана, - предположил Гарджели. - Или вывихнута. И вообще ты неважно выглядишь, так что ты лучше отдохни, полежи где-нибудь в тихом месте…
- В тихом месте?! - Настя схватила с пола обломок кирпича и швырнула в сторону Гарджели. - Какое еще тихое место! Ты впустил во дворец орду зомби!
- Да, - довольный собой, кивнул Гарджели. - И это значит, что мне недолго осталось ждать. Сегодня все счета семейства Гарджели будут оплачены, - торжественно произнес он.
- Тут ты прав, ждать тебе осталось недолго. Ты только никуда не уходи, я быстро… - Настя оперлась на поднятую с пола лопату и направилась в глубь дворца, не сразу поняв, что она и сама теперь напоминает зомби, разбитого усталого человека, утратившего надежду что-либо изменить своими собственными силами и ставшего пешкой, которую двигает некий невидимый, но всесильный игрок.
Она вернулась к лестнице, к тому самому месту, где ее сбили с ног зомби, и прислонилась к стене. Мертвых тел вокруг было так много, что они не производили никакого впечатления. Настя обращала на них внимание, лишь когда завал из трупов мешал пройти.
Постепенно к ней возвращалось полноценное ощущение этого мира, возвращались звуки и запахи, но прежде всего вернулась боль, властно заслонив все остальное. Настя нашла в аптечке таблетки для подобных случаев, поспешно разжевала несколько штук. Пока она таким образом пыталась заглушить боль, мимо прошли несколько зомби; Настя схватилась за пистолет, но вспомнила про пустую обойму, да и смысла стрелять по этим несчастным не было. Как говорил Леонард: «Это уже неважно». Сотни, если не тысячи отравленных Леонардом людей проникли во дворец и сейчас где-то там, в центральных помещениях, долбили пол, прорываясь к наследию демонов. Глухие удары слышались и здесь, еще доносились отдельные выстрелы, редкие автоматные очереди. Это означало, что кто-то упрямо пытается переломить ход событий - может быть, Утер, может быть, Смайли. Бесславная последняя битва; о которой даже никто не напишет; битва не с драконами и и не с полчищами демонов, а с обычными людьми, которые даже не понимают смысла происходящего…
Вряд ли Томас Андерсон мог представить такой финал своего королевства.
Настя обернулась к Гарджели, который стоял в развороченном дверном проеме, картинно скрестив руки и глядя в небо.
- Что ты там застыл? Ты думаешь, что он прилетит прямо сюда, к тебе?
- Не знаю.
- Ты переоцениваешь свою роль в жизни Леонарда, - намекнула Настя со всем возможным в этих обстоятельствах тактом. - И еще, на случай, если ты все-таки дождешься: их может быть несколько.
- Кого?
- Леонардов. Порции, отрезки и все такое прочее. Сам увидишь. И не жалуйся потом.
- Я не буду жаловаться, - сказал Гарджели. - О, нет.
- Какой же ты все-таки самонадеянный идиот, - вздохнула Настя. - Твой брат не был таким.
- Это его и погубило, - рассудительно произнес Давид. - Хм. Знаешь, а они все идут и идут.
- Кто?
- Те, кого ты называешь зомби.
- Да, мимо меня сейчас проковыляла парочка…
- Я не про парочку. Посмотри сюда.
Настя нехотя приблизилась к Давиду, прошла через разрушенный вход на смотровую площадку и увидела их. Медленно бредущие по улицам Лионеи фигурки были похожи на муравьев, но на подступах к дворцу эти муравьи, сходясь плечом к плечу, превращались в темную ленту, которая начинала свой змеиный путь по ступеням, способная поглотить все, что встретится на пути…
- Тысячи, да? - тихо сказал Гарджели. - Леонард превратил тысячи людей в свою армию. Серьезный подход.
- А ты по-прежнему собираешься с ним сразиться, да?
- Он, наверное, потратил много сил на это превращение, - злорадно ухмыльнулся Гарджели. - Он устал.
- Даже не надейся.
От вида вползающей во дворец темной змеи Насте расхотелось дышать свежим воздухом в компании мага с завышенной самооценкой. Если правда, что лучший учитель - это собственные ошибки, стоило дать Давиду Гарджели шанс получить достойное образование. В любом случае, спасать его Настя не собиралась, спасать стоило беспомощных, и у Насти на примете была пара кандидатур.
Она потискала кнопку на рации, но динамик молчал. Надвигающаяся вторая волна зомби стала действовать Насте на нервы.
- Зря ты открыл им двери, - не сдержалась она. - Но раз уж ты все равно тут стоишь, будь добр, сотвори пару мелких чудес. Задержи эту толпу, пока я найду Амбер с Мариной и выведу их из дворца. Иначе нас всех тут затопчут или просто обрушат дворец нам на головы.
- Не думаю, что это можно остановить или даже задержать, - сказал Гарджели.
- Да? У нас как-то получалось их сдерживать, пока ты не…
- Хватит уже про эти двери! И вообще, я должен экономить силы перед встречей с Леонардом…

Может быть, он и в самом деле верил, что способен помериться силами с Леонардом. А может быть, все эти высокопарные речи были лишь попыткой убедить самого себя… Все может быть.
Я оставила Давида Гарджели на смотровой площадке королевского дворца. Он стоял, широко расставив ноги и скрестив руки на груди. Он ожидал Леонарда.
Уже потом мне в голову пришло, что Давид Гарджели, как и король Утер Андерсон, ошибся с битвой. Оба они ожидали эпического противостояния с достойным противником, и обоим досталась совсем иная война. Утеру пришлось лупить пулеметным прикладом добропорядочных итальянских горожан, которых Леонард превратил в зомби, а Гарджели…
По-моему, он даже не успел обернуться. Что было к лучшему - он не успел разочароваться в обстоятельствах своей гибели.

Опытный воин знает, что есть такие битвы, в которых выигрышем будет считаться спасение. Настя не была опытным воином, но она быстро училась.
- Надо отсюда сваливать, - пробормотал Бернар.
- Обеими руками «за», - ответила Настя. - Только сначала найдем Амбер и Марину.
- И короля?
- Король уже большой мальчик, сам о себе позаботится.
- Ладно, - не стал спорить Бернар. Его сейчас больше занимала собственная рука, на которой после удара лопаты осталось два с половиной пальца. История Бернара и его руки в кратком изложении звучала так: «Я стрелял, а потом они просто прошли через меня».
- Знакомая история, - сказала Настя и поделилась с Бернаром таблетками, отчего капитан королевской охраны ожил и даже слегка повеселел. Точнее, повеселел он после того, как сбросил с лестницы пару заплутавших зомби. Настя не стала говорить, что это просто люди, которым не повезло. Им всем сегодня не повезло.
Марину она обнаружила в той же самой комнате, где и оставила, причем в той же самой позе - с ноутбуком на коленках и раскрытой книгой в руке. С Амбер оказалось немного сложнее - она была в своих покоях, но в сильном подпитии. Амбер одновременно хотелось спать, резать вампиров, обняться с отцом, набить морду Фишеру и поцеловать красивого охранника, имя которого она забыла. Срочная эвакуация из здания в ее планы не входила, но Настя и не собиралась спрашивать мнение принцессы.
- Ты идешь? - спросила она.
- Я еще не решила, - капризно протянула Амбер и в следующую секунду вздрогнула от пощечины. - Что?! Что это?
- То, что я давно хотела сделать, - сказала Настя. - Это оказалось не так весело, как я думала, но…
Она вытащила Амбер в коридор и прислонила к стене.
- Идем? - спросил Бернар. Настя кивнула и в этот момент услышала выстрел. Потом еще несколько.
- Надо уходить, - сказал Бернар. - Когда подойдет эта новая толпа, нас просто затопчут…
Настя согласно кивнула. Их затопчут. И уж тем более затопчут, размажут по стенам, похоронят под руинами тех, кто еще пытался сражаться на нижних этажах. Тех, кто еще надеялся отбить атаку на Лионейскую святыню. Неважно, кем были эти немногие, но они заслужили немного сочувствия.
- Мы будем уходить к «Оверлуку», - сказала Настя.
- А ты?
- Я тоже, просто я… Я кое-что попробую. Еще одну штуку…

Можно было сказать: «Еще один трюк». Или: «Еще один фокус». Потому что в любом случае это не относилось к категории честных игр, и я не имею в виду честность по отношению к Леонарду и его армии.
Это было нечестно по отношению к другим людям и по отношению ко мне самой, но…
Я должна была это попробовать. Я должна была что-то сделать, я не могла уйти просто так.
И я не ушла.

- Здравствуйте, принцесса, - сказал женский голос в мобильнике. То есть, горгоний голос. - Вас не очень хорошо слышно, так что…
- Почему я не могу дозвониться никому, кроме тебя?
- Вопрос не по адресу. Будем считать, что это - маленькое чудо.
- Мне нужно, чтобы ты кое-что сделала для меня.
- Для Лионейской принцессы? С радостью.
- Позвони по этому номеру, найди человека по фамилии Лайман и скажи, что я, Анастасия Андерсон, так и не получила никакой помощи. Скажи, что наш дворец в Лионее окружен террористами, врагами… Скажи ему что угодно, лишь бы он отправил сюда кого-то, чтобы остановить эти толпы…
- Ваш голос звучит взволнованно, принцесса. Похоже, это для вас очень важно.
- Это очень важно! И я никогда не забуду, что вы помогли мне сегодня…
- Мы еще не помогли. Мы еще думаем.
- Что?
- Мне надо посоветоваться с сестрами. А потом, это сложное дело. Вы же знаете, принцесса, какие сейчас проблемы со связью. Скорее всего, нам не удастся дозвониться.
Настя вздохнула. Разумеется, было очень глупо с ее стороны рассчитывать на благородство горгон. Они вели себя благородно и разумно, только если Армандо стоял у приоткрытого окна на втором этаже и целился говорящей в лоб. Армандо…
- И что же вам нужно?
- Нам? - судя по голосу, этот разговор доставлял Маргарите Горгоне неземное удовольствие. - Все то же самое, принцесса. Уважение. Достойное отношение к нашему народу.
- Хорошо, когда все это кончится…
- Мы хотим достойного отношения сейчас.
- Но… Как? Что я могу сейчас сделать?
- На самом деле можете, принцесса.
Нехорошее предчувствие заскребло Настю между лопаток своими острыми когтями, но тем не менее она сказала:
- Ну… Говорите.
И она сказала.

12

Настя подоспела как раз в тот момент, когда Амбер трясла за грудки какого-то зомби, грозя ему судом и требуя оплатить ремонт дворца в полном объеме. Зомби имел вид полного мужчины лет пятидесяти, и действия Амбер совсем не мешали ему бить киркой по стене.
- Потом, - Настя схватила принцессу за талию и потащила к лестнице. - Потом мы их всех обязательно засудим…
Пятидесятилетний зомби за ее спиной громко чихнул и уронил кирку. Настя обернулась - зомби покачивался, словно собирался рухнуть без сознания.
- По-моему, я знаю, что сейчас будет, - проговорила Настя, в глубине души желая оказаться неправой, но рассудком понимая, что это желание - из разряда несбыточных. Зомби еще раз чихнул и взорвался, разлетевшись зелеными ошметками.
- Это он из-за меня? - расстроенно спросила побледневшая Амбер и тут же согнулась пополам в приступе тошноты.
- Это он из-за Леонарда, - ответила Настя. - У великого волшебника пока получаются только быстропортящиеся армии. Поэтому ему нужно срочно пригнать новую… А ты как?
Марина выглядела не очень хорошо, но она, по крайней мере, стояла ровно, разве что чересчур крепко вцепилась в ноутбук.
- Я потом все это обязательно зафиксирую, - проговорила она. - Я ничего не забуду. У меня хорошая память.
- Зафиксируешь? Ах да, ты же секретарь, - вспомнила Настя.
- Секретарь-консультант с историко-культурной специализацией, - отрапортовала Марина, покосилась на выворачиваемую наизнанку принцессу и как-то слишком часто заморгала.
- Тихо-тихо, - Настя развернула ее в другую сторону. - Если вы с Амбер будете по очереди падать в обморок, мы никогда отсюда не выберемся. Давай отвлечемся, поговорим о чем-нибудь приятном… Например… «Черная книга Иерихона», да? Я вот и не знала, что эти книги отличаются друг о друга. А ты знала, правда?
- Ага, - кивнула Марина.
- Вот видишь, какая ты молодец. Ты, наверное, знаешь много этих…. Историй. Легенд.
- Смотря каких, - грустно сказала Марина и вздрогнула от звука дальнего выстрела.
- Ну например… например… Про потерянного странника, - сказала Настя. - Ведь есть такая история? Это ведь мне не приснилось?
- Есть такая история, - согласилась Марина.
- Там про странника, который потерялся? - предположила Настя.
- Да. Почти. Про ангела, который потерялся.
- Ясно, - машинально кивнула Настя, посмотрела, как Бернар помогает Амбер прийти в себя, и только потом поняла.
- Про ангела, который потерялся?
- Да, - Марина вздохнула, как будто набирая воздух перед нырком на глубину. - Когда творение мира было завершено, один из старших ангелов предстал перед Создателем и сказал ему: «Отец мой, долог был труд по сотворению этого мира, много сил и умения мы вложили в него. И теперь, когда наш труд наконец завершен, не позволишь ли ты мне ступить на эту землю и посмотреть на нее вблизи, увидеть горы и реки, вдохнуть запах цветущих садов…» - Марина перевела дух. - И так далее. Создатель сказал: «Нет». Но ангел не отказался от своих намерений и через сто земных лет снова пришел…
Марина замолчала и покосилась на Настю:
- Продолжать?
- А там еще долго?
- Не очень. Еще два раза по сто лет.
- Это недолго, - согласилась Настя. - Бернар, что у нас там с принцессой?
- Уже лучше, - отозвался Бернар. - Но все равно плохо.
- Рассказывай, - сказала Настя Марине.

Это был странный день, конечно же, не более странный, чем несколько предыдущих, но все-таки… Впору было поверить, что некто наверху, всесильный, но при этом очень въедливый и склонный к морализаторству, задался целью показать мне кое-какие непреложные истины. Показать, чтобы доказать. Не знаю, зачем это было нужно Ему или Им, но мне этот нравоучительный подзатыльник пришелся как раз вовремя: как только я была готова отчаяться и уверовать в свое полное бессилие спасти хоть что-то в этом невероятном хаосе, накрывшем нас неразрываемой сеткой, как вдруг, совершенно с неожиданной стороны, мне шепталось губами, которые даже и не понимали смысла произносимых слов:
- А еще можно вот так.
И действительно можно. Как только закрывалась одна дверь, тут же где-то открывалась другая, и даже не обязательно было знать местонахождение этой двери, нужно было просто верить в ее существование.
И тогда рано или поздно ты окажешься около этой двери, и если она высотой в полнеба, то где-то рядом будет лежать лестница, а если она будет величиной с мышиную норку, то в кармане отыщется уменьшающее печенье с надписью: «Съешь меня».
Это никакая не магия. Это просто порядок вещей, который становится очевиден, если протереть глаза, перестать вести счет собственным ошибкам и понять, что дороги созданы, чтобы по ним ходить, двери - чтобы их открывать, небо - чтобы летать, море - чтобы плавать…
Ангелы? Чтобы находить их и приводить в чувство.

Бернару не понравилось, что план изменился, но он не хотел ни минуты задерживаться во дворце, поэтому он кивнул. Марина тоже не возражала, и лишь Амбер, заметно протрезвевшая за последние полчаса, задавала вопросы:
- То есть ты останешься, а мы пойдем дальше сами по себе?
- Да, - сказала Настя.
- Потому что?..
- Потому что у меня здесь осталось еще одно важное дело.
- А не потому, что здесь безопаснее, чем там, куда ты нас отправляешь?
- Нет, не поэтому.
- Но там, внизу, - прислушалась Амбер. - Там ходят эти… И еще там стреляют.
- Эти тебя не тронут, они просто долбят пол в замке. А насчет стрельбы - это может быть только твой отец, или Смайли, или кто-то из охраны. Больше тут стрелять некому.
- Но в меня могут попасть случайно, - сказала Амбер.
- А тут на тебя случайно может упасть кирпич! А может, и неслучайно!
Амбер сделала обиженное лицо и стала спускаться по лестнице.

13

За дверью играла музыка, и этот возмутительный факт настолько завел Настю, что последние несколько метров она пронеслась свирепым ураганом, готовая выбить дверь ударом ноги. Ну или хотя бы попробовать это сделать.
Однако дверь оказалась незаперта.
- Вот ты где, - сказала Настя, переводя дух.
- Вот я где, - согласился Иннокентий.
- Мир летит к черту, а ты…
- Мир всегда это делает, - заметил Иннокентий. - И я уже тебе говорил: лучший способ встретить конец света - отползти в сторону и переждать. Чем я и занимаюсь.
- Тогда я должна тебя огорчить - ты отполз недостаточно далеко.
- Поясни.

Предыдущая страница 32 Следующая страница


33 Сергей Осипов

- Королевский дворец стоит как раз на братской могиле демонов, а цель Леонарда - эту могилу раскопать, поэтому дворец скоро будет разрушен.
- Да, что-то такое я уже слышал. И Леонард сильно продвинулся в этом вопросе?
- Если бы ты выключил музыку, то услышал, как его люди орудуют ломами, кирками и лопатами.
- Хм, - Иннокентий нажал кнопку пульта дистанционного управления. - Не слышу, но верю. Ты выглядишь именно так, как и положено выглядеть принцессе, чей дворец разносят в пух и прах.
- Да, у меня был насыщенный событиями день, - согласилась Настя, невольно оглядывая себя и пытаясь наскоро отряхнуть грязь.
- То есть ты пришла, чтобы предложить мне перебраться в более безопасное место? Как это мило с твоей стороны.
- Пока мы отправляем всех в «Оверлук». А там посмотрим.
- «Оверлук» так «Оверлук», - Иннокентий был замечательно покладист и скор на сборы.
- Ты сегодня выглядишь как-то особенно, - сказал он в коридоре. - Воинственно.
- Сначала я оделась по-другому, но потом поняла, что на высоких каблуках и в длинной юбке не очень-то повоюешь.
- И с кем же ты воевала?
- Не я, Иннокентий, мы.
- Как скажешь.
- Мы воевали с армией Леонарда.
- Судя по всему, вы проиграли.
- Мы, по крайней мере, сражались, а ты просто сидел на диване.
- И в результате мы оба спасаемся бегством. Ты все-таки должна была послушать моего совета и не пытаться остановить Леонарда. Он - это неизбежность, которая сегодня называется Леонард, а вчера называлась Чингисханом, а до этого - Александром Великим…
- Неизбежность становится неизбежностью, когда ты примиряешься с ней. И не смей сравнивать Леонарда с Александром Великим, я смотрела фильм, он был очень даже ничего, никакого сравнения с Леонардом!
- А куда это ты меня ведешь? - заинтересовался Иннокентий.
- Мы выйдем через Северное крыло.
- Мне казалось, что как раз через Северное крыло во дворец вошли зомби. Может быть, разумнее попробовать другой маршрут?
- А мне казалось, ты был не в курсе событий.
- Кое-что, краем уха…
- Так вот, для твоего остального уха - они вошли с севера и двинулись дальше, заполнив весь дворец. Именно в Северном крыле мы не рискуем пересечься с ними.
- Как скажешь. Мне-то ведь все равно. Это я бессмертный.
- Разумеется.
- Я просто подумал о тебе.
- Спасибо.
- Северное так Северное.
«Будем надеяться, что за последние час-полтора ты не любовался видами из окна и поэтому не догадываешься о подходе новой волны зомби, которые идут не куда-нибудь, а именно к северному входу - благославен будь Давид Гарджели и его самомнение», - подумала Настя.
Если Иннокентий о чем-то и догадывался, то умело это скрывал, неся на своем лице маску беззаботности, а точнее, уверенности, что происходящие вокруг катаклизмы его совершенно не касаются, и хотя он искренне сочувствует людям, гномам, вампирам и прочим смертным тварям, но…
- Меч? - поинтересовался Иннокентий. - Обычно в таких случаях спасают самое дорогое. Разве у тебя нет бриллиантов? Позор семье Андерсонов, если они не обеспечили тебя…
- С бриллиантами все в порядке. Свадебные подарки уже давно в надежном месте, - соврала Настя. - А это… Эту штуку Денису преподнесли на следующее утро после нашей свадьбы. Какая-то древняя вещь, - она покосилась на Иннокентия и решила блеснуть практическим складом ума: - Наверное, очень дорогая. Я не могу его здесь оставить. Пусть дворец разрушат, но что-то должно остаться со мной на память о Денисе.
- Вечные проблемы людей, - вздохнул Иннокентий. - Они всегда должны чем-то заполнять свою память: открытками, сувенирами, мечами…
- А ты не хранишь сувениров о прошлом?
- Какой смысл? Я все равно забываю, что означали те или иные вещи…
- Бедняга.
- Это мы еще посмотрим… - Иннокентий остановился. - Ты слышишь? Там внизу кто-то есть.
- Тебе показалось.
- Нет, не показалось. Это твои зомби, да?
- Нет, - сказала Настя. - Зомби молчат, они не…
- Не воют.
- Может быть, это ветер?
- Никакой это не ветер, это… Я не знаю, кто там бродит, но там небезопасно.
- Кто из нас двоих бессмертный?
- Я, но…
- Может быть, дать тебе меч? Или пистолет?
- Я никого не боюсь, и ты это знаешь, так что… - Иннокентий вздохнул. - Давай сюда пистолет.
- Вот и славно.
Он шагнул по лестнице вниз, Настя взяла меч обеими руками и, не снимая ножен, что есть силы врезала бессмертному по голове.
Теперь ее занимали два неотложных вопроса: не перестаралась ли она с Иннокентием?
И что, если это и в самом деле не ветер?

14

Иннокентий открыл глаза, увидел Настю и произнес какую-то длинную фразу на неизвестном языке.
- Я тоже рада тебя видеть, - сказала Настя.
- Нет, я сказал другое. Я сказал, что чуть не умер из-за тебя, глупая женщина.
- Я тоже думала, что сдохну, пока тащила тебя сюда. Но, как видишь, выжила. Думаю, и с тобой все будет хорошо.
- Со мной все будет… - Иннокентий огляделся по сторонам. - Куда это ты меня притащила?
- Это такое секретное место. Для разных секретных дел.
- Что в переводе значит…
- Подземная тюрьма Андерсонов.
- И что мы тут забыли?
- Одну важную вещь.
- Ладно, - сказал Иннокентий. - Только если ты задумала какую-нибудь глупость…
- Я? Ну что ты, мои поступки всегда отличались этим, как его, рационализмом, - не очень весело рассмеялась Настя.
- Так что мы все-таки забыли в этом холодном… - взгляд Иннокентия остановился на приоткрытой двери. - Если это подземная тюрьма Андерсонов, то это должно быть… Елизавета? В этом металлическом ящике - Елизавета?
Он вскочил с пола, бросился к двери, заглянул внутрь, отшатнулся, посмотрел на Настю, снова заглянул внутрь…
- Зачем? - наконец спросил он. - Зачем ты меня сюда привела? У нас с Лизой давние счеты, это так, она убила нашего сына, она едва не убила меня, так что у меня есть масса причин желать ее гибели… Но при чем тут ты? Почему это стало для тебя так важно именно сейчас? Ты хочешь, чтобы я ее убил? Но она такая же бессмертная, как и я, она слаба, но вряд ли даже сейчас… Стоп, - он схватился за голову. - Нет, тут что-то другое. Ты оглушила меня и притащила сюда, потому что знала, что по своей воле я сюда не пойду. Что тебе от меня надо, Анастасия? Или чудовище, принявшее облик Анастасии? Что тебе надо?!
Настя выждала, пока он перестал вопить, и сообщила:
- Дверь закрыта. Ключи - у меня. Я не выпущу тебя, пока ты меня не выслушаешь.
- Как интересно! Мы встретились, когда ты выпустила меня из подземелья, а теперь ты запираешь меня в подземной тюрьме! Как это называется - эволюция? Круговорот подземелий в природе?! - Иннокентий снова перешел на крик. Настя смотрела на тощую фигуру, бешено жестикулирующую, находящуюся явно на грани нервного срыва, а то и непосредственно за гранью…
Все это было неправильно. Иннокентий походил сейчас на карикатурного безумного ученого в своей подземной лаборатории, но уж никак не на…
- Ты знаешь легенду о потерянном страннике? - спросила Настя.
- Что? Какую еще…
- Есть легенда, что после сотворения мира один из ангелов захотел спуститься на землю и…
- Ты уверена, что сейчас самое подходящее время для сказок? Место меня тоже смущает, Анастасия. Я ничего не боюсь в этом мире, но ты начинаешь меня пугать, потому что я совершенно не понимаю, зачем ты все это делаешь…
- Сядь, успокойся и выслушай меня. Пять минут - и тебе все станет ясно.
«Надеюсь, мне тоже все станет ясно».

Когда творение мира было завершено, один из старших ангелов предстал перед Создателем и сказал ему: «Отец мой, долог был труд по сотворению этого мира, много сил и умения мы вложили в него. И теперь, когда наша работа наконец завершена, не позволишь ли ты мне ступить на эту землю и посмотреть на нее вблизи, увидеть горы и реки, вдохнуть запах цветущих садов, умыться в прохладной воде горного озера, услышать пение птиц…»
Создатель был суров и сказал: «Нет». Однако ангел не отказался от своих намерений и через сто земных лет снова пришел к Создателю с той же просьбой. И вновь услышал он отказ.
И лишь на третий раз Создатель ответил: «Хорошо. Желаешь узнать земную жизнь во всей ее полноте? Пожалуйста. Но для этого тебе придется на время стать обычным земным жителем, чтобы мог ты видеть, слышать, обонять и осязать созданный нами мир во всех его проявлениях. Ты на себе узнаешь, насколько хорош этот мир или плох. Может быть, потом я захочу услышать твой рассказ».
И возрадовался ангел и возблагодарил Создателя, а прочие ангелы завидовали ему, ибо видели в этом разрешении особое благоволение Создателя.
Когда же пришел час ангелу принять вид земного обитателя и прийти в мир, оказалось, что ангельская сущность слишком велика, чтобы вместиться в смертное тело, будь то человек, двуликий, лесной хозяин, великан или даже дракон. И тогда сказал Создатель ангелу: «Будет разделена твоя сущность надвое, одну половину я помещу в тело мужчины, другую - в тело женщины. Увидишь ты мир не двумя глазами, а четырьмя, коснешься его не десятью пальцами, а двадцатью. И знание твое об этом мире будет полнее вдвое».
И снова возрадовался ангел, и был он разделен и помещен в два разных тела.
Также сказано было Создателем: «Когда посчитаешь ты, что видел достаточно и пора уже тебе возвращаться домой, пусть две твои половины соединятся, и тогда твое путешествие завершится».
И пришел на землю ангел небесный, имея вид двух разных людей, мужчины и женщины, и ходил он по земле, смотрел и слушал, пробовал земные плоды и пробовал земную жизнь…
Но земля обладает свойством притягивать к себе живое и мертвое. Камень, брошенный в небо, неизменно упадет вниз. Растение, тянущееся к солнцу, неизбежно завянет и превратится в прах. Человек, как бы ни пытался уйти от земли, в нее возвращается.
Земля не могла отнять у ангела жизнь, ибо был он из воинства господня, однако со временем сумела она отнять у ангела память, и забыл тот о своем небесном происхождении, забыл о своей второй половине, которую следует найти ради возвращения домой. И с тех пор ходят по свету мужчина и женщина, потерявшие друг друга и потерявшие знание о себе…

- Пять минут прошли, - перебил ее Иннокентий. - То есть, наверное, прошли, потому что у меня нет часов. Что я должен был понять? Какое это имеет отношение ко мне?
- Я слишком сильно стукнула тебя по голове, - вздохнула Настя. - Ты - это одна половина, Елизавета - вторая половина. Вместе вы - потерянный ангел.
- Нет, - быстро ответил Иннокентий. - Ничего подобного. Этого не может быть. Потому что…
- Люциус, - сказала Настя. - Он знал это. Он знал, но ему хотелось быть одним-единственным ангелом на земле. К тому же он тебе завидовал. Ну, то есть тому тебе, который был ангелом. Но когда Елизавета отравилась, он испугался и примчался, чтобы ее спасти. Я была там, Иннокентий. Я видела его, я слышала его слова. Он сказал Лизе…

- Я твой брат, - сказал Люциус. - Твой младший неразумный брат, который должен был сохранить тебя. И помочь тебе вернуться.
- Вернуться куда? - вяло проговорила Елизавета.
- Домой.

- …и он назвал имя. Валентин. Тебя зовут Валентин.
Настя вытащила из кармана ключ, подошла к двери, отперла ее и бросила ключ на пол:
- Все, больше мне нечего сказать. Больше я ничего не знаю. Может быть, я полная дура, может быть, я все перепутала и все неправильно поняла. Но если ты в самом деле две тысячи лет пытался понять, кто ты есть, то моя версия - не самый плохой вариант…
Она стояла в дверях, готовая уйти, но не уходила, потому что ждала ответа.
- Пленник, - сказал Иннокентий скорее даже не ей, а самому себе. - Люциус все время называл меня пленником собственного тела.
- Она тоже, - Настя кивнула в сторону металлического ящика, внутри которого лежала бледная рыжеволосая женщина. - Она тоже пленница своего тела. И она тоже утратила память. Ты должен помочь ей, ты должен помочь себе. И… Помочь всем нам. Сделать что-нибудь с этим миром. Исправить. Спасти. Ты ведь жил здесь, с нами, ты попробовал этот мир, ты знаешь, что он неплохой, просто… - она развела руками, потому что слова закончились. Все закончилось, все уже было сказано и сделано, и оставалось только повернуться и выйти, а потом ждать, но не чуда, а закономерного развития событий. Все должно было стать на свои места.
Настя обернулась: Иннокентий стоял у приоткрытой двери и смотрел на ящик с Елизаветой. Он как будто стоял у кромки моря, еще не решив, стоит ли ему лезть в воду, которая выглядит такой неприветливой.
- А она? - Иннокентий повернулся к Насте. - Она все это знала? И зачем она тогда сказала, что я - ее брат?
- Скорее всего, она тоже все забыла. И про брата она сказала, чтобы отвлечь твое внимание. Хотя… Есть другое объяснение. Я не уверена, но… После того как вы с Елизаветой забыли, кто вы есть, а Люциус не стал напоминать, он стал здесь старшим ангелом, и он пользовался своим положением на всю катушку. Но в глубине души - фигурально выражаясь - он знал, что виноват. Он присматривал за вами и старался как-то облегчить ваше существование. Это ведь он подобрал тебя после взрыва в доме Макса, да? Так вот, когда у вас с Лизой случилось… - она помедлила, подбирая правильное слово, но потом поняла, что можно обойтись и без всяких слов, - Люциус понял, что это уже чересчур, а потом - ребенок от двух половинок ангела, кем бы он стал? Не мог ли он воссоединить в себе способности обоих родителей и их память? Люциус боялся этого, он хотел это остановить, и поэтому он мог прийти к Елизавете и открыть ей как бы правду, ужасную правду о том, что на самом деле вы - брат и сестра. Это заставило ее убить ребенка, отдалиться от тебя и… Но это только моя версия. Если ты сам поговоришь с Лизой, ты узнаешь больше. Если ты вернешься к истинному себе, ты узнаешь все.
- Странное чувство, - сказал Иннокентий. - Твои слова… Ты говоришь со мной, как будто я - это кто-то другой. Кто-то сильный. Но я не уверен…
- А ты попробуй. В конце концов, что тебе терять? Ты ведь бессмертен.
- Я должен обдумать твои слова.
- Думай. Не буду тебе мешать.
- Подожди! Что это значит - пусть две половины соединятся? Потому что, если имеется в виду… - Иннокентий скорчил странную гримасу, у которой оказалась прозаическая расшифровка. - Если это про секс, то мы с ней уже были любовниками, но при этом не превратились в ангела. Хотя… - Иннокентий задумался. - Ощущения были довольно странные…
- Еще бы.
- Так что ты думаешь?
- Я не думаю, что «соединение двух половин» - это про секс. Должно быть какое-то другое соединение. Какое-нибудь духовное…
- Какое? - не понял Иннокентий.
- Да откуда я знаю? Я уже сказала все, что могла. Кто из нас двоих ангел, в конце концов?
- Я? - не очень уверенно произнес Иннокентий, все еще переминаясь на пороге комнаты с ящиком.
- Ты, Валентин, ты.

15

Подъем наверх занял целую вечность. Настя тащила под мышкой меч, а вот чувства триумфа или гордости за саму себя она не захватила; все перевешивалось усталостью и болью в мышцах. «Все-таки спасение мира - очень утомительное занятие, - подумала она. - Хуже, чем вскапывать огород. Гораздо хуже».
Дворец все больше становился похожим на дом с привидениями, - заброшенный, полный странных звуков, теней, призраков прошлого. Только при этом надо было еще внимательно смотреть под ноги, чтобы не споткнуться об очередной труп.
Несколько заплутавших зомби бродили по коридорам, тупо глядя в никуда, Настя устало бросила им «Кыш-кыш!» и присела возле колонны, чтобы передохнуть. Из глубины дворца раздавался глухой грохот - зомби пробивали проход вниз, в прошлое, чтобы Леонард смог поживиться останками древней расы. Расхититель гробниц. Демонам бы не понравилось такое неуважение. Впрочем, кто их спрашивает? Мнением живых-то никто особо не интересуется, что уж говорить о мертвых…
Снаружи смеркалось, но Настя все же заметила фигуру в дверном проеме и усмехнулась:
- Давид, похоже, что твое свидание накрылось. У девушки явно нашлись занятия повеселее. Сколько ты еще собираешься ждать, а?
Человек обернулся.
- Давид? - уже не так уверенно произнесла Настя.
- Положите оружие, принцесса, - сказал Армандо и направил на нее пистолет.
- Еще чего! Раскомандовался!
Он нажал на курок, и пуля ударила по соседней колонне. Настя бросила меч:
- На, держи, идиот! Это всего лишь меч. Думал, я начну бросаться в тебя тяжелыми металлическими предметами? И попаду с двадцати метров?
- Мечи бывают разные, - сказал Армандо. - Вам ли этого не знать, Анастасия.
- И телохранители тоже бывают разные. Вам ли этого не знать, Армандо, - съехидничала Настя, а затем поняла, что правильнее было бы воспринимать собеседника не как Армандо, а как малознакомого мужчину с пистолетом. Правильнее было бы его опасаться, а значит - засунуть сарказм куда подальше, глубоко вдохнуть и надеяться, что все кончится быстро и безболезненно. Так было бы правильнее - но это не значит, что именно так Настя собиралась сделать.
Армандо ничего ей не ответил, подошел поближе, присмотрелся к мечу и убрал оружие. Некоторое время они молча смотрели друга на друга, и Армандо был, как всегда, на высоте - в длинном черном пальто, с тонким черным портфелем, и что самое удивительное - в безупречно сверкающих ботинках. Настя виновато посмотрела на собственную обувь, запачканную мелом, кровью, а может быть, даже останками взорвавшегося зомби, и вздохнула.
- Я уж не знаю, что вы там про меня напридумывали, принцесса, - сказал Армандо, приняв вздох на свой счет. - Вы же меня совсем не знаете. Я не рыцарь без страха и упрека, я обычный человек, которому нужно выплачивать банковский кредит…
- Так все дело в деньгах? Фишер предложил тебе больше денег, да?
- И в деньгах тоже. Но не только. Я был обязан одному человеку, который в свою очередь был обязан Фишеру, - обычная история.
- И как насчет нескольких поколений твоих предков, которые верой и правдой служили Андерсонам?
- Не надо трогать моих предков. У них были свои проблемы, у меня свои. Я ведь никого не убил и не покалечил - хотя у Фишера бывали разные идеи. Я просто передавал информацию.
- Нет, не просто!
Здравая мысль о малознакомом мужчине с пистолетом была мелко порублена и спущена в унитаз, в атаку пошли первородные инстинкты, и перед носом у Армандо возмущенно затрепетал тоскующий по маникюру Настин палец.
- Ты втерся мне в доверие! Сначала ты «по секрету» рассказал мне «страшную тайну» про планы Утера и Фишера убить Анжелу и ее сына, я повелась, устроила побег и испортила отношения с Утером, что было очень на руку Фишеру. И после этого я доверяла тебе, как никому в этом дворце, я рассказывала тебе все, и в том числе я рассказала тебе про Дениса, а Фишер взорвал самолет, чтобы решить конфликт с вампирами!
- Это не я подкладывал взрывчатку, я вообще был не в курсе…
- Да, конечно, невинен, как дитя! Он просто передавал информацию… - Настя едва не захохотала дьявольским смехом, но Армандо решительно убрал ее возмущенный палец с глаз долой и одарил взглядом, в котором читалось недвусмысленное предложение заткнуться. - …информацию, - по инерции вырвалось у Насти, а потом она и в самом деле заткнулась, не из страха перед взглядом Армандо, а поняв, насколько неуместным будет ее хохот в этих стенах.
- Информацию, которая почему-то оказалась неверной, - уточнил Армандо. - Принцесса, давайте посмотрим правде в глаза - я обманывал вас, вы обманывали меня. Мы квиты.
- Нет, - упрямо сказала Настя. - Мы не квиты.
- Ну да, наибольшим злопамятством отличаются слоны и обманутые женщины, - вздохнул Армандо. - Поверьте, что когда я выбирал сторону, личные симпатии не играли никакой роли. Вы хорошая девушка, Настя, но есть вещи поважнее личных симпатий.
- И ты сейчас вернулся во дворец ради этих важных вещей?
- Мистер Фишер забыл кое-какие бумаги. Это еще одна моя услуга ему, надеюсь, последняя.
- Не надейся, - злорадно бросила Настя. - Раз он посадил тебя на крючок, то… Эй!
Она не ожидала, что Армандо воспримет ее выпад так близко к сердцу - дуло пистолета посмотрело Насте в глаза, и сразу же за испуганным «эй!» грохнул выстрел, потом еще один. И еще один.
Настя открыла глаза, увидела перед собой Армандо с пистолетом в руке и разозлилась не на шутку:
- Если ты думаешь, что это смешно, то должна тебе сказать…
Армандо поднял с пола меч, стряхнул ножны, оттолкнул Настю в сторону и резко взмахнул клинком. Кто-то вскрикнул, но теперь Настя точно знала, что это не ее крик. Армандо ударил мечом еще раз, и теперь голова окончательно отделилась от тела.
- Я не думаю, что это смешно, - сказал Армандо. - Я думаю, что тебе нужно уходить отсюда. Куда-нибудь в безопасное место. Если такие еще остались.
Настя медленно повернулась и увидела у себя за спиной обезглавленное тело в грязно-коричневой одежде. Голова с длинными спутанными волосами откатилась на пару метров, оставляя за собой след чего-то вязкого и черного.
- Это кто? - спросила Настя.
- Вампир, - сказал Армандо.
- Ах да, - спохватилась Настя. - Вампир. Конечно.
- Что значит - конечно?
- Они же объявили нам войну за то, что мы не выдали им Дениса и унизили народного героя Накамуру. Они обещались напасть на Лионею ближе к вечеру.
- Они сдержали свое слово, - Армандо ткнул мертвеца носком ботинка. - По-моему, это рубедрианин.
- Рубедри… Секта?
- Вот именно, вампирская секта, которая никогда не признавала Лионейский договор и считала, что все прочие расы - просто вампирское меню. Они еще назывались «Чистая кровь». Вожди вампирских кланов утверждали, что рубедрианская секта разгромлена, посажена в тюрьмы…
- Значит, в тюрьмах был день открытых дверей. А это что? - Настя склонилась над трупом.
- Не знаю. Анастасия, если рубедриане во дворце - тебе нужно немедленно уходить.
- Это у него рация, - выпрямилась Настя. - Странно, точно такую же выдал мне Смайли, только она у меня сломалась…
- Анастасия, у меня тут машина, я довезу тебя до границы. Пойдем.
- А еще он дал мне пистолет, но я расстреляла все патроны по зомби. Вот дура, правда? - Настя нажала кнопку на рации. - О, эта работает.
- Настя…
- …имени гордого народа детей ночи, - сказала рация. - Если король Утер Андерсон сохранил еще немного смелости и чести, мы ждем его в зале для поединков. Мы ждем еще десять минут, а потом от имени гордого народа детей ночи будет пролита кровь…
- У них заложники, - тихо сказал Армандо.
- …кровь принцессы Амбер и принцессы Анастасии.
- Что? - удивленно спросила Настя у рации. - Кого?
- Это просто трюк, - сказал Армандо и просто попытался отобрать у Насти рацию. - Просто ловушка.
- Нет, не думаю, - сказала Настя.

Предыдущая страница 33 Следующая страница


Луна над Лионеей 34

- Но ведь ты здесь.
- Я-то здесь… Ты не мог бы вернуть мне меч? Может быть, он мне еще пригодится.
- Он тебе не пригодится, - сказал Армандо. - Это секта прирожденных убийц, которые выпьют тебя досуха за секунду. Это тебе не объевшиеся грибов горгоны, это воины, которые пришли сюда ради мести. Включи рацию и скажи, что это ловушка, чтобы Утер - если он еще жив - туда не ходил. И будем убираться отсюда.
- Если Утер туда не пойдет, они убьют их обеих.
- Кого - их? - Армандо начал терять терпение.
- Амбер и Марину.
- Что еще за Марина?
- Мой секретарь. Она была вместе с Амбер, и у нее была сумка с моими вещами. А раз это дикие вампиры, то, может быть…
- Все люди для них на одно лицо? Не уверен. Для них сейчас главное - выманить Утера, ради этого они скажут что угодно. Настя, может быть, у них и нет никаких заложников, может быть, все это блеф…
- Вот надо пойти и разобраться. Дай мне меч.
- Нет.
- Я все равно пойду туда. Я должна там быть. Я велела Амбер и Марине идти в «Оверлук», и я отвечаю…
- А я - нет, - сказал Армандо. - Мне нужно всего лишь забрать бумаги, - он протянул ей пистолет. - Возьми. Пули обычные, но это даст тебе хоть какой-то шанс. Все лучше, чем махать этим тяжелым куском металла.
Она взяла пистолет, взвесила в его ладони. Это тоже был кусок металла, тоже созданный убийства ради, но почему-то он не давал такой иррациональной уверенности в победе, как подаренный Денису меч.
- Ты уходишь? - сказала она в спину Армандо.
- И тебе советую сделать то же самое. Я уже сказал - я не рыцарь без страха и упрека, я обычный человек.
- Да-да, и что-то там про банковский кредит.
Армандо молча вышел через разгромленный дверной проем и растворился в сумерках. Настя выждала еще пару минут, но чуда не случилось. Она подняла с пола меч, заткнула пистолет за пояс и пошла в сторону Западного крыла, пшикая по дороге на заплутавших зомби.
Чем ближе Настя подбиралась к западной части дворца, тем осторожнее становились ее шаги, тем внимательнее она прислушивалась и приглядывалась, но все это оказалось совершенно бесполезным. Вампир-рубедрианин просто вылез из-под лестницы, отбросил в сторону кровоточащий кусок чьей-то плоти, с интересом посмотрел на Настю и сказал:
- Хррр….

16

Это оказалось не столько больно, сколько страшно и противно. В обычной жизни (читай - в другом мире) полагалось бы отползти в сторону, свернуться калачиком и лежать так столько дней, недель или месяцев, пока пережитое не потеряет остроту, не станет воспоминанием, засунутым на дальнюю полку между другими мерзостями.
Но это в другом мире. Здесь у нее не было времени на такую роскошь. Она могла позволить себе лишь краткий привал, на пару минут, не больше - ноги просто подгибались, отказываясь идти дальше, сердце скакало, словно теннисный мячик, а рука безостановочно терла шею, стараясь убрать оттуда следы крови и чего-то еще, какой-то липкой мерзкой жидкости, которой щедро поделился с ней рубедрианин.
Слабым утешением было то, что она пока была жива, но Настя не была уверена, что это надолго, и она не была уверена, что это - жизнь. Тем не менее ей ничего не оставалось, как двигаться дальше.
Со стороны арены для поединков доносился шум, но это был не приевшийся грохот разрушения древних стен, это были какие-то иные звуки; издававшие их существа разрушали не каменные постройки, а нечто более ценное. Надежду? Чьи-то жизни?
- Празднуете победу? - спросила Настя, ткнув стволом в шею Марата, чуть повыше воротника кожаной куртки. Она узнала его со спины, он же еще раньше узнал ее по звуку шагов и запаху, но не стал об этом говорить, чтобы не показаться невежливым.
- Они празднуют, - шепотом ответил Марат, не оборачиваясь. - А ты что тут делаешь? Беги отсюда, пока они тебя не заметили. Это же… Это же звери.
- Да? - Настя плотнее прижала ствол. - Серьезно? То есть они - плохие вампиры, а ты - хороший?
- Они - другие вампиры, - торопливо шептал Марат. - Если бы ты столкнулась с кем-нибудь из них вблизи…
- Только что.
- Ха, - изумленно сказал Марат. - Ну и как?
- Это было грубо, - оценила итоги встречи Настя. - Сколько их там, на арене?
- Я не хотел сюда идти, но они взяли меня как переводчика. И потому что я уже бывал в Лионее. Знаю местность.
- Ты не ответил на вопрос.
- Ты спросила - сколько? Они все здесь. Вся секта рубедриан. Четыре с лишним десятка. И еще Накамура.
- Он тоже в секте?
- Нет, - Марат как будто ухмыльнулся. - Но он теперь герой, он сам напросился к рубедрианам в этот поход. Я-то не хотел, меня заставили…
- Да-да, ты уже говорил: переводчик. Я узнала твой голос по рации. Ты говорил про заложников, двух принцесс, но вот я стою позади тебя, и на заложницу я не очень похожа…
- Я говорю то, что мне велят.
- То есть на самом деле у вас нет заложников?
- Есть. Они захватили Амбер и еще какую-то девушку, я сказал, что она тоже из королевской семьи, иначе они бы уже ее выпили. И не только выпили. Ты ведь знаешь, что делают рубедриане помимо того, что пьют кровь?
- Отрезают головы?
- Это вначале. Они используют все тело жертвы. По-разному.
- То есть ты спас моего секретаря от съедения? Ну что же, тебе это зачтется.
- Принцесса, уходите отсюда, это безнадежно, вы не сможете никого тут спасти!
- Но ведь ты говорил по рации, тебя должны были услышать, сейчас сюда придет король Утер со своими людьми, и тогда…
- Принцесса, вам плохо видно из-за моей спины. Утер уже пришел. И все его люди тоже.
Марат шагнул чуть вперед и в сторону, чтобы Насте было видно, и она увидела…

К этому времени я уже четко усвоила: не стоит ждать подарков от судьбы вообще и в этот день особенно. Поэтому, увидев на арене для поединков короля Утера Андерсона, я не закричала, и не стала рвать на себе волосы, и не упала в обморок. Я просто вздохнула и приняла увиденное за факт.
Утеру крепко досталось уже во время первой стычки с зомби, той самой, где меня так здорово вырубили. Похоже, что после этого Утер только тем и занимался, что ввязывался в драки, где его лупили чем попало превосходящие силы противника. Короче говоря, он представлял собой зрелище одновременно жалкое и прекрасное.
Он едва стоял на ногах, сплевывал кровью на арену (заставляя ноздри рубедриан жадно раздуваться), сохранял равновесие лишь за счет какой-то палки с острым наконечником, но при этом посылал какие-то ободряющие жесты в сторону Амбер и Марины.
Те были поставлены на колени, и под подбородок каждой было подведено серпообразное лезвие ритуального рубедрианского ножа. Не знаю, насколько мог ободрить Амбер и Марину вид короля Утера, но иной надежды у них не было, потому что «люди Утера», о которых я так легкомысленно заявила… Это был миф. Это был пепел. Это были изможденные и окровавленные охранники из компании Гарджели, совсем не привыкшие к битвам с вампирами и зомби, а потому абсолютно деморализованные. Ах да, и еще - их было двое. Их осталось двое. Причем они стояли в окружении десятка рубедриан, и было ясно, что их жизнь не продлится и секунды, если будет подан должный знак.
А тот, от кого ожидали нужного знака, стоял посреди арены, затянутый в черные доспехи, грозный и беспощадный Маси Накамура, герой детей ночи и гроза людей. Придурок.
Может быть, вампиры потом и будут слагать о нем легенды, но, по-моему, все, что нужно знать о Маси В. Накамуре, укладывается в одну фразу: везучий козел отпущения. Когда спор между Утером и вампирами по поводу участи Марата еще только начинался, вампирские старейшины придумали хитрый выход из ситуации. Они хотели сохранить лицо и при этом не рассориться с Утером Андерсоном, поэтому они решили вызвать его на поединок, но в качестве своего бойца выставить какое-нибудь вампирское недоразумение, обреченное на гибель. Вот на роль этого недоразумения и был избран Маси В. Накамура, отпрыск боковой линии одного из аристократических кланов. Его вызвали в Лионею, чтобы потом Утеру было кого порубить в капусту, однако обстоятельства сложились так, что на поединок против Накамуры вышла Амбер Андерсон, Накамура одержал победу и неожиданно стал героем всей вампирской расы.
От чего ему окончательно снесло крышу. Он возомнил себя героем-освободителем вампирского народа, а неудачная попытка зарезать меня лишь подстегнула его амбиции и его ненависть к Андерсоном. Неудивительно, что он примкнул к рубедрианам и оказался в нужное время в нужном месте.
Короля Утера и Накамуру отделяло метров пять-шесть каменного пола, на нем были выбиты какие-то древние письмена, а уже поверх старинных букв рубедриане кровью прочертили широкую полосу, рубеж между поединщиками. Короче говоря, я успела как раз вовремя, чтобы увидеть, каким унизительным фарсом закончится славная история Лионейских королей.
Раньше мне не приходилось бывать в зале для поединков, так что было самое время осмотреть это историческое место: восьмиугольная арена непосредственно для боя; вокруг, на небольшом возвышении, места для зрителей, поделенные на двенадцать секторов, по числу Великих Старых рас. Сейчас эти места были заняты рубедрианами; предвкушая ритуальное кровопролитие и падение Лионеи, они не сдерживались в эмоциях. Я никогда не любила людей с длинными сальными волосами, а уж когда длинные сальные патлы прицеплены к черепу плотоядного урода в коричневом халате, забрызганном кровью, - это уже очень далеко за горизонтом моей терпимости. И вот такие уроды пришли в Лионею как хозяева, расселись в первом ряду и, ковыряя длинными когтями меж зубов, стали ждать убийства, которое станет сигналом к новым убийствам. К счастью, сидели они на противоположной от меня стороне арены и были так увлечены ковырянием в зубах и ободрительными воплями в адрес Накамуры, что меня до поры до времени не замечали.
А я замечала: дальше, за спинками испоганенных кресел, был устроен ярус стоячих мест для не особо важных персон, а оттуда лучеобразно расходились коридоры, выводящие на первый этаж дворца. Как раз в начале такого коридора спиной ко мне стоял Марат и наблюдал за происходящим на арене.
- Если ты переводчик, почему ты здесь? - спросила я. - Почему ты не переводишь королю, Накамуре и остальным уродам?
- Они уже все друг другу сказали, - ответил Марат. - А здесь я стою, потому что хотел потихоньку отсюда сбежать. Через этот коридор. Но потом очень не вовремя явилась ты со своим пистолетом.
- Я всегда не вовремя, - сказала я. - Пора бы уж привьи<-нуть.
В этот момент рубедриане заорали, Марат подался вперед, я за ним…

- Началось, - сказал Марат.
С тем же успехом он мог бы сказать:
- Закончилось.
Все и на самом деле произошло очень быстро.

Когда Накамура выхватил меч и торжественно поднял его над головой, рубедриане завопили так, что у Насти заболело в ушах.
- Звери, - пробормотал Марат.
- Будем надеяться, - вырвалось у Насти. Марат удивленно покосился на нее, ожидая разъяснений, но в этот момент Накамура нанес удар, и Марату стало не до Настиных загадок.
Даже издали Утер производил впечатление усталого старика, которому и стоять-то тяжело; должно быть, вблизи все выглядело еще хуже, и это впечатление вдохновило Накамуру на удар мечом, который должен был стать историческим для расы детей ночи, для династии Андерсонов и еще много для кого.
Только ведь и король Утер понимал значение момента. И он не хотел уйти, как несчастная жертва новых варваров, он хотел настоящего поединка, и на удар Накамуры ответил своим ударом.
Вампирский меч и обломок лионейского копья встретились и сцепились намертво.
Что оказалось неприятным сюрпризом для Накамуры. Он изо всех сил дернул меч к себе, но тот крепко засел в древке. Рубедриане орали как сумасшедшие, но это ничуть не помогало их бойцу, и дело было не в мече и не в древке, а в столкновении стратегий - один из бойцов хотел красиво победить, а второй не хотел некрасиво умирать, и этот второй подход сработал лучше.
Король Утер на самом деле умирал уже давно, может быть, со дня покушения, а может быть, со дня побега Дениса, первого или второго, уже не важно… И сейчас он был готов к тому, что ожидаемая смерть наконец случится, он был готов принять ее - но на своих условиях. Выйдя на арену, Утер увидел тех, кто рвался владеть миром после его смерти, и взбесился от того, насколько жалкими и уродливыми выглядели рубедриане и примазавшийся к ним Накамура. Это пробудило в нем воина, пусть ненадолго, пусть на несколько мгновений, но и этого оказалось достаточно…

Впрочем, все это мои домыслы. Никто не знает, что происходило в голове Утера. Нам оставалось лишь наблюдать со стороны, и со стороны это выглядело примерно так.

…чтобы Утер как будто вырос и раздался в плечах, нависнув над Накамурой сердитым медведем, который совсем не просил, чтобы его будили, но раз уж у кого-то хватило наглости…

По-моему, Утеру удалось вырвать меч у Накамуры, во всяком случае, древко копья так и не расцепилось с вампирским клинком, и оба этих предмета отлетели в сторону как ненужные условности. После чего Утер просто рухнул на Накамуру и придавил его к земле. Мне показалось, что раздался хруст или треск, так или иначе Накамура внезапно оказался в положении, которое совсем не пристало герою вампирской расы. Утер успел два или три раза опустить свой кулак на голову вампирского поединщика, а потом…

Потом случилось то, что и должно было случиться с лионейским королем, которого окружили несколько десятков рубедриан. Когда Накамура оказался на лопатках, вся эта длинноволосая свора с размазанной по губам кровью притихла, а затем один из них легко перескочил через барьер, отделявший зрительский ряд от арены, подошел к Утеру сзади и перерезал ему горло ритуальным рубедрианским ножом. Это было сделано с плохо скрываемым удовольствием, причем не столько от самого убийства, а от того, что можно было, наконец, отбросить дурацкие формальности и сделать то, что действительно хочется.

А потом они стали кричать, по-моему, слишком громко и радостно для сорока вампиров, разделавшихся с одним старым и разочарованным королем. Я отыскала взглядом Амбер - она тоже что-то кричала, но ее голос тонул в общем оре. Главное, что она все еще была жива. И Марина тоже.
- Не делай глупостей! - драматически прошептал Марат.
- Что? - переспросила я и поняла, что Марат имеет в виду пистолет. - Нет, это мне не пригодится. У меня есть план получше.
От слова «план» Марат вздрогнул.
- Ты говоришь, что они звери? - сказала я. - То есть ты - не зверь?
- У меня есть свои принципы… - начал Марат, но у меня не было времени выслушивать его автобиографию.
- Тогда у меня к тебе будет просьба, - сказала я.

Смерть Утера, может быть, вышла не такой героической, как он надеялся, но она все же оказалась полезной: в течение некоторого времени рубедриане упивались своей победой, ни на что более не обращая внимания, как будто весь мир теперь состоял только из рубедриан и их триумфа.
Но это было не так. С некоторым запозданием вампиры заметили девушку, которая взялась словно из ниоткуда и шагала по забрызганной кровью арене столь быстро и уверенно, будто у нее имелась цель и она знала, как этой цели добиться. Рубедриане, уже несколько минут считавшие себя властителями мира, были неприятно удивлены, но совсем не напуганы. Им теперь нечего было бояться.

А мне? Разумеется, мне было страшно, и я затолкала руки в карманы, чтобы никто не заметил, как дрожат мои пальцы. Я не смотрела в сторону рубедриан, хотя периферийным зрением заметила там движение, и это движение было направлено в мою сторону…
Они что-то кричали, наверное, «Стой!» или что-то в этом роде, но я выскочила на эту арену не для того, чтобы останавливаться и вести беседы с дикой вампирской сектой, я вышла, чтобы продолжить проигранный Утером поединок и привести его совсем к другому финалу. И это был не поединок между людьми и вампирами, между династией Андерсонов и одной из Великих Старых рас, это было что-то другое, может быть - мне даже неудобно об этом думать, но… Может, это был поединок между добром и злом?
Надо будет попросить Марину с этим разобраться, но только позже, потому что пока у Марины совсем другие проблемы. Да и у меня намечаются серьезные осложнения справа по курсу: большой и злой рубедрианин, только что зарезавший Утера, желал продолжения бойни и уже примеривал лезвие своего ножа к моему горлу…

А в это время тело Утера пошевелилось, из-под него показалось залитое королевской кровью лицо Накамуры. Вампирский поединщик выглядел растерянным - он не знал, радоваться ли ему смерти Утера или же печалиться от того, что эта смерть - вовсе не его рук дело. Он не без труда сбросил с себя труп короля, поднялся и понял, что, пожалуй, второй вариант поведения более разумен, потому что никто не приветствовал его криками, на него вообще почти никто не смотрел, внимание рубедриан было приковано к девушке на арене. Накамура разочарованно вздохнул, посмотрел на свои доспехи, на свои окровавленные руки и, несмотря на все разочарование, не смог удержаться, чтобы не облизать свои ладони, с причмокиванием всосав кровь Утера Андерсона. Закончив с ладонями, он обтер лицо и эту кровь также употребил по назначению. Наверное, эти вполне естественные для вампира поступки и решили судьбу Накамуры, потому что за ним действительно почти никто не наблюдал, однако этим «почти», этим исключением была Амбер Андерсон, которая теперь уже ничего не боялась и которой было совершенно нечего терять.

Когда приближающаяся справа фигура стала совсем огромной, я мельком посмотрела на рубедрианина с ножом и поняла, что тот очень зол, наверное, из-за недостатка внимания с моей стороны. Он был большой, сильный, победитель и все такое прочее. Он ждал, что вопли ужаса станут нормальной реакцией на его появление.
В этом, наверное, был свой резон, но мне пришлось вкратце объяснить ему простую истину - из каждого правила бывают свои исключения.
Иногда эти исключения несовместимы с жизнью.

17

Рубедрианин прорычал что-то угрожающее, однако Настя не сбавила шага, и тогда вампир, чувствуя спиной взгляды сородичей, показал, как, по мнению рубедриан, следует обращаться с людьми.
То есть, он попытался показать. Рубедрианин был проворен, и рука его была набита на убийствах, только вот…
Только вот у девушки в сумочке могут водиться самые неожиданные вещи.

Нет, какая там сумочка. Это была не сумочка, а такой карман из грубой материи, прицепленный к поясному ремню. Смайли выдал мне его наряду с другими полезными вещами в стиле «милитари», но к тому времени, когда нужно было выбираться на арену, со мной остался только вот этот карман. Однако он не был пуст.
Я еще не освоилась с этой штукой, не была уверена в ее мощности и дальности действия, поэтому слегка перестаралась.
Перестаралась - это всего лишь слово. В реальной жизни это означало, что я разрезала рубедрианина пополам. Поперек.
А потом пошла дальше, не снимая пальца с кнопки на предмете, который напоминал мобильный телефон, но на самом деле таковым не был.
Откуда он у меня взялся? От прежнего владельца. Кто был прежним владельцем? Нет, не Лиза, хотя вы на верном пути. Некогда эта демонская игрушка и вправду принадлежала Лизе, но когда мы с Гарджели нанесли визит в ее румынский особняк и упаковали Спящую Красавицу в металлический ящик, многое из Лизиного имущества перешло в руки Давида Гарджели. В том числе и псевдотелефон. Я обещала помалкивать об этом обстоятельстве, а в обмен на молчание Гарджели обещал научить меня пользоваться этой штукой, и потом, когда он разберется в ее устройстве и наладит производство, подарить мне персональный экземпляр в чехле с бриллиантами. Ну, может, насчет бриллиантов я и додумала, но в остальном все примерно так и было, кроме того, что Гарджели не наладил серийного производства. Он лишь успел мне показать, на какие кнопки там следует нажимать, а на какие не стоит.
Мне это пригодилось. Гарджели - нет. Откуда он у меня взялся, этот смертоносный мобильник? От прежнего владельца, которому в этой жизни уже ничего не было нужно. Я нашла Гарджели у снесенных дверей на северном входе - он дожидался Леонарда, чтобы блеснуть своим магическим искусством, но не подумал о том, что в этом мире водятся и другие хищники, куда более примитивные, но этого примитива хватило, чтобы подкрасться к Давиду сзади и сделать все то, что обычно делает голодный рубедрианин с человеком.
Поэтому я обнаружила отдельно тело Давида Гарджели и отдельно - голову. И то, и другое было, скажем так, в поврежденном состоянии. Мобильник был цел.
И я знала, на какие кнопки надо нажимать.

Настя старалась не смотреть в сторону рубедрианина, когда он был живым, и она тем более не стала смотреть на него мертвого, к тому же разрезанного пополам в районе грудной клетки. Вампир умер молча, зато его сородичи взревели, как десяток мотоциклетных моторов, оседланных адскими байкерами. Этот звук подсказал Насте, что пора переходить на бег.
И она побежала, тем более что бежать оставалось немного - вот барьер, отделяющий арену от зрительских мест, вот ступеньки на верхний ярус, вот коридор, вот дверь…
Она ударилась в эту дверь плечом, едва не снесла ее с петель и только теперь позволила себе краем глаза посмотреть назад: разумеется, Настя слышала топот ног, но увидеть - это совсем другое дело. От увиденного ей захотелось вернуться в детство и основательно позаниматься легкой атлетикой - преследователей было много, и они относились к этой погоне очень серьезно.
Настя юркнула за дверь и даже не стала тратить секунды на защелку, просто побежала дальше, зная, что рубедриан такой дверью не остановишь. Дальше начались ступени, их было бесконечно много, а топот и вопли позади становились все громче и громче, и в воздухе запахло кровью, не в переносном смысле, а в самом что ни на есть прямом - одежда рубедриан пропахла кровью, которой было достаточно ими пролито по пути в Лионею.
Но Марат не случайно назвал их зверьми - рубедриане никак не могли насытиться, им все было мало, они убивали уже не для пропитания, а для самоутверждения, что, впрочем, делало их похожими не столько на зверей, сколько на людей. Жадных до крови людей.
Потом была еще одна дверь, Настя открыла ее, остановилась, перевела дух и оглянулась: рубедриане мчались к ней, скаля зубы и занося кривые ножи…
Их было слишком много, чтобы Настя, даже со своим демонским мобильником, могла их победить. Зверя мог победить только зверь, и поскольку другого столь же свирепого и беспощадного зверя у Насти под рукой не было, зверь должен был убить сам себя.
Судя по выкатившимся в охотничьем экстазе белкам и распахнутым в предвкушении крови ртам, рубедриане об этом не догадывались.
Настя сказала про себя «раз» и шагнула в дверной проем.
«Два» - она повернулась к двери лицом, чтобы видеть рубедриан.
«Один» - она попятилась, не спуская глаз с двери.
Ноль.
- Хррр…

Вот именно так он тогда и сказал. Рубедрианин просто вылез из-под лестницы, отбросил в сторону кровоточащий кусок чьей-то плоти…
И сказал:
- Хррр…
Что, наверное, означало: «К чертям диету, гулять так гулять». А может быть, это и ничего не означало. Просто звук, сопровождающий процесс слюноотделения у рубедриан. Во всяком случае, его глаза выдавали живой гастрономический интерес к моей персоне.
У меня был пистолет, но его еще нужно было вытащить, направить на рубедрианина… Да, и еще снять с предохранителя. А еще раньше - преодолеть приступ паники.
И еще у меня был меч, но тут моих сил хватило, только чтобы швырнуть в рубедрианина этим антиквариатом. Я промахнулась. Рубедрианин ухмыльнулся, перешагнул через меч и пошел на меня. Я попятилась, рубедрианин открыл пасть, и тогда я попятилась быстрее, а потом я на что-то наткнулась спиной, оно было похоже на мешок или еще что-нибудь в этом роде, я не стала разбираться и швырнула этим мешком в рубедрианина…
То есть, я попыталась швырнуть, потому что мешком оказался очередной зомби - я уже перестала обращать на них внимание, относясь к ним как неодушевленным предметам типа мебели. Основная масса зомби, как и было задумано Леонардом, столпилась в большом зале с колоннами и долбила пол, но некоторые не совсем удавшиеся особи задумчиво бродили по дворцу, стуча по стенам…
Это был как раз такой заблудший зомби, и я не задумываясь швырнула им в рубедрианина. Они столкнулись, причем на лице зомби осталось все то же сонное выражение, а вот рубедрианин…
Он буквально засветился. В его зрачках заискрился праздничный фейерверк, рубедрианин схватил зомби за плечи, как старого приятеля, а потом уже вовсе не по-приятельски впился ему в шею. Зомби вздрогнул и стал оседать, словно из надувной куклы выпустили воздух.
Рубедрианин проводил его в этом медленном падении до самого конца. Потом выпрямился, перевел дух и посмотрел на меня с выражением девяностопятипроцентного счастья на лице. Пять процентов он собирался добрать за мой счет. Если бы он сейчас интимным шепотом сказал: «Ну наконец-то мы одни..» - я бы не удивилась.
Но он повел себя гораздо грубее. Он прыгнул на меня и вцепился когтями в ребра, я ударила его локтем в грудь, но он этого даже и не заметил… Когда что-то хрустнуло, я даже и не поняла, что хрустят мои кости, я в это время задыхалась от запаха рубедрианина, а потом…
А потом все кончилось. Он перестал ломать меня, перестал дышать мне в ухо трупным смрадом. Он пошатнулся, удивленно посмотрел на меня и вдруг согнулся пополам, словно в приступе тошноты. Потом его действительно стало тошнить, и, судя по звукам, которые издавал рубедрианин, он испытывал адскую боль.
Но он все же был силен. И по-звериному туп. Когда боль на пару секунд отпустила его, он встал, посмотрел на меня и раскрыл пасть для продолжения трапезы…
И тут он умер. Изо рта, носа и ушей брызнула черная вампирская кровь, рубедрианин удивился такому поведению своего тела и рухнул лицом в пол.
Я отошла в сторону и присела у колонны - мои ноги подгибались, отказываясь идти дальше, сердце скакало, словно теннисный мячик, а рука безостановочно терла шею, стараясь убрать оттуда следы крови и мерзкой черной жидкости, которой щедро поделился со мной покойный рубедрианин. В нескольких шагах от меня лежали два мертвеца, и вскоре я сообразила, что их смерти взаимосвязаны. Они убили друг друга. Вампир убил зомби, но кровь зомби в свою очередь убила вампира. Кто-нибудь другой, кто-нибудь умный на таком материале сделал бы далеко идущее философское обобщение, я же просто поняла: ага, вот значит как можно убивать рубедриан. Надо запомнить.
В жизни может пригодиться.

Ноль.
- Хррр…
Это уже было совсем другое «хрр», многократно усиленное злостью десятков рубедриан. Настя была для них не просто ходячим бурдюком с кровью, к ней имелись личные претензии. У нее с рубедрианами теперь тоже были свои счеты.
- Хррр, - сказали они, протискиваясь в дверь.
- Ну, вперед, - гостеприимно сказала она, но ее, наверное, не услышали из-за грохота, царившего в этом большом зале, где сотни зомби лопатами, кирками и ломами прорубали дорогу вниз, на кладбище демонов. Дворцовый зал теперь походил скорее на заводской цех, заполненный рабочими, которые как будто в полусне исполняют положенные операции, тонут в ими самими созданном шуме и каменной пыли, падают, умирают, но никому нет до этого дела.
Рубедрианам тоже не было дела до мертвых, но вот живые…

Я плохо помню, что случилось потом. То есть я не забыла, но я не знаю, как про это можно рассказывать. Рубедриане, вбежав по моим следам в зал, пару секунд смотрели на меня, а потом их глаза стали жадно блуждать вокруг, видя беззащитные создания, которым суждено было стать пищей рубедриан…
Я не глядя протянула руку, схватила кого-то из зомби за ворот и толкнула в сторону рубедриан. Я уже делала такое раньше. Мне было не привыкать.
И началось. Марат был прав, они все-таки больше походили на зверей, жадных и глупых. Они увидели еду и не смогли удержаться от искушения. Они забыли, что преследовали меня. То есть многие из них забыли, но не все.
Те, кто не забыл, бросились ко мне, а я побежала, петляя между зомби как между стволов деревьев, иногда останавливаясь, чтобы толкнуть очередного зомби навстречу своим преследователям. Иногда я закладывала слишком сложную петлю и натыкалась на рубедрианина лицом к лицу. Тогда я нажимала кнопку на своем псевдомобильнике и чертила перед собой крест, этого оказывалось достаточно, чтобы расчистить путь. Потом я бежала дальше, дальше, дальше…
Я не знаю, сколько это продолжалось. У меня закружилась голова, то ли от беготни, то ли от того, что вокруг меня все умирали и умирали зомби с рубедрианами. Они убивали друг друга, а я была словно гостем на этом празднике смерти, отбиваясь мобильником от назойливых приглашений стать участницей главного представления…
Рубедрианское «хррр» раздавалось все реже и реже, зомби как будто вбивали его в землю своими инструментами. Мои ноги все чаще наступали на мертвые тела, и я не вздрагивала и не отводила взгляд. Я все бежала, все петляла, не могла остановиться, хотя уже не видела и слышала за собой преследователей. Я остановилась, когда увидела его. Впрочем, я не уверена, что действительно это видела, скорее всего, это был плод очень больного воображения…
Так или иначе - посреди этого хаоса, посреди разрушений и убийств, мимо долбящих землю зомби и умирающих рубедриан, мимо меня и всех остальных шел Иннокентий. На руках у него спала Елизавета, и Иннокентий держал ее так бережно, как держат ребенка или любимую девушку. Не знаю, куда он шел, помню лишь выражение его лица - он смотрел поверх всего происходящего вокруг. Он смотрел мимо нас, он смотрел куда-то совсем в другую сторону.
Если это была галлюцинация, то это была потрясающая галлюцинация. Если же это было на самом деле - что ж, как говорится, они нашли друг друга. В смысле, он нашел сам себя. Не знаю, как уж там Иннокентий разобрался с воссоединением, но выглядел он довольно уверенно. Я была готова за него порадоваться, но тут кто-то ухватил меня за плечо, я обернулась и поняла, что еще не все рубедриане вымерли от отравленной крови зомби. Некоторые сохранили здоровье и силы, достаточные, чтобы вырвать мне сердце.
Я ткнула пальцем кнопку и привычно махнула мобильником крест-накрест, но вампир не развалился на части. Он схватил меня за горло и рванул к себе. Я выронила мобильник и зажмурила глаза…

Клыки вампира разодрали ей кожу от уха до плеча, но на большее рубедрианина почему-то не хватило. Он пошатнулся, выпустил Настю и схватился за голову, будто переживал приступ мигрени. Судя по дырке посредине лба, его проблема была гораздо серьезнее. Настя увидела, как кожа рубедрианина приобретает бледно-голубой оттенок - если верить справочной литературе, именно так кожный покров вампира реагирует на смертельную дозу серебра.
Настя задрала голову и увидела на балконе стрелка. Тот держал в руках винтовку размером едва ли не больше его самого. Настя махнула Смайли рукой. Тот не ответил и принялся разглядывать окружающий мир через оптический прицел.

18

Выражение «смертельная усталость» слишком заезжено, чтобы люди воспринимали его всерьез. Честное слово, им стоило побывать в королевском дворце тем вечером и понять, что смертельная усталость - это когда тебе кажется нормальным улечься среди трупов и закрыть глаза, надеясь, что хотя бы это окажется выходом, потому что все остальные способы… Я как-то упомянула про двери: когда закрывается одна, открывается другая, и так далее. Наверное, это и в самом деле так, но просто рано или поздно ты понимаешь, что у тебя просто нет сил бежать к следующей двери. Тем более что ни одна из полусотни предыдущих не оказалась настоящей дверью, ведущей наружу.
- Даже и не думай, - сказал мне Смайли.
- Не думай о чем? - не поняла я.
- Даже не думай, что мы проиграли. Потому что это не так.
- То есть, - задумалась я, - мы выиграли? Я как-то по-другому представляла себе победу. А это, - я еще раз посмотрела на большой дворцовый зал, в центре которого медленно и верно рождался провал, похожий на могилу, - это больше похоже на поражение.
- Поражение - это тоже победа, только в другом измерении, - Смайли поправил снайперскую винтовку, которая лежала у него на плече словно копье.

Предыдущая страница 34 Следующая страница


35 Сергей Осипов

- Найди себе другую девушку и пудри ей мозги, - сказала я. - Прямо перед тобой толпа зомби пробивает для Леонарда путь к захоронению демонов, а ты ничего не можешь с этим поделать. Это победа?
- Сегодня я действительно ничего не могу поделать, - признался Смайли. - Был тяжелый день, и я устал. Но будет завтра, завтра мы что-нибудь придумаем. Я не собираюсь сидеть дома и ждать, пока меня сотрут с лица земли, причем мне неважно, кто этим займется - Леонард, безумные вампиры-рубедриане или еще более безумные англичане.
- Безумные гномы, - сказала я. - Ты просто не видишь себя со стороны, а то бы согласился со мной.
- Плохо выгляжу?
- Ты похож на партизана, а не на гнома из приличной семьи.
- На стража подземелий, - уточнил Смайли. - Гак мы себя называем. А стражи подземелий все в душе немного партизаны. Это наш метод ведения войны - прятаться в шахтах и пещерах, перемещаться по тайным ходам и внезапно нападать на врага.
- Я с тобой ни в какие подземелья не полезу.
- Я и не прошу, - пожал плечами Смайли. - А ты вроде бы выросла? Или мне кажется?
- Прекрати эти гномьи комплименты…
Он прекратил и даже более того - совсем замолчал, но не из-за моих слов, а потому что мы вышли на арену для поединков. Там лежало тело лионейского короля Утера Андерсона.
И еще несколько тел, которых прежде не было. Утер посмотрел на меня. Я посмотрела на него.
- Тяжелый день, - сказал Смайли. - Тяжелее, чем я думал.
Он медленно направился к телу короля, а я… Я подошла к единственному живому человеку, дожидавшемуся нас на арене.
- Почему ты здесь? - спросила я.
- Потому что я не знаю, куда мне идти, - сказала Марина. Стекла ее очков треснули, на лбу засохла кровь, зато мой ноутбук лежал у нее на коленях.
- Марат должен был вывести вас из дворца.
- Марат?
- Вампир, только не такой, как эти… Посимпатичнее. С темными волосами. В кожаной куртке. Переводчик.
- Этот? - показала Марина.
Марат лежал на спине, глядя мертвыми глазами в потолок.
- Как это вышло? - спросила я и тут же получила ответ: кожа Марата имела характерный бледно-голубой оттенок.
- Это один из охранников, - сказала Марина, поеживаясь от холода. - Когда рубедриане бросились за тобой, начался хаос, и охранники попытались бежать. Одного рубедриане убили, второй сумел схватить свой пистолет и стал стрелять в вампиров… А этот Марат, он бежал с той стороны, прямо на нас…
- Я попросила, чтобы он вывел вас из дворца.
- Охранник, наверное, подумал, что он хочет напасть, и застрелил его. А сам потом убежал.
- А ты осталась.
- Я осталась с ней. С принцессой, - Марина дотронулась до холодной ладони Амбер Андерсон.
И все-таки это был конец света, потому что свет, то есть мир, состоит не только из рек и лесов, он состоит из людей, любимых и не очень, понятных и загадочных. Когда эти люди вдруг исчезают, быстро, против своей воли - это и есть конец света.
Созданная мной неразбериха должна была помочь Амбер и Марине бежать при помощи Марата; но откуда же мне было знать, что у Амбер есть свои планы?
М-да. Дурацкий вопрос. Еще бы у нее не было плана. Еще бы у нее не было такого плана. Только что на глазах Амбер перерезали горло ее отцу, и все дальнейшее было для лионейской принцессы простым и неизбежным.
Большинство рубедриан пустились в погоню, остальные сцепились с двумя охранниками из «Райдер Инкорпорейтед», так что никто не мог помешать Амбер Андерсон подобрать чей-то нож, выйти на арену и подойти к Маси Накамуре, который все еще задумчиво облизывал свои ладони. Амбер видела, что Накамура в доспехах, поэтому она ударила его в шею. Вампир упал, и тогда Амбер хладнокровно уселась на него сверху, расстегнула доспехи и ударила ножом в сердце.
То есть она думала, что попала в сердце, но кривым рубедрианским ножом зто сделать довольно трудно, так что Амбер лишь ранила Накамуру.
Раны были достаточно глубоки и серьезны, чтобы Накамура смог подняться на ноги лишь пару минут спустя, когда Амбер уже вернулась к Марине, чтобы вытереть руки и обсудить, что же делать дальше. Она стояла спиной и не видела Накамуру, Марина видела и закричала от ужаса, ибо теперь Накамура действительно выглядел как живой мертвец.
- Я крикнула, что надо бежать… Мы бы запросто убежали, потому что он двигался не очень быстро. Но Амбер не стала меня слушать, она снова взяла нож… А этом вампир, он остановился, он не пошел ей навстречу, и Амбер закричала «Трус!» и еще что-то… Она сама пошла к нему, а он поковылял вон туда… И достал пистолет. Я сразу легла на пол, а принцесса не успела. Или не захотела.
Я дотронулась до холодной руки Амбер и попробовала разжать пальцы, чтобы вытащить нож. У меня не получилось.
- И кто же убил Накамуру? - спросила я.
- Не знаю. Он стрелял, пока у него были патроны, а потом упал. И больше я его не видела.
Я выпрямилась и внимательно огляделась по сторонам.
- Очень интересно.
Накамура лежал за барьером и старался не дышать. Он был очень бледен, но по-прежнему жив. Это было несправедливо.
- Подожди минутку, - сказала я. - Никуда не уходи.
Он открыл глаза, узнал меня и оскалился.
- Победитель, - проскрипел он. - Я победитель вас.
- Это ненадолго, - ответила я. - И это поправимо.
Я вернулась к телу Амбер, встала на колени и снова взялась за ее холодные пальцы.
- Одолжи на минутку, - прошептала я. - Для очень важного дела.
Наверное, просто в этот раз я потянула сильнее, но мертвые пальцы разжались, и нож лег в мою ладонь.

19

Сил у меня не прибавилось, и ноги все так же подкашивались, и глаза слипались, и хотелось лечь на холодный пол арены рядом с мертвецами и уснуть. Но Марина смотрела на меня через треснувшие стекла очков, и в этих глазах было ожидание чего-то большего. То ли потому, что я чувствовала ответственность за эту девушку, то ли потому, что она была моим секретарем и должна была рано или поздно записать сегодняшние события в назидание потомкам, но только я не стала падать на пол и засыпать. Я вздохнула и сказала ей:
- Пошли.
Смайли молча посмотрел на нас и вернулся к прежнему занятию - он сидел рядом с телом короля и твердил в рацию:
- Это Роберт Д. Смайли, начальник королевской службы безопасности. Вызываю все станции, вызываю все станции…
Может быть, ему кто-то и ответил - не знаю. Мы с Мариной выбрались наверх, а голос Смайли остался внизу.
Наверху нас ждал рассвет. То есть сначала мы заметили зарево в районе аэропорта, а потом и настоящий рассвет. Навстречу нам шли зомби, они проходили во дворец уже не только через северные двери, они были везде, и эта обреченно бредущая масса почему-то показалась мне похожей на сонных рабочих, идущих на утреннюю смену. Получалось, что мы с Мариной свою смену отработали и теперь шли домой, протискиваясь мимо бывших людей. Марина при этом приговаривала:
- Извините… Разрешите…
Это было даже забавно, но у меня не осталось сил на забавы. Но то у меня, а вот у других…
- Вежливая девочка, - сказал кто-то с сарказмом. Марина вздрогнула и завертела головой по сторонам - с ее зрением в утреннем сумраке было сложно разглядеть двух призраков. А я даже улыбнулась, насколько смогла - в конце концов, это были знакомые призраки, а после сегодняшних потерь в моем мире оставалось так мало знакомых людей и не людей.
- Какими судьбами? - спросила я.
- Работа, - сквозь зубы ответил Сахнович.
- Работа, - подтвердил Покровский. - Ожидаем босса. Он хочет лично наложить лапу на клады демонов.
- Думаете, там клады?
- Ясное дело, - сказал Сахнович. - Сокровища демонов. Золото и всякое такое. Чего еще ради, по-твоему, он сюда полез?
- А-а…
Я не стала объяснять призракам, что их взгляды на жизнь безнадежно устарели. Было холодно, Марина опасливо поглядывала на призраков и тянула меня за руку, так что надо было идти, но я не могла не спросить:
- Ну и как вы… поживаете?
Сахнович сделал свирепую физиономию и негромко выматерился.
- Физическая смерть не освобождает от исполнения контракта, - процитировал Покровский и вздохнул. - Честно говоря, тоска зеленая. А хуже всего, что конца-краю этому не видно.
- Это ненадолго, - утешила я его.
- Как так?
- Либо твой хозяин надорвется со своим проектом и сдохнет, а тогда всем контрактам будет грош цена, либо он добьется своего, а добивается он, чтоб ты знал, полного одиночества, и уж от каких-то дурацких призраков он наверняка избавится в первую очередь!
- Да? Ну, спасибо. Хорошие новости, - заулыбался Сахнович, и я сочувственно кивнула призраку, который при жизни был довольно противным человеком, но все же не заслуживал бесконечного ада.
Темная башня «Оверлука» не выглядела особо гостеприимной, зато она была недалеко от дворца, и наши усталые ноги передвигались именно в этом направлении. Может быть, это была еще одна галлюцинация, но в редеющем потоке неповоротливых зомби мне увиделись несколько длинноногих фигурок: три или четыре Оленьки спешили во дворец, у каждой на спине висел приличных размеров рюкзак. Они весело болтали на ходу, словно торопились на вечеринку. Я несколько раз моргнула, и Оленьки исчезли.
Мы были уже у самого входа в отель, когда мои измученные дворцовым грохотом уши уловили какой-то необычный звук. Я уже была готова объявить и его слуховой галлюцинацией, но по выражению лица Марины поняла - она тоже это слышит.
«Это» походило на шум работающей электробритвы. Очень большой электробритвы. Потом стало понятно, что звук идет сверху, то есть с неба.
- Вертолеты! - обрадовано сказала Марина, радуясь появлению чего-то заурядного, привычного, знакомого по прежней, нормальной, до-лионейской жизни.
- Это, наверное, с военной базы, - сказала я. - Лайман все-таки сдержал слово… То есть это горгоны сдержали слово, а потом уже Лайман. Хотя какой теперь от этих вертолетов толк?
- Они нас заберут отсюда! - поспешно озвучила свою мечту Марина и замахала вертолетам рукой. Я зевнула. Вертолеты были в небе, а двери отеля - вот они, в паре шагов. Вывод напрашивался сам собой.
- Они нас не видят, - сказала я. - И вообще, бог его знает, зачем их прислали. Пойдем завалимся спать, а уже завтра, то есть сегодня…
Марина как зачарованная следила за полетом стрекочущих черных машин, которые совершали замысловатые маневры вокруг королевского дворца. Я вспомнила, как давным-давно мечтала, чтобы темная точка в небе над Лионеей оказалась драконом, чтобы мне явилась волшебная сторона этого города. Но я не увидела дракона тогда, и сейчас над дворцом вились очень даже прозаичные боевые машины, чей вид и звук превращал Лионею из полусказки в совершенно обычный прифронтовой город…
- Они сейчас заберут нас отсюда, - повторила Марина. Я поняла, что мои слова она пропустила мимо ушей, а значит, словами тут не обойдешься. Я взяла ее под руку и повела к отелю…
- Нет, - пробормотала она.
- Да, - возразила я и хотела еще раз повторить свои аргументы, но оказалось, что Марина разговаривает вовсе не со мной.
- Нет… Они не за нами, они… - Марина ткнула пальцем в воздух. Я обернулась к замку и увидела, что поведение вертолетов изменилось - они резко снижались, а потом быстро набирали высоту, перемещались к другому крылу замка и повторяли маневр.
- Они что-то бросают? - спросила сама себя Марина. - Бомбы?
- Если бы это были бомбы, мы бы услышали взрывы, а это…
Это были громкие хлопки, не слишком похожие на взрывы бомб, но, с другой стороны, я раньше не слышала, как взрываются бомбы, к тому же вертолеты могли применять какие-нибудь современные тихие бомбы, в которых я тоже ни черта не соображаю. Вывод опять-таки напрашивался сам собой: надо держаться подальше и от вертолетов, и от этих непонятных хлопков.
Я с удвоенной силой потащила Марину к отелю, и тут она сказала:
- Это ракеты?
Я обернулась.
- Это ракеты? - недоверчиво спросила Марина, непонятно от кого ожидая подтверждения или опровержения. - Почему они…
Как бы ни назывались те штуки, которые с шумом отделились от вертолетов, я поняла, что надо уже не идти к отелю, а бежать. И еще я успела подумать: «Интересно, что сказала Маргарита Горгона Лайману, если посланные им вертолеты пускают ракеты по королевскому дворцу?!»
А потом мы побежали и наконец оказались в холле «Оверлука», и надо было решать, куда идти дальше, и я до конца своих дней буду уважать себя за то, что решила нести свое усталое тело в подвал. Мы миновали стойку администратора, когда пол под ногами вздрогнул; не сговариваясь, я и Марина обернулись и тут же зажмурились, потому что небо за стеклом стало белым, и силуэт королевского дворца на этом фоне оказался до невозможности четок, как будто его вырезали из черной бумаги и приклеили на белый ватман. Потом земля снова вздрогнула, стекла в холле вылетели, я закричала, воздушная волна ударила меня и понесла… Я упала на пол, прокатилась еще с пару метров, вцепилась пальцами в землю, чтобы удержаться на этой чокнутой планете, которая продолжала трястись, желая сбросить меня как непосильную ношу…
Марина протянула мне руку, я вскочила, и мы буквально скатились по ступеням в подвал. Каким бы захватывающим не было разворачивающееся наверху зрелище, я - по рецепту Иннокентия - предпочла отползти в сторону, в данном случае в подвал отеля «Оверлук», переждать там и вернуться, когда все уже закончится.
- Все будет хорошо? - спросил меня голос Марины из темноты подвала.
Я притворилась, что не расслышала ее вопроса.

ЧАСТЬ ПОСЛЕДНЯЯ
ВСЕ БУДЕТ ХОРОШО, ИЛИ КОЕ-КАКИЕ ПОСЛЕДСТВИЯ

Постепенно я стала привыкать к виду королевского дворца. То есть к тому, как теперь выглядит место, где раньше был королевский дворец Андерсонов. А выглядит оно так, как если бы у дворца были корни, а потом чья-то огромная рука схватилась за эти корни и с нечеловеческой силой дернула их вниз. Какие-то останки строений торчат из земли, может быть, это верхушки башен или что-то в этом роде, но честно говоря, у меня нет желания спускаться в воронку и изучать развалины. Это все равно, что тыкать пальцем в недавно умершего человека, к тому же человека знакомого.
- Все будет хорошо, - говорит Марина, пытаясь убедить в первую очередь саму себя. Она сидит на краю гигантской воронки, обхватив руками колени, смотрит на могилу Лионейского королевства (а заодно и на могилу короля Утера, Амбер, Смайли, Давида Гарджели, нескольких тысяч зомби, десятков вампиров и еще, и еще многих…) и повторяет эту фразу.
Разумеется, все будет хорошо, потому что только очень болезненное воображение может представить, что дальше будет хуже. Я - могу. Поэтому я не спешу выбираться за пределы Лионеи. Как бы ни цинично это звучало, я наслаждаюсь покоем. Впервые за последние несколько месяцев я никуда не спешу и ничего не жду. Все уже случилось. Есть время отдохнуть, подумать… Хотя нет - думать совершенно не хочется.
Думать - это привилегия Марины. Это она все ломает голову над тем, что же уничтожило Лионею. У нее есть разные версии, моя же основная версия - да какая теперь разница?!
Когда мы выбрались из-под развалин «Оверлука» (верхние пятнадцать этажей срезало словно бритвой) и глотнули свежего воздуха, Марина наконец выпустила из рук ноутбук и «Черную книгу Иерихона». Она положила эти бесценные предметы на камень, глубоко вздохнула и посмотрела на меня:
- Принцесса, я должна вам кое-что сказать.
Я в это время была еще не в лучшей своей форме, проще говоря, была разбита вдребезги, но эти слова… Я смеялась, пока у меня не заболел не только живот, но и шея. Что, наверное, не очень нормально.
- Принцесса? Кто? Где? - проговорила я сквозь смех, но поскольку лицо Марины оставалось крайне серьезным (a также крайне грязным, как, впрочем, и мое собственное), я решила ее выслушать.
- Я должна была сказать вам раньше, но из-за этих событий… - она виновато опустила глаза. - Я просто забыла.
- У тебя был вагон уважительных причин забыть даже собственное имя, - сказала я. - Помнишь? Зомби, рубедриане, вертолеты? Большой бабах?
- Я помню, но все-таки это была очень важная вещь, - настаивала Марина. - Помните, вы велели мне сравнить «Черную книгу Иерихона», которую вам прислали в подарок, с ранее известными версиями? Чтобы я нашла «Тайную книгу»?
- Нет, не помню, чтобы я давала тебе такие глупые поручения, - сказала я. - Но у меня был тот же самый вагон причин, чтобы это забыть. По-моему, это ты сама решила заняться демонской книжкой. Убить время, так сказать. Ну и что там у тебя получилось?
- Я нашла «Тайную книгу».
- Поздравляю.
- Там написано, что когда демоны узнали, что против них ополчились все остальные расы и что ангел Люциус тоже будет против них, они решили подготовиться к битве.
- Не уверена, что хочу сейчас слушать про битвы, даже древние…
- Подготовиться, чтобы выиграть битву, даже если они проиграют ее.
- Это как-то туманно. Может быть, ты неправильно перевела?
- Они создали Ужас, который будет жить под землей и который переживет расу демонов, даже если она будет уничтожена. Он будет веками жить под землей и ждать, а потом выйдет и отомстит победителям демонов.
- Ну это уже куда ни шло. То есть появился смысл.
- Принцесса, все вот это… - Марина показала на руины Лионеи, - и есть древний Ужас демонов. Он ждал, дождался, вышел и сделал свое дело.
- Разве? А разве это случилось не потому, что с вертолетов запустили эти ракеты?
- Не бывает таких ракет.
- Да откуда ты знаешь про ракеты… Подожди. То есть, когда зомби прорыли проход к кладбищу демонов, оттуда вылез этот Ужас и…
- Вот именно.
- Но Покровский сказал, что Леонард хочет лично наложить лапу на сокровища демонов, то есть этот демонический Ужас в первую очередь должен был сожрать самого Леонарда!
- А потом уже все остальное, - напомнила Марина.
- Да, но… Все равно - ура! Если Ужас разделался с Леонардом, это же здорово! Ха-ха…
Моя шея снова стала подавать нехорошие симптомы, так что я замолчала. А когда я замолчала, то стала думать. И мысли пришли не самые веселые:
- Так, ну и когда твой Ужас разделался с Леонардом… Куда он пошел дальше?
- Не знаю. В книге про это ничего не написано.
- Ну да. Конечно, - сказала я и поежилась. Я не знала, как выглядит Ужас демонов и выглядит ли он как-то вообще, но осознание факта, что из-под земли вылезло нечто жуткое и теперь разгуливает где-то рядом… Это не добавляет оптимизма. Совсем не добавляет.
Пару дней спустя я нашла у себя мятую бумажку - прощальное письмо Альфреда. Последняя фраза теперь звучала по-другому. Со значением. Альфред просил сохранить «…память о расе, которая была слишком горда, чтобы ужиться с другими. И слишком мстительна, чтобы просто умереть». Что правда, то правда. Даже гибель расы демонов стала не просто гибелью, а миной замедленного действия.
Потом я даже специально ходила на край воронки, ожидая увидеть следы монстра, выбравшегося из-под земли после пятисот лет ожидания - отпечатки босых пяток в полсотню метров в длину или что-то в этом роде. Никаких следов я не увидела, и это меня слегка успокоило. Но - как уже было сказано - я не спешу выбираться за пределы Лионеи. Хотелось бы получить гарантии, что и там не обнаружены следы этого чудовища. Однако телевидение мертво, радио молчит. Стало быть, гарантий никаких. И мы ждем, потому что торопиться нам совершенно некуда.
Помимо того, что мы ждем, мы ищем продукты и питьевую воду и уже скопили достаточный запас того и другого. Я и не думала, что я такая хозяйственная.
Еще у нас полно времени на разговоры, но Марина слишком много говорит о случившемся - как, что, почему. Как будто она собирается писать отчет о гибели Лионеи. Между прочим, у меня есть своя собственная версия, но я держу ее при себе, слишком уж она… Наивная?
Лично я хотела бы верить, что Иннокентий и Елизавета воссоединились, стали ангелом по имени Валентин, и этот Валентин посмотрел сверху на наши дела и сказал: «Боже ты мой, ну и бардак же тут у вас!»
Может быть, сказал он это другими словами, но смысл был примерно такой же. А потом он достал молнию или еще какую-нибудь ангельскую штуку и как шарахнул по Леонарду… Немного перестарался при этом, но достиг цели.
Эта версия мне нравится, потому что подразумевает - теперь все будет хорошо. Валентин отправится домой, зайдет к начальству, отчитается о командировке. Ну и потом они примут какие-то меры, чтобы не было больше всяких безобразий. Вот так. В глубине души я надеюсь именно на такой поворот событий. И буду молча ждать какого-нибудь знамения, подтверждающего мою версию.
Я подожду еще дня два-три. А потом… Потом мне придется наплевать на молчание в эфире и столбы дыма на горизонте и двигаться в большой мир, который, я надеюсь, все еще существует за пределами Лионеи. Зачем? За тем, что мне нужно связаться с Австралией. Которая, я надеюсь, тоже еще существует.
В Австралии живет мой муж, Денис Андерсон, и я должна ему кое-что сказать. Нет, не то, о чем вы подумали, никаких там сюси-пуси. Мне придется сказать ему, что недавно я совершила одну ошибку, которая может дорого обойтись Денису и его сыну. Мне нужна была услуга от горгон, так что в обмен на телефонный звонок Лайману я рассказала Маргарите Горгоне, что Денис и его сын находятся в Австралии. Горгоны думают, что маленький Томас Андерсон - их мессия, поэтому рано или поздно они постараются подобраться поближе к твоему сыну, Денис. Может быть, они это делают уже сейчас. Вот такие дела. Почему я им не соврала? Потому что у меня не получилось соврать. Маргарита сказала, что распознает ложь по голосу, и если я совру, то никакого звонка Лайману не будет. А мне очень не хотелось погибать в компании зомби со строительным инвентарем в руках. Конечно, сейчас я понимаю, что совершила глупость, но тогда я не делила поступки на умные и глупые, я старалась выжить. И вот я выжила, но… Есть кое-какие последствия.
Как сказал мне однажды Смайли: ничего никогда не кончается, если тебе и удается свернуть шею какой-нибудь проблеме, будь уверена - на пороге переминается новая. И так без конца. Вот почему я хочу насытиться покоем про запас, до тошноты.
Хотя, если ангел Валентин занял свое место у небесного престола, то особо волноваться не стоит - он шарахнет по горгонам молнией, и все будет в порядке.
Если же нет - попробуем выкрутиться сами. Как мы делали это раньше, исправляя свои и чужие ошибки. Не скажу, что получалось блестяще, но ведь получалось.
Когда-то давно я начала эту историю словами:
- Жили-были…
Заканчивать же полагается чем-то вроде:
- …и жили долго и счастливо.
Мне такой финал представляется безосновательно оптимистичным. Пусть будет так: мы жили.
Мы просто жили.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    НА СЛЕДУЮЩИЙ ДЕНЬ, ИЛИ НИКАКИХ УГРЫЗЕНИЙ СОВЕСТИ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 5)
    • 16 (Страница 6)
    • 17 (Страница 6)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 7)
  • ИНТЕРЛЮДИЯ НОМЕР ОДИН (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
  • ЧАСТЬ ВТОРАЯ
    ТЕМНЫЕ КОРИДОРЫ ВЛАСТИ, ИЛИ ПАРА ЗАДЕРЖАВШИХСЯ ГОСТЕЙ     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 10)
    • 10 (Страница 11)
    • 11 (Страница 11)
    • 12 (Страница 11)
    • 13 (Страница 11)
    • 14 (Страница 12)
    • 15 (Страница 12)
    • 16 (Страница 12)
  • ЧАСТЬ ТРЕТЬЯ
    ЛЕКАРСТВО ОТ БЕССМЕРТИЯ, ИЛИ НЕСКОЛЬКО КОРОТКИХ ПРОЩАНИЙ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 14)
    • 9 (Страница 14)
    • 10 (Страница 15)
    • 11 (Страница 15)
    • 12 (Страница 16)
    • 13 (Страница 16)
  • ИНТЕРЛЮДИЯ НОМЕР ДВА (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    НЕПРАВИЛЬНАЯ ДОРОГА, ИЛИ СЛИШКОМ МНОГО АНГЕЛОВ     (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 18)
    • 5 (Страница 18)
    • 6 (Страница 19)
    • 7 (Страница 19)
    • 8 (Страница 20)
  • ЧАСТЬ ПЯТАЯ
    ГОЛОСА В ТУМАНЕ, ИЛИ В ОЖИДАНИИ ЗАСЛУЖЕННОГО ОТДЫХА     (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 22)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 23)
    • 10 (Страница 23)
    • 11 (Страница 24)
    • 12 (Страница 24)
    • 13 (Страница 25)
    • 14 (Страница 25)
    • 15 (Страница 26)
  • ИНТЕРЛЮДИЯ НОМЕР ТРИ (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
  • ЧАСТЬ ШЕСТАЯ
    ЛУНА НАД ЛИОНЕЕЙ, ИЛИ КАЖДОМУ СВОЕ     (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 29)
    • 6 (Страница 29)
    • 7 (Страница 30)
    • 8 (Страница 30)
    • 9 (Страница 30)
    • 10 (Страница 31)
    • 11 (Страница 32)
    • 12 (Страница 32)
    • 13 (Страница 32)
    • 14 (Страница 33)
    • 15 (Страница 33)
    • 16 (Страница 34)
    • 17 (Страница 34)
    • 18 (Страница 34)
    • 19 (Страница 35)
  • ЧАСТЬ ПОСЛЕДНЯЯ
    ВСЕ БУДЕТ ХОРОШО, ИЛИ КОЕ-КАКИЕ ПОСЛЕДСТВИЯ     (Страница 35)


Сергей Осипов

Луна над Лионеей

Цикл: "Сны в высокой башне" - 3

 Читать книгу

Аннотация

Невидимая битва за власть над миром достигает кульминации. Могущественный маг Леонард готов обречь на уничтожение все разумные расы Земли, использовав древнее оружие демонов. И вновь у него на пути оказывается Настя Колесникова – бывшая студентка и бывший агент загадочных спецслужб, а ныне принцесса Лионеи. Вряд ли она смогла бы в одиночку что то противопоставить высшему существу – однако теперь в ее распоряжении все материальные и магические ресурсы древнего европейского королевства…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel