Сергей Осипов - Демоны вне расписания

1 Сергей Осипов

В отеле «Оверлук» по ночам холодно. Я лежу, завернувшись в два одеяла, как в кокон, и заранее поеживаюсь от неизбежной необходимости выползать наружу. Звонить администратору и жаловаться на холодные батареи бессмысленно, потому что офис администратора пуст. Все офисы в этом здании пусты. Если честно, то и номера тоже почти все пусты. Нас только двое в этом отеле - я и Иннокентий. Он поселился на двадцатом этаже, потому что привык посматривать на мир чуть свысока. Я - на третьем, потому что сюда без перебоев доходит вода и потому что меня пугает возможность поломки лифта.
Само собой, «Оверлук» строился не для нас двоих. Само собой, когда люди сначала проектируют, а потом возводят двадцатиэтажную башню на четыреста с лишним номеров, они предполагают, что кто-то в них заселится. Если не во все четыреста, то хотя бы в половину. Хотя бы в третью часть. Хотя бы в пять номеров. Но нас тут только двое, поэтому весь персонал распущен по домам, а отопление отключено еще в феврале. Поэтому я чувствую себя как одинокий, забытый всеми призрак в безлюдной башне из стекла и стали.
Впрочем, иногда здесь встречаются другие люди - они не живут в гостинице, но зачем-то появляются на нижних этажах. Они двигаются быстро и молчаливо, не обращая на меня никакого внимания. Потому и они тоже похожи на призраков. На меня обращает внимание только король Утер - он сдержанно кивает мне, когда мы сталкиваемся в вестибюле. Обычно я стою перед автоматом по продаже шоколадных батончиков и предаюсь тягостным раздумьям насчет выбора кнопки, а Утер в это время своей прихрамывающей походкой пересекает холл в направлении гостиничной библиотеки. Разумеется, библиотека тоже пуста, и королю приходится самому бродить мимо высоких стеллажей, разглядывать названия на корешках и даже карабкаться по стремянке, чтобы вытащить с верхней полки пыльное жизнеописание какого-нибудь пыльного римлянина. Пока Утер этим занимается, снаружи, у дверей гостиницы терпеливо ждет королевский секретарь. Когда Утер с парой выбранных книг выйдет из отеля, секретарь немедленно зафиксирует их названия в своей электронной записной книжке. Позже это войдет в биографию Утера, которая будет опубликована после его смерти. Вероятно, это будет весьма многословное издание - к примеру, биография короля Леонида занимает шестьдесят четыре тома, хотя король Леонид не сделал ровным счетом ничего выдающегося: он жил, ждал, не дождался и умер. Я ничего не имею против покойного, но есть в этом какая-то несправедливость - ведь довольно бурная жизнь короля Лазаря умещена всего в два тома, а вся достоверная информация о короле Томасе умещается на дюжине страниц - и это чертовски несправедливо, ведь именно с Томаса все и началось. Наверное, дело в том, что у Лазаря (который жил двести лет назад) и Томаса (пятьсот, если не ошибаюсь) не было личных секретарей, а если и были, то без электронных записных книжек. Я также думаю, что у королей прошлого было слишком много дел, чтобы заботиться составлением подробных отчетов об этих делах. Да и перед кем им было отчитываться? Перед бухгалтерией? Не думаю.
И вот король Утер с сосредоточенным видом выходит из отеля с очередной парой толстых книг, как будто бы эти книги помогут ему исправить положение дел. Но ведь ни двенадцать страничек о Томасе, ни тома о Лазаре, ни все шестьдесят четыре фолианта о Леониде не помогут Утеру. И я не помогу. И даже Иннокентий. Потому что слишком уж все неправильно идет в последнее время. Начнем с того, что вообще-то король не должен появляться в отеле, даже если тот находится в сотне метров от королевской резиденции. Он вообще не должен покидать пределов своего так называемого замка - в этом его миссия. Он должен ждать и надеяться, что не дождется. То, что король Утер почти ежедневно нарушает священную традицию, - уже верный симптом неправильного хода вещей. «Мир оступился, - говорит по этому поводу Иннокентий. - И на следующем шаге он может запросто сломать ногу. А потом грохнуться и свернуть себе шею».
Это не очень веселая перспектива, но, честное слово, она не зависит от того, сидит король Утер безвылазно в Большом зале своего дворца или бродит в сопровождении секретаря по изрядно опустевшей столице. И, должно быть, ему очень печально сознавать, что после всех этих лет мир идет своей дорогой, а король Утер - своей. Я поняла это, когда увидела семейный склеп королевской династии - меня сводил к нему Иннокентий. Это очень печальное зрелище. Я даже, наверное, поплакала бы там, если бы знала лично кого-то из сотен похороненных там мужчин и женщин. Но я их не знала. Я только видела место, приготовленное в склепе для Утера. Ему недолго оставаться пустым. И вот тогда я буду реветь, потому что знаю короля Утера, он едва заметно кивает мне, пересекая гостиничный холл. И это его способ пожаловаться мне на несправедливость мира. У меня есть свой способ. Я расскажу вам историю. Как это там обычно начинается - жили-были? Пили-ели? Спали-врали?
Нет, пусть начинается вот так.

ЧАСТЬ ПЕРВАЯ
ШЕСТОЕ СЕНТЯБРЯ, ИЛИ ПРОЩАЙ, ЖЕСТОКИЙ МИР

1

Её трясло словно в лихорадке всю дорогу до шестьдесят девятого километра, а потом она по-дурацки просто упала с мотоцикла. Тот поехал себе дальше, словно вдруг обрел собственный разум, и у этого разума были собственные далеко идущие планы. На Настю, лежащую в грязи, он плевать хотел.
От удара о землю Настя на пару секунд задохнулась и перестала реветь. Потом она нашла свои руки - одну, вторую. Потом - ноги. Собрала все это вместе и оторвалась от жесткой и грязной обочины.
Тем временем мотоцикл въехал в придорожные кусты и возмущенно затрещал.
Настя села на землю, сняла шлем и заревела в голос. В этот момент пошел дождь, и вскоре Настя обнаружила, что сидит в грязной луже, размазывая грязными руками по лицу слезы. Для полного комплекта не хватало только точечного разряда молнии в ее глупую и невезучую голову. Все остальное с ней уже случилось.
Настя рукавом вытерла лицо, шмыгнула носом. Мотоцикл где-то в кустах хрюкнул и замолк окончательно.
- Ну ты и скотина! - сказала ему дрожащим голосом Настя. Костерить себя она уже устала. - Что я теперь буду делать, а?!
Все еще хлюпая носом, она кое-как поднялась с земли и огляделась по сторонам.
- Черт.
Исцарапанный и погнутый дорожный указатель торчал из земли в паре десятков метров по правой стороне дороги, и теперь ей было понятно, что надо делать. Настя стерла влажную грязь с мотоциклетного шлема, другой рукой подтянула лямки рюкзака и стала спускаться. Через пару шагов нога скользнула по глине, Настя потеряла равновесие, грохнулась на спину и проехала по мокрой земле метров шесть-семь. Потом она сумела ухватиться за торчащий из земли корень.
Корень при тесном контакте оказался гнутой металлической проволокой. Настя посмотрела на расцарапанную до крови ладонь и снова всхлипнула - что ж, все идет по плану. Все так и должно быть.
В полукилометре от дороги, рядом с кирпичными развалинами какого-то сельскохозяйственного сооружения, виднелось это. Имея больное воображение, можно было подумать, что это огромный червь метров ста в длину высунулся на поверхность и там сдох - и оброс со временем травой и мелким кустарником. Люди более практичные знали, что это старые армейские подземные склады и что уже лет двадцать как из этих складов вынесли последнюю банку тушенки и последний комплект общевойскового защитного костюма, в резиновых штанах от которого так славно ходить на рыбалку.
Однажды Настя уже была здесь. Однажды ей уже было не по себе от запаха сырости в темном коридоре и от звуков, стелившихся вдоль холодных стен.
Настя посмотрела на склады и поежилась. Возвращаться туда было страшно, но возвращаться было необходимо.
Настя стала мелкими шажками спускаться дальше, и когда ее ноги ступили наконец на ровную почву, рюкзак за плечами вдруг пошевелился. Настя остановилась и стиснула лямки рюкзака. Плечи и шея как будто онемели.
За всеми прочими своими немаленькими неприятностями она как-то подзабыла, что тащит за спиной вовсе не мешок с подарками.
Я ничего этого не хотела. Ничего. Но моя беда в том, что, когда нужно делать выбор, я всегда ошибаюсь. Всегда. Попробуйте ошибиться тысячу раз подряд, и вы окажетесь ровно в том же месте, что и я. В неправильном месте, с неправильными людьми с неправильным представлением о себе и обо всем, что вокруг. Неслабо, правда?
Только я на этом не остановилась. Я пошла дальше. И как вы думаете, сделала ли я хоть раз правильный выбор? Хотите, поспорим? Ну? Не бойтесь, со мной очень выгодно спорить.
Три, два, один. Один, два три. Кажется, так. А если нет? А если у нее отшибло память со всеми этими падениями? Если это ошибка?
Ну и что? Где уже есть куча ошибок, там и еще одна не пропадет. Что она теряет? Что, черт возьми, она теряет?! Ни-че-го. Потому что все уже и так потеряно.
Настя сжала пальцы в кулак и стукнула в железную дверь. Три раза. Потом два. Потом еще один. И теперь в обратном порядке.
Она стучала так старательно, что руке стало больно. Настя подставила ладонь под дождь, и капли застучали по коже, обволакивая руку коконом холодной влаги.
Настя ждала этого, но все равно вздрогнула, когда с грохотом стали отходить засовы, когда стали поворачиваться механизмы больших надежных замков.
Потом большая тяжелая дверь чуть подалась назад и из образовавшейся щели кто-то хрипло проговорил:
- А-а… Знакомая физиономия.
Это, наверное, была шутка. Потому что на голове у Насти сидел непроницаемый темный шар мотоциклетного шлема (чтобы не видны были темные дорожки слез), и Ключник мог видеть лишь собственное смазанное отражение в шлеме, а точнее, свое небритое, обрюзглое лицо с приплюснутым носом как самым заметным элементом.
- Проходи, - сказал Ключник, приоткрыв дверь пошире.
- Вы меня узнали?
- Ни хрена не понимаю, что ты там бубнишь. - Ключник бесцеремонно втащил Настю внутрь. - Сними эту дуру с башки!
Она послушно сняла шлем. Ключник посмотрел на нее мельком и, как ей показалось, пренебрежительно.
- Вы меня узнали? - повторила Настя.
- Еще бы, - хмыкнул Ключник, толкая дверь плечом. - Я же не слепой… И у нас тут народ толпами не гуляет… Все люди наперечет…
Дверь захлопнулась, и наступила темнота, которая не помешала Ключнику быстро справиться со всеми замками и засовами.
Потом он схватил Настю за локоть.
- Пошли.
Она уже второй раз шла по длинному холодному коридору, и этот второй раз был таким же страшным, как и первый. Настя старалась не думать о том, кто же издает эти звуки - прокрадывающиеся в уши, не смолкающие ни на секунду шуршание и скрежет.
- Крысы, - любезно пояснил Ключник, уверенно вышагивая вперед. - Совсем распоясались, гады.
Что-то хрустнуло под ногами, и Ключник на ходу пробурчал:
- Потому что надо уступать дорогу старшим…
Настя глубоко вздохнула.

2

Однажды вечером я решила навести порядок в своей жизни. То есть написать завещание. Не то чтобы я собиралась после этого сигануть с балкона… По крайней мере, не в тот день. Может быть, как-нибудь попозже, на неделе. Я взяла чистый лист бумаги, ручку, задумалась… Короче говоря, из этой затеи ничего не вышло. Моя жизнь не могла быть организована даже на бумаге.
Тем более я представила, что когда люди прочитают завещание, то начнут говорить в мой адрес что-нибудь типа: «Ну и дура!» А я-то им уже ничего ответить не смогу. И это всегда неприятно. Я представляла, что стою где-то там, в раю, вся такая в белых одеждах, как за звуконепроницаемым стеклом, стучусь в него и ору сверху, с неба… Но никто из живых меня не слышит.
А потом мне объяснили, что и неба-то никакого нет, и белые одежды мне не светят. Так что затея потеряла всякий смысл. Насчет неба меня просветил Иннокентий - кто же еще? Помню, он сидел в кресле в своем номере на двадцатом этаже, запрокинув голову и прикрыв глаза так, что было непонятно - спит он или же просто выражает презрение к окружающим. В роли окружающих была я.
- Кеша, - спросила я, - а рай есть?
Он вздохнул, и около рта возникло облачко пара. С отоплением, напомню, мы простились в феврале. Я сижу в трех свитерах, а этот мерзавец - словно на пляже в бархатный сезон.
- Рай, - сказал Иннокентий скрипучим голосом привередливого учителя, - это художественная литература. Как и ад.
- Ты уверен?
- Понимаешь, было бы смешно, если бы я вдруг заинтересовался вопросами жизни после смерти. Мне-то ведь это совсем ни к чему. Но я встречался с парой специалистов, и они мне объяснили, что и как.
- То есть? - спросила я.
- Даже не надейся.
- Никаких райских садов? Никаких белых одежд? Никакой райской музыки?
- Жаль тебя расстраивать, но…
- Вот дерьмо-то, - наверное, слишком эмоционально сказала я. Иннокентий повернулся ко мне и сочувственно улыбнулся. Однако утешили меня не его ровные белые зубы, а то, что я мимоходом поймала Иннокентия на вранье. Точнее, на приукрашивании действительности. Он сказал, что встречался с парой специалистов по вопросам рая и ада, а это ведь брехня, потому что встречался он только с одним специалистом. Других просто нет.
Вранье это было таким бессмысленным, почти детским, что я не выдержала и спросила:
- Кеша, зачем это тебе было нужно?
- Привычка, - коротко сказал тот.
Его привычкой было пускать пыль в глаза юным девам (я подхожу под это определение весьма относительно, но Кеша не формалист); моей привычкой было стучаться в неправильные двери.
Что характерно, мне всегда открывали.
Белая точка покачивалась в темноте, как свихнувшаяся звезда. Ключник поймал лампочку, которую раскачивал сквозняк, и придержал ее, пока Настя проходила дальше по коридору.
- Уже скоро, - сказал он.
Ключник не обманул. Через десяток шагов тьма, запертая в стенах узкого коридора, стала расползаться и заполнила собой большой подземный зал. Настя вспомнила это место.
Ключник зажег свечи. Их было много, и, пока Ключник все щелкал и щелкал зажигалкой, Настя взяла одну из свечей в старомодном металлическом подсвечнике и подошла к стене.
Это была такая же холодная кирпичная стена, как и все остальные, с одним лишь отличием. Почти сплошным слоем ее покрывали листки бумаги разных размеров, разных цветов, с надписями на разных языках. На большей части этих листков были изображены лица, большие и маленькие, цветные и монохромные, фотографии, рисунки и даже выдранные из книг листы.
Иногда это были вполне обычные человеческие лица. Иногда не вполне человеческие. А кое-где попадалось то, что вряд ли можно было назвать лицом.
Настя подняла свечу повыше и медленно пошла вдоль стены. Она прошла почти вдоль всей стены. Потом остановилась и двинулась обратно. Снова остановилась, протянула руку и сдернула листок со стены.
- Вот это, - повернулась она к Ключнику. Тот пожал плечами. Это уже было не его дело.
Настя дала ему листок, но Ключник не отреагировал, и Настя растерялась. Выходит, она что-то забыла. Она опять что-то сделала не так.
От досады она едва не смяла листок и не бросила его под ноги, но тут кто-то мягко разжал ее пальцы, вынул листок и положил его на стол в перекрестье световых кругов свечей.
- Ты уверена? - проговорил шелковый голос, от которого Насте вдруг захотелось спать. Она подняла отяжелевшие веки и все же посмотрела перед собой.
Высокий худой человек стоял возле стола и разглаживал ту бумажку, которую Настя сняла со стены. Он кутался в нечто длиннополое и темное, то ли в рясу, то ли в плащ, походя оттого на темно-серый столб, увенчанный неожиданно бледным овалом лица. Глаз его не было видно, вместо них на лице высокого мужчины чернели круглые стекла очков.
Настя сняла с плеч рюкзак и протянула высокому мужчине.
- Ну что же, посмотрим, - сказал тот.
Лицо его не изменило выражения, зато руки будто удлинились, стали проворными и умелыми. Они приняли рюкзак, чуть подбросили его, взвешивая, а потом пальцы стали мять ткань рюкзака все быстрее и быстрее, перемещаясь по бокам рюкзака, словно по клавишам аккордеона.
Ключник смотрел на эту процедуру исподлобья, ожидая вердикта. Настя смотрела, закусив губу. Ей показалось, что на какой-то миг ладони высокого человека полностью ушли в рюкзак, пройдя сквозь ткань. Но это невозможно, одернула она себя.
Именно в этот неподходящий момент Настя вспомнила, что ей надо сказать кое-что важное. Это стоило сказать в самом начале, только переступив порог и увидев уродливое лицо Ключника. Но она этого не сделала - само собой. Она была напугана до такой степени, что все до единой мысли сжались в микроскопический комочек и забились в дальний угол ее мозга. И, наверное, стоило сказать это сейчас, наверное, она еще не совсем опоздала с этими своими словами…
- Все правильно, - сказал высокий и бросил рюкзак Ключнику.
Настя облегченно вздохнула.
- Слушайте, я…
- Ты получишь все, что положено.
- Я хотела сказать, что…
Ключник громко кашлянул, что, наверное, означало предложение заткнуться. Но поскольку сначала Настя не вовремя промолчала, теперь она не вовремя говорила. И с этим ничего нельзя было поделать.
- Мне нужна помощь, потому что тот парень, вы помните… С которым я приходила… Кое-что случилось, и теперь…
Ее оборвал ласковый голос высокого человека - и Насте вдруг расхотелось говорить. Словно обрубили кабель, по которому слова поступали на язык.
- И теперь, конечно же, ты получишь и его долю тоже.
Настя стояла с открытым ртом, а высокий человек медленно удалялся, будто плыл по холодному бетонному полу.
Внезапно сонливость снова отпустила ее. Слова, которые секунду назад исчезли из ее головы, вернулись, но говорить их было уже некому. Рядом стоял Ключник и неодобрительно качал головой.
- Понимаете, - повернулась к нему Настя, - я ведь не про деньги…
Ключник протянул к ее лицу широкую темную ладонь, и Настя поспешно отшатнулась - этим жестом Ключник напомнил ей о простой вещи: она одна среди чужих людей в темном подвале. Никто об этом не знает. Никто ее здесь не найдет. Никто не услышит ее крика.
- Не суетись ты, - сказал Ключник. - Они этого не любят.

3

Если бы я взялась составлять топ-лист собственных глупостей, то визит на заброшенный армейский склад заслуженно находился бы в первой тройке. Я совершенно не понимала, что это за место, что там за люди и чего мне от них следует ждать. То есть у меня были кое-какие предположения. Но они оказались настолько далеки от истины, что сейчас даже смешно вспоминать.
А самое смешное - я ожидала найти там помощь. Это было настолько же верное рассуждение, как если думать, что канистра бензина погасит разгорающийся пожар.
Я могла бы сказать в свое оправдание, что была слегка не в себе после падения с мотоцикла и особенно после того, что случилось ранее… Но какой смысл в оправданиях? И перед кем мне оправдываться? Разве что перед Ключником. Он не сделал мне ничего плохого.
Он не успел.
- Они этого не любят, - сказал Ключник.
Настя и не догадывалась, что местоимения множественного числа могут быть такими пугающими. Комната с тремя дюжинами высоких толстых свечей казалась теперь знакомой и едва ли не уютной - потому что за пределами этой комнаты могло быть все, что угодно. Километры тоннелей, уходящие вниз лестницы, бездонные шахты… Самое место, чтобы там завелись какие-нибудь жуткие они.
Для собственного спокойствия Настя решила, что Ключник имел в виду крыс.
В этот момент неподалеку громко хлопнула дверь. Настя вздрогнула, а Ключник недовольно пробурчал:
- Идет… Идет и не торопится, придурок…
Шаги раздались с той же стороны, где скрылся высокий мужчина с бледным лицом, и Настя решила, что вот сейчас она снова попытается сказать свои необходимые слова. Даже несмотря на широкую ладонь Ключника.
- А что это вы в темноте сидите? - спросил кто-то. - Свет разве нельзя включить? Каменный век какой-то… О-о…
Последнее замечание относилось персонально к Насте. А произнес его молодой парень, который смотрелся посреди этого мрачного балагана со свечками неестественно нормально.
- Давайте включим свет, а то девушка уже посинела от страха, - великодушно предложил парень, который в обычной жизни мог быть менеджером по продажам в компании средней руки. Может быть, он и здесь был менеджером по продажам, только что он тогда продавал - Настя терялась в догадках.
Ключник что-то недовольно проворчал про гнилую проводку, но все же клацнул выключателем. Раздался треск, а потом нехотя стали загораться люминесцентные светильники, закрепленные на стенах. Мрак от этого не исчез окончательно, он просто отполз в углы и в коридоры, но Настя все же почувствовала себя поспокойнее. Теперь она видела стены, видела начала коридоров, видела стоящие на полу большие старые весы с чашками.
Ключник болезненно прищурился, хотя свет не был таким уж ярким, и показал молодому человеку рюкзак.
- Понятно, - отреагировал тот. - Значит, оформляем девушку. Только давайте по-быстрому, у меня времени по нулям…
На поясе у молодого человека был мобильник, и это чрезвычайно взбодрило Настю. С этим человеком наверняка можно было объясниться. Ключник и тот длинный были явно не в себе, к тому же Настя их боялась. Менеджеров по продажам Настя, в принципе, тоже побаивалась, очень уж это были самоуверенные и настойчивые ребята, но по крайней мере это был знакомый страх. Страх со стажем.
«Менеджер» присел на корточки перед весами, удовлетворенно хмыкнул, поднялся и сделал какой-то знак Ключнику.
- Молодой человек, - сказала Настя. - Послушайте меня, пожалуйста…
- Девушка, я вас послушаю, только попозже. Вы разве не видите, я занят?
Настю эти слова порадовали. «Менеджер» говорил нормальным человеческим языком. С ним можно было иметь дело.
- Мой парень, с которым я…
- С чем вас и поздравляю, - перебил ее «менеджер». - Девушка, разве я непонятно говорю? Мы тут дела делаем, а не рассказываем друг другу истории про парней.
Настя растерянно замолчала. Наверное, не надо было говорить «мой парень». Она задумалась, как ей по-другому сформулировать свою проблему…
- Так, - деловито сказал «менеджер». - Девушка!
- А? - запоздало среагировала Настя.
- Алё, я к вам обращаюсь. Послушайте, пожалуйста.
- Что?
- Я не могу вам по десять раз одно и то же объяснять. Будьте внимательнее, сначала бизнес - потом парни, - тут он Насте подмигнул и на секунду снова стал для нее нормальным живым человеком, с которым можно договориться. Но в следующую секунду Настя решила, что такое подмигивание, вероятно, входит в его обязанности по работе с клиентами - слишком уж мимолетным и механическим оно выглядело. - Итак, сегодня у нас следующие расценки… - говорил между тем «менеджер».
Ключник вытолкнул из коридора в комнату тележку с широкой основой, вроде тех, с которыми управляются носильщики на вокзалах. На тележке стоял металлический ящик.
- Вот. - «Менеджер» не без усилия приподнял крышку ящика. - Натуральные испанские дублоны. Семнадцатый век. Подлинность гарантирована сертификатом.
Настя в растерянности смотрела" на темные от времени монеты. Вот этого она не ожидала. Значит, все дело было в деньгах? Значит…
- Девушка, давайте в темпе. - «Менеджер» посмотрел на часы. - Что вас смущает?
Настю смущало слишком многое. И дублоны тут были ни при чем. Но кое-кто считал по-другому.
- Девушка имеет право на каприз, - тоном любящего дядюшки у постели больной племянницы прошелестел тот высокий и бледный, в темном балахоне. Или это было пальто? Настя не могла толком это понять, потому что высокий лишь чуть выдвинулся из полутемного коридора.
Но этого «чуть» и этого голоса хватило, чтобы зубы у Насти начали постукивать друг о друга. Она опустила глаза и стала с преувеличенным тщанием изучать свой мотоциклетный шлем.
- Долларов у нас, конечно, не водится, - ласково шептал высокий. - Но разве у нас не осталось тех замечательных алмазов? Девушки любят алмазы…
- Нет, не осталось, - сухо сказал «менеджер». - Есть дублоны, больше ничего предложить не могу…

1 Следующая страница


Демоны вне расписания 2

Телефонный звонок прервал его. Не синтетические позывные мобильника, а похожий на трель музыкальной шкатулки звук старомодного аппарата с дисковым набором.
- Извините, - сказал высокий и исчез. Насте показалось, что «менеджер» облегченно вздохнул.
- Давайте в темпе, - предложил «менеджер» и запустил ладонь в ящик с монетами. Ключник небрежно бросил рюкзак на чашу весов.
«Ладно, - подумала Настя. - Сначала пусть они закончат с деньгами - для них это, наверное, очень важно, - а потом я им скажу. Так будет лучше».
Это называлось самообман. Но Насте было не привыкать к самообману.
В это время «менеджер» высыпал на чашу весов третью горсть монет, а рюкзак продолжал перевешивать. Ключник зевнул.
- Так, - сказал «менеджер», недовольно взглянув на Настю. - Кажется, у нас тут маленькая проблема. Мы ведь платим за товар, но не за упаковку, так?
Ключник перестал зевать и с интересом посмотрел на «менеджера».
- Вытащи ее из рюкзака, - сказал «менеджер» Ключнику. Тот задумался, и «менеджеру» пришлось пояснить свою идею: - Чтобы был чистый вес, понятно? Без рюкзака и прочей фигни.
Ключник пожал плечами и снял рюкзак с весов.
- Подождите…
- Девушка, не мешайте нам делать нашу работу.
- Не надо этого делать! - от волнения Настю бросило в дрожь.
- Девушка, мы уж как-нибудь сами разберемся, без ваших дурацких советов, - выдал ей механическую отповедь «менеджер». - Слава богу, не первый день работаем. Ну?
В ответ на требовательное «Ну?» Ключник развязал веревки и вытряхнул из рюкзака нечто, завернутое в целлофан.
Настя почувствовала, как к горлу подступает комок. Она подняла шлем на уровень груди, как будто хотела им отгородиться от рюкзака и его содержимого.
- Целлофан тоже сними, - распорядился «менеджер».
- Нет! - Настя даже взвизгнула.
- Да что же за день такой сегодня, - вздохнул «менеджер».
- Нельзя этого делать!
Ключник посмотрел на «менеджера», потом на Настю и презрительно скривился. А потом он вытряхнул содержимое свертка на весы.
Настя зажмурила глаза, выставила перед собой шлем и присела. Она ждала чего угодно, но… Но жизнь оказалась изобретательнее.
Через несколько секунд тягостное гудение светильников было нарушено голосом Ключника:
- Мерзопакость-то какая… Тьфу!
Настя осторожно отвела шлем от лица и выпрямилась. Мир остался прежним, ничего ужасного не произошло. Пустой целлофан лежал на полу. «Менеджер» добрасывал по одному дублону на чашу с монетами. Ключник брезгливо смотрел на противоположную чашу.
Там, освобожденный от целлофана, лежал предмет, поразительно напоминавший человеческую голову. Впрочем, это и была человеческая голова. Судя по прическе, голова женщины.
- Видишь? - удовлетворенно сказал «менеджер», когда чаши весов сравнялись. - Вот и все. А ты боялась… Никто никого не покусал. Все остались живы и здоровы. И теперь ты можешь взять свои деньги… Убирай.
Эта реплика адресовалась Ключнику. Тот, не переставая морщиться, снял с чаши весов мертвую голову и подвинул к себе ногой целлофан, чтобы бросить на него неприятный предмет.
- Ха! - сказал Ключник, и это были его последние слова, потому что секунду спустя голова Ключника разлетелась, как спелый арбуз, в который угодила разрывная пуля.
Если бы кто-то наблюдал за этой сценой через увеличительное стекло, то он бы заметил:
- в момент соприкосновения пальцев Ключника и мертвой головы на щеках убитой женщины появляются маленькие розовые точки, которые затем с невероятной скоростью увеличиваются в размерах;
- все признаки трупного окоченения исчезают, ноздри едва заметно раздуваются, на виске бьется жилка;
- на месте отсекновения туловища выступает кровь, она капает на сапоги Ключника, но он не успевает этого заметить;
- полные губы женщины приобретают темно-розовый цвет, они чуть приоткрываются, и между ними показывается кончик языка, который подрагивает и поворачивается то вправо, то влево;
- наконец веки поднимаются, и большие красивые глаза с темными зрачками смотрят на Ключника;
- Ключник не может оторваться от взгляда, от этих зрачков, ему кажется, что они все увеличиваются и увеличиваются, потом вдруг выскакивают из глазниц, впиваются в зрачки Ключника, вдавливают их ему в мозг…
- и он умирает.
Так мне объяснил Иннокентий, и у меня нет причин ему не верить. Хотя иногда он ведет себя как полный придурок.
Среди прочих полезных вещей я узнала от Иннокентия, что в обычном состоянии горгоны убивают не взглядом, а волосами. То есть тем, что растет у них на черепе вместо волос; а растут у них там юркие тонкие змейки. Можете представить, как горгоны мучаются с прической. Так вот, своим взглядом горгоны гипнотизируют жертву, а уже потом змейки впиваются оцепеневшему человеку в лицо, ну, и не только в лицо… Короче говоря, дальше горгоны пользуются человеком как хотят. Подробности этого процесса могут быть описаны одним словом: «Бр-р-р!» Так вот, если считать все это нормальной ситуацией, то в нормальной ситуации горгоны могут контролировать силу своего взгляда. В необычном состоянии - например, с отсеченной головой - все совсем по-другому. Горгона умирает, и она уже не экономит свои силы, она выплескивает их до конца, инстинктивно стараясь отомстить всему миру за свою гибель.
- А что, - спросил Иннокентий, закончив необходимые объяснения насчет семейства горгон. - Разве ты об этом не знала? Странно. Мне казалось, все об этом знают.
Так и треснула бы ему по башке. Вот если бы еще от этого был толк. «Насилие - это не выход» - любимая шутка Иннокентия.
Насилие - это вход.

4

Голова - уже не совсем мертвая - выпала из рук Ключника. Повинуясь силе земного притяжения, она полетела вниз и в этом полете внезапно закружилась, как юла, обводя пристальным взглядом расширившихся зрачков весь подземный зал. Волосы сначала выпрямились, словно наэлектризованные, и устремились вверх, а потом прянули в стороны, будто лепестки распустившегося на мгновение жуткого цветка.
«Менеджера» силой взгляда отбросило к стене, а потом с ним случилось что-то нехорошее, отчего он заорал невероятно высоким голосом, закрыл лицо руками, но меж пальцев уже текла темная вязкая жидкость, и чем больше ее вытекало, тем чаще конвульсировал «менеджер» у стены. Потом он просто сполз вниз и замер.
Голова тем временем падает, но не на пол, а на стол. Ирония состоит в том, что падает она как раз рядом с листком объявления, которое Настя сняла со стены. На листке - портрет женщины с экзотической прической, текст на нескольких языках. Теперь слова забрызганы кровью.
Настя лежит на полу под столом. Она часто дышит, пальцы рук сцеплены. На голове у нее мотоциклетный шлем, но Настя не доверяет шлему, и она плотно зажмуривает глаза. Под ней холодный пол, от которого позвоночник превращается в ледяной столб, но то, что сверху, - еще хуже.
В этот момент она слышит шаги и теплый обволакивающий голос произносит:
- Что у вас тут происходит?
Затем наступает тишина. Настя поворачивает голову в сторону, чуть-чуть приоткрывает один глаз и через шлем видит в нескольких шагах от себя полы темного балахона. И ноги высокого человека в темном балахоне. Настю передергивает - ноги босые. Высокий бледный человек стоит босиком на жутко холодном полу. Но это не самое худшее из того, что сейчас происходит с этим человеком.
Настя слышит в наступившей тишине короткий, отчетливый звук - похоже на звук сломавшейся лыжи. Много-много лет назад школьные зимние уроки физкультуры были для Насти кошмаром номер один, потому что она до смерти боялась сломать лыжи и рассердить физрука. И, конечно же, она регулярно их ломала, приводя учителя в бешенство. Как же это было чудесно…
В двух шагах от нее на пол падает высокий человек. Из-под очков вытекает что-то темное. А бритый бледный череп от переносицы до затылка пересекает тонкая трещина. И потом он начинает менять цвет, становится серым, словно кто-то сыпет сверху пыль на мертвеца.
Настя закрывает глаза. Она вспоминает сегодняшнее утро. Она вспоминает вчерашний вечер. Она вспоминает достаточно, чтобы вернуться к одной главной мысли, которая и привела ее сюда.
И ради этого одного главного побуждения она стискивает зубы, сгибает ноги в коленях и упирается подошвами в стол. Руками берется за ножки стола, а потом с яростным воплем заставляет свои хилые девчачьи мышцы оторвать край стола от пола. Удар что есть силы ногами в деревянное пузо стола - тот переворачивается и с грохотом рушится ножками вверх.
Накрыв собой то ли мертвую, то ли живую голову с красивыми черными глазами.
Настя встает, оглядывается по сторонам и видит три тела. Настя пока не снимает мотоциклетный шлем, хотя в нем невыносимо жарко. Одна из люминесцентных ламп начинает нервно подмигивать.
Настя и без нее знает, что нужно убираться отсюда, но есть одна важная вещь… Настя не может заставить себя подойти к мертвому «менеджеру», чтобы взять мобильник, и потому она растерянно крутится посреди зала, между перевернутым столом и раскрытым ящиком с дублонами, между весами и трупами, меж догорающих свечей и темных коридоров…
И тут она вспоминает про звук музыкальной шкатулки, который отвлек высокого бледного человека. Настя смотрит в темную дыру коридора, потом хватает свечу и решительно шагает вперед.
Метров через тридцать ее ждет приоткрытая дверь. Настя сначала толкает ее ногой, осматривает комнату из коридора, а уже потом входит внутрь.
Она снимает мотоциклетный шлем и садится на стул. Комната действует на Настю, как укол успокоительного. Это абсолютно обычная комната без всяких мрачных сюрпризов. Какие-то пыльные стеллажи в дальнем конце. Несколько стульев. Диван с деревянными подлокотниками. Масляный обогреватель. Пыльный компьютерный монитор. Системный блок стоит отдельно в полуразобранном состоянии. Электрический чайник. Несколько чашек и пустая сахарница. И телефон. О да, он самый.
Старомодный черный телефон с дисковым набором. Высокий и бледный забыл повесить трубку, и вот она, лежит на столе рядом с аппаратом.
Настя берет трубку, нажимает на рычаг, чтобы прервать старое соединение. Потом подносит трубку к щеке и засовывает палец в круглое отверстие на диске. На секунду она задумывается, и в этот момент в ухе раздается:
- Ааргхакашлан.
Ну или что-то в этом роде. Насте это кажется похожим на шипение змеи, она поспешно бьет по рычагам еще несколько раз и снова подносит трубку к уху - но уже более осторожно.
Больше никаких «ааргхакашлан». Длинные гудки. Настя набирает номер.

5

Ирка Монахова была моей лучшей подругой на первом курсе, а на втором мы разругались с ней вдрызг и больше не разговаривали. Где-то между двумя этими крайностями она нашла время, чтобы сказать мне: «Знаешь, твоя наивность просто убивает». Сама Ирка не допускала и мысли, что люди могут что-то сделать просто так, без задней мысли. Ей повсюду мерещились коварные замыслы, корыстные интересы, заговоры и тому подобные интересные штуки. И знаете что? Кое в чем она не ошиблась.
Монахова, где бы ты сейчас ни была, привет тебе. Знаешь, ты была права - моя наивность и вправду убивает.
И не только меня.
Настя повесила трубку. Вот и все, что она могла сделать. Все, что пришло ей в голову. Ничего особо гениального, но…
Она вышла из комнаты и осторожно двинулась назад, в зал с трупами и перевернутым столом. Мотоциклетный шлем Настя держала в полусогнутой руке, как приготовленный для метания снаряд. В комнате с телефоном наверняка можно было найти что-то более пригодное для самозащиты, но мысль об этом пришла к Насте слишком поздно. Она уже вернулась в зал.
Все осталось на своих местах. Три тела. Весы. Открытый ящик с монетами. Тележка. Перевернутый стол, который не лег плашмя на пол - потому что под ним была некоторая неровность. Иначе говоря - голова, которая убила этих троих.
Настя остановилась. Инстинкт подсказывал ей, что сейчас нужно принять какое-то важное решение. Надо сделать что-то, от чего будет зависеть ее будущее. И это надо сделать именно сейчас, потому что потом будет поздно. Оставалось понять - что.
А ноги подсказывали, что нужно бежать отсюда как можно быстрее. Руки хотели взять что-нибудь тяжелое, типа молотка, и разнести в пыль, в костяную крошку эту мерзость, затихшую под столом. Но глаза боялись заглядывать под стол. Зубы стучали испуганную морзянку, адресованную неизвестно кому. Гудение светильников стало угрожающим, а их аритмичное мигание навело Настю на мысль о киношном торпедированном корабле, где все системы постепенно дают дуба и где только безумный храбрец может вот так стоять посреди этого хаоса, презрительно выпятив нижнюю губу. Настя не была храбрецом, а вот безумия сегодня было выше крыши.
В такие сложные моменты всегда полезно сосредоточиться на чем-то простом. Например, на деньгах. Настя посмотрела на чашу весов, придавленную грузом испанских дублонов семнадцатого века. Это был ее гонорар. Так почему бы его не взять? Тем более что деньги ей теперь понадобятся. Настя плохо представляла, как можно практически распорядиться старинными монетами, но все же переложила с десяток монет во внутренние карманы куртки. К рюкзаку она не решилась притронуться, хотя десятка монет было явно недостаточно, и Настя задумалась, во что можно сложить еще дюжину-другую. Но тут зазвонил телефон.
Этот звук заикающейся музыкальной шкатулки раздался из дальней комнаты. Настя подняла голову и едва ли не физически ощутила, как звук вылетает из той двери, мчится по темному коридору и накрывает Настю своими черными крыльями.
Она побежала так, словно звук телефонного звонка был отравленной стрелой, наведенной ей между лопаток. Она пробежала по длинному темному коридору, не обращая внимания на писк и копошение внизу. Где-то по дороге Настя уронила мотоциклетный шлем и даже не остановилась.
Она ударилась плечом в запертую дверь и стала на ощупь отодвигать засовы и отпирать замки. Кажется, именно тогда она и содрала ноготь.
Когда дверь все же открылась и на Настю пахнуло свежим послегрозовым воздухом, она едва не зарыдала от счастья. Но то ли лимит слез на сегодня уже был исчерпан, то ли страх по-прежнему неутомимо пихал ее в спину - Настя не дала себе передышки и стала карабкаться наверх, к дороге, впиваясь в почву пальцами. Наверху, не удостоив взглядом заглохший в кустах мотоцикл, Настя торопливо зашагала в сторону города.
Такси приехало к условленному месту минут через пятнадцать. Настя спрятала за спину черные от земли руки, но таксиста насторожило что-то другое, не руки. Может быть, с Настиным лицом было что-то не так, но в конце концов таксист все же решился посадить девушку в машину.
Настя повторила адрес, который называла диспетчеру трансагентства.
- Я помню, - сказал водитель. Машина тронулась с места, Настя упала на спинку сиденья и подумала: «Ну вот и все. Боже… Какая… Какая же я была дура, что полезла в эту дыру… Какая же я полчаса назад была дура!»
- Сколько ехать? - спросила Настя.
- Минут десять.
- Хорошо, - автоматически ответила Настя.
Их поездка закончилась через четыре минуты и сорок секунд.

6

Первые четыре минуты все и вправду было хорошо. Настя тряслась на переднем сиденье грязной «Волги» и улыбалась, как будто ее вез на «Ягуаре» личный шофер. Жуткая музыка из кассетника ласкала уши, словно ангельский хор. Настя посмотрела на свои грязные ладони и улыбнулась. Какой же она была дурой полчаса назад… Такой она больше никогда не будет. Теперь все будет иначе. Новых ошибок не будет, а старые будут исправлены. Примерно через восемь минут. Если водитель ей не соврал.
А водитель все мычал в такт магнитофону, прервавшись лишь на миг - чтобы окинуть взглядом возникшую на обочине рыжеволосую девушку.
Настя подумала, что девушка ловит попутку, но та даже не пошевелилась, когда «Волга» проехала мимо. Она лишь проводила машину взглядом, не вынув рук из карманов потертых джинсов. Ветер трепал длинные ярко-рыжие волосы, и не обратить внимание на девушку было невозможно.
Они проехали мимо рыжей метров двадцать, и тогда водитель вдруг упал лицом на руль. Настя взвизгнула от неожиданности и принялась толкать таксиста в плечо, но тот не реагировал.
Что странно - машина стала постепенно замедлять ход и съезжать вправо, на обочину. Когда такси остановилось, все стрелки приборов безжизненно замерли в крайней левой позиции. Машина умерла вместе со своим водителем.
Настя схватилась за переговорное устройство, из которого только что раздавался голос диспетчера, но оно молчало. Все вдруг стало очень тихим, и были лишь слышны мягкие шаги рыжей по гравию. Она шла к машине, и шла настолько уверенно, что Настя вдруг сообразила - машина остановилась, потому что так захотела рыжая. В этом не было логики, но… Это было именно так.
Настя выбралась из машины и повернулась к рыжей. Та едва заметно улыбнулась. Если бы эту улыбку классифицировал специалист, он бы назвал ее «враждебно-брезгливая». И Настя никак не могла понять, чем она заслужила такую гримасу на лице девушки, которую видит первый раз в жизни.
Рыжей было лет семнадцать-восемнадцать, то есть примерно столько же, сколько и Насте. Может быть, Настя была старше ее на год-полтора, но не больше. Рыжая была одета в потертые голубые джинсы, темную майку навыпуск и легкую куртку с бело-розовым рисунком. На ногах у нее были кеды, на шее - мобильник.
То есть таких, как эта рыжая, можно было встретить во множестве на лужайке перед университетом - особенно в сентябре, когда встречаешься с друзьями после каникул и ходишь посмотреть на новых преподов, а также в июне, когда жестокий мир напоминает о себе посредством сессии. Такие, как рыжая, обычно сидели на травке, болтали по телефонам, пили «колу» или пиво, курили, читали SMS-сообщения, целовались, жаловались на родителей, обсуждали парней, строили планы на выходные. Как правило, они не выходили на проселочную дорогу, чтобы каким-то непонятным способом вызывать у таксистов сердечный приступ.
Короче говоря, это было похоже на крупное недоразумение. И Настя хотела поскорее с ним разобраться. Пока от этого недоразумения у нее не остановилось сердце.
Настя не знала, с чего ей начать. Она просто шагнула вперед и подняла свою грязную ладонь как символ миролюбия. Подняла и помахала.
До рыжей оставалось метров шесть, и Настя напряженно ждала результата. Результат не заставил себя долго ждать - видимо, у рыжих была своя особая система знаков и помахивание грязной ладонью в этой системе означало нечто совсем немиролюбивое.
Рыжая сжала пальцы в кулаки и запрыгала на месте, словно разминаясь. Волосы воинственно парили в воздухе, а кулаки были явно нацелены на Настю. Энергичные движения согнутыми руками выдавали серьезную подготовку.
Подготовку к тому, чтобы вышибить из Насти дух.
Все это было очень странно, особенно когда рыжая после очередного прыжка выкрикнула:
- Ну что?! Думаешь, тебе это сойдет с рук?! Так ты думала, да?!
Расстояние между ними сократилось метров до двух, и Настя поняла, что с рук ей ничего не сойдет. Больше того - ей не сойдет с рук и то, что она сделала, и то, чего она не делала. Но это была слишком сложная и длинная мысль, чтобы пытаться объяснить ее рыжей в оставшиеся мгновения.
Тем более что рыжая, судя по всему, не была настроена на длинные объяснения. Она была настроена на хороший удар пяткой в челюсть.
А Настя просто ждала, когда на нее обрушится этот удар. Да, вот так. Внезапно много маленьких усталостей перерастают в одну большую смертельную усталость, и ты уже равнодушно наблюдаешь, как некто с рыжими волосами исполняет воинственный танец в паре шагов от тебя, как этот некто… Господи, это еще что такое?
Рыжая состроила абсолютно зверскую физиономию, после чего вдруг резким движением сдернула с шеи мобильник, зажала его в кулаке…
И тут цирк кончился.
Маска «порву-тебя-на-куски-дрянь» сползла с ее лица. Руки опустились вдоль бедер.
- Дьявол! - тихо сказала рыжая. - Быть того не может.
Вот на это у Насти был ответ. Вот тут она могла дать рыжей сто очков вперед. Детка, все может быть. Только доживи до моих лет, доживи до моих невыносимых девятнадцати, доживи до такого вот дня, когда вокруг тебя все рушится, будто ты бомба, и ты поймешь - все может быть. Абсолютно.
- Ну и ну, - продолжала изумляться рыжая, а потом вдруг с силой толкнула Настю в живот. Настя даже не поняла, когда случился толчок, она сразу ощутила полет спиной вперед и удар этой спины о «Волгу».
Настя сползла на землю, а из карманов куртки как из рога изобилия посыпались монеты. Ее испанские дублоны.
Рыжая заметила деньги, и лицо ее снова изменилось. Она присела на корточки рядом с Настей, подняла две монеты и стряхнула с них грязь.
- И все равно я не понимаю, - сказала она Насте, и та увидела, что у рыжей замечательно яркие голубые глаза. - Я не понимаю - как…
И, не дожидаясь от Насти ответа, она положила ей дублон на глаз. Потом на второй. Потом она слегка коснулась ее губ своими.
Это уже был перебор. Настя дернулась, монеты попадали с ее глаз, она оттолкнула рыжую и вскочила на ноги, чтобы бежать куда глаза глядят, прочь от этого безумия…
Но безумие цепко держало ее за ногу, и Настя, потеряв равновесие, неуклюже грохнулась наземь.
- Сядь, - тихо сказала рыжая и прижала Настю к борту машины. - Разве не видишь…
Настя обернулась. Большой черный лимузин ехал к ним со стороны города. Машина замедлила ход и остановилась точно напротив «Волги».
- Что это? - спросила Настя, и голос ее задрожал, за что Настя возненавидела себя еще больше. - Что это еще такое? Что такого я еще сделала и почему это никак не кончается?! Кто вы такие и почему…
Она снова попыталась встать на ноги, но рыжая дернула ее за ногу, и Настя осталась сидеть.
- Сиди тихо, - сказала рыжая. - Может, обойдется. Хотя вряд ли.
Она обхватила согнутые коленки руками и стала насвистывать что-то до боли знакомое, но в то же время неузнаваемое. Хлопнула дверца лимузина. Настя не знала, хорошо это или плохо, дрожать ей от страха или светиться от счастья. Хотелось чего-то простого и конкретного.
- Тебя как зовут? - спросила она рыжую.
- Соня, - спокойно ответила та.
- А там кто? - Настя показала в сторону лимузина.
- Там? О, там…
Шаги стали совсем близкими, а потом Настя увидела на земле длинную тень. Потом появился и обладатель этой тени - он выглянул из-за «Волги», увидел двух сидящих возле машины девушек и улыбнулся.
- Вот вы где, - сказал он весело. - Привет, девчонки.
Лицо, улыбка, голос - как три удара острейшим в мире ножом по страховочному тросу альпиниста.
Достаточно было бы и одного.
Тьма и хаос с торжествующими воплями врываются в сознание Насти. Она сползает на бок, ложится щекой на холодную землю, и последние дублоны выпадают из ее куртки.
Пока-пока, жестокий мир.

ЧАСТЬ ВТОРАЯ
ПАЛАТА НОМЕР НОЛЬ, ИЛИ ВОСПИТАНИЕ ГЛУПОЙ КУКЛЫ

1

Предыдущая страница 2 Следующая страница


3 Сергей Осипов

Наконец это случилось, и невыносимо длинный день 6 сентября для меня закончился. Впрочем, под конец было уже совсем неважно, какой сегодня день и какой сейчас месяц. Под конец я забыла не только это, я забыла, сколько минут ехать от кафе «Три сестры» до отметки «шестьдесят девятый километр». Я забыла, как звали Ключника, - а ведь у него было имя…
Но когда я проснулась, то помнила еще меньше. Никто не спешил мне сообщить, где я, почему я здесь, сколько времени я здесь провела… И самое главное - что будет дальше.
Однако вокруг меня сновали бессловесные тени, которые всегда тщательно запирали за собой дверь, выходя из моей палаты. Они игнорировали мои вопросы и избегали даже случайной встречи взглядами. Я попыталась найти ответы сама. Решетки на окне намекали, что я опасна для общества. Следы от уколов на коже говорили, что меня пытались лечить. Если я до сих пор лежу здесь - значит, с лечением не задалось.
Я только не помнила момента превращения из здорового и нормального человека в больного, которого стоит надежно изолировать. Я довольно четко помнила свою жизнь - не поминутно, но с той обычной степенью подробности, с какой помнят прожитое все люди. Я помнила, что в мае мне исполнилось девятнадцать, что я кое-как окончила второй курс университета (две тройки и две четверки в весеннюю сессию). Я помнила своих родителей, помнила парня, в которого влюбилась в шестом классе и по которому безответно страдала до начала восьмого. Я вспомнила ссору с Иркой Монаховой, я вспомнила несколько текстов Земфиры, да и мой английский тоже никуда не исчез. Я поднапряглась и даже вспомнила порядок песен на компакте, который мне подарил однокурсник Тушкан. Тушкан сам его составил и «нарезал», обозвав свое творение «Песни для плохого настроения». Тушкан, безусловно, был ботаником и занудой, но в музыке и в плохом настроении он разбирался замечательно. Его компакт состоял из пятнадцати песен, настолько тоскливых, что я никогда не дослушивала диск до конца. Подозреваю, что если все же поднапрячься и прослушать все пятнадцать песен подряд, то останется только пойти и повеситься. Я попросила Тушкана сделать противоядие - «Песни для хорошего настроения», и тот делал его уже полгода, ссылаясь на нехватку достойного материала. В хорошем настроении Тушкан разбирался не так хорошо.
Так вот, все это я помнила. Я не помнила, когда вдруг понадобилось меня закрыть в комнате с зарешеченным окном и с кроватью, привинченной к полу. Хотя, может быть, в этом и заключалась моя болезнь - не помнить главное?
Тут были и свои прелести. Безо всяких усилий я похудела килограммов на пять, еще немного - и можно начинать карьеру в модельном бизнесе. Но пока вместо дизайнерской одежды мне приходилось носить длинную белую ночнушку с синим прямоугольным штампом внизу. Я пыталась разобрать стершиеся буквы - без толку. Но явно не Донна Каран.
Время ползло какой-то бесконечной конвейерной лентой, и оно ползло мимо меня. Я стояла у окна, переминаясь босыми пятками на холодном кафельном полу, и пыталась что-то разглядеть в окно, но скудный пейзаж оставался неподвижным и безлюдным. Он был похож на пустыню, выжженную ядерной войной. Но я не помнила этой войны.
Хотя это не означало, что такой войны не могло быть.
Настя сидела на кровати и ждала, что к ней придет врач, но врач не пришел. Пришли совсем другие люди. И у них было свое мнение насчет ее диагноза.
- Настя, мы рады, что вам стало получше.
Однако радости не было на лице этого затянутого в серый костюм человека.
- Это значит, - продолжал он, бесцеремонно усевшись в ногах Насти, - что теперь мы сможем наконец заняться делами.
Настя подтянула ноги к животу, чтобы быть подальше от серого человека. Тот смотрел в упор тусклыми серыми глазами и был похож на тень, которую подобрали с пола, одели в пиджак, брюки и рубашку, но так и не придали человеческой индивидуальности.
- А может быть, мне наконец скажут, где я? Может быть, мне вернут мою одежду? Может…
- Вы не понимаете, - резко оборвал ее человек в сером. - Вы не понимаете серьезности своего положения.
- А что, я - в положении? - Серый человек действовал Насте на нервы, и ей хотелось дерзить. - И это - серьезное положение? Да неужели?
Серый человек протянул руку, и в эту руку вложили большой конверт. Настю вдруг заинтересовал не конверт, а тот, кто его подал, - молодая рыжеволосая девушка в строгом сером костюме. Настя несколько секунд смотрела на девушку, не очень понимая, что же в ней так притягивает взгляд. Рыжая стойко игнорировала интерес Насти, глядя голубыми глазами куда-то в пространство.
- Настя!
Она перестала пялиться на рыжую.
- Настя, посмотрите сюда, - серый человек вынимал из конверта фотографии и раскладывал их на постели. - Вам это должно быть знакомо. Узнаете? - он вцепился взглядом в ее меняющееся лицо. - Узнаете.
Она узнавала. То есть она уже это видела. Более того, она там была. Ну и что дальше? Почему на лице серого человека проступило такое злорадство? Что он хочет этим сказать? Стоп-стоп-стоп…
- Настя, я должен вам сообщить, что наказанием за такое серьезное преступление…
- Наказанием?
- …является…
- За преступление?!
- …смертная казнь.
В этот момент лицо человека в сером выражало не больше эмоций, чем лицо билетного кассира, сообщающего, что билетов на вечерний сеанс нет. Рыжая, прислонившись к стене, продолжала бесстрастно изучать пространство.
- Извините, - сказала Настя, отодвигая от себя фотографии. - Я, может быть, еще не совсем поправилась… Повторите, пожалуйста, еще раз. Повторите, как будто для тупых. Для меня.
- Наказанием за такое серьезное преступление…
- Я не понимаю. Еще проще. Для тупых.
- Настя, - вздохнул серый человек. - Шестого сентября этого года вы совершили тяжкое преступление. Вы убили трех человек. Их, - он поочередно ткнул пальцем в снимки. - Вы действовали в составе преступной группы, куда также входил он, - снова фотография. - Это ваш водитель, ваш сообщник. Он погиб при задержании.
- Я убила трех человек?! - Настя хотела засмеяться, но звуки застряли в пересохшей гортани.
- Да. Доказательств более чем достаточно. Отпечатки пальцев, следы крови на вашей одежде… И так далее.
- А зачем я это сделала?
- Вы исполняли задание.
- Чье?
- Враждебных сил.
- Каких-каких сил?
- Настя, вы прекрасно знаете, кто вас туда отправил, кто дал вам это задание, кто дал вам оружие… Не надо прикидываться.
- Оружие? - Она посмотрела на свои ладони, пошевелила пальцами, чтобы вспомнить ощущения хоть от какого-то оружия. - Самое смешное, что я ничего этого не помню.
- Не вижу здесь ничего смешного. То есть вы не собираетесь облегчить свою участь и выдать организаторов убийства? Вы не хотите сотрудничать со следственными органами?
- Как?! Как я могу кого-то выдать, если я ничего не помню?!
- Тогда я закончу. - Он убрал снимки в конверт, вернул его рыжей и испытующе посмотрел на Настю. - Итак… Итак, наказанием за столь тяжкое преступление является смертная казнь.
- Минутку. - Настя вцепилась ногтями в виски, зажмурилась, стараясь сообразить, где же в аккуратных словах аккуратного серого мужчины лажа. А что она там есть - не было никаких сомнений. - Минутку… Я, может быть, и дура, может быть, у меня и провалы в памяти, но… У нас в стране нет смертной казни.
Она торжествующе посмотрела на серого и повторила более уверенно:
- У нас смертная казнь отменена. Это абсолютно точно! Это я помню…
Но Серый как-то не торопился признать поражение. Он даже позволил себе нечто вроде усмешки - краем тонких змеиных губ.
- Видите ли, Настя… Люди, которых вы убили, находились на государственной службе. На важной государственной службе. Поэтому в отношении вас будет применена смертная казнь. Это будет адекватным ответом на вражеский удар.
- Это что же, ради меня снова введут смертную казнь?
- Нет, ничего такого не будет. Ваше дело не будет рассматриваться судом, вы просто исчезнете. Вон там, - Серый показал в сторону окна, - есть такое специальное место для захоронения вам подобных…
- Мне подобных?
- Врагов страны.
Насте вдруг показалось, что Серый говорит с ней на каком-то другом, незнакомом языке, в котором Настя половину слов не знает, и от этого возникает непонимание. Надо было вернуться к простым словам, в значении которых Настя была уверена на сто процентов.
- То есть вы хотите меня казнить? В смысле убить?
- Не я. Государство. Страна. Порядок.
- Вы меня ни с кем не путаете?
- Нет.
- То есть у меня не будет адвоката?
- Нет.
- А родители? Им вы сообщили?
- Нет.
- Могу я им позвонить?
- Нет.
- Но это… Это нечестно! Вы не имеете права!
- А вы имели право убивать троих людей, которые сделали для страны так много, что…
Серый сделал вид, что сначала дал волю чувствам, а потом сжал их в кулак. Удержал невидимые слезы внутри. Но это было так плохо сыграно, что Настя едва не скривилась.
- Впрочем, это бессмысленный разговор. - Серый перешел на свою обычную ровную манеру. - Я вас проинформировал. Вы могли бы облегчить свою участь, если бы выдали нам организаторов этой акции. Но вы отказываетесь…
- Я не помню! Мне нечего вам сказать!
- Тогда и мне нечего вам сказать. - Серый поднялся с постели.
- Стойте! - Настя спрыгнула на пол. - Это ошибка, вы не можете вот так…
- До свидания, Настя.
Серый юркнул в коридор, а рыжая девушка преградила Насте путь.
- Назад, - тихо и властно сказала она, а Настя все кричала в затылок серому человеку про ошибку и про права… Тут рыжая сделала короткое движение Рукой, и Настя задохнулась от боли, а все ее слова сдулись, будто проколотые воздушные шарики. Рыжая вытерла ладонь об Настин халат и вышла вслед за Серым.
Дверь захлопнулась, словно крышка мышеловки. Настя сидела на полу, прижав ладони к месту удара и глубоко дыша под собственный отсчет: один, два, три, четыре, пять… Вроде бы и слегка ударила эта рыжая стерва, но так больно… Не иначе, какой-то хитрый прием из восточных единоборств. Теперь вот синяк будет - смешная мысль, учитывая обещанную высшую меру.
«Меня собрались убивать? Даже не смешно. Не смешно, но…» Настя поняла, что сейчас заорет от бессильного отчаяния. Серая тень на государственной службе и его рыжая ассистентка наверняка порадуются этому воплю. Нет, надо переключиться, надо вспомнить что-нибудь нейтральное, что-нибудь…
Так. Диск Тушкана. Песни в обратном порядке. Ну, ну, давай. Трек номер пятнадцать… Трек номер пятнадцать… Готово: пятнадцатый трек на сборнике «Песни для плохого настроения», группа с длинным названием, чего-то там про Dream и Film, а песня называется If I Die, I Die. Если уж умру, так умру.
Тушкан, милый, ты как в воду глядел.

2

Помимо того, что моя фигура за это время стала чуть более стройной, имелся и другой плюс: мне не приходилось выбирать. Такого права за мной не было оставлено. А раз так - я не могла ошибиться, не могла сделать неправильный выбор. То есть не могла заняться своим излюбленным делом.
Ошибиться могли только они - те, кто держал меня под замком. Мне нужно было просто дождаться их ошибки, хотя я запросто могла этой ошибки не заметить.
Дело было то ли в лекарствах, которые мне кололи, то ли в пищевых добавках, но я пребывала в несколько заторможенном состоянии. И поэтому после первого визита мужчины в сером у меня не случилось истерики, я не рыдала и не билась головой о стенку. Я приняла это известие в себя, глубоко вздохнула и стала жить дальше. Наверное, до меня просто не дошло.
В моем сознании продолжались ленивые сумерки, и раз уж я не осознала до конца перспективу близкой казни, то я тем более не поняла, что Серому моя казнь совершенно не нужна.
Ему было нужно нечто другое.
На этот раз Серый привел с собой не только рыжую стерву с маленькими крепкими кулаками, но и троих широкоплечих парней в белых халатах. Теперь все еще больше походило на сумасшедший дом.
- Настя, нам пора, - сказал Серый и многозначительно посмотрел на часы.
Настя вдруг поняла, что ей очень не хочется выходить из опостылевшей комнаты с решетками на окне и с унитазом за полупрозрачной занавеской. За пределами комнаты все могло быть гораздо хуже.
Она решила, что будет сопротивляться, и даже почти придумала как, но к этому моменту ее уже выволокли в коридор, где трое «санитаров» просто схватили Настю за руки, за ноги и вот таким извивающимся бревном доставили в маленькую темную комнату. Пахло сыростью и чем-то еще… Чем-то таким, от чего в желудке Насти закрутился тугой узел.
- Вниз, - сказал Серый.
- Что?
- Спускайтесь вниз, - сказал Серый. Руки «санитаров» отпустили Настю, она инстинктивно отпрянула в сторону и едва не соскользнула с невидимой в темноте ступени. Настя нашарила рукой стену и стала осторожно переставлять ноги, спускаясь все ниже и ниже.
На четвертой ступени она обернулась и задала неожиданно возникший у нее вопрос:
- А зачем это?
Серый элегантно вынул из внутреннего кармана небольшой пистолет.
- Спускайтесь.
- Ну уж нет…
Серый картинно выпрямил руку и нажал на спуск. Настю испугал не столько вид пистолета, сколько ударивший по ушам грохот. Она упала на колени и взвизгнула - ноги оказались в ледяной воде.
- Спускайтесь.
- Там вода!
- Я знаю.
- Я никого не убивала!
- Спускайтесь.
- Нет, я… - Настя встала и шагнула было вверх, но Серый направил ей пистолет в грудь. - Послушайте, я никого не…
- Настя, вы ведь можете спускаться вниз и одновременно говорить? Так и делайте.
Настя посмотрела снизу вверх на серую тварь, и ненависть привела ее в чувство, словно нашатырь.
- Говорить? Я кое-что скажу… У вас в руке пистолет, но вы почему-то не стреляете в меня. Боитесь? Боитесь, да?
Серый засмеялся.
- Нет, Настя, не боюсь. Меня не взяли бы на эту работу, если бы я боялся. Просто я хочу, чтобы ваша смерть была неприятной, унизительной… Ну, и так далее. Умереть от выстрела в голову - это легко. Это привилегия, которую вы, Настя, не заслужили.
- Пошел ты знаешь куда…
Серый выстрелил, целясь чуть выше ее головы. Настя инстинктивно пригнулась, потеряла равновесие и, ободрав колени, соскользнула на несколько ступеней вниз. Теперь она оказалась по пояс в темной холодной воде. Холод убил родившийся в ее легких крик, превратив его в еле слышный всхлип.
Смерть приобретала все более конкретные черты.
- Прекрасно, - отреагировал Серый. - Продолжай в том же духе.
Зря он так сказал.
Настя выпрыгнула из воды и вцепилась обломками ногтей в стену, чтобы удержаться на ногах. Намокшая рубашка облепила ей бедра и ноги, зубы выстукивали лихорадочную дробь холода, ужаса и ненависти. Настя вдруг поняла, что больше всего в жизни хочет совершить последний отчаянный прыжок, ухватить Серого за ноги и свалиться вместе с ним в воду. Пусть и он испытает этот холод, этот страх…
Возможно, ее серый враг прочитал эти мысли на Настином искаженном ненавистью Лице, а возможно, ему просто надоело тратить время на такое ничтожество, как Настя. Он направил ствол пистолета прямо ей в лицо.
Настя не отвела взгляда.
И все-таки это были не только сумерки сознания, подточенного психотропной диетой. Я думаю, что к тому времени воспоминания уже постепенно пробивались ко мне через заботливо выстроенные частоколы. И я начала вспоминать про свои истинные преступления, но не про те, которые вешал на меня человек в сером.
Снисходительный Иннокентий говорил мне потом, что это, в общем-то, не преступления, а так, ошибки, трагические недоразумения, которые можно списать на мой возраст или еще на какие-то непреодолимые обстоятельства… Иннокентий вообще не любит слово «преступление». Я бы даже сказала так - он не верит в преступление.
Но это он, а для меня все было иначе - и тогда, и теперь. И как бы я тогда мысленно ни называла свои деяния, итог был один.
В этом итоге я не видела большого смысла цепляться за жизнь. Пусть будет что будет.
Хотя вода в том подвале была жуть какая холодная. И было несколько мгновений, когда я была готова порвать Серого на куски вместе с его застегнутым на все пуговицы костюмом.
И Серый испугался, потому что он-то меня убить не мог. А я - запросто. Я всегда была послушным ребенком. И если во мне хотят видеть убийцу, что ж, отлично, я стану убийцей.
И, чур, потом не жаловаться.

3

Толстый махровый халат, шерстяные носки и огромная кружка чая с лимоном. Волосы слегка влажные, но уже почти высохли. Покрасневшая кожа гудит и пахнет спиртом - Настю растирали. Кто, когда - покрыто мраком. Добрый доктор складывает свои инструменты. Все слегка в тумане.
Стук двери - доктор ушел.
- Настя, вам получше?
Настя смеется так, что ее собеседник хочет позвать доктора назад.
- Нет, все в порядке. Не надо доктора.
- Тогда что смешного я сказал?
- Этот ваш серый урод…
- Вы хотите сказать - капитан Сахнович?
- Он тоже сначала спросил меня - Настя, вам лучше? А потом… Сами знаете, чем это кончилось.
- Настя, вы должны его понять…
- Еще чего!
- Один из погибших был его близким другом. Капитан Сахнович тяжело переживает его гибель, отсюда и нервный срыв.
- Он меня чуть не убил. Он псих и…
- Настя, вы его больше не увидите.

Предыдущая страница 3 Следующая страница


Демоны вне расписания 4

- Неужели я его утопила? Мы очень эффектно свалились, но…
- Нет, он не утонул.
- Тогда что - его расстреляют?
- Нет, он отправится подлечить нервы.
- Лучше бы его расстреляли. И еще эту рыжую… Она меня ударила.
- Именно Лиза и сообщила мне, что Сахнович решил вас убить. Если бы не она…
- Ее зовут Лиза?
- Да, а что?
- Мне казалось… Нет, ничего. Слушайте, ну вот вы вроде нормальный человек…
- Спасибо за комплимент.
- Объясните мне, пожалуйста, что со мной произошло. Где я, сколько времени я уже здесь нахожусь, и вообще…
- А вы сами-то что помните?
- Я? Да почти ничего. Я помню, как я еду на мотоцикле… И потом просыпаюсь здесь, в палате. Я что, упала с мотоцикла? Хотя откуда у меня вообще мотоцикл?
- Настя, нам тоже не все известно. Я расскажу то, что знаю.
- Извините, а вот вы говорите «нам», «мы»… Кто это «мы»?
- А вы как думаете?
- Я думаю, что вы из какой-то спецслужбы. Например, ФСБ…
- Прекрасно. Так и думайте дальше.
- Что, не угадала?
- Ну как вам сказать? Мы - это спецслужба… Немножко более секретная, чем ФСБ.
- А вот эти трое убитых - они из ваших, да?
- Из наших.
- И вы тоже думаете, что я их убила?
- Здесь мы с капитаном Сахновичем одного мнения.
- То есть…
- Настя, вы убили этих людей.
- Но…
- Вы сами об этом рассказали.
- Что?!
- Вы сами об этом рассказали. Во время сеанса гипноза. Есть видеозапись.
- Гипноз? Господи…
Теперь Настя понимает, почему у нее голова - как книжный шкаф, куда залез кто-то посторонний и без спроса переставил книжки на другие места.
- Настя, вам плохо?
- Мне плохо? Мне плохо…
- Позвать врача?
- Нет… Артем, расскажите мне про меня еще что-нибудь такое же интересное.
Шестой трек на диске «Песни для плохого настроения» - песня малоизвестной американской группы Dead Seagulls « For Ages ». Вокалист, поющий как будто сквозь зубы, раз за разом выплевывает рефрен « It was known for ages …». To есть это уже было, это было известно столетья назад. Свежая мысль. Все уже когда-то было, в том числе трюки, уловки, ухищрения, с помощью которых можно запудрить мозги молодой наивной девушке.
Но поскольку ты знаешь, что все уже было, что все трюки известны, ты никогда не подумаешь, что кто-то нагло применит эти уловки к тебе. Ведь ты такая умная, ты окончила второй курс и однажды даже сдала экзамен без «шпор». Ты почти не попадаешься на первоапрельские розыгрыши, ты отвечаешь на вопросы интеллектуальных ТВ-шоу быстрее игроков…
А потом тебя берут голыми руками, как тупую куклу. И используют как тупую куклу. Поделом.
Вот Монахова никогда не попалась бы на такую удочку. И тогда ее бы просто убили.
Как хорошо иногда быть дурой. Вот оно, мое простое счастье.

4

Спасителя Насти звали Артем Покровский, и он был майором в той же самой неназываемой секретной спецслужбе, где психопат Сахнович был капитаном. Оставалось только выяснить, кто главнее - капитан или майор.
- Майор, - усмехнулся Покровский. - Я главнее Сахновича, успокойтесь.
- А Лиза?
- Лиза - старший лейтенант. Еще вопросы?
- Масса. Как я сюда попала?
- После нашей спецоперации. Вы сделали свою работу и возвращались в город на машине, мы перехватили вас по дороге. Водитель оказал сопротивление и погиб. Вы получили сотрясение мозга.
- Мне кто-то из ваших заехал сапогом по голове?
- Не исключено.
Артем Покровский был до смешного не похож на серого капитана Сахновича. Тот - тусклый, тонкий и холодный. Покровский - круглолицый здоровяк, которому, наверное, просто некуда было девать задние мысли - все его эмоции немедленно отражались на физиономии. В основном он доброжелательно усмехался, иногда в его карих глазах проскальзывало сочувствие, иногда - грустное понимание того, что не все ошибки в этой жизни можно исправить. От Покровского пахло табаком и потом, он то и дело скреб ногтями темную щетину на подбородке - то есть по нему сразу было видно, что это не продукт генной инженерии спецслужб, а обычный мужик, которого угораздило попасть на такую работу.
- Я бы хотел как-то вам помочь, Настя, - разводил он руками. - Но для этого вы должны дать мне какую-то информацию…
- Я бы хотела дать вам информацию, - виновато отвечала она. - Но я ничего не помню. Я не помню, чтобы я кого-то убивала, по приказу или без приказа…
- Но ведь…
- Да, я понимаю - отпечатки пальцев, следы крови, видеозапись моих признаний под гипнозом… И все равно я не помню.
Покровский смотрел на нее грустными глазами и поглаживал густые черные усы, как бы говоря: «Настя, лично я к вам очень хорошо отношусь, но тем не менее вас придется расстрелять». Это было так трогательно, что Настя едва не пожалела Покровского, которого долг и сочувствие просто рвали на части.
- Может быть, вы подумаете еще несколько дней? - предложил Покровский. - Придете в себя, отоспитесь…
- А у меня и раньше не было бессонницы. Я только и делаю, что сплю.
- Может быть, вы видите какие-нибудь сны, которые помогут вам вспомнить…
- Я не вижу снов.
Покровский сочувственно завздыхал.
- А вот этот ваш гипноз… Разве вы не можете залезть ко мне в голову и выяснить, кто же меня заставил пойти на убийство?
- Не получилось, - Покровский снова был печален.
- Тогда… - Настя посмотрела на ломтик лимона, оставшийся на дне чашки. Тот был почти столь же одинок и несчастен, как и майор Покровский. - Тогда это тупик. Вам придется меня казнить.
- Настя, Настя, ну что вы! Не говорите так. Я дам вам еще время подумать… Вы будете жить не в палате, а в нормальной квартире, под присмотром соседки. Я все-таки хочу надеяться…
- Соседка? Это случайно не рыжая? Не Лиза?
- Настя, это может стать началом прекрасной женской дружбы, - улыбнулся в усы Покровский.
В принципе, это было неплохо - перебраться из больничной клетки в двухкомнатную квартиру с кухней, ванной и туалетом. Квартира находилась в том же здании, несколькими этажами выше больничного крыла. Покровский был настолько любезен, что проводил Настю до дверей и напутственно потрепал по плечу. Настя подумала, что, вероятно, так же доброжелательно он отведет ее на казнь.
Рыжая Лиза сидела на полу в коридоре и читала журнал. Без своей серой униформы, с распущенными волосами, в ярких спортивных штанах и коротком топе она уже не была той молчаливой стервой с жесткими кулаками. Она была кем-то другим. Но пока Настя не могла понять - кем.
- Я надеюсь, что вы подружитесь, - сказал Покровский.
- Не надейся, - ответила ему Лиза.
- Она шутит, - сказал Покровский с надеждой.
- Черта с два.
Но Покровский не уходил, стоял над Лизой живым укором, и та была вынуждена, раздраженно скрипнув зубами, закрыть журнал, встать и пробубнить в сторону Насти что-то вроде «Проходи… ».
- Вот видишь, - радостно сказал Покровский. - Можешь ведь, когда захочешь. В глубине души ты добрая и отзывчивая.
- Ты перепутал меня со своей бабушкой.
- И все равно ты поможешь Насте освоиться…
- Да, я помню свою основную задачу. При попытке побега я должна стрелять на поражение. Понятно? - это было спрошено у Насти жестким и высокомерным тоном, который Настю, впрочем, не удивил.
- Мне с тобой все давно понятно, - сказал Настя. - Дай-ка пройти. Я сначала схожу в душ, а потом уже будешь стрелять на поражение и играть в другие свои любимые игры…
Лиза нехотя посторонилась.
Но когда Настя проходила мимо, рыжая зачем-то дунула ей в ухо. И улыбнулась патентованной улыбкой пай-девочки, которая может делать какие угодно гадости, потому что никто все равно не поверит в ее виновность.
Первые два дня они не общались друг с другом. На третий день Лиза без стука вошла в комнату Насти.
- Делать все равно нечего, так что…
- Пошла вон, - сказала Настя, лежа на кровати и не сводя глаз с потолка.
- Что?!
- Тебе приказали меня убить, если я попытаюсь сбежать. Но вряд ли тебе приказали действовать мне на нервы. Так что выйди из комнаты и в следующий раз, будь добра, спрашивай разрешения.
- Хм, - задумчиво проговорила Лиза. - Крыша отправляется с пятого пути. Ладно, зайду попозже.
На следующий вечер она вошла в ванную, когда Настя стирала там белье.
- Когда закончишь, может, сыграем в карты?
- Я недостойна этой чести.
- Я знаю, что ты недостойна. Ну а что остается делать? Мне скучно.
- Скучно? Постирай мне носки.
- То есть крыша еще не вернулась из отпуска. Или у тебя ко мне какие-то личные претензии?
- Претензии? Минутку, дай подумать. - Настя выпрямилась. - А это не ты была той рыжей стервой, которая ударила меня в живот?
- А неужели ты такая злопамятная? Это был всего лишь легкий толчок. Я ничего тебе не сломала, хотя могла.
- Ты так добра!
- Мне все это говорят. Может быть, ты не в курсе, но это я сбегала и настучала Артему на Сахновича. Иначе ты бы сейчас занималась подводным плаванием с пулей в башке!
- Хочешь, чтобы я сказала тебе «спасибо»?
- Нет, я хочу, чтобы ты перекинулась со мной в «дурака»… Разве это трудно?
- Это нетрудно, но это странно. С чего вдруг такой интерес к моей жалкой персоне?
- Мне велели наладить с тобой отношения… - пробубнила Лиза, глядя в потолок.
- То есть тебе настучали по башке, - обрадованно перевела это на обычный язык Настя.
- Мне велели наладить с тобой отношения, чтобы ты чувствовала себя комфортно. Так что поиграй со мной в карты, пожалуйста. Или я сломаю тебе руку. И скажу, что это был несчастный случай. А если поиграешь, а потом, как бы между прочим, скажешь Покровскому, что у нас мир и дружба… я тогда куплю тебе шоколадку.
- Две. С орехами и изюмом. И еще шариковый дезодорант, и еще крем для рук, и еще…
- Угомонись, подруга. Потом составишь список. Через пять минут я постучусь к тебе в комнату. Не разочаруй меня…
С этого дня десять партий в «дурака» - их ежевечерняя норма. Настя без особого азарта бросает карты на стол, Лиза вяло отбивается, но в выигрыше остаются обе.
На пятый день этого взаимовыгодного сотрудничества Лиза выкладывает на стол очередную порцию шоколада. Настя настаивает на разнообразии, и сегодня из пакета появляются два батончика «Пикник» и несколько шоколадных медалек в фольге.
- Получите, распишитесь, - говорит Лиза и подвигает шоколад к Насте. Та разворачивает батончик, но откладывает его в сторону, даже не надкусив. Ее внимание почему-то привлекают медальки в золотой и серебряной фольге. Она берет их в руки, взвешивает на ладони и растерянно смотрит на Лизу.
Та энергично перемешивает колоду.
Настя выкладывает медальки на столе перед собой.
- Мы играем или нет? - возмущается Лиза.
- Играем.
Эту партию Настя проигрывает. Следующую тоже.
Но четырьмя часами позже, ночью, она встает с постели и выходит из комнаты. Дверь во внешний коридор заперта, но она Насте и не нужна. Настя входит в комнату Лизы, на цыпочках крадется к ее постели, садится на край. Лунный свет из окна делает спящее лицо Лизы серебристо-холодным.
Настя вглядывается в Лизино лицо, а потом шепчет:
- Зачем ты это сделала? Зачем ты меня тогда поцеловала… Соня?
Из-под одеяла появляется ствол пистолета и упирается Насте под левую грудь. Лиза открывает глаза, и в них нет ни грамма сна.
Некоторое время они молча смотрят друг на друга. Потом Лиза говорит:
- Тебе просто приснился сон. Плохой сон. Иди к себе.
Настя не шевелится, будто в лунатическом оцепенении. Лиза вдавливает ствол ей в ребра. Настя вздрагивает, медленно встает и выходит.
Лиза остается одна. Она кладет руку с пистолетом поверх одеяла. Ее губы слегка подрагивают, словно она тихо разговаривает сама с собой.
На следующее утро Настю вызывают к доброму доктору на осмотр.

5

Воротник белой рубашки явно натирал Покровскому шею, майор недовольно морщился, но положение обязывало. Справа от него сидел какой-то пожилой хмырь с кустистыми бровями, слева - добрый доктор, который улыбался в тридцать два зуба и подмигивал Насте, как хорошей подружке.
- Здравствуй, Настя, - сказал Покровский. - Сегодня мы должны принять решение. Для нас это непросто, но… - он вздохнул. - Доктор, начнем с вас.
- С удовольствием.
Он начал бубнить что-то заумное насчет последней попытки выудить что-то из Насти, введя ее в состояние гипноза. Последняя попытка была вчера, и Настю до сих пор подташнивало.
- …предыдущие попытки. Таким образом, я не исключаю, что на девушку было оказано целенаправленное психическое воздействие по двум направлениям. Первое - принудить ее к совершению преступных действий. Второе - скрыть следы воздействия на ее психику, поставить своего рода ментальный код, который препятствует нам получению более полной информации.
- Но это только ваши так называемые предположения, да? - неожиданно громким басом поинтересовался пожилой хмырь. - Никаких стопроцентно точных выводов у вас нет?
- Сто процентов - это вообще нереальная цифра для психологии! - оскорбился доктор. - Это все-таки мозг, это вам не двигатель внутреннего сгорания!
- Лучше бы это был двигатель, - мрачно заметил хмырь. - Майор Покровский?
- У нас действительно нет доказательств, что Настя совершила эти убийства по принуждению - физическому или психическому - со стороны третьих лиц. Но у нас нет и доказательств, что она совершила эти убийства по собственной воле. Мотивов не обнаружено.
- Плохо искали, - буркнул пожилой хмырь и посмотрел сквозь Настю, как будто бы ее уже не существовало в этом мире. - Так какие выводы, майор?
- Я бы рекомендовал… - Покровский слегка замялся и даже покраснел от важности момента. - Это мое личное мнение…
- Естественно.
- Я бы порекомендовал план Б.
Пожилой хмырь сделал такое лицо, как будто Покровский пытался ему всучить мешок гнилой картошки.

Предыдущая страница 4 Следующая страница


5 Сергей Осипов

- Под мою личную ответственность, - поспешно добавил Покровский.
- Само собой, - сказал хмырь, так и не стерев недовольно-брезгливое выражение с лица. - И кто же возглавит реализацию проекта?
- Я хотел бы лично…
- А как насчет капитана Сахновича? Кажется, он уже работал по этому делу? Может быть, его стоит поставить во главе операции?
Настя почувствовала, что сильно-сильно ненавидит пожилого хмыря вместе с его кустистыми бровями, желтыми кривыми зубами и кислым выражением лица.
- Капитан Сахнович сейчас проходит курс лечения, - напомнил Покровский.
- Он закончил его сегодня утром, - уточнил добрый доктор, и Настя решила, что болтливых врачей широкого профиля она ненавидит столь же сильно.
- То есть он вполне может приступить к этой операции, - сделал вывод хмырь.
- Я хотел бы лично возглавить операцию, - сказал Покровский и снова покраснел. - Мне кажется, у меня это получится лучше.
Хмырь уставился на Покровского, как будто это была внезапно заговорившая статуя. Потом он перевел взгляд на Настю, и на этот раз взгляд его не прошел насквозь, а обследовал Настю с ног до головы, задержавшись на каждой складке одежды, на каждом изгибе ее тела.
Хмырь резко встал из-за стола и бросил Покровскому, словно собаке кость:
- Я очень надеюсь, что в основе вашей просьбы, майор, нет личных мотивов. Честь имею кланяться.
Покровский неуверенно улыбнулся Насте - уже после того, как хмырь вышел из комнаты. Настя не знала, что выражает эта улыбка - то ли это застенчивое соболезнование, то ли осторожную радость.
Все зависело от того, что такое план Б.

6

- Вот, собственно, и все, - сказал добрый доктор. - Когда действие наркоза закончится, то будет немножко побаливать, но это ненадолго. Теперь медленно вставайте с кушетки. Так, посидите, подышите ровно и глубоко. Не тошнит? Хорошо. Постарайтесь сегодня не делать резких движений. А лучше всего, если вы до конца дня полежите на диванчике, поспите… Все, вставайте и одевайтесь.
Настя застегивала бюстгальтер и знала, что в этот момент доктор разглядывает ее со спины.
- Настя, - вкрадчиво сказал добрый доктор. - Знаете, у вас замечательное тело.
- Спасибо. - Она быстро надела майку и спортивные штаны. - Спасибо… И до свидания.
- Настя, послушайте меня. - Доктор встал со своего кресла и подошел к Насте, разглядывая ее, как ребенок рождественскую елку. - Когда закончится эта ваша операция, заходите ко мне…
- Зачем?
- Ну-у… - уклончиво протянул доктор. - Мы с вами сможем сделать много замечательных вещей.
- По-моему, мы с вами уже сделали все вещи, которые только могли, - ответила Настя, вежливо отстраняясь. Добрый доктор был универсальным специалистом, он сам провел полное медицинское обследование Насти и мог бы заявить, что знает ее как облупленную. Но углублять это знакомство у Насти не было ни малейшего желания.
- Старый больной извращенец, - сказала по этому поводу Лиза.
- Он тебе тоже такое говорил?
- Он всем это говорит. Не парься, он безобидный старикан, которому за счастье лишний раз потрогать твою попу, пока он делает укол.
- А Покровский?
- Что - Покровский?
- Ну, этот, с бровями, сказал ему - надеюсь, майор, что у вас нет личных мотивов.
- Это переводится так: надеюсь, Артем, что вы отменили казнь Насти не для того, чтобы просто ее трахнуть.
- Я поняла. А что, от Покровского можно ожидать…
- Если он попробует тебя трахнуть, то у него будут проблемы не только с начальством. В первую очередь у него будут проблемы со мной. Ясно?
- Что, у вас…
- Не твое собачье дело. Просто держись подальше от него. И от меня.
- Я не могу держаться подальше. Я тут как бы под арестом…
- Вот и молчи себе в тряпочку. И не воображай тут из себя невесть что! Тоже мне, принцесса с большой дороги! Кто ты такая? На фига ты сдалась Покровскому? Посмотри на себя! Ты знаешь, почему ты до сих пор жива? Знаешь?
- Потому что вам нужна была информация.
- Какая информация может быть в твоей тупой башке! Ты жива только потому…
- Почему?
Лиза странно дернула головой и на миг побледнела. Голос ее зазвучал, как зажеванная магнитофонная пленка:
- П-по-о-отому…
- Что? Тебе плохо?
Лиза скорчила зверскую рожу и отмахнулась:
- Все нормально, отвали.
- Так ты хотела мне сказать…
- Ничего я тебе не хотела сказать. Закрыли тему. Не доставай меня больше. Иначе я за себя не ручаюсь…
Лиза захлопнула дверь в свою комнату и дважды повернула ключ в замке. Это было даже излишне: Настя и не собиралась бежать за ней и успокаивать.
Еще чего.

7

- Ты выглядишь усталой, - сказал Покровский. - Лиза достает?
- Нет, это вы меня достаете.
- Я?
- «Вы» в широком смысле слова. Все вы. Я черт знает сколько времени здесь сижу, ни родителям позвонить, ни на улицу выйти…
- Я понимаю, но… Как раз сегодня я решил немного сменить обстановку, - радостно сообщил Покровский. - Ты ведь раньше здесь не была?
- Это все то же самое здание, - напомнила Настя. - Это все те же четыре стены, только цветочки на обоях другие.
- Да ладно тебе, не привередничай. Это, скажем так, офицерская столовая.
Настя уныло оглядела комнату, в которой поместилось шесть одинаковых квадратных столов с одинаковыми клетчатыми скатертями.
- Спасибо, сильно поднимает настроение. Никогда не видела ничего подобного. Лучше расскажите мне про план Б, я хотя бы пойму - пора мне вешаться на колготках или еще нет.
- Какие-то шутки у тебя мрачные, Настя, - озабоченно произнес Покровский.
- А есть причины для веселья?
- Есть.
- А я не верю.
- Напрасно. Разве я тебя когда-нибудь обманывал?
- У вас еще все впереди.
- Хорошо, послушай меня и постарайся найти повод к веселью. Значит, насчет плана Б… План Б - это план по возмещению ущерба. Понятно?
- Пока нет.
- Ты убила трех человек. Ты нанесла большой ущерб нашей стране, нашей организации. Но мы согласны простить тебя, если ты возместишь ущерб.
- Как я могу возместить ущерб? Воскрешать людей я не умею…
- Ты должна выполнить задание, эффект от которого компенсирует ущерб от твоих преступлений. Понятно?
- Понятно. Хотя никаких преступлений я не совершала…
- Настя, не начинай эту сказку про белого бычка. Ты будешь говорить «нет», я буду говорить «да», и это будет длиться бесконечно, но при этом в клетке сидишь ты, а ключ от клетки у меня. Хочешь, чтобы он оказался у тебя, - выполни мое поручение.
- Допустим, я выполняю это поручение. Что потом - я могу идти на все четыре стороны?
- Не совсем так.
- Я так и знала, что тут есть какая-то подстава…
- Дослушай до конца. Мы тебя отпустим. Но останутся те люди, которые уже однажды заставили тебя совершить преступление. Они могут снова тебя найти, и ты снова попадешь в неприятности. Поэтому мы тебя отпустим, но у тебя будет новое имя и тебе придется переехать в другой город, чтобы тебя никто не нашел. Документами мы обеспечим. Это называется программа защиты свидетелей.
- Ну, это не самое худшее из того, что могло случиться. Ведь вы бы могли меня просто использовать, а потом выкинуть, как отработанный материал. Растворить мое прекрасное тело в серной кислоте… Или как вы там это делаете?
- Настя, ты говоришь ерунду.
- Почему же? У меня был один знакомый, капитан Сахнович… Ладно, замолчала, замолчала. И в чем же мое суперзадание, которое искупит жизни троих человек? Которых я не убивала…
- Это очень просто. В определенный день и час ты входишь в ресторан, садишься за столик, заказываешь чашку кофе.
- И что дальше?
- Садишься за столик, заказываешь чашку кофе.
- Это я уже слышала. Что дальше?
- А дальше ты увидишь. Кое-что произойдет. И когда это произойдет, ты должна будешь забыть о плане Б, об убийствах, обо мне, о капитане Сахновиче… Забыть об этом и вести себя совершенно свободно, раскованно. Ты должна подчиниться событиям, дать им нести тебя…
- Это какой-то бред.
- Наверное, я плохо объясняю, но, когда это случится, ты поймешь, что я имею в виду.
- То есть я захожу в ресторан, пью кофе, потом что-то случается, и я свободна. Так?
- Примерно.
- Это ваше «событие», оно надолго? Сколько часов это будет длиться?
- Этого не знает никто.
- Как так? Что вы за спецслужба, если ничего не знаете?
- В этом-то и сложность задания. И еще одно… С того момента, как ты войдешь в ресторан, ты будешь действовать одна. Никто из наших не будет тебя пасти. Но нам нужны гарантии, что ты никуда не сбежишь.
- Я могу дать честное слово.
- У нас есть идея получше.
По мере того как Покровский объяснял ей «идею», рот Насти все шире открывался от изумления.
- Извини, но другого выхода не было, - сказал Покровский.
- Да как вы?!. Да кто вам?!. Сволочи, - тихо сказала Настя, и слеза скатилась по ее щеке. - Какие же вы сволочи.
- Извини, - повторил Покровский и отвернулся, чтобы не видеть ее слез. Настя взяла салфетку и вытерла щеку, потом промокнула уголки глаз.
Она держала в руке мокрую салфетку и думала о том, что плачет впервые за долгое время. Когда же это было в последний раз? Когда же она… Когда же она размазывала по щекам слезы, терла лицо грязными ладонями и никак не могла остановить это извержение соленой влаги… Там еще был мотоцикл. Что за мотоцикл, чей мотоцикл? Куда он ехала и откуда?!
В любом случае и тогда и сейчас она плакала и рядом не было никого, кто бы мог ее утешить.

ЧАСТЬ ТРЕТЬЯ
ЧЕРТОВА УЙМА СТУПЕНЕК ВНИЗ, ИЛИ ЛИЧНАЯ ЖИЗНЬ ГЛУПОЙ КУКЛЫ

1

Между прочим, на улице уже лежал снег. Еще ненадежный, неокончательный, но все же его хватило, чтобы прикрыть грязный асфальт.
Настя вспомнила, что пятым треком на диске «Песни для плохого настроения» была песня под названием «Four Seasons in One Day» «Четыре времени года за один день». Она упала с мотоцикла шестого сентября и пропустила бабье лето, пропустила октябрьские дожди, пропустила шуршание опавших листьев под ногами, пропустила тонкую пленку льда на утренних лужах. Все это прошло за один день, и теперь Насте предстояло шагнуть из машины сразу в зиму.
- Ждем Лизу, - сказал Покровский. - Все ждем Лизу.
Машина стояла за квартал от ресторана, куда в девятнадцать часов десять минут должна войти Настя. Лиза отправилась на разведку местности, и вот теперь все сидят и ждут Лизу. Покровский время от времени подбадривающе подмигивает Насте, но толку от этих подмигиваний…
А пятью часами раньше Настя сидела в парикмахерском кресле, и над ней трудились специалисты. Их было пятеро - один отвечал за одежду и обувь, второй за прическу, третий за руки, четвертый за бижутерию и аксессуары, пятый - за лицо. У каждого было по ассистентке, которые все время страшно суетились; по нескольку больших сумок, которые все время открывались и закрывались… Мастера, их инструменты, их помощницы - все это вращалось вокруг Насти словно карусель, и она чувствовала себя героиней голливудского фильма, в котором из простушки делают принцессу. Поскольку дело происходило не на экране, то процесс превращения занял не три минуты, а несколько часов.
Потом специалисты отошли в сторону и сказали Покровскому:
- Все.
Покровский посмотрел на Настю. Настя посмотрела на себя в зеркало.
- Все?
Странно. Настя увидела в зеркале не принцессу, не супермодель и не королеву красоты. Она увидела там саму себя, причем себя повзрослевшую и посерьезневшую. Это с ней сделали сейчас или это случилось за последние несколько недель?
- Хорошо получилось, - сказал Покровский. - Лиза, как тебе?
Лиза зевнула. Последние дни она выглядела бледной, словно постоянно недосыпала. Лиза едва скользнула взглядом по преображенной Насте и махнула Рукой:
- Сойдет для сельской местности.
Настя еще раз оглядела себя в зеркале. Платье темно-синего шелка от Лагерфельда - это, конечно, хорошо, но существовала несомненная разница между нею, настоящей Настей, и той женщиной, что была видна в зеркале.
- Что это? Что они из меня сделали?
Покровский пожал плечами:
- Как что? Красивую девушку, которая должна скоро отправиться в хороший ресторан. По-моему, так.
- Как я тебе завидую, - сказала Лиза и громко рассмеялась. Покровский посоветовал ей заткнуться. Лиза исполнила приказ, но потом еще несколько раз смех невольно прорывался из нее короткими всплесками, причем смех этот был каким-то нехорошим, двусмысленным. Самым подходящим термином, который в связи с этим пришел Насте на ум, был «нервный смех», но все же и это слово было не совсем точным. Они сидели в машине и ждали Лизу, а Настя все пыталась сообразить, что же это был за смех, как будто от решения этой задачи зависело что-то очень важное.
Или, может быть, ей просто не нравилось, когда над ней смеются.
- Боже мой, - сказал водитель. - Артем, смотри…
Покровский подался вперед, Настя тоже - через лобовое стекло они увидели, как по переулку к машине бежит Лиза. Впрочем, слово «бежит» было не совсем точным описанием ее движений.
- Заводи, - сквозь зубы сказал Покровский. - Заводи и по-тихому задним ходом выезжай отсюда…
- Что-то случилось? - спросила Настя.
- Нет, ничего. Все в полном порядке, - сказал Покровский, не сводя глаз с Лизы. Потом он не выдержал, вылез из машины, в два прыжка подскочил к Лизе, сгреб ее за воротник куртки и зашвырнул на заднее сиденье. Машина мягко катилась назад, но Лиза тут же, как чертик из табакерки, выскочила из машины наружу. Покровский, зверея, толкнул ее назад, однако Лиза, заливаясь громким смехом, бросилась к нему на шею и повисла, обхватив майора ногами вокруг пояса.
Покровский ударил ее по лицу и снова втолкнул в машину, сам сел рядом и попытался утихомирить рыжую бестию. С той творилось что-то неладное - она безостановочно хохотала, хлопала себя ладонями по коленкам, прыгала на сиденье. На лице у нее было выражение абсолютного счастья, к которому была подмешана основательная порция безумия.
Этому счастливейшему лицу Покровский отвесил еще одну пощечину, но Лиза ее не заметила.
- Дура, ты чего сделала? - прохрипел Покровский, прижимая рыжую к сиденью.
- Я… обожаю… этот… город, - сквозь истерический смех проговорила Лиза. - Они тут… сами… просто вешаются…
Конец этой странной фразы утонул в новом приступе смеха. Когда Лиза заметила рядом с собой напряженную и ничего не понимающую Настю, она просто сложилась от смеха пополам.
- Она… наркоманка? - тихо спросила Настя.
- Нет, - сказал Покровский.
Лиза резко выпрямилась, и ее сморщившееся от хохота лицо оказалось в нескольких сантиметрах от тщательно ухоженного и застывшего, как маска, лица Насти.
- Ты… такая смешная… - проговорила Лиза. - Давай я и тебя…
Ее раскрытые губы потянулись к накрашенному рту Насти. И тогда Покровский взял Лизу сзади за шею и треснул лбом о спинку переднего сиденья.
Настя вскрикнула, потому что сделано это было с силой и со злостью, короче говоря - на совесть.

Предыдущая страница 5 Следующая страница


Демоны вне расписания 6

- Ничего, - сказал Покровский Насте. - Переживет. С нее как с гуся вода.
Он был прав, потому что Лиза продолжала смеяться, правда, не так громко, как прежде.
- Ну ты и дурак, - сказала она Покровскому, потирая ушибленное место. - Шуток не понимаешь.
- А ты знай место и время, - огрызнулся Покровский, глядя на часы. - Девятнадцать ноль пять. Настя, вперед. Ни пуха тебе…
- К черту, - автоматически проговорила Настя.
Лиза задрожала от набирающего силу нового приступа смеха.

2

И тогда уже пришел черед Насти улыбаться, хотя с учетом всех сопутствующих обстоятельств специалист назвал бы эту улыбку «механической» или «немотивированной».
Она улыбнулась гардеробщику, положила номерок в сумочку и пошла на тонкий звук виолончели, доносившийся из обеденного зала. Как рассказал ей Покровский, в этом ресторане по вечерам играл струнный квартет. Уже одно это заслуживало улыбки.
Настя входила в зал, а какая-то пара выходила. Молодая женщина шла впереди, пожилой мужчина сзади. Женщина смеялась, мужчина что-то искал во внутреннем кармане пиджака. Их лица были скрыты полумраком.
Поравнявшись с Настей, женщина вдруг застыла, радостно вскрикнула и приобняла Настю за талию.
- Ну надо же, какой сю-юрприз! - сладко пропела она. - Помните, мы с вами познакомились на выставке якутских алмазов! Вы еще тогда прикупили такой дивный браслет…
Ну вот и еще один повод для улыбки.
- Нет, на выставке якутских алмазов была не я, - рассмеялась Настя. - Я была на выставке старинных испанских монет, но там не было вас.
- Разве меня там не было? - Женщина удивленно повернулась к спутнику.
- А разве была такая выставка? - пробасил мужчина.
«А с какой стати я вдруг ляпнула про какие-то испанские монеты?» - подумала Настя.
Она пошла дальше, к столику, где официант уже предупредительно отодвинул кресло.
Мужчина и женщина между тем шли к гардеробу.
- Сделал? - тихо спросила женщина.
- Сделал, - сказал мужчина. Когда они вышли на свет, он поднес к лицу правую руку и некоторое время рассматривал ее, будто видел в первый раз.
- Надолго хватит? - поинтересовалась женщина, в голосе которой уже не было ни капли сладости.
- Вроде бы хорошо легло, - сделал вывод мужчина. - Часа на два должно хватить.
- А больше и не надо, - сказала женщина. - Дальше уже само собой пойдет… Что с тобой?
- Рука… - Мужчина тряс правой рукой, как будто обжег ее. - И так каждый раз…
- Сейчас выйдем, и я все сделаю.
- Да уж, будь добра… Все-таки, - сказал пожилой мужчина, проводя ребром левой руки по правой ладони, словно счищая невидимую грязь, - лучше бы это были двигатели внутреннего сгорания. С ними проще.
Гардеробщик выдал им одежду и повернулся к только что вошедшим мужчинам. Это были, во-первых, постоянные клиенты, а во-вторых, состоятельные клиенты, а потому к ним стоило проявить максимальное радушие.
- Здравствуйте, Михаил Давидович! - расплылся гардеробщик. - Приятно вам провести вечер…
Михаил Давидович холодно кивает, поправляет галстук, всматривается в свое отражение в зеркале. Он видит в зеркале подтянутого мужчину сорока шести лет, лысеющего брюнета, который знает цену себе, своим друзьям и своим врагам. Он видит в зеркале человека, который уверен в своем прошлом, настоящем и будущем.
И он не видит там человека, судьба которого кардинально изменится три минуты спустя, как только он войдет в обеденный зал и увидит одиноко сидящую за столиком девушку.
И тем более он не видит там человека, который погубит дело своего отца, своего деда и своего прадеда и тем самым станет причиной гибели многих и многих…
Между тем он и есть этот самый человек.

3

Первое, что спросил Михаил Гарджели у Насти, было:
- Вы давно здесь сидите?
А первым, что спросила Настя у Михаила Гарджели, было:
- Какое сегодня число?
Михаилу было бы невыносимо узнать, что девушка, так невероятно похожая на его покойную жену, сидит здесь уже час, или сутки, или месяц, а он все это время проходил мимо, не замечая ее и тем самым рискуя, что ее заметит кто-то другой…
Поэтому он облегченно вздохнул, когда Настя сказала:
- Минут десять.
Насте в свою очередь было бы крайне неприятно узнать, что с того момента, когда ее жизнь свернула с главной дороги в какое-то опасное и малоприятное ответвление, прошла целая куча времени; а стало быть, по этому ответвлению она уехала так далеко, что вернуться будет почти невозможно…
Поэтому она едва заметно улыбнулась, когда Михаил Гарджели сказал:
- Шестое декабря.
Прошло ровно три месяца, и Насте подумалось, что округлость даты - это хорошая примета. И что Нового года еще не было - тоже хорошая примета. Значит, не все еще потеряно. Значит, все еще можно развернуть в другую сторону, превратить мрачный шпионский триллер в мелодраму, зрелище более скучное, но гарантированно бескровное.
И этот разворот совершился буквально в следующие несколько минут. Он произошел настолько быстро и невероятно, что Насте оставалось только подчиниться событиям и дать себя увлечь в каком-то новом направлении…
И только пару недель спустя она поняла, что все случилось именно так, как говорил ей майор Покровский.
Когда Настя вошла в обеденный зал ресторана «Хитроумный Одиссей» (средиземноморская кухня, немецкий капитал, российский менеджмент, армянские музыканты, украинские девушки для эскорт-услуг), струнный квартет исполнял некую изящную мелодию, которая начиналась с легкой грусти, а потом взлетела вверх и распускалась внезапной радостью, как вспышками салюта в ночном небе.
Эта мелодия не выходила у Насти из головы следующие несколько недель, став неслышным повседневным саундтреком к ее новой жизни, начавшейся с того, как Михаил Гарджели увидел ее и остановился, словно налетел на невидимую непреодолимую преграду. А Гарджели ощутил себя так, будто ходил Многие месяцы с зияющей пустотой внутри себя, а потом вдруг увидел прекрасное и идеально подходящее заполнение для этой пустоты.
Но ему было сорок шесть лет, и он решительно не верил в чудеса. Поэтому Гарджели взял себя в руки и зашагал дальше, к заказанному столику. Он даже сел рядом со своими компаньонами, но выдержал меньше минуты; он снова вскочил и почти побежал к незнакомой девушке, которая маленькими глотками пила кофе и слегка растерянно осматривалась по сторонам.
Вблизи сходство стало еще более очевидным, и у Гарджели даже закружилась голова.
- Вы давно здесь сидите? - не своим голосом проговорил он.
- Минут десять.
- Можно… Можно, я сяду? - спросил Гарджели, совершенно забыв про компаньонов, которые недоуменно наблюдали за ним со стороны.
- Пожалуйста, - сказала Настя. Она завораживала Гарджели просто самим фактом своего присутствия здесь, а Гарджели завораживал ее своим изумленным взглядом. Казалось, что этот человек на грани срыва - еще секунда, и он то ли зарыдает, то ли упадет без чувств, то ли покончит с собой.
- Какое сегодня число? - спросила она, чувствуя, как исполняемая струнным квартетом мелодия делает ее невесомой и не подчиняющейся любым законам - природы, общества…
- Шестое декабря, - сказал Гарджели. - Извините, - он вытер пот со лба. - Извините, я волнуюсь…
Один из компаньонов подошел к Гарджели, склонился к его уху:
- Миша, все в порядке?
- В порядке? А ты не видишь?
- Что я должен видеть? О господи… Миша, слушай, это действительно потрясающе, но, может быть, ты…
Не слыша этих слов, Гарджели снимает очки и обращается к Насте:
- Девушка, вы, наверное, примете меня за сумасшедшего…
- Для этого вам придется сильно постараться.
- Я хочу, чтобы вы были со мной.
Ошарашенный компаньон поспешно отходит в сторону, но искоса посматривает на Настю и покачивает головой, повторяя про себя: «Потрясающе, потрясающе…»
Гарджели ждет ответа. Мелодия струнного квартета окончательно опутывает Настю, и она хочет лишь одного - пусть все будет как будет. Виолончель и альт пообещали Насте, что ничего плохого с ней случиться не может. Скрипки благословляют ее ответ.
- Если вы так хотите, - медленно говорит она, - пусть так и будет.
Гарджели неуверенно улыбается. Он не верит в чудеса. Он всего лишь хотел попытаться.
- Просто меня учили, что с сумасшедшими лучше не спорить, - добавляет Настя, и эмоциональное напряжение во взгляде Гарджели пропадает. Теперь он окончательно понимает, что перед ним не призрак умершей жены, а живой человек.
- Я хочу, чтобы вы были со мной, - повторяет он. - Я хочу познакомить вас со своими друзьями. Я хочу пригласить вас к себе домой.
В это время на заднем сиденье майор Покровский торжествующе говорит Лизе:
- Ну вот и все. А ты не верила…
Я ничего не знала о Михаиле Гарджели тогда. Я почти ничего не знаю о нем сейчас. Был ли он хорошим человеком? Возможно. По крайней мере, со мной он был хорошим человеком. Каким он был с другими - не знаю.
Любила ли я его? Не знаю. Вряд ли мне тогда были под силу такие чувства, но я была ему благодарна - потому что до той встречи в ресторане я была похожа на лунатика, который шагает по карнизу небоскреба, не осознавая, где он и куда направляется. Гарджели был тем человеком, который осторожно взял меня за руку и помог сойти с карниза внутрь здания.
Любил ли он меня? Определенно нет, потому что меня настоящую он так и не узнал, а следовательно, не мог меня полюбить или возненавидеть. Он любил тот призрак, который увидел во мне, он изо всех сил пытался оживить его…
Если уж взрослый и многоопытный человек попадается в такую ловушку - чего стыдиться мне? Я просто плыла по течению и надеялась, что рано или поздно меня вынесет к берегу, я встану на твердую почву и пойму - вот земля, вот небо, вот деревья, а вот я…
Поначалу мне казалось, что вот уже скоро, вот уже скоро, но затем течение делало поворот, и вместо неба я снова видела бетонный потолок тоннеля, вокруг становилось темно…
И я опять закрывала глаза.

4

На заднем сиденье майор Покровский торжествующе говорит Лизе:
- Ну вот и все. А ты не верила…
Машина стоит в квартале от ресторана «Хитроумный Одиссей». На улице идет снег, который постепенно облепляет автомобиль, словно пирожное кокосовой стружкой. Внутри машины - как в маленькой уютной комнатке, где двоим достаточно друг друга. Лиза полулежит на скомканной куртке, Покровский поглаживает ее вытянутые босые ступни, мельком поглядывая на дисплей мобильника.
- Я поверю. Я поверю, когда она достанет ключ и найдет дверь, - отвечает Лиза, чьи щеки цветут румянцем, а глаза блестят пьяным весельем. - Я поверю, когда она откроет ключом эту дверь. И сделает все остальное. Только тогда я поверю, что весь наш цирк не был напрасной тратой времени.
- Как ты можешь сомневаться, если это идея самого…
- Это не его идея.
- Как так? - Рука Покровского, массировавшая ступню Лизы, замирает. - Что ты имеешь в виду?
- Он не говорил, что девушку надо использовать именно так. Он говорил, что ее нужно оставить в живых, потому что она еще пригодится. Вот так он сказал.
- Но ведь тогда, в сентябре, ты говорила по-другому!
Настроение Покровского меняется, и все это больше не напоминает идиллическое любовное гнездышко. Но если майор Покровский багровеет от бешенства, то Лиза легкомысленно хихикает, словно школьница, удачно разыгравшая подружку.
Покровский не видит здесь ничего смешного, он зло сопит и резко подается к Лизе, явно не с дружескими намерениями.
- Ах ты, лживая тварь! Стерва! Ты же нас подставила!
Лиза играючи отпихивает его ногами, как будто в Покровском не девяносто килограммов, а с полпуда синтепоновой набивки. С ее лица не сходит широкая улыбка, а Покровский, кажется, сейчас лопнет от ярости.
- Ты все это задумала для себя! - орет Покровский. - Ты нам всем наврала!
- Сколько от тебя шума, - смеется Лиза. - Я не врала, ты просто неправильно меня понял. Я не говорила, что запустить девушку в дом Гарджели - это его идея. Его идея - не убивать девушку. И я не убила девушку, так что теперь она всем нам может пригодиться. Мне - в моих маленьких целях. Ему - в его грандиозных планах, о которых я, конечно же, ничего не знаю, потому что я - это всего лишь я, а он… Сам понимаешь, я не стала его подробно расспрашивать о планах… Извини, но и ты бы на это не решился, и никто бы на это не решился. Ты знаешь, что он не ответил ни на один запрос Большого Совета? Ни на один за последние сто лет. Ему на них плевать. А уж на меня или тем более на тебя…
- И все-таки ты нас обманула.
- Немного.
- Интересно, что скажут остальные, когда узнают…
- Во-первых, мне на это плевать. Во-вторых, уже слишком поздно. В-третьих… - Лиза сначала прыскает в кулак, а потом звонко смеется в голос. - Извини… Извини, Тёма, но у тебя такое напряженное лицо, как будто ты сейчас родишь. Я не могу на это спокойно смотреть! - и она долго и заразительно смеется.
Однако у Покровского, похоже, иммунитет. Он даже не улыбается.
- Если это не его план, тогда зачем тебе все это было нужно затевать? Неужели только ради мести?
- Какой ты глупый… Какая месть, это было тысячу лет назад. Ну, не тысячу, но все равно давным-давно.
- Тогда в чем тут смысл?
- Скажем так - здесь сорок процентов коммерции. Сорок процентов заботы о завтрашнем дне. И двадцать процентов большого желания посмотреть, как мучается один мой старый знакомый…
- Это и называется месть.
- Неправда. Месть требует полной сосредоточенности. А ты же видишь, как я этим занимаюсь, - между делом, играючи, несерьезно… Это всего лишь двадцать процентов от общего замысла и ни процентом больше. - Лиза взбрыкивает босыми ногами, едва не задевая Покровского по лицу. - Все, хватит скучных разговоров! Наконец-то мне не надо никого сторожить и я могу отправиться по своим ночным делам. Город ждет, я в хорошем настроении, у меня новая губная помада, так что… - Лиза ищет на полу сапожки и начинает обуваться. Покровскому эта идея совершенно не нравится.
- На сегодня тебе хватит, - мрачно говорит он.
- Не хватит. Я долго сидела на диете и хочу компенсировать эти тусклые неинтересные дни, эти одинокие ночи… Ну, не всегда одинокие, - добавляет она, глядя на кислое выражение лица Покровского.
- Спасибо, что вспомнила.
- Не обижайся. Ты делал все, что мог, но ты не мог дать мне это…
- А ты сможешь вовремя остановиться? Боюсь, что нет.
- Вот и бойся. Я люблю, когда меня боятся, - говорит Лиза, встряхивая куртку, на которой она только что лежала.
- И боишься, когда тебя любят?
- Это вопрос или это каламбур?
- И то и другое.
- За каламбур спасибо, а насчет вопроса… Покровский, меня нельзя любить. Бабочки не могут любить солнце, снежинки не могут любить луну…
- У тебя мания величия.
- …хотя какое-то время они могут сосуществовать в этом мире. Но проходят секунды, и снежинки тают, проходят часы, и бабочки умирают. А луна и солнце остаются, они просто не замечают ни снежинок, ни бабочек…
- То есть ты типа луна, а я снежинка?
- Довольно упитанная и усатая, но все же снежинка.
- Знаешь что? Честно говоря, я не очень-то верю в этот бред. То есть я, конечно, кое-что видел… Видел, как ты этого мальчика… Но остальное…
- Если ты думаешь, что я сейчас брошусь тебе что-то доказывать, - тогда ты еще глупее, чем я думала. Могу обещать одно - при случае я навещу твою могилу и сотру с нее грязь. Но не жди меня скоро. У меня могут быть дела.
- Ты все-таки психованная, - вздыхает Покровский. - А раз ты психованная, то тебе надо сидеть дома, а не шляться ночью по улицам.
Лиза фыркает в ответ:
- Если это и есть любовь в твоем понимании, тогда это довольно скучная штука. Для такой лживой твари и стервы, как я.
Она открывает дверцу и выскакивает в ночь, прежде чем Покровский успевает задержать ее. Чертыхаясь, майор вылезает из машины, но вокруг уже не видно ни души. Снег становится сильнее - как будто специально, чтобы скрыть Лизу.
Покровский достает пачку сигарет и нервно щелкает зажигалкой. Его ждет беспокойная ночь. Впрочем, не только его.
В сотне метров от Покровского рыжеволосая девушка замедляет бег, с улыбкой смотрит в ночное небо и произносит свою обычную молитву:
- Господь наш единый… Сиди там у себя в небесах и вниз лучше не смотри.

5

Между тем струнный квартет продолжал играть в голове Насти весь декабрь и весь январь. Вечер в ресторане «Хитроумный Одиссей» закончился тем, что Гарджели осторожно взял ее за руку и повел за собой. Они приехали в большой старый дом посреди парка, и, поднимаясь по его парадной лестнице, Настя ощутила себя Золушкой, которой наконец вернули утерянную туфельку.
Михаил Гарджели не стал ходить вокруг да около, он сразу показал Насте фотографии покойной жены и объяснил свою необычную настойчивость в ресторане. Настя не увидела в запечатленной на снимках женщине большого сходства с собой, но разубеждать взволнованного Гарджели не стала.
Они долго разговаривали той ночью. Настя рассказала о себе, причем это оказалось довольно просто: ведь после шестого сентября все в ее жизни было покрыто туманом - то непроницаемо-плотным, то почти прозрачным. Как рассказывать о том, в чем и ты сама не уверена? Настя сочла себя вправе пропустить этот период своей жизни, тем более когда сидишь возле горящего камина в зале, который больше похож на музей, чем на жилое помещение; когда рядом с тобой сидит мужчина, чьи зрачки блестят неподдельным волнением; когда стены дома кажутся непроницаемыми для зла и беспокойства…
Что ж, тогда легко поверить, что сон - это не то, что происходит сейчас, а то, что было до этого.
Настя задремала, а когда проснулась, то увидела, что Михаил сидит рядом и держит ее ладонь в своих руках. Альт и виолончель не соврали ей, скрипки не подвели.
За окном шел снег, а здесь трещал огонь в камине, со стен в коридоре смотрели старинные портреты, цветы стояли в роскошных вазах с многовековой историей, а охранники и прислуга перемещались с бесшумностью призраков, которым и положено обитать в таких особняках.
На следующий день Михаил показывал ей дом, Рассказывал о своих предках, грузинских князьях. Где-то на полпути между картинной галереей и библиотекой он спросил, не торопится ли Настя куда-нибудь, не ждут ли ее срочные дела. Настя ответила, что теперь она уже никуда не торопится. Михаил улыбнулся.

Предыдущая страница 6 Следующая страница


7 Сергей Осипов

- Настя, - сказал он, - когда я попросил тебя быть со мной, я не имел в виду просто секс или просто брак. Я имел в виду нечто особенное. То есть сейчас это считается особенным, а когда-то это было само собой разумеющимся. Мне нужна женщина, которая будет постоянно со мной, изо дня в день. Мне нужна спутница, собеседница, друг… Моя первая жена была именно такой женщиной. Но ее больше нет, и после ее смерти я все время чувствовал себя потерянным в этом огромном доме. Вчера все изменилось, и я хочу, чтобы ты осталась. Я веду довольно замкнутый образ жизни, я вряд ли смогу предложить тебе насыщенную светскую жизнь, я не буду поощрять твою карьеру… Ты мне нужна здесь, дома, рядом со мной.
- Это серьезное предложение, - сказала Настя. - И оно требует серьезных размышлений.
Она произнесла это не потому, что действительно так думала, а потому, что в ее представлении такая фраза была обязательной частью ритуала. Михаил понимающе кивнул, и Настя это поняла так, что ритуал соблюден.
- Я могу уладить твои дела в университете, - сказал Михаил. - Тебе оформят академический отпуск, и ты можешь потом продолжить учебу. Если захочешь.
- Спасибо, - сказал Настя. - Ты ведь дашь мне несколько дней на размышление, да?
- Конечно.
- А у тебя есть лошади?
- Лошади? - Он улыбнулся. - Есть, только не здесь, а за городом.
- Мы сможем кататься?
- Конечно.
- А можно еще вопрос?
- Сколько угодно вопросов.
- Кем ты работаешь?
Михаил поднял брови:
- А ты не знаешь?
- Откуда?
- Ты вчера увидела меня впервые?
- Да.
- Мне бы надо сказать, что я тебе не верю… Но я теперь верю во все.
- Так что насчет работы?
- Не волнуйся, у меня есть постоянный источник дохода. Хотя, по сути дела, настоящей работы у меня нет.
- Как так?
- Я старший сын в семье, я унаследовал состояние отца и неплохо им распорядился. У меня есть недвижимость, с которой я получаю доходы. Проще говоря, сейчас я живу на проценты с того, что заработали мои предки, и с того, что заработал я сам лет пять-десять назад. Моя работа - следить за тем, чтобы деньги были пристроены и приносили прибыль. Это не так сложно, и это не занимает много времени.
- Если это не занимает много времени, что же тогда занимает твое время?
- Этот дом… Я разбираю семейные архивы… И еще я хочу, чтобы мое время занимала ты. Что? Ты как-то странно на меня смотришь…
- Я думала, что такие люди остались в позапрошлом веке. Я не думала, что мне повезет встретить хотя бы одного такого…
Позже, расслабившись в широкой ванне с кранами в виде золотых львиных голов, слушая внутри себя мелодию струнного квартета громкостью не сильнее комариного писка, Настя вспоминала прошедший день и воспринимала его как роскошную сказку, в которую ее занесло по недоразумению.
Но стоило ей завести руку за спину и убедиться, что небольшое утолщение под кожей у основания шеи никуда не исчезло, как гармония нарушалась, будто в бокал с родниковой водой кто-то капнул черных чернил.

6

Через несколько дней Михаил устроил что-то вроде представления Насти узкому кругу друзей. Там были и те трое его компаньонов, с которыми Гарджели заезжал в «Хитроумный Одиссей» памятным вечером шестого декабря, но были и новые лица. Приехали пятеро других мужчин, и среди них тонкий бледный юноша, который был красив не человеческой, а картинной красотой. Было странно видеть, что он может ходить, сидеть, смеяться, есть. Насте казалось, что ему впору застыть рядом с античными статуями в изысканной статичной позе, но юноша так не думал и двигался весьма живо.
- Это мой младший брат, Давид, - сказал Михаил. - Он специально приехал в город, чтобы посмотреть на тебя.
- Нет, - поправила Настя. - Он приехал посмотреть на девушку старшего брата.
- Он опять меня опередил, - грустно сказал Давид. - Но если надумаете сбежать от этого зануды, то запишите мой номер телефона. Если бы я встретил вас раньше Михаила! - Он покачал головой, и в грусти его лицо стало даже более прекрасным.
«Если бы я встретила тебя год… даже полгода назад… - подумала Настя, - я бы вцепилась в тебя руками и ногами, но… А почему полгода назад? Что такого случилось полгода назад?»
Пульсирующая боль вдруг поползла от шеи к затылку. Настя извинилась и вышла из комнаты.
- Когда я первый раз ее увидел, - негромко говорил тем временем Михаил, - я окаменел! Сходство с Еленой было потрясающее, просто как сестра-близнец! Наверное, дело было в освещении, потому что утром все было немножко не так…
- Да, - вздохнул пожилой лысый грузин. - Так оно обычно и бывает. Утром все по-другому.
- Но дело не во внешнем сходстве, - обернулся к нему Михаил. - Дело в другом…
- А ты не оправдывайся, - сказал лысый грузин. - Это твой выбор, а значит, в случае чего тебе мучиться и тебе же радоваться. Твои риски, твои прибыли. Ты только не торопись…
- Я не тороплюсь. И она не торопится. Я думаю, к весне мы примем окончательное решение.
- Миша, какая весна? Ты уже принял решение, если сейчас говоришь «мы»…
В комнату вернулась Настя, и лысый грузин моментально сменил направление разговора:
- …так что, Миша, мужчина - это крепость, но женщина - ключ от крепости. Мне кажется, с Настей тебе очень повезло, и…
При слове «ключ» боль снова выбралась из укрытия и вцепилась Насте в шею. С ключами все было не так просто.
Можете верить или не верить, но чувство зависти проснулось во мне не при виде особняка Гарджели, не при виде его автомобильной коллекции и не от осознания факта, что этот человек никогда не был бедным и никогда им не будет. Горячие пузырьки зависти забулькали во мне, когда я увидела двух братьев - Михаила и Давида - вместе, увидела, как они улыбаются друг другу, как они разговаривают, касаются друг друга… Я кожей почувствовала, что между братьями есть такая неразрывная связь, такое понимание и такая нежность, каких мне еще не приходилось видеть. И каких в моей жизни не было никогда ни с одним человеком.
И когда Давид поцеловал мне руку, он показал, что готов полюбить меня, кто бы я ни была, просто потому, что меня выбрал его брат.
А мне хотелось плакать от тоски по таким чувствам, мне хотелось плакать потому, что где-то внутри меня было ощущение, что я ничего хорошего не принесу этому дому, что я как вирус, который разрушит все здесь, оставив лишь хаос и боль.
Нужно представить всю любовь Давида к брату, чтобы понять всю его ненависть ко мне.

7

Идиллия в снежных тонах и в струнном сопровождении не дотянула до весны трех недель.
Это был день, начавшийся неторопливой и нежной любовью. Это был день, продолжившийся поездкой за город, где лошади косились на гостей большими красивыми глазами и встряхивали гривами. Этот такой обычный и такой замечательный день должен был закончиться тремя часами музыки Верди в оперном театре, но день ею не закончился, он судорожно впился в ничего не подозревающую ночь, а утром…
Утром все уже было совсем по-другому.
Но сейчас еще нет и полуночи, музыка Верди стихла, лимузин привез Михаила Гарджели и Настю в особняк, и вот дрова приятно трещат в камине. На антикварном столике неподалеку - начатая бутылка красного вина и один бокал. Михаил сидит в большом уютном кресле с раскрытой газетой. На столике рядом с бутылкой почта - несколько конвертов разного формата, газеты. Михаил погружен в чтение и не слышит, как сзади к нему подходит Настя, босиком, в халате. Она облокачивается о спинку кресла и заглядывает в газету не потому, что ее заинтересовала динамика цен на недвижимость и котировки акций нефтяных компаний, а потому, что ей нужно внимание Михаила.
- Ты еще долго? - спрашивает Настя.
- М-м-м… Пожалуй.
- А в другое время нельзя этим заняться?
- У меня нет другого времени. У меня есть только это время.
- Ты такой нудный.
- Да, я в курсе.
- Я уйду от тебя.
- Надеюсь, недалеко?
- Очень далеко. Я пойду наверх и стану оплакивать свою несчастную женскую долю.
- Договорились.
Настя перегибается через спинку кресла, целует Михаила в висок, потом разворачивается и уходит. Возле лестницы, ведущей на второй этаж, она встречает охранника и игриво машет ему рукой. Охранник сдержанно кивает и продолжает неспешно обходить этаж. Настя поднимается по лестнице, охранник искоса поглядывает ей вслед.
Пока Настя поднимается по лестнице, выражение её лица начинает меняться - и вскоре на нем нет ни следа игривости, нет ни скуки, ни беспечной радости. Это сосредоточенное лицо человека, у которого есть какое-то важное дело.
На втором этаже Настя подходит к двери спальни, заходит, зажигает лампу на прикроватном столике, откидывает оделяло на кровати, взбивает подушку, кладет поверх одеяла раскрытую книгу. Встав у двери, Настя осматривает пристальным взглядом спалню. На первый взгляд кажется, что хозяйка читала перед сном, но затем отложила книгу и вышла на минутку в ванную комнату. Так и должно казаться, а Настя тем временем выскальзывает из спальни, торопливо шагает в сторону ванной комнаты, но минует ее, идет дальше и дальше, пока коридор не начинает сужаться.
Наконец Настя оказывается в небольшой темной комнатке, похожей на кладовку или подсобное помещение. Здесь составлены какие-то картонные коробки, доски, мешки с цементом - то ли остатки после ремонта, то ли заготовки к нему. Освещения в комнате нет, и может показаться, что дальше из комнаты прохода нет. Но Настя была здесь днем, и поэтому сначала она нагибается и вытаскивает из укромного места фонарик, а потом осторожно переступает через ведра и мешки, снова нагибается и проходит под стремянкой, после чего оказывается в узком проходе. Фонарик она не зажигает, потому что не знает, насколько еще хватит батареек. Настя двигается на ощупь, и через несколько метров проход заканчивается дверью.
Настя останавливается, прислушивается и, не уловив ничего подозрительного, достает из кармана халата ключ, старомодный массивный ключ с двойной бородкой.
Пальцем она нащупывает в темноте замочную скважину, вставляет ключ, с усилием поворачивает…
Сухой щелчок кажется ужасающе громким, похожим на выстрел. Настя с дрожью в коленках выжидает, но не слышно ни воя сигнализации, ни тревожных воплей охраны. Она толкает дверь, и та мягко подается вперед.
За дверью - площадка металлической винтовой лестницы. Сама лестница идет отсюда и вверх, и вниз. Настя закрывает за собой дверь и некоторое время размышляет, покусывая большой палец.
Потом она решается и идет вниз, считая ступени под ногами. Пройдя уже ступеней тридцать, Настя вдруг понимает, что ей нужно было запереть за собой дверь.
Она растерянно смотрит вверх, в темную бездну над собой. Слишком поздно. Слишком поздно - Настя так часто повторяла эти два слова в последнее время, что будь ее жизнь песней, то «слишком поздно» стало бы припевом.
Настя шагает вниз, и вроде бы ее сейчас должен беспокоить холод, царящий внутри каменного колодца, но куда больше ее заботит пульсация в том самом уплотнении в основании шеи. Это отчасти похоже на зубную боль, а вдобавок кожа вокруг болезненной точки становится горячей и сухой.
Подарок майора Покровского.

8

Вероятно, майор Покровский думал, что офицерская столовая для Насти сейчас все равно что парижский ресторан, но он заблуждался. Тем более что в чашке чая плавал обычный пакетик «Липтон», да и ровно выложенные квадратики печенья не годились на роль деликатеса. Но Покровский старался, это приходилось признавать.
И вот он опять смотрел на Настю полными сочувствия глазами и произносил слова, в которых сочувствия было чуть меньше. А за этими словами, наверное, прятались мысли, в которых сочувствия не было совсем, но Покровский прикрывал эти мысли внешностью здоровяка-недотепы, который бы и мухи не обидел в этой жизни, если бы не приказ начальства.
- Ты должна выполнить задание, эффект от которого компенсирует ущерб от твоих преступлений. Понятно?
Настя не помнила своих преступлений, но раз Родина в облике майора Покровского требует компенсации… Это же не урод Сахнович, можно и попробовать.
- Кое-что произойдет. И когда это произойдет, ты должна будешь забыть о плане Б, об убийствах, обо мне… Забыть об этом и вести себя совершенно свободно, раскованно. Ты должна подчиниться событиям, дать им нести тебя… Ты должна полностью погрузиться в эту новую ситуацию. С того момента, как ты войдешь в ресторан, ты будешь действовать одна. Никто из наших не будет тебя пасти.
Настя хотела спросить, когда же, собственно, случится эта компенсация, однако Покровский заговорил про другое:
- Но нам нужны гарантии, что ты никуда не сбежишь.
- Я могу дать честное слово.
- У нас есть идея получше. И мы эту идею уже воплотили в жизнь. Я поясню… Тебе в организм имплантировали микроскопическое взрывное устройство. Если ты попытаешься сбежать или тем более предать нас, оно сработает. То есть кто-то из нас нажмет кнопку, устройство получит радиосигнал и взорвется. Мощность у этой штучки небольшая, но ее хватит, чтобы повредить центральную нервную систему. И ты останешься неподвижным инвалидом на всю оставшуюся жизнь. Это в лучшем случае.
Все это Покровский говорил, глядя не на Настю, а на клетчатую скатерть.
- Что значит - имплантировали? - тихо спросила Настя.
- Имплантировали? Ну, это значит вживили в организм.
- Доктор?
- Ну кто же.
- Давно?
- Какая разница…
- Где эта…
- Я не знаю, - решительно замотал головой майор. Даже слишком решительно, Настя испугалась, что у него голова отвалится. Это, наверное, должно было означать, что он, Покровский, такими грязными делишками не занимается и знать о них не хочет, это все начальство…
- Зато я знаю. - Настя положила себе руку сзади на шею, стала прощупывать кожу…
- Ты там осторожнее, - предупредил Покровский, снова потупив взор. - В этой штуке есть защита от несанкционированного удаления, так что ты ее особо не тискай, а то сработает…
Настя медленно отвела руку.
- Извини, но другого выхода не было, - сказал Покровский.
- Да как вы?.. Да кто вам?.. Сволочи, - тихо сказала Настя, и слеза скатилась по ее щеке. - Какие же вы сволочи.
- Извини, - повторил Покровский. - Когда все закончится, мы обязательно удалим эту дрянь. Пойми, это вынужденная мера. Мы ее удалим, и ты все забудешь… То есть не почувствуешь. Я имел в виду, что ты даже не почувствуешь, как мы ее вытащим.
- Еще бы, - всхлипнула Настя. - Я же не почувствовала, как вы мне ее вставили. Тут у вас талант… Талант использовать других людей…
- Но так надо, - задушевным голосом проговорил Покровский. - Так надо, Настя. Ты поможешь многим-многим людям…
- Ну да, конечно. Тебе, Лизе, Сахновичу… Кому еще? Это не «многим людям», это совсем не «многим людям»!
- Ты ошибаешься. Когда ты узнаешь про свое задание больше, ты поймешь.
Два месяца спустя в женском туалете оперного театра Настя получила дополнительную информацию. В зеркале над умывальниками вдруг возникло рыжее облако. Лиза улыбнулась своему отражению и прошептала:
- Ты должна достать ключ от крайней комнаты второго этажа левого крыла. Твой будущий муж, наверное, держит его в своем кабинете, отдельно от всех других ключей. Это особенный ключ, ты поймешь, когда его увидишь…
- Я его видела.
- Ты уверена?
- У него в кабинете есть старинные часы в форме рыцарского замка. И на вершине одной из башен лежит большой пыльный ключ. Как будто его сто лет не трогали.
- На часах? - Лиза улыбнулась.
- Ну да, конечно… Скорее всего, это он. И что мне делать с этим ключом?
- Открыть дверь. И посмотреть, что за дверью. Зачем же еще нужны ключи от чужих дверей, как не для этого?

9

Ступени винтовой лестницы никак не кончались. Настя насчитала их уже больше сотни, но лестница все закручивалась, будто просверливала почву и уходила к центру земли. Становилось все холоднее, и как Настя ни заворачивалась в халат, избавиться от дрожи не удавалось. Впрочем, причиной дрожи мог быть и не холод.
Решимость Насти уменьшалась с каждым шагом, но когда этой решимости осталось на самом донышке и Настя посветила фонариком, чтобы оценить обратный путь, тут оказалось, что до земли всего пять или шесть ступеней. Она так заторопилась, что едва не полетела кувырком с последней ступени. Вот было бы смешно…
Настя снова посветила фонариком. Небольшой коридор, а в нем… Собственно, и все. Просто небольшой коридор, который никуда не ведет. Здесь было еще холоднее. Настя прошла по коридору, пока не уперлась в стену. Тупик. Очень интересно.
Настя для верности несколько раз ткнула в стену кулаком, но стена не развалилась, стояла себе, как и прежде. Остальные стены тоже не производили впечатления театральных декораций. Они были старые, прочные, пыльные, холодные… И совсем-совсем не гостеприимные. Настя вдруг подумала, что где-то в здешней темноте наверняка водятся пауки с их паутиной. И если такой паук свалится сейчас ей за шиворот… А про крыс вообще лучше не вспоминать, так что…
Звук раздался из-за той самой тупиковой стены, которую Настя проверяла на прочность. Это был негромкий звук, но в окружавшей Настю тишине он прорезался довольно внятно.
И все равно Настя в него не поверила. Она застыла у нижней ступени лестницы и выждала, пока звук не повторился.
Когда же из-за дальней стены во второй раз прозвучал низкий и тягостный звук, похожий на попытку завести огромный старый проржавевший механизм, Настя не обрадовалась и не захлопала в ладоши.
Вот теперь ей стало по-настоящему страшно. Потому что если эти слова Лизы оказались правдой, то, значит, правдой было и остальное.

10

- Зачем же еще нужны ключи от чужих дверей, как не для этого? - Лиза поправила прическу и оценивающе взглянула на вечернее платье Насти, после чего нахмурилась. - Короче, зайдешь, посмотришь, расскажешь…
- Что может быть там такого интересного, что спецслужбы устроили целую операцию ради одного ключа?
- Ради одной двери.
- Вот именно! Вы же такие всемогущие! Почему вы не можете получить ордер, войти в дом, обыскать его, и если там есть что-то незаконное… Хотя какие у Миши могут быть проблемы с законом?
- Аж противно слушать этот детский лепет! «Какие у Миши могут быть проблемы с законом»… А почему у Миши не может быть проблем с законом?! Ты так хорошо его знаешь? Тогда ты, наверное, в курсе, что твой Миша - один из главных людей в грузинской мафии…
- Это что, шутка?
- А что в этом смешного?
- Миша не может быть в мафии, я знаю, какие там бывают люди…
- Откуда ты знаешь? Из телевизора? Слушай сюда, девочка-припевочка, твой Миша - самый настоящий бандит. Он мафиозный начальник. Сам он не убивает людей, он отдает приказы. Ясно?
- Я тебе все равно не верю, но… Но допустим, я возьму ключ. Допустим, я открою эту дверь, что я там должна увидеть?
- Не знаю.
- Врешь. Ты знаешь, иначе бы не было этой операции… Что там?
- У нас есть предположение.
- Ну?
- У нас есть предположение, что там находится заложник.

Предыдущая страница 7 Следующая страница


Демоны вне расписания 8

Растерянное Настино лицо замерло неподвижной маской.
- Что? А ты думала, что Миша - это прекрасный принц на белом коне? Хотя, если он дарит такие симпатичные колечки… - Лиза тронула Настю за руку, - ему можно многое простить.

11

И вот теперь Настя попыталась рассуждать логично. Если там заложник, то Миша - начальник грузинской мафии. Если он из мафии, то что он сделает с девушкой, которая залезла в его секреты? И от чего, интересно, умерла его первая жена, по которой он так печалился? Может быть, и она тоже зашла в запретную комнату? Может быть, она увидела то, что ей не полагалось видеть? Мама, как же здесь холодно… И как же здесь страшно.
Настя посмотрела вверх, куда уходила казавшаяся бесконечной винтовая лестница. Еще можно убежать. Хотя бы попробовать убежать. Попробовать прикинуться - мол, ничего знать не знаю, ведать не ведаю. Ключ не брала, дверь не открывала, по лестнице не спускалась, звука из-за стены не слышала. Интересно, поверят ли ей. Интересно, сможет ли она вытравить страх из своих глаз. Интересно, сможет ли она сбежать из этого дома. Как много интересных вопросов есть в мире… И лучше бы никогда не встречаться с этим интересным. Лучше жить скучно, спокойно и долго.
Это была разумная мысль, но, как бывает со всеми разумными мыслями, она пришла слишком поздно.
- Выпустите меня, пожалуйста.
Настя вздрогнула и обернулась.
- Прошу вас. Я пленник, меня здесь удерживают против моей воли.
Тихий жалобный голос прошелестел в ее ушах, заставил сжаться сердце в перепуганный комок. Наверное, где-то в стене была щель, и через эту щель заложник сейчас разговаривал с Настей.
Она еще раз посмотрела вверх, в темное никуда…
- Пожалуйста, выпустите меня. Бога ради…
Настя подумала, что, наверное, еще минута у неё есть. Она посветила перед собой, подошла к стене, попыталась найти щель, из которой доносится голос, но так ничего и не увидела.
- Я слышу вас, - шепотом сказала она. - Я расскажу людям, что вы здесь. За вами придут.
- Будет уже поздно. Завтра они меня убьют! Я знаю, я слышал их разговоры… Выпустите меня сейчас!
- Я ничего не могу сделать одна, тут ведь стена.
- Это не стена, это дверь.
- Что?
Настя щелкнула кнопкой фонарика и внимательно посмотрела перед собой.
- Это все-таки стена.
- Но я видел, как она открывалась…
- Тут ни замочной скважины, ничего такого похожего на дверь… Я пойду и расскажу людям, они придут и сломают стену…
- Должен быть какой-то код…
- Как это?
- Эта дверь открывается не ключом. Надо нажать на специальные точки… Или постучать специальным стуком. Что-нибудь в этом роде.
- Но… я не знаю кода!
- Это должно быть что-то простое, что-то примитивное… Ну, как обычно.
Настя вдруг подумала, что голос из-за стены не очень походил на голос истощенного и отчаявшегося заложника. Судя по виденным ею фильмам, отчаявшиеся заложники делились на две категории: одни впадали в буйное помешательство, другие молча лежали в углу, потеряв интерес к жизни. Тут Настя столкнулась с новой, третьей разновидностью. Этот несчастный узник пытался командовать.
- На двери с твоей стороны есть какой-то рисунок? Какая-то надпись?
- С моей стороны просто кирпичная стена. И тут плохо видно… Мне нужно идти…
- И ты бросишь умирающего? Бог не простит тебе, не простит… - голос превратился в слабеющий стон.
- Но если меня поймают, то никто никогда за вами не придет!
- Тебя не поймают. И ты сейчас откроешь эту дверь.
- Как?!
- Ну давай попробуем… Нарисуй на стене вот такую штуку…
- Чем я ее нарисую? - торопливо перебила Настя.
- Кровью, само собой! У тебя ведь есть что-нибудь острое?
Настя на всякий случай отошла от стены.
- Нет у меня ничего острого, и не собираюсь я мазать своей кровью всякие грязные стены…
- Всего лишь несколько капель, - простонала стена.
- Нет, никаких капель, я ухожу! - Настя быстро зашагала к лестнице, наверное, слишком быстро, потому что когда фонарик вдруг погас, и Настя оказалась в полной темноте, и надо было срочно затормозить, то Настя не смогла, и страх немедленно взял ее за горло, сделав движения судорожными, неуверенными; колени задрожали, а руки заметались в поисках стены, в поисках опоры, и когда кончики пальцев почувствовали что-то похожее, Настя то ли прыгнула, то ли упала в ту сторону. Все это случилось за секунду, но слишком много страха было в этой секунде, и Настя буквально прилипла к холодной стене, боясь от нее оторваться, боясь сделать хоть шаг по коридору. Ее сердце стало невыносимо большим, заполнив всю грудную клетку и колотясь в нее обезумевшим поршнем. Ожидая, пока поршень успокоится, Настя несколько раз встряхнула фонарик, нажала кнопку, и лампочка все-таки соблаговолила зажечься.
Настя вздохнула сначала облегченно, а потом с удивлением и с запоздалой болью - луч света упал на ее кисть, и та была исцарапана до крови. Настя перехватила фонарик в левую руку и убедилась, что с правой - та же самая история; наверное, это были последствия отчаянного прыжка к стене. Сначала Настя хотела просто вытереть окровавленные пальцы о халат, но потом…
То ли она вспомнила сама, то ли до нее снова донеслось:
- Всего лишь несколько капель…
Настя повернулась к стене.
- Ну и что? Что мне делать с этими каплями?
- Ради бога, подойди ближе… Посмотри на стену, может быть, там есть какие-то знаки…
- Нет там никаких знаков, - сердито сказала Настя. - Я уже смотрела, так что…
Она вдруг увидела, что стена перед ней меняет свой цвет. Кирпичи словно молодели на глазах, сбрасывали с себя столетнюю грязь и приобретали сначала красный, а потом темно-оранжевый цвет. Изумленная Настя подошла ближе, вытянула руку с фонариком, чтобы лучше видеть, и стена, словно откликнувшись на ее приближение, стала «линять» еще быстрее. Темно-оранжевый цвет - цветом спелого апельсина, потом на секунду вспыхнул лимонной желтизной, а потом вдруг белым как снег, а потом…
Потом все цвета исчезли, и кирпичи стали прозрачными, а также - по крайней мере по виду - утратили свою твердость. Остались заметными их соприкасающиеся грани, отчего по-прежнему было понятно, что стена не сплошная, а сложенная из многих элементов. И теперь стало видно, что за этой стеной есть пространство, но разглядеть какие-то детали было невозможно.
- Теперь ты видишь? - спросил голос из этого пространства.
Настя не ответила, она не могла оторвать взгляда от прозрачной стены, которая едва заметно колыхалась и тем самым наводила на сравнение с огромной прямоугольной медузой, перегородившей проход. Настя терпеть не могла медуз, она ненавидела темные холодные подземелья, но сейчас ее охватило новое чувство, и оно было сильнее всех прежних страхов. Настя видела, как меняются вещи, и ей было ясно, что вещи меняются из-за нее. Она не знала, как именно это происходит, но она видела, как кирпичи превратились в прозрачное желе, и теперь она не могла завизжать от страха и убежать, она хотела увидеть, что будет дальше.
Что будет, если она сделает еще шаг вперед и… Она сделала этот шаг, по-прежнему вытянув вперед руку с фонариком. И ее рука вошла в стену. Было странно видеть собственную руку внутри обесцветившихся кирпичей, но все было именно так. Стена была холодной и чуть влажной, она практически не сопротивлялась Насте, она впустила в себя руку, а как только Настя двинула вперед все тело, стена просто расступилась. Образовался проход примерно в метр шириной, Настя поспешно миновала его и обернулась, боясь, что прямо сейчас стена сомкнётся и замурует ее здесь на веки вечные.
Но этого не случилось. Настя повела фонариком вверх-вниз и заметила, что вверху стена снова начинает темнеть, приобретая цвет, но происходит это очень медленно. Что самое главное - стена больше не шевелилась, не дрожала, не двигалась, была просто неподвижной, как, впрочем, и положено стенам.
- Я же говорил, - раздалось из темноты, теперь более отчетливо и громко. - Не надо никого звать, можно все сделать и самому… Теперь иди сюда, скорее…
Настя повернулась на голос. Фонарик высветил бледное пятно, похожее скорее не на человека, а на тонкий древесный ствол. У Насти пересохло в горле. Пара движений фонариком помогли прояснить, что это все-таки человек. И этот человек висит на стене с расставленными в стороны руками и ногами, словно истончившаяся звезда.
И еще Настя увидела, что все это было бессмысленно, потому что и ноги, и руки, и шея этого тощего, как спичка, мужчины были закованы в кандалы. Он висел в них, словно в паутине из железных цепей.
Это был старик с длинными седыми волосами, и выглядел он так ужасно, что непонятно было, как он вообще может подавать признаки жизни и тем более говорить.
Но старик говорил. И говорил он довольно странные вещи.
- Не может быть, - сказал он, когда Настя подошла совсем близко. - Женщина?! Нет, нет, только не это!
В этот момент Настя услышала шум, в котором не то чтобы узнала, а просто угадала звук двери, которую резко распахнули, а потом так же резко захлопнули. А потом был звук, очень похожий на шаги вышедшего на лестницу человека.
В связи с этим она забыла спросить заложника, что именно его не устраивает в ее половой принадлежности.

12

- Кто здесь? - раздалось сверху.
Настя закусила губу - она не просто попалась, она попалась глупо. Она с самого начала знала, что попадется, и вот…
- Кто здесь?
- Он что, думает, что ему ответят? - прошептал старик со стены. - Идиот…
- Извините, - таким же шепотом сказала Настя. - Я не смогла вас спасти. Теперь нас, наверное, убьют…
- Что делать, - проговорил старик. - Таковы правила. Попался - умри. Хотя… Хотя если ты считаешь, что тебе еще рано умирать…
- То что?
- Дай мне воды.
- Воды?! У меня нет воды!
- Это плохо. Что, совсем нет воды?
- Совсем!
- Надо найти. Хотя бы чуть-чуть.
- Да при чем тут вода?! Сейчас нас поймают, а вы про воду!
- Но бежать тебе все равно некуда, - вкрадчиво раздалось со стены. - Так почему бы не потратить последние секунды жизни на помощь умирающему от обезвоживания старику?
- Для умирающего вы как-то слишком много разговариваете…
- Это я из последних сил… - простонал старик, но Насте показалось, что в темноте он ехидно ухмыльнулся.
- Эй! - продолжал разговаривать с темнотой спускающийся по лестнице охранник. - Тут есть кто? Выходи по-хорошему, а то как зафигачу…
- Что он сделает? - не понял старик.
- Наверное, выстрелит.
Старик что-то сказал в ответ, но Настя уже не слушала его, она прошла сквозь проход в темнеющей стене и двинулась к лестнице, кляня себя за то, что не сделала этого раньше. Она же знала, что все кончится именно так, она же чувствовала, она же… Но, может быть, еще удастся отвертеться, наболтать что-нибудь…
Она едва не вскрикнула оттого, что левая нога угодила в холодную лужу. Тапочка мгновенно потяжелела, стала противной и липкой. Настя провела рукой по стене - здесь тоже была влага. Наверное, подтаявший снег просачивался сквозь крышу, стекал каплями холодной воды по стене…
Голос ударил ей в спину:
- Нашла воду?
От шепота старика было не укрыться.
- Нет!
- Но у тебя мокрые руки…
- В том-то и дело! Только руки намочила…
- Дай мне их.
Настя изумленно обернулась к едва заметному бледному пятну на стене.
- Протяни руку и намочи мне губы, - сказал старик. - Что, так сложно?
- Нет…
Она подошла к старику и вытянула вверх правую руку.
- Где вы… там?
Нижняя часть его лица ткнулась в ладонь резко и сильно, как-то даже по-животному. Несколько секунд шершавые сухие губы терлись о ладонь Насти, впитывая в себя всю до последней молекулы воду. Настя в это время зажмурила глаза, хотя кругом и так было темно, а еще она с удовольствием заткнула бы уши, поскольку звук всасываемой влаги был поистине отвратителен.
- Вторую, - деловито сказал старик, и Настя послушно протянула левую руку. Теперь Настя познакомилась и с языком, который набросился на ладонь Насти, как змея, исследуя каждый сантиметр ее ладони.
Настя не выдержала и сама отняла руку, потому что к горлу уже подступила тошнота.
- Ты… молодец, - проговорил старик. - Бог, он все видит… Он не забудет, как ты помогла старику… А теперь иди.
- Куда - иди? Там - этот, с пистолетом…
- Он тебе ничего не сделает. Ты ведь имеешь какое-то отношение к хозяину дома, так?
- Откуда… Откуда вы знаете?
- Иначе бы стена не раскрылась. Иди, иди…
Настя посмотрела на растопыренное на стене существо, которое вызывало у нее все больший страх… И ноги сами понесли ее к лестнице. Там, по крайней мере, все будет понятно - охрана, Миша и так далее.
- Стой! - окликнули ее, как только Настя поставила ногу на первую ступеньку. - Стой, не двигайся.
Настя задрала голову вверх, навстречу лучу фонарика.
- Блин, - сказал охранник. - Какого… То есть как вы сюда попали?
- Я? Я и сама не пойму… Может, лунатизм? Я не помню, как сюда попала, очнулась только, когда вы крикнули. Боже ты мой, я же в одном халате, а тут такой холод! Где это я вообще?
- Там, куда лучше не ходить, - мрачно ответил охранник. - Поднимайтесь наверх, Михаил Давидович вас уже полчаса ищет…
- Неужели?! - Она побежала вверх по лестнице, хлюпая мокрой тапочкой. - Какой кошмар…
- Вы поднимайтесь, - сказал охранник. - А я спущусь вниз, проверю, что там и как…
- Да чего там проверять, - неуверенно сказала Настя, но охранник не последовал ее рекомендациям. Он спускался вниз и на ходу пытался связаться с остальными по рации, но сигнал, видимо, не проходил через эти стены. Охранник чертыхался.
Настя сделала пару шагов наверх, но потом остановилась. Ноги и руки тащили Настю вверх, но ее расширившиеся от страха глаза не могли оторваться от черной бездны, в которую уходила лестница и в которую только что сошел по ступеням охранник, громыхая ботинками по ступеням.
- Подождите! - внезапно выкрикнула она. - Подождите, я с вами!
И ноги, почти не сгибаясь, нехотя побежали по ступеням вниз. Охранника уже не было ни видно, ни слышно, фонарик предательски замигал, Настя жала на кнопку, и тут…
Звук был искажен изгибами коридора, так что непонятно было, кто кричит и о чем именно кричит. Но самого крика было достаточно, чтобы Настю словно стеной остановило, а потом будто ракетой подбросило на несколько ступеней вверх.
Потом крик затих, а Настя замерла, вцепившись в изогнутые металлические перила. Холодный воздух царапал легкие, облапал всю ее с ног до головы, отчего Настя чувствовала себя замороженным полуфабрикатом человека.
И лишь небольшая точка на ее теле, сзади, на шее, чуть повыше выступающего позвонка, огненно пульсировала, словно очаг опасного заболевания.
Белый кружок фонарика так и не возник вновь. Зато Настя услышала уже знакомый ей траурный перезвон - будто бы кто-то пытался запустить громоздкий и ржавый металлический механизм.
- Женщина, - сказала темнота снизу. - Женщина, которая с мокрыми руками, ты еще здесь?
Настя пискнула что-то малопонятное, но ее поняли.
- Женщина, давай выбираться отсюда. Только ты мне помоги немного… Бога ради, помоги мне.
И снова этот мрачный перезвон. Насте не было видно, что происходит внизу, но получалось, что этот умирающий старик каким-то образом отцепился от стены и вот теперь тащит на себе всю свою металлическую паутину, но не останавливается.
Куда делся охранник - лучше было даже не думать.
- Сейчас, - сказала Настя чуть не плача. Жалко ей было не старика, а саму себя, потому что альт и виолончель замолчали в ее голове навсегда, а зимняя идиллия с Михаилом Гарджели сменилась на…
Пока лишь на холодный и липкий страх. Посмотрим, что будет дальше.

13

- Медведь, Медведь, это Маша. Медведь, слышите меня?
- Слышу тебя.
- Медведь, в берлоге какая-то суета.
- А поподробнее?
- Сейчас два часа ночи, а там все окна горят.
- Может, праздник какой?
- Нет там никакого праздника. Они резко повключали свет минут пять назад, как будто там что-то стряслось. Какие будут указания?
- Сейчас… Я с Лисой переговорю.
- Жду.

Предыдущая страница 8 Следующая страница


9 Сергей Осипов

- Маша, это Лиса. Долго уже продолжается эта канитель?
- Минут пять.
- Ну тогда давай потихоньку выдвигайся на исходную. Понял? Чтобы наблюдать с минимального расстояния.
- Понял. Может, я человека в сад отправлю? Он потихонечку к окнам подберется…
- Маша, у тебя что, крыша поехала? В сад не соваться ни в коем случае!
- Я понял, понял…
- Минут через десять будем у вас.
- Решила согреть нас в холодную зимнюю ночь?
- Козел ты, Маша. Давай делом занимайся, а то я тебя так согрею, что одни угольки останутся…
Рыжеволосая Лиза-Лиса отключила мобильник и воодушевленно потрепала Покровского по плечу:
- Кажется, началось. Дави на газ, Медведь!
- Как-то мне не по себе, - буркнул Покровский.
- Это временно, - подбодрила его Лиза, заглядывая в записную книжку. - Это пройдет… Так-так, что у нас предусмотрено на этот случай? М-м-м… Студенческий праздник в клубе «Вулкан». Едем.
- Едем, - бесцветно согласился Покровский.
Несколько минут спустя машина резко затормозила напротив входа в клуб. Сквозь тонированные стекла Лиза смотрела на перемещения людей возле дверей «Вулкана». Кто-то курил, кто-то разговаривал по мобильному, кто-то тащил упившуюся девицу к машине.
- Ну, кто из них тебе больше нравится? - промурлыкала Лиза.
- Мне все равно.
- Ну почему ты такой нудный, а? Надо же все это делать весело, с песнями и танцами… Вон тот очкастый как тебе?
- Очкарик как очкарик.
- То есть ты не возражаешь… Ладно…
Хлопнула дверца машины, и Лиза побежала к входу в клуб. Минуту спустя, радостно посмеиваясь, она шагала обратно. За ней едва поспевали двое - тот самый очкарик в дурацком свитере с оленями и высокий темноволосый парень, про которого Покровский с неприязнью подумал: «Смазливый, гад».
Лиза на ходу болтала всякую чушь про свою никак не заводящуюся машину, очкарик в ответ бубнил что-то автомобильно-компетентное, а красавчик ничего не говорил, а лишь усмехался краем рта, как бы говоря: «Я-то знаю, в чем тут дело…»
Ничего он не знал.
- Вот этот драндулет, - хихикала Лиза, забегая со стороны водителя. - А вот балбес, который ничего не понимает в машинах…
- Что ж поделаешь, - вздохнул Покровский, перебираясь на пассажирское место. - Таким мама родила…
- Сейчас разберемся, - пообещал очкарик, но красавчик неожиданно взял его за плечо и отодвинул в сторону.
- Да, сейчас разберемся, - весомо-снисходительно сказал смазливый и сел за руль. - А где ключи?
Покровский посмотрел на Лизу - та пожала плечами.
- Сейчас достану ключи, - сказал Покровский красавчику. - Вот, держи…
Красавчик потянулся за ключами и словил короткий, но эффективный удар локтем в челюсть. Покровский зажал его шею под мышкой и держал так секунд Двадцать, пока не закончилась возня снаружи.
- Давай его сюда! - Лиза рывком выдернула сомлевшего красавчика из объятий Покровского.
- Эй, эй! - Покровский настороженно повернулся к Лизе. - Ты только не увлекайся…
- Я? - Лиза убрала растрепавшиеся волосы с глаз. - Я… не увлекаюсь… Со мной все… в порядке… - Она тяжело дышала, лицо ее было розовым, словно распаренным. - Я его слегка…
- Лиза, у нас ведь времени нет…
- Только пригублю…
- Быстрее!
Лиза выдернула красавчика из машины, нагнулась над ним… И на секунду коснулась его губ. Красавчик едва заметно вздрогнул. Лицо его стремительно побелело, словно температура воздуха резко понизилась.
Очкарик к этому времени уже не вздрагивал. Он лежал лицом вниз в снегу возле задних колес машины, как отработанный материал, из которого больше не выжать ни капли.
- Лиза…
Никакой ответной реакции.
- Лиза!!!
- Да, - выдохнула Лиза, не без сожаления выпуская из рук голову красавчика. Ее слегка пошатывало. - Я все помню… Поехали…

14

Охранник никуда не делся, он спокойно лежал на полу, вытянув руки вдоль туловища. Шею его металлической змеей обвивала длинная цепь - сейчас она с тихим перезвоном сползала с тела, поскольку старик двигался дальше, и все его цепи, все его холодные металлические змеи волочились за ним пугающей свитой. Настя боялась мертвецов, а еще она боялась темноты и страшных стариков в цепях, поэтому она все же подобрала фонарик, выпавший из мертвых пальцев охранника, а свой, вконец подсевший, выбросила.
- Помоги мне.
- Как?
- Руку…
Настя протянула ему руку, и старик вцепился в нее, словно пятью холодными когтями, зажав Настино запястье в неразрываемое кольцо.
При этом старик бормотал:
- Я так слаб… Помоги мне… Покажи выход отсюда.
Если кто тут и был слаб, если кому тут и нужна была помощь, если кому и нужен был выход отсюда, так это Насте.
- Как я вам помогу? Мы же отсюда никак не выберемся…
Старик взобрался на ступеньку, и висящие на нем цепи мрачно звякнули, празднуя это достижение.
- Не выберемся? Разве? Ну хотя бы попробуем…
- Нас поймают! В доме полно охранников… Они ищут меня, они станут искать того, которого вы… - Настя замялась. Все запутывалось сильнее и сильнее. Допустим, Михаил - плохой и освободить заложника - хорошо. Но если заложник сам начинает убивать людей - хорошо ли это? А если это плохо, то значит, что Михаил правильно держал этого старика на цепях? И если старик так легко убил одного человека, значит, он так же легко может…
- Которого я что? - прошелестел старик.
- Убили, - осторожно выговорила она.
- Я немного не рассчитал… Хотел слегка оглушить… А он упал и не встает. Хилая молодежь пошла… То ли дело раньше…
Настя всхлипнула и потянула старика вверх.
- За что вас так? - спросила она, полуоглянувшись. - Что вы такого сделали?
- Ничего я не сделал, невинно пострадал… Погоди-ка.
Настя остановилась, хотела сбросить холодные, цепкие пальцы старика, но те не отпускали.
- Что-то с лестницей… Что-то не так… - озабоченно проговорил старик. - Где выход-то?
- Наверху, - сказала Настя. - Но нас там сразу заметят и…
- Тут еще один выход должен быть. - Старик привалился к перилам, хрипло вздохнул. - Выход прямо в сад… Только я его не вижу.
- Нету никакого другого выхода…
- Как же… Я ведь помню… Я помню…
Настя едва не закричала на старика - еще не хватало удариться в воспоминания! И это в тот момент, когда они застряли как между небом и землей, застряли без всякого представления о том, куда двигаться дальше и есть ли смысл в таком движении… Но она не закричала, она молча уставилась в сторону. На ум шли разные оптимистичные мысли. Типа: «Ну, наверное, Миша меня не убьет. Сразу не убьет. Не может. Мы ведь уже два месяца вместе… И что я такого сделала, в конце концов? Просто залезла в подвал, вот и все. Откуда же я знала, что там окажется такое?!» Она наскоро репетировала оправдательные отговорки, потому что знала - очень скоро они ей понадобятся.
- Нет другого выхода? - переспросил старик. Он высоко задрал голову, следуя взглядом за слабеющим лучом фонарика, а Настя также не могла оторвать взор от отчаянно-напряженной шеи, настолько древней и иссушенной, что казалось - вот-вот лопнут артерии и мышцы, надломятся позвонки и голова старика слетит, покатится вниз по металлическим ступеням.
- Нет другого выхода? А это что?!
Неуверенный луч нащупал в нескольких метрах над ними короткий мостик - ответвление от лестницы, которое упиралось в стену. Настя присмотрелась и увидела в стене нечто, похожее на контур двери.
- Она же заколочена…
- Это уже неважно, - заторопился старик. Впрочем, пыла у него хватило ненадолго, и скоро все вернулось к обычной схеме: Настя впереди, а на руке у нее висит подозрительный заложник, гремя своими аксессуарами. Настя делала несколько шагов, потом останавливалась, восстанавливала дыхание и шла дальше.
Когда они дошли до площадки с ответвлением в сторону двери, Настя в очередной раз остановилась. Дверь выглядела скорее как часть стены, нежели как выход отсюда.
Настя вздохнула и снова потащила свою неприятную ношу - надо было продолжать подъем. Однако заложник словно прирос к полу.
- Куда это ты? Вот же выход!
- Там заперто, - сказала Настя. Вообще-то, больше было похоже, что дверь просто вросла в соседние кирпичи.
- Неважно, что заперто… Важно, что выход есть, - шептал старик и тянул Настю к переходу от лестницы к двери. - Ты только что пробила проход в стене, там, внизу, а теперь ноешь…
В этом был резон. Настя резко вытянула руку с фонариком в сторону двери. Вблизи та производила еще более мрачное впечатление и вдобавок пахла каким-то средневековым запахом - так, по предположению Насти, пахли двери пыточных камер, пахли ужасом, холодом и неизбежностью.
Кажется, Настя все делала, как в прошлый раз, вот только результат… Она подошла к двери вплотную, потом даже толкнула ее плечом, потом постучала раскрытой ладонью, потом кулаком… Старик скрипуче рассмеялся:
- Иногда старое доброе дерево… лучше всяких фокусов.
Настя сердито обернулась - она тут выбивается из сил, а этот…
- Я ничего не могу с ней сделать! - выкрикнула Настя, забыв о безопасности. Голос задрожал, выдавая Настин страх с потрохами.
- Перестань ныть, женщина. Лучше бы достала мне еще воды…
- У меня нет воды. - Настя с изумлением поняла, что старик подтащил свое тело вплотную к двери.
- Плохо, что у тебя нет воды, - сказал старик. Он помолчал, словно собираясь с мыслями, а потом резко ударил в дверь кулаком.
- Не надо шуметь! - испугалась Настя. - Нас же услышат!
- Всенепременно, - сказал старик и глубоко вздохнул.
Обрывки кандалов грянули одним минорным аккордом, а на Настю пахнуло свежим морозным воздухом: вторым ударом старик пробил в двери дыру.
- Мама, - сказала Настя, попятившись.
- Папа, - передразнил ее старик, ухватился за край дыры и дернул на себя. Дверь поддалась и едва не открылась, но старик не смог развить успех - он рухнул на колени перед дверью. Насте показалось, что он сейчас совсем потеряет сознание и упадет на пол, однако старик сдержался.
Он стоял на коленях и покачивался, закрыв глаза, словно впал в транс, словно произносил молитву… А может, он просто собирался с силами. Настя на всякий случай подошла и дернула дверь. Дверь была именно такой, какой казалась, - невероятно прочной Настя поняла, что ничего с ней старик сделать не сможет.
В этот момент наверху снова хлопнула дверь, лучи фонарика зашарили сверху вниз. Но теперь, судя по топоту, людей наверху было много. И теперь они точно знали, что тут творится. Или нет?
- Настя? Настя! Вы там? Вы живы? Мы сейчас спустимся!
Ботинки затопали по лестнице.
- Они сейчас спустятся, - сказала тихо Настя.
На старика это подействовало как допинг. Он заревел, возвысив голос из низкого рыка к высокому оглашенному воплю, едва не срывающемуся в визг… А потом просунул руку в отверстие и дернул дверь на себя. Обломки кандалов дружно сказали:
- Аминь.
Дверь как будто взорвалась посередине, в ней появилась дыра диаметром около метра, и в эту дыру зачарованная Настя увидела покрытые снегом кусты, как будто бы перед нею открылось окно в иной мир. За дверью был сад, и в этот сад можно было попасть, хорошенько пригнувшись и протиснувшись в проломанную дыру. Старик отбросил в сторону выломанные куски дерева и торжествующе проговорил:
- Voila!
По законам здравого смысла после предпринятых усилий этот полуголый и патологически исхудавший пожилой мужчина должен был немедленно умереть. Но здравый смысл явно куда-то отлучился, забрав с собой свои законы.
- Je vous demande, - сказал он даже более живым, чем раньше, голосом и показал на дверь. Настя покачала головой - оставаться здесь было страшно, но и выбираться отсюда в такой компании…
В этот момент сверху на нее свалился один из охранников Гарджели. Он оттолкнул Настю в сторону и оказался между ней и стариком.
- Messieurs. - Старик чуть приподнял руки, зазвенев цепями. Охранник в ответ просто выстрелил ему в грудь. В упор, не целясь. Просто ткнул стволом в грудь старика и несколько раз нажал на курок.
Настя вскрикнула. Потом она вскрикнула еще. И еще.
И в ответ ей закричал охранник, но он кричал совсем недолго.

15

Между тем снег беспрерывно валился с неба, словно кому-то там, наверху, нужно было срочно заполнить белой липкой массой некую зияющую пропасть, раскрывшуюся где-то на земле. Заполнить, пока не случилось ничего страшного. Чего именно? Кто знает…
- Где вас черти носят?! - Человек, которого Настя знала под фамилией Сахнович, нетерпеливо кинулся к затормозившей машине. - Я же вам сказал…
Лиза неожиданно сложилась пополам и принялась истерически смеяться, тыча пальцем в сторону Сахновича:
- О-о… Маша… Вот так Маша…
- Напилась, что ли? - бросил в ответ Сахнович.
- Типа того, - ответил Покровский. - Не обращай внимания.
- Это сложно. - Сахнович подозрительно смотрел, как Лиза, не переставая хихикать, повалилась боком в сугроб и оттого зашлась в смехе еще больше. - Господи, с кем приходится работать… Артем, там у них какой-то переполох, - он махнул рукой в сторону чугунной ограды, за которой едва виднелся особняк. - Я не уверен… Но, кажется, там стреляли.
- Давно?
- Только что. Думаю, надо войти туда и…
- Нет, у нас другой план, - оборвал его Покровский. - Мы стоим здесь и ждем, пока…
- Пусть он идет.
Лиза стряхивала снег с джинсов.
- Что ты сказала?
- Я сказала, - она уже совсем не смеялась. - Пусть он сходит и посмотрит. Если там действительно стреляли…
- Но ты же говорила…
- Пусть идет. Иди, Эдик, - сказала Лиза.
- Хм. - Сахнович поискал на ее лице признаки издевки или еще какого подвоха, но не нашел. - Ну… Ну тогда я пойду. Если что… - Он расстегнул «молнию» на подбитой мехом короткой кожаной куртке и удостоверился, что мобильник во внутреннем кармане. - И если что совсем уж… - Он приподнял полу куртки и показал рукоятку пистолета.
Лиза одобрительно кивнула. Сахнович еще раз подозрительно посмотрел на нее, что-то буркнул себе под нос, но все же полез через сугробы к ограде, кое-как вскарабкался наверх и спрыгнул уже с другой стороны. Здесь он пригнулся, втянул шею в плечи и короткими перебежками стал продвигаться в глубь заснеженного сада. Очень скоро Лиза и Покровский потеряли его из виду.
- Что ты делаешь? - тихо спросил Покровский. - Зачем ты туда его отправила?
- Чтобы узнать, что там происходит.
- Но ведь там… Ты же рассказывала, что…
- Я уже не уверена. Может быть, это просто дурацкие слухи, предрассудки.
- А если нет?
- Вот сейчас и выясним, - бесстрастно ответила Лиза. - Выясним наверняка.
- Ну ты и стерва.
- Я тебя об этом заранее предупредила. Так что нечего презрительно коситься на меня… Лучше помаши Маше ручкой. И надейся, что все кончится хорошо.
- Хорошо для кого?
- Для нас, Тёма, для нас.
- Это невозможно, - ответил Покровский. - Потому что я все больше понимаю, что нет никаких нас. Есть ты отдельно и я отдельно. И я перестаю тебя понимать. А это значит, что я перестаю тебе доверять.
- А ты мне разве когда-нибудь доверял? - улыбнулась Лиза и взяла Покровского под руку. - Напрасно.

Предыдущая страница 9 Следующая страница


Демоны вне расписания 10

В этот момент странный звук прошелестел в воздухе, словно порыв ветра на секунду принес звук далекого рокочущего океана, только где был этот океан, чьи земли он омывал…
- Что это? - спросил Покровский, отстранившись от Лизы. - Что это было? А?
Лиза не отвечала. Она выставила вперед руки и словно ощупывала пальцами ночной воздух, будто вытягивала из него слова, которые обычное ухо не в состоянии было расслышать.
- Что это было? - Покровский тщетно всматривался в неясные заснеженные контуры за оградой.
- Это был он, - удовлетворенно, нерадостно произнесла Лиза, пряча замерзшие пальцы в карманы.
- Он?
- Старый мерзавец выбрался на волю. Скоро он будет здесь.
- А Настя?
- Понятия не имею.
- Жива она или нет?
- Откуда я знаю?! - раздраженно бросила Лиза. - Я так понимаю, что она раздобыла ключ, спустилась в подвал, нашла нашего друга… И то ли она помогла ему освободиться, то ли он сам ее использовал, чтобы освободиться.
- Использовал?! Как он мог ее использовать?
- Тёма, ты такой наивный… Если человек всю жизнь только и делает, что выбирается из тюрем, подземелий и казематов, то он знает тысячу способов, как использовать другого человека для побега. Знает и умеет ими пользоваться… Минутку.
Лиза достала мобильник, взглянула на дисплей.
- Наша Маша… Слушаю тебя, Эдик. Ага. Ага. Поня…
Она резко отдернула руку с телефоном от щеки, словно трубка попыталась ее укусить. Мобильник оказался в полуметре от лица Покровского, и тот явственно расслышал бьющийся в динамике истошный вопль.
Лиза разжала пальцы, и мобильник бесшумно нырнул в снег.
- Доставай контейнер, - приказала она Покровскому несколько секунд спустя. - Скоро он будет здесь.
Покровский поежился. Пожалуй, только теперь ему в голову пришла мысль - а не зря ли он во все это ввязался?

16

Что-то случилось со временем, не иначе. Только что Настя стояла на площадке перед полуразбитой дверью и чувствовала, как холодный, парализующий страх обвивает ее ноги, скользит вверх по позвоночнику и вползает в мозг с убедительным сообщением, что нет такой силы, которая могла бы сдвинуть ее с места и тем более отправить в этот пролом, в заснеженный сад, в декорацию из белого холода. Тем более в компании освободившегося заложника, который был, пожалуй, пострашнее своих тюремщиков.
Но затем Настя по своей воле бросилась в эту дыру посреди двери, протиснулась, протолкнула своё съежившееся тело, выпала в снег и перестала на миг дышать от обхватившего ее со всех сторон холода. Как-никак стояла февральская ночь, а из одежды на Насте был лишь халат да тапочки со смешными помпонами на носах. Собираясь в подвал, она на всякий случай поддела под халат тонкую водолазку и шерстяные колготки, но для февральской ночи это было настолько неадекватным нарядом, что ночь могла бы и оскорбиться от подобного легкомыслия.
Настя вскочила на ноги и побежала, но уже через пару шагов остановилась - ноги уходили в снег по щиколотки, а к тому же надо было сообразить, в какую именно сторону стоит уносить ноги. Настя растерянно оглядывалась по сторонам, а страх уже принял облик нетерпеливого молоточка, который ошалело колотился в груди - давай, скорее, бежим, бежим, неважно куда!!!
И еще через секунду она, наверное, рванулась бы в это «неважно куда», накрепко обхватив себя за плечи, стуча зубами, что твой железнодорожный вагон на стыках, теряя бесполезные тапочки и проваливаясь пятками сквозь ледяную корочку…
Но тут сквозь дыру в двери выбрался еще один человек, и это зрелище окончательно добило Настю. Она поняла, что бежать, в общем-то, бесполезно, потому что от себя не убежишь. Точнее, не убежишь от безумия в собственной голове. Только безумием можно было объяснить то, что видели ее глаза. Галлюцинация имела вид немыслимо исхудавшего старика в лохмотьях и с обрывками цепей на руках и ногах. Их звон сопровождал передвижения экс-заложника, словно маленький невидимый оркестрик, специализирующийся на исполнении унылых мелодий, которые сливались в единую металлическую какофонию - все столь же унылую.
Было странно и страшно видеть, как это мало похожее на человека сочленение костей тем не менее двигается и дышит, ищет подслеповатыми глазами Настю и… И, конечно же, находит.
Ах да, надо еще вспомнить про три пули, которые охранник всадил узнику подземелья прямо в грудь. Настя вспомнила, и ее передернуло от этого воспоминания. А тогда она закричала от ужаса - когда охранник с жестоким хладнокровием вдавил ствол пистолета в центр слабеющего старческого тела и трижды нажал на спуск.
Но ужасаться надо было не этому. Охранник ждал, когда простреленное тело рухнет, однако этого не случилось. Заложник чуть отступил назад, а потом раздалось непонятное шипение. Через мгновение охранник корчился и орал от боли - из пробитого отверстия в старческом теле брызнула струя то ли пара, то ли какого-то газа, словно узник подземелья был тугим воздушным шаром. Эта струя ударила точно в охранника, окатила его от шеи до паха, разъев сначала одежду, а потом и кожу, а потом и… Но к этому моменту охранник уже перестал кричать и просто лежал неестественно изогнутым подобием человеческого тела. Одежда продолжала дымиться.
Сверху спешно топали ногами другие охранники, старик молча пошатывался над поверженным охранником, но умирать явно не собирался. Настя зажала рот ладонью и выскочила через пролом в двери на морозный воздух. Тошнота и ужас стояли в горле, и шок от ночного холода хотя бы частично заместил шок от только что увиденного убийства.
Бледный свет луны падал на старика, и теперь можно было разглядеть черты его лица, но почему-то у Насти не было такого желания. Она упорно не поднимала взгляда, но по приближению легкого запаха гнили и по хрусту снега под босыми ногами поняла, что освобожденный узник не намерен от нее отставать.
- Пойдем, - сказал старик и протянул ей руку. Настя отпрянула назад, потеряв равновесие и едва не упав в снег. - Пойдем, - повторил старик. - Teперь-то они тебя точно не пощадят. За… Зафигачат, и вся недолга.
С этой логикой трудно было спорить.
- Я… Я не знаю, куда идти.
Зубы выстучали отчаянную морзянку, и непонятно было, чего тут больше - страха или холода.
- Прямо, - спокойно сказал старик. - Надо идти прямо. Я знаю этот дом, этот сад. Не думаю, что многое изменилось, пока я… Только возьми меня за руку… Иначе не дойду…
Он не без труда нагнулся и зачерпнул снега в ладонь. Подождал, пока тот подтает, и не то чтобы съел, а просто затолкал его себе между приоткрытых неподвижных губ. Немного выждав, старик разочарованно вздохнул:
- Уже не помогает… Надо выбираться скорее…
Насте снова, как тогда в подвале, при первой встрече, стало его невыносимо жалко. Она сама взяла старика за тонкое предплечье, позволила на себя опереться. Это было не тяжело, вот только запах, вот только хлюпающий звук, исходящий из развороченного пулями отверстия в груди…
- Пошли, - сказал старик. - Прямо, все время прямо… Тебе тоже надо поскорее выбираться, иначе заморозишься…
Об этом Настя уже и не задумывалась. Она даже не вспоминала о маленьком утолщении внизу своей шеи, о маленьком подкожном подарке от майора Покровского, а уж о возможных простудных заболеваниях…
Они шли, точнее, Настя тащила на себе старика, а вокруг почему-то становилось все светлее. Если бы она оглянулась, то увидела бы, как одно за другим загораются окна в огромном особняке, а потом включаются большие круглые фонари по периметру сада, создавая изогнутую световую линию, словно рубеж, запретный для пересечения. Если бы она оглянулась, то увидела бы, как из центрального входа высыпают охранники, рассредоточиваясь по саду и неизбежно приближаясь к Насте и ее ноше. Настя не оглянулась и не увидела этого, но она и без того знала, что останавливаться нельзя, нужно бежать, бежать…
Тут включились установленные на крыше особняка прожекторы. Они заворочались, как потревоженные совы, уставили свои круглые глаза вниз, и одному из этих глаз повезло поймать лучом пробирающуюся параллельно главной аллее парочку.
Настя поняла, что дела стали еще хуже, и попыталась ускорить шаг, но то ли старик становился тяжелее, то ли просто сил у нее не осталось.
И в этот момент из-за кустов навстречу ей выпрыгнул какой-то человек, что-то закричал, замахал руками. Настя завизжала в ответ и бросилась назад, но оступилась, потеряла тапочку, едва не рухнула вместе со стариком… Пока она балансировала из последних сил, стараясь удержаться на ногах, человек подошел ближе, и Настя вдруг узнала это лицо - узнала и не поверила глазам.
Капитан Сахнович, более живой и здоровый, чем когда-либо, заглянул ей в глаза. Взгляд Сахновича был холодным и жестким, взглядом убийцы, который хорошо знает свое ремесло и не знает мучений совести. Не отводя глаз от парализованной страхом Насти, Сахнович выдернул из-за пояса пистолет.
- Давно не виделись, - тихо и зловеще сказал он.
Потом Сахнович резко вскинул руку с пистолетом. Инстинкт швырнул Настю на колени, и где-то там, вверху, захлопали выстрелы, как будто кто-то чрезвычайно быстро и весело откупоривал ящик шампанского, пуская пробки в зимнее небо.
- Обрати внимание, мы все еще живы, - шепнул старик, когда вдруг наступила тишина. Настя открыла глаза.
Сахнович стоял на прежнем месте, вталкивая в пистолет новую обойму. Настя обернулась - в нескольких метрах за ее спиной на снегу темными крестами лежали, раскинув руки, двое.
- Чего расселась?! - крикнул ей Сахнович. - Вставай и тащи его дальше! Не щелкай таблом!
Он вытащил мобильник, ткнул кнопку, стал что-то говорить, потом перевел взгляд на будто примерзшую к земле Настю, нервно дернул подбородком и зашагал к ней, бормоча на ходу какие-то дикие ругательства…
Ему не хватило примерно метра. Сахнович вдруг остановился, руки его опустились, вытянулись по швам, взгляд остановился. Насте было хорошо видно, как Сахновича охватила мелкая дрожь, потом зрачки его закатились, потом из носа пошла кровь… Он вопил, как животное, не понимая, что с ним происходит, а потом упал навзничь и больше уже не шевелился.
Настя закусила губу, чтобы немедленно не заорать - не столько от ужаса этой смерти, сколько от полного непонимания происходящего.
А старик почему-то сказал - и в его голосе Насте послышалась совершенно неуместная гордость:
- Вот что значит - сделано на совесть.

17

Дальше был нескончаемый заснеженный лабиринт, по которому Настя тащила старика к воротам. Она двигалась наугад, лишь бы переставлять ноги, лишь бы куда-то идти, лишь бы не останавливаться. Неизвестно, куда бы она так забрела, если бы не старик - время от времени он превращался из неподвижной и почти невесомой поклажи на плече Насти в неподъемный якорь, который тянул Настю к земле и заставлял ее разворачиваться в нужном направлении. То есть это потом выяснилось, что направление было нужным, а пока все это было похоже на блуждание меж трех одинаковых елей, похожих на глянцевые картинки из настенного календаря.
Настя уже давно не чувствовала ног, не чувствовала рук, а чувствовала лишь тяжесть тела заложника. Старик, видимо, тоже выдохся, потому что давно уже молчал и еле-еле шевелил ногами, а может быть, уже и не шевелил, а они просто волочились по снегу.
Потом ели вдруг расступились, словно отъехали в сторону навроде театральной декорации. Настя увидела ворота и как-то отстраненно подумала про себя - надо двигать туда. Не так уж и далеко осталось.
Охранник выскочил из-за елей почти бесшумно и бросился Насте наперерез, а та уже не в силах была изменить направление движения, она просто шла и шла себе и неминуемо вот-вот должна была столкнуться с набирающим скорость охранником, но два отрывистых хлопка изменили ситуацию - охранник по инерции пролетел еще несколько метров, а потом рухнул лицом в снег и замер. Настя продолжала идти.
Еще хлопок, и еще один преследователь схватился за горло и бессильно осел на снег, кропя его красным. Еще несколько хлопков - и за спиной у Насти оказался безлюдный зимний пейзаж. Если где-то здесь и были люди, то они предпочитали прятаться за деревьями. Если где-то здесь и были люди, то им не разрешили стрелять Насте в спину. В полной тишине Настя преодолела последние метры до ворот, и тут из темноты возник Покровский с короткоствольным автоматом.
- Молодчина, - сказал он. Настя посмотрела на него с усталой ненавистью. - Молодчина, - повторил Покровский. - Сейчас мы вас вытащим отсюда. Сейчас…
В этот момент старик, казалось, намертво примерзший к плечу Насти, встрепенулся, и тихий перезвон цепей пронесся по заснеженному саду, будя какие-то неуместные ассоциации с Новым годом. Покровский ничего не заметил, но старик увидел майора и потянулся к уху Насти.
- Скажи-ка, - прошептал он, - это что же, твои друзья?
Настя неуверенно дернула подбородком.
- Интересно… - Старик снова затих. Настя сделала еще шаг, потом еще. Покровский как-то не спешил ей помогать, он стоял и смотрел. Подонок…
За воротами зажглись автомобильные фары. На них, как на свет маяка, двигалась Настя, и в эти минуты она не помнила, с чего все это началось и почему она сейчас должна обязательно дотащить старика до машины. Действия ее стали автоматическими, но этот автомат был на грани катастрофы, ибо нагрузка на основные узлы превысила все допустимые нормы…
Так она прошла за ворота, мимо Покровского, который все всматривался в глубины сада и не опускал ствол автомата.
- Господи, - изумленно сказала Лиза, - ну и видок…
Настя не обратила внимания на эту реплику. Ей хотелось лишь сбросить тяжелеющую ношу с плеча, упасть самой и забыться. По-прежнему никто не спешил прийти ей на помощь, и Настя все шла и шла вперед, и чем ближе она подходила к машине, тем больше подгибались у нее ноги и тем невыносимее становилось это нескончаемое испытание.
- Давай быстрее! - это Покровский все-таки подошел к ней и, наверное, хотел помочь, но…
- Назад, придурок!!!
Это крикнула Лиза.
За какую-то секунду с полумертвым телом старика вдруг произошли разительные перемены, и Покровский побледнел. У него были на то причины.
Позже, когда Настя вспоминала этот эпизод и пыталась восстановить свои ощущения, то приходила к выводу, что больше всего это было похоже на змею, которая только что дремала, а потом вдруг пробудилась от спячки и стремительно бросила все свое тело на добычу. Старик даже оттолкнул Настю в сторону, и для нее этот толчок стал той последней соломинкой, которая ломает хребет верблюда. Настя упала и не почувствовала холода, не почувствовала боли… Она была рада тому, что наконец может прилечь и уснуть. Ее затуманивающееся сознание ловило странные картины и малопонятные звуки, которые вполне могли быть очередной галлюцинацией…
Но выглядело это примерно так.
- Назад, придурок!!! - крикнула Лиза, и Покровский поспешно отпрянул назад.
Отчаянный прыжок старика пришелся в пустоту, и энергия мгновенно покинула истощенное тело. Теперь это было похоже не на бросок кобры, а на заплутавшего зомби, бесцельно топчущегося на месте. Старика мотало из стороны в сторону, он искал прежнюю опору - плечо Насти, но не находил его.
- Давай!! - снова крикнула Лиза. Дверца машины открылась, и оттуда появился какой-то маленький толстый человечек. Испуганно таращась маленькими глазками, он по команде Лизы снова нырнул в машину и вытащил оттуда, держа под мышки, чье-то тело. Человечек пыхтел и ругался, но все же с помощью Лизы ему удалось привести это тело в вертикальное положение и прислонить его спиной к машине.
- Всё? - с надеждой спросил маленький толстый человечек. Лиза мотнула головой, что означало - убирайся.
- Всё? - спросил Покровский, которому приходилось держать в поле зрения и пошатывающегося старика, и сад за воротами.
- Всё, - сказала Лиза, отходя в сторону.
- И что все это значит? - Покровский нервно сжимал автомат, как будто от него сейчас был какой-то прок. - Что ты теперь…
- Заткнись. - Лиза исподлобья смотрела на старика, который замер в прежней позе, будто окаменев. - Заткнись, или я…
Покровский несколько раз выстрелил за ворота - ему почудилось движение в ближних кустах. Старик не пошевелился.
- Делай что-нибудь! - яростно выкрикнул Покровский. - Я не смогу удержать этих ребят, если они рванут всей толпой…
- Сможешь, - сказала Лиза. Она подошла к машине, приподняла чуть сползшее тело, а потом с размаху отвесила по бледным юношеским щекам несколько пощечин. - Ну! Ну, давай!
Она схватила парня за грудки и энергично встряхнула. Потом загребла с земли комок снега и растерла им лицо парню, царапая кожу до крови. Это сработало, веки медленно поднялись, и Лиза увидела те самые синие глаза, которые так ей понравились в темноволосом парне, когда она впервые увидела его возле клуба «Вулкан».
И в тот же миг старик вышел из своего оцепенения и повернулся к машине, словно локатор, наконец уловивший слабый сигнал. Он вздохнул, медленно выдохнул, и обалдевший Покровский увидел, как струйки теплого воздуха выходят у старика из пулевого отверстия в спине. Старик сделал шаг, потом второй… Было видно, что каждое движение дается ему очень тяжело; казалось, что на следующем шаге он просто рассыплется на куски, но он все шагал, и Покровский заметил, что шаги его становятся все быстрее и быстрее… Это было похоже на разбег, на страшный последний разбег умирающего тела, и Покровский не мог оторвать глаз от этого зрелища, а Лиза тяжело дышала, поеживаясь, будто мороз пробирал ее и через дубленку.
Темноволосый парень медленно приходил в себя, и так же медленно набирал ход полуголый старик с обрывками кандалов на руках и ногах. И когда студент, подобранный Лизой возле клуба «Вулкан», наконец смог сфокусировать взгляд перед собой, он увидел не что иное, как летящий прямо на него живой скелет в обрывках одежды.
Старик врезался в студента так, как будто хотел пробить его насквозь и выйти уже с другой стороны машины. Но ничего такого не произошло, одно тело Ударилось в другое, и секунду спустя старик медленно сполз на снег, уже не дыша и не шевелясь. Покровский осторожно подошел к нему и тронул шею - там не только не было пульса, все тело старика на ощупь было похоже на давно иссохшую мумию - твердую и безжизненную.
Темноволосый студент с голубыми глазами тоже упал в снег - боком, головой к заднему колесу машины. Покровский осторожно поднял студента и уложил его на заднее сиденье. На старика он больше не обращал внимания.
- Всё?
Пожилой мужчина с кустистыми бровями внезапно возник из темноты, и Покровский вздрогнул.
- Всё, - ответила за него Лиза.
Пожилой мужчина некоторое время разглядывал труп старика, который, казалось, съеживался у него на глазах.
- Давайте сваливать отсюда, а? - предложил Покровский. - А то ведь дождемся, что подъедут ребята этого Миши да размажут нас по этим воротам…
Пожилой мужчина согласно кивнул.
- Поехали, - сказал он. - Девку не забудь.
- Он не забудет, - съязвила Лиза. - Он ее лично отогреет, да?
Покровский молча поднял Настю с земли и посадил на переднее сиденье машины, а потом накрыл ее своей курткой.
- Как трогательно, - хихикала Лиза. - Как это…
Ее деланый смешок прервался, как обрезанная веревка. Маленький толстый человечек за рулем машины глубоко вздохнул и зажмурил глаза. Кустистые брови пожилого человека чуть приподнялись.
Покровский обернулся, оценил ситуацию и тихо сказал:
- Я же говорил, пора сваливать.
Из ворот медленно вышел Михаил Гарджели. В руках он держал какой-то продолговатый предмет, и Покровский сначала направил на грузина автомат, но потом облегченно вздохнул - предмет оказался саблей в ножнах. Или шашкой - Покровский плохо в этом разбирался в таких тонкостях.
За Гарджели не очень уверенно следовали трое охранников. Эти были при оружии, но, во-первых, они его не вынимали, во-вторых, держались они на расстоянии от своего босса, словно готовы были при первой возможности сбежать.
Тем не менее поворачиваться к ним спиной Покровский бы не рискнул.
- Назад, - сказал Покровский и повел автоматом, словно намечая цели. Охранники остановились, а Гарджели словно и не расслышал слов Покровского. Он смотрел не на него, а на пожилого мужчину с кустистыми бровями. Не дойдя до мужчины метров десяти, Гарджели остановился и поправил очки.
- Теперь, - сказал он рассудительно, - мне не остается ничего другого… Я должен так поступить.
- Конечно, - сказал пожилой мужчина, хмуро разглядывая саблю в руках Гарджели. - Должен - значит, должен.
Михаил вздохнул и не слишком умело вынул саблю из ножен. Потом он отбросил ножны в снег, взялся за рукоять обеими руками и направил острие клинка вверх, в звездное небо. Чувствовалось, что управляться с оружием для Гарджели в новинку и он едва удерживает саблю в вертикальном положении. Но что-то заставляло его напрягать все силы для исполнения этих сомнительных трюков с холодным оружием. Что-то - то ли сердце, то ли разум, то ли нечто, находящееся за пределами и того и другого. За пределами понимания вообще.
- Верните мне то, что взяли, - сказал он.
Пожилой мужчина отрицательно помотал головой.
- Извини, - добавил он. - При всем уважении…
Гарджели откашлялся.
- Тогда… Кхм. Тогда я должен…
- Тёма, - жестко сказала Лиза.
Покровский посмотрел на нее, перевел взгляд на подтянутого лысоватого мужчину в сером свитере и дорогих джинсах. Тот смотрел на саблю в своих руках, словно ждал, что дальше она сама сделает все необходимое…
Потом Гарджели резко взмахнул клинком. И ринулся вперед.
В этот миг Настя очнулась в теплом салоне автомобиля. Она с трудом повернула шею, оглядываясь кругом.
Слева сидел маленький толстый человечек - водитель. Почему-то он сидел, закрыв глаза и уткнувшись лицом в рулевое колесо. Губы его шевелились, как будто он разговаривал с кем-то невидимым.
Настя повернула голову вправо - и тут же на боковое стекло брызнула кровь, как будто в феврале вдруг пошел дождь с необычайно темными и густыми каплями.
Потом раздалась длинная автоматная очередь. Потом еще одна, покороче.
Настя поняла, что она совершенно не хочет знать, что там происходит снаружи. Она просто закрыла глаза и провалилась в темное забытье, благо это было несложно.
Так же несложно, как человеку с автоматом выиграть поединок против человека с саблей.

ЧАСТЬ ЧЕТВЕРТАЯ
БЕГСТВО СНЕЖНОЙ КОРОЛЕВЫ, ИЛИ МЕРТВЕЦ В ОЖИДАНИИ ПОДХОДЯЩЕГО ЧАСА

1

Толстый махровый халат, шерстяные носки и огромная кружка чая с лимоном. Добрый доктор складывает свои инструменты. Все слегка в тумане. И все это уже когда-то было. Разве нет?
- Настя, с вами все в порядке?
Настя закрывает глаза. Ей совершенно не хочется обсуждать свое самочувствие с добрым доктором. Ни с кем не хочется. Ничего и никогда. Она чувствует себя тупой куклой, которую каждый использует, как ему вздумается. «И теперь, после того как со мной вдосталь наигрались, оставьте меня в покое, плиз».
- Настя, - доктор не унимается и тормошит её. - Настя, нельзя все время спать. Вы спали двадцать часов подряд. Пора возвращаться к нормальной жизни…
Он издевался, и Настя среагировала немедленно. у доктора оказалась неплохая реакция, и пальцы Насти лишь чуть задели оправу очков и кончик носа. Теперь доктор выглядел еще комичнее. Этакий чудак-добряк-весельчак с покосившимися очками на носу. Грех на такого обижаться.
- Ну что вы… - пробормотал доктор, на всякий случай пятясь к двери.
- Что - я?! Нормальная жизнь?! Какая нормальная жизнь?!!
Настя ухватила чашку и швырнула ею в доктора. Облом - ватная рука даже не разогнулась до конца, чашка упала рядом с кроватью и не разбилась.

Предыдущая страница 10 Следующая страница


11 Сергей Осипов

Доктор понимающе покачал головой.
- Я зайду позже.
Дверь за ним закрылась. Настя явственно услышала щелчок замка - то есть ничего не изменилось. Она медленно, с опаской поднесла руку к шее, стала прощупывать кожу, медленно продвигаясь туда, где был…
Почему был? Он там так и остался. Маленький подкожный бугорок, который был словно ошейник, словно кандалы, которыми был опутан тот кошмарный старик в подземелье… Ничего не изменилось.
Но лишь на первый взгляд.
- Хорошо выглядишь, - сказал ей Покровский. - Я думал, будет хуже. Думал, мы тебя не откачаем. Ты была как снежная королева, белая и холодная. Упала и не шевелишься. Я тебя скорее в охапку, в машину, снял с Лизы дубленку, накрыл тебя… Доктор тоже подсуетился.
- Я не помню, чтобы там был доктор, - сказала Настя.
- Ты же потеряла сознание…
- Не сразу.
- Он там был, ты его просто не заметила, - улыбнулся Покровский. За время, прошедшее с памятного обеда в «офицерской столовой» за клетчатой скатертью, майор осунулся и стал, как показалось Насте, более нервным. Можно было объяснить это тревогой за здоровье Насти, но Настя такое объяснение видала в гробу в белых тапочках. Она вообще с подозрением относилась к любым попыткам что-то ей разъяснить, и хотя Покровского она слушала, внутри нее будто действовал встроенный фильтр, который отсеивал все, хоть едва похожее на неправду. Пока редкие из слов Покровского преодолели этот фильтр.
- Его я, может, и не заметила… Но я заметила, что ты не рвался мне помогать, когда я тащила старика к машине. Вот это я точно помню. Вы стояли там и смотрели - как в театре.
- Настя, - снисходительно усмехнулся Покровский, - не забывай, что за тобой гнались. Если бы я все бросил и кинулся тебе помогать, то через секунду у нас с тобой сидело бы по пуле между лопаток. Я отстреливал твоих преследователей. Согласись, это важная задача. И вообще, для нас вся эта история стала полной неожиданностью. Ты должна была просто найти ключ, проникнуть в подвал и посмотреть, что там и как. Ты же устроила побег, и нам пришлось в экстренном порядке тебя прикрывать…
- Я не устраивала никаких побегов. Этот… Этот человек там, в подвале, он сам все устроил. Сам разорвал свои цепи, поубивал охрану… Я, кстати, подумала тогда - может, правильно, что его держали в подвале, подальше от людей? Страшноватый тип, между прочим.
- Есть немного, - пробормотал Покровский. - Но удерживать человека против его воли - это противозаконно, поэтому наша операция…
- Вот именно!
- Что?
- Удерживать человека против его воли - противозаконно. Сколько времени вы удерживаете меня против моей воли?! Полгода?
- Настя, это же особый случай…
- Ни фига.
- В любом случае ты справилась с задачей…
- И…
- Мы не станем тебя больше задерживать.
- Неужели?
- Честное слово. Просто остались кое-какие формальности, которые нужно утрясти…
- Сколько еще?
- Два-три дня.
Настя неотрывно смотрела ему в глаза, и Покровский скорректировал сам себя:
- Ну неделя.
- Опять врешь.
- Я не вру, просто могут возникнуть сложности… Но не больше недели.
- И вот эту дрянь у меня из-под кожи…
- Само собой, мы ее уберем. Настя, послушай, я не собираюсь тебя обманывать…
- А я не собираюсь тебе верить.
Покровский вздохнул и попытался одарить Настю укоризненным взглядом, но Настя отразила этот взгляд со всей беспощадностью, на которую была способна в нынешнем состоянии:
- А чего ты ждал после всего, что вы со мной сделали?
- Мы? А что мы с тобой сделали?
Настя зашарила по столу в поисках чашки, чтобы запустить в Покровского, но после инцидента с доктором питье ей приносили исключительно в пластиковых стаканчиках.
- Тебе по пунктам перечислить?! Начиная с Сахновича? Начиная с того, что меня заставили два месяца жить с грузинским мафиози? Жить - я имею в виду спать с ним! Начиная с того, что я расплачиваюсь за преступления, которых я не совершала!
- Твою невиновность мы уже много раз обсуждали и возвращаться к этому не будем. Сахнович… Какие бы тараканы ни водились у него в башке, но он мертв. Он погиб, спасая тебя, между прочим.
- Спасая из ловушки, куда вы меня сами и отправили!
- Знаешь, я видел съемки, читал донесения наружного наблюдения… Не похоже, что ты мучилась и страдала, живя с Гарджели. Ловушка, грузинский мафиози - это слова. Ты просто не видела себя со стороны. Тебе все это очень и очень нравилось.
- А тебе нравилось за мной подглядывать?
Некоторое время они молчали, глядя в разные стороны. Потом Покровский почесал темную щетину на подбородке и негромко сказал:
- Куда-то не туда заехали мы с этим разговором…
Настя ответила не сразу и заговорила совсем о другом:
- Отчего умер Сахнович?
- Его застрелили, когда он вас прикрывал.
- Я видела, как он умер. Это было не похоже на смерть от пули. И не похоже, что ты сейчас говоришь мне правду.
- А много ты видела смертей? Ты хорошо в них разбираешься? - Покровский вроде даже обиделся. - Если ты не видела, как в него медленно и красиво влетает пуля, то это не значит…
- Никто не стрелял, когда он умирал. Я помню, Артем, я была там. Я видела это. Он умер, как будто… Я не знаю, отчего он умер, но он умер страшно. Словно у него был отравлен мозг или…
- Отравлен мозг? - Покровский скептически пожал плечами. - Знаешь, что я думаю? Я думаю, что все это плохие сны. Со временем они пройдут. Все проходит, пройдет и это… - Покровский посмотрел на Настю и не увидел в ее глазах воодушевления. Тогда он добавил: - Я поговорю с доктором, он что-нибудь придумает, чтобы помочь тебе…
- Отлично! - сказала Настя. - Просто блеск.
С этого дня все таблетки, которые оставлял ей добрый доктор, Настя без колебаний спускала в унитаз.

2

Дни казались ей безвкусным вязким желе, но лишь до поры до времени. До той поры, пока Насте не разрешили выйти из своей комнаты. Это случилось через два дня после разговора с Покровским и на бог весть какой день после завершения ее блестящей карьеры в качестве любимой девушки Михаила Гарджели. Настя предполагала, что проболела как минимум три дня, и Покровский со своей утешительной философией «все пройдет, и это тоже» явился к ней на четвертый. Но сколько дней она на самом деле провалялась после прогулки в мокрых тапочках по заснеженному саду - кто знает? И кто хочет знать? Кто хочет знать, сколько дней бездарно и безвозвратно выпало из жизни? Настя уже потеряла счет таким дням, и начинать эту арифметику заново ей не захотелось.
Так вот, через два дня после визита Покровского ей разрешили прогуляться. Размять ноги, почувствовать себя вернувшейся к «нормальной жизни». Произнося эти слова, добрый доктор держался от Насти на безопасном расстоянии.
Как только Настя переступила порог и оказалась в коридоре, она поняла - все изменилось. Все было не так, как в первый раз.
Во-первых, это был другой дом. Не та большая полупустая панельная коробка, похожая на запущенную советскую гостиницу, а ухоженный коттедж, точнее, два двухэтажных коттеджа, соединенных переходом.
Во-вторых, в коридоре Настя то и дело натыкалась на крепких молодых мужчин в черной униформе с непонятными нашивками на рукавах. Они провожали Настю внимательными взглядами, оценивая ее не как женщину, а как потенциальную угрозу системе безопасности. Все они были экипированы пистолетами и еще какими-то угрожающего вида штуками, закрепленными на ремне. В коридорах под потолком темнели глазки видеокамер, так что все выглядело куда серьезнее, чем прежде.
Из окна Настя увидела высокий кирпичный забор, окружавший коттедж. Было слышно, как лают собаки.
- В прошлый раз меня так не охраняли, - сказала Настя доброму доктору, который следовал за ней на некотором расстоянии. - Хватало одной Лизы. Что-то изменилось?
- Ну… - замялся доктор. - Почему вы думаете, что все это ради вас? Это уже паранойя, Настя. Охрана сама по себе, вы сами по себе. Здесь есть что охранять и помимо вас.
- Что? - простодушно спросила Настя.
- Откуда мне знать? - не менее простодушно ответил доктор. - Думаете, я большой начальник здесь?
Настя так не считала.
- Я, как и вы, сижу в четырех стенах, - жаловался доктор. - Как и вы, хожу только туда, куда пускают эти… охрана.
Доктор нудно жаловался на жизнь, а Настя думала, что вещь или человек, требующие такой серьезной охраны, не иначе как находятся в соседнем коттедже, куда их с доктором не пустила охрана. Прогулка, таким образом, превратилась в протаптывание ковровых дорожек по короткому маршруту: от комнаты Насти по коридору в направлении холла и далее к переходу в другой коттедж, а оттуда назад.
На третьем заходе Настя увидела в окно, как во двор въезжает длинная черная машина, а из нее выходит тот самый неприятный пожилой человек с густыми темными бровями, который возглавлял нечто вроде комиссии, решившей судьбу Насти. Это их решение Настю совершенно не устраивало, и бровастого она заочно ненавидела, но сейчас в голове у нее появились совсем иные мысли. Бровастый явно был начальником, а стало быть, имело смысл поплакаться ему на свою печальную участь. Может, это и глупо, а может, это Покровский дурака валяет и лишнего держит ее здесь, в то время как бровастый давно уже распорядился отпустить Настю на все четыре стороны и выдать ей какой-нибудь орден за особые заслуги перед Отечеством… «Ну ладно. Просто отпустить на четыре стороны. Хватит и этого. Обойдемся без ордена. Я не гордая».
- Куда? - Внушительных размеров мужчина в черном перегородил ей дорогу.
- Туда.
- Не положено.
- Почему?
- Потому.
Несколько секунд они сверлили друг друга глазами: Настя подбирала особо хлесткие слова, чтобы морально порвать недоумка, а недоумок поглаживал пальцами рукоять резиновой дубинки и ждал повода пустить ее в ход против настырной пигалицы.
- Настя, пойдемте, - проговорил сзади доктор и попытался взять ее под локоть, но Настя отпихнула его.
- Ты хоть знаешь, кто я? - нагло уставилась она снизу вверх в презрительные глаза охранника.
- Кто?
- Я его дочь.
- Кого?
- Его, - Настя ткнула пальцем в окно. Мужчина с кустистыми бровями уже скрылся, но лимузин стоял во дворе, так что охранник сообразил, о ком речь. И задумался. Думал он недолго, но этого времени Насте хватило, чтобы прошмыгнуть мимо задумавшегося столба в черном.
Ну, или почти прошмыгнуть. После того как рука охранника ухватила Настю за ворот спортивной куртки и отшвырнула назад, попытка не могла быть засчитана. Доктор сочувственно шмыгнул носом и помог Насте подняться.
- А в следующий раз ноги переломаю, - сказал охранник, и его словам не было смысла не доверять.
- В следующий раз?! Да в следующий раз…
Ярость, только что бушевавшая в Насте, внезапно собрала пожитки и отъехала в сторону.
- У вас тут какие-то проблемы?
- Никаких проблем, - поспешно отрапортовал охранник девушке с короткими рыжими волосами, торчавшими в разные стороны, словно антенны. Лиза подстриглась.

3

Теперь было очевидно, что ничто не осталось неизменным - Покровский похудел и нервничал по неизвестной причине, доктор томился от безделья, люди в черном охраняли непонятно что от непонятно кого, а Лиза сменила прическу. И еще что-то в ней изменилось, но Настя не смогла определить, что именно. Во всяком случае, она не смогла этого сделать, пока разговаривала с Лизой один на один.
Настя с ходу выложила Лизе ворох своих жалоб и претензий, та слушала с легкой усмешкой, и у Насти возникло подспудное ощущение, что рыжая не без удовольствия внимает списку несчастий Насти. Но потом Лиза распорядилась, чтобы Настю выпустили на прогулку - не к воротам, где все еще стоял черный лимузин, а во внутренний дворик.
Настя накинула на плечи мужское коричневое пальто, замоталась шарфом и вышла вслед за Лизой. Неяркое солнце ударило в глаза, как ядерная вспышка, а разлитая в воздухе свежесть проникла в легкие и просто парализовала Настю на несколько благословенных секунд.
Внутренний дворик был похож то ли на спортивную площадку, то ли на армейский плац - аккуратный прямоугольник, очищенный от снега и окруженный с трех сторон высоким кирпичным забором с пропущенной поверху колючей проволокой.
Первые несколько минут Настя просто ходила по двору, смотрела на небо и неосознанно улыбалась.
- Хорошо… - наконец выговорила она вслух. Эта мысль была сейчас единственной в ее голове, других не было.
- Что хорошего? - откликнулась Лиза. - Еще один конспиративный курятник. Ступить некуда, сразу натыкаешься на охрану. Хотя… Если учесть, как тебе досталось в последний раз, то, наверное, тебе сейчас хорошо.
- Покровский сказал, что еще пару дней - и всё…
- Что - всё?
- Я пойду на все четыре стороны. Я сделала свое дело.
- М-м-м-м…
- Что?
- Ты, наверное, не совсем правильно его поняла…
- Как я могу что-то правильно понять, если мне никто ничего не объясняет?
- Верно. А ты… А ты хочешь, чтобы тебе объяснили?
- Конечно.
- Это ты сейчас так говоришь. - Лиза вздохнула. - Интересно, как ты заговоришь, когда тебе объяснят…
- Хватит уже мне забивать голову всякими выдумками, уловками!
- Думаешь, хватит? - Лиза улыбалась. - Ладно, не обижайся. Пойдем, я тебе кое-что покажу.
- Ты обещала объяснить…
- То, что я тебе покажу, многое объяснит.
- Я не хочу, чтобы много, я хочу, чтобы всё.
- Настя…
Настя вздрогнула - на ее памяти Лиза впервые называла ее по имени.
- Настя, даже я не могу объяснить всё. Никто не может объяснить всё. Поэтому бери, что дают, и не жалуйся.
Это было сказано так неожиданно серьезно, что Настя послушно кивнула:
- Ладно. Хорошо, я беру.
Настя не без удовольствия смотрела, как люди в черном поспешно расступаются, прижимаются к стене, пропуская Лизу, а та не удостаивает их даже взгляда, шагает себе и шагает…
Они прошли в тот второй коттедж, куда Настю с доктором не пустили, поднялись на второй этаж и оказались в небольшом холле, большую часть которого занимал кожаный диван. На диване сидел пожилой мужчина с кустистыми бровями, рядом с невеселым видом стоял Покровский, у стен пытались стать незаметными охранники. Пожилой мужчина был не в настроении.
- Тебя тут не хватало, - сказал он Лизе и яростно раздавил окурок в пепельнице. - Чего пришла?
- Это Настя. - Лиза отошла в сторону, чтобы пожилой сердитый мужчина получше разглядел девушку.
- Отлично. Ее тут только не хватало. Нам всем стало теперь гораздо веселее, но я не понимаю, какое отношение…
- Пусть она попробует.
- Попробует что?
- Вы знаете, о чем я.
- Минутку… Дай-ка я соберусь с мыслями. У меня их мало, но все-таки… Это ведь та самая Настя, которая…
- Да.
- И ты хочешь…
- Я не вижу другого выхода.
- Не видишь? Тогда тебе нужно пошире раскрыть глаза, так?
- Я тоже хотел предложить… - склонился к уху пожилого мужчины Покровский, но тот отдернулся и изумленно уставился на майора, как будто с ним вдруг заговорил электрический чайник. Покровский выпрямился, и в комнате наступило тягостное молчание.
Потом пожилой мужчина сказал:
- Почему-то у меня возникло ощущение, что все идет как-то не так…
Настя подумала, что у нее точно такое же ощущение сохраняется уже на протяжении многих месяцев.
- Заткнись, - сказал пожилой мужчина. - Ради бога, заткнись. Мне бы твои проблемы…
Настя ошарашенно смотрела на него, и мужчина недовольно поморщился.
- Ну что? Что она на меня таращится? Что мы, в цирке, что ли?
- Но мне показалось, что я ничего не произносила вслух, что я…
- Вот как раз это я и хотела тебе объяснить, - поспешно оборвала ее Лиза.

4

Предыдущая страница 11 Следующая страница


Демоны вне расписания 12

Покровский загородил панель спиной, и было лишь слышно, как его пальцы отстукивают по клавишам код. Последний щелчок - подтверждение ввода, и дверь отъехала в сторону.
- Проходим. - Лиза подтолкнула Настю вперед, та сделала шаг и уперлась в спину Покровского, а тот застыл перед следующей дверью. Как только код был набран, первая дверь закрылась, и на несколько неприятных мгновений все трое оказались в узком пространстве между двух металлических стен. Потом раздалось шипение и отъехала в сторону вторая дверь.
Насте все это напомнило сцены из фантастических фильмов, где в изолированных лабораториях за стальными перегородками содержались всякие инопланетные твари, которые потом непременно выбирались на волю и устраивали людям кровавую баню. Покровский и Лиза, правда, держались вполне спокойно, но это еще ни о чем не говорило. Может быть, им не приходилось видеть такие фильмы.
Прежде чем открылась последняя, третья, дверь, Лиза положила руки Насте на плечи и прошептала:
- Что бы ни случилось, не пугайся.
И тогда Насте стало по-настоящему страшно. Вслед за Покровским она переступила порог небольшой круглой комнаты без окон и остановилась.
Настя огляделась и не поняла, чего же здесь можно испугаться.
- Спокойно, - снова сказала Лиза.
- Что - спокойно? Что это все значит?! Ты сказала, что я увижу что-то такое, что многое объяснит…
- Вот оно, - тихо и даже как-то торжественно сказала Лиза.
Настя вздохнула. Ей опять пудрили мозги. Ровным счетом ничего особенного не было в этой комнате. Ровным счетом ничего особенного не было в кровати, которая стояла посреди этой комнаты. И ничего особенного не было в темноволосом парне, который лежал на кровати, прикрытый до пояса пледом. Парень был ничего, симпатичный, но не настолько, чтобы закрывать его тремя дверями и окружать кучей охранников.
- Кто это? - спросила Настя.
- А ты его не знаешь?
- Впервые вижу.
- Ты ошибаешься.
- Я не ошибаюсь, я пока в своем уме. И я не понимаю, что объясняет этот парень, который лежит себе и…
- И что?
- Он… - Настя подошла чуть поближе. - Он спит?
- Можно и так сказать.
- А вот этот прибор, там, в углу…
- Что тебя интересует?
- Он ведь подключен к этому парню? Так? Но почему тогда все вот эти огоньки, все эти линии…
- Потому что прибор считает, что он мертв.
Настя посмотрела на Лизу, потом на Покровского. Никто из них не улыбался. Розыгрышем не пахло.
- Я не совсем поняла… Прибор показывает, что он мертв, а на самом деле…
- На самом деле он жив.
- Но он…
- Он не дышит. Сердцебиение отсутствует. Тем не менее он жив. Это особая стадия, ее можно назвать переходным процессом.
- Переходным? От чего к чему?
- Из одного тела в другое, - сказала Лиза. - Это я и хотела тебе объяснить.
Настя беспомощно огляделась по сторонам - ей нужно было срочно присесть, но стульев в комнате не было, и она села на пол так стремительно, что это походило на падение.
- Проблема в том, что трансформация затянулась. Вместо трех-четырех дней она продолжается уже вторую неделю, и мы не знаем, что с этим делать. Нужно как-то вытащить его из того состояния, в котором он находится. Может быть, это получится у тебя… Нужен какой-то внешний импульс, который подтвердит, что окружающая среда благоприятна для завершения перехода…
Лиза продолжала говорить, и эти не совсем понятные слова постепенно становились лишенным смысла белым шумом, накатившим на Настю со всех сторон.
Теперь она могла только смотреть, и в мягком синем свете медицинских ламп ей удалось увидеть странную вещь - у этого молодого парня, что застрял где-то между жизнью и смертью, корни волос не были темными.
Они были цвета благородного серебра.
- Настя? Эй, с тобой все в порядке? Куда ты смо… Хм.
Лиза издала странный звук, похожий на довольное восклицание картежника, которому наконец-то сдали что-то приличное.
- Тёма, - сказала она Покровскому. - Принеси-ка мне ножницы.

5

Это было не столько страшно, сколько интересно.
- Ты действительно веришь, это эта штука сработает?
- Я не верю. Я знаю. - Лиза яростно разминала розовую массу, которая с виду была похожа на густое тесто, но отличалась странным приторным запахом.
- А по-моему, это фигня.
- Ты, наверное, большой специалист в таких вещах, - съехидничала Лиза, стараясь придать розовому тесту продолговатую форму. - Ты, наверное, собаку на этом съела… Ну так приятного тебе аппетита, дорогая.
- По-моему, это очевидно…
- Когда ты нажимаешь кнопку на телевизионном пульте, каналы переключаются?
- Ну и какая…
- Переключаются или нет?
- Да.
- Так и здесь. Я делаю пульт дистанционного управления. Только не для телевизора, а для того… того, что лежит там.
Лиза насупилась - розовая масса в ее руках упорно не желала сохранять те контуры, которые ей старались придать. Она расползалась, постепенно возвращаясь в исходное бесформенное состояние.
- То есть, - вдруг заинтересовалась Настя, - можно сделать такой же пульт и для меня? И для любого человека? Просто состричь волосы, ногти, взять несколько капель крови… Да?
- Для тебя? Много чести. Обычными людьми можно управлять и так. Для этого придуманы деньги, секс и прочие штуки. Да и с сырьем вечные заморочки - лотос не на каждом углу продается. Нет уж, для тебя я бы не стала так напрягаться.
- Да, меня вы взяли в оборот по-другому, - мрачно проговорила Настя, коснувшись небольшой припухлости под кожей на шее.
- Что? - не поняла Лиза. - Какой оборот? Ах это… Ну да. Один из возможных вариантов. А тут… Чёрт! - Она раздосадованно отбросила комок розовой массы, который упорно не хотел принимать пятиконечную форму - форму человеческого тела. - Что же тут не так? - бормотала она, словно пыталась понять, где именно она отступила от рецепта в процессе приготовления сложного и редкостного блюда. - Это я сделала, это… Ну да. Только это и может быть.
- Что? - из вежливости спросила Настя.
- Ногти.
- В каком смысле?
- Это еще не его ногти. Волосы уже его, а ногти еще нет. Поэтому происходит отторжение и кукла не держит форму.
- А-а, - сказала Настя. - Понятно. Отторжение. Знаешь, если ты думаешь, что я что-то понимаю, то ты ошибаешься. А ты обещала объяснить…
- Я пытаюсь, но я же говорю - все объяснить невозможно.
- Как этот мужик с бровями смог узнать, о чем я думаю?
- А ты не разговаривай сама с собой, тогда он и не сможет залезать тебе в мозги.
- Что?
- Когда у тебя в голове всего одна мысль, понять ее довольно просто. А когда ты еще мысленно разговариваешь сама с собой, то есть придаешь своим мыслям форму слов… Это все равно что прочитать газету. А ты там именно разговаривала сама с собой.
- Люди не могут читать мысли.
- Можешь так и дальше думать, если хочешь. Тогда считай, что он подслушал твой разговор. Ведь люди могут подслушивать чужие разговоры, так?
- Но мой разговор шел у меня в голове!
- Ну и как после этого тебе можно что-то объяснять? - развела руками Лиза.
- Кто этот парень, у которого ты состригла волосы? Почему у него седые волосы у корней? Что это за переход, который затянулся?
Лиза аккуратно взяла розовую массу в ладони и поместила ее в прозрачный пластиковый пакет. Потом запечатала его и убрала в холодильник. Из этого же холодильника она достала банку «колы».
- Будешь?
- Нет. - Настя замотала головой. Соседство «колы» с чем-то похожим на человеческие внутренности подавило чувство жажды. Лизу это мало волновало - она сделала пару глотков, улыбнулась каким-то своим мыслям и сказала Насте, будто учитель настырному, но не слишком понятливому ребенку:
- Ты вывела из дома Гарджели одного важного человека. Он был уже очень стар и болен, точнее, тело, в котором он находился, было старым и больным. Поэтому он перешел в другое тело - то самое, которое ты видела на кровати. Такой переход - дело непростое, нужно закрепиться, прорасти в тело, подчинить его себе. Седые волосы, которые ты заметила, - знак того, что переход уже зашел довольно далеко. Это уже его собственные волосы. У него всегда седые волосы. - Лиза снова улыбнулась. - Но проблема в том, что в таком переходном состоянии он находится уже слишком долго. Нам кажется, что он делает это специально. Он опасается пробуждаться в новом теле, он боится. Надо подать ему знак, что все в порядке, что опасности нет. Ты можешь стать таким знаком.
- Я?
- Да, ты, потому что помогла ему бежать из дома Гарджели. Он должен доверять тебе.
- И… Как?
- Физический контакт.
- Извини?
- Нет, не то, что ты подумала. Просто прикосновения. Тебе нужно побыть рядом с ним. Не знаю сколько - час, два… Пока он не почувствует этот сигнал и не поверит ему.
- Прикосновения?
- Да. Максимум - поцелуй. Поцелуи обычно хорошо работают. Хорошо передают информацию.
- Это прямо как в «Спящей красавице»…
Лиза рассмеялась:
- Забавно, что ты про это сказала.
- Что забавного?
- Так меня звали в детстве. Давно. - Она допила «колу» и бросила банку в урну. - Ну так что, у тебя закончились вопросы?
- Нет.
- С тобой тяжело. Ну так что там еще тебя беспокоит?
- Допустим, я тебе поверю. Поверю, что кто-то может переходить из одного тела в другое… Но тогда этот «кто-то» - он не человек. Потому что люди не умеют переходить из одного тела в другое. Я это знаю, я сама человек. Я не умею переходить из тела в тело.
- Может быть, ты просто не пыталась? Шутка, шутка… - поспешила заверить ее Лиза. - Ну а вообще ты права. Наверное, он уже не совсем человек. Только не говори ему, когда он проснется. Он может обидеться. Он вообще обидчивый парень.
- То есть ты его знала раньше?
- Конечно.
- И зачем вы это с ним делаете? В чем смысл?
- Смысл в том, чтобы вытащить его из подвала в доме Гарджели, поместить в другое тело и пробудить. На этом твоя роль во всей этой истории закончится.
- То есть как только он… когда он закончит переход, я смогу отсюда уйти?
- Да.
- Можно, я прямо сейчас пойду и займусь физическими контактами?
- Утром, - сказала Лиза. - Хорошенько выспись, а потом уже займешься. Это такое специфическое занятие… Много сил отнимает.
- А может, все-таки сейчас?
- Утро вечера мудренее, - улыбчиво, но твердо сказала Лиза. - Честное слово. Что, неужели еще вопросы?
- А мы с тобой не встречались раньше?
- Раньше? Что ты имеешь в виду?
- До того как… До того как я попала к вам.
Лиза помотала головой.
- Точно?
- Ну, я бы тебя запомнила.
- А ты не…
Лиза решительно помотала головой.
- Иди спать, - сказала она. - Чтобы завтра твои физические контакты удались.
- А вот…
- Все, никаких вопросов, угомонись.
Настя шла по коридорам мимо охранников в черной униформе и думала, что, наверное, ей стоило задавать вопросы в ином порядке. Потому что вопрос, который она хотела задать последним, вероятно, был важнее всех прочих.
Если вся эта охрана, все эти видеокамеры и железные двери предназначены для охраны одного лишь человека, то есть одного тела… Если вдобавок ко всему этому Лиза еще пыталась смастерить какую-то мерзкого вида куклу из состриженных волос, обрезков ногтей, кусочков кожи, называя это «пультом управления»…
Если все это было необходимо, то что же могло случиться после того, как переход завершится и тело станет живым? Чего они все опасались?
И стоило ли Насте опасаться того же?
«Надо будет завтра утром спросить у Покровского, - __подумала она и, не раздеваясь, рухнула на кровать. - Сначала спросить, а потом уже. заниматься физическими контактами…»
Но ничего узнать у Покровского ей не довелось, потому что ее разбудили задолго до рассвета. И на расспросы времени у нее уже не осталось.

6

Посреди ночи Насте показалось, что она заснула слишком крепко и провалилась вместе со своим сном в прошлое - не такое далекое, но все же подзабытое, словно слегка присыпанное пылью. Это была ее то ли первая, то ли вторая ночь в студенческом общежитии. Монахову к ней еще не подселили, поэтому Настя была одна в комнате, когда часа в два или в три ночи за стеной раздались оглушительные и пугающие звуки - крик, грохот, визг, звон битого стекла и еще какие-то ужасные звуки, происхождение которых Настя не смогла определить. Сначала Настя накрылась одеялом и делала вид, что это ее совершенно не касается, но шум усиливался, и Настя не выдержала - она вскочила с кровати, зажгла настольную лампу и с опаской посмотрела на стену, за которой творился весь этот армагеддон. Было полное впечатление, что стена шатается и вот-вот рухнет в Настину комнату.
Потом грохот выплеснулся из соседней комнаты в коридор, став еще страшнее и отчетливее. Настя на цыпочках пробежала к двери и еще раз повернула ключ в замке. Но этого ей показалось мало, и она, напрягая смехотворные мускулы, передвинула к двери письменный стол. После этого она сидела еще часа два, не выключая света и будучи не в состоянии уснуть, слушая, как вокруг ее комнаты рушится мир, и вздрагивая при каждом приближении грохота и воплей к ее двери.
Несколько дней спустя выяснилось, что в ту ночь соседка-старшекурсница всего-навсего отмечала свой день рождения и этот жуткий шум был лишь проявлением неуемного веселья ее гостей. Потом Настя привыкла и ко дням рождения, и к прочим проявлениям ночной общежитской жизни. К ней в комнату подселили Монахову, которая пугаться не умела вообще, зато могла сама запугать любого; ну и, наконец, Настя купила наушники, и проблема окончательно была решена. Это было в той давней и далекой жизни, где проблемы решались так просто…
Настя открыла глаза. Сначала ей показалось, что это продолжение сна, а сон вернул ее в ту самую грохочущую ночь, превратив в наивную и всего пугающуюся первокурсницу. Но это был не сон. За стенами ее комнаты творилось что-то неладное, причем творилось с сильным шумовым сопровождением. Накрываться одеялом Настя не стала, она села на постели, прислушалась… И для начала решила одеться, потому что нет ничего глупее, чем оказаться посреди какого-то катаклизма в трусах и тапочках. Потом она подумала, что хорошо бы подпереть дверь кроватью - на всякий случай. Но кровать была привинчена к полу, окошко - зарешечено, и все это вместе было не чем иным, как мышеловкой для Насти.
Между тем за дверью кто-то с топотом пронесся по коридору, кто-то истошно завопил нечто нечленораздельное, а потом раздались отдаленные звуки, заставившие Настю подумать о том, что кто-то решил посреди ночи забить с десяток гвоздей. Причем и молоток, и гвозди, вероятно, были немаленького размера. Затем последовал громкий звук, похожий на громовой раскат.
«Рано еще для грозы», - подумала Настя и на всякий случай посмотрела в окошко под потолком. Там была однотонная черная ночь без всяких молний, но ведь через крохотное окошко не разглядишь все небо…
В этот момент в коридоре снова кто-то торопливо затопал. А потом остановился у двери Настиной комнаты.
- Упс, - сказала себе Настя. - Интересно, чем все это кончится? И нельзя ли перенести меня сразу в финал этой истории, минуя весь промежуточный грохот и кошмар?
Наверное, нельзя. Кто-то копошился с внешней стороны двери, а Настя сдернула со спинки кровати полотенце, подошла к раковине, намочила его с одной стороны и завязала на этой стороне узел, мокрый и тяжелый. Все это она сделала не спеша, как будто уже давно спланировала свои действия в подобной ситуации.
Потом Настя встала у стены, слегка вращая полотенцем, будто изготовленной к броску пращой. Кто-то снова заколачивал огромные гвозди огромным молотком. В двери щелкнул замок, и какой-то человек ввалился в комнату.
Он тяжело дышал, успела понять Настя. Больше она не захотела ничего понимать, а просто резко запустила свое полотенце по широкой траектории, конечным пунктом которой была голова незнакомца. Мокрый узел с алчным чавканьем треснул по черепу, и в следующую секунду Настя услышала очень много нелестных слов в свой адрес.
Кто бы мог подумать, что добрый доктор знает столько сложносочиненных матерных конструкций.

7

- Ты что, охренела?! - подвел итог своему выступлению доктор. - Чего ты творишь, идиотка?!
Он нащупал выключатель, зажглась лампа под потолком, и теперь Настя убедилась, что перед ней действительно доктор. Она выжидательно посмотрела на доктора, надеясь на какие-то объяснения.
- Вот. - Доктор швырнул на пол ключи от комнаты. - Держи и…
- Что?
- Делай что хочешь. - Доктор, держась за висок, юркнул назад в коридор. Это было довольно странно, и Настя выскочила вслед за ним.

Предыдущая страница 12 Следующая страница


13 Сергей Осипов

- Стойте! - завопила она. - Что это все значит?!
- Это значит, - на ходу проорал доктор, не думая останавливаться, - что я тебя выпустил, а дальше выкручивайся сама…
- Что? - не поняла Настя, но доктор уже исчез, словно растворился в той белесой дымке, которая наполняла коридор, двигаясь с противоположного конца, со стороны перехода во второй коттедж. Настя принюхалась - пахло пылью и немного гарью. Похоже, что где-то случился пожар и каждый теперь спасался в меру своих возможностей. Охранники в черной униформе, вероятно, очень хорошо умели спасаться, потому что ни одного из них Настя в коридоре не увидела.
И Настя вдруг поняла, что она наконец свободна. Пожар или наводнение были тому виной, но так или иначе вся охрана разбежалась и ей теперь оставалось просто выбраться из коттеджа, чтобы раз и навсегда покончить с тем кошмаром, который начался осенью прошлого года. Кажется, шестого сентября.
Эта мысль приободрила ее, и Настя не стала заморачиваться такими второстепенными вопросами, как-то: далеко ли уйдет она по холоду в спортивном костюме? что делать с маленькой припухлостью на шее? удалят ли ее в студенческой поликлинике и покрывается ли стоимость такой операции страховым полисом? что, если вся охрана поджидает ее снаружи? и наконец - блин, а где выход из этого здания?!
Но раз добрый доктор смог выбраться из дома, а торопился он явно с этой целью, то сможет и она. Это же не лес, это дом, надо просто идти по коридору, у которого, кстати, нет никаких ответвлений в стороны, и рано или поздно…
Рано или поздно ты увидишь, куда делись охранники в черной униформе. Настя увидела не всех, она увидела одного, но и этого было достаточно, чтобы испортить себе настроение. Теперь она уже не была так уверена, что сможет отсюда выбраться. Теперь она не была уверена и в том, что для доктора все кончилось хорошо.
Охранник сидел на полу, устало привалившись к стене и положив пистолет себе на колени. У него было недовольное и даже обиженное выражение лица, как будто кто-то его обманул, причем в каком-то очень важном деле. Возможно, в вопросах жизни и смерти. Он был, несомненно, мертв; его лицо было бледной восковой маской, как будто вся кровь отлила оттуда и выплеснулась ниже, пропитав черную униформу от груди до бедер и пролившись вязкой лужей на ковролин.
От такого неожиданного рандеву со смертью Настя закусила кулак и стала его нервно грызть, поглядывая то на труп охранника, то на коридор. Одно было, очевидно, связано с другим - пойдешь дальше по коридору, станешь таким же вот трупом.
Настя посмотрела на пистолет в бледной руке мертвеца. Нет, нет, нет! Даже и думать не стоит. Во-первых, эта бледная и мертвая рука, которой придется коснуться, чтобы вытащить из холодных пальцев - Настя не сомневалась, что они будут очень холодные, просто ледяные, - пистолет. Во-вторых, что с этим пистолетом делать? У Насти был опыт обращения с пистолетом - с пластмассовым симулятором в игровом автомате, с помощью этой громоздкой блестящей штуки надо было мочить зомби, которые норовили вылезти на экране из-под каждого куста. Но с таким опытом далеко не уедешь. Точнее, далеко не пройдешь по этому пахнущему гарью коридору.
И тем не менее она взяла пистолет, причем сделала это самым позорно-трусливым образом. Она прикрыла глаза, чтобы не видеть бледный труп, и осторожно ткнула покойника носком правой ноги. С третьего или с четвертого толчка рука охранника чуть сдвинулась с места, и пистолет вывалился мертвецу на бедро. Настя толкала охранника, пока оружие не оказалось на полу возле ног мертвеца. Глубоко вздохнув, Настя наклонилась и быстро схватила пистолет за ствол, как будто собиралась колоть рукоятью орехи. Она поспешно отскочила назад, поудобнее перехватила оружие и боком проскользнула мимо трупа в коридор, как будто охранник мог ей помешать или сделать замечание за неподобающее поведение. Что поведение у нее неподобающее, Настя и сама знала.

8

Стиснув рукоять пистолета, она быстро двинулась по коридору, и так получилось, что шла она вдоль дорожки темных капель, которые оставил за собой мертвый охранник. Кровь ему пустили где-то в другом месте, и он, подобно раненому зверю, попытался забиться в укромное место, под конец уже только усилием воли волоча свое теряющее остатки жизни тело. Настя видела на кремовой поверхности стеновых панелей отпечатки кровавых ладоней - это было бы похоже на происки дизайнеров-авангардистов, если бы Настя не знала происхождение жидкости, подсыхающей сейчас на полу и на стене.
Справа в стене была дверь, и Настя толкнулась в нее плечом, однако безуспешно. Настя подергала ручку двери, потом снова двинула плечом и поняла, что это абсолютно бессмысленное занятие.
Она зашагала дальше и через несколько метров снова наткнулась на дверь и снова попыталась ее открыть, врезавшись в нее уже всем телом и, наверное, поставив жуткий синяк на бедре. Но дверь стояла насмерть.
Дальше Настя уже бежала, все сильнее чувствуя запах гари и все сильнее ненавидя этот дом, где даже двери вступили в заговор против нее. Внезапно впереди загрохотал знакомый гигантский молоток, и Настя остановилась. Ей надо было найти выход из дома, но искать его в той стороне, где охраннику сделали дырку в животе… Может, это не самая лучшая идея? Может…
Она дернула решетку на окне - просто так, для успокоения рассудка. Решетка выглядела еще более непоколебимо, чем двери, решетка и с виду, и на ощупь была просто-таки вечной, столь же неизменно присущей этому миру, как солнце и воздух.
Серия ударов молотка прервалась воплями, отдаленно похожими на кошачьи, только это должны были быть очень большие кошки. Настя посмотрела на пистолет в своей руке, но прилива уверенности почему-то не испытала. Она, конечно, сможет зашвырнуть этим куском металла во врага, но вот попадет ли - это вопрос…
Вопли внезапно сменились совершенно невероятным звуком, который был похож на то, как если бы скрежет колес резко тормозящего локомотива, вой зимнего холодного ветра в огромной вентиляционной трубе и белый шум из огромного динамика смешали в миксере, охладили до леденящего душу состояния и выплеснули Насте за шиворот.
Зато в следующую секунду Настя услышала звук от которого кровь в ее венах мгновенно приобрела скорость гоночного болида, - звук резко открывшейся двери. Потом простучали чьи-то поспешные шаги, прокричали что-то невнятные голоса, проскрежетало железо, а потом чей-то тонкий и жалобный голос протянул невыносимо высокую ноту и затих, добитый резким звуком закрывшейся двери.
Настя посмотрела на кровавый пунктир, который вел ее все дальше и дальше… Что же, другого пути у нее не было.
Она на всякий случай пригнулась и медленными осторожными шажками стала продвигаться вперед. Грохот и крики стихли, но Насте было теперь достаточно и стука собственного сердца, которое колотилось, будто было заперто внутри металлического сейфа, и отчаянно билось о его стенки.
И это ее бешено колотящееся сердце почти остановилось, когда Настя миновала поворот и оказалась в холле перед переходом во второй коттедж. Темные точки на полу были самым подходящим путеводителем сюда, они намекали на характер будущего зрелища с тем отличием, что в холле пол был помечен не точечными краплениями, а размашистыми мазками малярной кистью. И стены. И диван. И все вокруг.
Здесь лежало трое охранников. Они не просто лежали на полу, как три черных кокона, наполненные мертвым мясом, их тела были невероятно изломлены, словно в центре холла произошел взрыв и этих троих бедолаг со страшной силой бросило на стены. Но следов взрыва не было.
Скрипнула дверь. Настя подняла глаза и увидела, что это совсем рядом. Она вздохнула, с надеждой посмотрела на зажатый в бледных пальцах кусок металла словно на волшебный талисман; вся подобралась, словно готовилась к прыжку в высоту на школьном уроке физкультуры, но только от этого прыжка зависела не серебряная медаль и не годовая оценка, а нечто большее… Жизнь? Смерть? Этого нельзя было понять, пока не перешагнешь порог и не выскочишь в приоткрытую дверь.
Настя подумала, что это, должно быть, ее очередная, тысяча первая ошибка, но где же тут правильный выход - она понять не могла, хоть убей. Поэтому она толкнулась левой ногой и в два больших прыжка вылетела из пропахшего гарью и кровью коттеджа во двор.
Да, это должен был быть двор. Но Насте поначалу показалось, что это совсем другое место.
Иное место.

9

Если бы Настя могла целиком и полностью доверять своей памяти, она бы не сомневалась, что перед нею тот же самый внутренний дворик, куда ее несколько дней назад выводила погулять Лиза; аккуратный прямоугольник, чья геометрия определена трехметровыми кирпичными стенами и который, по сути, был той же самой тюрьмой, только под открытым небом. Такую картинку сохранила память, но она катастрофически не совпала с тем, что открылось взгляду Насти после двух отважных прыжков, закончившихся на черной плоскости асфальта под черным небом.
Ноги чуть подрагивали, а слух, обоняние и зрение словно раскинули по сторонам тончайшую невидимую сеть, чтобы сообразить - можно ли вот так стоять подле ступенек или необходимо как можно быстрее искать другое, более безопасное место. Эта сеть искала совпадения с имевшейся в памяти картиной и не находила их, потому что расположенные поверх кирпичного ограждения яркие прожекторы создавали собственную стену белого света, и в ней тонули реальные стены, отчего Насте показалась, что она стоит на безграничной черной плоскости, которая разбегается в три стороны и упирается в некое зарево, означающее то ли конец мира, то ли пожар на газопроводе.
И посреди этого не самого приветливого микромира, явившегося ей за дверью коттеджа, стоял человек. Как и Настя, он чуть согнул ноги, словно ожидал нападения. И, как у Насти, в руке у него был кусок металла, только этот кусок имел более простую и благородную форму. Человек держал его двумя руками, причем видно было, что это занятие дается ему непросто, что продолговатый кусок металла упорно клонится к земле, а может быть, это руки человека уже не верили в возможность удержать оружие - а это было именно оружие - на весу.
- Артем? - удивленно спросила Настя и шагнула вперед.
Покровский шмыгнул носом и чуть приподнял свое оружие. Настя приближалась, и лицо человека с мечом становилось все более различимым. Покровский словно усох за пару последних дней, а в глазах и скривившемся рте читалась непонятная смесь испуга и усталости. Ранее Настя не видела его таким и даже не допускала мысли, что он может быть таким.
- Артем?
- Уходи отсюда! - выкрикнул он, и это было похоже на истерику. Что бы ни было причиной такого поведения Покровского, но Насте стало его жалко, и она уже почти бегом припустила к Покровскому, забыв, что в руках у нее - пистолет, а у того клинок, и еще неизвестно, для чего ему понадобился этот клинок.
- Артем, что тут происхо…
- Уходи отсюда! - выкрикнул он и еще приподнял меч, так что теперь острие находилось на уровне Настиной шеи. - Уходи быстрее!
Дальше приближаться было рискованно для шеи, и Настя остановилась. Некоторое время она разглядывала это нелепое зрелище - здоровый мужик, размахивающий здоровой железкой в направлении беззащитной девушки.
- Ты хочешь меня зарубить? - поинтересовалась она.
- Я? - Он нервно усмехнулся, упорно избегая встречи с Настей глаза в глаза. - Я уже ничего не хочу… Кроме как свалить отсюда. И ты, ты вали отсюда, пока можно…
- Как?! - теперь уже Настя начала закипать. - Как я отсюда уйду?! Я не знаю, как отсюда выбираются! Ваш чертов доктор…
- Поздно, - сказал вдруг Покровский и снова шмыгнул носом. - Поздно, Настя…
- Что значит поздно?! - свирепея, крикнула Настя. Эти дурацкие недомолвки, тонкие намеки на толстые обстоятельства, все это ее так достало, что она была готова отобрать у Покровского его дурацкую саблю, взять его за грудки и наорать на него, как на полное ничтожество. К примеру, вот так: «Что - поздно?! Думаешь, очень умно - выставиться посреди двора с этой железкой и морочить мне голову? Вы мне ее морочите уже черт знает сколько времени, и ты опять собрался морочить…»
Что-то громыхнуло за спиной у Насти, и Покровский втянул голову в плечи. Настя вздрогнула и обернулась. Метрах в десяти от нее лежала металлическая решетка, которой не было две минуты назад, когда Настя отважно выпрыгивала из коттеджа. Настя только собралась поразмыслить, откуда бы она могла появиться, как вопрос решился сам собой.
Только сначала на землю посыпалось битое стекло. Настя задрала голову - и увидела его.
Темный силуэт с кошачьей ловкостью выбрался из окна надстройки второго коттеджа, спрыгнул на крышу, потом перепрыгнул на крышу первого коттеджа, а уже оттуда не раздумывая сиганул вниз. Потом выпрямился и посмотрел на Настю и Покровского.
- Я же тебе говорил, дура, - мрачно произнес Покровский. - Уходить было нужно. А теперь…
- Теперь я уже дура, да?! - автоматически отозвалась Настя, но спрыгнувший с крыши человек ее почему-то беспокоил больше, чем оскорбительное заявление Покровского.
А этот человек тем временем изящным движением фокусника извлек из-за спины нечто тонкое и продолговатое. Форма навела Настю на мысль, что это еще одна сабля или меч, и таким образом она вдруг сообразила, что находится между двумя мужиками, которые на полном серьезе собрались изрубить друг друга в куски, причем причины назревающей бойни были ей совершенно неизвестны, да она предпочла бы их и не знать. Важно было изменить собственную диспозицию, прежде чем эта мясорубка запустится.
- Пожалуй, я пойду, - сказала она больше себе, чем Покровскому, и, опасливо поглядывая на силуэт у себя за спиной, двинулась в сторону. Покровский тоскливо посмотрел Насте вслед и что-то неразборчиво проговорил. - Что? - переспросила она.
- Прости меня.
- За что? Вместо ответа Покровский усмехнулся, но эта усмешка была краткой, словно вспышка молнии, - темный силуэт метнулся к Покровскому, и металл встретился с металлом, причем звук был настолько полон жестокости и нелюбви к живой плоти, что у Насти, совершившей очередной прыжок в сторону, по спине пробежали мурашки.
Теперь оба мужчины были ей хорошо видны - две темные фигуры на фоне стены света. Через несколько мгновений схватки Настя поняла две вещи - во-первых, эти двое дерутся не на шутку, а во-вторых, Покровскому в этой драке ни за что не победить.
Она только не могла представить, что все это закончится так непоправимо быстро.

10

Схватка завершилась, едва начавшись, - Покровский рубанул воздух с такой силой, что не сохранил равновесия и неуклюже переступил в сторону, увлекаемый тяжестью своего оружия. Его противник немедленно врезал Артему по голове, исполнив этот маневр с точностью профессионального убийцы и грацией балетного танцора. Он ударил Покровского, потом, словно играючи, развернулся на триста шестьдесят градусов, занес свое странного вида оружие для нового удара и так замер, чуть приподняв над землей согнутую левую ногу. Сам же удар замечательно точно совпал по вектору с тем направлением, куда уже начал клониться потерявший равновесие Покровский, так что теперь Артем просто-таки полетел в ту сторону, рухнул на колени, а потом и на выставленные ладони. Меч печально звякнул и откатился в сторону, как бы демонстрируя, что не желает иметь ничего общего с таким неудачником.
Настя замерла - во-первых, ее напугал тот звук с которым череп Покровского встретился с оружием противника. Это был настолько звучный и одновременно неживой звук, что Насте подумалось, будто голова Покровского сейчас просто расколется надвое Во-вторых, она поняла, что теперь ей не удастся проскользнуть за спиной занятого поединком незнакомца. Разобравшись с Покровским, он неизбежно должен был заняться ею.
Настя поднесла к глазам пистолет и попыталась разглядеть на боковой грани ствола какие-нибудь пояснительные надписи: бывают же такие на кухонном комбайне или пылесосе. Типа «вкл»/«выкл», ну, или какие-нибудь «настройки», на худой конец. Но видно было плохо, да и не было, скорее всего, там никаких надписей. Настя направила пистолет в сторону незнакомца, застывшего в позе цапли, и нажала на спуск. В пистолете что-то щелкнуло, но больше ничего не произошло. «Замечательно, - подумала Настя. - В доме наверняка валяется куча оружия, а тебя угораздило выбрать именно сломанный пистолет. Ошибка номер тысяча два».
Между тем Покровский все же приподнялся и теперь исполнял какие-то неуверенные псевдобоксерские пассы в сторону противника. Он даже не делал попыток подобрать меч, что говорило, на взгляд Насти, о его полной деморализации. Хотя после такого удара по башке кто угодно потеряет волю к победе. И не только ее.
Победа Покровского не слишком волновала Настю, она думала о том, как бы ей самой унести отсюда ноги. И согласно Настиным представлениям о добре и зле Покровский и незнакомец должны были дубасить друг друга неограниченно долгое количество времени, чтобы дать Насте возможность убежать если не до государственной границы, то хотя бы до какого-то безопасного места за пределами коттеджа. Хотя есть ли они, эти безопасные места, или это еще одна детская сказка, с которой стоило распрощаться…
«Даммм…» Это был не звук колокола, призывающего к вечерне, это Покровский еще раз получил по башке. Дело было дрянь, хотя судя по тому, что голова Артема опять-таки не покатилась окровавленным колобком по асфальту, оружие незнакомца не было любого рода клинком. Покровского лупили по черепу тупым и твердым предметом, хотя и в этом приятного было крайне мало.
Артем походкой подстреленного сайгака выписывал странные траектории, стараясь не попасть на расстояние вытянутой руки от противника, и уже одна эта походка говорила, что ставить на победу Покровского может только безумец.
Настя приблизилась к поединщикам на пару шагов, держа пистолет в вытянутой руке, - ведь только она знала, что стрелять эта штука не может. Остальные могли испугаться.
Но никто не испугался. Покровский держался за голову и, наверное, пытался собраться с силами. Его противник заметил приближение девушки с пистолетом, но даже и не подумал уделить ей внимание. Он просто махнул рукой, как бы говоря - мне сейчас некогда, зайдите позже, и продолжал следовать за блуждающим сайгачьим бегом Покровского.
Настю это пренебрежение взбесило, она швырнула в незнакомца пистолет и, естественно, промахнулась. Точнее, пистолет не долетел до мишени метра три.
И почти одновременно со стуком бесполезной железки об асфальт снова раздалось это низкое и солидное - «даммм…». Покровский сложился, как взорванный небоскреб, и осел на асфальт. Настя похолодела от предчувствия, что сейчас займутся непосредственно ею. Она бросила быстрый взгляд на дверь коттеджа - можно, конечно, попытаться заскочить внутрь и закрыться. Но этот псих лазает по крышам, забирается в окна, так что особенного смысла запираться нет, да и кто знает, нет ли внутри самого коттеджа таких же вот психов. Кто-то ведь перебил охрану и расписал обои красными брызгами…
Она мысленно обложила рохлю Покровского всеми полагающимися словами, и тут под ногой что-то звякнуло. Ну да, это был тот самый меч Покровского, которым он так неудачно попользовался. Настя присела и взялась за рукоятку. Хм, не таким уж и тяжелым он был, хотя все равно пришлось держать его двумя руками. Настя подняла оружие - у того оказалось чуть искривленное лезвие, так что, наверное, это была сабля, а не меч.
- Артем! - крикнула она и удивилась испуганной визгливости собственного голоса. - Артем, держи…
Но Артем был не в состоянии что-либо держать. Он сидел, низко опустив голову и покачиваясь из стороны в сторону, словно угодил в молитвенный транс. Противник стоял совсем рядом и, видимо, ждал, пока Покровский придет в себя и попытается встать, чтобы финальным ударом все же снести с плеч эту бестолковую усатую голову.
- Артем!
Покровский инстинктивно дернул головой в ее сторону.
- Держи!
Покровский продолжал сидеть в прежней позе, а Настя была уже в опасной близости от незнакомца, и от страха она начала помахивать перед собой саблей, будто отгоняла насекомых. Незнакомец снова сделал этот пренебрежительный жест левой рукой, означавший «отвяжись ты от меня, в конце концов», но тут случилось непредвиденное. Несколько взмахов саблей оказались слишком тяжелой нагрузкой для мышц Насти, поэтому очередной взмах пошел куда-то не туда, по какой-то кривой траектории. Настю, как и Покровского пару минут назад, сабля словно потащила за собой.
И Настя ее выронила, после чего уже от отчаяния поддала саблю ногой, подбросив ее к ногам Покровского.
- А это уже форменное свинство, - услышала вдруг она и удивленно уставилась на того, кто это сказал. Незнакомец говорил с ней и смотрел на нее. Черты его лица были плохо различимы, но он определенно был высокого роста, худощав, а судя по голосу - довольно молод. Растрепанные волосы доходили до плеч, и все это вместе породило в голове Насти какое-то воспоминание, но оно так и сгинуло, не оформившись, потому что сейчас этот высокий, худощавый и длинноволосый мужчина показывал Насте свою левую ладонь.
- Это ты специально? - ехидно поинтересовался он.
- Нет, - обалдело сказала Настя, глядя на зияющий прогал между большим и безымянным пальцами на этой ладони. Согласно ее представлениям о строении человеческого тела незнакомец сейчас должен был визжать от боли, но тот если и визжал, то исключительно в глубине души. Ей стало понятно, что это была за миллисекундная задержка в шальном полете сабли, - тогда срубались эти выставленные в ее сторону пальцы.
- Знаешь что, - сказал незнакомец, - всему есть предел. Я тебе, конечно, благодарен, но…
Настя не слушала про благодарность, она видела, что Покровский нашарил рукоять сабли и медленно встает.
- И не вздумай их трогать! - строго сказал незнакомец, после чего резко обернулся к Покровскому и элегантно отбил его удар, который, наверное, замышлялся Артемом как абсолютно внезапный и, безусловно, смертельный.
- Их? - спросила Настя уже у спины незнакомца. - Кого - их?
И тут же поняла - кого. На асфальте рядом с носами ее кроссовок лежали два отрубленных пальца.
- Черт! - Она испуганно отскочила назад.
- Вот именно, отойди в сторону, - велел незнакомец, уклонился от очередного отчаянного удара Покровского и врезал тому коротко и точно по левому предплечью. Настя наконец сообразила, что это за штука в руке у длинноволосого мужчины, - по очертаниям это было очень похоже на большую дверную ручку, и Настя даже вспомнила, где она видела такую, - на той толстой металлической двери во втором коттедже, для открытия которой надо было набрать код. Непонятно было, как ручка отделилась от той чрезвычайно внушительной двери, но, похоже, именно этим предметом Покровскому трижды, нет - уже четырежды перепадало по голове.
Движения Покровского снова приобрели характер сомнамбулического танца под одному ему слышные ломаные ритмы, и ясно было, что сейчас все это закончится, и столь же ясно было, что у Насти остается последняя возможность унести отсюда ноги. Однако черти водили Покровского таким странным маршрутом, что он упорно загораживал Насте путь к входу в коттедж, превращая все это полночное безумие в безнадежный кошмар.
Стараясь не оказаться слишком близко к двоим серьезно настроенным мужчинам, Настя попятилась и тем самым приблизилась к отрубленным пальцам, которые белели на асфальте этаким гипсовым артефактом, потерянным фрагментом античной статуи. Оказалось, что движения Насти не укрылись от внимательного взгляда хозяина пальцев.
- Не трогай их! - сердито крикнул он, и сердитость его голоса была столь очевидна и столь значительна, что Настя вдруг поняла - это для него действительно важно, правда, непонятно почему; но пытаться что-либо тут понять было занятием зряшным, и Настя не стала ничего понимать, она просто присела и схватила этих двух холодных белых червяков и быстро сунула их в карман, пока не стошнило. - Положи! - немедленно раздался вопль, и незнакомец с дверной ручкой даже как будто забыл про Покровского; он развернулся к Насте и погрозил ей своим оружием, пояснив свою мысль словесно: - Немедленно положи на место, дура! Это не твое!
«И для тебя я дура, да? - мысленно разозлилась Настя. - Ну и…»
И тут то ли в ответ на ее злость, то ли вследствие перемещения двух отрубленных пальцев в ее карман, то ли само по себе, но в течение нескольких мгновений произошли сразу три важные вещи. Уже одной было бы достаточно, чтобы Настя застыла соляным столбом, но их было целых три, одна за другой, и Настя не просто застыла, она подумала, что застыл и весь мир вокруг нее, потому что миру ничего другого не оставалось.
Сначала раздался громкий хлопок со стороны коттеджа, а потом вспышки яркого света с треском и громыханием вылетели из окон второго этажа, и горячий воздух, смешанный с какой-то пылью, долетел до Насти, заставив ее присесть и зажмуриться. Ей показалось, что после такого грохота дом должен был развалиться, но он устоял, просто выглядел теперь как-то странно и еще более неуютно, чем прежде.
Дом стоял на месте, и незнакомец с длинными волосами стоял на месте, а из живота у него торчала сабля, а саблю держал за рукоять Покровский, и он изо всех сил давил на саблю, стараясь впихнуть ее как можно глубже в противника. Правда, со стороны можно было подумать, что это Покровский держится за саблю, чтобы самому не упасть, - настолько жалко он выглядел.
А вот проткнутый саблей незнакомец стоял совершенно ровно и уверенно, как будто усилия Покровского его совершенно не касались. Настя завороженно смотрела, как он протянул руку, тронул наклоненный лоб Покровского и слегка толкнул.
- Это мое, - сказал незнакомец, правда, было непонятно, что он имеет в виду. В добавление к своим словам незнакомец взмахнул дверной ручкой и ударил ею по запястью Покровского, и, судя по хрусту, на этот раз кости Покровского не выдержали. Артем вскрикнул и выпустил саблю.
- И ты тоже, - незнакомец повернулся к Насте, причем рукоять торчащей в нем сабли слегка покачивалась, - отдай мои вещи.
Он назвал свои пальцы вещью, и это было наименее странным в этом человеке.
Внутри коттеджа снова что-то громыхнуло, уже не так сильно, как в предыдущий раз. И тут Настя увидела, что у двери коттеджа кто-то стоит. Вероятно, этот человек появился там уже некоторое время назад, просто на него никто не обратил внимания.
- Мои вещи, - повторил незнакомец и протянул руку к Насте. У той возникло смутное предчувствие, что если она отдаст эти пальцы, то это будет ошибкой. Хотя, с другой стороны, не отдать пальцы было совершенно явной ошибкой, и нужно было определить, какая их этих двух ошибок является фатальной, причем определяться нужно было поскорее.
- В аду они тебе не понадобятся! - выкрикнул очень раздраженный женский голос, который Настя знала слишком хорошо, чтобы не узнать. Незнакомец его, видимо, тоже знал, потому что он, не оборачиваясь, ответил Лизе:
- Странно, что именно ты заговорила про ад. Ты ведь знаешь, что я в ад не верю. Пока мне не предоставят объективные доказательства из двух независимых источников…
- Заткнись! - Лиза зашагала вперед, и стало заметно, что она хромает. Настя поняла, что сейчас у незнакомца появится противник посерьезнее, чем бедняга Покровский, а стало быть, самое время перемещаться к коттеджу. Так она и поступила. Незнакомец, видя ее перемещения, покачал головой, а потом вдруг взял и вытащил из себя саблю. Просто взялся за рукоять, дернул, и сабля оказалась у него в руке.
С этой саблей в руке он повернулся к Лизе:
- Здравствуй, дорогая.
- Виделись! - яростно прошипела Лиза, которая мало того что хромала, но и в целом выглядела как-то помято и растрепанно. Как будто ее завалило при взрыве, а потом добрые люди сумели ее раскопать. Это сравнение родилось у Насти исключительно как оборот речи, а уже потом она вспомнила, что взрывы только что гремели в коттедже, а стало быть…
Приближаясь к незнакомцу, Лиза убыстряла шаг, и хромота ее становилась все менее заметной. Когда расстояние между ними сократилось до трех-четырех метров, Лиза сжала пальцы в кулаки, подняла их на уровень плеч и стала подпрыгивать на месте, готовясь к нападению. Незнакомец вытер саблю о рукав и вытянул ее перед собой, как бы показывая Лизе свой трофей. Между тем Лиза после очередного прыжка вдруг сдернула с шеи какой-то предмет, вероятно, мобильник, который вечно болтался у нее на шнурке, и, сжимая его в руке, кинулась на незнакомца. Выглядело это довольно дико, но незнакомец так не считал - он принялся с невероятной быстротой вращать саблей, словно отражал столь же быстрые удары, хотя никаких ударов не было - просто Лиза похожая сейчас на помятую в драке уличную кошку, подпрыгивала перед ним и помахивала мобильником. Между саблей и мобильником оставалось расстояние не меньше метра, и все это походило на дурной театр, зрителем которого была Настя. Покровский зрителем быть не хотел, он подобрал с асфальта Настин пистолет и теперь осторожно подбирался поближе к размахивающей руками паре.
Что у него из этого вышло, Настя не узнала - она стремглав бросилась к коттеджу, пропустив мимо ушей брошенное вслед чье-то «стой!». Может быть, они даже кричали это хором, но ей было плевать.

11

Настя вбежала в коттедж, закрыла за собой дверь, задвинула щеколду, а потом для надежности придвинула кресло, а на него повалила вешалку. Потом она перевела дух и пошла по коридору во второй коттедж, переступая через тела охранников и стараясь не задумываться о возможных причинах их смерти и о том, насколько болезненной она была. Настя миновала лестницу на второй этаж, которая вся была окутана дымом, и вышла в холл. Здесь удивительным образом сохранилось подобие порядка, в углу работал телевизор, правда, без звука. Из холла можно было выйти на веранду, а от веранды аккуратно расчищенная дорожка вела к воротам. Ворота были закрыты, но Настя знала, что при необходимости она через них перелезет, а если понадобится, то и прокопает под ними подземный ход, но так или иначе преодолеет их. Потому что сейчас ворота были единственным, что отделяло ее от свободы.
У Насти хватило ума снять с очередного мертвого охранника его черную форменную куртку, подбитую мехом. Исполняя эту не слишком приятную задачу, Настя старалась не обращать внимания на торчащий из глазницы охранника предмет. Кажется, это была отвертка.
Накинув на себя куртку, Настя открыла дверь на веранду и в этот момент услышала за спиной странный звук. Она обернулась, посмотрела вверх и увидела, как по потолку медленно и неотвратимо расползаются трещины. Запах гари стал сильнее.
- Ну и черт с вами, - сказала на прощание Настя и закрыла за собой дверь. За дверью было холодно, но не слишком. Кроссовки промокли от снега, прежде чем она добралась до ворот, но Настя не обратила на это внимания.
Ворота были закрыты, зато рядом была небольшая калитка, и через нее Настя свободно вышла за пределы коттеджа. Она вышла и остановилась. Кругом была ночь, темнота и безмолвие. Настя неуверенно улыбнулась.
Метрах в пятидесяти от коттеджа проходила дорога, за дорогой темнел лес. Настя подняла ворот куртки, поглубже засунула руки в карманы и побежала. Оказавшись на дороге, она посмотрела вправо - там виднелись несколько одноэтажных домов. Если же смотреть влево, то дорога пересекала заснеженное поле и, видимо, вливалась в шоссе, по крайней мере, там мелькали какие-то огоньки. Настя повернула влево и побежала, держась поближе к лесу, чтобы в случае чего нырнуть туда и потеряться среди деревьев. Деревья были ей сейчас приятнее людей.
Метров через двести лес кончился, началось поле, и вот тогда-то Настя и услышала позади себя шум автомобиля. Она рванула было вперед, но быстро поняла, что сил на соперничество с машиной у нее нет, а снег в поле был таким глубоким, что она увязла бы там по пояс уже после первых шагов.
Настя остановилась. К ее удивлению, остановилась и машина. Фары мигнули, словно водитель хотел успокоить Настю, сказать, что все в порядке. Однако Настя на сто процентов была уверена в том, что все совсем не в порядке и никаким миганием фар этого не изменить. Она и не подумала двинуться к машине, она просто стояла и отдыхала, готовая броситься бежать, как только увидит в машине Лизу, Покровского, длинноволосого незнакомца или еще какой-нибудь кошмар из тех, которые она только что оставила за воротами коттеджа. И она была готова бежать так долго, как сможет.
- Настя?
Голос был незнакомый. Настя прищурилась, стараясь разглядеть вылезшего из машины человека.
- Настя?
- Ну.
- Добрый вечер, Настя.
- Вы кто?
- Вы меня не знаете, но… Я давно вас ищу, Настя.
- Ищете? Меня?
- Да.
- Давно?
- Ну… С прошлого ноября.
У нее вдруг заболел затылок.
- Да, с прошлого ноября. Это уже четыре месяца. Мне было сложно вас найти, Настя.
- И зачем я вам?
- Хочу кое-что спросить.
- Просто спросить? И все?
- Это очень важные вопросы, Настя. Да, важные. Может быть, вы сядете в машину и мы поговорим?
- А у вас есть оружие?
- Есть.
- Дайте мне.
- Ну… Это… А вы случайно не хотите покончить с собой?
- Если я и захочу, то это будет совсем не случайно. Оружие мне нужно для защиты. От вас и от всех прочих…

Предыдущая страница 13 Следующая страница


Демоны вне расписания 14

- Понятно, - спокойно ответил человек из машины. - Все понятно. Держите. Мне подойти или вы сами подойдете?
Он разговаривал и вел себя настолько покладисто и, можно сказать, доброжелательно (если бы Настя верила в доброжелательность), что Настя шагнула вперед и протянула руку.
Человек из машины оказался невысоким полноватым мужчиной в черном пальто. Шея и нижняя часть лица были замотаны шарфом, а на макушке сидела черная вязаная шапочка. Округлое лицо с короткой щетиной и слегка сонным общим выражением показались Насте лишенными коварства или агрессии, хотя это могло быть ее очередной ошибкой.
- Это что? - спросила Настя.
- Револьвер, - ответил мужчина. - Да, самый настоящий револьвер.
- А как им?..
- Взводите курок, - пояснил мужчина. - Вот тут… Ага, а потом нажимаете.
- И сколько раз я могу?..
- Там шесть патронов. Будете стрелять, тогда держите обеими руками, иначе все шесть раз промажете. И это… чем ближе будет мишень, тем лучше. За двадцать метров вы вряд ли в кого-то попадете. Да и за десять тоже. Вот как я сейчас стою - это ничего, это пойдет… Ну как, Настя, теперь вам спокойнее?
- Не знаю. - Она повертела в руках револьвер. - А что вы хотели у меня спросить? Что это за важные вопросы?
- Вопросы… Да, есть вопросы. Настя, я хотел спросить у вас - где сейчас Денис Андерсон? Что с ним случилось? Точнее, что случилось с ним и с вами шестого сентября прошлого года?
Настя почувствовала, как у нее звенит в ушах. Холодный жидкий металл заменил ей кровь и сейчас двигался вверх по артериям, парализуя холодом позвоночник, шею, затылок и заполняя собой всю черепную коробку.
- Настя, с вами все в порядке?
- Де-нис? - повторила она по слогам. И выронила револьвер. А потом сама упала лицом вниз, будто кто-то сильный и холодный ударил ее сзади по голове.
Денис.
Кто это?
Дорожный указатель «69-й километр», руки теряют контроль над мотоциклом, и тот сбрасывает Настю в грязь…
Что это?
Натуральные испанские… Кто - натуральные испанские?
Денис.
Стучать в железную дверь надо так - сначала три раза, потом еще два, потом еще один. Тогда тебе откроют. Откроет человек, которого зовут… Денис? Нет, не Денис.
Кто же?
И почему так тяжело было плечам, когда она стучала в эту страшную дверь?
Тьма и хаос с торжествующими воплями носятся в сознании Насти, словно ошалелые школьники на перемене. Она ложится щекой на умятый снег, инстинктивно поджимает коленки к груди и уходит в себя, плотно закрыв за собой дверь.
Пока-пока, жестокий мир.

ЧАСТЬ ПЯТАЯ
В ТИХОМ ОМУТЕ, ИЛИ ЧАСТНЫЕ МЕДИЦИНСКИЕ КОНСУЛЬТАЦИИ С НЕПРЕДСКАЗУЕМЫМ ИСХОДОМ

1

Денис Андерсон был довольно смазливым парнем лет двадцати, темноволосым, с хорошей открытой улыбкой. Он стоял перед какой-то древней церковью, которая выглядела еще более дряхлой и разваливающейся по сравнению с этим стройным и самоуверенным типом, словно спрыгнувшим с постера из девчоночьего журнала. Настя еще раз посмотрела на снимок и вернула его Филиппу Петровичу.
- Ну что? - спросил тот.
- Что? Везет же некоторым, - неуверенно улыбнулась Настя.
- В каком смысле?
- Симпатичный парень. Кому-то повезло.
Филипп Петрович вздохнул, и Настя поняла, что она опять сморозила какую-то глупость. Это было ее обычным занятием в последние пару дней.
- Настя, - сказал Филипп Петрович, - вы с Денисом встречались несколько месяцев. Где-то… где-то примерно с мая прошлого года.
- Да? - тупо переспросила она. - Ну, если вы так говорите…
- И этот снимок делали вы. - Филипп Петрович разочарованно убрал фотографию в свой потрепанный портфель.
- Извините.
Она откинулась на спинку стула и стала смотреть как разноцветные фигурки лыжников упорно пробираются по рыхлому мартовскому снегу. Эта небольшая пригородная гостиница в основном и служила приютом для лыжников, а Настя и Филипп Петрович составляли редкое исключение, заслуживая снисходительные взгляды розовощеких приверженцев здорового образа жизни. Бледная худая девушка и полноватый, полусонного вида мужчина, кутающийся в пропахшее никотином пальто, оба молчаливые и погруженные в какие-то свои раздумья, они выглядели, безусловно, странновато здесь, особенно в выходные, когда все комнаты в гостинице оказывались забитыми громкоголосыми людьми в эффектных спортивных костюмах. Пока яркие костюмы наматывали круги по трассам, Настя и ее новый знакомый сидели на открытой террасе, рассеянно наблюдали за лыжниками и пытались свести концы с концами. Пока получалось плохо.
То немногое, что усвоила Настя, придя в себя после обморока на дороге, сводилось к короткому набору фактов: она жива и относительно здорова, она живет в пригородной частной гостинице, а за ее номер платит Филипп Петрович, который в свои сорок с копейками трудится кем-то вроде частного детектива. В данное время Филипп Петрович разыскивает какого-то Дениса Андерсона, иностранца, который приехал в Россию на каникулы летом прошлого года и бесследно исчез. Почему-то Филипп Петрович считал, что Настя имеет к судьбе Дениса прямое отношение. Филипп Петрович искал Настю с прошлой осени, все-таки напал на ее след и подобрал ее после того, как она выбралась из горящего коттеджа. Теперь Филипп Петрович был очень разочарован, что Настя ни черта не помнит. Настя тоже была этим разочарована, но не удивлена. Она и прежде подозревала, что кто-то наглым образом стащил из ее жизни важный кусок, просто не знала, какой именно. Теперь знала и еще больше ненавидела тех людей, которые это сделали, потому что Денис Андерсон был и вправду хорош. Да еще иностранец. Да еще из богатой семьи - так, по крайней мере, поняла Настя из слов Филиппа Петровича.
Был ослепительной красоты полдень, когда сверкающий снег выглядел произведением ювелирного искусства, а выписанные замысловатыми петлями лыжные траектории, казалось, символизировали бесконечность или еще какие-нибудь умные вещи. Настя в своем новом пуховике и Филипп Петрович в застегнутом до последней пуговицы пальто сидели на открытой террасе. Настя просто смотрела на снег и на людей, а Филипп Петрович, слегка спустив с подбородка плотный шарф, попивал грог, причем попивал довольно интенсивно, хотя внешне на нем это никак не сказывалось. Он морщил лоб и пытался придумать какой-нибудь хитрый вопрос, чтобы вывести Настю на чистую воду.
Настя, в свою очередь, пыталась вывести на чистую воду самого Филиппа Петровича, потому что когда она понемногу пришла в себя, то стала не просто автоматически отвечать, когда спрашивают, но и думать о причинах таких вопросов и еще кое о чем. В итоге вопросы возникли у нее самой. Филипп Петрович не то чтобы игнорировал эти вопросы, он на них отвечал, но в итоге ясности больше не становилось. Смотреть на снег и покачивать ногой в такт музыке из приемника было куда более продуктивным занятием.
Но время от времени Настя все же поворачивалась к Филиппу Петровичу и задавала очередной вопрос:
- Вы говорите, что поджидали меня у коттеджа несколько дней. Вы что, знали, что там случится такая заварушка?
- Я просто наблюдал, - коротко ответствовал Филипп Петрович и принял от официантки очередную кружку грога. - Смотрел, что там происходит, ну и вообще…
- А если бы там ничего не случилось, что бы вы стали делать? Так и ждали бы - месяц, два? Почему вы не позвонили в милицию?
- Я же не знал, что вас там держат насильно, - пожал плечами Филипп Петрович. - А потом - милиция, да, это, конечно, здорово, но вы говорите, что вас удерживала какая-то спецслужба. Они бы наверняка отшили милицию, наболтали бы с три короба про какую-нибудь секретную операцию, про всякие государственные тайны… Ну, вы знаете.
- У них на самом деле была какая-то секретная операция. Я не знаю, можно ли верить тому, что мне там наговорила одна девушка, но…
Филипп Петрович поощрительно покивал, и Настя в ответ пересказала ему ту дикую историю, которую ей изложили прошлой осенью капитан Сахнович и Артем Покровский: про убийства, про какую-то подрывную деятельность и еще бог знает какой шпионский бред… Закончив, она осторожно посмотрела на Филиппа Петровича, ожидая увидеть ухмылку или недоверие, презрение или опаску. Но вместо этого она увидела, как Филипп Петрович интенсивно потер темные брови и сказал:
- Интересно. И что дальше?
- Дальше?
Настя попросила официантку, чтобы ей тоже принесли кружку грога.
- Ух, - сказала она, отхлебнув горячую жидкость, пахнущую корицей и еще какими-то сладкими пьянящими запахами. Наверное, кружка была слишком большая, потому что потом у Насти заболела голова, но к этому времени она уже успела рассказать Филиппу Петровичу почти всю историю своей жизни в доме Михаила Гарджели - от странного знакомства в ресторане «Хитроумный Одиссей» до ночного побега в тапочках по заснеженному саду.
- Ну конечно же, - сказал вдруг Филипп Петрович и постучал себе по лбу костяшками пальцев. - Конечно же… Да…
- Что? - не поняла Настя.
- Мне надо было догадаться, - сокрушенно произнес Филипп Петрович.
- О чем?
Филипп Петрович замялся, и Настю это возмутило:
- Слушайте, ну это же нечестно! Я вам тут все выкладываю как на духу… Я тоже хочу понять, что со мной случилось! А вы сами слушаете, а мне ничего не объясняете! О чем вы должны были догадаться? А?!
- Потише, - попросил Филипп Петрович. - На нас уже обращают внимание. Нам это надо? Сейчас я объясню… Я должен был догадаться, что вас держат в таком месте.
- В каком - таком?
- В таком, как дом Михаила Гарджели. Я искал вас с ноября прошлого года и никак не мог найти, вот… При этом я точно знал, что вы живы… Но следов никаких, да, а теперь понятно, почему следов никаких… Потому что вы были в этом доме.
- Понятно, - сказала Настя, озадаченно глядя на Филиппа Петровича. - То есть ничего не понятно. А вы… Вы знали Мишу?
- Виделись пару раз, - уклончиво ответил Филипп Петрович. - Да, было дело.
- Да? До того, как я… Или уже после? Как он? - Настя вдруг поняла, что ей очень хочется узнать про Михаила Гарджели. Точнее, ей очень хочется узнать как он мучается от невосполнимой потери своей любимой невесты.
- Как он? - удивленно переспросил Филипп Петрович. - А вы… Вы не в курсе?
- Что это значит? В каком курсе?
- Настя, - вздохнул Филипп Петрович. - Это… Михаил Гарджели погиб.
- Нет, - сказала она. - Нет, не может…
В грустных глазах Филиппа Петровича было написано, что может.
- Когда? Когда это случилось?
Подпитанная алкоголем фантазия быстренько нарисовала жутко мелодраматичную картину самоубийства на почве все той же невосполнимой потери… Но в глазах Филиппа Петровича никакого мелодраматизма не было.
- Он погиб в ту же ночь, когда вы сбежали из его дома. Ну, и прихватили пленника из подземелья. Подробностей я не знаю, но, наверное, это как-то связано - ваш побег и его смерть. Да, наверное, связано. В смысле… Это не было естественной смертью.
- Мы его не убивали! То есть я его не убивала! И тот старик… Ой! - Боль вцепилась в Настин затылок железной пятерней и предупреждающе сдавила. - И старик тоже его не убивал.
Филипп Петрович пожал плечами:
- Что он мертв - это совершенно точно. Абсолютно.
- Вы что, были на похоронах?
- Не совсем. Я виделся с его младшим братом, Давидом.
Настя вспомнила бледного худого юношу с большими черными глазами.
- Давид предложил мне работу, - говорил между тем Филипп Петрович.
- Какую? - автоматически спросила Настя.
- Найти убийц его брата.
- А-а, - сказала Настя и лишь немного погодя сообразила, что для Давида Гарджели связь между ее побегом и гибелью старшего брата наверняка существует. И, стало быть, Филиппу Петровичу предложили найти ее, Настю…
- Спокойно, - Филипп Петрович прикрыл своей широкой ладонью ее нервно заплясавшие пальцы. - Я не взялся за эту работу. Потому что я еще не закончил предыдущую, понимаете? Я еще не нашел Дениса Андерсона. Поэтому…
- Поэтому вы сдадите меня Давиду не сейчас, а немного попозже. Ясно.
- Настя, давайте оставим Гарджели в покое. В покое, ладно? Хотя… Хотя история, конечно, неприятная. Да, история темная, и для вас лучше было бы никогда не появляться в том доме… И не устраивать никаких побегов из подземелья…
- Ничего я не устра…
- Настя… Спокойно. Ладно? Давайте вернемся к тому, что интересует меня и что должно интересовать вас. Шестого сентября… Да, шестого сентября прошлого года случилось нечто, что разделило вашу жизнь на две части - «до» и «после». Первую часть вы теперь практически не помните, а вторую помните, но не можете объяснить. Точно?
- Точно, - согласилась Настя. Определение, которое Филипп Петрович дал ее замысловатому положению, было столь кратким и верным, что оставалось только злиться на себя саму - как же она-то не смогла сформулировать это простыми словами? Ведь это случилось с ней, с Настей, а не с Филиппом Петровичем…
- …и после шестого сентября появились какие-то люди, так? - продолжал Филипп Петрович. - И они вам предложили свою версию случившегося. Они стали навязывать вам ее. Да, вам не оставалось ничего другого, как принять эту версию… Но в душе вы знали, что их версия - это ложь. Я тоже знаю, что их версия - это ложь. И я тоже хочу узнать правду. И я надеюсь, что вы мне в этом поможете, Настя.
- И пока вы не узнаете правду, вы будете держать меня здесь?
- Я вас не держу.
- Неужели?
- Я вас оберегаю. Да, как ценный источник информации.
- Интересно, от кого?
- От тех, от кого вы сбежали несколько дней назад. Из спецслужбы эти люди или нет, отпускать вас на все четыре стороны они не собирались.
- Покровский сказал мне, чтобы я убиралась оттуда как можно скорее… - сказала Настя и тут же подумала, что Покровский не был начальником в этой компании странных и зловещих персонажей. Так что его нервные выкрики еще ничего не значили.
- А кроме того, есть и другие люди, - невозмутимо продолжил Филипп Петрович.
- Это кто?
- Ну как же… Давид Гарджели. Если он не нанял меня, значит, он нанял других людей. И они совершенно точно знают, что вы связаны со смертью Михаила Гарджели. И они вас ищут, да, наверняка ищут. Во всяком случае, в студенческом общежитии вам лучше не появляться. С вашими университетскими знакомыми лучше не встречаться.
Настя недоверчиво посмотрела на него. Филипп Петрович кивнул.
- Но я же ничего не сделала…
- У них другое мнение. Вы пропали, он умер. Они не считают это совпадением.
- Но что же мне делать?
- Помогать мне разобраться в истории с шестым сентября и Денисом Андерсоном. Да, именно так. Вы мне нужны, и, пока вы мне нужны, никто вас и пальцем не тронет.
- Думаете, это обнадеживает? - чуть не плача сказала Настя. - Это просто… Это просто ужасно!
- Пожалуй, - согласился Филипп Петрович и допил очередную кружку грога.
- Что же я такого сделала, что на меня все это свалилось?!
- Очень хороший вопрос, - сказал Филипп Петрович и осекся. Остановившимися глазами он смотрел куда-то за спину Насти, а та все еще плаксиво терла глаза пальцами и потому не сразу сообразила, что происходит.
Потом скрипнул стул, и за столом их вдруг стало трое.

2

Вероятно, это был всего лишь фантом, рожденный издерганной психикой Насти, но в тот миг у нее возникло вполне реалистичное ощущение прильнувшего к ней холодного облака, которое чья-то нехорошая воля зачем-то перенесла с Северного полюса. И это при том, что они с Филиппом Петровичем сидели на открытой террасе и белый глянец снежных холмов подтверждал, что весна - явление чисто календарное и не имеющее практически никакого отношения к реальной жизни. В полдень термометр показывал минус пять, и это весьма походило на правду. Так что облако холода…
Настя поежилась и автоматически потянулась за кружкой с грогом, но та была пуста, и сама ручной росписи кружка почти совершенно утратила тепло сообщенное ей живительным напитком. Настя досадливо откинулась на спинку кресла, и тут одновременно случились две вещи: во-первых, она сообразила, что Филипп Петрович молчит, и молчит он как-то нехорошо. Нехорошо - в смысле настороженно, а настороженно - в смысле ожидая неких, предположительно нехороших событий. Во-вторых, скрипнул стул, один из двух остававшихся свободными за их квадратным деревянным столиком, накрытым скатертью с подчеркнуто деревенским орнаментом. Так что Настя сначала поняла, что теперь их за столом трое, а уже потом осторожно покосилась влево и увидела длинного лыжника в невероятно крутом костюме черного цвета. Собственно, из-за цвета костюм и показался Насте крутым - у прочих любителей лыжного спорта куртки и штаны переливались какими-то радужными, праздничными цветами, а вот черный Настя видела впервые. На голове у лыжника была черная же вязаная шапочка с каким-то азиатским логотипом, и шапочку эту лыжник натянул до самых бровей, так что путем осторожного скашивания глаз влево можно было разглядеть лишь общий контур лица - довольно длинного - и отметить ритмичные движения нижней челюсти, говорившие об употреблении лыжником жевательной резинки неустановленного производителя.
Некоторое время стояла тишина - опять-таки, как показалось Насте, холодная тишина. Потом лыжник сказал нечто странное:
- Алкоголь, несчастливые происшествия и вопросы без ответов, - сказал он, последовательно удостоив взглядом кружку из-под грога, Настю и Филиппа Петровича. - Как все это мне знакомо…
Филипп Петрович запустил руку за пазуху и вытащил очки в старомодном футляре. Затем он, действуя по-прежнему одной - левой, как потом сообразила Настя, - рукой, водрузил их на переносицу.
- Знакомо - это еще мягко сказано, - говорил лыжник, совершенно не заботясь о том, слушают его или нет, рады ему за этим столом или нет. - Можно сказать, так прошла вся моя жизнь. Или значительная ее часть. Алкоголь, несчастья и вопросы без ответов…
- Пуфф! - шумно выдохнул вдруг Филипп Петрович и несколько раздраженным жестом снял очки. Потом вынул из-под стола правую руку и сделал непонятный жест.
- Вы уверены? - переспросил официант. Оказалось, что он почему-то стоит за спиной лыжника, и стоит чуть ближе, чем полагается правилами хорошего сервиса.
- Да, все в порядке, - сказал Филипп Петрович. Официант сдержанно кивнул и отошел в сторону. Насте показалось, что он что-то спрятал под фирменной курткой.
Лыжник довольно ухмыльнулся и почесал себе спину, а потом бесцеремонно уставился на Настю.
- Что? - деревянным голосом сказала Настя, не опускаясь до поворота головы в сторону лыжника.
- Шоколадку я забыл, - сказал лыжник. - В следующий раз принесу.
- Какую еще шоколадку? - опешила Настя.
- Так полагается. С меня шоколадка. Или ты хочешь что-нибудь более ценное? Бриллиант? Остров в Тихом океане? Я готов обсуждать эти вопросы, но только…
- Филипп Петрович! - взмолилась Настя. - Филипп Петрович, я…
Она не стала продолжать свою фразу, потому что та грозила перерасти в истерику на тему «Я и так ничего не понимаю, а теперь я не понимаю еще больше и КТО ЭТО, ЧЕРТ ПОБЕРИ, ТАКОЙ И ПОЧЕМУ ОН ТАК СО МНОЙ РАЗГОВАРИВАЕТ?!».
- Настя, - хмуро произнес Филипп Петрович. - Познакомься. Это Иннокентий.
- Для близких знакомых - Кеша, - добавил лыжник. - И я предлагаю все-таки выпить по поводу знакомства, а то вы тут уже успели накачаться, а у меня ни в одном глазу, и поэтому мне обидно.
- Минутку. - Настя выставила обе ладони в сторону лыжника, как будто пытаясь установить оборонительный рубеж. - Я понимаю, что вы Иннокентий. Это такое мужское имя. Но КТО вы такой?
- Он… - начал было Филипп Петрович, но лыжник говорил быстрее и громче:
- Надо же, докатился, что молодые девушки меня забывают! Позор на мою не слишком седую голову. - Он стащил с головы шапочку и посмотрел на Настю, ожидая узнавания. - Ну?
- Я не… - Настя смотрела на это лицо, и оно было одновременно знакомым и незнакомым. Оно почему-то показалось Насте состоящим из множества микроскопических точек, словно картинка на экране телевизора, причем некоторые из этих точек менялись прямо в те секунды, пока Настя смотрела на лыжника. То есть медленно менялось и все его лицо, поэтому говорить про него «знакомое» было вообще невозможно.
Лыжник вздохнул и смял свою спортивную шапочку.
- Настя, пару недель назад вы навестили меня в одном очень особенном доме.
- Что?
- В доме, принадлежащем семье Гарджели. Только я проживал не в домике для гостей, а в подвале, прикованный цепями к стене. Ничего не вспомнили?

Предыдущая страница 14 Следующая страница


15 Сергей Осипов

Настя завороженно смотрела на лыжника в черном, будто ожидая, что он сейчас откроет ей смысл жизни или превратится в кошку.
- Видимо, нет, - истолковал ее молчание лыжник. - Продолжим. Дом Гарджели - это дом с традициями, очень старыми традициями. Например, в некоторые его комнаты нельзя попасть просто так. Нужно иметь пропуск. Вот и в мой подвал нельзя было попасть просто так, нужно было иметь пропуск. Но у вас он был - перстень, который вам, наверное, подарил хозяин дома. К тому же на перстень попала ваша кровь, а после этого ни одна дверь не смогла бы перед вами устоять. Я имею в виду особенные двери, не простые куски дерева. Дверь в сад вы не осилили, было такое? Пришлось мне поднапрячься… Потом мы с вами прогулялись по саду, помните? Было холодно. Какой-то ваш знакомый поспешил к вам на помощь, но он не знал про традиции дома Гарджели. Туда не ходят без приглашения, особенно ночью. Поэтому дом убил его. А мы с вами пошли дальше, дальше… Пока не оказались за воротами этого замечательного дома. Там нас встретили, и не могу сказать, что я очень обрадовался этой встрече. Хотя выбора у меня тогда не было. Так или иначе, сейчас я свободен, здоров и благодарен вам, Настя, за тот своевременный визит в мой мрачный холостяцкий подвал… И только из благодарности я до сих пор не свернул вашу тонкую девичью шею, потому что вы украли у меня два пальца!
Кто-то невидимый схватил Настю за плечи и стал ритмично трясти, так что зубы застучали друг о друга. Коленки в том же ритме сталкивались под столом, а пальцы искали тепла под мышками, но не находили его.
- Мне холодно, - пробормотала Настя, глядя на Филиппа Петровича. Тот немедленно устремил неодобрительный взгляд на лыжника:
- Ну прекрасно! Вежливо, благородно, эффектно. В своем обычном репертуаре, да? Разносим неприятности? Создаем проблемы, да?
- Что значит - в репертуаре? Разве мы встречались раньше?
- Лично не встречались, но я читал досье, мне хватило…
- Там чего только не понапишут, в твоем досье! А ты сам бы не свернул тонкую девичью шею, если бы эта шея украла у тебя одну ценную вещь? Нет, две ценные вещи…
Филипп Петрович проигнорировал этот вопрос, он помог Насте встать, подхватил ее под руку и повел с террасы через раздвижную дверь внутрь гостиницы. Чувствуя дрожь Насти, Филипп Петрович нахмурился и озадаченно покрутил головой.
- Все это очень плохо. Так плохо…
Насколько все плохо, он решил объяснить Иннокентию и Насте уже в закрытом помещении.

3

А в номере у Филиппа Петровича Насте внезапно становится душно, причем этот переход получается таким резким, что у Насти темнеет в глазах. То ли грог сделал свое черное дело, то ли еще что, но Настя стала истекать обильным потом, а под ложечкой стали концентрироваться какие-то ноющие ощущения. Настя поспешно сбросила куртку, но ей было по-прежнему душно. Филипп Петрович принялся регулировать кондиционер - окна в гостинице не открывались, - но пока он этим занимался, Насте стало зябко, и снова ее зубы стали отбивать дрожащую пляску друг на друге. Филипп Петрович укрыл ее пледом и хотел было вызвать врача, но Насте в этот момент больше всего хотелось, чтобы ее хотя бы на пару часов оставили в покое, чтобы выключили этот ужасный телеканал, по которому ей в мозг транслировали бесконечный набор нерешаемых загадок и необъясняемых событий.
- Ладно, - сказал Филипп Петрович. - Успокойся, поспи…
Это была хорошая идея, однако уснуть Насте не удалось, и к ней искрами неправильного китайского фейерверка долетали обрывки фраз, которыми обменивались ушедшие в дальний угол комнаты Филипп Петрович и лыжник в черном по имени Иннокентий.
Понять это было решительно невозможно, будь даже Настя на пике своих мыслительных способностей, а уж теперь…
Филипп Петрович говорил про «наследника», про «вызов», про «амнезию» и про Давида Гарджели. И еще он говорил много слов, значение которых Настя вообще не могла понять.
Иннокентий говорил меньше и повторял одни и те же, довольно простые и общеупотребительные слова: «не забыл», «вернуть» и «стерва».
Когда он употребил слово «стерва» раз в десятый, Настя не выдержала:
- Хватит уже, а?! То - шею сверну, то - стерва…
Иннокентий улыбнулся:
- Так это я не про тебя. Есть женщины, по сравнению с которыми ты - просто ангелочек. Хотя ты отрубила мне два пальца и не торопишься их возвращать.
Он приблизился к Насте, присел рядом с креслом и внимательно посмотрел ей в глаза.
- Она плохо себя чувствует, - обеспокоенно сказал Филипп Петрович. - Не торопи события…
- Ты сам мне только что сказал, что времени нет, - не оборачиваясь, ответил Иннокентий. Он аккуратно стянул перчатку с правой руки, и Настя в десятке сантиметров от своего лица увидела широкую мужскую ладонь с зияющим прогалом между большим и безымянным пальцем. Комок подкатил к горлу, но Настя удержала его там и, преодолевая брезгливость, рассмотрела изувеченную руку повнимательнее.
- Узнаешь? - спросил Иннокентий. - Я ведь тебя попросил тогда - не трогай. Зачем ты их подобрала, а?
Замечательный вопрос. Настя и сама спрашивала себя зачем. Убедительного ответа не получалось. Самый правдоподобный ответ был - от страха.
- Скажите спасибо, - сказала Настя, - что я их потом не выбросила.
- Спасибо, - сказал Иннокентий. - С меня уже две шоколадки.
- И вообще… - Тошнота отступала от горла, и Настя осмелела. - У вас на руке все давно затянулось… Ни шрамов, ничего. Как будто… - она хотела сказать «как у куклы», но сообразила, что сравнение с куклой не покажется Иннокентию комплиментом. - Это точно ваши пальцы?
- Мои, - засмеялся Иннокентий. - У меня есть доказательства, против которых не попрешь. Ну вот, - обернулся он к Филиппу Петровичу, - твоя подопечная понемногу приходит в себя. Она уже вспомнила, как откромсала мне два пальца.
- Еще я помню, как в вас воткнули меч. По самую рукоятку.
- Ну и что?
- Вы должны были умереть.
- Как это - должен? Я что, обещал тебе умереть, если в меня воткнут меч по самую рукоятку? Даже если это меч Миши Гарджели…
- Люди обычно после такого умирают.
- Настя… - кашлянул Филипп Петрович. - Видишь ли…
- Тебе надо вспомнить, что было до того, как ты умудрилась отрубить у меня два пальца, - сказал Иннокентий. - Помнишь подвал в доме Гарджели? Помнишь, в каком виде ты меня нашла? Люди обычно не выживают, если их по сорок лет держат в цепях без еды и питья.
- Там были не вы, там был старик, - сказала Настя.
- Там был я, - улыбнулся Иннокентий. - Помнишь, ты намочила руки в какой-то луже, и я облизал тебе ладони…
- Меня сейчас вырвет…
- Какие мы нежные! А ведь вода там тоже была явно не дистиллированная, но я ведь не жаловался! Потом мы поднялись по лестнице, я проломил дыру в старой двери, и мы выбрались в сад… Ты это помнишь?
- Это был старик, - упрямо повторила Настя.
- Думай, что ты говоришь. Много ты видела стариков, которые проламывают кулаком двери? Это просто тело было подержанное. И те люди, которые тебя отправили в дом Гарджели, знали об этом и приготовили новое тело, чтобы я мог сразу в него перескочить. Ты, конечно, скажешь, что люди обычно не перескакивают из тела в тело…
- Конечно.
- Получается, что я не человек.
- А кто же вы?
- Как я уже говорил - набор из несчастливых происшествий и вопросов, на которые нет ответов. Ты хочешь, чтобы я назвал биологический вид, к которому я принадлежу?
- Желательно.
- А хрен его знает, Настя. Я точно знаю, что, когда мое тело дряхлеет и умирает, надо перескочить в более молодое тело и жить дальше. Вот и все.
- И давно вы этим занимаетесь?
Иннокентий усмехнулся, но как-то невесело.
- Даже женщина в свои жалкие сорок лет не любит, когда ей напоминают о возрасте, а уж я… Я предпочитаю об этом не думать. Иначе мне становится очень тоскливо.
- Я не видела, как вы перескакивали из тела в тело. Я помню старика, который еле волочил ноги… А потом мне показали молодого парня в состоянии комы…
- Это и было мое новое тело.
- Он был похож на вас, - вспоминала Настя, - но лицо было немного другое. А вот…
Она посмотрела на волосы Иннокентия и увидела серебряный отблеск у корней, волшебным образом переходящий затем в цвет непроглядной ночи.
- Требуется некоторое время на адаптацию к новому телу, - пояснил Иннокентий. - Нужно обжиться, натянуть его на себя. Ну, как новый костюм. Кое-где надо перешить… Неудивительно, что лицо слегка изменилось. Оно еще будет меняться. Чуть-чуть.
Настя поняла, что Иннокентий говорит правду он менялся. Тому парню, которого ей показывали Лиза и Покровский, было максимум лет двадцать; сегодняшний же Иннокентий выглядел лет на двадцать пять - двадцать семь. Никакого юношеского румянца, никакой угловатости - поджарый и самоуверенный молодой мужчина… Хотя раз он не считал себя человеком, то и мужчиной называть его было бы неправильно. А как? Самец? Ну, это уж было чересчур по-животному…
- Настя, - Филипп Петрович все-таки отодвинул в сторону Иннокентия, - получается, что вы довольно хорошо помните всю эту историю… Ну, про побег из дома Гарджели. А вот насчет Дениса по-прежнему не можете вспомнить ничего…
Слово «Денис» прозвучало для нее абсолютно стерильно и безжизненно. Настя отрицательно мотнула головой. Лицо Филиппа Петровича было в этот момент таким расстроенным, что Настя бросила раздраженно:
- Вам надо было спросить у Покровского или у Лизы, почему я ничего не помню! Это ведь они полоскали мне мозги…
При упоминании Покровского и Лизы Филипп Петрович вопросительно посмотрел на Иннокентия, а тот пожал плечами.
- …это они отправили меня к Гарджели, это они засунули в меня эту штуку…
Настя выкрикнула это и увидела две пары заинтересованных глаз.
- Что вы имеете в виду? - осторожно поинтересовался Филипп Петрович.
- Эту штуку! - Настя яростно ткнула пальцем в направлении собственной шеи. - У меня под кожей! Которую они могут взорвать в любой момент!
Филипп Петрович инстинктивно отступил на пару шагов, но потом задумался и посмотрел на Иннокентия.
- Вот с ними вам нужно было разбираться! - закончила Настя свою гневную тираду.
- Минутку. - Филипп Петрович озабоченно погладил брови. - То есть эти люди сказали вам, что…
- Они вставили мне под кожу микробомбу. И если я попытаюсь сбежать, если я что-то сделаю не так они ее активируют… И мне оторвет башку!
- Настя… Вообще-то, вы уже сбежали. Да, уже давно.
- Ну…
- Голова у вас на месте.
- Потому что там, в этом коттедже, был такой бардак… Спросите у него! - Настя кивнула на Иннокентия. - Про меня просто забыли… Там почти всех поубивали…
Тут ее посетило внезапное и столь редкое в последние недели озарение.
- Это ведь вы там всех поубивали?
- Вынужденная самозащита, - коротко ответил Иннокентий. - Настя, и давно вам вставили эту… бомбу?
- Давно. Еще перед тем, как отправить к Гарджели.
- То есть еще в прошлом году, - сделал вывод Филипп Петрович. - Хм-м…
- А что, на самом деле можно вставить такую бомбу под кожу? - поинтересовался Иннокентий. - Я немного отстал от жизни, пока сидел в подвале у Гарджели…
- Можно, - сказал Филипп Петрович.
- И взорвать ее с такого большого расстояния?
- Угу, - сказал Филипп Петрович.
- Надо же, - ухмыльнулся Иннокентий, - как здорово! Я всегда говорил, что именно желание убивать двигает прогресс. А меня называли циником… Ну что ты так задумчиво смотришь на тонкую девичью шею? Тоже хочешь ее свернуть?
- Так, а почему ее не взорвали? - спросил сам себя Филипп Петрович. - В принципе, они могли избавиться от Насти сразу после того, как она сыграла свою роль и вытащила тебя из дома Гарджели. Да, запросто. Но они от нее не избавились. После того как она сбежала, они тем более должны были активировать эту бомбу… Они этого опять не сделали. Или мы сейчас слишком далеко от источника сигнала?
Настя с обалдевшим видом слушала эти рассуждения Филиппа Петровича, где ей отводилась роль неодушевленной жертвы взрыва, и чувствовала, как то ли от этих разговоров, то ли от преодолевающего помехи радиосигнала копеечная выпуклость под ее кожей начинает пульсировать и нагреваться. Настя поморщилась.
- Покажи мне ее, - попросил вдруг Иннокентий, правильно оценив гримасы Насти.
- Ее?
- Бомбу. Где она у тебя?
- Здесь. - Настя повела пальцем по коже и остановилась у самого бугорка, не решаясь двигаться дальше. - Мне сказали, что при попытке ее удалить она взорвется. Так что поосторожнее.
- Всенепременно.
Иннокентий очертил пальцами окружность вокруг бугорка на шее Насти и принялся что-то бормотать себе под нос - бормотание было неразборчивым, и потому Настю оно быстро утомило.
- Хватит! - дернулась она и поправила было ворот джемпера, чтобы прикрыть припухлость, но Иннокентий легонько треснул ее по пальцам.
- Я еще не закончил, - сказал он и подозвал Филиппа Петровича.
- Ну и что? - настороженно сказал тот. - Чего ты тут разглядел, горе-минер?
- Надень-ка очки, - попросил его Иннокентий.
- Очки? Но это ведь…
- Надень очки.
- Пуф-ф! - сказал Филипп Петрович, выражая крайнюю степень сомнения в компетентности Иннокентия. Но свои очки в старомодном футляре он всё же вытащил, протер их тряпочкой и тщательно пристроил на переносице.
- Ну и… - скептически начал он, а потом вдруг стал говорить такие слова, что Насте даже стало стыдно за Филиппа Петровича. Причем непонятно было, в чей адрес загибаются все эти многослойные конструкции - то ли в адрес Иннокентия, то ли в адрес Насти, то ли все это произносится абстрактно-философски, по поводу всего сущего.
Настя не выдержала и обернулась: растерянное лицо Филиппа Петровича со сползшими на кончик носа очками говорило, что ему только что вдруг открылась некая неожиданная истина.
Самодовольная физиономия Иннокентия говорила о том, что эту истину открыл Филиппу Петровичу именно он. Может, Иннокентий и не был с формальной точки зрения человеком, но вел он себя исключительно по-человечески.
- Теперь две шоколадки с тебя, - сказал он Насте. - Ну и пальцы, само собой.

4

То, что Насте было действительно плохо и в тот день, и в несколько последующих, подтверждается тем обстоятельством, что следующее четкое воспоминание у нее связано с теплым чаем в белом пластиковом стаканчике, откуда свисает нитка с желтым ярлычком чайного пакетика. Настя слышит приказ «Пей» и пьет до дна, хотя под конец чай становится приторно-сладким. Кто-то забирает у нее стакан, руки Насти теперь свободны, внимание тоже более не сконцентрировано на процессе питья, и она осматривается по сторонам.
Что-то подсказывает ей - это уже не пригородная гостиница для лыжников. Помещение слишком большое, если не сказать огромное. Потолок метров десяти в высоту расписан какими-то многофигурными композициями в античном стиле, а противоположная стена теряется где-то вдали, невидимая за мельтешащими людскими фигурами, колоннами, какими-то стендами, схемами и прочими элементами здешнего интерьера, смысл которых Насте пока неясен. Прямо перед Настей сидит незнакомый толстый мужчина и читает газету, время от времени шмыгая носом. На полу, между его ног, стоит большой клетчатый баул, который мужчина заботливо стискивает икрами. Рядом с ним дремлет молодая женщина, примостив голову на плечо парню в спортивном костюме. Парень тоже вроде бы дремлет, но время от времени приоткрывает глаза и с любопытством поглядывает на Настю. И у этой пары тоже какие-то сумки и рюкзаки…
- Это что, вокзал? - спрашивает Настя.
- Угадала.
Филипп Петрович сидит справа от нее и читает какую-то тонкую книжку с нерусскими буквами. Читает он медленно, шевелит губами, проговаривая слова и то и дело замирая в недоумении - наверное, при встрече со словами, смысл которых был ему непонятен. Тем не менее Филипп Петрович продолжал упрямо сверлить книгу взглядом, и его палец, отмечающий текущую строчку, постепенно сползал ниже и ниже.
Одновременно Филипп Петрович разговаривал с Настей и не забывал поглядывать по сторонам.
- Мы куда-то едем? - спросила Настя, протирая глаза.
- И снова угадала.
- Далеко?
- Ну, не очень далеко… Просто не напрямик, а окольными путями.
- Запутываем следы?
- Настя, вы сегодня просто в ударе, - без тени иронии говорит Филипп Петрович. - Да, в самом деле.
- В ударе?
Ну да, если только понимать под этим общее ощущение, как будто тебя очень хорошо ударили по всем частям тела, а потом напоили какой-то дрянью, от которой до сих пор во рту стоит стойкое послевкусие крысиного яда. Не то чтобы Настя пробовала крысиный яд, но в ее представлении именно такой вкус должен быть у вещества, в названии которого есть слово «крыса» и есть слово «яд».
- Мне нужно в туалет, - говорит Настя.
Филипп Петрович понимающе кивает, но тут же трогает Настю за запястье и негромко произносит:
- Я вас провожу, но сначала, чтобы вы были в курсе… Вон там стоит Иннокентий.
- Где?
Иннокентий стоит возле кофейного автомата и азартно бросает туда монеты.
- Что он тут делает?
- Он едет с нами. Потому что так нужно. Да, нужно, и в первую очередь - для вас.
- Он мне не нужен. Я его боюсь, и я ему не верю…
- Дело не в этом. Можете и дальше ему не верить, я про другое. Я про его пальцы.
- Блин.
- Вчера вы были слегка не в форме, поэтому мы с ним договаривались один на один.
- Договаривались о чем?
- О цене его пальцев. Вы вернете их ему только тогда, когда он привезет нас к одному специалисту.
- Специалисту?
- Который сможет решить вашу проблему.
- Которую из моих проблем? - нервно смеется Настя. - У меня их вагон и маленькая тележка…
- Ту, которая засела у вас в основании черепа. Это на самом деле и есть ваша главная проблема.
- То есть эту бомбу можно удалить?

Предыдущая страница 15 Следующая страница


Демоны вне расписания 16

- Это не совсем бомба… - начал было Филипп Петрович и замялся. - Это… Короче говоря, на все расспросы Иннокентия отвечайте, что его пальцы у меня и что Иннокентий получит их обратно только после завершения нашей поездки. Ясно?
- Ясно.
- А на самом деле его пальцы… Они действительно у вас?
Настя вздохнула и прошептала Филиппу Петровичу на ухо несколько слов. Филипп Петрович вздрогнул и посмотрел на Настю с некоторой опаской (так ей показалось).
- Потому что вы умный человек, - грустно произнесла Настя. - А я дура.
Характерно, что Филипп Петрович не стал ее переубеждать.

5

Согласно расписанию, электричка преодолевала синюю ветку от начала до конца за два часа тридцать минут. Завершалась синяя ветка населенным пунктом под замечательным названием Старые Пряники, и где-то там проживал некий знакомый Иннокентия, специалист по решению черепно-мозговых проблем. Так назвал его сам Иннокентий и ехидно ухмыльнулся.
- Он что, врач? - спросила Настя.
- Он мастер на все руки.
- Мне кажется, что черепно-мозговыми проблемами занимаются врачи. Во всяком случае, слесарю я не позволю доставать эту штуку из меня. Ведь мы едем, чтобы достать из меня эту штуку?
- Ага, - с беззаботной улыбкой сказал Иннокентий.
У Насти возникло сильное подозрение, что он ей соврал. За более достоверной информацией она обратилась к Филиппу Петровичу. Тот оторвался от своей странной книжечки, сначала посмотрел - осуждающе - на Иннокентия, потом посмотрел - ободряюще - на Настю и сказал:
- Все будет хорошо. - Затем подумал и добавил: - Да, я надеюсь.
- Все будет хорошо, потому что мне нужны мои пальцы, - уточнил Иннокентий. - Слесарь он или не слесарь, но больше я не знаю никого, кто бы взялся за такое дело…
Тут на свободное место рядом с Иннокентием присел мужчина с большим рюкзаком, точнее, даже не присел, а упал, тяжело и устало. Рюкзак он затем сбросил на пол, вытер серым платком пот с шеи и лба и улыбнулся соседу золотозубой улыбкой. Иннокентий улыбнулся в ответ. Несколько мгновений спустя мужчина нахмурился и, будто бы вспомнив о каком-то срочном деле, вскочил с места, подхватив рюкзак. Не оборачиваясь, он торопливо зашагал в противоположный конец электрички.
- Его же никто не приглашал, - пояснил Насте Иннокентий.
- Сейчас все равно кто-нибудь сядет, - сказала Настя, глядя, как из тамбура в вагон все проходят и проходят люди. Но все они миновали Иннокентия, словно не замечали свободного места. Когда поезд тронулся, Настя оглянулась и убедилась, что единственное свободное место в забитом вагоне - рядом с Иннокентием.
- Это фокус такой? - спросила она.
- Не люблю тесноты, - шепнул Иннокентий.
- Это фокус? - повторила Настя. - Как вы это делаете?
- Я им внушаю, что здесь нет свободного места.
- Им всем?! Тут сто человек, и вы всем одновременно внушаете?
- Ну что ты пудришь девушке мозги? - осуждающе проговорил Филипп Петрович, не отрываясь от чтения. - Настя, он просто воняет. Поэтому с ним никто не садится.
- Очень смешно, - не одобрил шутку Иннокентий. - Воняет… Это новое тело, с чего оно будет вонять?
Настя поняла, что, если разговор будет двигаться опять в сторону скользкой темы старых и новых тел, у нее наверняка разболится голова и она опять подумает, что свихнулась.
- Иннокентий, а вот этот ваш знакомый…
- Настя, не напрягайте зря язык, зовите меня просто Кеша.
- Ладно. Кеша, вы уверены…
- Давай на «ты», - широко улыбнулся Иннокентий.
- Хорошо. Кеша, ты уверен, что твой старый знакомый все еще живет в этих Старых Пряниках?
- Я не понял вопроса.
- Ты вроде бы сорок лет просидел в подвале, - шепотом напомнила Настя. - То есть ты так говоришь.
- Ну и что?
- Думаешь, за сорок лет твой знакомый не мог переехать?
- С чего бы это ему переезжать? - искренне удивился Кеша.
- Все-таки за сорок лет много чего могло случиться…
- Не сомневаюсь. Раз уж изобрели растворимый кофе и пчелиные телефоны…
- Сотовые.
- Все равно - какая связь между пчелиными сотами и телефоном? Ты можешь объяснить?
- Объяснить не могу, но мне кажется, что нужно взять телефон и позвонить твоему знакомому. Уточнить, живет он там или нет.
- Настя, куда он мог деться за каких-то сорок лет? Он переехал в эти Пряники всего-навсего в… - на миг Иннокентий задумался, - сразу после войны.
- Какой?
- Какой-то, - пожал плечами Иннокентий. - Какая была последняя большая война?
- Вторая мировая? - предположила Настя.
- Вторая? - нахмурился Иннокентий. - То есть была и Первая? Сколько же я всего интересного пропустил…
Филипп Петрович почему-то хмыкнул.
- Но железные дороги уже были! - вспомнил Иннокентий. - Как бы он иначе попал в эти Старые Пряники? Так что времени прошло всего ничего, и куда он, по-твоему, должен был убежать? Он ведь только-только обустроился на новом месте…
- Расскажешь это в другом месте, ладно? - предложил Филипп Петрович, не отрываясь от своей книжечки.
- Людей стесняешься? - усмехнулся Иннокентий. - Чего их стесняться, если они все равно ни черта не понимают.
- Люди бывают разные, - строго сказал Филипп Петрович и посмотрел поверх очков на Иннокентия. Должно быть, этот взгляд содержал напоминание или предупреждение о чем-то важном, потому что Иннокентий пожал плечами и уставился в окно. Надолго, впрочем, его не хватило - он углядел неподалеку двух школьниц, которые сосредоточенно склонились над своими мобильниками, и снова заговорил с Настей.
- Эти телефоны без проводов - хорошая штука, - сказал Иннокентий. - Да?
- Ничего, - осторожно ответила Настя.
- А как ими убивают?
- Что?
- Двигатель прогресса - это желание убивать больше, быстрее и безопаснее. Как убивают сотовыми телефонами?
- Например, заколачивают в глотку болтунам, - ответил Филипп Петрович.
- Неэффективно.
- Делают из них взрывное устройство. Входящий звонок как детонатор.
- Вот это мне нравится. Вот это стильно.
- И еще от них бывает рак мозга. Говорят.
- И в это охотно верю. Это уже не так стильно, но все равно…
- А еще… - вдруг вспомнила Настя. - Я видела, как там, во дворе коттеджа…
- Когда ты украла у меня два пальца?
- Там была одна девушка, такая рыжая.
Филипп Петрович с интересом посмотрел на Иннокентия.
- Да, - сказал тот с некоторым раздражением. - Да, это была она. Доволен?
- Кеша, - тоном умудренного старца произнес Филипп Петрович, - она тебя доконает.
- Что это значит?
- Она решила тебя добить, так? Это значит, что она не успокоится. Никогда.
- Стойте. - Настя удивленно уставилась на Филиппа Петровича. - Вы ее знаете? Вы же говорили, что не знаете никого из тех, кто меня держал в том доме?!
- Не знаю, - согласился Филипп Петрович. - Те имена, которые ты называла, - Покровский, какая-то там Лиза, капитан Сахнович… Никогда раньше не слышал.
- Вы только что сказали про Лизу «она тебя доконает». Рыжая девушка, с которой Кеша схлестнулся во дворе коттеджа, - это Лиза…
- Соня, - хитро ухмыльнулся Кеша, словно вспоминал о некоей удавшейся ему пакости.
- Что?
- Чаще она представляется как Соня. А тебе она, значит, назвалась Лизой…
- Соня?
Боль выскочила, словно налетчик из-за угла, ухватила за голову и встряхнула как следует. Настя закусила губу, чтобы увлечь боль в сторону от многострадальной шеи и онемевшего затылка; стала глубоко и часто дышать, и на каком-то из этих поспешных вдохов перед ней вдруг всплыло лицо Лизы, причем не с короткой стрижкой, как во время их последней встречи, а с шикарными рыжими волосами, которые развевал ветер. Лиза смотрела сосредоточенно и, пожалуй, враждебно, но главное, что вдруг поняла Настя, созерцая это тонущее в тумане памяти лицо, ее действительно звали Соня и Настя об этом знала. То есть она об этом когда-то знала, но потом почему-то забыла и миллион лет называла рыжую этим фальшивым именем - Лиза… Почему так вышло?
- Сиди тихо, - вдруг сказала рыжая Соня-Лиза.
- Что? - не поняла Настя.
- Может, обойдется, - ответила рыжая. - Хотя вряд ли.
После этого ее лицо окончательно растворилось, перед глазами Насти осталась темнота, которая затем приобрела фактуру грязного пола вагона. Филипп Петрович осторожно обнял Настю за плечи и вернул в вертикальное положение.
- Ты как?
- Все… в порядке, - через силу произнесла Настя в ответ на озабоченный взгляд Филиппа Петровича. - Все нормально.
- Осталось полтора часа, - сказал ей Филипп Петрович. - Потерпи. А ты, - сказал он Иннокентию, - помолчи. Хватит этих дурацких разговоров.
- Это не я, - пожал плечами Кеша. - Это она сама. Мы-то говорили про сотовые телефоны, вполне безопасная тема…
- Я хотела спросить. - Настя поморгала, прогоняя непрошеные кошмары и стараясь забыть про боль, оставить ее ползать под кожей мелкой металлической пакостью. - Вы там дрались во дворе…
- Настя… - предупреждающе подался к ней Филипп Петрович.
- Нет, все в порядке. Вы дрались во дворе, у тебя была эта сабля, а у нее… Она просто взяла в руку мобильник и махала им. Что это была за штука?
- Мобильник?
- Ну, сотовый телефон. Он висел у нее на шее, она схватила его и…
- Ах это… - Кеша нахмурился. - Да, неприятно, когда просидишь сорок лет в подвале, а потом твоя бывшая девушка набрасывается на тебя с какой-то хреновиной, которую обычными глазами не Разглядишь, но зато она так жжется…
- С чем она на тебя набросилась? - заинтересовался Филипп Петрович.
- Что-то типа меча, но лезвие гибкое, очень гибкое. И его простыми глазами не разглядеть. Знаешь, самое противное в оружии врага, это когда ты его не видишь. Ты не знаешь, как его парировать. Глаза у меня тогда еще не пришли в норму, поэтому пару раз она меня задела.
- Ощущения?
- Как будто кислотой плеснули. Приятного мало.
- Я не видела никакого гибкого лезвия, - упрямо повторила Настя.
- Ну так я же говорю: простым глазом не заметишь. Нужны очки вот как у него, - Иннокентий показал на Филиппа Петровича.
- Но у вас тогда не было очков.
- Потому что мне они не нужны. Я и так все вижу.
- И ты видел это лезвие?
- Не так хорошо, как хотелось бы… Но видел.
- И что же ты сделал с Лизой? То есть с Соней.
- Ничего не сделал. Я просто убежал. Я часто убегаю от женщин, Филипп знает. - Иннокентий попытался перевести разговор в шутку, но Филипп Петрович не поддержал это начинание.
- Врешь, - сказала Настя. Она впервые произнесла это слово в лицо Иннокентию, хотя именно этим словом и определялось все ее отношение к этому человеку, его рассказам, его объяснениям.
- Нет, я не вру.
- Ты ведь убил её?
Иннокентий захохотал так, что на него неодобрительно обернулись люди с соседних скамеек.
- С девушкой надо провести разъяснительную работу, - сказал он, отсмеявшись, Филиппу Петровичу. - Иначе она так и будет говорить хохмами.
- Да, надо. Когда будет свободное время, - согласился тот и посмотрел на часы. Настя скосила глаза на циферблат и увидела, что ей еще целый час ерзать на неудобной деревянной скамье. Она вздохнула, закрыла глаза и попыталась задремать. Неожиданно ей это удалось, но прежде она услышала две негромкие фразы:
- Этот чертов меч, который был у Соньки, - сказал Иннокентий, - он что, оттуда?
- Откуда же еще, - ответил Филипп Петрович, и голос его был мрачным.
Но Настю все эти мрачные разговоры не касались, и она провалилась в короткий неглубокий сон, столь же неуютный, как и деревянная скамья под ее ягодицами.

6

Старые Пряники оказались и вправду старыми - перейдя через деревянный мостик, отделявший железнодорожную станцию от городка, Настя, Филипп Петрович и Иннокентий словно оказались посреди музея, который давно нуждается в реставрации, но реставрация забыла о существовании этого глухого местечка. Роль потрепанных временем экспонатов играли дома с осыпающимися фасадами и потрескавшимися стенами; как положено музейным экспонатам, они были снабжены табличками с названиями типа «улица Красных Пролетариев, дом 24» или «переулок Березовый, дом 5».
Иннокентий особо не всматривался в эти таблички, но уверенно шагал по улицам Старых Пряников, оказавшись через какое-то время на пустыре, в центре которого была криво вкопана табличка «Площадь Пятидесятилетия».
- Пятидесятилетия чего? - поинтересовалась Настя, обойдя табличку. - Что за странное название?
- Пятидесятилетия чего хочешь, - сказал Иннокентий. - Каждый сам выбирает важное пятидесятилетие, в честь которого можно назвать площадь. Очень удобно.
- Это все-таки не площадь, а пустырь, - уточнила Настя. - И я надеюсь, что твой знакомый живет не здесь, а где-нибудь в более приличном месте.
- Не сомневайся, живет он в очень прилично месте.
- Тогда зачем мы стоим здесь?
- Потому что мы не можем идти к нему с пустыми руками. Нам нужен подарок.
Настя посмотрела на Иннокентия с сочувствием:
- Ты ищешь подарок на пустыре? Может быть лучше дойдем до магазина? Тут ведь должны быть какие-то магазины…
- Мне кажется, что у них тут вообще ничего нет, - проворчал Иннокентий, оглядываясь по сторонам. - Дикость и запустение…
- Между прочим, уже почти восемь часов вечера, - сказал Филипп Петрович.
- На это я и надеюсь, - загадочно ответил Иннокентий.
- Я имею в виду, что уже поздно. Скоро совсем стемнеет, и нам надо то ли идти к твоему знакомому, то ли искать гостиницу, и уж во всяком случае нам надо перекусить. Да, и поскорее, потому что у Насти уже урчит в животе.
- Ой, - виновато сказала Настя, - я не нарочно.
- А я-то думаю - что за странный звук? - засмеялся Иннокентий. - Кстати, это хорошая идея - насчет перекусить.
Он снова повел их какими-то темными и кривыми переулками, разве что названия теперь прочитать было невозможно - смеркалось. Вынырнув из очередной осыпающейся арки, они оказались перед белым зданием с колоннами, которое, судя по мигающим неоновым вывескам, одновременно являлось рестораном, кинотеатром и ночным клубом. Насте это строение показалось более подходящим на роль дома с привидениями, потому что потрескивание неоновых букв было единственным звуком, который она услышала, подходя к зданию. Не было никаких признаков того, что хоть кто-то из жителей Старых Пряников польстился на обещанный тройной набор развлечений. Ни одной припаркованной машины. Ни единой музыкальной ноты из окон. Ни одного громкого голоса. Только черные призраки мертвых деревьев, высаженных вдоль здания через одинаковые промежутки.
Но похоже, что это смущало только Настю. Иннокентий едва ли не вприпрыжку спешил к зданию, а Филипп Петрович, наверное, не удивился бы, даже если бы этот дом с колоннами сейчас вдруг поднялся в воздух и улетел, хлопая большими кожистыми крыльями. Настя обернулась в тщетной надежде заметить какое-то беспокойство на его широком лице, но из-под шарфа раздалось обычное:
- Настя, все будет хорошо.
Она неуверенно кивнула и вошла вслед за Иннокентием внутрь дома с колоннами. Какие безмолвные ужасы творились в кинотеатре и ночном клубе, она так и не узнала, потому что туда не попала. Иннокентий провел ее и Филиппа Петровича в ресторан, который состоял из двух соединенных переходом одинаковых комнат, каждая из которых по размерам примерно равнялась университетскому буфету. Там были люди.
Люди, к изумлению Насти, были живыми, здоровыми и вполне обычными - с двумя руками и двумя ногами, они сидели за столиками и что-то ели. Вели они себя, правда, странновато - то есть разговаривали тихо, а с появлением Насти с компанией и вовсе перешли на шепот. Никто не орал пьяных песен, никто не требовал от официантки еще водки, никто не исполнял лихих танцев с битьем посуды и подвернувшихся под горячую руку физиономий. Возможно, всё дело было в местных традициях, но вскоре Насте стало не до мыслей о старопряничных пуританских нравах: ей подсунули меню, а в меню были перечислены блюда не то чтобы особо изысканные, но как раз такие, чтобы изойти слюной после многочасового путешествия, - большой сочный бифштекс, картошка, салаты, горячий черный чай с ломтиком лимона, кусок торта «Прага»…
- А мне кофе с пятью каплями коньяка и тремя каплями лимонного сока, - подытожил заказ Филипп Петрович. Официант не удивился, пометил что-то в своем блокнотике и перевел взгляд на Иннокентия. Тот равнодушно покачал головой. Официант закрыл блокнотик и направился в сторону кухни, но прежде того он улыбнулся краем рта и подмигнул Иннокентию.
- Кеша, - немедленно среагировала Настя, - ты что, знаешь этого официанта?

Предыдущая страница 16 Следующая страница


17 Сергей Осипов

- Нет.
- Но он тебе подмигнул.
- Я не заметил.
- Филипп Петрович, он ему подмигнул.
Филипп Петрович медленно стянул с шеи шарф и положил на соседний стул. Гардероба в ресторане не было, да и особых причин снимать верхнюю одежду тоже - в комнате было прохладно.
- Настя, - умиротворенно произнес Филипп Петрович, с надеждой вглядываясь в сторону кухни, подмигивание пока еще не считается серьезным преступлением… Да, насчет серьезных преступлений - почитайте вот это, - он вытащил из-за пазухи свернутую газету и положил перед Настей.
Настя развернула лист и поняла, что это не газета. Это был напечатанный на дешевой серой бумаге плакат. «Помогите найти человека!» - было напечатано крупными буквами в самом низу. Выше Настя увидела собственную физиономию, вздрогнула и тут же прикрыла плакат руками.
- Это раздавали в электричке, пока ты спала, - спокойно пояснил Филипп Петрович. - У парня, который раздавал эти бумажки, была здоровенная пачка такого добра.
- И что это значит? - спросила Настя.
- А ты почитай.
Между просьбой «Помогите найти человека!» и фотографией мелким шрифтом сообщалось, что родственники сбились с ног в поисках молодой девушки, которая такого-то февраля нынешнего года вышла из дома и не вернулась. Далее с медицинской точностью перечислялись физические параметры и особые приметы Насти, а также указывалось, что девушка страдает некоторыми психическими отклонениями, поэтому может не осознавать, кто она и где… За информацию о местонахождении Насти гарантировалась выплата вознаграждения в 5000 евро, а за возвращение самой Насти в живом и здоровом виде - 50 000 евро. Контактный телефон. Адрес электронной почты.
- Из университета взяли, - пробормотала Настя.
- Что? - не понял Филипп Петрович.
- Фотографию из университета взяли. Это я для студенческого билета снималась.
- Понятно.
- Это Покровский, да? Они хватились и теперь ищут меня…
- Нет, это не Покровский. - Филипп Петрович взял у Насти плакат и показал на маленькие буковки в нижнем левом углу. - Типография издательского дома «Райдер», тираж сто тысяч экземпляров.
- Ну и что?
- Издательский дом «Райдер».
- Мне это ни о чем не говорит.
- Ты что, серьезно? Издательский дом «Райдер» принадлежит семье Гарджели. «Райдер Моторс», «Райдер Констракшн» - это все части их семейной корпорации.
- Миша не говорил про это, он говорил, что просто распоряжается деньгами, которые получил по наследству.
- Да, правильно, вот и корпорацию «Райдер» он получил по наследству. Теперь эта корпорация досталась Давиду. А Давид ищет вас, Настя.
- Надо бы подстричься. И покрасить волосы, - решительно сказала Настя, глядя на свое изображение.
- Не помешает. А еще лучше было бы выяснить, что же случилось в ту ночь с Михаилом Гарджели. Да, если бы мы это знали, то я бы мог связаться с Давидом и попробовать объяснить ему ситуацию… Объяснить ему, что ты тут ни при чем. Объяснить ему это будет трудно, но я бы попытался…
- А я тут на самом деле ни при чем. Когда я в последний раз видела Михаила, он был жив и здоров. Мы вернулись из театра, он сидел в кресле и читал газету, а я пошла наверх… - Настя вспомнила, что последовало за этим ее походом наверх, и замолчала. На месте Давида Гарджели она бы, наверное, тоже заподозрила пассию старшего брата в злом умысле: появилась какая-то странная девица, окрутила Давида, а потом выпустила важного пленника, а потом Михаила нашли мертвым…
Да уж, тут есть жирная, плодородная почва для подозрений, которые неизбежно вымахают до небес и скрутят своими смертельными побегами всех, кто окажется в досягаемости.
- Уберите. - Настя осторожно отодвинула от себя сложенный плакат, как будто под ним спряталась змея. - Уберите это от меня, выбросьте куда-нибудь…
- Их напечатано еще сто тысяч штук, - напомнил Филипп Петрович. - Мы можем порвать этот листок, сжечь его и развеять пепел по ветру, но что это изменит?
- Я подстригусь, - повторила Настя.
- И это хорошо, но у Давида Гарджели достаточно денег и связей, чтобы пустить по твоему следу таких людей, которых не обманешь ни прической, ни пластической операцией.
- И где же выход? - Настя смотрела, как торжественно вышагивающий официант несет ей дымящийся бифштекс, но воодушевления от еды уже не испытывала.
- Тебе нужно все вспомнить. Да, все вспомнить.
Филипп Петрович взял кофе, поднес к губам, но не стал пить, а лишь втянул носом аромат. Ноздри напряженно задергались, потом Филипп Петрович буквально смочил губы в напитке, затем сделал первый осторожный глоток, подумал и одобрительно посмотрел на официанта. Тот сдержанно кивнул и удалился, напомнив Насте киношный тип английского слуги, который считает своего хозяина-аристократа полным идиотом, но не позволяет этому мнению прорваться наружу. Почти не позволяет.
- Потрясающе, - пробормотал Филипп Петрович. - Пять и три…
- Как я могу вспомнить? - перебила его Настя. - Я не видела и не слышала, как убивали Михаила, что я могу вспомнить?! Вот он, - Настя кивнула на Иннокентия, - он тоже там был, и он тоже ничего не помнит.
- Я - другое дело, - сказал Иннокентий, оторвавшись от каких-то своих мыслей. - Я умер в одном теле и еще не возродился в другом. Как я мог что-то видеть? А ведь ты не перескакивала из одного тела в другое, так что…
- А что ты вообще делал в подвале у Гарджели?
- Висел на цепях.
- Сорок лет, да?
- Примерно. Сорок… Или пятьдесят. Вообще-то, был небольшой перерыв, года на два, но проще считать все это за один срок.
- Так зачем они тебя туда засадили?
Иннокентий посмотрел на Филиппа Петровича но тот молча пожал плечами и занялся своим невероятным кофе, как бы говоря Иннокентию - разбирайся сам.
- Старые враги, - коротко сказал Иннокентий. - Давняя история, я уж и забыл про нее, а Гарджели все помнят…
- Что они помнят?
- Много чего. То есть я хочу сказать, что это не вражда между мной и Мишей Гарджели, это вражда между мной и всеми Гарджели.
- Что же ты им сделал?
- Ничего особенного. Ты давай ешь побыстрее, а то мы опоздаем…
- Филипп Петрович, что он сделал?
- Ну, как всегда. Украл женщину.
- Что?
- Украл женщину из рода Гарджели. Да, чью-то дочь или жену, я уже не помню. Кеша?
- Я тоже не помню. Я что, должен запоминать всех женщин, которых… Тем более это было сто лет назад.
Настя растерянно смотрела на человека, который сидел напротив нее и который, судя по всему, являлся профессиональным похитителем женщин. Как всегда - сказал Филипп Петрович. Сто лет назад - сказал Иннокентий.
- Нет, двести, - поправился Иннокентий.
- Зачем вы их похищали? - Настя осторожно положила вилку. Аппетит куда-то делся.
- Затем, что я их любил. Обеих.
- Что значит - обеих?
- Ну, эти девицы из рода Гарджели… Их было две.
- Две?! Вы украли двоих?
- Они были сестрами и не хотели разлучаться. Что мне, по-твоему, надо было делать? Я взял обеих, хотя по-настоящему любил только одну. И вот за эту древнюю историю семья Гарджели до сих пор…
- И что с ними потом случилось? С сестрами?
- Как что? Они умерли.
- Умерли?!
- Да, как все нормальные люди. Одной было семьдесят пять, а другая дожила лет до девяноста. Ну знаешь, эти так называемые горские долгожители… - ухмыльнулся Иннокентий.
- Да я не про это! Ты их украл, а что было потом?
- Потом мы пожили какое-то время вместе, потом они вернулись домой, живые и здоровые. Нет, я их не убил и не съел, если ты в этом меня подозреваешь. Но Гарджели считают, что я нанес им кровное оскорбление. Вся их семейка дала какую-то клятву, и вот до сих пор они за мной бегают и портят жизнь. Ты довольна этой душещипательной историей?
- И в конце концов они вас поймали.
- Дедушка Миши Гарджели сделал хорошую карьеру при усатом Иосифе.
- Сталине, - пояснил Филипп Петрович.
- Он стал генералом то ли разведки, то ли контрразведки… А все для того, чтобы найти меня, - кажется, это было в Праге или Вене, - привезти в их фамильный особняк и приковать к стене холодной сталью Твой Миша тогда еще бегал по саду в бархатных штанишках… Или это был его отец, Давид? Кто-то из них точно бегал по саду в бархатных штанишках. Меня вывели тогда на балкон, и этот генерал сказал что-то такое банальное… Ну что они все обычно говорят в таких случаях - посмотри в последний раз на этот мир, больше ты его не увидишь, и так да лее… Я посмотрел на этот мир и не увидел ничего особенного. Бегал по дорожкам этот пацан в коротких штанишках, и я подумал - мальчик, когда ты вырастешь, мне придется свернуть тебе шею.
- А почему они вас просто не убили, когда поймали?
- Они пытались, Настя. Они пытались, - вздохнул Иннокентий. - И когда они уже перепробовали все на свете, у них остался один способ - повесить меня на стену, не кормить, не поить и ждать, что из этого получится. Они надеялись, что рано или поздно я все-таки сдохну. Но потом появилась ты, Настя, и прервала этот уникальный медицинский эксперимент. Давид Гарджели к тому времени уже умер - причем без моей помощи. Мишу Гарджели я видел только один раз, когда тот вступал в права наследства. Он спустился в подвал, посмотрел на меня, пометил в списке - полудохлый кровный враг, одна штука - и пошел дальше. А потом и он умер, и опять без моей помощи, - развел руками Иннокентий. - Так что счет в этой войне уже тридцать пять - ноль в мою пользу, но только они ведь грузинские князья, честь у них выше мозгов, и это значит, что теперь за мной будет гоняться этот очередной мальчик в бархатных штанишках… Еще один Давид, правильно?
- Правильно, - сказал Филипп Петрович.
- Минутку. - Настя задумчиво поковыряла верхушку торта. - Я только сейчас поняла… Он, - показывала Настя на Иннокентия, а обращалась к Филиппу Петровичу как к единственному вменяемому человеку за этим столом, - он что, считает себя бессмертным? Я правильно поняла?
- Это в некотором роде его фамилия, - усмехнулся Филипп Петрович.
- Как это?
- Настя, ты читала в детстве сказки про Кощея Бессмертного? Может быть, мультфильмы смотрела…
- Ну смотрела, ну и… Что?!
- Скажем так, - осторожно сформулировал Филипп Петрович, будто находился на судебном заседании по поводу чрезвычайно запутанного дела. - Эти произведения основаны на некоторых фактах из жизни… - Он кивнул на Иннокентия, а тот немедленно встрял с добавлениями:
- Кощей - это старое прозвище, не люблю, когда меня так называют. И еще вот эта история, где одно животное засовывают в другое, а другое потом в третье, а потом кладут все это в контейнер… Никакой моей смерти там нет, я сам проверял.
- Факты - это то, что он крал девушек из хороших семей, а потом вся их родня отправлялась его ловить, - уточнил Филипп Петрович.
- Иногда их и не надо было красть, они сами со мной убегали. Бывало и такое, причем очень часто. И насильно я никого не удерживал. Хочешь домой - поезжай домой. Но времена-то были дикие, у каждой девушки по сотне родственников, все они сразу бросаются мстить, вызывать на поединок… А поскольку убить меня невозможно, то приходилось убивать их всех. Испортил себе репутацию подчистую. В приличные дома уже и не приглашали…
Примечательно, что все это Иннокентий говорил без надрыва и без особых эмоций в голосе, как будто он рассказывал свою историю много-много раз, и хотя эта история не доставляла ему особого удовольствия, но другой истории он не знал, а потому раз за разом говорил об одном и том же.
Настя отставила чашку с остывшим чаем, откинулась на спинку стула и подумала, что все это довольно досадно. Вокруг сидят и приятно проводят время обычные люди, всякие там бухгалтеры, менеджеры, предприниматели, бандиты, шлюхи (хотя после краткого знакомства со Старыми Пряниками Настя с трудом представляла существование здесь бандитов и шлюх) и прочие достойные граждане. Сегодня они нормально проводят вечер, а завтра у них будет новый, абсолютно нормальный день.
Почему же тогда Настя вынуждена проводить время в компании шизофреника с манией величия (Кощей Бессмертный, конечно же, не Наполеон, но все-таки это из одной оперы)?
Почему она вынуждена думать о том, что ее ищет свора наемников, ищет за преступление, которого она не совершала (по крайней мере, она не помнит, чтобы его совершала)?
Почему она не уверена в своем прошлом и боится своего будущего (по сути дела, она боится и своего прошлого, потому что оно по непредсказуемости сродни минному полю - никогда не знаешь, сейчас под тобой рванет или двумя шагами позже)?
Почему она никак не может свернуть с той неверной колеи, куда заехала шестого сентября прошлого года на лихорадочно дрожавшем под ней мотоцикле? Она думала, что выбралась на нормальную дорогу, когда бежала по снегу из горящего коттеджа, оставив за спиной схлестнувшихся друг с другом Лизу, Иннокентия и Покровского, но оказалось, что она описала лишь круг и вернулась почти в то же самое место. Вот он, «бессмертный» Иннокентий, вот пульсирующий подарок от Лизы и Покровского под кожей, вот затерявшиеся где-то на краю вечности Старые Пряники, где Настя все равно не чувствует себя в безопасности (плакат с объявлением по-прежнему лежит на столе, напоминая, что безопасность - это чисто мифологическое понятие).
И еще этот Филипп Петрович, который невозмутимо сидит напротив и делает вид, что все так и должно быть. Он похож на опытного психотерапевта, который согласно кивает на любой бред пациента - лишь бы головой об стенку не бились и занавески не поджигали. Кощей Бессмертный. Чего только не…
- А что это за звуки такие странные? - спросила Настя. - Будто бы целая толпа сюда бежит…
- Пятьдесят тысяч евро - это немаленькая сумма, - рассудительно сказал Филипп Петрович за секунду до того, как ресторан перестал быть уютным, тихим и спокойным местом.

7

Наверное, в обычных обстоятельствах это вряд ли назвали бы толпой, но в не слишком просторном ресторане появление десятка серьезно настроенных мужчин производило впечатление массового нашествия. Тем более что эти быстро и сосредоточенно двигавшиеся фигуры появились с нескольких сторон - и через входную дверь, и со стороны кухни, и даже за спиной Насти, хотя там вроде бы никаких дверей не наблюдалось.
Никто не пытался их остановить, никто не осведомился о цели их прихода, все - и Настя в том числе - молча наблюдали, как они заполняют помещение ресторана, блокируют двери и окна. В конце концов они образовали некое построение, в центре которого неслучайно оказался столик Насти. В повисшей тишине проскрипела кожа ботинок, и возле Насти остановился коротко стриженный мужчина в камуфляжной куртке поверх черного свитера. Он холодно и пристально посмотрел на Настю, словно та была каким-то уродом, ошибочно выпущенным в мир людей и подлежащим насильственному возвращению в свою клетку. Закончив осмотр, он ткнул пальцем, едва не коснувшись Насте меж бровей, и сказал:
- Пошли.
Настя отвела голову назад, чтобы этот мерзкий чужой холодный палец не дай бог не коснулся ее и сказала первое, что пришло ей на ум:
- Пошел в жопу.
А потом произошло нечто такое, чего Настя просто не поняла. Наверное, все случилось слишком быстро, чтобы ее взгляд мог зафиксировать отдельные стадии происходящего, но, так или иначе, Настя моргнула, а когда ресницы ее разлепились, ситуация вокруг нее была совсем другой. Она была как солнце, вокруг которого планеты вдруг взяли и выстроились совершенно иначе.
Во-первых, один из этих ворвавшихся в ресторан парней лежал на полу, причем абсолютно непонятно было, что и когда с ним вдруг случилось.
Во-вторых, Иннокентий стоял напротив мужчины в камуфляжной куртке и целился ему в голову из большого черного пистолета. Другой рукой Иннокентий держал за горло еще одного пришельца, причем этот мужчина на глазах бледнел, ноги его подгибались, зрачки закатывались, и весь он представлял собой весьма жалкое зрелище. Кобура на поясе у несчастного была расстегнута, так что можно было догадаться, что большой черный пистолет Иннокентий позаимствовал именно оттуда.
В-третьих, между Иннокентием и мужчиной в камуфляжной куртке непонятным образом встрял официант, тот самый, что приносил Филиппу Петровичу кофе. Ладонь официанта находилась между лбом камуфляжного мужчины и дулом направленного в этот лоб пистолета, словно прокладка, чтобы на вспотевшем лбе не осталось следа от пистолетного дула. Лицо Иннокентия при этом выражало спокойную решимость, камуфляжный мужчина в свою очередь смотрел на него довольно скептически, но при этом продолжал потеть. Официант сохранял профессионально-вежливое лицо, и казалось, что сейчас он спросит, подавать горячее сейчас или же после выстрела.
В-четвертых, вся эта свора серьезно настроенных мужчин (не считая одного на полу, одного под рукой Иннокентия и одного у него же на мушке) дружно повытаскивала разнокалиберное оружие и как будто собралась перестрелять все живое в ресторане, поскольку под прицел попал не только Иннокентий, но и Настя, и выглянувший на шум повар, и притихшие посетители.
В-пятых, Настя заметила, что Филипп Петрович нацепил на нос очки. И это было самым главным из пяти вышеперечисленных обстоятельств.

8

Лицо Филиппа Петровича выражало сильную степень удивления, и с таким выражением оно застыло на несколько долгих секунд, потом Филипп Петрович убрал очки в футляр, как бы нехотя потянулся и залез в свою кожаную наплечную сумку.
- Не шевелиться! - крикнул ему стоящий поблизости блондин в черном пальто и для убедительности ткнул в Филиппа Петровича короткоствольным автоматом. Все прочие люди продолжали стоять и сидеть, как замороженные.
- А то что? - поинтересовался Филипп Петрович и невозмутимо извлек из сумки револьвер, тот самый, который он как-то предложил Насте на зимней дороге. - Что ты мне сделаешь, тварь болотная? - Он выщелкнул барабан в сторону, взглянул на капсюли патронов и удовлетворенно хмыкнул. - Что ты сделаешь мне, человеку? Или по зачистка соскучился?
Сначала Настя подумала, что «тварь болотная» - это всего лишь образное выражение, с помощью которого Филипп Петрович обозначает негативное отношение к вломившейся компании, но когда по лицу блондина - явно расстроенного словами и поступками Филиппа Петровича - вдруг пошли бледно-зеленые пятна, Настя предположила, что это не только образ. Возможно, это был диагноз.
Филипп Петрович решительно сграбастал револьвер и с шумом отодвинул свой стул от стола. Блондин бесился и не опускал автомат, но только на это его и хватило.
- Дернешься, я тебе водоросли на шею намотаю, - спокойно сказал Филипп Петрович и, проходя мимо, пихнул блондина плечом. Настя следила за ним со смешанным чувством ужаса и восторга. Филипп Петрович был словно единственным живым человеком в музее восковых фигур, застывших в странных позах, часто - с оружием наперевес.
Бесстрастно лавируя между вооруженных мужчин, которые, как теперь заметила Настя, все были блондинами с бледной, почти прозрачной кожей, Филипп Петрович подошел к четырехчастной композиции, которую образовали Иннокентий, официант, мужчина в камуфляжной куртке и полузадушенный Иннокентием парень.
- Брейк, - сказал Филипп Петрович, и официант послушно убрал ладонь. Теперь ствол большого черного пистолета и вспотевший лоб мужчины в камуфляжной куртке касались напрямую, без посредников. - Брейк, - повторил Филипп Петрович и, не дожидаясь реакции Иннокентия, схватил его левой рукой за запястье и отвел дуло от головы камуфляжного мужчины. Одновременно Иннокентий разжал другую руку, и полузадушенный парень, кожа которого к тому времени стала молочного цвета, рухнул наземь.
Теперь, когда ствол перестал касаться его лба, камуфляжный мужчина снова обрел дар речи. Он недружелюбно посмотрел на Филиппа Петровича и тихо спросил:
- А что ты сделаешь мне, человеку?
- Ничего, - сказал Филипп Петрович. - Забирай свой передвижной цирк и катись дальше.
- Мне нужна вон та девка, - сказал камуфляжный человек.
- Забирай свой цирк и скажи тому, кто тебя послал, что про девку ему придется забыть.
- Ты не знаешь, кто меня нанял.
- Знаю.
- Тогда ты не должен мне мешать.
- Тебе? - Филипп Петрович усмехнулся. - Мешать таким, как ты, - это моя работа. Так что если ты сделаешь хоть шаг в ее сторону, ты умрешь. А эти бледно-зеленые ребята будут стоять по стойке «смирно», потому что знают закон. Они не могут влезать в конфликт между людьми, а у нас тут именно такой конфликт. Это понятно? - посмотрел он на блондинов с оружием наперевес. - Или вам позвать юриста, чтобы он разъяснил все по пунктам?
- Я сам юрист, - сказал камуфляжный мужчина. - И я тебе должен сказать, что они все у меня на контракте.
- Но не против других людей….
- Я работаю на семью Гарджели, - с улыбкой выдал камуфляжный мужчина, словно выбросил козырную карту, после которой противник должен был выйти из-за игорного стола и пустить себе пулю в лоб. - Семья Гарджели имеет некоторые приоритеты…
- Это не записано ни в каких законах.
- Но так есть на самом деле. Есть прецеденты. Если бы мы были в суде, дело было бы решено в мою пользу. Есть простые люди и люди с приоритетом. Ты сейчас прикрываешь простого человека, - он снисходительно посмотрел на Настю. - Кстати, не стопроцентного человека. А за мной семья Гарджели. Поэтому либо уйди, либо я использую своих работников против тебя, и это будет совершенно законно.
Филипп Петрович задумчиво посмотрел на свой револьвер, по странному совпадению направленный в живот камуфляжному мужчине.
- В качестве уступки, - сказал тот, - я закрою глаза на это отродье, - последовал кивок в сторону Иннокентия. - Хотя я знаю, что Гарджели ищут и его тоже. Можете уходить, я не стану…
- Засунь свою уступку себе знаешь куда? - с какой-то странной радостью сказал Иннокентий. - У Гарджели - приоритет?! Бабушке своей расскажи! С каких это пор у них приоритет появился?
- С восемьдесят девятого года, - ответил ему Филипп Петрович. - Меньше надо по подвалам сидеть, тогда будешь в курсе…
- Ну и что? - с прежней беззаботностью отреагировал Иннокентий. - Все равно они сволочи…
- Мы понапрасну теряем время, - сказал камуфляжный мужчина. - И я могу передумать и отказаться от уступки.
- Ладно, - сказал Филипп Петрович, и камуфляжный мужчина довольно ухмыльнулся. - Не хотел я этого делать…
Он убрал револьвер за пояс и засучил рукав свитера. Насте с ее места не было видно, что там происходит между Филиппом Петровичем и камуфляжным мужчиной, она слышала только слова.
- Смотри, - сказал Филипп Петрович.
- Хм. Ну и что?

Предыдущая страница 17 Следующая страница


Демоны вне расписания 18

- Тебе все-таки нужен юрист. Ты знаешь, что это такое?
- Это просто знак. Это не означает, что именно сейчас ты работаешь на Большой Совет.
- Это означает, что я всегда работаю для них.
- Сомневаюсь.
- Как все сложно, - вздохнул Филипп Петрович и посмотрел на блондинов с оружием. - Значит, ты думаешь, что имеешь право использовать этих ребят против меня?
- Несомненно.
- Тогда кто мне помешает нанять против тебя ах?
- Кого? - удивленно спросил камуфляжный мужчина, но Филипп Петрович уже смотрел мимо него.
- Устное соглашение? - быстро спросил он кого-то, стоявшего за камуфляжным мужчиной.
- Принято, - так же быстро ответили ему. Настя подалась в сторону, чтобы понять, что происходит, и успела заметить: официант, обслуживавший их столик, чуть склонил голову и вежливо произнес, адресуясь к Филиппу Петровичу:
- Почту за честь.
- Соглашение оформлено, - сказал Филипп Петрович. - Убейте их.
Насте показалось, что обе комнаты ресторана вдруг взлетели куда-то вверх, оставив ее в самом низу, а на самом деле это чьи-то сильные холодные руки вырвали ее из-за стола и прижали к полу.
- Не смотри, - посоветовал кто-то ей, и Настя послушно закрыла глаза.
- Не слушай, - сказал тот же голос, но прежде чем Настя плотно прижала ладони к ушам, до ее слуха донесся пронзительный вопль, ставший затем оглушительным треском.
Как будто человека разорвали на части.
Или нет. Не человека - болотную тварь.

9

Теперь-то я знаю… Ну, нельзя сказать, что я знаю все. Нельзя сказать, что я знаю достаточно. Но я хотя бы знаю, что «болотная тварь» - это оскорбление, что так уже давно не принято называть бледных потомков обитателей болот и рек, которые приспособились жить и на суше. Филипп Петрович намеренно хамил, напоминая «болотным тварям» об их статусе, ведь они не считались водяными, одной из Великих Старых рас. Собственно, водяные и стали их презрительно именовать «болотными тварями», и уже много позже люди изобрели для них более приличное название - «амфибии». Они были всего лишь немногочисленным видом мутантов, а потому права их были невелики, и работа наемника или водолаза - это то немногое, на что могли рассчитывать молодые «амфибии». Молодые мужчины-амфибии, я имею в виду; чем занимались их женщины, я не знаю, да и самих женщин-амфибий я никогда не видела.
Все эти дополнительные сведения я почерпнула позже, а тогда, лежа на полу старопряничного ресторана, я раз за разом усваивала другую важную истину: когда в «болотную тварь» попадает пуля, «тварь» стремительно раздувается, а потом с треском лопается, и вонючие мокрые внутренности разлетаются на несколько метров вокруг.
От пуль погибло лишь двое или трое «болотных тварей», остальные были умерщвлены другими способами, и поэтому ресторан был забрызган липкими зелёными ошметками не снизу доверху, а лишь кое-где. Это «кое-где» отчасти распространялось и на Настину спину, потому что в ту самую секунду, когда началось побоище, кто-то из болотных прыгнул на неё сзади, но был остановлен в полете большой пулей из большого черного пистолета.
Теперь чьи-то руки заботливо счищали эту мерзость с Настиной одежды, в то время как сама Настя задумчиво смотрела в пол и пыталась унять дрожь в коленях. То есть дрожали не только колени, но именно дрожание коленей она могла видеть сама, выглядело это отвратно, и ей было особенно стыдно именно за колени. В конце концов она схватила их и сжала что есть силы, стараясь тем самым призвать собственное тело к порядку: «Подумаешь, какие-то там болотные твари. Подумаешь, холодное липкое желе на спине. Подумаешь!..»
Она подумала, и ее стошнило.
- Как она? - спросил Филипп Петрович, обматываясь шарфом.
- В порядке, - сказал вежливый кто-то. - Насколько это возможно.
Настя вытерла рот заботливо предоставленной салфеткой и поднялась с пола. Филипп Петрович в это время застегивал пальто.
- Собирайся, - сказал он.
Настя, вообще-то, и не собиралась задерживаться в этом месте, но все-таки для начала ей хотелось бы узнать…
- Все вопросы потом. Собирайся и пойдем.
Настя деревянными пальцами потянула застежку пуховика, накинула капюшон и двинулась к выходу. Иннокентия в ресторане не было, но Настю волновало не это - она старалась не смотреть на пол и в то же время не попасть ногами в останки кого-нибудь из «болотных тварей».
- Всего хорошего, - сказали ей в спину, и, когда Настя уже добежала до двери, она позволила себе обернуться и вздрогнула. Трое официантов и две официантки, повар, охранник и еще какая-то женщина в брючном костюме выстроились вдоль стены и приветливо улыбались Насте, как будто ее появление здесь было самым счастливым событием в их жизни.
- Всего хорошего, - снова услышала она и автоматически кивнула в ответ, а потом Филипп Петрович вытолкал ее за порог и потащил на улицу. Только там, глотнув холодного вечернего воздуха, Настя пришла в себя. Страх, который до того был сродни туману - вязким, смутным и нечетким, - стал пугающе конкретным, словно Настя ощутила у своей шеи не бесформенное душное облако, а чрезвычайно конкретное лезвие ножа.
- Что?.. - вопрос вырвался у нее, как выстрел, направленный между лопаток Филиппу Петровичу. - Что это было?!
Он обернулся - спокойный и чуть сонный, как всегда.
- Ну, как я и говорил… Гарджели послал за тобой человека.
- Я поняла. Что было потом?
- Я договорился с местными, и они решили проблему.
- Они убили этих…
- А что было делать? Иначе убили бы нас. - Филипп Петрович задумался, а потом ухмыльнулся. Нет, не нас. Убили бы только меня. Ты ведь им нужна живой, с Иннокентием эти номера не проходят… Так что убить они могли только меня. Пришлось выкручиваться.
- И это были не люди, да?
- Один из них, главный, был человек. Остальные… В общем, ты права. Это были не люди. Болотные твари. Что ещё? У нас мало времени, Настя…
- Я говорю про этих, которые работают в ресторане. Они тоже не люди, да?
- Нет.
- А кто?
- Сами они называют себя… Короче говоря, это вампиры.
Видимо, у Насти было настолько обалделое лицо, что Филипп Петрович счел своим долгом вернуться, взять ее под руку и лично провести к большому темному автомобилю, который медленно выехал из-за поворота на площадь перед старопряничным культурным центром. Настя позволила затолкнуть себя на заднее сиденье, Филипп Петрович сел рядом, и автомобиль мягко тронулся с места, пустившись в неторопливое путешествие по темным переулкам Старых Пряников. Мало того, что уличного освещения в городе практически не было, так и фары машины оставались невключенными. Настя чувствовала себя словно в тоннеле, заполненном черными чернилами, - беззвучное путешествие без единого проблеска света, без ориентиров и указателей. Когда водитель щелкнул кнопкой магнитолы и динамики вдруг заиграли, Настя удивленно вздрогнула - ей казалось, что эта темнота вокруг нее не может разговаривать, а тем более петь. Но темнота пела, и кто-то с переднего сиденья тихонько подвывал этой мелодии.
- Приехали, - раздалось через неопределенный промежуток времени.
Открылась передняя правая дверца, Иннокентий выглянул наружу и удовлетворенно заметил:
- Я же говорил - с чего бы это ему менять квартиру?
С этими словами он вылез из машины и направился к багажнику. Филипп Петрович тоже приоткрыл дверцу со своей стороны, но, прежде чем выбираться, спросил:
- Мы что-нибудь должны вам?
- За ужин вы заплатили, - ответил водитель. - А остальное… Остальное спишем по статье «форс-мажорные обстоятельства». В конце концов, никто их сюда не звал. Мы никогда не ходим в гости без приглашения и не любим, когда без приглашения являются к нам. Тем более с оружием. Тем более когда это человек во главе своры «болотных тварей». Мы только хотели бы знать, Филипп, - это будет иметь какие-то последствия? Ждать ли нам новых непрошеных гостей вслед за этими? Нам всегда было трудно найти тихое место, где бы нас оставили в покое, и мы бы не хотели, чтобы этот очень спокойный город превратился в… - водитель замолчал, подбирая правильное слово, - неспокойный город. Что скажете, Филипп?
- Ну, я бы тоже хотел покоя, - проговорил Филипп Петрович. - И для вашей расы, и для себя самого. Я постараюсь, чтобы последствий не было вовсе или чтобы эти последствия коснулись только нас…
- Хорошо.
- …но стопроцентной гарантии я дать не могу. Потому что… Потому что происходят какие-то вещи… которые я еще не очень понимаю. Странные вещи. Я не хотел бы вас пугать, но некоторые мои друзья считают, что времена могут измениться.
- Это было бы неприятно, - в голосе водителя послышалась искренняя печаль. - Всегда так тяжело привыкать к новым временам.
- Пока еще ничего не ясно, но есть опасения. Лучше вам об этом знать заранее.
- Да, знание еще никому не мешало, но ведь вы, Филипп, не захотите поделиться с нами знанием?
- Каким именно?
- Ваше нынешнее задание - в чем оно состоит? Оно ведь как-то связано с теми опасениями, про которые вы говорили. Так?
- Да, но… Но пока еще ничего не ясно, - повторил Филипп Петрович. - Случились некоторые события, но кто знает - может быть, это случайность? Может быть, мои друзья зря беспокоятся? Я пытаюсь разобраться.
- Удачи вам, Филипп.
Филипп Петрович тронул Настю за руку, намекая, что пора вылезать наружу. Она заерзала по сиденью в направлении открытой дверцы, а водитель, не оборачиваясь, проговорил:
- И вам, Настя, всего хорошего. Не бойтесь, у брата Максима золотые руки.
Когда машина тронулась с места, Настя спросила:
- Что еще за Максим? И какое отношение его золотые руки имеют ко мне?
- Максим - это тот самый мой знакомый, к которому мы и приехали. А его золотые руки вытащат из тебя инородный предмет, - говоря это, Иннокентий странно покряхтывал, Настя обернулась и увидела, что их, оказывается, четверо на темной улице перед двухэтажным кирпичным домом. На плече у Иннокентия висело нечто окрашенное в камуфляжные цвета.
- Это еще зачем?
- Неудобно идти в гости без подарка.
- И где подарок?
- Ну вот же он! - и Иннокентий слегка тряхнул тело камуфляжного мужчины. - Какая же ты непонятливая…
Окна в двухэтажном кирпичном доме внезапно стали зажигаться пронзительно-ярким светом, разрывая черноту ночи. Это зрелище почему-то так задело Настю, так обнадежило ее своей обыденностью и нормальностью, что она едва ли не бегом припустила к дверям особняка.

10

Если официант в старопряничном ресторане напомнил Насте сдержанно-хитроумного английского слугу, то брат Максим выглядел как тот самый слегка недотепистый аристократ, которому такие слуги полагаются по законам жанра. Тощая фигура в длинном халате сине-золотой расцветки прошлепала по лестнице со второго этажа на первый и остановилась напротив гостей. Похлопав ресницами и недоуменно выгнув дугой брови, брат Максим затем все же распознал гостя:
- Иннокентий?
- Макс! - куда более радостно выкрикнул Иннокентий и сбросил свою ношу на пол, словно это был мешок с картошкой. Раздавшийся грохот заставил Макса поморщиться и с неодобрением покоситься на человеческое тело у порога, но через мгновение он уже тряс руку Иннокентию и с деликатным смехом интересовался, скоро ли тот собирается отправиться в очередной подвал на очередные полсотни лет. - Главное, чтобы это не стало привычкой, - говорил Максим. - Тогда ты потеряешь все удовольствие…
Филипп Петрович между тем невозмутимо размотал шарф и повесил на вешалку пальто, а Настя, расстегнув пуховик, двинулась вдоль стены, завороженно разглядывая десятки небольших картин, развешанных чуть ли не от самого плинтуса и уж точно до самого потолка. В основном это были портреты мужчин и женщин в костюмах разных эпох, и аура картин была такой, что у Насти и сомнения не возникло в их подлинности, в наличии у каждой из них разного рода занятных историй, которые и привели полотно в конце концов на стену этого странного дома в этом странном городе.
Между тем Максим и Иннокентий продолжали разговаривать, и до Насти донеслось:
- Эта девушка?
Настя обернулась и посмотрела на Максима.
- Эта, - утвердительно сказала она.
- Подойди ко мне, - мягко произнес Максим, и Настя, которая взглянула было хозяину дома в глаза, чтобы сказать этим «Да, вот она я, и нечего обсуждать меня за моей спиной», вдруг почувствовала себя пойманной на невидимую леску. Не в силах разорвать ее и не в силах отвести взгляда, она как в трансе прошагала к Максиму и остановилась в паре шагов перед ним. - Симпатичная, - прошептал Максим. - Немного потерянная, но симпатичная. - Он повернулся к Иннокентию, и Настя моментально почувствовала освобождение от захвата, но еще пару минут не могла прийти в себя. - Кстати, твое новое лицо мне тоже нравится, - сказал хозяин дома Иннокентию. - А не нравится мне вон тот грязный мешок, который ты бросил у дверей…
- Это не мешок, - сказал Иннокентий. - Это подарок. Не мог же я прийти с пустыми руками…
Продолговатое лицо Максима от удивления еще больше вытянулось.
- Подарок? Это в каком же смысле? Это… - Тут до него дошло, и лицо Максима отразило самое искреннее отвращение, которое Настя видела в своей жизни. - Да ты в своем уме? Или тебе в подвале мозги совсем отморозило?!
- А в чем проблема?
- Проблема в том, что я не самоубийца! Это же чистый яд! - Максим приблизился к мужчине в камуфляже и легонько пнул его тапочкой в бок. - Ему же лет сорок, у него печень больная, и он… Боже, он же городской! Он весь пропитан бензином, выхлопными газами, красителями, ароматизаторами… Он испорченный, в венах у него не кровь, а жидкий яд, на который польстится разве что какой-нибудь бездомный упырь из московских подземелий.
- Извини, - сказал Иннокентий. - Я не знал, что у вас теперь все так сложно.
- Это не у нас сложно. Это у всех сложно. Экология-то общая… Приходится через Интернет заказывать из Аргентины. - При воспоминании об аргентинских продуктах Максим расслабленно заулыбался. - И надо сказать, что четырнадцатилетние аргентинские мальчики из горных деревень - это что-то. В позапрошлом году букет был особенно хорош, хотя цены… Цены просто убивают. Десять тысяч за бутылку - и это со скидкой, как постоянному клиенту! Есть еще эстонская синтетика, но это только на крайний случай. Вкус неплохой, но внутри все как будто деревенеет…
Филипп Петрович кашлянул.
- Я помню, что вы по делу, - отреагировал Максим. - Но могу же я перекинуться парой слов со старым знакомым, которого я сто лет не видел и, может быть, еще двести не увижу? А вы бы пока убрали вон то дерьмо с моего порога…
Филипп Петрович почесал брови.
- Просто так его не выкинешь, - сказал он. - Это наш боевой трофей. Выкинешь его, так он за своими побежит. Да, запросто.
- Так убейте его, - бросил Максим.
- Не хотелось бы мне так обострять отношения с Гарджели.
- Но вы уже убили несколько его людей… Так мне сообщили, по крайней мере.
- Не людей. Болотных тварей. Единственного человека, который там был, мы взяли с собой.
- Понятно… - Максим задумался. - Уберу-ка я его пока в холодильник. Потом что-нибудь придумаем. Точнее, вы что-нибудь придумаете, потому что так сильно влезать в ваши проблемы я не собираюсь.
Он прошел под лестницу, с пару минут пошумел там и затем вернулся с парой хирургических перчаток. Сосредоточенно натянув их и проверив плотность облегания, Максим подошел к мужчине в камуфляже, взял его за пояс и без особого напряжения оторвал тело от пола, как будто имел дело с небольшим портфелем.
- Куда он его понес? - спросила Настя, кутаясь в пуховик. Она надеялась, что ей послышалось, но Иннокентий беззаботно разрушил ее надежды.
- В холодильник, - сказал он. - То есть в подвал. Что ты так смотришь? Ты разве не поняла, что брат Максим - это вампир?
- Поняла.
- Значит, нужно еще понять, что это его образ жизни, что таким его создала природа или бог, так что какое ты имеешь право его осуждать?
- Его? Ну пусть его таким создали. Но ведь это ты принес ему человека на закуску.
- Я же не знал, что он стал такой привередливый! Если бы я знал, я бы и не потащил сюда этого урода…
- Ты хотел скормить ему человека.
- Этот человек - мой враг. И твой враг. Убить врага - это нормально, а уж как его убить - пустить пулю в башку или отдать вампирам на кухню, - неважно.
- А насчет аргентинских мальчиков - это тоже нормально?!
Ответил ей Филипп Петрович:
- Настя, если говорить про тех мальчиков… Мальчики получают за это деньги и кормят свои семьи. Насколько я знаю, они там живут на специальных фермах, ведут здоровый образ жизни и сдают крови ровно столько, чтобы это не шло в ущерб их здоровью. Да, именно так, никто не высасывает их до последней капли. Может быть, это не самый красивый бизнес, но чем он хуже детской проституции в Таиланде, я не понимаю.
- То есть это нормально?
- Да. Вампиры имеют такое же право на жизнь, как и все прочие старые расы. Просто реализация этого их права… - Филипп Петрович замялся, очевидно вспоминая строчку из какого-то документа, - не должна угрожать праву на жизнь других рас. Кровяные фермы - да, это один из вариантов…
- Не кровяные, - поправил его появившийся из глубины дома Максим. - А плазменные. Это название не так напрягает потребителя. Ведь потребители бывают разные - не только мы, но и, к примеру, люди, которые подражают нам.
- Люди? - недоверчиво спросила Настя. - Что, люди пьют кровь?
- Вот именно. Насмотрятся глупых фильмов, начинают вставлять себе зубные протезы по полметра, пить кровь… Это как белые люди, которые пытаются делать черную музыку. Смешно, но что уж с ними поделаешь… Когда сам ничего придумать не можешь, начинаешь воровать у другой культуры. - Он подмигнул Насте. - Без обид. Так, с одним пациентом я разобрался, давайте займемся вами…

11

Для начала брат Максим затопил камин, поскольку иначе находиться в большой комнате на втором этаже людям было невозможно. Потом он принес старомодный пухлый кейс и вытащил из него коробочку, металлический звон внутри которой заставил Настю поежиться уже не от холода. Из коробочки был извлечен кусок черного бархата, на который Максим стал аккуратно выкладывать разного рода и размера режущие инструменты. Лишь некоторые из этих инструментов были так или иначе похожи на скальпели, остальные же имели такую замысловато-пугающую форму, что было сложно и страшно представить, для чего именно они предназначены.
Максим почувствовал исходящий от Насти страх и постарался по-своему ее успокоить:
- Это на всякий случай. Может быть, нам вообще ничего не понадобится из этого набора, может быть, я управлюсь и голыми руками.
Фраза насчет голых рук не очень успокоила Настю. Скорее наоборот.
- А вы уже делали такие вещи? - спросила она, зная, что самый положительный ответ ее все равно не успокоит. - Вы уже вытаскивали мину из человека?
- Мину? - каким-то замороженным голосом переспросил Максим, и на несколько секунд в комнате наступила тишина. Потом тишина взорвалась возмущённым воплем Максима: - Какую, к чертям собачьим, мину?! Кто мне говорил про мину?! Кто вам сказал, что я буду…
- Тссс, - сказал Иннокентий. - Девушка пошутила.
- Я не пошу…
- Настя, у тебя там нет никакой мины, - сказал Филипп Петрович.
- Ну не мина, ну бомба, какая разница, как это называется!
- Ни мины, ни бомбы, ни взрывчатки.
- Да? А что же это у меня под кожей, по-вашему? Что они мне туда засунули? Или вы скажете, что это у меня галлюцинация?!
- Это не галлюцинация. Это… - Филипп Петрович вопросительно посмотрел на Максима.
- Не надо на меня так смотреть, - поморщился Максим. - Я не помню, как это называется по-латыни. Я все-таки Сорбонну не вчера окончил… По-русски это называется «беспамятник».
- Что?
- Маленький червячок, который пристраивается к твоему спинному мозгу.
- Что?!!
- Держите ей руки, - деловито сказал Максим, и Иннокентий успел это сделать до того, как Настя впилась ногтями в собственную шею. Она яростно пыталась лягаться и вырываться, но Иннокентий невозмутимо и надежно удерживал ее запястья, а по сигналу брата Максима толкнул Настю вперед и уложил животом на широкую антикварную постель, которая занимала основную часть комнаты. Чтобы зафиксировать девушку, Иннокентий, недолго думая, уперся коленом ей в поясницу, и от этого Настя совсем озверела, но ее озверению была грош цена.
- Волосы мешают, - сказал Максим, примериваясь каким-то из своих блестящих инструментов к Настиной шее. - Молодой человек, подойдите и помогите, нечего стоять столбом!
Филипп Петрович, которого обозвали «молодым человеком», ничуть не обиделся, немедленно забрался на постель с ногами и осторожно убрал Настины волосы, обнажив шею для оперативного вмешательства.
- Может быть, дать ей какой-нибудь наркоз? - спросил Филипп Петрович, перекрывая вопли Насти.

Предыдущая страница 18 Следующая страница


19 Сергей Осипов

- А что это такое? - поинтересовался Максим.
- Это чтобы ей не было больно.
- Больно? А с чего это ей будет больно? Вы что, врач? Что вы вообще понимаете в боли?! Лучше держите её покрепче и развлекайте разговорами…
Настю трудно было развлекать разговорами, потому что она вопила что есть сил, и раздосадованный Максим предложил:
- Надо было ее сначала треснуть по голове, а уже потом приступать к делу. Она извивается прямо как… как женщина. Я не могу работать в такой обстановке.
Филипп Петрович вздохнул.
- Настя, - сказал он, не переставая прижимать Настину голову к покрывалу, - успокойся и выслушай меня. Если ты будешь и дальше орать и дергаться, придется тебя оглушить. Послушай меня… Ты слушаешь?
- Ну… - сквозь зубы процедила она, так и не ослабив напряженные мышцы.
- Тебе вставили под кожу не радиоуправляемую мину, а маленького червячка. Он присасывается к спинному мозгу и частично блокирует память.
- Что вы мне врете?! Такого не бывает!
- Вспомни, что случилось шестого сентября прошлого года.
- Я упала с мотоцикла!
- Вспомни, что с тобой было пятого сентября. Четвертого сентября. Вспомни, как вы познакомились с Денисом Андерсоном.
- Я с ним не знакомилась!
- Ты была его девушкой. Ты знаешь, где он. Все это у тебя в голове, просто нужно вытащить червяка. Иначе…
- Почему вы мне не сказали раньше?!
- Потому что я не был уверен. Я видел, что это не мина, что это что-то другое, но точный диагноз мог поставить только специалист…
- Вот этот вампир - специалист?!
- Других у нас нет.
- Он меня сейчас зарежет своими тесаками!
Максим сочувственно посмотрел на Филиппа Петровича:
- Коллега, вам не кажется, что ваши методы не работают? Давайте попробуем мои. Ассистент!
По этому сигналу Иннокентий отпустил Настины руки и убрал с нее колено. Девушка рванулась что было сил, и Филипп Петрович не удержал ее, но, как только Настя выпрямилась, Максим с размаху опустил ей на голову толстый пыльный фолиант, извлеченный минуту назад из-под кровати. Настя рухнула на кровать лицом вниз.
- С людьми только так и можно, - торжествующе провозгласил Максим. - Слов они не понимают…
- А ты ее не убил?
- Вряд ли. И вообще, книга, которая нас не убивает, делает нас сильнее, - процитировал брат Максим и снова бросил многостраничный том под кровать. - Теперь, - бросил он взгляд на неподвижную Настю, - теперь она мне нравится гораздо больше. И теперь я вполне могу ее немножко покромсать…

12

Вся операция по извлечению «беспамятника» длилась минуты две, и Настя пришла в себя примерно посередине этого процесса. Максим к этому времени сделал три небольших надреза и теперь шептал с плохо скрываемым азартом:
- Вот он, милашка… Кеша, подай мне такую длинную спицу с крючком. Ага, она самая. Сейчас мы его подцепим…
Эти его слова Настя слышала, но еще не осознала, где она и что с ней и имеют ли какое-то отношение к ней слова насчет «подцепить». Сначала она думала, что нет, не имеют. Но потом она почувствовала в своей шее что-то холодное, неприятное и, что самое главное, - движущееся.
- М-м-м?! - спросила Настя подушку, уткнувшись в которую она лежала.
- Подцепил, - услышала она радостный шепот. - Сейчас…
И тут она поняла, что все эти странные разговоры шепотом имеют к ней самое прямое отношение, потому что вслед за предупреждающим «сейчас» у нее из шеи что-то выдернули, причем ощущение было такое, как будто выдернули кусок позвоночника и тело Насти в этом месте оказалось разорванным на две независимые половины. Однако затем в обе эти половины хлынула одинаково горячая боль, и Настя поняла, что первое впечатление было ошибочным. Что не помешало ей завопить что было сил.
- Я же говорил, что она жива, - сказал Максим и бросил красного извивающегося паразита в подставленное блюдце. - Люди только прикидываются слабыми созданиями… Что?
Иннокентий, державший в руке блюдце со слабо шевелящимся червяком, выглядел озадаченным.
- Что? - повторил Максим.
Иннокентий слегка шевельнул рукой, червяк подлетел вверх и снова упал на блюдце. С тем же металлическим звуком, что и в первый раз.
- Дайте его сюда, - жестко сказал Филипп Петрович. - Займитесь девушкой, а эту тварь дайте мне.
- Он что, ненастоящий? - Максим, похоже, не мог поверить услышанному. - Он - сделанный? Как это могли… Кто?!
- Как кто. - Иннокентий развернул Максима в сторону открывшей глаза Насти. - Люди, конечно же, люди. В этом им нет равных…
Настя видела, как шевелятся его губы, но вместо слов слышала невнятный гул. Боль из шеи ушла на удивление быстро. Максим обработал рану каким-то холодным раствором, а потом сдвинул края разрез пальцами и сильно сжал, отчего те словно склеились.
- Сейчас все пройдет, - говорил он. - Эту тварь мы вытащили, теперь жидкость, которую он выделял, постепенно нейтрализуется… Тебе надо просто полежать, просто полежать…
Настя лежала и прислушивалась к новым ощущениям внутри себя. Пульсирующей точки, которая могла быть то леденяще-холодной, то нестерпимо горячей, теперь не было. Была обычная физическая боль, как после удаленного зуба, была слабость, но постепенно стало происходить и еще кое-что, ранее неведомое Насте…
- Я не ослышался? - говорил между тем Максим, складывая инструменты. - Вы упомянули Дениса Андерсона? Вы сказали, что она была девушкой Дениса Андерсона?
- Я ничего не говорил, - мрачно произнес Филипп Петрович, вытаскивая пинцетом червяка из раствора спирта. - А ты ничего не слышал.
- Нет, ну как же… Это же всем интересно, потому что ходят всякие слухи… Слухи про новый Вызов, к примеру, а Денис Андерсон…
- Для болтливых вампиров у меня есть серебряные пули. Да, а еще лицензия на использование серебряных пуль.
- Это так невежливо, - сказал Максим. - Иннокентий, ты привел с собой очень невежливого человека. Неужели вам не будет стыдно стрелять в меня после того, что я для вас сделал?
- Стыдно будет, но я все равно выстрелю. Поэтому заткнись. Да, и забудь все, что ты здесь сегодня слышал.
Максим усмехнулся:
- Люди… Они все такие же самоуверенные.
- Речь не о людях, - сказал ему Филипп Петрович. - Речь о всех старых расах. Ты можешь заткнуться ради всех Великих старых рас?
- Если к тому же ты скажешь «пожалуйста»… - Максим запнулся и посмотрел вверх.
- Что?
- За вами должны прилететь на вертолете?
- Нет.
- За мной тоже не должны. Тогда за кем это?
Приближающийся ровный гул вертолетных винтов теперь достиг и ушей Филиппа Петровича.
- Поставить вам Вагнера? - осведомился Максим. - Чтобы в полной мере насладиться моментом?
- Мама, - вдруг отчетливо произнесла Настя и приподняла голову. Со стороны прооперированного участка шеи в направлении затылка побежали какие-то странные мурашки, а потом Настя вдруг почувствовала себя как будто в кабине скоростного лифта, который не просто несется вверх в шахте огромного небоскреба, а все увеличивает и увеличивает скорость; у нее уже кружится голова, но лифт продолжает разгоняться и наконец с невероятной силой ударяет в крышу здания…
И пробивает ее насквозь, после чего летит дальше, в небо, в черные дали космоса…
И вслед за этим ударом внутри Настиной головы как будто включают очень яркую лампочку, и голова наполняется до краев событиями, мыслями и эмоциями, которых здесь только что не было. Это как открыть свой старый шкаф и внезапно увидеть, что он доверху забит вещами, которые ты потеряла за всю предыдущую жизнь.
- Господи, - произнесла Настя потрясенно, но не потому, что узрела лицо господа, а потому, что увидела Дениса Андерсона. Он был бледен и испуган.
- Давай, жми… - прохрипел он, и Настя прочитала в его красивых глазах отчаяние. - Ты знаешь куда ехать…
- Ничего я не знаю! - испуганно завопила Настя. - Никуда я не поеду! Без тебя никуда не поеду.
Но потом мотоцикл наконец завелся, и Настя словно вылетела на шоссе, а там ей волей-неволей пришлось сосредоточиться на управлении металлическим зверем, зажатым между ее коленей; тот ревел благим матом, и все норовил свернуть не туда, и увозил ее все дальше и дальше от Дениса…
На спине у Насти висел небольшой, но тяжелый рюкзак. Спине от него было тепло.

ЧАСТЬ ШЕСТАЯ
БОЛЬШОЙ НАЛЕТ, ИЛИ ВОЗВРАЩЕНИЕ ДЕНИСА АНДЕРСОНА

1

Денис Андерсон был довольно смазливым парнем лет двадцати, худым, темноволосым, с хорошей, открытой улыбкой. Он стоял возле прилавка отдела сувениров, засунув руки в карманы потертых вельветовых штанов и разглядывая вывешенные за спиной продавщицы самурайские мечи. Лицо его было задумчивым, губы чуть шевелились, словно он сам с собой разговаривал и никак не мог договориться. Настя смотрела на него и думала: «Черт, слишком хорош для меня. Вот Ирке Монаховой - в самый раз. Уж она бы тут не стояла как последняя дура, она бы уж наверняка подвалила бы к нему и завела какой-нибудь дурацкий разговор, который закончился бы тем, что они бы вышли из магазина под ручку и пошли в какое-нибудь кафе… Тьфу, даже думать противно».
И когда она бросила на симпатичного парня у прилавка последний, прощальный взгляд и собиралась уже валить дальше по своим делам, какой-то грузный и потный дядька (Настя почувствовала этот запах) пихнул ее в спину, и Настя полетела прямо на Дениса Андерсона, что твоя ракета. Она врезалась в него всем телом, запоздало ойкнула и попробовала отодвинуться, но людей в магазине было предостаточно, и все они собрались здесь именно для того, чтобы не позволить Насте отодвинуться от Дениса Андерсона. Да, до таких низменных трюков не опускалась даже Монахова - кинуться на парня лютым зверем, прижаться к нему грудью и виновато смотреть снизу вверх. Ах да, и еще балансировать на одной ноге, потому что левая туфля у нее слетела.
- Извините, - жалобно пробормотала Настя. - Меня толкнули…
- Ничего страшного, - вежливо ответил парень и улыбнулся. Все, теперь Настю можно было паковать и отправлять в багажном отделении в Арабские Эмираты служить в гареме до конца жизни, она бы и слова не сказала, потому что потеряла дар речи. Сердце ухнуло вниз с какой-то невероятной высоты, и Настя едва не заплакала оттого, что вот бывают же на свете такие парни, с ними даже можно столкнуться в магазине, до них даже можно дотронуться, но лишь на минуту, не больше. Потом карета снова превращается в тыкву, волшебные парни возвращаются к своим невероятным подругам (как возможный вариант - Монахова И.), а Настя возвращается к своему пакету с двумя учебниками, которые нужно вызубрить за три дня.
Все это было настолько очевидно, что Настя даже не хотела и пытаться. Она ухватилась за край прилавка и расстроенно уставилась вниз, отыскивая несчастную туфлю.
- Куда-то уже запинали… - пробормотала Настя и представила, как она добирается до общежития в одной туфле. И навстречу ей, конечно же, попадется Монахова, и, уж конечно, она не удержится от того, чтобы не сказать…
- Сейчас.
- Что? - она даже не поняла, кто это с ней разговаривает.
- Сейчас. - Парень присел на корточки и через секунду вытащил откуда-то ее туфлю, точнее, заношенный и жутко не модный шлепанец, который Монахова бы не надела и под угрозой расстрела.
Настя опять ойкнула, теперь уже восторженно (подумав при этом, что для такого случая стоило надеть новые итальянские туфли, но кто же знал?!!), а потом обалдело прошептала: «Что вы делаете?!» - потому что парень надел этот жуткий шлепанец ей на ногу. Все, жизнь была прожита не зря. Можно было уходить на пенсию и писать мемуары.
- Спасибо, - сказала Настя, не будучи уверена, что за это можно расплатиться одним «спасибо». Парень в вельветовых штанах, наверное, потребует взамен ее бессмертную душу. Или определит в многолетнее секс-рабство. Хм, вариант…
- Не за что. Вы не знаете…
Боже, он сказал «не за что». Он называл ее на «вы». Давно его сбросили на землю? Интересно, крылышки у него пушистые?
- …эти мечи настоящие? Я хотел спросить у продавщицы, но она все время занята…
- Мечи? - Настя посмотрела туда, куда показывал ее ангел в вельветовых штанах. - Ну, вообще-то… Вообще-то, не думаю, что настоящий самурайский меч стоит полторы тысячи рублей. Наверное, это все-таки подделка.
- Это су-ве-нир, - выговорила по слогам продавщица, вальяжно проплывая вдоль прилавка. - Мы не торгуем холодным оружием.
- Да? - разочарованно вздохнул парень. - А кто торгует?
Продавщица уплыла уже слишком далеко, чтобы услышать этот вопрос, зато услышала Настя.
- Наверное, где-то в другом месте, - дала она в высшей степени логичный ответ. Парень взглянул на неё с благодарностью и снова улыбнулся. Настя изобразила в ответ жалкое подобие его улыбки и решила, что не даст парню уйти просто так. Если надо, она назовется потомственным изготовителем самурайских мечей, но…
- Меня зовут Денис, - сказал он, сделав в своем имени какое-то неопределенное ударение. Это вкупе со странно мягкими согласными навело Настю на гипотезу:
- Вы, наверное, иностранец?
- Да, - кивнул он. - Иностранец. Поэтому я не знаю, где тут можно купить меч… А вас как зовут?
- О господи, - спохватилась Настя и назвалась.
- Красивое имя. - Он продолжал убивать её улыбкой и манерами.
Она ответила корявым комплиментом:
- У вас тоже… ничего.
- Любите читать? - он кивнул на ее прозрачный пакет, в котором лежали две самые ужасные в целом свете книги. Настя нервно засмеялась.
- Это учебники. Я учусь в университете, у нас сейчас сессия. Вот и пришлось купить, иначе - труба. Иначе не сдам экзамен.
- А что будет, если вы не сдадите экзамен?
- Выгонят к чертовой матери! - продолжала блистать остроумием Настя. - А тебе… вам… короче, меч этот тебе зачем?
Он объяснил ей, зачем нужен меч. Но позже, несколько недель спустя. А тогда он ослепил Настю своей улыбкой и сказал:
- А давайте я угощу вас мороженым.
- Тебя, - поправила Настя.
- Что?
- Давай ты угостишь меня мороженым.
- Давай, - согласился он.
Это было в двадцатых числах мая, и Денис Андерсон находился в бегах уже неделю.
Он так и не сказал ей, из какой страны приехал, хотя Настя наверняка спрашивала его об этом. Нет, она совершенно точно задавала ему этот вопрос, он что-то ей говорил, как всегда улыбаясь… Только ответа Настя так и не получила, да он ей был и не особенно нужен. После совместного поедания мороженого в маленьком кафе напротив книжного магазина у нее остались самые минимальные требования к миру вообще и к Денису Андерсону в частности. Она съела два шарика крем-брюле и один клубничный, он - два лимонных. Денис предложил еще, но Настя замотала головой. Она очень решительно замотала головой, потому что до этого дня ее борьба за изящность фигуры носила абстрактно-романтический характер: может быть, когда-нибудь кто-нибудь оценит это изящество, а пока буду тихо радоваться сама себе… Но теперь у всей этой затеи возник весьма конкретный адресат, и Настя сказала четвертому шарику мороженого жесткое «нет».
Потом они побрели по городу, еще не держась за руки, но то и дело задевая друг друга локтями и бедрами. У Насти неожиданно прошел обычный ступор, охватывавший ее при знакомстве с новыми людьми, и она решительно приняла на себя роль экскурсовода, тыча руками налево и направо в городские достопримечательности. Так они вышли к особняку князя Львовского, постояли перед ним, пока Настя вытягивала из памяти остатки воспоминаний об экскурсии по княжескому дому, а затем свернули в соседний парк с его перпендикулярными асфальтовыми дорожками и геометрически безупречными клумбами. Посреди парка стояла слегка позеленевшая статуя основателя рода Львовских - хмурого вида бородатый мужчина угрожающе держал в руке кривую саблю и всматривался в даль, откуда, вероятно, ожидалась какая-то напасть. При этом мужчина слегка согнул ноги в коленях и выпятил зад, так что на месте этой напасти Настя бы подкралась к князю с тыла и как следует врезала именно по этой выдающейся точке.
А Денис думал о другом.
- Где же все-таки можно достать меч? - спросил он, разглядывая памятник.
- Можно отобрать у статуи, - хихикнув, предложила Настя, но по озабоченному лицу Дениса поняла, что вопрос этот почему-то слишком серьезен для ее нового знакомого и одними шуточками тут не обойдешься. - Можно посмотреть объявления в газетах, - сказала она.
- Да? - обрадованно отреагировал Денис, и Настя подумала, что Монахова права и мужчины - что дети, всё им игрушечки… Купишь ему игрушечку - и он твой с потрохами.
- Наверное, есть всякие коллекционеры… - стала развивать Настя свою мысль. Денис внимательно ее слушал и кивал, словно подтверждал усвоение новой информации. - А у вас там разве нет таких штук? - спросила Настя, когда они прошли парк и вернулись на бульвар, двигаясь снова в направлении центра города.
- У нас там… - замялся Денис. - У нас с этим сложно.
- А как же ты его потом повезешь домой? Его пропустят через таможню? - наивно допытывалась Настя.
- Домой? - Денис как-то странно улыбнулся, и Настя подумала, что она, наверное, задает слишком много вопросов, и, наверное, выглядит провинциальной дурочкой, и, наверное, у Дениса есть серьезные причины делать то, что он делает, и об этих причинах он не обязан ей докладывать…
Она перестала задавать вопросы, и это было очень легко, потому что Настя была готова и не на такие жертвы; причем для нее это были бы уже и не жертвы, а подарки, приношение которых дает не мучение и не боль, а радость. О да, это был верный симптом, что она вляпалась по самые уши. Некоторые говорят по этому поводу - влюбилась по самые уши, но Ирка Монахова, ее подруга и соседка по комнате в общежитии, говорила именно так - «вляпалась». Со своим обширным опытом лирических отношений Монахова имела несомненное моральное право так говорить. Так она и сказала, когда утром в воскресенье застукала Настю с Денисом.
Официально Монахова проживала в общежитии, в комнате 612, вместе с Настей. На самом деле Монахова давно уже снимала квартиру в городе - точнее, ей снимал квартиру очередной очарованный сорокалетний бизнесмен, - и слово «общага» она теперь презрительно цедила сквозь зубы как символ низшей ступени социальной лестницы. В комнату 612 Монахова наведывалась по выходным похвастаться личной жизнью, послушать последние сплетни, показательно поужасаться общежитскому быту, из которого она своевременно вознеслась в сверкающие высоты.
Раньше, в прежней жизни, до Дениса (сокращенно ДД), Настя не только помнила про эти визиты Монаховой, она их ждала, предвкушая долгие беседы и потрясающие истории из жизни Монаховой. Эти истории были полны пикантных деталей, сильных эмоций, безрассудных глупостей, роскошных интерьеров - всего того, чего не было в жизни Насти. Поэтому воскресное общение с Монаховой было сродни еженедельному ритуальному просмотру фильма из жизни порочной и прекрасной светской львицы или же устному пересказу эпизода сериала «Секс в большом городе».
Но теперь, лежа на руке Дениса, Настя восприняла звуки ворочающегося в замочной скважине ключа как странное продолжение хорошего сна. Монахова не смогла отпереть дверь, потому что Настин ключ торчал в замке изнутри, и со свойственной ей экспрессией принялась избивать хлипкий кусок ДСП с табличкой 612. Монахова делала это пяткой и кулаками одновременно, навалившись на дверь спиной, так что грохоту было предостаточно.
- Блин! - сказала Настя, понимая, что это уже никакой не сон. Она стала перебираться через спящего Дениса, но тут ее осенило, что Дениса нужно тоже будить. Не то чтобы Монахову можно было смутить видом голого парня, скорее наоборот, просто это выглядело бы со стороны Насти нарочитым хвастовством - смотри, кто у меня есть! - а если Настя и хотела похвастаться, то как-нибудь поизящнее…
Настя повернула ключ, и возмущенная Монахова ввалилась в комнату, громко выражая свое неудовольствие и помахивая новой сумочкой.
- Ты хочешь, чтоб я лазила в окно? Тогда спускай мне веревочную лестницу! Или связанные простыни, так будет романтичнее… И вообще я не понимаю…
Тут она заметила сидящего на подоконнике Дениса и все поняла. Денис сонно протирал глаза и на Монахову практически никак не отреагировал, чем немедленно настроил ее против себя.
- Ясно. - Монахова скептически окинула профессиональным взглядом Дениса, который после поспешного пробуждения успел натянуть джинсы, но не более того. - Это многое объясняет, - проворчала она и посмотрела на Настю, которая кусала язык, чтобы не заулыбаться во весь рот.
- Он у тебя в мужском стриптизе не танцует? - тихо поинтересовалась Монахова. - Вроде бы я там такого видела… Нет, там все же ребята поплотнее, понакачаннее.
Денис наконец протер глаза и увидел эффектную брюнетку в коротком черном платье.
- Здрасте, - сказал он. - Меня зовут Денис.
- Очень приятно, - скептически ответила Монахова. - Так здорово зайти к себе в комнату и найти там вдруг какого-нибудь… Дениса.
Денис не понял иронии и поспешил объясниться:
- Я - друг Насти…
- Кто бы сомневался. Денис, можно я прерву вашу трогательную дружбу и попрошу вас немного погулять в коридоре?
Денис подумал и кивнул. Когда дверь за ним закрылась, Монахова села на кровать, сбросила туфли и многозначительно произнесла:
- Ну вот что… Это, конечно, лучше, чем ничего. Но у него есть один большой недостаток.
- Какой?
- Молодость.

Предыдущая страница 19 Следующая страница


Демоны вне расписания 20

- Это недостаток?
- Конечно! Если уж берешь мужчину, бери такого, который уже совершил большинство своих глупых поступков. А если ты свяжешься с таким, как этот Денис, то будешь обречена переживать с ним все его глупости. Как будто тебе мало собственных глупостей. Тебе их мало?
- Достаточно.
- Ну так вот, не надо к своим проблемам добавлять еще и проблемы любовника. А как у него насчет денег? Хотя судя по тому, что вы ночуете здесь, это вопрос ниже пояса…
Настя пожала плечами.
- Что это значит? - изумилась Монахова.
- Я не знаю, как у него с деньгами.
Монахова, казалось, утратила дар речи.
- Ты с ним спишь… И ты не знаешь, как у него деньгами?! Ты что, ничему не учишься? Ничего не запоминаешь из того, что я говорю? Можно не знать как его зовут, но не знать его финансовые показатели…
- Он иностранец, - поспешно сказала Настя.
- Это первая хорошая новость. Хотя смотря что ты понимаешь под словом «иностранец». Молдаванин, таджик, албанец - это ведь тоже иностранцы в твоем понимании, так? Или в географии ты лучше разбираешься, чем в финансах? Откуда он?
Настя пожала плечами. Монахова схватилась за голову и тихонько застонала.
- Он не сказал, а я постеснялась спросить напрямую, - пояснила Настя.
- Постеснялась? А он не постеснялся залезть к тебе в постель, обрати внимание!
- Потому что он мне нравится.
- Ради бога, Настя! Пусть он тебе нравится! Но если бы ты еще заранее посмотрела его паспорт, ты смогла бы… Ладно, я возьму эту миссию на себя.
- Что? Что ты возьмешь на себя?
Каблуки Монаховой уже щелкали в коридоре.
- Денис! - Ее тягуче-сладкий голос мог бы заманить на минное поле роту спецназа. - Денис, можно тебя на минутку… Скажи, пожалуйста…
- О господи, - вздохнула Настя. Она выглянула в коридор, увидела Монахову в действии и поспешно юркнула обратно. Пару минут спустя Монахова в нехарактерном для себя состоянии задумчивости остановилась напротив Насти.
- Странно, - сказала она. - Странно, но интуиция подсказывает мне - что-то в этом есть. Если бы у меня сейчас на поводке не было своего идеального варианта, то, может быть… У тебя есть географический атлас? А у кого на этаже есть? Только большой?
- Зачем тебе?
- Ты знаешь такую страну - Леонея?.. Или Лионея? Вот и я не знаю. Хотя не похоже, чтобы он врал… - Монахова разбиралась в мужчинах и, соответственно, разбиралась в мужском вранье.
- Зайди к Тушкану, - автоматически посоветовала Настя, - Тушкан в Интернете посмотрит.
Монахова деловито кивнула и вышла из комнаты, и Настя еще некоторое время сидела на кровати и задумчиво рассматривала свои пушистые тапочки, как вдруг до нее дошло: если Монахова заинтересовалась какой-то там Лионеей, то это значит, что Денис из Лионеи.
- Денис сказал тебе, что он из Лионеи?
Это был запоздалый вопрос, потому что Монаховой уже не было рядом и на вопрос ответил сам Денис:
- Да. Из Лионеи.
- Лионея, - повторила Настя, пробуя слово на вкус. Оно было похоже на название экзотического фрукта из тех, что в супермаркете продаются поштучно. - Лионея…
Внезапно ей ответил Филипп Петрович.
- Ну наконец-то, - сказал он. - Хоть что-то. И то - не вовремя.
Карусель, которая в последние несколько минут закрутила Настю с мощью гибельного водоворота, стремительно понеслась в обратном направлении; и вскоре она обнаружила себя сидящей на широкой постели, покрывало которой почему-то испачкано кровью. Предметы перед глазами слегка приплясывали, а шея отчаянно ныла.
И когда карусель окончательно остановилась, Настя увидела, что вокруг нет ни Дениса, ни Монаховой, а есть Иннокентий, брат Максим и Филипп Петрович. Почему-то все они смотрели вверх, в потолок.
- На вашем месте, - рассудительно сказал Максим, убирая инструменты в кейс, - я бы уже бежал что есть сил.
В Настины уши торжественно и неотвратимо вторгся гул снижающихся вертолетов.

2

Память и вправду оказалась довольно забавной штукой: только что Настя ничего не помнила о Денисе Андерсоне, зато в малейших подробностях могла изложить весь путь, который они проделали по Старым Пряникам вплоть до дома брата Максима и даже до широкой кровати на втором этаже, покрывало которой теперь было запачкано кровью.
Затем все стало немножко по-другому: Денис Андерсон внезапно выскочил из Настиных воспоминаний, словно до этого момента прятался в каком-то особо дальнем и темном закутке. И сразу же под тяжестью возрожденного прошлого стало осыпаться настоящее, словно ветхий деревянный мостик, по которому неизвестно откуда и непонятно куда торопливо бежала Настя.
- Ну наконец-то, - сказал Филипп Петрович. - Хоть что-то. И то - не вовремя.
Это было на втором этаже, и в уши назойливо лезли своими шумными лопастями вертолеты; а потом словно обрубили кабель, по которому шли звук и изображение. Настя испуганно моргнула и услышала следующую фразу Филиппа Петровича, но произнесена она была уже на первом этаже, причем не в той замечательной, увешанной портретами прихожей, а в каком-то узком темном и холодном коридоре. Холодном - это на сто процентов, потому что холод каменной стены Настя прочувствовала своими лопатками.
- …подземелье, - сказал Филипп Петрович.
- Какое подземелье? - изумленно ответил брат Максим, который на удивление быстро становился столь же холодным и безразличным, как и стена.
- Любой вампир оборудует свой дом подземным ходом, который связывает его, во-первых, с тайным убежищем и запасным выходом на поверхность; во-вторых, с домами других вампиров, - сказал Филипп Петрович, словно зачитал абзац из инструкции. - Учитывая, что вас в Старых Пряниках не один десяток, за этой дверью я ожидаю увидеть вход в замечательную подземную систему ходов, через которую можно выбраться на другом конце города.
- Это все сплетни, - сказал брат Максим. - За дверью - просто подвал. Там консервы, запасы на черный день. Никакой подземной системы…
- Да? А если я проверю… - упрямо сказал Филипп Петрович.
- А я настоятельно советую вам выйти через парадный вход.
- А я не хочу нарваться на пулю.
- А я не хочу, чтобы мой дом разнесли в щепки, причем не из-за меня, а из-за посторонних людей.
«Людей» было произнесено с едва заметной брезгливостью.
- Когда это мы стали посторонними, Макс? - с обидой в голосе спросил Иннокентий. Голос прозвучал откуда-то сверху, и Настя поняла, что руки, которые придерживают ее за плечи и не дают рухнуть, - руки Иннокентия. - Когда это ты записал меня в посторонние?
- Как только услышал эти вертолеты.
- Скотина, - беззлобно отметил Иннокентий.
- У людей свои пути, у детей ночи свои, - парировал Максим. - Тебе бы тоже не мешало обзавестись своим путем. Это так несолидно - в твои-то годы бегать за человеком и таскать за ним девку с полусъеденной памятью…
- Это так невежливо - напоминать о возрасте - начал было Иннокентий, но тут что-то щелкнуло.
- Как я уже говорил, у меня есть серебряные пули, и я их использую, - сказал Филипп Петрович твердо и решительно. - С дороги.
Максим прошептал что-то злобное и неразборчивое, но его слова тут же были заглушены звоном разбивающегося стекла и грохотом выламываемой двери. Настю кто-то дернул за руку, перед глазами опять завертелась размывающая лица и предметы карусель, и следующим отчетливым воспоминанием стали заполненные доверху стеллажи, мимо которых протискивалась Настя (или это ее, как чемодан, протискивал Иннокентий?). Со стеллажей на Настю смотрели пыльные донышки бутылок, сотни и сотни донышек, и Настя еще очень долго думала об этом месте как о винном погребе. Потом она вспомнила разговор об аргентинских мальчиках и все поняла окончательно.
В какой-то момент Настю вновь прислонили к стене, и Иннокентий с Филиппом Петровичем стали закрывать дверь, чтобы отрезать путь преследователям. Толстая железная дверь поворачивалась медленно и неохотно, преследователи с внешней стороны двери были гораздо проворнее, и Настя вдруг услышала громкий и резкий звук, похожий на россыпь металлических шариков по металлическому же листу. Где-то на задворках разума Насти пробежала мысль, что это, должно быть, опасный и злой звук, но на более живую реакцию она сейчас была неспособна, поэтому просто продолжала смотреть, как усилиями Филиппа Петровича и Иннокентия просвет между дверью и косяком все сужается и сужается… А злобный металлический звук становится все отчетливее и громче, полетели какие-то искры, в воздухе возник какой-то странный запах…
Но могучий аккорд вставшей на свое место двери - это как удар колокола, который перевешивает все прочие звуки, объявляет им свою волю как последнюю и неоспоримую. Этим звуком все расставлено на свои места, и Настю снова хватают и снова куда-то волокут, и, бесконечно расстроенная своей беспомощностью, Настя решает вычеркнуть следующие несколько минут из списка достойных воспоминаний.
В следующий раз она становится более-менее полноценным человеком, когда Иннокентий резко останавливается. Сразу же останавливается и Настя, которую Иннокентий толкал впереди себя. Одинокий Филипп Петрович еще несколько мгновений бежит впереди них по коридору, забавно переваливаясь с боку на бок, но потом он замечает свое одиночество и оборачивается, недовольно хмурясь.
- Что?! - выкрикивает Филипп Петрович.
- Пахнет, - удивленно говорит Иннокентий.
- Чем?!
- Кофе, - говорит Иннокентий с таким выражением лица, будто он сам себе не верит.
А лицо Филиппа Петровича становится таким, будто на его глазах только что упала та самая последняя капля, которая переполняет чашу.

3

Монахова озадаченно посмотрела на листок распечатанного текста и передала его Насте, словно шифровальщик, отчаявшийся в умственной битве с криптограммой и передающий задание коллеге с более свежим взглядом.
- Может, это шутка? - предположила Монахова. - Неужели бывают такие страны? Господи, да у нас в клубе «Атлантида» по выходным больше народу собирается! Представь себе «Атлантиду» - и это все население! Обалдеть!
- Великое герцогство Лионейское… Площадь - шестьдесят три квадратных километра. Население - 2800 человек. Политический строй - монархия, - читала вслух Настя. - Граничит с Францией и Швейцарией. Правящая династия находится у власти с XV века… Дипломатические отношения со ста тридцатью пятью странами… Статус наблюдателя в ООН… Основа экономики - банковское дело, политические и финансовые консультации. Одна из самых закрытых стран мира…
Она пожала плечами и положила листок на тумбочку. Монахова ждала Настиной реакции, но никаких особых эмоций по прочтении распечатки Настя не испытывала. Настя даже не совсем понимала, какая связь между далекой непонятной карликовой страной и ее замечательным Денисом, который рядом и который вполне понятен.
- Сдается мне, подруга, в гости он тебя не пригласит, - огласила приговор Монахова. - Одна из самых закрытых стран… - Она снова уткнулась в листок. - За год выдается двадцать-тридцать въездных виз… Обалдеть.
- Ты мне завидуешь? - спросила Настя в шутку и тут же поняла, что с Монаховой такими вещами лучше не шутить.
- Я думаю, - сказала Монахова. - Я думаю, стоит ли тебе завидовать. И ни черта не могу придумать, потому что с этим твоим Денисом ничего не понятно. А ты вот сидишь и глупо улыбаешься, вместо того чтобы все получше разузнать… Расскажи еще раз, как вы познакомились.
Настя рассказала. Она могла рассказывать эту историю и в третий, и в пятый раз, потому что ей нравилась эта история - там была симпатичная героиня, интересная завязка, немного юмора и счастливый конец.
У Монаховой были другие критерии оценки, и Настина история по этим критериям, наверное, проходила в категории «отстой».
- Нет, - сказала Монахова. - Больше из этого никакой информации не выжмешь.
Она задумчиво закачалась на кровати, и сетка немедленно отозвалась пронзительным скрипом, будто напоминая Монаховой, кто она такая, откуда вылезла и куда запросто может вернуться, если не будет расчетливой и умной стервой. Монахова мгновенно замерла и опасливо посмотрела на кровать.
- Ладно, - сказала она. - В конце концов… это ведь твое сокровище, а значит, и твоя забота. Я просто не понимаю твоего легкомыслия…
- Пусть все будет как будет, - сказала Настя.
- Что это значит?
- Пусть все идет само собой. Как получится, так и получится.
- Это же глупо, - сказала Монахова и посмотрела на подругу, ожидая какого-нибудь внятного объяснения. Но вместо объяснения Настя просто пожала плечами. Хотя на самом деле у нее было объяснение - она боялась. Она боялась, что если возьмется самолично ворочать событиями, то непременно ошибется, а ошибаться именно сейчас ей отчаянно не хотелось. Настя была уверена в этих своих будущих ошибках даже больше, чем в том, что день сменяет ночь.
- Твоя наивность меня убивает, - снисходительно провозгласила Монахова.
- Пусть все будет как будет, - повторила Настя. Монахова еще что-то бубнила недовольным тоном, убеждала, что Настино «пусть все идет само» означает «пусть за меня все решают другие», а это до добра не доведет…
Но тут в комнату вошел Денис. Он встряхнул влажными после душа волосами и улыбнулся. В ту же секунду Монахова и ее слова для Насти перестали существовать.
- Мне нужно будет съездить за город, - сказал Денис. - На днях. Поедешь со мной?
Настя тщательно сложила пополам распечатку. Какие же мужики невнимательные… Неужели он не видит по ее лицу, что она готова поехать с ним не только за город, но и в эту его дикую карликовую страну, где монархия сохранилась с XV века, а по улицам, наверное, бродят дикие феодалы и тормозное посольство успевает выдавать лишь двадцать виз за год…
Но туда ее пока не приглашали.

4

В несколько следующих секунд Филипп Петрович внезапно переменился, словно актер, отыгравший свою роль, убежавший за кулисы и здесь сбросивший с себя отработанный набор гримас и жестов. Насте даже показалось, что за эти мгновения он стал ниже ростом и старше годами, да и пузо выскочило из расстегнутой куртки, хотя куда же оно могло деться? Филипп Петрович вздохнул, огляделся и, судя по выражению лица, не увидел вокруг ничего утешительного. Помимо прочего его взгляд наткнулся на пистолет - тот самый пистолет в его собственной руке, которым он угрожал брату Максу. Филипп Петрович вроде даже как удивился и медленно сунул оружие в карман пальто.
- Ну что? - спросил Иннокентий, вытянув шею в направлении низкого каменного потолка.
- Ничего, - сказал Филипп Петрович, и в этот момент его утомленные глаза встретились с Настиными тревожно-безнадежными зрачками. Филипп Петрович вроде даже смутился. Он поспешно шагнул к Насте и успокаивающе заговорил:
- Не волнуйся, все будет хорошо…
- Кто там? - Настя, не оборачиваясь, показала пальцем себе за спину. - Кто там на вертолетах и кто сейчас там ломает дверь?
- Или это люди Гарджели… или это те ребята, от которых ты тогда сбежала. Как их там?.. Майор Покровский, да?
Настя опустила то обстоятельство, что майор Покровский, скорее всего, мертв, и перешла к сути дела. Она завопила:
- Как?! Как тогда все может быть хорошо?!
- Увидишь, - пообещал Филипп Петрович. - Да, в это сложно поверить, но знаешь ли…
- Вот он, - перебил его Иннокентий, задрав голову к потолку. - Вот он, красавец…
С потолка посыпалась каменная крошка, потом Настя увидела, как на неровном своде странным цветком распускаются несколько трещин, потом пыль и осколки камней сверху полились этаким душем не для слабонервных, и Настя подумала, что сейчас их засыплет в этом вампирском подземелье к чертовой матери, но почему же тогда Филипп Петрович и Иннокентий стоят как вкопанные…
Тут сверху с грохотом свалился здоровенный камень, едва на задев Иннокентия. Но самое жуткое было не это, а то, что у камня затем появились руки и голова. Ах да, еще и ноги, хотя они были менее заметны.
Камень оказался низкорослым, плотным и сутулым человеком - точнее, человекообразным существом, от которого шел страннейший запах, в котором смешались свежая земля, телесная нечистота и - Настя могла бы в этом поклясться - запах молотого кофе. Существо повело плечами, стряхивая с себя грязь - не всю, но хотя бы какую-то ее часть, - и выставило перед собой лязгающие клешни, сопровождая эти действия угрожающим хрюканьем. Хотя возможно, оно просто отплевывало попавшую в рот землю.
- Здрасте, - холодно сказал Иннокентий, держась от клешней на благоразумном расстоянии. Филипп Петрович приобнял Настю за плечо и многозначительно закивал головой, что, наверное, должно было убедить Настю - все в порядке, у нас по-прежнему шикарные перспективы. Как ни странно, но дрожь утихала отчасти потому, что вывалившийся из дыры в потолке карлик не предпринимал никаких активных действий, просто стоял и помахивал своими клешнями. Насте вдруг пришло в голову, что это он с испугу. Это он их боится. От этого неожиданного озарения Настя совсем потеряла страх, и на ее лице появилась кривая ухмылка.
Она как будто нашла отмычку и ею открыла все секреты пахнущего землей и кофе карлика. Настя присмотрелась и увидела, что лязгающие клешни - это такие специальные насадки на руки карлика, что-то среднее между когтями Фредди Крюгера и рыцарскими перчатками. Также ей стало понятно, что лицо карлика выглядит столь странно потому, что в его волосы и длинную бороду набилось столько грязи, что они приняли самую невообразимую форму и будто срослись с широкими плечами карлика. И через всю эту грязь и земляной панцирь смотрели два маленьких настороженных глаза, пытаясь удержать и Настю, и Филиппа Петровича, и Иннокентия.
Настя подмигнула ему, и на секунду существо от изумления перестало лязгать клешнями.
В следующую секунду из отверстия в потолке вывалился еще один грязный вонючий шар, расправившийся потом в угрюмого бородача с металлическими когтями на руках. Потом потолок треснул в другом месте, метрах в двадцати от Насти, потом где-то еще дальше, и еще, и еще… Грязные волосатые карлики сыпались сверху, как будто с какого-то странного конвейера. Оказавшись на полу и слегка отряхнувшись, они немедленно разворачивались в сторону Насти и ее спутников и принимались угрожающе лязгать своими когтями. Сбившись в плотную шеренгу, перекрывшую весь коридор, они медленно двинулись вперед, неостановимые, как заполняющий форму раскаленный металл.
Настя инстинктивно отодвинулась назад, но тут с противоположной стороны коридора раздался скрежет по металлу, но как по сердцу, потому что вслед за этим дверь вздрогнула и внезапно распахнулась, выстрелив облаком каменной пыли. Из этой пыли вышел сумрачный брат Максим и сказал:
- Меня просили вам передать: дело ваше дрянь.
- Мы в курсе, - ответил ему Иннокентий.
- Сдавайтесь, - бесстрастно сказал брат Максим, и за его спиной в сером сумраке шевелились какие-то неясные тени. Карлики как по команде снова залязгали когтями. - Сдавайтесь, - повторил брат Максим.
Никто ему не отвечал, и Настя вопросительно посмотрела на Иннокентия. Тот улыбнулся краем рта и прошептал:
- Денис Андерсон… Надо же.
Настя хотела ему сказать, что, наверное, сейчас им не стоит обсуждать ее личную жизнь, а стоит подумать, как выпутаться из этого…
У нее заложило уши. Эхо выстрела еще несколько секунд давило на барабанные перепонки, а потом Настя услышала тонкий, как от колокольчика звон упавшей на пол гильзы.
Брат Максим дернулся, как от удара электротоком, и опустился на одно колено, словно собирался принимать рыцарскую присягу. Его лицо вдруг стало лицом обиженного ребенка, которого неожиданно и несправедливо наказали.
Филипп Петрович качнул стволом пистолета и негромко произнес:
- Уйди в сторону, тварь.
- Мое колено, - изумленно проговорил брат Максим.
- В сторону, - повторил Филипп Петрович. - Я сдаваться не буду, я буду разговаривать. Но не с тобой, а с тем, кто стоит у тебя за спиной.
Настя с опаской посмотрела на земляных карликов - те запросто могли кинуться Филиппу Петровичу на спину, но они этого не делали. Вся эта лязгающая толпа просто стояла и смотрела. Ну, и еще издавала низкое нутряное рычание, к которому Настя уже вроде и привыкла.
Настя вспомнила ресторан и презрительно брошенное Филиппом Петровичем: «Ну и что ты сделаешь мне, человеку?» Карлики, прогрызшие путь в подземный коридор откуда-то сверху, людьми, по всей видимости, не были. А значит, Филипп Петрович мог стоять к ним спиной и спокойно отстреливать себе вампиров. Карлики просто перекрывали дорогу, чтобы Филипп Петрович и остальные не сбежали. Чтобы кто-то мог догнать Филиппа Петровича. А вот этот кто-то вполне мог оказаться человеком.
И судя по тому, как небрежно он отпихнул раненого брата Максима, человеком он и был.
- Разговаривать? - спросил он. - Черта с два. Не буду я разговаривать.
Давид Гарджели был все так же бледен и тонок, но в этом подземелье, стоя на фоне занавеса из серой пыли и развороченной металлической двери, он если и походил на ангела, то на падшего.
- Есть другие предложения? - спросил Филипп Петрович.
- Да. Сломать тебе шею и забрать то, что принадлежит мне по праву.
- Здесь нет ничего твоего.
- Здесь все мое. Все, что я захочу объявить моим, моим и будет. Эта женщина виновна в гибели моего брата. Этот выродок - давний враг нашей семьи. И я требую…
- Эта женщина арестована, - перебил его Филипп Петрович. - По делу высшей категории. И смерть твоего брата - при всем моем уважении - мало кого интересует в Большом Совете. Поэтому женщина останется со мной.
Давид молчал, но его сумрачное лицо не давало надежды на то, что это молчание - знак смирения и уступки. Скорее это было молчание, которое давало противнику еще пять секунд на осознание безнадежности своего положения.
- Я ведь могу просто свернуть тебе шею, - сказал Давид. - Ты разве не видел, кто со мной? Ты не видел, кто стоит на пороге? Они не оставят от тебя даже тени. Им достаточно лишь одного моего слова, а я легко произношу такие слова. После того как убили моего брата, эти слова из меня так и лезут.
- Очень может быть. Но тогда тебе придется потом убить их всех, а также убить эту толпу гномов, - Филипп Петрович небрежно мотнул головой в сторону пахнущих землей и кофе карликов. - А еще его, - Филипп Петрович ткнул стволом пистолета в бледного брата Макса. - И всех его соседей.
- С какой стати?
- Объясняю, - сказал Филипп Петрович. - Рано или поздно кто-то из них проболтается, что ты убил комиссара Большого Совета. Они обязательно проболтаются или из-за денег, или чтобы насолить роду человеческому. И вот тогда у семьи Гарджели действительно начнутся неприятности.
- Я этого не боюсь.
- Да, я слышал, что дураки отличаются бесстрашием.
Давид что-то зло выкрикнул по-грузински. Филипп Петрович зевнул. Потом повисла гудящая тишина, от которой Настю замутило. Ей захотелось потерять сознание и очнуться уже тогда, когда все будет кончено. И Настя вспомнила старую-старую сказку о прекрасном принце и его младшем брате. Дворец стоял посреди заснеженного сада, в большой комнате негромко переговаривались гости, и среди прочих там был тонкий юноша античной красоты.
- Это мой младший брат, Давид, - сказал тогда Михаил. - Он специально приехал в город, чтобы посмотреть на тебя.

Предыдущая страница 20 Следующая страница


21 Сергей Осипов

- Нет, - поправила его Настя. - Он приехал посмотреть на девушку старшего брата.
- Он опять меня опередил, - грустно сказал Давид, поднося к губам ладонь Насти. Его касания были легки, как дыхание. - Если бы я встретил вас раньше Михаила! - Он покачал головой, и в грусти его лицо стало даже более прекрасным.
Теперь оно было исполнено не грусти, а решительной ненависти, и эти эмоции делали Давида Гарджели одновременно пугающим и восхитительным. Если бы это было лицо кинозлодея, то Настя бы прониклась к нему симпатией, настолько прочувствована и непосредственна была его злость, словно ее выжгли на этом лице, которое еще несколько месяцев назад принадлежало хрупкому юноше, а теперь было маской неутомимого преследователя.
Внезапно она почувствовала на себе его взгляд и содрогнулась - будто узник, решившийся на побег и перебравшийся через высокую стену тюрьмы, внезапно осознает, что сил идти дальше у него нет, и в этот самый момент его накрывает мощный луч прожектора с вышки, луч, который пронизывает беглеца насквозь и окончательно лишает сил бежать, идти, двигаться и дышать вообще.
- А он? - вдруг спросил Давид.
- Забирай, - ответил Филипп Петрович.
- Что? - удивился Иннокентий.
- До свидания, - сказал Филипп Петрович и дернул Настю за собой. Иннокентий шагнул было следом, но Филипп Петрович едва ли не в зубы ткнул ему стволом пистолета. И тут к Иннокентию хлынул поток лязгающих когтями волосатых землекопов; попутно они обегали Настю и Филиппа Петровича, словно те были неодушевленными предметами, и Настя заткнула нос - настолько сильным был этот смешанный запах сырой земли и кофе. Когда гномы облепили со всех сторон Иннокентия, это выглядело даже немного забавно, потому что ни один из них не доставал Иннокентию до груди. Они просто издавали низкий угрожающий рев, отчего Иннокентий брезгливо морщился, но поделать ничего не мог, поскольку позади него была стена, а со всех остальных сторон сопящая и лязгающая когтями толпа.
- Пошли, пошли, - торопил Настю Филипп Петрович, а она все оглядывалась, стараясь рассмотреть, что же будет с Иннокентием. Но вскоре коридор стал поворачивать влево, да и удалились они уже на приличное расстояние, так что Насте не было смысла оглядываться.
И тут в спину ей ударила воздушная волна, толкнула прямо на Филиппа Петровича, тот споткнулся, но устоял и удержал Настю, схватив ее за шиворот, как котенка. Настя восстановила равновесие и вопросительно посмотрела на Филиппа Петровича, но тот явно был не склонен к разговорам. Так они стояли и смотрели друг на друга, она - зная, что по-прежнему ничего не знает про себя и про вокруг; он - по-прежнему считая, что так ей лучше и оставаться - в неведении.
Из глубины коридора, в той стороне, где остались Иннокентий, Давид Гарджели и его пестрая компания, раздался громкий звук, похожий то ли на рык огромного изголодавшегося зверя, то ли на грохот обрушившейся постройки.
- К черту, - сказал Филипп Петрович. - Пусть сами разбираются.
И он снова потащил Настю вперед по извилистому коридору. Настя спешила, потому что темные извилистые коридоры ей никогда не нравились, а слышимые где-то позади странные звуки лишь усугубляли эту нелюбовь.
Только вот у Насти все сильнее бился в сердце тревожный колокольчик, извещавший, что когда коридор закончится, то лучше не станет. Она, может быть, многое позабыла, но две недавно услышанные фразы она запомнила.
- Эта женщина арестована, - сказал Филипп Петрович. И это было еще полбеды.
Беда заключалась в том, что еще раньше, в ресторане города Старые Пряники, человек в камуфляже, тот, которого потом Иннокентий привез на ужин брату Максу, снисходительно посмотрел на Настю и сказал Филиппу Петровичу:
- Ты сейчас прикрываешь простого человека. Кстати, не стопроцентного человека.
И Филипп Петрович не стал тогда с ним спорить.
Может быть, сейчас было не самое подходящее время, но, едва поспевая за фигурой в длинном пальто, чувствуя нарастающую боль в мышцах и глотая странно пахнущий воздух подземелья, Настя спрашивала себя: «Ну почему все это случается со мной? И почему это случается именно так? Почему я не могу сделать правильный выбор? Почему я всегда сворачиваю не туда, доверяюсь не тем людям… Где-то ведь наверняка есть выход из замкнутого круга, по которому я бегаю с сентября месяца, но я каждый раз пробегаю мимо этого выхода…»
Впрочем, именно сейчас ей было не из чего выбирать - у подземного коридора не было ответвлений, а про возвращение назад Настя даже и не задумывалась. Поэтому она просто бежала, чуть пригнувшись, чтобы не треснуться головой о грубо выдолбленный потолок.
Выбора сейчас у нее не было, и в этом безальтернативном беге черт знает куда Настю вдруг накрыло неожиданное спокойствие - словно укол обезболивающего в изнывшуюся часть тела.

5

Он все-таки раздобыл меч. Судя по некоторым признакам, он получил не совсем то, что хотел достать, но все же это, несомненно, было настоящее оружие, а не сувенирная поделка. Настя как-то решилась подержать эту штуку в руках и уважительно покачала головой: чуть искривленный клинок достигал в длину немногим более полуметра, но при этом был настолько тяжел и внушителен, что всякие банальности насчет того, что «размер имеет значение», казались кощунством. За этим оружием тянулась какая-то история, следы которой воплотились в потертостях на ножнах и царапинах на рукояти; за этим оружием тянулась какая-то прежняя жизнь; где-то в этой жизни таились былые поражения и победы, схватки и убийства… Вероятно, этот груз и утяжелял вес меча, увеличивая плотность металла на величину X. Настя почувствовала эту X с первого прикосновения и поэтому поскорее положила оружие на место.
Денис не сказал ей, где он взял меч и во сколько он ему обошелся. А Настя не стала задавать ненужных вопросов.
Меч у него появился в июне, и тогда же Денис впервые пропал. То есть никуда он, конечно же, не пропадал, просто два или три дня Настя его не видела и не слышала. Он не звонил, не приезжал в общежитие, не отвечал на звонки. В этом, конечно же, не было ничего экстраординарного, и Насте, наверное, стоило отнестись к исчезновению Дениса более рассудительно, но она в эти дни ничего не могла делать рассудительно. В предыдущие три недели они практически не расставались, проводили вместе дни и ночи, и это неожиданное исчезновение было как разрыв силового кабеля - сложный механизм под названием Настя просто отказывался функционировать.
Потом он появился, и сразу же стало понятно, что ничего ужасного не произошло, что у каждого могут быть дела, требующие отлучки из города. Денис извинился за то, что не предупредил Настю, и пообещал больше так не делать… Разве ей нужно было что-то еще после этого? Разве после этого она могла задавать какие-то вопросы? Типа - а что это у тебя за царапина на шее? Или - почему ты хочешь, чтобы ночью в комнате горел свет? Все это было неважно. Тогда это было неважно.
Вернувшись после этой отлучки, Денис словно хотел компенсировать отнятые у Насти три дня - он был неотлучно при ней, он сидел в общежитии и ждал ее, пока Настя решала свои проблемы в университете. Какой-нибудь сторонний наблюдатель мог бы решить, что Денис чего-то или кого-то боится, да только откуда было Насте взять этого стороннего беспристрастного наблюдателя?
Прошло несколько дней, и Денис сказал:
- Мне нужно будет съездить за город. Поедешь со мной?
- Ты уже спрашивал, - улыбнулась Настя.
- Да? И что ты ответила?
- Я ответила - куда угодно.
- Что это значит?
- Я поеду с тобой в любое место. За город так за город.
- Хорошо.
- У тебя там дела?
- Дела, - подтвердил он и нахмурился. Насте больше нравилось, когда Денис улыбается, поэтому она подкралась к нему сзади, взлохматила ему волосы и прошептала в ухо:
- Деловая колбаса!
- Это не смешно, - сказал он.
- У тебя получится, - сказала ему Настя.
- Что? - как-то встревоженно встрепенулся он. - Что у меня получится?
- У тебя все получится. Даже если сейчас тебе кажется, что ничего не выйдет, на самом деле все получится.
- Откуда ты знаешь? - недоверчиво спросил Денис. - Ты ведь даже не знаешь, что у меня за дела…
- Я чувствую.
- Как ты можешь чувствовать, ты же не… - он осекся. - Я понял. Ты просто хочешь, чтобы у меня все было хорошо.
- Я хочу, чтобы у нас все было хорошо.
- Ты мне поможешь?
- Конечно.
- Хорошо, - сказал он, и Насте показалось, что напряжение, сконцентрировавшееся в вертикальной складке между его бровей, чуть ослабло…
А может быть, это ей только показалось. В любом случае, знай Настя хотя бы самое чуть-чуть про дела Дениса, она поняла бы, что помощи от нее в этих делах быть не может.
Интересно, что Денис про свои дела знал все, но почему-то при этом надеялся на Настю. Этому есть два возможных объяснения. Первое объяснение состоит в том, что Денис вел себя как последний болван. Второе объяснение состоит в том, что Денис знал про Настю нечто такое, чего пока не знала ни она, ни…
Нет, пожалуй, второй вариант нельзя назвать правдоподобным. Поэтому остановимся на первом варианте, который подразумевает, что Денис Андерсон вел себя как болван.
То, что он при этом был болваном королевских кровей, его совершенно не извиняет.
Ни капельки.

ЧАСТЬ СЕДЬМАЯ
КОНЦЕРТ ДЛЯ ДОЖДЯ И АВТОМАТИЧЕСКОГО ОРУЖИЯ, ИЛИ КАК ТЕРЯЮТ ГОЛОВУ НЕ ОТ ЛЮБВИ

1

- Теперь ты вспомнила?
- Да, теперь я вспомнила.
- Тогда это… рассказывай.
- Черта с два.
После Старых Пряников они перешли на «ты», но, похоже, это был последний шаг навстречу, который они могли сделать. Филипп Петрович тщательно поправил шарф, как будто ликвидация мелкого недостатка в одежде могла исправить всю ситуацию. Он исподлобья смотрел на Настю, ожидая каких-то разъяснений, но их не было, и Филипп Петрович был вынужден пуститься в расспросы:
- И почему же?
- А ты не понимаешь?
- Ты устала?
Вот тут-то Настя повернулась к нему и удостоила Филиппа Петровича таким взглядом, которого тот явно не ожидал и которому был не рад.
- Да, я устала, - сказала Настя и поняла, что ей сейчас до смерти хочется снять сапоги; не просто снять, а зашвырнуть куда подальше и не надевать день, два, неделю. Сидеть босиком и шевелить пальцами ног. Однако для этого нужно было сначала нагнуться и расстегнуть «молнию» - усилие, находящееся за пределами человеческих возможностей. Поэтому Настя сидела в сапогах, и это доводило градус кипения ее чувств до опасного максимума.
- Да, я устала, потому что меня сначала таскали по городу, а потом меня резали, а потом это подземелье… - Настю передернуло при воспоминании о бесконечной дороге в сыром коридоре, под конец которого ей казалось, что в сапоги ей налили цемента, а кислород в тамошнем воздухе заменили каким-то ядовитым газом, от которого легкие режет словно ножом… - Я устала, потому что весь день… Нет, всю неделю, нет, месяц! - Если бы она была в лучшей форме, то поняла бы, что месяц - это тоже неправильный вариант. - Весь месяц меня таскают с места на места, будто куклу, мне ничего не объясняют, меня не считают за человека, просто вытирают об меня ноги, словно… - Тут у Насти перехватило дыхание. Она сделала несколько яростных вдохов и продолжила: - Я хочу знать, что, как и почему! Зачем вам Денис Андерсон, что тут вокруг нас творится… Что было у меня в шее, что это был за ужас в Старых Пряниках, что там был за парад уродов… Я хочу все это знать! И пока я это все не узнаю, я тебе и слова не скажу про то, что я вспомнила! И я не шучу! У меня все ваши тайны и отговорки уже вот тут! - Настя схватилась за горло и стиснула его так, что сделала себе больно. - Я вам не кукла, со мной нельзя так…
- Да, я понял, - спокойно сказал Филипп Петрович. - Немного сумбурно, но основную мысль я уловил.
Он посмотрел на часы.
- Может, лучше завтра? То есть после того, как отоспишься?
Настя замотала головой. За окном не было даже намека на рассвет, там были лишь темные занавеси ночи, но Настя не думала о сне. Точнее, она думала о нем, но не как о желанном отдыхе, а как о двери, в которую могут вломиться кошмарные персонажи прошлой ночи; как о двери, которую стоит запереть на все замки да еще прислонить к ней изнутри что-нибудь тяжелое. Поэтому она хотела услышать все разъяснения сейчас, пока Филипп Петрович не придумал новых отговорок или пока не случилось чего похуже… Нет, завтра будет не лучшим временем для разговоров, потому что завтра может и не быть.
Они выбрались из подземного хода в каком-то заброшенном доме на окраине Старых Пряников. То есть это Насте он показался заброшенным, а Филипп Петрович, принюхавшись и присмотревшись - хотя куда там можно было присматриваться в кромешной тьме? - предложил побыстрее сваливать отсюда.
Потом они вышли на шоссе и поймали попутку, даже не спрашивая, куда машина направляется, - просто чтобы уехать из Старых Пряников. Примерно через час из ночи возникли огни небольшого поселка, который словно прилип к заправочной станции. Настя и Филипп Петрович оказались единственными посетителями в круглосуточном придорожном кафе, где заспанный кавказец поджарил им яичницу с помидорами и колбасой, налил чаю и тут же задремал прямо за стойкой, подложив ладонь под небритую щеку. Радио ностальгически хрипело песнями двадцатилетней давности, и кавказец улыбался во сне.
Настя подчищала хлебной корочкой тарелку, а Филипп Петрович достал мобильный телефон и завел длинный разговор неизвестно с кем и непонятно о чем - он предварительно отошел от Насти на солидное расстояние, и это стало еще одной каплей, продолбившей Настино терпение и смирение, в итоге чего терпение и смирение взорвались криком:
- У меня все ваши тайны и отговорки уже вот тут!
Кавказец, впрочем, от Настиного вопля даже не пошевелился.
- То есть ты хочешь, чтобы я сейчас все тебе объяснил?
- Да, прямо сейчас.
- Ну… И с чего мне начинать? - Филипп Петрович задумчиво поскреб щетину. Похоже, он и вправду не знал, с какого момента следует подключить Настю к этой странной и, вероятно, длинной истории.
Настя посмотрела на Филиппа Петровича и увидела завернутого в длинное пальто усталого мужчину, который когда-то подобрал ее на заснеженной дороге возле горящей штаб-квартиры Покровского. Который не раздумывая дал ей пистолет, когда она попросила гарантий безопасности. Который пока не сделал ей ничего плохого. Пока.
Интересно, что видел в тот же самый миг Филипп Петрович, глядя на Настю. Куклу, которую таскают за собой по соображениям, о которых кукла никогда не узнает? Марионетку, которая обречена до конца своих дней дергаться по команде хозяина? Невезучую дуру, которую угораздило так вляпаться в прошлом году, что до сих пор она не может понять, кто же она - кукла или человек?
- Ты сказал Давиду, что я арестована, - Настя начала с недавнего, а потому особенно болезненного и пугающего.
- Ну, я бы еще и не то сказал, чтобы выбраться оттуда.
- То есть я не арестована?
- Я не арестовываю людей, Настя. Я их иногда убиваю, но не арестовываю. Я же не полицейский и не судья.
- Ты говорил про Большой Совет, на который ты работаешь…
- Да, я комиссар Большого Совета.
- Что это такое?
- Это мои хозяева. Можно сказать, что это влиятельная международная организация.
- И они поручили тебе найти Дениса Андерсона?
- Да.
- Зачем?
- Потому что он - важная персона.
- А поконкретнее?
- Сын одного из членов Большого Совета. - Филипп Петрович на секунду задумался, а затем уточнил: - Сын короля Утера.
- Что?! Какого еще короля?
- Утера Лионейского, - сказал Филипп Петрович и выжидательно посмотрел на Настю.
- Лионейского? О, - Настя кивнула. - Понятно. Это я помню: Лионея, политический строй - монархия. Еще с XV века. То есть…
- Денис Андерсон - особа королевской крови. Наследник королевского престола Лионеи. Дела короны и дела Большого Совета требуют его немедленного возвращения домой. Поэтому я должен его найти и вернуть.
- А он что же, не оставил вам адреса, телефона?
- Настя, Денис Андерсон, по сути дела, сбежал из дома. Он поссорился с отцом и уехал, никому ничего не сказав.
- Ха, - сказала Настя.
- Что это значит?
- То есть я связалась с принцем. Ай да я.
- Получается, что так. Ну, тебя устраивают мои объяснения?
- Я ведь только начала спрашивать, - сказала Настя. - Я только начала…

2

- Так когда мы поедем? - спросила Настя.
- В субботу, - сказал он. - Утром в субботу
- Суббота… Хорошо, я смогу договориться на работе.
- Договориться о чем? - удивился Денис. - И на какой работе?
- Вообще-то, на стипендию особо не разгуляешься, поэтому приходится… - тут она поняла, что слово «стипендия» тоже относится к числу понятий, требующих разъяснения. Ох уж эти иностранцы… Покончив с кратким обзором политики правительства в сфере высшего образования, Настя вернулась к началу: - И поэтому мне нужно подрабатывать. Последние полгода я работала продавцом в отделе женской одежды, там можно договориться о персональном графике, да и шмотки по дешевке можно прикупить… Но денег там платят немного, поэтому на лето я думаю устроиться куда-нибудь в другое место.
- Ты продаешь одежду? Так ты зарабатываешь себе на жизнь? - задумчиво произнес Денис, как будто услышанное стало для него откровением.
- Да, а что?
- Ничего, - сказал он, словно продолжая осмысливать слова Насти и еще не добравшись до их глубинного смысла.
- А ты как зарабатываешь на жизнь? - спросила Настя. Это был глупый вопрос, то есть вопрос ради самого вопроса, ради продолжения разговора и лишь самую малость - чтобы побольше узнать о Денисе. Его этот вопрос не то чтобы напугал, но заставил напрячься. Настя не любила, когда Денис нервничал, и поэтому первая же и пожалела о заданном вопросе. Но было уже поздно, и ей пришлось выслушать ответ.
- Я… - протянул он, и Настя отвела глаза от его лица, потому что по лицу было видно, что Денис пытается соврать, но у него не получается, ему стыдно… - У меня богатая семья, - сказал он наконец.
- Это хорошо, - отозвалась Настя, радуясь не столько факту богатства семьи Дениса, сколько тому факту, что Денис нашел хоть какой-то ответ. Она не собиралась развивать эту тему дальше - смертельная ошибка в системе ценностей Монаховой - и свернула на безопасную тему субботнего отгула. - Я смогу договориться насчет субботы, потом отработаю, - сказала Настя.
- Ладно, - сказал Денис.
- Надо что-то подготовить к субботе?
Он почему-то опять напрягся.
- Подготовить?
- Ну, я не знаю, что это за поездка… Иногда люди ездят за город на шашлыки, на пикник. Тогда они берут с собой еду, всякие там термосы, шампуры… У нас будет пикник или…
- Нет, ничего не надо готовить, - сказал Денис. - Это будет поездка по делу.
- На весь день?
- Если все будет хорошо, к обеду мы вернемся, - сказал Денис.
Она не стала спрашивать, когда они вернутся, если все будет плохо. Не спросила, потому что ничего плохого не могло случиться во время загородной поездки Насти и ее замечательного Дениса в солнечную субботу в начале июля, когда все экзамены были кое-как, но сданы, стипендия за летние месяцы получена, и в сумме это означало, что все прекрасно в этом прекраснейшем из миров.
Эту идиллию не могли испортить даже злонамеренные звонки от Монаховой.
- Подруга, - загадочным голосом сказала она, - у тебя с этим Денисом все по-прежнему? Вы не разбежались?
- Не дождешься.
- Хм, - сказала Монахова. - Даже не знаю, стоит ли тебе говорить…
- Если ты позвонила, значит, уже решила, что стоит.
- Логично, - согласилась Монахова. - Тогда слушай. На днях я и мой мешок…
- Кто?
- Мой близкий друг.
- Это который продает пластиковые трубы?

Предыдущая страница 21 Следующая страница


Демоны вне расписания 22

- Ты безнадежно отстала от жизни - это тот, у которого сеть супермаркетов. Так вот, мы с ним пару дней назад были в одном ресторане на одной закрытой вечеринке по поводу дня рождения одного известного бизнесмена…
- Рада за тебя и за твой мешок.
- Там был твой Денис.
- Где?
- Я же говорю - в одном ресторане на одной закрытой…
- Ты ничего не путаешь?
- Нет, я не путаю. Это был он.
- Ну и что?
Судя по звукам в трубке, Монахову чуть не хватил удар. Когда она пришла в себя, то немедленно накинулась на Настю с разъяснениями:
- Как что?! Он ведь тебе про это не рассказал! Тебя с собой туда не взял! И ты говоришь - ну и что?! Что за наплевательское отношение?!
- А с кем он там был? - осторожно поинтересовалась Настя.
- Хм. Знаешь… Врать не буду, я не видела, чтобы там с ним была какая-то баба.
- Ну вот видишь…
- Зато он полвечера проболтал с каким-то седым стариком.
- Что?
- У тебя не было подозрений насчет его ориентации?
- Монахова, ты дура и не лечишься.
- То есть подозрения были.
- То есть ты дура! Не было никаких подозрений! Тем более ты сама говоришь - старик…
- Лет пятьдесят. Вполне подходящий возраст для…
- Наверное, это его родственник.
- Надеешься на лучшее? Как я тебя понимаю…
- Монахова, это все? Ты позвонила только ради этого?
- А этого мало? Ты там повнимательнее со своим Денисом… У меня сильное предчувствие, что он в конце концов выкинет такой фокус, что ты вспомнишь меня и пожалеешь, что вовремя…
Настя отключила Монахову. Да, да, конечно, фокус в конце концов случился, но когда это произошло, Настя не стала вспоминать разговор с подругой и жалеть, что вовремя не сделала то и не сказала это…
Было уже не до этого.

3

Снаружи зарядил дождь, поначалу едва заметный, вкрадчивый, втирающийся в доверие, а потом, словно осознав свою безнаказанность, превратившись в шумный торжествующий потоп, устремившийся с ночного неба на землю в полную свою силу. Неказистое придорожное кафе как-то сразу превратилось в островок тепла и спокойствия посреди непогоды и холода.
Филипп Петрович не на шутку озаботился дождем - он выглянул на крыльцо, оценил интенсивность ненастья и вздохнул.
- По такой погоде они не скоро до нас доберутся, - сказал он Насте.
- Что еще за они?
- Я позвонил своим ребятам. Они подъедут и вытащат нас отсюда. Через час-полтора.
- У тебя еще и ребята имеются? Я-то думала, что ты сам по себе…
- Настя, Большой Совет - это солидная организация, и народу там хватает. Просто поиски Дениса Андерсона… Ну, это не та работа, которую делают толпой в сто человек, бегая по всей Европе и тыча каждому встречному в нос его фотографии.
- Вы хотели все сделать по-тихому.
- Да, вот именно.
- Боялись огласки, - уверенно продолжала Настя. Наконец-то хоть что-то было ей ясно. - Боялись, что про скандал в королевской семье напишут в газетах, расскажут в новостях на телевидении… Хотя, честно говоря, я не помню, чтобы по телевизору хоть раз говорили про этого вашего Утера…
- Надо было все сделать тихо, - подтвердил Филипп Петрович. - Но не из-за прессы. Есть вещи посерьезнее, чем светская хроника. Тем более что ты права - семья Дениса никогда особенно не светилась, а стало быть, большого интереса к жизни этой династии нет.
- И что же это за серьезные вещи?
- Хм, - сказал Филипп Петрович. - Понимаешь, Настя, с одной стороны, я просто не имею права открыть тебе все. С другой стороны, если бы я открыл тебе все, ты бы мне не поверила.
- Не поверила? Это что же такое невероятное ты бы мне рассказал? Что-нибудь про Кощея Бессмертного, который перебирается из одного тела в другое и так существует уже сотни лет? Или какие-нибудь легенды про болотных уродцев, которые… - Настя вспомнила ресторан в Старых Пряниках, и ее передёрнуло. - Или что-нибудь про вампиров? Про волосатых карликов, которые прорывают подземные проходы, напившись перед этим кофе? Это вы называете невероятными вещами? Так вот, я напомню, что я все это уже видела. Не могу сказать, что мне это понравилось. Я хотела бы не верить в то, что я видела, но поскольку я это видела, мне придется в это верить!
Филипп Петрович пожал плечами.
- Что? - не поняла Настя.
- Да, ты это видела… Но то, что ты видела… это такие мелочи.
- Что?! Если это мелочи, то что тогда…
- Когда за нами подъедут мои ребята, они отвезут нас в безопасное место. Я посоветуюсь с начальством насчет положения вещей, и они, скорее всего, дадут тебе допуск первой степени.
- Это что еще такое?
- Это право получить кое-какую информацию. Чтобы поверить, понять и убрать многие вопросы, которые не дают тебе покоя, Настя.
- Если б ты только знал, как они меня достали, эти вопросы… Ведь когда-то, до встречи с Денисом, все в моей жизни было просто и понятно… Наверное, так оно и было. Но сейчас я уже не могу в такое поверить, потому что меня словно выбросило в другой мир, в мир, в котором я ничего не знаю и ничего не понимаю, и с каждым днем вопросов у меня все больше, и моя голова пухнет от этих вопросов… Я должна тебе сказать, что это очень неприятно - жить в мире, правил которого ты не понимаешь, смысла которого ты не знаешь…
- Выбросило в другой мир? - переспросил Филипп Петрович. - Ну да, примерно так оно и есть. Что-то в этом роде. Допуск первой степени позволит тебе понять основные правила, понять смысл…
- Первой степени - это ведь самый главный допуск, так?
- Нет. Это допуск низшей степени.
- Как? Почему?
- Потому что большего тебе и не потребуется, Настя. Я надеюсь, что не потребуется.
- Ты что, за дуру меня принимаешь? Думаешь, что мне и низший допуск сгодится?! Я имею право знать все, я это право вот этой своей шеей заработала, так что…
- Настя, есть такие старые слова: «Во многом знании много печали». Это настолько правильно, что… У меня допуск пятой степени, Настя, и надеюсь никогда не получить шестую степень. Я не хочу знать того, что положено знать с допуском шестой степени. Да я и с пятой-то степенью плохо сплю по ночам…
- Но ведь есть люди, у которых есть шестая степень.
- Есть. Мне их жалко.
- А есть у кого седьмая или восьмая?
- Говорят, что есть. Хотя лично я с такими не встречался.
- А всего этих степеней…
- Десять.
- То есть должны быть люди и с десятой степенью?
- Люди? - задумался Филипп Петрович. - Вряд ли.
Настя не поняла этого ответа, но не стала переспрашивать, потому что вспомнила про другое, более важное:
- Почему тогда, в ресторане, тот мужчина в камуфляже сказал про меня - не стопроцентный человек?
- Он так сказал? Разве?
- Когда незнакомый человек говорит тебе такое в лицо - это запоминается.
- Пожалуй. Это ведь было до того, как мы поехали к брату Максу?
Настя согласно кивнула.
- А значит, до того, как брат Макс вытащил из тебя вот эту штуку… - Филипп Петрович порылся во внутреннем кармане пальто и, словно кости, выбросил на стол полупрозрачную пластиковую коробочку.
Настя побледнела и непроизвольно откинулась на спинку стула.
- А эта штука, - продолжил Филипп Петрович, аккуратно сняв крышку с коробочки и обнажив ее содержимое: нечто похожее одновременно на мертвого червяка и на деталь какого-то сложного механизма, скажем, антикварных часов. - Эта штука, которая сидела в тебе, не является человеческим органом. Поэтому технически ты в тот момент не была стопроцентным человеком. Теперь тебе понятно?
- Ага. Почти.
- Так что не волнуйся, сейчас ты снова полноценный человек, хотя шея еще, наверное, побаливает, так? Да и какая-то часть памяти все-таки не восстановится. Эта сволочь ее сожрала.
- Сожрала? Так это… - Настя присмотрелась к странному предмету, который издали можно было принять за кусок изогнутой проволоки. - Он что, живой?
Она спросила и тут же вспомнила металлический звук, с которым извлеченный из ее тела червяк упал на подставленное блюдце. Филипп Петрович вытащил футляр с очками, протер стекла и, как через лупу, посмотрел через них на червяка.
- Так и есть. - Филипп Петрович убрал очки. - Сначала я тоже подумал, что это живая тварь. Я видел таких «беспамятников» раньше, видел, как их вытаскивали из людей. Есть такие места в Южной Америке, где они водятся. Но теперь-то понятно, что это сделанная вещь. Сделанная по образцу живой твари, из металла, пластика и еще бог знает чего. Сделанная так, чтобы ее сложнее было обнаружить. Был бы там обычный червяк, я бы разглядел его еще тогда, на лыжной базе. А это… Да, это очень хитрая штука… И это очень плохо.
- Плохо?
- А что хорошего в том, что какие-то люди употребили весь свой талант и всю свою изобретательность на создание этой маленькой гадкой твари? Она ведь предназначена не для того, чтобы сделать мир прекраснее, не для того, чтобы сделать людей счастливее… - Филипп Петрович говорил это так печально и так неподдельно искренне, что Настя ему посочувствовала. Не миру, не людям, а отдельно взятому Филиппу Петровичу, который сейчас выглядел еще более выжатым и постаревшим, чем минуту назад.
И поскольку именно он был Настиной единственной защитой и надеждой, он был спасительной нитью, которая позволит ей выбраться из лабиринта, то Настя не хотела видеть этого человека таким, не хотела видеть его усталость и уязвимость, потому что, видя это, она чувствовала и себя обреченной - на смерть или на кое-что похуже.
Так что она поспешила сменить тему разговора.

4

Настя отцепилась от Дениса, слезла с мотоцикла, подергала затекшими ногами и огляделась. Места были, прямо скажем, не слишком романтичные. Скорее их следовало назвать «заброшенные». Здесь отовсюду веяло запустением - и не только от кирпичных развалин какого-то сельскохозяйственного сооружения, не только от дорожного указателя, который безнадежно тонул в гигантских лопухах; казалось, что пыль забвения лежит и на деревьях, и на траве, и на линии горизонта.
Настя на всякий случай отряхнула джинсы и с надеждой посмотрела на Дениса: может быть, он все-таки ошибся поворотом?
- Туда, - сказал Денис.
- Ты уверен?
- Сто пудов, - ответил Денис и улыбнулся. Настя развела руками, что означало - ну раз уж ты так уверен…
На самом деле он, конечно же, не был ни в чем уверен. Он притащил меня туда именно потому, что не был ни в чем уверен. Он привез меня потому, что боялся идти туда один, боялся там пропасть и не оставить следа. Что бы там про него потом ни говорили и ни писали, Денис Андерсон всегда помнил про свое происхождение, и это происхождение, в частности, не позволяло ему безвестно сгинуть где-то в российской провинции. Получается, что я выступала тогда в роли то ли одушевленной записки «Вскрыть в случае моего невозвращения», то ли в роли страховочного троса, по которому Денис собирался выкарабкаться обратно. Это было так прагматично и настолько лишено лирики, что я даже рада, что тогда я ни о чем таком и не догадывалась. Я просто тащилась за Денисом вниз по склону, любовалась, как он уверенно вышагивает по направлению к старым армейским складам…
Короче говоря, овца овцой.
Все это выглядело настолько сомнительно, что Настя готова была каждую секунду спрашивать: «А ты уверен?» Ты уверен в этом богом забытом месте, ты уверен в этом выползшем из земли кирпичном червяке, ты уверен в этой двери? Ты уверен, что в нее надо стучать?
- Стой здесь, - сказал Денис. - Я вернусь примерно… через полчаса. Если меня не будет долго - садись на мотоцикл, возвращайся в город и звони в консульство.
- Хорошо. Только я не умею ездить на мотоцикле. И я не знаю телефона консульства.
Он удивился и задумался.
- Тогда поймай попутку. Что?
Настя ничего не сказала, но взглядом словно пыталась телепатически внушить Денису простую мысль, что попуток в этих краях не водится.
- Вызови такси, - наконец решил он. - А телефон консульства… Телефон узнаешь в справочной.
- Хорошо, - снова согласилась Настя. - Если только кто-то захочет сюда ехать… И еще.
- Что?
- Ты не мог бы мне объяснить, что происходит?

5

Так что Настя поспешила сменить тему разговора.
- Ты сказал про этого червяка - сделанный так, чтобы его сложнее было обнаружить.
- Да, - кивнул Филипп Петрович.
- Но тот человек в ресторане… Он ведь даже близко ко мне не подходил и все равно определил… Как он мог разглядеть то, что у меня под кожей?
Филипп Петрович удивленно уставился на Настю.
- Я совсем замотался, - с сожалением пробормотал он. - Да, я должен был сам сообразить, сам догадаться… Но была такая спешка…
- Так что? Как это ему удалось?
- Моим мозгам не помешало бы часов пять полноценного отдыха… Пока я могу придумать два варианта. Первый - ему скорректировали глаза.
Настя раскрыла рот, и Филипп Петрович быстро стал объяснять:
- У меня, как и у тебя, обычные человеческие глаза, и чтобы видеть всякие штуки типа вживленного паразита или болотной твари, замаскировавшейся под человека - хорошо замаскировавшейся, - мне нужно вот это, - он снова извлек футляр с очками. - Ясно? А вот если человек разглядел такую вещь без очков и на расстоянии, то он либо не человек, либо ему что-то сделали с глазами.
- Контактные линзы?
- Я думаю, другие глаза. Это удобнее.
- Другие глаза, - повторила Настя. - Ага, понятно. А вторая версия?
- Вторая версия заключается в том, что ему не надо было ничего разглядывать. Он знал, кто ты такая, и знал, что сидит у тебя в шее.
- Откуда?
- Теперь уже твоим мозгам нужно проветриться. Откуда можно получить такую информацию? От тех людей, которые запустили в тебя эту тварь.
- От Покровского и Лизы?
- От их компании. Их ведь там было не двое и не трое, так?
Настя кивнула. Воспоминания о добром докторе и пожилом мужчине с кустистыми бровями подействовали на нее, как струйка ледяной воды за шиворот.
- Но… - попыталась она опрокинуть возникший призрак прошлого. - Ведь тот мужчина и его болотная команда работали на Гарджели, разве не так? А Лиза и Покровский - они были сами по себе, они выкрали Иннокентия из подвала Гарджели…
- Все так, - согласился Филипп Петрович. - Да, эта болотная компания работала на Гарджели, но подрабатывала еще в пяти других местах. Такое бывает сплошь и рядом. Если бы им удалось тебя взять, они стали бы торговаться со всеми заинтересованными лицами и сдали бы тебя тому, кто заплатит больше.
- Насчет Гарджели мне все понятно - он думает, что я виновата в смерти его брата. Но вот эта компания Покровского - зачем я им? И зачем им нужен был Иннокентий?
- Настя, - Филипп Петрович устало махнул рукой, - давай не все сразу, ладно? Нельзя получить все ответы на все вопросы, так не бывает. Как только получаешь ответ, сразу возникает два новых вопроса, и так до бесконечности… Поэтому останови свой конвейер по производству вопросов, дай и конвейеру отдохнуть.
- Ладно. Последний вопрос.
Филипп Петрович обреченно вздохнул.
- Если они, эти люди: Покровский, добрый доктор и Лиза - хотели, чтобы червяк сожрал у меня часть памяти, почему было не пустить живого червяка? Зачем было запускать искусственного?
- Это надо у них спросить. Наверное, натурального не было под рукой, за натуральным надо в Южную Америку обращаться. А искусственный у них был…
- Может быть, и так. Или…
- Что?
- Я все не могу забыть, как они мне говорили - это мина, которая взорвется, как только я выйду из повиновения. Я все время думала об этом как о мине, и мне до сих пор кажется…
- Что это мина?
- Что через это устройство они до сих пор держат меня на крючке.
- То есть ты хочешь сказать, - задумчиво произнес Филипп Петрович, - что они могли сделать не просто копию червяка… Да, не просто скопировать, а добавить еще какие-то функции. Скажем, взрывное устройство… или… или радиосигнал.
- Что?
- В такой штуке был бы кстати радиосигнал, через который можно было бы засечь и определить местонахождение объекта.
- И… - Настя с ненавистью посмотрела на открытую пластиковую коробочку посреди стола. Рядом с солонкой, перечницей и керамической стойкой для салфеток коробка выглядела совершенно безобидно. - И эта штука испускает сигнал?!

Предыдущая страница 22 Следующая страница


23 Сергей Осипов

- Черт его знает.
- Давайте возьмем молоток, раздолбим ее в порошок и выбросим.
- Во-первых, у меня нет молотка. Во-вторых, я хочу, чтобы ее посмотрели специалисты. Поэтому она останется в целости и сохранности.
- А как же сигнал? А вдруг за нами следят? А мы тут сидим уже час и просидим еще бог знает сколько времени!
- Дождь - он для всех дождь. Сюда сложно добраться всем - и нашим, и не нашим. А потом, если там действительно был сигнал, то он шел от тебя с самого твоего побега, он шел, но ведь они до тебя не добрались… - Филипп Петрович внезапно замолчал.
- Что?
- Нет, ничего. Не добрались - и хорошо, - сказал Филипп Петрович и поддернул пальто, словно бы ему вдруг стало холодно.

6

- Ты не мог бы мне объяснить, что происходит? - спросила Настя.
О, этот замечательный вопрос, который я потом задавала десятки и сотни раз, задавала разным людям, плохим и хорошим, разговорчивым и не очень. Я достигла больших высот в задавании этого вопроса, я могу задавать его с разными интонациями: умоляюще, требовательно, истерично, почти равнодушно. Мне кажется, что в моей жизни был такой момент, когда я только и делала, что задавала всем подряд этот вопрос.
Добавлю, что частота произнесения этого вопроса совершенно не гарантирует вам внятного и всеобъемлющего ответа. Проверено на собственном опыте. Скорее всего, вам наврут с три короба.
Так вот, на скользкую дорожку бессмысленных вопросов и лживых ответов меня подтолкнул именно Денис Андерсон.
- Ты не мог бы мне объяснить, что происходит? - вежливо спросила я. И он, как полагается, наврал мне по полной программе. Учитывая его происхождение и аристократическую щедрость, наврано там было короба на четыре с половиной, не меньше.
Он сказал, что за железной дверью обосновался пожилой торговец антиквариатом, тот самый, который продал Денису меч. Он сказал, что старик уже слегка не в себе, поэтому и забрался в это удаленное и подозрительное место. Денис сказал, что должен передать старику одну вещь… Вот, собственно, и все.
Он считал, что сказанного достаточно. А Настя… Настя никогда не любила шумных выяснений отношений, она всегда старалась найти компромисс в отношениях с людьми, даже если этот компромисс достигался за счет уступок с ее стороны. А обычно так он и достигался.
А уж с Денисом все было еще хуже. В том смысле, что Настя принимала его таким, каким он был, и ничего не требовала сверх того. Никаких претензий, никаких осуждающих взглядов и надутых губ. С точки зрения Монаховой, это было абсолютно неприемлемое поведение. «Ты что в него вцепилась, как будто он последний мужик на земле?» - как-то резанула Монахова. Настя пожала плечами. «Наверное, для меня он и есть последний, - сказала она. - Других для меня не существует». - «Меня сейчас от тебя стошнит», - скорбно сообщила в ответ Монахова.
И вот теперь он завез ее в запредельную глушь и в утешение рассказал сказку про какого-то безумного антиквара. И он считал, что этого достаточно. И он ждал, что Настя улыбнется своей обычной доверчивой улыбкой и скажет:
- Хорошо. Я сделаю все, как ты хочешь. Вместо этого Настя вытащила мобильник и попыталась позвонить Монаховой. Черта с два у нее это получилось.
- Не достает, - растерянно сказала Настя. Попасть в зону, не покрываемую мобильной связью, было для нее сейчас все равно что попасть в Зазеркалье, таинственную страну, где обычные человеческие правила и законы природы не действуют. Потом она сообразила, что стоит в низине, а надо, наверное, снова вылезти на дорогу, и тогда, может быть…
- Настя? - Денис проявлял нетерпение.
- Что? - Настя опустила руку с мобильником, еще раз огляделась кругом и еще раз удостоверилась, что это место не внушает ей доверия. Здесь в воздухе витало какое-то напряжение, причем непонятно было, откуда оно берется, ведь ничего особо угрожающего в этом пейзаже не было, он был не пугающим, а скорее унылым. Но тем не менее… - Ты хочешь, чтобы я стояла здесь и ждала тебя?
- Да.
- И через полчаса ты выйдешь?
- Может быть, даже раньше.
- А ты все это время будешь у своего антиквара?
- Да.
На языке у нее вертелся вопрос: «И ты думаешь, что я в это поверю?» - но вслух она ничего подобного не сказала, она просто кивнула. Больше того, Настя уже и придумала устраивающее ее саму объяснение, почему она не сказала «И ты думаешь, что я в это поверю?». Объяснение было такое: сейчас было бы неправильно отвлекать Дениса от дел. Правильно будет выяснить все непонятное потом, когда они сядут на мотоцикл и уберутся отсюда ко всем чертям.
- Хорошо, - сказала Настя. - Хорошо, иди. Я подожду.
Он улыбнулся - слегка вымученно, как ей показалось, - быстро коснулся ее губ своими и тут же побежал в сторону металлической двери. Там он остановился, обернулся и махнул Насте рукой. В другой руке у него была небольшая спортивная сумка. Стало быть, там и помещалась та самая вещь, которую надо было отдать антиквару. «Наверное, это просто бизнес, - подумала Настя. - Просто бизнес. У Дениса не хватило денег на меч, и он отрабатывает недостающую сумму, выполняя поручения. Привез из города какую-нибудь книгу или статуэтку… А зачем ему все-таки меч? Он мне об этом говорил? А я его об этом спрашивала?»
Настя засомневалась. Она совершенно не разбиралась в оружии и антиквариате, но не надо было быть специалистом, чтобы после единственного прикосновения понять - это Вещь. И в поисках такой Вещи, наверное, можно было забраться в эти дебри, можно было заплатить какие-то бешеные деньги… Только как же Денис собирается вывозить эту штуку из страны? Если меч по-настоящему ценный, то Денису могут и не разрешить вывоз меча. Или запросят кучу денег за разрешение… Да, как бы он со своим мечом не нажил себе бед.
Позже, вспоминая эти свои рассуждения, я могла разве что горько усмехаться. Гипотетические таможенные проблемы были настолько ничтожны по сравнению с теми проблемами, которые Денис к тому времени нажил… Однако мои наивные девичьи мысли были вполне объяснимы - я ведь даже и приблизительно не представляла, в какую историю вляпался мой любимый Денис. Откуда мне было знать?! А вот то, что Денис, который прекрасно представлял масштаб сгущающихся над ним туч, вел себя совершенно спокойно, если не сказать расслабленно, - это было уже из разряда необъяснимых феноменов человеческой психологии. Вероятно, Денис страдал крайней формой юношеского легкомыслия, усиленного воспитанием в замкнутой среде королевской семьи. Вероятно, внутри его сидел передающийся по наследству монархический ген, под влиянием которого начинаешь думать, что с тобой ничего не может случиться, потому что ты стоишь на ступеньку выше остального мира…
Но иногда этот остальной мир протягивает руку, хватает тебя за ногу и стаскивает со ступени к себе, в смрад, боль, отчаяние и невероятную уязвимость всего живого.
Так и вышло.
Денис уже несколько раз постучал в металлическую дверь и теперь неуверенно переминался подле нее, подозревая, что все же не совсем правильно выбил по металлу кодовый стук, и думая, что надо бы ещё раз повторить на всякий случай…
Но тут дверь открылась, оттуда вышел Ключник и схватил Дениса за горло. Настя взвизгнула, Денис выронил свою сумку, и оттуда неторопливо выкатилась человеческая голова. Она сделала несколько оборотов по земле, потом замерла в вертикальном положении и посмотрела на Настю.

7

- Лионея - не совсем обычное государство. И королевская семья - не совсем обычная семья, - сказал Филипп Петрович. Пользуясь крепким сном буфетчика, он выгреб со стойки дюжину пакетиков растворимого кофе, высыпал три их них в свою чашку и залил кипятком. То же было предложено Насте. Напиток не доставлял приятных вкусовых ощущений, но бодрил.
- Я понимаю. - Настя усмехнулась, что должно было означать: вы уж совсем меня за дурочку держите; я понимаю, что королевская семья - это нечто особенное. - Называется герцогство Лионейское, а папа Дениса - король, а не герцог. Уже странно.
- Дело не в этом. Разных титулов у Утера - вагон и маленькая тележка. Он и герцог Лионейский, и граф Авалонский, и бог еще знает кто. Принято называть его просто - король. И все.
- Тогда что необычного?
- Необычного хватает. Королевская династия Андерсонов существует не для привлечения туристов, не для светской жизни и не для олицетворения славного прошлого. Да, совсем для другого. Я бы сравнил это с боевым дежурством.
- Это как?
- У короля есть миссия. И вся его жизнь - это исполнение этой миссии. Он готовится к ней, он ждет ее и надеется, что ему не представится случая ее исполнить.
- Я, наверное, слишком устала… Потому что я ничего не понимаю из твоих объяснений.
- Наверное, я плохо объясняю. Тем более я отвлекся - мы же говорили про Дениса Андерсона…
- Да, - подтвердила Настя и замолчала. Сутки назад она была уверена, что все эти разговоры про ее знакомство с Денисом Андерсоном - нелепая ошибка; теперь же оказалось, что с этой нелепой ошибкой она была связана такими узами, которые можно порвать только с помощью времени, и то - с помощью большой дозы времени. Через пару сотен лет Настя, наверное, забудет встречу в книжном магазине, забудет его руки, забудет легкое касание его губ, забудет длинную фигуру, торопящуюся к входу в подземный офис Ключника…
- Он единственный сын короля Утера, - говорил между тем Филипп Петрович. - А значит, его ожидало вполне определенное будущее. Я бы даже сказал, неизбежное будущее. После смерти отца он должен будет принять на себя бремя королевской власти со всеми вытекающими отсюда последствиями. Королю уже за семьдесят, к тому же он в последние годы болеет. Да, переход короны к Денису - это лишь вопрос времени.
- И тут он сбежал.
- Вот именно.
- Почему?
- Потому что ему девятнадцать лет. Потому что он вырос в современном мире, где есть спутниковое телевидение и Интернет, а это значит, что соблазны этого мира невозможно удержать государственными границами.
- Я опять ничего не понимаю. При чем здесь спутниковое телевидение?
- Настя, когда он станет королем, он должен будет до конца жизни находиться в своей стране. Еще точнее - в своем замке. Это часть его миссии.
- Тогда понятно. Я бы на его месте тоже… Наверное.
Филипп Петрович кивнул.
- Мир меняется, - сказал он. - Раньше такого не было. Да, раньше юноша из семьи Андерсонов относился к своему жребию как к… Как к священному долгу. Хотя это и есть священный долг, без всяких «как». За несколько сотен лет ни у одного из Андерсонов и в мыслях не было искать себе какую-то иную жизнь. А этот… - Филипп Петрович вздохнул. - Этот бегает, как заяц, по задворкам Европы…
- Он, наверное, хотел посмотреть мир, - предположила Настя. - Если потом ему нельзя будет никуда поехать, то вполне разумно немного попутешествовать…
- Разумно? - Филипп Петрович усмехнулся. - Ты даже представить не можешь, насколько это неразумно. Это невероятно неразумно. Причем тебе это еще можно простить, потому что ты не знаешь историю Андерсонов, ты почти ничего не знаешь… А он знал все. И все равно говорил эту чушь! И не только говорил. Он сбежал из страны, и в результате мы с тобой, Настя, сидим в этой забегаловке и ждем, что, может быть, нас заберут куда-нибудь в более приличное место. Мы сидим и ждем… Хотя, может быть, все это уже не имеет никакого смысла, потому что ты видела его последний раз шестого сентября прошлого года и за это время с ним могли случиться самые ужасные вещи! Он хотя бы был жив, когда вы с ним расстались? Настя? Он был жив?
- Я… - неуверенно произнесла она. - Я помню. Я, наверное, почти все помню. Я только пока не могу понять, что было сначала, а что было потом.
- Ты видела его мертвым? - бесстрастно спросил Филипп Петрович. - Я понимаю, что в голове у тебя сейчас путаница, много всяких образов и воспоминаний… Но… Есть среди них такое, где Денис Андерсон мертв?
- Н-нет, - сказала Настя.
- Ты так говоришь, чтобы меня успокоить? Или…
- Я не видела его мертвым, - твердо сказала Настя. - Я помню, что он крикнул мне: «Беги!» Но я не уверена, что это самое последнее воспоминание… И еще я помню, что мы несколько раз с ним ездили за город, в какое-то странное место… Запущенное место.
- И там с вами что-то случилось?
- Не знаю. Мы там были два или три раза… Я помню дорожный знак «69-й километр». Помню, что в том месте мне было не по себе. И… И все.
Настя виновато развела руками.
- Тебе просто надо отдохнуть, - сказал Филипп Петрович. - И тогда все встанет на свои места. Да, тогда все наладится. Я надеюсь.
У Филиппа Петровича зазвонил мобильник. Некоторое время он молча слушал, прижав трубку к щеке, потом коротко и пессимистично хмыкнул и убрал телефон.
- Дождем размыло какой-то там спуск, - сказал он раздраженно. - И поэтому нельзя проехать. А объезд займет чуть ли не сутки. Так что мы тут…
- Застряли.
- Вот именно. И что здесь смешного?
- Мы тут застряли… И поэтому тебе не отвертеться.
- Что это значит?
- У меня накопилось очень много вопросов, - напомнила Настя. - Пока я их все не задам…
- Тс-с.
- Что?
- Тс-с. Ничего не слышишь?
- Да ладно тебе, это просто еще одна уловка, чтобы ничего мне не рассказывать, да?
- Машина подъехала, - буднично сказал Филипп Петрович и стал рыться в недрах своего пальто, где, по наблюдениям Насти, могли находиться вещи совершенно невероятные. - Может быть, просто машина, а может быть, и не просто машина…
- Где? Какая машина? - За окнами по-прежнему ливень и ветер соревновались в буйстве, и за окнами Настя не смогла разглядеть ничего, кроме черной стены непогоды. То ли от напряжения последних дней, то ли под влиянием разошедшейся стихии ей показалось, что перед ней не просто окно придорожного кафе, а тонированное стекло, за которым снаружи находится некто, видящий и знающий все; она же, Настя, не будет видеть ничего, кроме этой бури, до тех пор, пока некто не решит вылезти из-за стекла и расставить все точки над «i».
Расставить в своей неподражаемо жестокой и непредсказуемой манере.

8

Самое забавное в этой ситуации заключалось в том, что хотя Настю изнутри разрывал самый настоящий ужас, в то же время одна весьма здравая мысль нашла время, чтобы достучаться до хозяйки и сообщить простую истину:
- А ведь орать-то бесполезно.
Вот уж что правда, то правда. Стопудовый верняк, как иногда выражается Тушкан. Тонкое жизненное наблюдение, как иронизирует Монахова. Настя проглотила свой крик, засунула дрожащие пальцы в задние карманы джинсов и стала ждать, что будет дальше.
А дальше Ключник посмотрел на Дениса, зевнул и сказал:
- А, это ты.
И потом разжал пальцы. Денис повалился на землю и зашелся болезненным кашлем, который без всяких слов сообщил Насте, насколько сейчас было страшно самому Денису.
Ключник тем временем прищурился и огляделся вокруг с таким выражением на бугристом малосимпатичном лице, как будто белый свет был ему не то что не мил, а глубоко противен, и дай ему волю - просидел бы под землей весь остаток своих дней. Потом Ключник перевел взгляд на кашляющего Дениса и демонстративно сплюнул в пыль. Он глядел на гостя, как тигр смотрит на тявкающую болонку, - с глубоким презрением и сомнениями, достоин ли вообще этот биологический вид права на существование.
- Это ты кого привел? - спросил Ключник, качнув тяжелым подбородком в сторону Насти.
- Это по… подруга, - донеслось сквозь кашель. Насте очень не понравилось это слово. Конечно же, она не надеялась в данных обстоятельствах услышать что-то типа «это любовь всей моей жизни», но «подругой» Денис явно убирал ее в какой-то пыльный угол наряду с прочими, не слишком важными персонажами своей жизни. Пожалуй, на это стоило обидеться. Но не сейчас, попозже.
- А в следующий раз ты бабушку свою притащишь? - отреагировал тем временем Ключник. - Или вообще всю родню на грузовике привезешь? Ты русский язык понимаешь?
- Но…
- Говно, - немедленно срифмовал Ключник, и его словно собранное из разных кусков лицо преисполнилось столь мрачной значимости, что было понятно - этим пятибуквенным словом он оценивает не только поведение Дениса в этот день и час, это - базовый термин его философской концепции насчет современного мира.
И Денису на это нечего было возразить. Он еще раз негромко кашлянул, поднялся на ноги и сказал, стараясь звучать твердо и стараясь своими словами перечеркнуть позор последних нескольких минут:
- Я кое-что привез.
- Я заметил, - сказал Ключник. - Твое «кое-что» валяется у меня под ногами. Что же, футбол - дело хорошее… - Он занес ногу, как будто собрался пнуть мертвую голову, но потом остановился, будто решив, что аудитория недостойна этой великолепной шутки. Он махнул рукой и пошел назад к металлической двери в подземелье, словно вмиг утратил интерес к гостям.
Денис растерянно посмотрел на Настю и пожал плечами, что, наверное, означало: «Вот такие они, антиквары-отшельники. Забавные, правда?» Настя развела руками, что с ее стороны совершенно точно значило: «Сам меня сюда притащил, сам и разбирайся». Неизвестно, как бы разобрался с делами Денис, если бы ему дали такую возможность, но тут Ключник бросил через плечо, небрежно и неоспоримо:
- Тогда она тоже спустится.
Денис, кажется, испугался этой фразы больше, чем Настя. Его губы зашевелились, и Насте показалось, что сейчас будет изречено очередное беспомощное «Но… ». Прежде чем это произошло, она шагнула в сторону Ключника и даже не сказала, а выкрикнула:
- Я спущусь!
Это была очень простая логика: Настя не хотела дальнейшего падения Дениса в ее глазах. Никто не идеален, и Денис тоже, но это ее парень, и разбираться с ним она будет сама, без помощи всяких там уродов в грязных спортивных штанах и лицом, которое словно обрабатывали столярными инструментами. Она сделает это сама, позже и по-своему.
- Ладно, - ответил совершенно невпечатленный Ключник. Денис был изумлен, но постарался скрыть это изумление, бросившись поднимать с земли голову. Настя не стала ему помогать, потому что не любила мертвые головы в принципе, а особенно мертвые головы с седыми волосами и пронзительно-голубыми глазами, которые смотрят на тебя так, словно они и не мертвые. Эта голова была именно такой. Поэтому когда Денис наконец запихнул ее к себе в сумку и застегнул «молнию», Насте стало поспокойнее на душе. На несколько мгновений. Потом Ключник убил это спокойствие одним коротким словом.
- Пошли, - сказал Ключник и приоткрыл дверь.

9

- Не люблю я это дело, - сказал Филипп Петрович и вытащил из глубин пальто большой черный пистолет. - Что я им, мальчик, что ли?
- Им - это кому?
Филипп Петрович сделал неопределенный жест, согласно которому под категорию «их» попадал довольно широкий круг людей, не исключая Настю.
- Не люблю, - продолжил Филипп Петрович, сделав недовольное лицо. - Но ведь по-другому теперь и не получится… Если нас тут прижмут, замечательная получится история. Прямо король Борис и янычары… Что? Не учила в школе историю?
Настя жалобно смотрела на Филиппа Петровича, чувствуя, что ее снова закружило на карусели, пары оборотов которой достаточно, чтобы полностью потерять ориентацию во времени и пространстве. Она посмотрела на свои руки, увидела, что пальцы дрожат, и сделала логичный вывод: ей стало страшно. От пистолета, от бесконечного дождя, от своей потерянности в этом мире, который с некоторых пор перестал быть обжитым и понятным.
- Ах да, - спохватился Филипп Петрович. - Конечно же, ты не учила. Это у меня уже ум за разум зашел. Мораль истории про короля Бориса…
Теперь и Настя услышала, как перед закусочной остановилась машина - большая, тяжелая.
- К черту мораль, - сказал Филипп Петрович. - Держи вот это.
Настя взяла пластиковый прямоугольник, на котором был выдавлен длинный ряд цифр.
- Если сейчас тут вдруг начнется какое-нибудь представление типа того, что было в Старых Пряниках, беги куда глаза глядят, я прикрою. Но потом позвони по этому номеру. Тебя встретят и о тебе позаботятся. Обязательно позвони, слышишь? Это касается не только тебя, это касается таких вещей, что… Господи, Настя, ты так смотришь на меня, как будто не веришь ни одному моему слову.
- Я стараюсь, но… У меня плохо получается.
Дверь закусочной распахнулась, и вошли двое мужчин в мокрых куртках. Настя невольно напряглась, а Филипп Петрович порылся в сумке, достал оттуда газету с объявлением о поиске Насти и накрыл ею пистолет.
- А может быть, все и обойдется, - успокаивающе сказал он. - Бывает ведь такое.
Двое мужчин огляделись, равнодушно скользнули взглядами по Насте и Филиппу Петровичу и затем обосновались в противоположной части закусочной. Они сбросили куртки, пригладили мокрые волосы и направились к стойке. Настя приготовилась наблюдать, как те будут будить буфетчика, однако из подсобного помещения внезапно появилась заспанная молодая женщина.
- Может, они просто водители? - сказала Настя, глядя, как двое подошли к буфетной стойке и о чем-то разговаривают с женщиной. Прошло уже минут пять с момента появления мужчин в мокрых куртках, а ничего ужасного не случилось.
- Если они просто водители, то я танцую в кордебалете Большого театра, - скептически заметил Филипп Петрович.
- Да, я вас там видела. В «Лебедином озере».
Филипп Петрович криво усмехнулся.
- Терпеть не могу балет, - шепнул он, словно делился интимным секретом. - Но я все же попробовал бы влезть в пачку, если бы ты наконец сказала мне, где в последний раз видела Дениса Андерсона.
Настя вздохнула. Двое мужчин вернулись за свой столик, женщина заторможенно-лунатическими движениями загружала микроволновку, радио придерживалось прежней хрипло-ностальгической волны, и, честно говоря, никакой опасности для себя Настя в этом не видела.
Но тогда тем более не было опасности в том, чтобы выпустить наружу часть путаных воспоминаний, которые несколько часов назад вернулись к Насте и теперь бились у нее в памяти, словно стая летучих мышей, запертых на тесном чердаке и неистово ищущих выход.
- Три сестры, - сказала Настя и внимательно посмотрела на Филиппа Петровича, чтобы уловить его реакцию. Реакцией Филиппа Петровича было удивление.
- Как? - переспросил он. - Три сестры?
- Да. Мне кажется, что так.
- И что это значит?
Настя пожала плечами:
- Я просто помню, что Денис сказал: «Три сестры».
Нет, вдруг поняла Настя, он не сказал «Три сестры». Он крикнул: «Три сестры!» Зачем он это крикнул? И что это означало? Настя недоуменно посмотрела на Филиппа Петровича и как в зеркале увидела на его лице столь же глубокое недоумение.
- Это что, пьеса? - предположил Филипп Петрович, глядя куда-то за спину Насти. - Вы ходили в театр?
- Не знаю. Я не знаю, что это значит, но только…
Пальцы Филиппа Петровича, барабанившие по столу в минимальной близости от пистолета, вдруг метнулись под газету, и Настя испуганно замолкла.
А хотела она сказать вот что. «Три сестры» - это были последние слова, которые Настя услышала от Дениса Андерсона. Произнеся их, Денис Андерсон стал безликой тенью и сгинул.

Предыдущая страница 23 Следующая страница


Демоны вне расписания 24

10

Потом ей пришлось еще раз идти по этому коридору в одиночку в сентябре, и тогда она уже знала, чего ей ожидать, поэтому если и дрожала Настя, то не от страха, а от брезгливого неприятия этого мерзкого места.
А вот в первый раз ее заставлял биться в беспрестанной дрожи самый натуральный ужас. Настя вцепилась в руку Дениса, но это не спасало - ей казалось, что ладонь Дениса холодеет, как будто из нее высасывают жизненные силы. И сама Настя чувствовала, как слабеет и телом, и разумом - все перевешивает страх, делая каждый следующий шаг все тяжелее и тяжелее, изгоняя все мысли, кроме одной - надо бежать, надо бежать отсюда, повернуться и бежать что есть духу…
Но духу оставалось все меньше и меньше.
- Оставь ее здесь, - сказал Ключник, и Денис послушно выпустил Настину руку. Она еще не успела осмыслить этот ужасный факт и инстинктивно потянулась за Денисом, но пальцы тыкались в холодную пустоту. Намеренно или нет, но Настю оставили в той части коридора, куда мутный свет болтающейся под потолком одинокой лампочки уже не доходил, а до большого зала со множеством свечей было ещё довольно далеко. Настя некоторое время стояла неподвижно, затерянная посреди темноты, а потом у неё закружилась голова, и, чтобы удержаться на ногах, Настя выбросила вперед руку. Наткнулась она на нечто влажное, холодное и скользкое, а потому немедленно отдёрнула руку и постаралась мелкими шажками отодвинуться подальше от невидимого, но отвратительного предмета. С третьим шажком она почувствовала столь же влажное, холоднде и скользкое своими лопатками и тут же дернулась вперед, замерев где-то посреди коридора и издав вздох облегчения. То есть это замышлялось как вздох облегчения, но на самом деле из горла Насти раздался жалобный писк, совершенно недостойный второкурсницы, имевшей как-то смелость поругаться с заместителем декана по учебной работе.
Хуже всего, что, словно в ответ на этот Настин писк, похожий звук раздался откуда-то снизу, с пола, и затем что-то коснулось ее ноги, что-то коснулось голой щиколотки и попыталось проползти выше. Настины брюки по моде того лета едва прикрывали колени, поэтому контакт с невидимой тварью получился прямым и впечатляющим. Настя судорожно задергала ногой и, повизгивая, отскочила в сторону. Ведя рукой по стене и уже не обращая внимания на то, что она влажная, скользкая и холодная, Настя быстро-быстро направилась в ту сторону, куда пару минут назад ушли Денис и Ключник. Несмотря на все полученные в коридоре травматические впечатления, Настя все же сообразила, что ей не стоит бегать по здешним коридорам с топотом и паническими воплями. Ключнику это не понравится, а значит, планы Дениса, в чем бы они ни состояли, можно будет выбрасывать на помойку. А поскольку Настя полезла в эту жуткую дыру не для того, чтобы их рушить, а чтобы Денису помочь, значит, и дальше надо было действовать в прежнем направлении.
Она остановилась и попыталась дышать глубоко и ровно. Она положила ладонь на грудь, чтобы успокоить колотящееся сердце. Она сосредоточилась на мысли, что вот еще немного, еще пять-шесть-семь минут, и они с Денисом выберутся из этой дыры, причем не просто так, а с чувством выполненного долга. У него свой долг, у нее - свой. И как только они выберутся на свет божий, вот уж тогда Настя устроит Денису такие разборки, что мало не покажется; вот уж тогда она припрет его к стенке и заставит выложить всю правду; вот уж тогда…
Тут до нее стали доноситься голоса. Поначалу Настя приняла их за симптомы собственной прогрессирующей шизофрении, но потом в одном из голосов явно услышался Денис, да и говорили там такое, что лучше было признать эти голоса за сторонние. Ибо если согласиться, что в черепушке у тебя три мужских голоса ведут совершенно дикие разговоры, то надо срочно покупать смирительную рубашку посимпатичнее и идти сдаваться в психиатрическую лечебницу.
Позже, по сути уже в другой жизни, пережив и шестое сентября, и Старые Пряники, Настя так и не смогла толком вспомнить, о чем разговаривали тогда Денис, Ключник и высокий худой мужчина в темных очках. Она помнила только свое впечатление от разговора - «дикость какая-то».
Еще позже, пережив уже и ночной кошмар в придорожном кафе в семидесяти километрах от Старых Пряников, пережив еще много чего, Настя вспомнила кое-какие обрывки той беседы. Они всплывали в ее памяти так неожиданно, как быстрая полноводная река вдруг выбрасывает на берег странные предметы, подхваченные ею где-то выше по течению, - без пояснительных записок, без комментариев, без объяснений. Части чего-то целого, перенесенные во времени и пространстве и ставшие загадкой, смутным намеком на целое, - как кусок мозаичного панно или уголок книжной страницы, найденные через тысячи лет уже другой расой, пришедшей на смену своим неудачливым предшественникам.
Звучало это примерно так:
- …считаешь, что это имеет какую-то ценность?
- …позже, может быть… но пока…
- …мусор, обычный мусор.
- …это стоит денег, но не…
- …стоит целиком, понимаешь?
- …еще бы ухо отрезал и приперся за гонораром.
- …как же тогда…
- …вот поэтому за это и платят деньги!
- …я надеялся, что…
- …так дела не делаются.
- …но может быть…
- …последний твой шанс.
- …я сделаю, я обязательно…
- …помогать… твоя нашивка… время…
На этом то ли закончился разговор, то ли перегруженная страхом Настя в этом месте перестала воспринимать доносившиеся до нее обрывки фраз.
Но когда эти обрывки все же воскресли из мертвых и выстроились перед мысленным взглядом Насти узкой колонкой диалога, было уже слишком поздно. Помочь Денису Андерсону они уже не могли. Филиппу Петровичу - тоже.
Что касается Насти, то ей, получившей новую порцию заплутавших воспоминаний о собственной забытой жизни, оставалось лишь невесело улыбнуться и добавить к длинному списку своих ошибок еще одну.

11

Насколько стремительно рука Филиппа Петровича бросилась под газету, чтобы накрепко ухватить рукоятку пистолета, настолько неохотно и медленно эти пальцы ослабляли свой зажим и выползали из-под газеты.
- Ложная тревога, - сказала Настя.
- Посмотрим, - ответил Филипп Петрович.
Все эти слова и действия были сказаны и предприняты по поводу третьего мужчины, который кое-как протиснулся в дверь кафе. Филипп Петрович среагировал на звук открывающейся двери, но когда он увидел это измученное дорогой и непогодой лицо, когда он увидел, как мужчина пытается втащить за собой большую дорожную сумку, а та развернулась и застряла в дверях… И вправду ложная тревога. Мужчина был не то что неопасен, он был в известной степени жалок - со своим совершенно невзрачным лицом и совершенно невзрачным обликом, к которым обычно приходит обычный человек после пятидесяти лет совершенно обычной жизни. Настя уже стала забывать, каково это - жить обычной жизнью; но если ее итог - вот он, тащит свой баул по полу, вытирает мокрое лицо и легким матом высказывает друзьям свое мнение о погоде… Тогда, может быть, встреча с Денисом Андерсоном и все последовавшие за этим кошмары - не худший способ прожить жизнь?
Филипп Петрович тем временем искоса наблюдал за тем, как трое мужчин обустраиваются за дальним столиком, как из дорожной сумки появляются целлофановые пакеты и газетные свертки, как завязывается бескомпромиссная дискуссия по поводу надо или не надо доедать копченую курицу, захваченную из дома…
- И вправду ложная тревога, - сказал Филипп Петрович, как-то рассеянно посмотрел на Настю, откинулся на спинку кресла, улыбнулся и заснул. От изумления Настя раскрыла рот и целую минуту пребывала в полном оцепенении. Сложно сказать, что изумило ее больше всего - что Филипп Петрович заснул, что он заснул именно в такой неподходящий момент или что в результате этого события Настя оказалась предоставленной сама себе. Из этого оцепенения ее вывела мысль, кристально ясная, как колокольный перезвон ясным воскресным утром. Или это даже была не мысль, а картинка, визуальный образ, но опять-таки предельно ясная и очень простая.
Настя увидела себя со стороны - как она встает из-за стола, застегивает куртку, медленно идет к выходу, бросает прощальный взгляд на Филиппа Петровича, толкает входную дверь и исчезает за ней. Увиденное было столь неожиданно простым способом выбраться из бесконечного и бессмысленного лабиринта, в котором она плутала под руководством Филиппа Петровича, что Настя едва не кинулась бежать в ту же самую секунду, как только представила себя выходящей за дверь кафе и исчезающей в ночи. Но Настя сдержалась.
Она посмотрела по сторонам - чуть оживившаяся буфетчица хихикала над шутками дальнобойщиков, а кавказец все так же не подавал признаков жизни. Никому не было до нее дела, так что Настя, еще не вставая, перенесла вес тела на ноги, чуть приподняла зад и вытащила из-под него кресло, не касаясь ножками пола. Потом она выпрямилась и сделала шаг назад. Один маленький шаг назад и начало большого пути, который теперь Настя будет прокладывать самостоятельно. И прежде чем пуститься в этот большой путь, Насте позарез нужно было в туалет.
Мелкие недостатки конструкции человеческого тела иногда превращают самые пафосные замыслы в довольно смехотворные истории - так сказал бы по этому поводу Иннокентий. И наверняка привел бы в пример историю с королем Джулианом:
- Он уже почти выиграл сражение при Килиманджаро, как вдруг ему нестерпимо захотелось отлить. Джулиан перестал рубить врагам головы отскакал немного в сторону, слез с лошади и стал справлять свою неотложную нужду. В этот момент ему и вломили топором между лопаток. Все, не стало короля Джулиана, и Килиманджарская битва закончилась сущим недоразумением: обе стороны стали считать, что одержали победу. И у них были для этого основания - ведь одна сторона потеряла почти всю армию, а другая осталась без короля.
- Враки, - сказала я, поскольку как раз недавно читала справочник по истории королевской династии Андерсонов. - Король Джулиан погиб совсем не так. Уже после победы при Килиманджаро, при переправе через реку он…
- Вот это и есть враки, - перебил меня Иннокентий. - Это враки, потому что про смерть Джулиана надо было написать что-то приличное. Нельзя же было написать, что его нашли с расстегнутыми штанами в луже собственной крови пополам с мочой…
- Фу, - сказала я. - Ну тебе-то откуда знать про штаны и про лужу?
- А кто, по-твоему, врезал ему топором между лопаток? - гордо спросил Иннокентий.
Тут я основательно задумалась, потому что разговор происходил в номере гостиницы «Оверлук», которая от фундамента до пентхауса принадлежала королевской семье Андерсонов.
- А они, то есть Андерсоны, знают, что ты убил их предка? - поинтересовалась я. Тут пришел черед Иннокентия погрузиться в раздумья.
- Знаешь, - сказал он пару минут спустя, - по-моему, я им говорил. Только не помню когда. И не помню кому…
Поймав мой скептический взгляд, он снова задумался и еще через пять минут сообщил:
- Да. Говорил. Я признался в этом Питеру Андерсону, племяннику Джулиана. Мы выпили, стали хвастаться…
- Ну и…
- Он вызвал меня на поединок… - вытягивал из себя воспоминания Иннокентий, причем, судя по его выражению лица, это был адский труд. - Вызвал меня на поединок, и… И я его убил.
- Два-ноль в твою пользу, - подытожила я. - И что дальше?
- А что может быть дальше?
- Ну а остальные Андерсоны знают?
- Знаешь, я им уже один раз рассказывал, зачем повторяться? Кому нужны исповеди трехсотлетней давности?
Тут он был прав. Исповеди трехсотлетней давности мало кого интересуют. Во-первых, потому, что они трехсотлетней давности, во-вторых, потому, что они исповеди. Исповедь подразумевает, что сейчас человек станет вытаскивать из себя наружу всю свою боль, все свои несбывшиеся мечты, все свои утраченные иллюзии. Ну и кому на это приятно смотреть? Люди, скорее всего, благоразумно разбегутся в стороны, как от взрывного устройства, чем станут сердобольно выслушивать историю чьих-то страданий.
Я, к примеру, точно не стану такое слушать. Зачем лишний раз смотреться в зеркало, если заранее знаешь, что тебя там ждет?
Или… Или не знаешь?

12

Ключник выставил их наружу, закрыл за ними дверь, запер ее на все замки и засовы и, наверное, давно занимался своими обычными делами - пил самогон или сортировал черепа, - а они все еще стояли перед входом в подземелье, растерянные и подавленные. Настя уже и забыла, что намеревалась устроить Денису свирепую выволочку сразу же, как только они выберутся на свет. Сам Денис завороженно лохматил пятерней свои волосы на затылке, а на лице его была написана глубокая растерянность. Они стояли рядом, но не смотрели друг на друга, словно только что вместе пережили что-то постыдное, а что еще хуже - возможно, изменившее их отношение друг к другу.
Прошло, может быть, пять минут, а может, и больше, когда Денис все же оставил свою макушку в покое и осторожно тронул Настю за локоть.
- Послушай, я…
- Потом, - сказала Настя. - Все потом…
Она поняла, что ей сейчас совершенно не хочется устраивать сцен Денису, не хочется слушать его оправдания, даже если те неожиданно окажутся убедительными. Настя хотела убраться отсюда прочь, чтобы дневное солнце наконец прогрело ее кости и вытравило оттуда подземный холод и подземный страх.
Так что Настя взяла Дениса за руку - и тот с готовностью подчинился - и повела его к дороге, приговаривая на ходу:
- Потом расскажешь, все потом…
И Денис кивал ей в ответ, кивал слишком покорно, чтобы Насте это понравилось; слишком покорно, чтобы правдивый рассказ обо всем случившемся входил в его намерения.
Когда они приехали в город, зашли в свое излюбленное кафе и поднялись на второй этаж, где было поменьше народу, Денис по-прежнему был готов ответить Насте на все ее вопросы, но растерянности и покорности в нем уже не чувствовалось. Настя скорее почувствовала в нем сосредоточенность, словно Денис пытался на ходу решить какую-то важную проблему, но ему не хватало ни времени, ни еще какой-то очень важной вещи.
Подземный холод еще не до конца отпустил Настю, поэтому она взяла горячий чай. Перед Денисом стоял высокий бокал с апельсиновым соком, но Настю грызли сомнения насчет того, этот ли напиток нужен ее парню сейчас.
- Может быть, тебе выпить? - предположила Настя.
- Выпить? - он недоуменно посмотрел на свой бокал. - Ну да, конечно. Вот мой сок.
- Выпить что-нибудь алкогольное, - пояснила Настя.
- Нет, не нужно, - как-то уж слишком резко ответил Денис. - Алкоголь… Он нехорошо на меня действует.
- Понятно, - сказала Настя. - Слушай, я правильно поняла… Ты что, вообще не пьешь? Я сейчас поняла, что за все время, пока мы с тобой знакомы, я ни разу не видела, чтобы ты…
- Он нехорошо на меня действует, - повторил Денис.
- Может, это у вас в стране традиции такие?
- И традиции тоже. У нас такая традиция, что до двадцати лет нельзя пить алкоголь.
- Понятно. У нас немного другая традиция, - попыталась улыбнуться она, но лицо Дениса оставалось сосредоточенным, словно он принадлежал к религиозной секте, где табу на алкоголь было краеугольным камнем веры.
- Я завела об этом речь, потому что после… - Настя запнулась, затруднившись определить случившееся, и потом произнесла слово, вроде бы подходящее, но в то же время никак не отражающее суть сегодняшнего нисхождения в подземелье. - После стресса иногда даже нужно чуть-чуть выпить…
- Он нехорошо на меня действует, - раздраженно сказал Денис. - Однажды… Однажды я выпил алкоголь. И после этого поступил плохо. Совершил ошибку. Потому что плохо соображал. Больше я не буду пить алкоголь.
- Понятно. А еще я хотела спросить…
Денис напрягся, и Настя быстро свернула в безопасную сторону:
- Как вышло, что ты так хорошо говоришь по-русски?
- Долго учился, - сказал Денис, которому этот вопрос явно понравился больше предыдущего. - С пяти лет я учился, учился и потом еще учился. Очень скучно, но это тоже традиция. Никуда не денешься.
- А почему тебя учили именно русскому?
- Меня учили всем основным языкам. Английский, французский, немецкий, испанский…
- Bay, - сказала Настя. - С ума сойти. Я английский тоже лет с пяти учу и никак толком не выучу, а уж чтобы еще четыре языка…
- Пятнадцать, - уточнил Денис.
- Что?
- Пятнадцать языков. Не все одинаково хорошо, но…
- Ни фига себе! - искренне восхитилась Настя. - Пятнадцать! Русский, английский, французский, немецкий, испанский… Это пять. Еще десять?! Это какие же - итальянский, да? А китайский?
- Не очень хорошо, но…
- Обалдеть! Монахова офигеет, если узнает! Хотя нет, не офигеет. Для нее это ничего не значит, она предпочитает банковские счета и драгоценные металлы. Если бы у тебя было пятнадцать банковских счетов в Швейцарии, это бы она оценила! Или нет, она бы просто свернула мне шею, если бы у тебя было пятнадцать банковских счетов. - Настя рассмеялась. Кажется, холод все-таки ушел из ее тела и мыслей. Кажется, она вернулась к тому, что было раньше. А Денис?
Денис тоже улыбался, пил свой сок, но кто знает, что там было у него внутри?
- Слушай, - Настя продолжала веселиться уже не столько для себя самой, сколько для Дениса, - вот ты выучил пятнадцать языков, а какой из них самый смешной?
- Самый смешной? После русского?
- А что, русский - смешной?
- Конечно, раз в нем есть такие слова, как… - Денис наморщил лоб и со стоном прохрипел: - Пре-смы-ка-ю-щи-е-ся-я-я… Я два часа хохотал, когда прочитал в словаре это слово.
- Это не смешное слово, - возразила Настя, посмеиваясь. - Потому что это крокодил. Крокодил - это не смешно, я боюсь крокодилов…
- Зачем ты их боишься? Они ведь у вас не живут. А знаешь почему? Они обижаются, что вы их так называете: п-и-ре-смы-кающии-и-ися-я… Бр-р!
Пресмыкающиеся или нервы были тому виной, но у Насти от смеха заболел живот. Вероятно, по причине тех же самых нервов Дениса теперь было не остановить.
- Но на самом деле «пресмыкающиеся» - это просто детский лепет по сравнению с «машиненбетрибсунтербрехунгс… - Он перевел дух и продолжил: - … ферзихерунгсбедингунген»…
- Что это? - всхлипнула Настя.
- Это по-немецки.
- Правда? Это одно слово?
- Да, - Денис наслаждался своим успехом в комическом амплуа. - Но ты спрашивала про самый смешной язык…
- Ага…
- Самый смешной язык - вот… - Денис наморщил брови, как бы собираясь с мыслями, и Настя приготовилась к новому приступу смеха, зажала себе рот ладонью, чтобы не вырвалось совсем уж неприличного ржания.
- Ркхаат скрадш прогроон, - тщательно выговорил Денис.
Настя молчала. Новый приступ смеха умер, не родившись. Она отняла ладонь ото рта.
- Что это за язык? - спросила она.
- Правда, смешно?
- Нет, - сказала Настя. - Не очень. Странный какой-то язык. Африканский какой-нибудь?
- Не совсем, - сказал Денис.
- Эти «гр» и «хр»… - Настя пожала плечами. - Это как будто не люди разговаривают, а… Драконы какие-нибудь.
- Точно, - согласился Денис. - Одни «гр» и «хр». Представляешь, как я замучился его учить?
- Ага, - автоматически согласилась Настя. Она не сказала Денису, что от фразы на странном грохочущем языке ей снова стало холодно, словно на миг Настя вернулась в подземелье, к крысам, Ключнику, темноте и невыразимому страху.
Она взяла еще одну чашку чая, уловила успокаивающий бергамотовый аромат, кивнула собственным мыслям и посмотрела на Дениса.
- Что? - спросил он, тоже спокойный и расслабленный.
- А теперь расскажи мне все, - сказала Настя.
- Хорошо, - невозмутимо сказал Денис.
…Примерно в этом месте почтенная публика, возмущенная тупостью главной героини, должна начинать кричать что-нибудь типа: «Эй ты, овца! Ты что же, вообще ни во что не врубаешься?! Все ведь ясно как божий день! Ты просто вспомни, что тебе говорила Монахова про ту закрытую вечеринку, сопоставь это со словами Дениса про алкоголь… Ну? Въехала? Нет?! Знаешь, если тебе пару страниц спустя перережут глотку - сама будешь виновата. Потому что дура».
Я бы согласилась с этими возмущенными воплями, если бы не одно «но».
«Но» заключается в следующем: это была моя жизнь, она продолжалась двадцать четыре часа в сутки, и происходило в этой жизни много всего разного, интересного и не очень. И когда я рассказываю про свою жизнь, то выбираю из этих дней и недель лишь то, что имеет прямое отношение к основному сюжету, то есть к истории о том, как я встретила Дениса Андерсона, потом потеряла его, потом снова нашла, но… Потом я оказалась на третьем этаже отеля «Оверлук». Отсюда мне видно, как королевские гвардейцы, переодевшись в штатское, поспешно отправляются к швейцарской границе. Скоро в столице останемся мы с Иннокентием, ну и король Утер с секретарем. В отличие от гвардейцев, мы знаем, что бежать в Швейцарию бесполезно, вот мы и не дергаемся…
Так, о чем это я? Ах да, я о том, что читающая публика получает доступ уже к отсортированной информации, поэтому ей легко сделать нужные выводы и обозвать недогадливую героиню овцой. Но мне-то никто ничего не отсортировывал, я не знала, на какие звонки Монаховой обращать внимание, а на какие нет, какие слова Дениса запоминать, а какие нет. Я просто пыталась хоть немножко разобраться в ситуации. У меня не слишком хорошо это получалось, но я бы еще посмотрела на всяких там грамотеев, если бы упомянула не один звонок Монаховой, а пересказывала бы каждый ее звонок. Представляете? Нет, не представляете. Если бы представили, у вас бы волосы встали дыбом. Монахова, она… В общем, мало бы вам не показалось.
А ведь еще бы я могла рассказать про летнюю сессию, про то, как я работала в магазине женской одежды, как однажды я чуть не попала на телевидение в рекламу плавленого сыра… Я могла бы все это вывалить на вас с кучей ненужных подробностей, имен и прочей фигни! И что тогда? Догадались бы вы, что, когда Денис говорил про неудачный опыт с алкоголем, он имел в виду ту самую закрытую вечеринку, на которой его застукала Монахова? А когда он говорил про ошибку, то имел в виду ни много ни мало как общение с неким пожилым господином, которое закончилось тем, что Денис, во-первых, этого господина убил, во-вторых, отрезал ему голову, в-третьих, попытался эту голову продать интересующимся людям, - догадались бы? И что когда он говорил про ошибку, то сожалел не о том, что отхватил голову тому господину, а о том, что голову-то у него не купили… Те самые интересующиеся люди покупали вампиров не по частям, а исключительно целиком. Я случайно не забыла сказать, что тот пожилой господин был вампиром? Забыла? Ну так могли сами догадаться, раз такие умные… На минуточку - моим парнем был наследный принц европейского государства. Кто еще из присутствующих может этим похвастаться? Тогда молчим в тряпочку и не перебиваем.
Что я периодически вела себя как полная дура - без вас знаю.

13

Настя открыла кран с холодной водой, намочила ладони, провела ими по лицу и застыла перед зеркалом с закрытыми глазами, словно медитируя.
- Я все делаю правильно, - сказала она себе. - Что бы там ни происходило в семье у Дениса, это их проблемы. Не мои. Мне и так досталось в последнее время, так что самое время по-тихому слинять, затаиться и прийти в себя. Встретиться с Монаховой. Позвонить в деканат. Может быть, даже позвонить родителям, хотя… Короче говоря, поговорить с нормальными людьми, а не с психами. Когда я поговорю с нормальными людьми, я тоже снова стану нормальной. Пока я общаюсь с психами типа Иннокентия или Макса, я сама становлюсь психованной. Филипп Петрович вроде бы неплохой мужик, но он работает на кого-то из этих психов, поэтому лучше оставить его спящим за столом этого богом забытого кафе. Если я вспомню что-то ценное про Дениса, я позвоню по тому телефону, который дал мне Филипп Петрович… Но вообще, с меня хватит, я иду домой, без всяких провожатых…
Теперь нужно было открыть глаза, выйти из туалета, повернуть направо, дойти до конца коридора и выскользнуть через заднюю дверь во двор кафе.
Действуя согласно этому плану, Настя сначала открыла глаза - и поняла, что ее план горит синим пламенем. Колени подогнулись, и Настя инстинктивно схватилась за раковину.
- Ты разве не рада меня видеть? - шепнули Насте на ухо. - Ну что ты, что ты, расслабься. А то у тебя такие глаза… Будто испуганные.
Настя смежила веки. Рыжее пламя в зеркале исчезло, но рука Лизы по-прежнему лежала на Настином плече.
- Я должна сказать тебе спасибо, - шептала Лиза. - Мы так позорно провалились тогда с Иннокентием… Он застал нас врасплох и перерезал, как баранов… Ну я, конечно же, не про себя говорю, я про тех, кого можно перерезать. Всякие там Покровские и прочие олухи. Главное, что Иннокентий тогда сбежал и мы никак не могли его найти… Но ты привела нас к нему. Спасибо.
Настя яростно двинула назад локтем, но Лиза без труда избежала удара и так же без особых усилий заломила руку Насти за спину.
- Если тебе нравится разговаривать в такой позе, пожалуйста…
Она смеялась. Настя не видела ее лица, но она слышала этот издевательский тон и дрожала от страха и бешенства одновременно. Лиза оценила эту дрожь и чуть надавила на выкрученную руку: страха стало больше, бешенства меньше.

Предыдущая страница 24 Следующая страница


25 Сергей Осипов

- Что тебе нужно? - спросила Настя, стараясь говорить спокойно и уверенно.
- Мне нужна ты.
- Зачем?
- Затем, что ты хорошо знаешь Дениса Андерсона. Ты сильно выросла в моих глазах, когда я узнала, что у тебя с ним было большое светлое чувство…
- Да что вам всем дался этот…
- Если бы я знала это с самого начала, у нас с тобой все было бы совсем по-другому, - ласково сказала Лиза и, управляясь с вывернутой рукой как с рычагом, направила Настю к двери.
- Неужели? А разве ты умеешь по-другому обращаться с людьми?! - Настя попыталась перейти на крик - теперь нужно было во что бы то ни стало разбудить Филиппа Петровича. - Ты только и умеешь, что ломать руки!
- Это неправда, - сказала Лиза с деланой обидой. - Я могу быть очень ласковой. Я могу быть очень нежной. Просто люди, с которыми я бываю нежной, потом уже никому ничего не рассказывают… Но это не твой случай.
Она вытолкнула Настю в коридор.
- Если бы я знала, что ты подруга Дениса Андерсона, я бы не стала запускать тебе «беспамятника»… Я бы не стала нанимать этих идиотов, Сахновича и Покровского… Я бы стала пытать тебя сама, со всей своей фантазией, со всем своим умением… С фантазией у меня все в порядке, ты увидишь. И умение… С каждым годом все лучше и лучше, с каждым годом…
Повеяло холодом - Настя увидела, что дверь в конце коридора, та самая, через которую она недавно собиралась улизнуть в нормальную жизнь, открылась и за этой дверью стоит черный микроавтобус. Задние дверцы его были распахнуты, словно челюсти, ожидающие добычу. Добыча упиралась, но без особого успеха. К тому же в дверях, готовые прийти Лизе на помощь, стояли два крепких парня под два метра ростом. Причем самым пугающим в них были не рост и ширина плечей, а глаза - остановившиеся, холодные, невыразимо жестокие, глядящие на Настю не просто свысока, а словно с той стороны добра и зла.
Короче говоря, по всем признакам это была безвыходная ситуация, в которой остается лишь реветь от бессилия и от того же бессилия выкрикивать самые грязные слова, чтобы хоть этим ранить врага. Коридор был коротким, поэтому слов Настя успела употребить немного… как вдруг кто-то гораздо громче и яростнее продолжил ее дело. Лишь пару лихо закрученных матюгов спустя Настя поняла, что весь этот поток словесной ярости исходит от Филиппа Петровича.
При этом он отчаянно пытался стряхнуть с себя какого-то человека, да еще ухитрился вскинуть пистолет и нажать на курок. Насте показалось, что целится он прямо ей в лицо.
Наверное, было за что.

14

Позже Настя поняла, что ревущий благим матом и палящий из своего большого черного пистолета Филипп Петрович напоминал медведя Балу из старого мультика про Маугли - в той серии, где Балу дрался с бандерлогами, яростно стряхивая их с себя, чтобы через секунду быть облепленным врагами снова.
Но это позже. Тогда ей было не до ассоциаций. Она приготовилась умирать, причем всеми возможными способами. Для начала Настя решила, что Филипп Петрович решил вышибить ей мозги. Она зажмурилась, еще мгновение чувствуя, как Лиза упрямо тащит ее к микроавтобусу… Потом раздалось: бам! бам! бам! бам! - выстрелы перекрыли непрекращающийся мат Филиппа Петровича, и Настя полетела на пол, чувствуя, что половина лица у нее стала мокрой и горячей. Настя испуганно заорала, но кто-то орал еще громче ее, потом снова началось - бам! бам! бам! - и Настя вжалась в пол что было силы. Правый глаз был залит кровью, но левый Настя все же открыла…
- Теперь я рада тебя видеть, - дрожащим голосом прошептала она. - Вот в таком виде я тебя просто обожаю…
Спутавшиеся рыжие волосы закрывали лицо Лизы, но и сквозь них, и сквозь кровь было видно черное отверстие над левой бровью.
Бам!
Настя вздрогнула, но продолжения не последовало. Вместо этого Настю схватили за шиворот и установили в вертикальном положении.
- Н-нор…
- …мально, - закончила за Филиппа Петровича Настя, но тот не успокоился, вытащил из кармана пальто носовой платок и осторожно вытирал с Настиного лица кровь, пока не убедился, что кровь - чужая. Сам Филипп Петрович так легко не отделался - Настя заметила порезы на шее и рассеченный лоб, и это, вероятно, было еще не все. На Настины расспросы Филипп Петрович застегнул пальто и отмахнулся.
- Сваливать надо, - сказал Филипп Петрович, глядя почему-то в пол. Настя подумала, что нужно как-то объяснить свое поведение, и промямлила:
- Я пошла в туалет…
- Да, сваливать надо, - повторил Филипп Петрович и вставил в пистолет новую обойму. Настя осмотрелась: два трупа у раскрытых дверей микроавтобуса, Лиза, еще двое за спиной Филиппа Петровича. И бог знает что еще в самом кафе.
- Думаете, их было больше? Вместо ответа Филипп Петрович передернул затворную раму.
- Зачем вы…
Настя осеклась на полуслове, потому что, следуя за сосредоточенным взглядом Филиппа Петровича, она посмотрела на труп Лизы. Труп вздрогнул. Потом вздохнул. Потом сел, открыл глаза и убрал волосы с простреленного лба. Настя почувствовала, как в голове у нее становится холодно и пусто, и как в желудке сворачивается вязкий клубок, и как руки и ноги становятся ватными…
Она потеряла сознание в тот момент, когда Филипп Петрович выстрелил Лизе в сердце. Тело качнулось назад, но не упало. Лиза медленно поднесла палец к ране в своей груди, тронула разодранную опаленную ткань, посмотрела на темную кровь на подушечке пальца и как будто задумалась.
- И кто тебя учил так обращаться с девушками? - укоризненно сказала она, по-прежнему сидя на полу и, видимо, не замечая, как судорожно подрагивает ее подбородок, а пальцы левой руки с невероятной быстротой скребут грязный линолеум.
Филипп Петрович на секунду задумался, а потом выстрелил в Лизу еще четыре раза и отступил назад, ожидая результата. Лиза закашлялась, постучала ладонью по груди, потом подставила руку, и в нее из раны выпали два сплющенных кусочка металла.
- Больно, - недовольным тоном сказала Лиза. - Тебе бы так, а?
По телевизору - всякая ерунда, к тому же на иностранных языках. Поэтому иногда ничего другого не остается, как включить ноутбук, вставить единственный имеющийся у меня диск и запустить фильм. Сначала у меня требуют пароль. Смешно, я смотрела этот фильм уже раз пять, а у меня все равно требуют пароль. Я стучу по клавишам, жму на ввод, и меня пускают в меню. «Уровень допуска - номер один», - любезно сообщает компьютер. На экране окошечки от одного до десяти, и моя галочка стоит в самом нижнем окошке. Надо сказать, меня это бесит. Хотя… Хотя я знаю больше, чем положено первому уровню. Я видела кое-что, выходящее за пределы своего ранга, причем видела не на экране монитора, а в реальной жизни. Я выбираю в настройках русский язык и кликаю на «Просмотр». Первые несколько секунд экран остается черным, потом звучит музыка. Это известная музыка; как я недавно узнала, ее написал Штраус, только не тот, который вальсы писал, а другой. Все знают эту музыку, и вот под её сопровождение из темноты в центре экрана появляется маленькая точка, которая затем увеличивается в размерах и становится шаром, а шар становится планетой Земля. Для тех, кто ее не узнал, голос за кадром говорит:
- Земля, наша планета. Есть и другие планеты во Вселенной, но Земля имеет одно важное отличие - здесь есть жизнь, жизнь во всем разнообразии…
Голос за кадром продолжает вещать - глубокий и всезнающий. Самое смешное, что этот тип за кадром был уверен, что участвует в съемках фантастического фильма. И режиссер тоже. Режиссером был какой-то модный молодой американец, который в основном снимал рекламные ролики. Ему и всей этой кинокомпании заплатили хорошие деньги и попросили сделать фильм, не отступая ни на букву от сценария. Они все сделали и даже никаких вопросов не задавали - что будет дальше с этим фильмом? почему все копии вместе с негативом забрали и увезли в Европу? Я думаю, что им было наплевать. Срубили хорошие бабки за простую работенку и забыли об этом. Принялись снимать боевики про то, как прилетают инопланетяне и разносят в щепки Белый дом. Как будто инопланетянам делать больше нечего, как гоняться за американским президентом! Если вам приспичит уничтожить муравейник, вы что, будете искать там главного муравья? Нет, вы просто обольете муравейник бензином и чиркнете спичкой - геноцид так геноцид, без половых, расовых и социальных различий. Между прочим, слово «геноцид» здесь употреблено не потому, что я демонстрирую незаконченное высшее образование. Сейчас это популярное слово. Буквально вертится на языке.
Что у нас на экране? Достижения человеческой цивилизации - пирамиды, храмы, подводные лодки, небоскребы, компьютеры, космические корабли. Многотысячные толпы людей на каких-то площадях, потом несколько крупных планов - мужчина, женщина, ребенок, белые, негры, азиаты…
- Человек по праву чувствует себя хозяином Земли, - пафосно говорит голос за кадром.
Я улыбаюсь. Это один из моих любимых моментов в фильме. Когда я смотрела его впервые, то в этом месте у меня просто челюсть отвисла - при том, что я-то примерно представляла, что мне покажут.
- Человек по праву чувствует себя хозяином Земли, - повторяет голос за кадром. Поскольку я смотрю фильм не впервые, то могу заметить, что сейчас этот голос звучит не так торжественно. Там появилась малозаметная ирония…
- Но…
В секунду планета снова сжимается до размеров точки в середине экрана. Мы приближаемся к ней, но уже не так быстро.
- Но так думают не только люди.
Бам. Весь экран занимает широкое волосатое лицо с серой пористой кожей. Когда я говорю «волосатое» - я имею в виду не только усы и бороду.
- Гномы, подземные стражи, как они себя именуют, тоже считают себя хозяевами Земли.
Бам. Бледно-зеленое, почти прозрачное лицо с глазами навыкате холодно смотрит с экрана.
- Водяные считают, что Земля принадлежит им.
Бам. Это уже даже не лицо, это мохнатая морда с впечатляющими клыками, которые не помещаются в пасти.
- Оборотни, или двуликие, верят, что они избраны богами владеть Землей.
Бам. Узкое бледное лицо с красными зрачками.
- Вампиры, или дети ночи, знают, что Земля должна принадлежать только им.
Камера отъезжает назад, теперь видно не только лицо вампира, но и всю его тонкую, чуть сутулую фигуру. Камера отъезжает дальше, и теперь видно, что справа от вампира стоит оборотень, слева - человек. Дальше - гном, потом - водяной, потом еще кто-то, кого не удается толком рассмотреть, потому что в студийном павильоне частично гаснет свет и видны лишь силуэты - невероятные, немыслимые, но выстроившиеся бок о бок на фоне белого задника с изображением земного шара.
- Двенадцать, - голос за кадром обретает прежний пафос. - Двенадцать Великих Старых рас живут на Земле, и все они - ее хозяева. Вампиры, водяные, гиганты, гномы, драконы, люди, оборотни…
Нарисованная Земля на студийном заднике становится компьютерной моделью планеты, а затем превращается просто в круг, белый круг на черном фоне. Внутри этого круга медленно проявляется схематичный рисунок - дерево с шестью ветвями с каждой стороны. Эмблема Большого Совета.
Ба-бам! Это музыка Рихарда Штрауса забивает последний гвоздь в крышку гроба. Внутри - ваши прежние знания об окружающем мире.
На минуточку, чтоб вы знали, - моя знакомая Лиза не относится ни к одной из двенадцати Великих Старых рас. Она сама по себе. Так что правильно говорят, что кино и реальная жизнь - это разные вещи. На самом деле Двенадцать Великих Старых рас - это еще не всё. Всё - гораздо сложнее.
Но это так, к слову.

15

Настя открыла глаза и поняла, что крыша у нее съехала окончательно и бесповоротно. Только что ей снился жуткий сон про то, как ее в туалете сцапала Лиза и поволокла к черному микроавтобусу. Самая жуть заключалась в абсолютной реалистичности происходившего, и Настя настолько перепугалась, что проснулась.
Проснулась и облегченно вздохнула. Хотя… Во сне у Насти заложило уши от стрельбы, которую устроил в коридоре Филипп Петрович, и вот пожалуйста - наяву тоже все слышно, как через подушку. Но в остальном все в порядке, все нормально - Филипп Петрович сидит рядом, никакой Лизы не видно, трое мужчин за дальним столиком все так же едят… Может быть, выглядят они слегка одеревеневшими, словно боятся пошевелиться, но, наверное, это просто кажется. Кавказца за стойкой нет, его, должно быть, разбудила та женщина, и он пошел по делам. Логично? Логично. Вот и славно. Дверь в коридор, который ведет мимо туалета во двор… Она приоткрыта. Ну и что, мало ли почему дверь может быть открыта, есть миллион вполне логичных объяснений, например…
Человеческая рука, лежащая на полу между дверью и косяком. И непохоже, чтобы это была рука кого-то, вздумавшего забавы ради полежать на полу в коридоре и просунувшего сюда руку, чтобы помахать посетителям кафе. Нет, эта рука выглядела совсем по-другому, она выглядела…
Именно так. Мертвой.
Настя вздрогнула, будто проснулась еще раз. Она огляделась и увидела все то же самое, но с некоторыми дополнительными деталями, и эти детали меняли смысл происходящего на противоположный. Со знака «плюс» на «минус».
Филипп Петрович и вправду сидел рядом с ней, но выглядел он… пугающе. Он был бледен, по щекам стекал пот, и он совсем не смотрел на Настю, он торопливо что-то наклеивал себе на шею, потом достал из сумки еще одну такую длинную белую наклейку и засунул ее куда-то в глубь своего пальто. Лицо его при этом исказилось, словно Филиппу Петровичу только что сообщили очень неприятное известие. Или же ему в этот миг было очень больно.
- Филипп Петрович, - осторожно спросила Настя, почти не слыша своего голоса, - с вами все в порядке?
- Не совсем, - сказал Филипп Петрович и тут же схватился за пистолет, направив ствол в сторону троицы за дальним столом. - Сидеть! Сидеть на месте, и чтобы руки были на столе…
Один из троих застыл в полусогнутом состоянии.
- Может, помочь надо?
- Не надо, - сказал Филипп Петрович. - Вы мне очень поможете, если не будете дергаться. Сидеть!
Не отводя пистолет от троих мужчин, Филипп Петрович обернулся к Насте:
- Все в порядке, сейчас я немного посижу, и мы пойдем… То есть поедем отсюда. Сейчас…
- Ага, - сказала Настя, и взгляд ее снова скользнул к мертвой руке, высунутой из коридора, а от руки Настин взгляд по цепочке темных пятен на полу проследовал к Филиппу Петровичу.
- Все будет хорошо, - сказал Филипп Петрович. - И не из таких переделок выбирались… Они думали, я им мальчик для битья… Они думали, устроят тут спектакль про короля Бориса и янычар…
Филипп Петрович все сильнее запинался, все длиннее становились паузы между словами, а Настя всё больше наклонялась вправо и вниз, пока не увидела что серия кровавых пятен, начинающаяся от двери, заканчивается темной лужей, в которой мокнут полы пальто Филиппа Петровича. Настя неожиданно для себя самой протянула руку и тронула Филиппа Петровича за запястье. Тот вздрогнул, но потом улыбнулся краем рта.
- Все будет хорошо…
Настя поняла, что сейчас у нее из глаз потекут слезы, но этим слезам было суждено остаться предчувствием, не более того, потому что в следующую секунду дверь из коридора распахнулась и в зал вошла Лиза.
Филипп Петрович посмотрел засыпающими глазами сначала на нее, потом на онемевшую Настю и сказал:
- Все будет хорошо.
Настя инстинктивно стала съеживаться и сползать под стол, но прежде она озвучила свой маленький женский каприз насчет Лизы:
- У-убейте ее, пожалуйста.
- Ладно, - сказал Филипп Петрович. - Я попробую еще раз.
Лиза между тем подошла к барной стойке, двигаясь так медленно и с таким явным трудом, как будто на ней был невидимый водолазный костюм.
- Девушка, вам помочь? - опять вскочил кто-то из троих за дальним столиком.
- Сиди, - сказал Филипп Петрович. - Она сейчас сама тебе так поможет… - Он говорил все тише, словно терял интерес к происходящему вокруг, сосредоточиваясь на происходящем внутри собственного тела; а с тем, вероятно, творилось что-то неладное. За дальним столиком воспользовались этим состоянием Филиппа Петровича и устроили нечто вроде краткого совещания; потом один из троих встал, одернул свитер и направился в сторону Лизы. Насте почему-то подумалось, что это не к добру.
- Пристрелите ее, - повторила Настя, глядя, как Лиза уцепилась за стойку бара и оглядывается по сторонам.
- Я ее сегодня уже пристрелил, - проговорил Филипп Петрович, с трудом поднимаясь со стула. - Я ее пристрелил, но она… она не заметила.
Он взял со стола свой пистолет и прицелился в Лизу, но поскольку делал он все теперь не так быстро и не так умело, то Лиза успела за это время переместиться на несколько метров, не переставая делать какие-то жесты в сторону мужчин за дальним столиком. Их делегат был уже совсем близко, и Настю удивило, что на его лице была написана искренняя обеспокоенность; он действительно переживал за рыжеволосую незнакомку.
- Извините… Девушка, вам плохо?
Филипп Петрович выстрелил, и декоративная бутылка на полке бара разлетелась вдребезги. Лиза не пошевелилась, а мужчина, который спешил ей на помощь, отпрыгнул назад и завопил, не испуганно, а скорее озадаченно:
- Мужик, ты чего?!
- Ничего, - сказал Филипп Петрович и снова выстрелил. Насте показалось, что он попал Лизе в плечо - во всяком случае, та слегка дернулась, как от удара, но в лице не изменилась и уж тем более не упала. Больше пистолет не издал ни звука, хотя Филипп Петрович еще некоторое время по инерции жал на спуск.
За дальним столиком к этому времени явно выработали план действий по усмирению чокнутого стрелка, и, как только стало ясно, что патроны у Филиппа Петровича кончились, двое мужчин кинулись к нему, а один поспешил на помощь Лизе. Филипп Петрович исподлобья смотрел на приближающихся к нему мужчин и рылся в кармане пальто, вероятно, в поисках новой обоймы. Потом он вынул из кармана пустую ладонь и показал ее Насте. И пожал плечами.
Тут один мужчина схватил его за грудки, а второй стал выдирать у Филиппа Петровича пистолет; Филипп Петрович отнесся к этому стоически, то есть стоял и никак не реагировал, и неизвестно, сколько бы эти двое с ним провозились, но тут Настя вылезла из-под стола, схватила табурет от барной стойки и что есть сил двинула по спине тому, который тряс Филиппа Петровича за грудки. Мужчина вскрикнул от неожиданности, разжал руки и повалился грудью на стол. Из этого положения он обернулся и удивленно уставился на Настю.
- Куда ты лезешь?! - сердито выкрикнула та. - Ты знаешь, куда ты лезешь?! Ведь не знаешь, а…
Тут Настя поняла, что изумленный взгляд мужчины направлен уже не на нее, а в другом направлении. Настя обернулась и увидела, что у стойки бара Лиза и мужчина, который так искренне хотел ей помочь, вцепились друг в друга, словно каждый хотел втиснуться в тело другого.
- Ничего себе, - пробормотал оглушенный Настей мужчина. Двое у стойки слегка покачивались из стороны в сторону, и если это было борьбой, то Лиза явно побеждала, заставляя мужчину прогибаться в позвоночнике.
- Валера времени даром не теряет, - сказал третий мужчина, которого парочка у стойки теперь интересовала больше, чем пистолет Филиппа Петровича. Настя сначала не поняла, о чем это он, но потом сообразила - приятелям Валеры казалось, что их друг и девушка у стойки бара сплелись в порыве страсти, что это долгий поцелуй не позволяет двоим оторваться друг от друга. Такая глупость могла прийти в голову только мужчинам. Настя достаточно знала Лизу, чтобы понять - никакой это не поцелуй, и вообще, что бы это ни было, ничем хорошим для Валеры это не кончится.
Пользуясь тем, что внимание мужчин переключилось на пару у стойки бара, Филипп Петрович окончательно высвободился, нетвердой походкой вышел из-за стола, взял еще один табурет и швырнул в Лизу.
- Эй! - возмущенно крикнул тот приятель Валеры, что все еще полулежал на столе. - Кончай буянить, урод! Не ме…
Тут он замолчал, потому что табурет угодил Лизе точно в голову, но она совершенно не отреагировала на послание Филиппа Петровича, она продолжала свое дело, и Валера прогибался все больше и больше, а потом Лиза резко отпустила его, и он рухнул на пол. Несколько секунд тело Валеры билось в конвульсиях, а потом перестало.
- Ни хера себе, - сказал кто-то из мужчин. - Ты, гадина, что сделала?
Лиза обернулась. Ей явно стало лучше. Она довольно улыбнулась, вытерла рот и подмигнула Насте. От этого подмигивания Насте захотелось снова залезть под стол, но тут Филипп Петрович схватил ее за руку и потащил к двери в коридор. Лиза в ответ кивнула, как бы говоря: «Ну-ну, попробуй». Не сводя глаз с Насти, она немного расстегнула «молнию» на куртке и запустила внутрь руку. Потом она вытащила руку, и там был предмет, похожий на мобильник, но, как уже знала Настя, мобильником не являвшийся.
- Мама, - жалобно сказала Настя.
- У нас нет на это времени, - ответил ей Филипп Петрович и подтолкнул Настю к двери. Между тем двое друзей Валеры все громче задавали безответные вопросы насчет того, что сотворила Лиза с их другом, а Лиза не отвечала, и Валера тоже молчал, и, видимо, до этих двоих стало доходить, что случилось нечто ужасное и непоправимое, потому что голоса их стали звучать совсем уже истерично. Но они все же так до конца и не поняли, куда влезли, потому что с перекошенными от праведной злости лицами кинулись к Лизе, а та сделала несколько ленивых движений, и Настя съежилась от раздавшихся воплей невыносимой боли, и запах паленого мяса настиг её уже в коридоре, уже на выходе во двор…
- Сейчас, - сказал Филипп Петрович и сбросил с себя пальто. Его шатало, но он все же сумел завести двигатель микроавтобуса, потом вытащил из машины канистру с бензином, поставил ее посередине коридора и вернулся во двор.
- Садись в кабину, - сказал он Насте, но та не могла пошевелиться, завороженно глядя на то, как из зала кафетерия в коридор выходит Лиза - быстро и уверенно. Их разделяло метров десять, не больше, и Настя видела, как изменилось лицо Лизы, когда она заметила канистру с бензином у себя в ногах. На миг все замерло, а потом Филипп Петрович нажал на курок небольшого автомата, и в коридоре все стало белым и жарким, и там уже не было ни Лизы, ни мертвых тел, только жадное пламя, лижущее стены.
- Садись в кабину, - повторил Филипп Петрович, и Настя поспешно прыгнула в микроавтобус.
Машина так резко стартовала, как будто выпрыгнула со двора, снеся по пути деревянный забор, продравшись через кустарник, попрыгав на рытвинах, но все же выбравшись затем на асфальт.
- Не забудь про карточку, - сказал Филипп Петрович, который так низко склонился над рулевым колесом, словно на нем было написано что-то важное.
- Карточку?
- Позвони…
- Но… Ведь вы же сейчас привезете меня куда нужно… Зачем звонить?
- Мы, наверное, не доедем, - с сожалением сказал Филипп Петрович.
- Почему?
- Сдохну я, - сказал Филипп Петрович и закрыл глаза.

16

Филипп Петрович закрыл глаза и лег на рулевое колесо, отчего машина через пару секунд съехала с шоссе, вздрогнула на преодолении канавы и устремилась куда-то в темноту. Настя одновременно орала и пыталась повернуть руль влево, отчего микроавтобус мотало из стороны в сторону, но поскольку Филипп Петрович своим весом держал руль, то развернуть машину в нужном направлении Насте так и не удалось.
Минуты через полторы Филипп Петрович открыл глаза, выпрямился и автоматически схватился за руль.
- Слава богу! - сквозь слезы пробормотала Настя. - Я уже думала, что вы…
- Попозже. Еще минут десять я протяну.
Филипп Петрович переоценил свои возможности - как только машина вернулась на шоссе, Филипп Петрович стал клевать носом и смотреть на дорогу одним полуприщуренным глазом. Настя не стала ждать, пока он опять потеряет сознание, схватила сумку Филиппа Петровича, поставила себе на колени и лихорадочно перерыла ее - не зная наверняка, что именно она ищет, но надеясь, что Филипп Петрович припас что-нибудь и на этот случай. Она нашла коробку с таблетками, упаковку одноразовых шприцев и какие-то ампулы, но что со всем этим было делать…
- Это, - Филипп Петрович ткнул пальцем в набор ампул с нежно-голубой жидкостью.
- Точно?
- Ага.
И она выдрала шприц из упаковки, сломала головку ампулы, набрала полный шприц голубого лекарства…
- Куда колоть?
- В бок, - Филипп Петрович поднял локоть, чтобы Насте было удобнее. - Да, прямо сквозь рубашку.
Но через рубашку у Насти не получилось, потому что кровь засохла и превратила рубашку в непробиваемый панцирь. Настя осторожно приподняла рубашку, Филипп Петрович морщился, словно собирался чихать, и Настя только потом поняла, что она отдирала прилипшую одежду от кожи.
Дожав поршень шприца до предела, она с надеждой посмотрела на Филиппа Петровича, словно укол мог в секунду исцелить раненого. Тот почувствовал ее взгляд и криво усмехнулся:
- Потом как-нибудь еще… поиграем в больницу.
- Обязательно, - сказала Настя, чувствуя, как слезы, которые она уже не в силах удержать, ползут по щекам, как дрожащие губы ощущают их соленый вкус. Она принялась вытирать лицо ладонями, и вскоре не только лицо, но и руки были мокрыми, а из глаз все лился этот поток влажных сожалений обо всем сразу.
- Ну и чего ты ревешь?
- Потому что… Все ведь из-за меня, да?
- Нет, не из-за тебя.
- Все равно мне жалко… что так вышло.
- А мне не жалко.
Насте нечего было на это сказать. Что бы там ни говорил Филипп Петрович, она знала свою вину и хотела смыть ее слезами, сколько бы их для этого ни понадобилось…

Предыдущая страница 25 Следующая страница


Демоны вне расписания 26

- Как ты их… - вдруг хрипло рассмеялся Филипп Петрович.
- Кого?
- Этих троих… «Куда вы лезете? Вы знаете, куда вы лезете?» Правильно, Настя. Это и вправду важно - знать, куда ты влез. И какие могут быть последствия.
- Они не знали… И они погибли…
- Мы пытались их остановить, ведь так? Но они не знали, что происходит, вот и…
- Еще трое погибло… Из-за меня! - тут Настю буквально затрясло от рыданий. Филипп Петрович молча пихнул ее локтем в бок. От неожиданности Настя замолчала, и тогда Филипп Петрович пояснил:
- При чем тут ты? Их убила Лиза. Она и виновата.
- Но…
- Знаешь что? Ты мучаешься, потому что тоже не знаешь, куда влезла.
- Я? Я знаю - мы ищем Дениса…
- Денис - это только часть проблемы, так что… Когда ты по-настоящему узнаешь, куда ты влезла, ты не будешь так себя мучить. Посмотри на меня - никаких мучений. Я знаю, куда я влез, и я не жалею, я совершенно спокоен. Я знаю, что оно того стоит.
- Оно - это что?
- Дело, которым я занимаюсь.
- И я… Я тоже не пожалею, когда узнаю?
- Во-первых, не пожалеешь. А во-вторых…
- Что?
- Во-вторых, у тебя нет другого выхода. Ты столько знаешь и столько видела, что не сможешь смотреть на мир так, как раньше.
- Наверное…
- Поэтому тебе проще пойти дальше, влезть в это еще глубже и понять истинный смысл… Это проще, чем пытаться забыть то, что ты видела.
- Что уж такого я видела? Болотных тварей?
- Хотя бы.
- Еще вампиров. Лизу. Иннокентия. Карликов, которые падают с потолка…
- Иногда с ними такое случается. Вот видишь…
- Голову горгоны.
- Что?
- Я видела голову горгоны. Я ее сама привезла на шестьдесят девятый километр. В рюкзаке.
- Горгона? - Филипп Петрович нахмурился. - Это правда? Где ты ее взяла?
- Мне ее дал… Денис, - сказала Настя и сама удивилась только что открывшемуся воспоминанию.
- Интересно… - сказал Филипп Петрович и снова нахмурился, но уже не от тяжелых мыслей, а от боли. - Интересно, какая из…
- Что?
- Какая из горгон… Их же несколько сестер… А-ах…
- Что? Что случилось?
- Все… Больше не действует та штука, которую ты мне вколола.
- Давайте еще раз! - Настя снова схватилась за сумку.
- Сердце не выдержит. Можно только один раз за сутки, так что… - Он стал заваливаться вперед, словно засыпая.
- Подождите! Давайте остановим машину, пока вы не…
Филипп Петрович уже закрыл глаза, но руки его еще какое-то время двигались, выполняя необходимую последовательность действий. Микроавтобус замедлил ход, съехал на обочину и замер. Настя приоткрыла дверцу и осторожно осмотрелась - темная степь и ни одного огонька вокруг. Настя захлопнула дверцу и вздохнула. Где-то на краю темного пространства, сомкнувшегося вокруг микроавтобуса, красной полосой занимался рассвет, и это, по крайней мере, походило на символ надежды. Настя потрогала пульс Филиппа Петровича - медленный, неровный, но есть. Стало быть, еще не все потеряно. Оставалось дождаться, когда их найдут коллеги Филиппа Петровича.
С этой мыслью Настя и уснула. Проснулась она оттого, что кто-то посветил ей фонариком в лицо, а потом взял за подбородок и повращал голову вправо-влево для лучшего обзора. Еще сквозь дрему Настя слышала, как мужской голос спросил:
- Она?
- Она, - ответил другой мужской голос.
После этого Настю вытащили из кабины, она проснулась окончательно и попыталась высвободиться, но ее держали очень надежно. Тогда Настя закричала; она продолжала кричать, когда ее запихнули внутрь какой-то машины, когда машина тронулась с места, набрала скорость…
- Ну, может, хватит уже? - тихо спросил кто-то, сидящий рядом. - Если ты хотела этим криком сообщить о своем душевном состоянии, то мы поняли, достаточно, спасибо.
Настя замолчала.
- Включите свет, - сказал тот же голос. В салоне зажглась лампочка, и Настя увидела, что справа от нее сидит молодой светловолосый парень в кожаной куртке. Слева от Насти сидел хмурый брат Макс.
- Здрасте, - от неожиданности сказала Настя.
- У меня очень болит нога, - холодно ответил Макс и отвернулся. Настя стала смотреть в другое окно. Минут через пятнадцать машина замедлила ход, и Настя увидела, как по ходу движения промелькнул подсвеченный указатель «Добро пожаловать в Старые Пряники!».

ЧАСТЬ ВОСЬМАЯ
ДОБРО ПОЖАЛОВАТЬ В РЕАЛЬНЫЙ МИР ИЛИ ОДИНОЧЕСТВО ВАЖНОЙ ПЕРСОНЫ

1

То ли смертельная усталость была тому виной, то ли не менее смертоносное осознание собственной беспомощности, но буквально сразу после указателя «Добро пожаловать в Старые Пряники!» Настя засунула. Ей привиделся не то чтобы сон, ей привиделось ощущение - она спала и чувствовала, как летит на дно невероятно глубокого черного колодца, причем никакого страха Настя при этом не испытывала. Падение длилось бесконечно долго, но Настя переживала его совершенно спокойно, потому что внутри ее откуда-то взялось знание о том, что падение не будет концом, падение будет началом - ударившись о землю, Настя как будто оттолкнется от батута и полетит назад; она не просто преодолеет ту же самую дистанцию в обратном направлении, она взлетит над колодцем, оказавшись в нежно-голубом небе, где почему-то висят целых три солнца…
Она открыла глаза. Слева сидел Макс, справа блондин в кожаной куртке. Все то же самое, кроме того, что машина стояла на месте. Сумерки за окнами выглядели густыми и зловещими, как будто намертво вцепились в небо и отказывались уходить.
Настя зевнула и вытянула затекшие ноги. Кое-как пригладила волосы, подозревая, что выглядит ужасно, но не решившись взглянуть в зеркало, чтобы увидеть детали этого ужаса. Блондин с любопытством наблюдал за Настиными действиями. Настя решила не обращать на него внимания.
- У тебя нет родственников среди детей ночи? - поинтересовался блондин.
- Детей ночи?
- Они же вампиры.
- Нет, - ответила озадаченная Настя. - А почему вы…
- Спишь, как чистокровный вампир после хорошего ужина.
- Что?
- Двадцать два часа.
- Что?! - Настя недоуменно уставилась на блондина, потом перевела взгляд на Макса - никто их них не смеялся, но Настя тем не менее решила, что над ней издеваются. - Какие еще двадцать два часа?!
- Которые по шестьдесят минут каждый.
- Да что вы мне…
- Расслабься, - сказал блондин. - Проспать двадцать два часа - это не самое страшное, что может случиться с молодой девушкой в компании четырех вампиров.
- Четырех кого?
Блондин разочарованно вздохнул:
- Поспи еще, а?
Настя нервно заерзала на сиденье, пытаясь задействовать свои опции логического мышления: брат Макс сидит слева, они приехали в Старые Пряники, а там действительно были вампиры… Все-таки это не сон.
Настя посмотрела на блондина - тот мило улыбнулся в ответ, посмотрела на Макса - безразличие, потом уставилась в затылок водителя.
- Вас трое, - сказала она едва ли не победоносно, чувствуя, что нашла слабое место условного противника. - А говорите - четверо.
- Антон вышел, - пояснил блондин. - Отлучился по делам.
- Интересно…
- Что тебе интересно?
- Какие у вас дела и при чем тут я?
Макс демонстративно вздохнул.
- Только не начинай опять про свою ногу, - поморщился блондин. - Ноешь, прямо как самка оборотня.
- Я имею право ныть, как сводный хор самок оборотня, - немедленно отозвался Макс. - Я вытащил из нее «беспамятник», и посмотри, как меня за это отблагодарили!
- Это же не я вам в колено стреляла! За «беспамятника», конечно, спасибо…
- Спасибом сыт не будешь, - сварливо пробурчал Макс. - Пол-литра - стабильный тариф.
- Пол-литра чего? - не поняла Настя.
- Он шутит, - объявил блондин. - Тупо, но по-другому он не умеет.
- Конечно, шучу, - согласился Макс. - Зачем мне ее пол-литра, если я ее резал нестерильными инструментами и в кровь могло бог знает что попасть…
Настя вздрогнула.
- Он опять шутит, - сообщил блондин. - Так что не дергайся. И кстати, когда все это закончится, не забудь рассказать подругам, что за сутки, которые ты провела в компании вампиров, никто даже не посмотрел на твою яремную вену.
- Я посмотрел, - басом сказал водитель. - Ничего особенного. Не в моем вкусе.
- Не обращай внимания, - махнул рукой блондин. - Он у нас из деревни. Три класса образования, так что манеры оставляют желать лучшего. Со временем исправится. У него много времени. Целая вечность… - Блондин посмотрел на озадаченную Настю и напомнил: - Так не забудь рассказать подругам. А то вас запугивают с самого детства почем зря.
- Мои подруги не верят в вам… в вас, - деревянным голосом сказала Настя.
- Очень глупо с их стороны, - сказал блондин. - Это все равно что я не буду верить в людей. То есть в тебя. А ты сидишь рядом. Это что, умно? Может быть, и ты не веришь в вампиров?
- Я верю во все, - сказала Настя. - Хотя если честно… С виду вы не очень-то и отличаетесь от людей. Разве что красные зрачки… - Она присмотрелась к блондину и неожиданно поняла, что в иных обстоятельствах она сочла бы этого парня весьма и весьма ничего. Разве что скулы слишком резко выдаются да эти красные зрачки… И ногти покрашены черным лаком - это уже перебор.
- Тебе показать зубы? - поинтересовался блондин. - Или дождемся рассвета, вытолкаем брата Макса наружу и посмотрим, как он превратится в пепел под лучами солнца? Какой вариант тебя убедит больше?
- Зубы. А то до рассвета слишком долго ждать.
- Добрая девочка, - отозвался брат Макс. - Марат, покажи ей зубы.
Блондин, как на приеме у стоматолога, раскрыл рот.
- Ну и что? - сказала Настя, оценив демонстрацию с благоразумного расстояния. - Зубы как зубы. А где ваши знаменитые клыки?
Она немножко лукавила, играла в невозмутимость, хотя зубы Марата действительно производили впечатление. Там и вправду не было клыков по полметра, но одного взгляда было достаточно, чтобы понять - это не человеческие зубы. Они были мельче, длиннее, и их было больше. В то же время они не производили какого-то ужасающего впечатления, они не были похожи на клыки животного - довольно ухоженные и ровные зубы, просто это были зубы вампира.
- Я же тебе объяснял, - вступил в разговор Макс. - Сейчас двадцать первый век. Никто не кидается на пьяных в подворотнях, никто не пробирается тайком на конюшни или на скотные дворы… Клыки были нужны двести лет назад, чтобы быстро прокусывать кожу. Сейчас они мне зачем? Я их удалил, так гораздо эстетичнее.
- Но если понадобится, - подхватил Марат, - то оставшимися зубами он отгрызет человеку руку за сорок пять секунд.
- Мило. - Настя поежилась. - Раз уж вы заговорили про отгрызание человеческих рук, то я повторю свой вопрос - что я тут делаю?
- Мы передадим тебя властям, - сказал Марат. В кармане куртки у него запищал мобильник. Марат посмотрел на дисплей и удовлетворенно кивнул.
- Каким еще властям?
- Большому Совету.
- Минуточку… Я ехала в машине с человеком, который работал на Большой Совет. Он был этим… А! Комиссаром Большого Совета!
- Совершенно верно, - кивнул Марат.
- И он вез меня как раз туда! То есть к Большому Совету! Какого черта вы вытащили меня из его машины и привезли в ваши долбаные Пряники?!
- Долбаные?! - обиженно пробасил водитель. Он шумно развернулся и с негодованием уставился на Настю. - Это родина моя! А ты - долбаные…
В других обстоятельствах Настя, возможно, и испугалась бы такого здоровяка, но тут она с изумлением уставилась на веснушки, которыми была густо усеяна круглая физиономия водителя. «Конопатый вампир - это круто», - подумала она.
- Спасибо, брат Григорий, за это внезапное проявление патриотизма, - съехидничал Макс. - А теперь займитесь своим обычным делом - ковыряйте в носу. И не лезьте в политику.
- Что у вас тут еще за политика?! - осторожно спросила Настя, подозревая, что сейчас ее снова начнут грузить чужими проблемами, накопившимися за пару сотен лет, и ее голова этого не выдержит, она просто лопнет, как переспелый арбуз.
- Это у вас политика, у людей, - сказал Марат. - Вас слишком много, поэтому вы все время выясняете отношения. Всё что-то делите, отнимаете друг у друга… Сплошная математика. А когда люди выясняют отношения, иногда по ходу дела достается и нам.
- Комиссар Большого Совета выстрелил мне в ногу, - немедленно напомнил Макс.
- Короче говоря, мы тебя взяли, чтобы поторговаться с Большим Советом, - пояснил Марат. - Ты нужна им, а нам кое-что нужно от Большого Совета. Мы нашли тебя, связались с Большим Советом, Антон встретился с их человеком, скоро их человек придет сюда, и мы потолкуем о делах наших скорбных.
- Скорбных? Кто-то умер? - поинтересовалась Настя и получила в ответ неожиданно холодный взгляд Марата.
- Ты вот что… - сказал он. - Ты сиди и помалкивай, пока мы договариваться будем. А то ведь мы тебя могли запросто и тем, другим, сдать.
- Другим?
- Ну, кто там еще за тобой бегает, кроме Большого Совета? Кто к Максу в дом вчера вломился? На черных вертолетах летают. Комиссара твоего кто порезал? Вот им бы и отдали, нам ведь все равно…
- Стоп. - Насте вдруг стало нестерпимо стыдно; стыд материализовался во внезапную жгучую боль, которая подкатила от желудка к горлу. Она забыла про Филиппа Петровича. То есть не совсем забыла, просто она предпочла смириться с фактом его смерти, которая, конечно же, была очень вероятной, но все-таки… - Стоп. Тот комиссар Большого Совета который меня вез…
- Который прострелил мне ногу, - не преминул напомнить Макс, и Насте захотелось его треснуть.
- … что с ним? Вы забрали меня, а он?
- А он остался там, - ответил Марат. - Он нам был не нужен.
- Он был жив? Или…
- Он был нам не нужен, - повторил Марат. - Поэтому состояние его здоровья меня не интересовало. Может быть, он просто спал. Может быть, он уже перестал быть комиссаром по причине смерти. Я его яремную вену не трогал. Может быть, Макс трогал - он любитель потрогать яремную вену у симпатичного мужика….
- Он выстрелил мне в ногу!
- Жаль, что язык он тебе не прострелил! - посетовал Марат. Его мобильник снова запищал, Марат сначала бросил на дисплей беглый взгляд, потом всмотрелся пристальнее, потом подбросил в руке мобильник и задумчиво посмотрел на Макса.
- Что? - спросил тот.
- У тебя только что появился шанс.
- Какой еще шанс?
- Я про твой язык.
- Ты можешь нормально объяснить?!
- Кажется, они не хотят торговаться, - сообщил Марат.
- Как - не хотят? Что ты имеешь в виду?
- Я имею в виду грузовик спецназа и поддержку с воздуха. Как это обычно называют? Ах да, ловушка.
- О, - сказал впечатленный Макс и о чем-то задумался.
- И что теперь будет? - спросила Настя.
- Что будет? Кто его знает… Это же люди, их логику сложно понять. Может быть, это будут серебряные пули, может быть, огнеметы. А может быть, и напалм, чем черт не шутит.
- Не надо так острить! - нервно вскрикнул Макс. - И не надо было вообще лезть в это…
- Антон идет, - перебил его водитель. - И он идет не один.
- С бабушкой? - предположил Марат, криво усмехаясь.
- Нет, на его бабушку это не похоже. Это…

Предыдущая страница 26 Следующая страница


27 Сергей Осипов

Марат приподнялся со своего места, чтобы было лучше видно. Макс тоже вскочил и перегнулся через спинку сиденья. Некоторое время они молча пытались разглядеть приближающиеся к машине фигуры, потом Макс каким-то странно вибрирующим голосом проговорил:
- Это же… Это…
Макс как будто и окаменел в этой позе впередсмотрящего, а Марат сел на свое место и повернулся к Насте. Он взглянул ей в глаза и был настолько серьезен, что Насте вдруг стало не по себе.
- Настя, - тихо спросил Марат, - ты кто?

2

Раньше Настя всегда думала о красном цвете как о теплом или даже горячем, но, глядя в зрачки Марата, она увидела, что красный может быть очень-очень холодным цветом.
- Что значит - ты кто? - пробормотала она, озадаченная и растерянная.
- Кто ты такая, что за тобой посылают лично… - Марат осекся, откинулся на спинку сиденья, скрестил руки на груди и застыл в такой нарочитой позе, выказывая крайнюю степень нелюбезности к спутнику Антона. Макс в то же время как-то незаметно сполз влево и вниз, опасливо косясь на открывшуюся дверцу.
- Ну вот… - сказал кто-то снаружи. Потом в салон заглянула чернобородая голова.
- Спасибо тебе, Антон, - сказал чернобородому Марат, и эти произнесенные сквозь зубы слова содержали в себе изрядную долю сарказма.
- Я ничего не мог сделать, - сказал тот.
- Он ничего не мог сделать, - подтвердил другой голос. - Будь ты на его месте, Марат, вышло бы то же самое.
- Уши от самки оборотня ты бы получил, а не то же самое, - буркнул Марат и чуть громче добавил: - Макс, Гриша, идите подышите свежим воздухом.
Гриша мощно скрипнул сиденьем и беспрекословно выбрался из машины; рассудительный Макс сначала посмотрел на часы.
- Свежим воздухом? До рассвета сорок минут, между прочим…
- Ну так выпей таблетку! - отрезал Марат. - Выпей таблетку и не действуй мне на нервы, потому что тут и без тебя есть кому на них действовать!
- Я вылезу, - трагическим тоном начал Макс, - но я хотел бы напомнить, что все это была твоя идея, и…
Марат молча показал ему на дверцу.
- Вы там закончили? - спросил голос снаружи. - Я захожу?
- Не стукнись головой, - сказал Марат, принимая прежнюю нелюбезную позу.
- Я постараюсь, - был ответ, и затем в салон машины заглянул тот самый неприятный гость, при мысли о котором зрачки Марата стали похожи на холодные рубины. Он заглянул, и Настя не поверила своим глазам, посчитав увиденное чьей-то дурацкой шуткой и ожидая, что сейчас этот карлик посторонится, и в машину заберется кто-то действительно внушающий ужас и ненависть.
Однако карлик не посторонился, дурацкую шутку никто не отменил, Настя покосилась на Марата и получила визуальное подтверждение тому факту, что всей этой суматохой они были обязаны именно человеку ростом чуть выше метра.
- Доброе утро, Настя, - вежливо сказал карлик. - Доброе утро, Марат.
Ему никто не ответил. Марат - вероятно, по неведомым Насте принципиальным соображениям, Настя - просто по растерянности. Карлика это не смутило, он оглядел салон и скомандовал - именно скомандовал, а не попросил или предложил:
- Марат, пересядь к той дверце.
- Зачем?
- Чтобы Настя сидела между нами. Объяснить, зачем мне это нужно?
- Я не собираюсь ей…
- Вот и хорошо. Ты ведь хотел переговоров? Мы переговорим и разойдемся, каждый своей дорогой. Никто не пострадает. Но сначала - пересядь к той дверце. Пожалуйста.
Не глядя в сторону карлика, Марат сел по левую сторону от Насти.
- Отлично. - Карлик немедленно влез в машину, сел справа от Насти и захлопнул за собой дверцу. - Отлично, - повторил он, поглаживая обивку салона. - «БМВ», Боевая Машина Вампира…
Марат скривился:
- Вы случайно не знаете, во сколько открывается Гаагский трибунал по военным преступлениям? Там должны судить одного гнома-детоубийцу…
- Военные преступления - не мой случай, - спокойно ответил карлик. - В Санта-Фе не было войны. Это была полицейская операция. А вообще, отличное начало переговоров, Марат. Высший класс. Может быть, мне лучше поговорить с Максом? Он вроде бы более конструктивно настроен. Или с Антоном?
Марат молчал.
- Правильно, подумай, - сказал карлик и улыбнулся. Его улыбка была обращена к Насте. А та в это время зачарованно разглядывала коротенькие ножки своего соседа, которые не доставали пола и смешно болтались в воздухе. - Настя…
- Что?
Она поспешно оторвала взгляд от ботинок карлика и посмотрела ему в лицо.
Это был гном.
Наверное, Насте стоило это заподозрить сразу, как только низенькая фигура возникла у машины, но она почему-то восприняла гостя как маленького человека, вероятно, потому, что первые виденные ею гномы - в подземном коридоре - выглядели совсем иначе. Эти грязные волосатые создания, изъяснявшиеся каким-то мычанием и угрожающе щелкавшие металлическими перчатками, мало походили на разумных существ. Сосед Насти был, во-первых, гладко выбрит и коротко пострижен, во-вторых, он был одет в превосходный черный костюм, в-третьих, пахло от него не землей и не кофе. Если честно, то от него совсем не пахло.
И все же это был гном, и даже не потому, что так его назвал Марат (это ведь могло быть и попыткой оскорбить карлика), а потому, что это не был человек. Настя сидела достаточно близко, чтобы увидеть серый оттенок кожи своего соседа. Также, несмотря на все усилия парикмахера, было заметно, что волосяной покров на лице Настиного соседа превышает человеческие нормы. Ему приходилось брить не только щеки и подбородок, но и под глазами, а также всю шею вплоть до ключиц. Шея уходила в белоснежный воротник рубашки, перевязанный шикарным галстуком с еще более шикарным зажимом, и вообще гном был одет дорого и со вкусом. Настя на его фоне чувствовала себя Золушкой, которую в последний момент кинула даже фея. Кем себя чувствовал Марат - неизвестно. Он все еще думал.
- Роберт Д. Смайли, - сказал гном и пожал Насте руку. - В некотором смысле я - начальник Филиппа Петровича. Вот… - Он вытащил из внутреннего кармана пластиковую карточку и показал Насте сначала лицевую, потом оборотную сторону. На лицевой стороне была фотография Настиного соседа и несколько совершенно непонятных аббревиатур на разных языках, на обратной - схематичное изображение какого-то дерева.
Смайли, наверное, расчитывал, что эта карточка вызовет у Насти доверие. Настя на всякий случай кивнула, хотя никакого доверия у нее не прибавилось.
- Настя, - продолжил Смайли, - не волнуйся, теперь все будет хорошо, я о тебе позабочусь.
И опять-таки нельзя сказать, что облегчение охватило Настю и горячая волна благодарности ударила ей в голову. На всякий случай она кивнула еще раз. Наученная горьким опытом, она понимала, что «я о тебе позабочусь» совсем не равняется «все будет хорошо». Лиза и Покровский тоже о ней позаботились. По-своему.
Марат между тем вышел из состояния задумчивости, и Смайли не преминул это заметить:
- Да, Марат?
- Честные переговоры?
- Конечно. - Смайли чуть наклонился вперед и повернулся влево, чтобы видеть лицо Марата. Настя отметила, что у гнома непропорционально большая голова для такого тела, а изящно выстриженные баки слегка посеребрены сединой. По человеческим стандартам Роберт Д. Смайли выглядел лет на пятьдесят, а уж как у гномов на самом деле с продолжительностью жизни - бог его знает.
- А зачем тогда спецназ? Вертолеты? - допытывался между тем Марат.
- Нападение на комиссара Большого Совета - это серьезное преступление, Марат.
- Но это не мы.
- Это не вы, - согласился Смайли. - Теперь мы это знаем. Когда спецназ выдвигался сюда, мы еще не знали.
- Ага, - со сдержанным удовлетворением произнес Марат, но Смайли продолжил:
- Вы не нападали на комиссара, вы просто не оказали ему помощь, оставили его лежать в машине…
- Но…
- Но все мы знаем, что вампиры - ох, извини дети ночи, так тебе приятнее, да? Так вот, мы же знаем, что дети ночи - крайне эгоистичные создания, которых не волнует ничего, кроме собственной шкуры… Короче говоря, спецназ - это не для тебя, Марат. Расслабься.
Марат плотно сжал губы, то ли собираясь для уничтожающего ответа, то ли, напротив, пытаясь сдержать себя от ответного выпада.
- Нападение на комиссара… - повторила Настя. - Нападение? Вы сказали «нападение», а не «убийство»…
Смайли кивнул.
- Филипп Петрович жив?
- Он жив, но… В общем, он в больнице. В очень тяжелом состоянии. Шансы есть, хотя…
- Я пыталась ему помочь! Он сделал себе перевязку, а я вколола ему какое-то лекарство, но я не знала, что можно сделать еще…
- Настя, к тебе нет и не может быть никаких претензий, - очень серьезно сказал Смайли. - После того, что с вами случилось… Я не думал, что найду тебя в таком состоянии.
- В каком - таком?
- Более-менее нормальном. Я думал, будет хуже.
- Вот именно, - вмешался Марат. - Она в нормальном состоянии, мы ее вам возвращаем, так что давайте поговорим о наших требованиях!
- Требованиях? - тихо сказал Смайли.
- Просьбах.
- Я слушаю.
- При ней?
- А что, у тебя неприличная просьба?
Марат вздохнул:
- Ладно, слушай. Не думал, что придется обсуждать это с тобой, ну да ладно. Смайли…
- Да, Марат.
- Мы тебя ненавидим.
- Я в курсе.
- Мы тебя ненавидим, потому что наш народ настолько мал, что смерть одного вампира - трагедия для всех. Смерть тридцати пяти вампиров - это катастрофа. Убил их ты. Прощения тебе не будет никогда.
Смайли терпеливо слушал и кивал головой.
- Теперь ты понимаешь, почему нам так тяжело просить тебя о помощи?
- Марат, я понимал это, прежде чем залез в эту машину. Ближе к делу.
- Артур Валенте.
Смайли не то чтобы вздрогнул, но как-то подобрался, нахмурился и смотрел уже не на Марата, а на носки своих ботинок.
- Граф Артур Валенте, - продолжал Марат. - Он был убит. Обезглавлен. Голова похищена. Ты ведь понимаешь, что это для нас значит? Над телом надругались.
- Мои соболезнования, - сказал Смайли, по-прежнему разглядывая свои ботинки. - Он был твоим двоюродным…
- Неважно, кем он приходился мне, важно, что такое нельзя спускать с рук. Смайли, ты не можешь воскресить тридцать пять погибших в Санта-Фе и ты не можешь воскресить графа Валенте. Но ты можешь найти убийцу. В этом моя просьба.
- Хм…
- Разве мы многого просим? Я так понимаю, что она, - Марат показал черным ногтем на Настю, - она тебе очень нужна.
- Она нужна не мне, она нужна Большому Совету, а это значит - всем. И тебе, и мне, и распоследней самке оборотня.
Услышав о такой своей всемирной нужности, Настя в очередной раз растерялась, не зная, радоваться нежданно обретенной популярности или нет. Ее несколько смущало упоминание в этом контексте самки оборотня.
- И потом, - продолжал говорить Смайли. - Ведется расследование этого убийства, и когда…
- Нет, - прервал его Марат. - От расследования толку не будет. Мы уже провели собственное расследование. Мы знаем, кто убил графа Валенте.
- Отлично, - сказал Смайли, но радости на его лице не было.
- Официальное расследование выйдет на того же человека, я уверен.
- И в чем проблема?
- Проблема в том, что этого человека не так-то просто прижать. Его нельзя арестовать, нельзя поймать его в темном переулке и переломать все до последней косточки в его мерзком теле… Потому что это Денис Андерсон. И ты это знаешь, Смайли.
- Знаю, - невозмутимо сказал Смайли и повернулся к Насте, которая смотрела сквозь него печальными усталыми глазами. - Сейчас мы закончим, поедем в гостиницу, ты отдохнешь, придешь в себя… А то я представляю, какой кавардак у тебя в голове.
- Не представляете, - мрачно ответила Настя.
- А она тут при чем? - не понял Марат. - Смайли, я про Дениса Андерсона говорю. Он должен ответить… Я понимаю, что он сын и все такое…
Смайли посмотрел на часы.
- Только не говори, что у тебя нет времени и что ты мне потом перезвонишь, - истолковал этот жест Марат. - Мне нужен твой положительный ответ здесь и сейчас.
- Здесь и сейчас, - повторил Смайли. - Отлично. Марат, скажу тебе две вещи. Первое: убийство графа Валенте - это наименьшая из проблем, которые сейчас связаны с Денисом Андерсоном. Ты, наверное, догадываешься, что обычно я не летаю на переговоры с молодежными вампирскими бандами, даже если они разъезжают на «БМВ»…
- Как ты нас назвал? - нехорошо усмехнулся Марат. - Бандой?! Молодежной?!!
- Похищение человека группой вампиров по предварительному сговору - это что? Благотворительная акция?
- Мы все для тебя кучка бандитов, да?
- И второе, Марат. Когда пожилому вампиру отрубают голову и потом эта голова исчезает черт знает куда - это неправильно. Такого не должно быть. Тот, кто это сделал, должен быть наказан.
- Бальзам на душу, - пробормотал Марат, не сводя настороженного взгляда с гнома.
- Я постараюсь что-то для вас сделать…
- Постарайся.
- Но…
- Что?
- Но ты ведь не думаешь всерьез, - Смайли перешел на вкрадчивый шепот, - что вам отдадут на расправу принца из династии Андерсонов? Ты ведь не надеешься на это? Ты ведь не идиот?
- Он убил графа Валенте.
- Это очень плохо. Но династия Андерсонов спасла десятки тысяч детей ночи. И если ты с приятелями думаешь только о сегодняшнем дне, то Большой Совет думает о завтрашнем и послезавтрашнем дне. И для того чтобы этот день наступил, нам нужен живой и здоровый Денис Андерсон, а не его расчлененный труп.
- Это и есть твой ответ?
- Это ответ Большого Совета, Марат. Мы сожалеем о смерти графа. Мы постараемся найти его голову, чтобы останки могли быть захоронены подобающим образом. Мы найдем способы компенсировать вам потерю, но сам Денис Андерсон не станет этой компенсацией.
- То есть, - медленно и значимо произнес Марат, - вы готовы к тому, что следующего лионейского короля будут ненавидеть дети ночи по всей Земле? Ненавидеть и желать ему смерти со всей страстью, на которую способны дети ночи? Вы готовы к этому?
- Марат, сейчас я могу об этом только мечтать.
- Что?!
- Я сказал тебе все. - Смайли откинулся на спинку сиденья и сложил руки на животе, почти как Марат некоторое время назад. Но если Марат демонстрировал напряженность и неприятие гостя, то Смайли сейчас воплощал спокойствие и уверенность.
Марат посмотрел на него с изумлением, плавно переходящим в сочувствие, - как смотрят на человека, который в процессе утренней гимнастики закинул себе обе ноги за голову и теперь никак не может расцепиться, хотя делает бодрый вид и прикидывается, что все так и было задумано.
- Смайли, тебе никто никогда не говорил, что ты спятил?
- Дай подумать. Хм-м… Меня называли кровожадным гномом… Бессердечным убийцей… Ну и дальше в таком же духе. Чокнутым меня никто не называл. Хочешь назвать? Нет? Правильно. Лишняя трата времени и эмоций.
Смайли открыл дверцу машины. Повеяло утренним холодом.
- Настя, пойдем. У нас мало времени, видишь - уже и вампиры пустились на поиски Дениса Андерсона. Скоро последняя самка оборотня будет знать, что Денис пропал… Но мы должны опередить и эту самку, и всех остальных, поэтому…
Гном выбрался из машины и галантно протянул Насте руку.
- Стойте! - крикнул Марат, когда Смайли и Настя отошли от машины метров на десять. - А она тут при чем? Какое она имеет отношение к Андерсону?! А?
- Настя, - посмеиваясь, сказал на ходу Смайли, - ты его не на шутку заинтриговала…
- Теперь и он будет за мной гоняться?
- Если только он полный кретин… Вообще-то мальчик из хорошей семьи, так что будем надеяться природа на нем не отдохнула…
За их спинами тронулся с места «БМВ», где-то впереди урчал в небе вертолет, и по направлению к нему быстрым шагом двигались Настя и Смайли. Гном по-прежнему крепко держал Настю за руку, и со стороны могло показаться, что молодая женщина куда-то ведет то ли сына, то ли младшего брата. Однако на самом деле Настя была в этом тандеме не ведущей, а ведомой. Она не была до конца уверена, что эта дорога - правильная, но вот сомнений насчет крепости хватки Смайли у нее не возникало.
Я до сих пор не избавилась от этой дурной привычки - пристально разглядывать не достающие до пола гномьи ноги. Это так странно и в то же время забавно - видеть рядом с собой существо старше и умнее тебя, а в случае со Смайли еще и находящееся неизмеримо выше по социальной лестнице; а потом ты смотришь ниже и видишь эти две кукольные ножки, свисающие с дивана… Меня начинает распирать абсолютно дурацкий смех, гномы грозно косятся в мою сторону, мне приходится извиняться и серой мышкой выскальзывать из комнаты, чтобы в укромном уголке наржаться по полной программе. Вот такая неадекватная реакция. Смайли в подобных случаях одаривает меня своим особым взглядом, который действует как лошадиная доза успокоительного. Наверняка мое хамское поведение бесит его так же, как и всех остальных, но внешне лицо Смайли остается непоколебимым, как скульптурный портрет. Это потому, что большую часть жизни Смайли провел в Англии, а тамошние гномы - это вообще особый случай. Меня как-то занесло в их деревню, в северной части Уэльса, - это было похоже на только что отстроенные декорации к высокобюджетному римейку «Белоснежки» с той разницей, что это были не декорации, а настоящие дома, где гномы живут столетиями и поддерживают такой порядок, что хваленые британские газоны на этом фоне кажутся мусорной свалкой на окраине Екатеринбурга. Каждый тамошний гном не преминет вручить вам визитную карточку, где средним инициалом будет гордо значиться D ., то бишь dwarf . Смайли в тех краях считается эксцентричным родственником с Континента, поскольку бреет бороду и носит сшитые на заказ костюмы. Еще они терпеть не могут фарфоровых садовых гномов, и одно время на юге Англии даже действовала молодежная радикальная D -группа, которая по ночам совершала налеты на тихие пригороды, выкапывая статуэтки гномов и оставляя вместо них бюсты адмирала Нельсона. Другой пунктик британских гномов - это, разумеется, кофе, и, когда я рассказала Смайли о толпе грязных вонючих созданий, которые валились на нас с Филиппом Петровичем с потолка, Смайли пожал плечами и заметил, что есть люди, которые запускают космические корабли, и есть люди, которые живут в картонных коробках и питаются объедками. То же самое и у гномов, с той разницей, что, если у людей дорога на дно существует как бы в форме многополосного шоссе, гномы катятся вниз по одной-единственной причине - кофеин.
- Мне было двенадцать лет, - рассказывал Смайли. - Мы с другом сбежали в город на ярмарку, и я попробовал кофейное мороженое. Мы купили одно на двоих не потому, что оно было дорогое, а чтобы доза была поменьше. Но мать все равно почувствовала запах, как только я перешагнул порог…
- И что? - спросила я, пытаясь представить двенадцатилетнего Смайли. Сколько же в нем тогда было росту?
- Мне больно об этом вспоминать, - со вздохом сказал Смайли. - А когда я все-таки пришел в себя, меня отправили в закрытую частную школу на Континент…
Он рассказывал какие-то байки про свои школьные годы, иногда ловил меня на том, что я пялилась на его болтающиеся над полом мокасины, и делал страшные глаза. Я, конечно же, вела себя некрасиво, и я попытаюсь избавиться от этой дурной привычки; однако бывают привычки еще более дурные - например, считать всех гномов одинаковыми или считать всех людей одинаковыми.
Вампиры, кстати, тоже бывают разные, и - о моя пресловутая удача! - поначалу мне повстречались именно лучшие представители этой расы. Да-да, я имею в виду Марата и Макса. То есть я-то, конечно, и подумать не могла, что это практически сливки полуночного общества, я решила для себя, что это довольно противные парни. Но оказалось, что мои представления о противных парнях довольно наивны, и впереди меня ждала жестокая реальность, а как следствие - глубокое разочарование…

Предыдущая страница 27 Следующая страница


Демоны вне расписания 28

Ну почему такое всегда случается с романтичными девушками, которые до последнего надеются на лучшее в людях? И не только в людях.
Если кто не понял, то под романтической девушкой я подразумеваю себя.

3

Внезапно она вдруг ощутила себя важной персоной, самой настоящей VIP. Дело было не только в вертолете, который принял их со Смайли на борт и пронесся в рассветном небе над Старыми Пряниками, оставляя этот городок и все, что вокруг него, как безусловно пройденный этап. Потом было приземление в аэропорту, причем аэропорт был не обычный, а военный или какой-нибудь шпионский; впрочем, такие тонкости Настю мало интересовали. Ее куда больше впечатлило, что к вертолету подали джип с тонированными стеклами, а пока Настя перебиралась из одного транспортного средства в другое, вокруг стояли несколько человек, одетые как крутые телохранители из голливудского фильма - строгие костюмы, темные очки, проводки в ушах… Головы медленно вращаются, как локаторы, старающиеся засечь вражеский сигнал. Если все это было устроено ради Насти, что ж - приятно. Раз в кои-то веки чувствуешь себя человеком.
- Я понимаю, что ты очень устала, - сказал Смайли уже внутри джипа. - Несомненно, мы дадим тебе отдохнуть, прежде чем приступим к настоящей работе. Но не могла бы ты прямо сейчас сообщить хотя бы самые основные сведения о твоих последних днях с Денисом? Филипп пытался мне что-то сказать вчера, когда звонил из машины, но он уже был совсем плох, невозможно было разобрать…
- Вчера - из машины? - недоуменно спросила Настя.
- Да, когда тебя уже забрал Марат, Филипп вышел на связь и сказал, что было нападение, что он ехал нам навстречу… Мы проследили сигнал, нашли его и стали искать тебя.
- Обалдеть. Он ведь уже совершенно отключился… Честно говоря, я думала, что он умрет.
- Филипп сделал себе инъекцию анимазина, это позволило ему еще какое-то время сохранять сознание.
- Инъекцию? Это я ему сделала инъекцию, и потом он все равно отключился… Я предложила вколоть еще, но он сказал, что это опасно для сердца.
- Вот именно, - хмуро кивнул Смайли.
- Что - вот именно?
- Филипп в реанимации не из-за своих ран, хотя крови он тоже потерял прилично. У него был инфаркт после того, как он сам сделал себе вторую инъекцию анимазина. Две ампулы в течение часа - это очень много…
- Зачем же он…
- Затем, что он боялся за тебя, Настя. Он не знал, кто именно забрал тебя из машины, он опасался худшего и поэтому решил, что нужно любой ценой связаться с нами.
- И что с ним теперь будет?
- Настя, мы заботимся о своих людях. Мы сделаем все, что можно.
Настя невесело покачала головой.
- Он знал, куда влез, и не жалел…
- Что? - не расслышал Смайли.
- Это Филипп Петрович вчера сказал, когда ему уже совсем плохо было: «Я знаю, куда влез, и я не жалею об этом. Я совершенно спокоен, потому что это дело того стоит».
- Достойный ответ, - сказал Смайли. - Надо запомнить для какого-нибудь драматического момента, чтобы…
- Просто я до сих пор не знаю, куда я влезла! - перебила Настя. - С шестого сентября прошлого года - и до сих пор без понятия… Филипп Петрович пытался мне что-то объяснять, но я так до конца и не разобралась.
Она тоскливо посмотрела на гнома, и тот сделал успокаивающий жест.
- Все правильно, - сказал Смайли. - Филипп не должен был ничего объяснять, объяснения - это не главный его талант. Он должен был тебя найти и помочь тебе вспомнить все касающееся Дениса Андерсона. Филипп вполне справился. А что до объяснений, то скоро ты их получишь, даже больше, чем нужно. Собственно, когда я говорил про настоящую работу, я это и имел в виду. Ты расскажешь нам свою историю во всех подробностях, а мы расскажем тебе нашу историю… После того как ты отдохнешь.
- Я выспалась в машине у вампиров, и отдых мне не нужен. Я бы хотела умыться, чего-нибудь поесть и… И можно начинать эту вашу «настоящую работу».
- Отлично, - кивнул Смайли. - И чтобы не терять времени - где ты в последний раз видела Дениса Андерсона?
Настя посмотрела в окно. Они ехали мимо лесополосы, и через сетку лишенных листьев веток виднелось уходящее к горизонту поле, темная равнина, над которой медленно кружили какие-то птицы.
- Какое сегодня число? - спросила Настя, не сводя глаз с довольно унылого пейзажа за окном.
- Второе апреля, - сказал Смайли и кашлянул, как бы намекая, что вопрос был задан уже дважды, так что…
- Шестого сентября прошлого года я видела его последний раз, - негромко произнесла Настя, по-прежнему глядя в окно. - Прошло больше полугода… Вы говорите - чтобы не терять времени? А разве есть что терять? Если вы со всеми вашими вертолетами не нашли его за полгода, почему вы думаете, что я сейчас скажу что-то такое, что изменит положение вещей?! Мы не найдем его, ведь так?!
Неожиданно для себя она разрыдалась. Смайли вытащил из кармана как будто заранее заготовленный носовой платок, а Настя вытирала и вытирала щеки, потрясенная тем, что до сердечной боли оплакивает человека, о существовании которого она едва помнила три дня назад.
Смайли терпеливо ждал, когда слезы иссякнут.
- Может быть, все-таки стоит отдохнуть? Выспаться? - Его большая голова вопросительно склонилась в сторону Насти.
- Нет! - резко сказала она и, ненавидя собственный хлюпающий нос, высморкалась. Потом опустила стекло и выбросила платок в окно, уничтожая свидетельства собственной слабости.
Смайли молча наблюдал.
- Я все помню, - сказала Настя. - Странно, но сейчас я помню лучше, чем вчера, когда мы сидели в кафе с Филиппом Петровичем…
- Так и должно быть, - сказал Смайли. - Сначала наступает улучшение из-за удаления самого «беспамятника». Но остатки фермента, который он выделял, еще сохраняются в организме. Потом действие фермента слабеет, подпитку ему получать уже неоткуда, и твои воспоминания становятся еще более ясными. Но надо понимать, что полностью память не восстановится, какая-то ее часть исчезла навсегда.
- Я не знаю, какие именно воспоминания у меня пропали навсегда, но про шестое сентября я помню, - уверенно сказала Настя. - В тот день мы с Денисом поехали убивать горгону.
- М-м? - произнес Смайли, как будто бы Настя сказала, что в тот день они поехали в ботанический сад. - Которую из них?
- Которую? - Настя вспомнила, что такой же вопрос задавал ей Филипп Петрович. Он сказал, что этих горгон несколько. Вчера, в машине, Настина память никак не откликнулась на эту информацию - словно в бездонный колодец кинули еще одну монетку, а тот сделал «буль!» и снова замолчал. Теперь все было иначе. Если вчера Настина память была сродни старинному манускрипту, часть страниц которого склеилась намертво и посмотреть их содержание не было никакой возможности, то теперь эти страницы легко перелистывались, разве что кое-где текст постепенно бледнел и затем исчезал совсем… Но только кое-где.
- Их ведь три сестры, - сказала Настя. - Так, да?
Смайли кивнул, и Настя заметила, как в его правой руке появился мобильный телефон.
- Так называется их ресторан - «Три сестры», - продолжила Настя. - Мы приехали туда утром, Денис думал, что она там будет одна…
- И он ошибся, - сказал Смайли, нажимая кнопку на мобильнике.
- Да, - согласилась Настя. С этим сложно было не согласиться. Это была ошибка еще почище отрезанной головы графа Артура Валенте.

4

- А теперь расскажи мне все, - сказала Настя.
- Хорошо, - невозмутимо сказал Денис. - Значит, так. Мой отец - известный коллекционер старинного оружия. Он собирает разные сабли, пистолеты…
- Я знаю, что такое оружие. Что дальше?
- Вот этот меч, который ты у меня видела, - это его давняя мечта. Он всегда хотел его достать. Но у него не получалось. А сейчас он немного заболел, не может ездить, не может искать оружие для коллекции.
- Ну, - сказала Настя, поймав себя на мысли, что она не просто слушает рассказ Дениса, она пытается найти в нем несоответствия, она пытается найти в нем симптомы вранья. «Интересно, - подумала Настя, - такое происходит со всеми парами или только с нами? Неужели все на втором месяце начинают подозревать друг друга во вранье? Надо будет спросить у Монаховой».
Денис между тем продолжал:
- Мы с отцом недавно поругались. Я уехал, не помирился с ним. Он на меня все еще сердится. Я не хочу, чтобы он сердился. И я хотел ему сделать подарок - вот этот меч, о котором он мечтал. Я нашел этот меч, договорился с людьми, они согласились его продать.
- С людьми - это которые в подвале сидят? Куда мы сегодня ездили? - уточнила Настя.
- Да.
- Не очень-то они похожи на людей… Ну ладно. Что дальше?
- Они согласились продать мне меч.
- Ты уже говорил. Я все жду, когда ты объяснишь мне про голову, которая была у тебя в сумке.
- А, это… Это очень просто. Чтобы вывезти этот меч из вашей страны в нашу страну, нужны документы. Нужны разрешения.
- Так.
- Эти люди пообещали мне помочь с документами. Но для этого я должен был выполнить несколько их поручений.
- Подожди… А меч ты купил за деньги? Или тоже выполнял поручения?
- Меч - за деньги.
- А почему не мог деньгами рассчитаться и за документы?
- Потому что кончились.
- Понятно. Ну хоть за сок-то сможешь заплатить?
- Не волнуйся, смогу. Просто за документы нужно платить большие деньги. У меня таких сейчас нет, поэтому я согласился выполнить их поручения…
- И первым поручением было отрезать кому-то голову?
- Нет, ты что! - Денис возмущенно замотал головой. - С чего ты взяла?!
- С того, что у тебя в сумке была отрезанная голова, - торжествующе сказала Настя. Против логики не попрешь, вот так-то!
- Это не совсем так, - сказал Денис.
- Не совсем так?! Ну тогда поправь меня - это была не голова? Она была не отрезанная? Она выпала не из твоей сумки?
Сумка, кстати, все еще была при Денисе, она лежала на соседнем стуле. Настя посмотрела на нее и поежилась.
- Вариант Б, - сказал Денис. - Не отрезанная.
- Ее отвинтили?
- Настя, это голова мумии.
- Чего?
- Меня попросили забрать в одном месте голову мумии и привезти в этот подвал. Вот и все. Никто никому ничего не отрезал. Это голова человека, который умер давным-давно. Теперь понятно?
- Давным-давно? Странно, выглядела эта голова…
- Ты хорошо разбираешься в мумиях?
- Нет, - созналась Настя, хотя на секунду ей захотелось сказать «да» и посмотреть, что из этого выйдет. - А ты?
- И я не разбираюсь. Мне сказали - голова мумии, значит - голова мумии. Кто я такой, чтобы спорить? Мне нужны не споры, мне нужны документы на вывоз меча. Что?
- Ничего, - уклончиво ответила Настя. С одной стороны, рассказ Дениса был не слишком убедителен, но с другой - если бы он врал, то его вранье могло бы быть поглаже. Вывод напрашивался такой - он врет, но слегка. То есть чего-то недоговаривает.
И тут возникла дилемма: что важнее - сам Денис или степень его искренности? Можно было поиграть в святую и потребовать полной, окончательной, исчерпывающей правды; можно было забросить сегодняшний день в пыльный чулан и жить себе дальше. Рассмотрев эту дилемму - Денис в это время отошел к буфету, - Настя сделала следующие выводы: во-первых, сама она не святая; во-вторых, если там и была ложь, то эта ложь касалась не лично ее, Насти, а каких-то посторонних дел со странными мужиками из подвала; в-третьих, поскольку сама Настя не святая (см. во-первых), то нельзя исключить, что однажды ей тоже придется наврать Денису. В этом случае ей бы очень хотелось, чтобы Денис ответил взаимностью - то есть не строил из себя праведника, а просто пожал бы плечами, как будто ничего не заметил.
- Йогуртовое пирожное, - сказал Денис, вернувшись за столик и поставив перед Настей маленькое блюдце. - Как ты любишь.
- Это мне? А себе ты не купил?
- Там было только одно. Это тебе за храбрость. За то, что поехала со мной и…
- С тобой поделиться? - спросила Настя из формальной вежливости и тут же принялась поедать пирожное. Она считала, что достойна этого лакомства. Не только за поездку черт знает куда, но и за тяжкую умственную работу, которая только что завершилась единственно правильным решением.
В этот день и час Денис был для нее важнее многих вещей - родителей, учебы, Монаховой, денег. Денис был важнее собственных недостатков, и, уж конечно, он был важнее чьей-то мертвой головы.
Единственное, что могло бы примерно сравняться по значению с Денисом Андерсоном, - это возможность съесть сто йогуртовых пирожных, чтобы при этом не поправиться (а желательно даже слегка похудеть), чтобы от них не заболел желудок и чтобы не заработать на всю жизнь отвращение к йогуртовым пирожным.
Однако Настя знала, что чудес на свете не бывает, и в связи с этим Денис Андерсон оставался вне конкуренции.

5

К вечеру того же дня Настя вполне освоилась в своем новом статусе «очень важной персоны». Переступив порог «люкса», Настя лишь на пару секунд замешкалась, разглядывая ковры, мягкую мебель, вазы с цветами, корзинку с фруктами, огромный телевизор и прочие красоты, а потом приняла все это как совершенно естественную вещь, как выстраданную компенсацию своих мучений, компенсацию, которую можно было бы подкинуть и пораньше.
Потом Настя заглянула во вторую комнату и лишь краем глаза заметила роскошную кровать (трехспальная, что ли?), как приставленный охранник потянул Настю за плечо назад, вошел в спальню сам, пристально огляделся, заглянул под кровать и шкафы, после чего буркнул себе под нос:
- Чисто.
- Разумеется, чисто, это же «люкс», а не общежитие, - сказала Настя, удивляясь охраннику, но принимая его как неотъемлемую часть VIP-стиля.
От ванной комнаты у Насти перехватило дух. Она посоветовала охраннику найти себе какое-нибудь полезное занятие на ближайшие пару часов, потому что эти пару часов она проведет в ванной, и нет такой силы, которая бы ее оттуда вытащила.
Смайли, видимо, предвидел именно такое развитие событий, а может быть, у него просто были неотложные дела; во всяком случае, он появился уже вечером, когда Настя, поджав ноги, сидела на диване и смотрела телевизор. Ей нравился длинный мягкий халат, ей нравился запах своих волос, ей нравилась клубника со сливками в глубокой вазочке, ей нравилось, что ее сегодняшний день завершается именно так, а не иначе.
Всякими разными «иначе» она была сыта по горло.
Смайли улыбнулся быстрой формальной улыбкой, выпроводил охранника в коридор и сел рядом с Настей на диван. Настя немедленно уставилась на короткие ножки гнома в остроносых кожаных туфлях. Смайли сначала кашлянул, а когда это не возымело действия, взял из застывших пальцев Насти ягоду и отправил себе в рот.
- О, - спохватилась Настя. - Это ничего, что я тут поназаказывала из ресторана?
- Все в порядке, - сказал Смайли. - Это меньшее, что я могу для тебя сделать. Впрочем, еще я могу помочь с клубникой, - и он в мгновение ока проглотил еще одну ягоду. - Но вообще-то я тут по делу.
- Хотите заняться «настоящей работой»?
- Вот именно.
- Я готова. - Настя нажала на кнопку пульта, и экран телевизора погас. - Я смотрела новости, - пояснила она, - чтобы не отстать от жизни.
- Да, MTV - весьма информативный канал, - согласился Смайли. - Что касается действительно важных новостей, то мы нашли этот самый ресторан.
- «Три сестры»?
- Да. Дениса Андерсона там, конечно же, не было. Сам ресторан пуст, закрыт на зиму. Говорят, хозяйка уехала оттуда осенью, обещала вернуться к лету. Сейчас пытаемся узнать, куда она уехала… Ну и вообще собираем информацию об этом месте.
- Кхм, - осторожно сказала Настя.
- Да?
- Я не хочу такое говорить… Я даже думать про такое не хочу, но…
- Останков тоже не обнаружено.
- Там, по-моему, был подвал…
- И не только, - кивнул Смайли. - Это вообще занятное место. Там сейчас работают наши люди, и если обнаружится что-то интересное, мне позвонят. А пока давай-ка поговорим…
Он вытащил из внутреннего кармана цифровой диктофон и положил его на столик рядом с клубникой.
- Второе апреля, - сказал Смайли. - Восемнадцать часов сорок три минуты. Гостиница «Глория». Роберт Д. Смайли говорит с Настей о деле Дениса Андерсона. Настя…
- Да, я готова. - Она приняла удобную позу и на всякий случай улыбнулась.
- Настя, давай начнем с начала.
- Хорошо. Мы познакомились с Денисом в книжном магазине «Глобус», это было в мае…
- Нет, Настя. Я имею в виду - с самого начала.
- То есть?
- Когда и где ты родилась, кто твои родители, где ты учишься, кто твои друзья… - бесстрастной скороговоркой перечислял Смайли. - Зачем ты поехала в тот книжный магазин, бывала ли там раньше… Слышала ты раньше о существовании герцогства Лионейского, если слышала, то что это была за информация, откуда… Что ты так на меня смотришь? Вот это и есть начало, вот это и есть настоящая работа.
- Ничего себе, - только и могла ответить Настя. - А какое значение имеет, где я родилась и кто мои друзья, если Денис…
- Настя, - оборвал ее Смайли. - Я скажу тебе две вещи. Первая: я не верю в случайности вообще и в частности, я не верю, что простая русская девушка может познакомиться на улице с наследным принцем важнейшего государства в мире. Второе: у тебя могло сложиться насчет меня обманчивое впечатление, что я добрый маленький гномик, защитник обиженных и оскорбленных. Это не так. То есть я бываю маленьким добрым гномиком, но только две недели, во время моего отпуска. Остальные пятьдесят недель в году я исполняю обязанности сторожевого пса Большого Совета. Сторожевой пес, понимаешь? Зубы, хватка, злость, дурной характер. Это я. Поэтому хорошенько подумай, прежде чем мне врать…
- Я не собираюсь врать, - сердито ответила Настя, которую больше всего задела фраза насчет «простой русской девушки». - Насчет зубов и характера - это пусть ваша жена беспокоится, я на такие штуки уже не реагирую, насмотрелась и зубов, и всего остального. Одно непонятно - я считала, что важнейшее государство в мире - это США…
- Сильнейшее и важнейшее - это не одно и то же, - сказал Смайли. - Лионейский король - должность посерьезнее, чем Генеральный секретарь ООН.
- Да неужели?
- Спроси Генерального секретаря.
- Как только мы с ним снова пойдем пить пиво… Так что, начинать прямо с рождения?
- С родителей.
- Ох, - вздохнула Настя и с сожалением посмотрела на вазочку с клубникой. Аппетит пропал напрочь.
- Рассказывай, рассказывай, - подбодрил её Смайли и придвинул вазочку к себе.

6

Покончив и с пирожным, и с многозначительным разговором, они вышли наружу; Денис сообщил, что у него есть неотложные дела, но вечером он постарается заехать к Насте в общежитие. Она не возражала; за сегодняшний день случилось так много всего, что было просто необходимо запереться одной в комнате, схватиться за голову и еще раз подумать на тему «Я и Денис: любовь до гроба или моя ошибка номер триста девяносто два». В предвкушении этого события, мысленно решая, стоит или нет приглашать Монахову в качестве независимого консультанта, Настя легко чмокнула Дениса и уже собралась прыгать в троллейбус, как вдруг почувствовала руки Дениса на своей талии. Он держал ее легко, только кончиками пальцев, но через это прикосновение Насте передался эмоциональный заряд, заставивший ее остановиться и обернуться. Она подняла глаза:
- Да? Ты что-то хочешь мне сказать?
- Я хочу сказать…

Предыдущая страница 28 Следующая страница


29 Сергей Осипов

Он лишь чуть пошевелил пальцами, и ее тело, как будто поймав невидимую волну, подалось вперед.
- …что ты очень нужна мне.
Его поцелуй не был легким чмоком, он был долгим и в некотором смысле тяжелым, то есть таким поцелуем, от которого не отмахнешься, который является не просто касанием губ и языков, но неким знаком, ритуалом приобщения… Настя поначалу приняла этот поцелуй сдержанно, чуть приоткрыв губы и не касаясь Дениса руками, но затем ее словно затянуло в водоворот, и она неосознанно отработала весь набор кинематографических штампов для таких ситуаций - закрыла глаза, промычала что-то невнятное, но очень страстное, вцепилась Денису в шею и притянула его еще ближе к себе, хотя ближе уже было некуда…
Потом у нее закружилась голова - не притворно, а на полном серьезе; Настя изо всех сил держалась за Дениса, чтобы не упасть, а тот, наверное, воспринял это как порыв неудержимой страсти.
Именно так все это и было, и вряд ли кто-то смог бы упрекнуть Настю, что в данных обстоятельствах она допустила маленькую ошибку: она воспринимала происходящее как продолжение их начавшегося в мае романа. Между тем ей, возможно, стоило воспринимать случившийся с Денисом чувственный порыв как продолжение событий сегодняшнего дня. Тогда фраза «Ты очень нужна мне» принимала совсем иной смысл, и если хорошенько задуматься об этом, то получается, что Денис Андерсон не так уж и лукавил с Настей, не так уж и скрытничал.
Но чтобы рассуждать подобным образом, нужна была холодная голова, освобожденная от эмоций и отсоединенная от сердца; скорее уже не голова, а этакий биокалькулятор. Настя в эти мгновения была кем угодно, но не таким биокалькулятором; она состояла из губ, рук, ушей, глаз, прерывистого дыхания, но никаких чертовых калькуляторов там и рядом не стояло. И, наверное, это было естественно.
- «Я хочу сказать, что ты очень мне нужна», - с сомнением в голосе повторила Монахова. - Хм. Не могу сказать, что меня это сильно впечатляет…
- Тебя бы впечатлило, наверное, только бриллиантовое колье.
- Нет, начинать можно и не с этого. Для начала сошло бы и колечко с бриллиантом. По-моему, так, сказала Монахова и стряхнула пепел в раскрытое окно. - А слова… Это просто слова. Типа я не женат. Это тоже слова. А потом выясняется, что у него и жена, и трое детей… А главное, что за жену он держится, как за спасательный круг. Скотина. И ведь какие были честные глаза, когда он мне эти байки рассказывал!
Монахова нервно постучала кончиком сигареты по подоконнику, не рассчитала сил, и сигарета переломилась.
- Блин! - сказала Монахова и немедленно выщелкнула из пачки очередную сигарету. - Так что вот тебе урок, подруга: слова - это ерунда. Поцелуйчики всякие - тоже. Только серьезные капиталовложения гарантируют серьезные чувства.
- Колечко с бриллиантом? - спросила Настя. Ей с трудом удавалось сегодня вставить слово в пространные рассуждения Монаховой. Кризис на личном фронте сделал ту раздражительной и многословной. При этом она успевала дымить, как паровоз, нещадно расходуя свой запас тонких французских сигарет и выбрасывая окурки в открытое окно.
- Да, колечко с бриллиантом! Это тебе не поцелуйчик, это денег стоит. Мужик три раза подумает, прежде чем на такое раскошелится. А если уж он все равно окажется многодетной скотиной… тогда колечко будет моральной компенсацией. У тебя, подруга, в случае чего моральной компенсацией будет… что?
Настя пожала плечами.
- Твоя наивность меня убивает…
- Не убьет, - сказала Настя. - Ты крепкая.
Фраза задумывалась как шутка, но Монахова как-то нехорошо сдвинула тонкие брови, и Настя поняла, что чувство юмора Монахова сегодня оставила дома.
- А что он тебе рассказал про ту вечеринку?
Настя сделала удивленные глаза.
- Я была на закрытой вечеринке и видела твоего Дениса. Он разговаривал с каким-то мужиком. Вспомнила?
Настя кивнула.
- Ну и что он тебе сказал?
Настя сделала задумчивое выражение лица.
- Бог ты мой, она даже и не спрашивала! - вздохнула Монахова. - Знаешь, я снимаю с себя всю ответственность за твою личную жизнь, потому что…
- А кто это тебя назначал ответственной за мою личную жизнь? - изумилась Настя. - Я уж как-нибудь сама…
- Сама?! - фыркнула Монахова. - Щас! Давай-ка я напомню тебе Васю с третьего курса, давай-ка я напомню, какими глазами ты на него смотрела и на что ты была готова, щелкни он только пальцами… И кто тебе вправил мозги?! И на практике в прошлом году…
- Знаешь, у всех бывают ошибки! Если я буду вспоминать всех твоих…
- А ты вспоминай! Вспоминай и завидуй, потому что там все мужчины как на подбор…
- И все они бросали тебя через три месяца.
- Это еще вопрос - кто кого бросал!
- Никаких вопросов! Они тебя покупают на три месяца, пользуются, ты им надоедаешь, они возвращают тебя в магазин и потом покупают другую дуру…
- Покупают? Меня - покупают?! Я что - шлюха?! Ты это хочешь сказать?
- Ты не шлюха, ты… Ты как будто кукла, которую показывают друзьям, чтобы похвастаться, а потом отвезти на квартиру и оставить там до следующей вечеринки.
- Да откуда ты что про меня знаешь? - Монахова резко соскочила с подоконника, попутно роняя сигареты, зажигалку, мобильник и остатки спокойствия. - Тебе кто дал право меня судить? Это моя жизнь, и я живу ее так, как хочу.
- А у меня - своя жизнь.
- И когда она окажется в заднице - не звони мне, не жалуйся, не плачься мне в жилетку!
- У меня она, может быть, окажется в заднице, а у кого-то она уже оказалась! Пока это ты плачешься мне в жилетку, а не я тебе!
- Да? Ну спасибо! Ну утешила, подруга! За всю мою доброту… - Монахова решительно шагнула к двери. - Помогай после этого людям…
- Куда тебя понесло? - Настя попыталась преградить ей дорогу, но Монахова шарахнулась в сторону, как от прокаженной:
- Уйди!
- Да ради бога! - Настя отступила в сторону, скрестила руки и превратилась в бесстрастного наблюдателя хорошо срежиссированной истерики.
Монахова вылетела в коридор, тут же развернулась и зловеще процокала каблуками на середину комнаты. Остановилась, убрала волосы с лица, чтобы Настя оценила выразительность ее глаз.
- Знаешь мой мобильный? - спросила она уже без прежних истерических ноток в голосе.
Настя кивнула.
- Нет, не знаешь! - Монахова швырнула телефон в открытое окно. - Я не хочу, чтобы ты знала номер моего мобильного!
Она торжествующе сверкнула двумя рядами прошедших процедуру отбеливания зубов и вышла из комнаты, сжав ремешок сумочки так, как будто это был заброшенный за плечо автомат.
- Ирка! - крикнула вслед Настя, но Монахова даже и не подумала отозваться. Она была сейчас выше этих детских имен, детских представлений о любви и дружбе и прочих детских предрассудков, от которых порядочная девушка должна избавляться одновременно с покупкой первых взрослых туфель на высоком каблуке.
Настя погрустила, посмотрела из окна, как Монахова, энергично размахивая рукой, ловит такси, а потом пошла лечить печаль к Тушкану. Тот при виде Насти, как всегда, стал заикаться, но потом успокоился - особенно когда они с Настей стали лазить по интернет-сайтам. Тушкан был больше привычен к оцифрованным девушкам, нежели к ходящим и говорящим; вероятно, он всегда испытывал мини-стресс, когда, просидев по восемь часов перед монитором, выбирался в коридор общежития и видел перед собой живых людей, которые не управлялись кликом мыши и зачастую действовали так, как будто у них большие проблемы с программным обеспечением. Тушкан медленно чесал в затылке, начинал заикаться, а потом поспешно возвращался к монитору и облегченно погружался во вселенную, где хотя бы отчасти присутствовала логика.
Еще у Тушкана было пиво и чипсы, причем в неограниченных количествах - он помогал соседнему магазинчику с бухгалтерскими программами и оплату своего труда получал в натуральной форме. Пивом и чипсами Тушкан поделился с Настей, и они стали искать смешные сайты; Настя таковыми считала сайты знакомств, и вскоре она уже давилась от смеха, разглядывая фотографии и читая объявления, в которых люди рекламировали себя так, будто были машинами - год выпуска, технические параметры… Тушкан смеялся за компанию, хотя он считал, что тут-то как раз все правильно: рост, вес и объем бедер являются куда более точными характеристиками, чем доброта, терпимость или сострадание.
Впрочем, радости от этих сайтов хватило ненадолго. Заботливый Тушкан тут же запустил Насте смешную игру с пингвинами, которых мутузил здоровенной дубиной снежный человек. Наблюдая за бесчеловечной бойней, которую тут же устроила Настя, Тушкан поинтересовался:
- У т-тебя неприятности?
- С Иркой поругалась, - сквозь зубы ответила Настя.
- С какой Иркой?
- Монаховой.
- А-а, - сказал Тушкан, и Настя потом сообразила, что Тушкан, скорее всего, и не знает Монахову. Тушкан вообще мало кого знал в офф-лайне. Он и Настю-то узнал чисто случайно, при обстоятельствах столь же катастрофических, сколь и забавных. Прошлой зимой у Насти в комнате потекла батарея со всеми вытекающими отсюда последствиями; когда через несколько часов по комнате затопали наконец сапогами сантехники, Настя спасалась от наводнения сидя на столе, сжимая под мышкой недописанную курсовую по экономике. Посреди этого бедлама в дверь вошел маленький бледный мальчик, укоризненно посмотрел на Настю и сказал:
- Вы же меня з-затопили. У меня все мокрое.
- Я не виновата. Батарея накрылась, - сообщила Настя со стола.
- Ну так п-перезагрузите ее, что ли, - жалобно сказал мальчик, и Насте стало понятно, что этот мальчик не просто живет этажом ниже, он живет как бы вообще немножко не здесь. Потом она спустилась к Тушкану и показала ему, как можно с помощью произвольно нарезанных кусков материи (другое название - тряпка) обеспечить перевод пола из режима «мокро» в режим «сухо». И вот теперь Тушкан сидел рядом и пытался вспомнить, как же исправляют настроение девушкам по эту сторону монитора. Он вспомнил, что похожий вопрос обсуждался на паре интернет-форумов, и решил, когда Настя уйдет, почитать советы опытных людей, чтобы в следующий раз не попасть впросак. Если этот следующий раз будет.
- Плохое настроение? - наконец составил фразу Тушкан.
- Вроде того. - Настя яростно врезала очередному пингвину.
- У меня тоже бывает, - сказал Тушкан, - п-плохое настроение.
- А у кого не бывает…
- Я сделал себе сборник…
- Чего?
- Сборник песен для плохого настроения. Когда у м-меня плохое настроение, я его слушаю. Могу тебе записать. Если хочешь, - сказал Тушкан и замолчал, потрясенный количеством информации, которую выдал зараз его речевой аппарат.
Настя оставила мышку и чуть отъехала от монитора.
- Давай, - сказала она, - запиши. Полезная вещь. И на будущее… Может быть, пригодится.
- Л-ладно, - обрадовался Тушкан и стал искать чистую болванку.
- Песни для плохого настроения… То есть это веселые песни, чтобы убить плохое настроение?
- Нет, - ответил Тушкан из-под стола. - Это очень г-грустные песни. Просто когда подряд прослушаешь весь диск, то у т-тебя будет такое плохое настроение, что хуже уже некуда. А раз хуже некуда, то становится лучше.
Настя подумала, что, наверное, в этом есть какая-то логика. Хотя с первого взгляда ее и не заметишь. В тот раз у Тушкана так и не нашлось чистой болванки, но обещание свое он выполнил и через пару дней занес Насте диск. Там было пятнадцать песен разной степени депрессивности, и впечатление они производили настолько угнетающее, что дослушать эту подборку до конца было практически невозможно. Настя положила диск на полку, решив, что дослушает его, когда настроение будет действительно отвратным и лечить его можно будет только такими радикальными способами.
Но пока потребности в подарке Тушкана не было, потому что, вопреки мрачным прогнозам Монаховой, Денис Андерсон никуда не пропал; более того, всем своим поведением он доказывал искренность своего поцелуя и сопутствовавшей ему фразы. А поскольку Монахова из жизни Насти исчезла, то, соответственно, роль Дениса Андерсона в ее жизни возросла еще больше.
И это было лето, и это было счастливейшее из времен в жизни Насти; счастливейшее настолько, что когда воспоминание о нем вернулось к Насте, она яростно сжала кулаки, ненавидя всем сердцем тех, кто пытался у нее это отнять.

7

До полуночи Смайли разделался не только с клубникой, но еще и с полноценным ужином из трех блюд; при этом он не пропустил мимо ушей ни одного Настиного слова, требуя все новых и новых подробностей. По этой причине рассказ затягивался, и в тот момент, когда Смайли решил, что нужно прерваться, они едва добрались до знакомства Насти и Дениса и их прогулки в сторону памятника князю Львовскому.
- На сегодня хватит, - решил Смайли. - Но завтра с утра продолжим, так что будь готова…
- Я не устала, - бодрилась Настя. - Давайте закажем кофе покрепче, и я могу хоть всю ночь болтать… Ну, как вам такая идея?
- Мы не будем заказывать кофе, - с каким-то странным выражением лица сказал Смайли.
- Почему?
- Потому что я не люблю кофе.
- Ну тогда я закажу для себя, а вы…
- Настя, я не смогу находиться с тобой в одной комнате, если ты станешь пить кофе.
- У вас с кофе какие-то личные счеты?
- Именно. Он на нас плохо действует.
- На нас? На кого - на нас?
- На гномов, - просто сказал Смайли. - Он действует как наркотик. Краткосрочная эйфория, потом депрессия и весь набор негативных последствий, в том числе быстрое привыкание.
- Так вы… вы все-таки не человек?
Смайли рассмеялся.
- Как много потребовалось времени, чтобы ты об этом спросила, Настя. Нет, я не человек.
- Ага.
- Ты ведь догадалась об этом раньше.
- Ага.
- Я полагаю, что тебя это не очень удивило. Филипп рассказывал мне, что у вас уже были встречи с другими расами…
- Вампиры?
Смайли одобрительно кивнул, как если бы Настя правильно ответила на ответ в телевикторине.
- Болотные твари? Их так называл Филипп Петрович, я не знаю, как они правильно называются. А еще Иннокентий. Он совсем не человек. И еще Лиза! Которая раньше была Соня… Они все - не люди?
- Нет.
- Но это же… Как такое может быть? Я дожила до девятнадцати лет и не знала, что существуют такие… такие существа! Я думаю, что большинство людей про это не знает! Как такое возможно?
Смайли улыбнулся и откинулся на спинку дивана.
- Это возможно, - сказал он. - Филипп ведь сказал вам насчет допуска? Раз уж ты оказалась замешана в такую историю, то получишь допуск к информации первого уровня и узнаешь, что наш мир устроен немножко иначе, чем пишут в школьных учебниках.
- Но другие-то люди не узнают! И я бы не узнала, если бы не вляпалась в это все…
- Не узнала бы, - согласился Смайли. - И замечательно прожила бы свою жизнь, не подозревая о существовании остальных Великих Старых рас. Большинству людей не нужно это знание. Если вы до сих пор делите единую расу людей на черных, белых и желтых, на христиан и мусульман, то что бы вы сказали, узнай о существовании гномов, вампиров или великанов? Что они ведут неправильную жизнь, что они поклоняются неправильным богам, что они портят ваших детей, отнимают рабочие места? Настя, мы не прилетели с другой планеты, Земля - такой же дом для нас, как и для вас. Но лучше, если между разными комнатами этого дома будут построены стены, чтобы жильцы не мешали друг другу.
- Но… - растерянно проговорила Настя. - Ведь я же нормально общаюсь с вами. Я общалась с Иннокентием, Маратом… Они странные, но с ними можно найти общий язык. Что в этом ужасного? Почему не сказать людям правду, они поймут.
- Люди не поймут, Настя. Семьсот лет назад люди знали о существовании других рас, не обо всех, но кое о каких знали. Чем это закончилось? Войной, убийствами, геноцидом. И заслуга Лионейских королей в том и состоит, что они сумели постепенно погасить эту войну. Поколение за поколением династия Андерсонов выстраивала систему взаимоотношений Великих Старых рас. Систему, при которой в одном мире могут жить разные расы, не мешая друг другу. Один из принципов этой системы - люди, самая многочисленная и могущественная раса, не должны знать о существовании других рас. То есть мы контактируем с верхушкой человеческого общества, с Генеральным секретарем ООН, с лидерами крупнейших стран, с главами религиозных конфессий, но простые люди должны жить своей обычной жизнью, не мучаясь кошмарами о вампирах или драконах. Хотя и тут не все так просто; я вырос в Англии, в небольшой деревне, и население соседних городков, люди, я имею в виду, прекрасно знали, что мы - гномы. Они сохранили это знание из Темных веков, и они не рассказывают об этом по национальному телевидению. Они тоже считают, что о таких вещах лучше помолчать. - Смайли усмехнулся. - Они говорят: «Пусть уж лучше здесь живут гномы, чем понаедут какие-нибудь пакистанцы или арабы». Таков наш мир, Настя. Что сказали бы ваши родители, узнай, что вы встречаетесь, например, с вампиром?
- Отцу было бы все равно, а вот с мамой… С мамой были бы проблемы.
- Вот видите… Это естественно. Обычная мама, которая хочет для своей дочери обычного счастья.
- А почему вы говорите только про нетерпимость людей? Если бы ваша дочь встречалась с болотной тварью - что бы вы сказали?
- Зачем ей встречаться с болотной тварью? - несколько удивился Смайли. - Гномы и болотные твари несовместимы в плане секса…
- Хорошо, они просто дружат. Ходят под ручку. Ваши ощущения?
Смайли поморщился.
- Вообще-то, болотные твари не относятся к Великим Старым расам. Это мутанты, так что…
- Так что сами вы хороши, нечего все на людей валить.
- Люди - самая могущественная раса, - не согласился Смайли. - Они отличаются от остальных тем, что в состоянии уничтожить все прочие расы. Поэтому люди меня беспокоят больше остальных. В прошлом году избрали нового президента США, так мы решили с ним не контактировать. Как только этот парень узнает, что у него в Скалистых горах колония гномов с тысячелетней историей, а в Луизиане - край непуганых болотных тварей… Слава богу, там председатель Верховного суда - вменяемый человек, он следит за ситуацией.
- Похоже, что у вас сложная работа.
- Наконец-то хоть кто-то оценил!
- И тогда получается, что этот ваш Большой Совет…
- Представители двенадцати Великих Старых рас. Глава Совета - король Лионеи.
- И Денис Андерсон…
- Единственный сын короля Лионеи.
- И вы боитесь, что династия может прерваться?
- Я боюсь, что… - Смайли осекся и посмотрел на часы. - Настя, когда ты получишь допуск, то посмотришь учебный фильм и, наверное, сообразишь, чего мы боимся. А пока давай вернемся к нашей работе. - Он включил диктофон. - Время, как ты понимаешь, не на нашей стороне.
- Так это вы хотели закончить на сегодня, а я хотела продолжать!
- Да? И почему же мы отвлеклись?
- Я хотела заказать кофе, а вы сказали, что это наркотик для гномов, а потом стали говорить…
- Все понятно. Настя, не могла бы ты…
- А вот в подземелье у Макса на нас с Филиппом Петровичем с потолка падали гномы, и от них несло кофе со страшной силой…
- Наркоманы, - коротко сказал Смайли. - За кружку кофе будут камни грызть.
- А… Ну, примерно этим они и занимались, - сказала Настя. - Как приятно, когда хоть что-то становится понятным. Вонючих гномов из списка загадок вычеркиваем.
Смайли внимательно посмотрел на Настю.
- Ой, - сказала она.
- У меня очень тяжелая работа, - произнес Смайли, обращаясь, похоже, к самому себе. - Продолжим.

8

То, что происходило с Денисом и Настей в июле и августе, было настолько безмятежным и замечательным, что история той странной поездки в более чем странное место неминуемо должна была забыться; её обязаны были стереть куда более яркие и позитивные воспоминания. Отчасти так и случилось, но все же полученные в темном холодном подвале впечатления были настолько сильны, что изгнать их могло только время, причем Время с большой буквы, а не пара месяцев любовных дурачеств.
Монахова не делала пыток к примирению, но Настю это особенно не волновало. Она слишком хорошо знала подругу и была уверена, что никакой глубокой душевной травмы у Монаховой нет, зато есть желание изобразить глубокую душевную травму. Настя даже рассудила, что фокус с выбрасыванием мобильника в окно был задуман Монаховой заранее, просто поначалу он планировался как символ драматического разрыва с прежним любовником, однако хорошая актриса должна уметь импровизировать, и Монахова сымпровизировала.
В середине августа Настя уже вела печальный внутренний отсчет - сколько осталось до сентября, сколько осталось таких невообразимо счастливых дней, когда никто и ничто не мешает ей и Денису быть рядом и быть вместе. Не только Настя страдала от скорого завершения лета, и городской пляж ежедневно был забит до отказа людьми, которые старались не упустить ни одного из оставшихся солнечных дней. Быть вдвоем посреди этого столпотворения оказалось сложной задачей, и Настя с Денисом переместились в другое место - к лесному озеру, куда надо было ехать сорок минут на электричке и еще десять минут шагать пешком. Можно было добраться и на мотоцикле, тем более что Денис понемногу учил Настю управляться с этим ревущим зверем; правда, времени на дорогу уходило не меньше, а если за руль садилась Настя, то и больше.
Однако озеро того стоило. На далеком противоположном берегу едва виднелись неподвижные фигуры рыбаков, словно вросших в камыши; поверхность воды была настолько спокойной и гладкой, что, прыгая с разбега в озеро, Настя чувствовала, будто нарушает какие-то мировые законы спокойствия и тишины. Но озеро относилось к ней вполне терпимо.
Они с Денисом доплывали до крошечного островка, который выступал из воды, как спина зеленого озерного чудища, сохли, разговаривали, потом плыли обратно, дурачились у берега… То есть проводили время так, что простое перечисление действий дает в сумме диагноз «бездельничали», но отчего-то в то же самое время сердце до отказа наполнялось стопроцентным счастьем, наполнялось столь туго, что могло лопнуть в тот самый момент, когда двое, взявшись за руки, медленно брели по лесной дороге к железнодорожной платформе.

Предыдущая страница 29 Следующая страница


Демоны вне расписания 30

- Шесть дней, - сказала Настя. - Господи, неужели всего шесть дней осталось…
- Ну и что? - Денис пожал плечами. - Пусть шесть дней. Что изменится, когда наступит сентябрь?
- О-о, - Настя трагически застонала. - Много чего изменится. Нужно будет ходить в университет… Нужно будет ходить на работу… Если я буду ходить в университет и на работу, я буду меньше тебя видеть… О-о-о…
- Но я же никуда не денусь. Я буду приходить каждый день, буду укладывать тебя спать, читать тебе сказки на ночь… Устраивает? - улыбнулся он.
- Не-ет, не устраивает… Я не хочу, чтобы ты приходил каждый день, я хочу, чтобы ты вообще не уходил… О-о, как мне тяжело…
- У тебя в пакете только купальник и полотенце, что там тяжелого?
- Мне морально тяжело, дурак. О-о….
- Нет, все так и должно быть. Если ты будешь видеть меня каждый день, ты не будешь по мне скучать. А если ты будешь учиться и ходить на работу, то ты…
- Я с ума сойду.
- Интересно будет посмотреть.
- О-о…
- Уже началось? Ты уже сходишь с ума?
- О-о…
- Понятно.
- Я самый несчастный человек на земле, - пробубнила Настя. - О-о…
- Нет, самый несчастный человек на земле - это мой отец, - не согласился Денис. - Потому что если бы он узнал, что я встречаюсь с безумной девушкой из России, которая все время говорит «о-о»… О-о, он бы тоже сошел с ума.
- О-о-о… Кстати, - уже серьезно спросила Настя, - как он там? Ты ведь говорил, что он болеет…
- Да, он болел. Надеюсь, что ему лучше.
- То есть как - надеюсь?
- Я же тебе говорил - мы поссорились, я уехал из дома, и больше мы с ним не разговаривали.
- Ну… Ну так позвони, помирись, узнай, как там и что…
- Настя, я же тебе объяснял, как я хочу сделать…
- Это ты про меч? Денис, не обижайся, но, по-моему, это немного глупо. Почему ты не можешь просто позвонить и помириться с отцом, почему тебе нужно обязательно притащить ему какую-то железку?..
- Я лучше знаю своего отца, Настя. Я лучше знаю, как с ним надо мириться. Я ведь не учу тебя, как мириться с твоим отцом.
- А с чего ты взял, что мы поссорились?
- Разве нет?
- Нет. У нас отличные отношения - он забыл про меня, я забыла про него. Нам не надо мириться, понимаешь?
Денис некоторое время шел молча, потом покосился на Настю и, словно приняв какое-то важное решение, сказал:
- Вообще-то, у меня был другой план.
- Что? - не поняла Настя.
- Не просто притащить железку.
- А как?
- Я хотел приехать вместе с тобой. Ну, и чтобы отец совсем не озверел от такого - подарить ему меч.
Настя остановилась.
- Ты что, серьезно?
- Конечно.
- Ты издеваешься.
- Нет.
- Приехать вместе со мной - куда? В твою… Как ее? Ливадию?
- Лионею.
- А меня пустят?
- А почему нет?
- Я читала в Интернете, что у вас такая закрытая страна…
- Ты же поедешь со мной. Тебя пустят.
- Ты знаешь, - Настя задумчиво чертила шлепанцем узор в дорожной пыли, - вообще-то, по идее, сейчас я должна прыгнуть тебе на шею… И вопить от счастья.
- Что же тебя останавливает?
- У меня такое чувство, - Настя положила руку на грудь и нахмурилась, - как будто что-то здесь не так. Или это погода на меня так действует?
- С погодой все в порядке.
- Тогда что не так?
- Документы на меч.
- Черт! - Настя махнула ногой, сметая начерченный узор. - Черт, так и знала! Мы не можем поехать вдвоем - только ты и я, без меча? Потому что ты, я и меч - это уже почти шведская семья, а я девушка скромная…
- Спокойно. Расслабься.
- Ни за что.
- Документы почти готовы.
- Мне не нравится слово «почти».
- «Почти готовы» означает, что за ними нужно съездить.
- На Северный полюс?
- Нет, здесь недалеко.
- Опять в этот подвал?! Без меня!
- Нет, не в подвал. Нужно будет съездить в ресторан «Три сестры» и забрать документы.
- Просто забрать? Не поменять их на чью-то отвинченную голову?
- Нет, все очень просто и совсем не страшно.
- Я тебе не верю, но…
- Поедешь со мной? Заберем документы, а потом сразу поедем в консульство насчет твоей визы.
- Если мы поедем в ресторан, может быть, мы там сначала пообедаем, а потом уже рванем в консульство? Ты ведь не балуешь меня походами по ресторанам, все какие-то лесные озера да. железнодорожные буфеты. Я недовольна, я пожалуюсь твоему папе.
- Ябеда.
- И когда состоится этот великий день? Когда ты получишь документы на свою железяку?
- Шестого сентября. Можешь начинать отсчет, как ты любишь делать.
- Ага. Осталось двенадцать дней… Долго.
- Это только так кажется, - сказал Денис. - На самом деле они пролетят очень быстро. Ты и глазом моргнуть не успеешь, как наступит шестое сентября.
Все получилось немного не так. Когда наступил этот важный день шестое сентября, в какое-то из его мгновений Настя поймала себя на том, что готова моргать до посинения, лишь бы время завертелось в обратную сторону и ей вернули бы эти безвозвратно минувшие двенадцать дней счастья.
У времени были свои резоны, и в тот день оно решило предстать перед Настей своей жестокой ипостасью, чем-то вроде металлического занавеса, который вдруг обрушивается с неба и делит жизнь на «до» и «после».

9

Первой неприятностью, случившейся шестого сентября, было мотоциклетное сиденье, на котором Настя протряслась всю дорогу до «Трех сестер». Поначалу - то есть как только Настя на него взобралась - оно казалось вполне терпимым, но по мере того как колеса мотоцикла наматывали все новые километры, отношения Насти и сиденья стали портиться; Настя уже мысленно называла его жестковатым, потом жестким, а потом Настя воспринимала поездку как нечто вроде испытания, которому подвергаются их с Денисом чувства. После пересечения городской черты дороги лучше не становились, а расстояние до «Трех сестер» было раза в полтора больше, чем до лесного озера, отчего испытание становилось все более суровым, плавно переходя в пытку. Когда Денис наконец свернул с дороги, остановил мотоцикл и заглушил двигатель, Настя кое-как сползла наземь и обеспокоенно ощупала свою попу, так как у нее возникло подозрение, что от контакта с сиденьем эта часть ее тела превратилась в бесчувственную и плоскую деревяшку.
Поглаживая таким образом задние карманы своих джинсов, Настя все же решила посмотреть, где же она оказалась в результате столь жестоких испытаний. Тут первая неприятность сменилась первым изумлением, потому что из леса на Настю смотрел фасад краснокирпичного здания с черепичной крышей. Гигантские ели покровительственно нависали над этим домом, скрывая его верхнюю часть и делая ресторан «Три сестры» практически незаметным с дороги. Что для ресторана было несколько странновато, о чем Настя и сказала Денису.
Тот согласно кивнул.
- Ну? - уставилась на него Настя. - Почему они тогда так делают? Ни указателей, ни рекламы - почему?
- Наверное, не хотят, - сказал Денис. - Почему ты меня-то спрашиваешь? Я здесь тоже в первый раз. Просто мне хорошо объяснили, куда надо ехать.
Заинтригованная, Настя двинулась к домику, который производил двойственное впечатление - он казался одновременно и уютным, и заброшенным. Выложенная кирпичом дорожка вела к двери ресторана, но на этой дорожке лежал слой опавшей хвои. Настя искала глазами вывеску, но так и не нашла ее, и уже у самого входа Денис ткнул пальцем в выбитую в камне и выгнувшуюся дутой над дверью надпись.
- «Три сестры», - прочитала Настя. - Добро пожаловать. Хм… Ты уверен, что здесь есть люди?
- Сейчас проверим. - Денис толкнул дверь.
Настя вошла следом и остановилась. И внутри ресторана ее сопровождало это ощущение уюта и заброшенности. С одной стороны, большая комната, в которой они с Денисом оказались, не могла быть ничем иным, кроме ресторана. Здесь стояли несколько деревянных столов, и на каждом посредине имелись перечница, солонка и держатель для салфеток. В глубине виднелась барная стойка и полки, заполненные разномастными бутылками. Чуть левее в стене зияло прямоугольное отверстие, вероятно, окно с кухни, через которое подавались готовые блюда. На миг Насте показалось, что ее ноздри уловили запах жарящегося мяса, а до ее ушей донеслось пошкварчивание жира на сковороде; но лишь на миг. Взгляд Насти завороженно скользил по стенам, изучал расписные тарелки с изображениями кораблей, металлические светильники под потолком, основательные табуреты - все такое старомодное и такое настоящее…
Что-то грохнуло у нее за спиной, Настя испуганно обернулась и увидела, что это Денис бросил на один из столов продолговатый сверток.
- Это что? - спросила Настя и почти сразу же сама догадалась. - Это меч? Зачем ты его сюда притащил?!
- Так надо, - сказал Денис и сел на табурет. Было заметно, что он слегка нервничает. Какое-то время они просто молча сидели и ждали. Настя смотрела, как солнечные лучи каким-то чудом пробиваются сюда через окна и рисуют пятна на деревянном полу; Денис смотрел на часы.
- Вы на какое-то конкретное время договаривались или…
- Помолчи, - оборвал ее Денис.
Настя отвернулась. Он виновато тронул ее за плечо.
- Извини. Просто надо подождать.
- Подождем, - сказала Настя.
- Они обязательно придут.
- Хорошо.
Они сидели и ждали, им казалось, что прошло уже какое-то невероятно долгое время - тысячи лет, миллионы минут; и все это время они оставались затерянными в пустом, всеми забытом ресторане, где только пыль медленно плывет в тонких солнечных лучах, а больше не происходит ровным счетом ничего. Они тщательно вслушивались, надеясь услышать шум подъезжающей машины или звук шагов, но слыша в итоге лишь шуршащую еловыми ветвями тишину и так привыкнув к ней, что когда вдруг на деревянный пол ступили чьи-то босые пятки, это было как пушечные выстрелы над ухом.
Настя и Денис переглянулись. Узкая дверь в правой части комнаты скрипнула, и вошла женщина в вышитой жилетке и длинной юбке. Она кивнула Насте и Денису как старым знакомым и прошла за стойку бара. Настя тоже автоматически кивнула в ответ, но при этом обратила внимание на две странные детали - босые ноги женщины и ее странный головной убор. Настя пихнула Дениса локтем, но тот равнодушно пожал плечами - пятки как пятки, берет как берет.
- Что будете пить? - спросила женщина. Настя и Денис молчали, и тогда женщина облокотилась на стойку и заговорщицки прошептала: - Вы сегодня первые посетители, так что ваш первый заказ - за наш счет. Традиция заведения.
- Отлично, - сказала Настя. - Я бы выпила… минералки.
Женщина рассмеялась.
- Минералка так минералка. Хотя на вашем месте я бы заказала коньяк тридцатилетней выдержки; когда еще такое себе позволишь…
- Я за рулем, - сказал Денис. - Если это можно назвать рулем.
Он нервно усмехнулся и посмотрел на Настю. Это был странный взгляд, и Настя тогда, конечно же, не могла распознать содержащиеся в этом взгляде эмоции; она могла только почувствовать, что эти эмоции там были. Спрашивать в присутствии постороннего человека «Что ты так на меня смотришь?» было бы неприлично, поэтому Настя просто приняла Денисов взгляд, повернулась к женщине за стойкой и повторила:
- Все-таки минералки.
- Хорошо, - кивнула женщина и наклонилась под стойку. - Но коньяк… - она причмокнула губами. - Выпить и умереть.
Настя кивнула, как бы допуская подобное развитие событий для особо извращенных гурманов.
Женщина поставила на стойку высокий бокал с минеральной водой и сделала приглашающий жест. Настя подошла, кое-как вскарабкалась на табурет и отпила из бокала. Вода была удивительно вкусной, как бы ни парадоксально это звучало; Настя даже приподняла бокал и посмотрела на свет - нет, кристально чистая вода; и в то же время она содержала поразительно глубокий и насыщенный вкус, который Настя не смогла бы описать словами. При этом жидкость в бокале оставалась именно водой и ни чем иным.
- А вы, юноша? - женщина посмотрела на Дениса.
- Мне ничего не надо, - сказал тот, нервно хмурясь, и Насте стало его жалко и захотелось сказать ему, какая тут чудесная минералка и что ему надо обязательно ее попробовать. Но тут Денис встал, зажал свой сверток под мышкой и озабоченно сообщил:
- Мне в туалет.
- Налево и прямо по коридору, - сказала женщина и снисходительно улыбнулась, когда Денис быстро прошагал в указанном направлении. - Мужчины… Такие напряженные, такие озабоченные. Вечно у них какие-то важные дела.
- Да, - согласилась Настя. - У него и в самом деле важная встреча, поэтому он такой напряженный.
- Важная встреча? Где? Здесь?
Настя кивнула.
- Те, другие люди, видимо, опаздывают, вот он и нервничает, - продолжила она оправдывать своего Дениса. Женщина за стойкой понимающе кивнула и достала металлический портсигар. Как и все в этом ресторане, он был старомодным и очень настоящим в том смысле, что, даже не дотрагиваясь до него, Настя почувствовала - этот предмет имеет историю, и история оставила метки на портсигаре - царапины, небольшие вмятины… Женщина вытащила из портсигара папиросу и закурила, прищурившись от удовольствия.
Теперь Настя могла рассмотреть ее поближе и повнимательнее; женщина выглядела лет на сорок, и эти сорок лет были написаны у нее на лице морщинами вокруг глаз и на лбу; фигуре же могли позавидовать многие двадцатипятилетние. У женщины была загорелая до темно-красного цвета кожа, что в совокупности с крупным носом и массивными украшениями на пальцах и на шее заставило Настю думать о южном происхождении - может быть, Грузия или Армения, а может, и что-то цыганское было смешано в этой весьма примечательной персоне. В то же время вязаный берет на голове женщины как-то не вязался в понимании Насти ни с цыганами, ни с грузинами; нечто похожее вроде бы носили негры на Ямайке, но негритянкой барменша определенно не была. Короче говоря, Настя совсем запуталась и, чтобы вернуться к чему-то несомненному, отхлебнула воды из бокала. Вода была все так же великолепна.
- Ресторан называется «Три сестры», - сказала Настя с осторожно-вопросительной интонацией. Барменша кивнула:
- Это мы. Это нас три сестры.
- Я раньше здесь не была, - произнесла Настя, как будто была специалистом по пригородным ресторанам. - Вы недавно открылись?
- Мы давно здесь живем, - сказала барменша, посматривая на Настю сквозь легкую пелену табачного дыма. - Давно сюда перебрались. Здесь хорошо.
- Перебрались? - Настя ухватилась за слово, надеясь, что барменша сейчас разрешит загадку своего происхождения.
- Переехали, - пояснила женщина. - Раньше мы жили в другом месте, но нам посоветовали сменить климат. Там стало слишком жарко.
- То есть раньше жили на юге?
- Да, - подтвердила женщина.
- В Крыму? На Кавказе?
Женщина равнодушно пожала плечами.
- Я уже и не помню, как это называлось… - Она заметила, что Настя допила свой бокал. - Понравилось?
- Очень понравилось.
- Еще?
- Если можно…
- Можно-то можно… - Женщина взяла Настин бокал. - Но это уже будет второй заказ, а за второй нужно платить.
- Хорошо, - сказала Настя и тут спохватилась: может быть, это какая-нибудь жутко редкая импортная вода и стоит она сумасшедших денег. - А сколько она стоит?
- Она стоит дорого. - Барменша поправила берет. - Она стоит…
Насте показалось, что берет стал больше в размерах.
- Сколько? - переспросила она задумавшуюся барменшу. - Я не расслышала…
Та улыбнулась. Зубы во рту барменши были золотые. Ногти на пальцах темно-бордовые, чуть загнутые на концах. Глаза большие и притягивающие.
Именно в таком порядке все и происходит: улыбка женщины становится все более и более широкой, пока не растягивается на пол-лица и становится уже не улыбкой, а хищным оскалом. Настя видит все ее золотые зубы. Ей почему-то кажется, что их больше, чем тридцать два.
И пока Настя завороженно смотрит на эту улыбку-оскал, пальцы с бордовыми ногтями тянутся к Насте, чтобы вцепиться и не отпустить.
А глаза с поразительно большими темными зрачками ищут Настин взгляд, чтобы впиться в него и парализовать. Ищут и никак не могут найти, потому что Настя все еще зачарована желтым блеском раскрывшейся пасти, но не настолько, чтобы не заметить метнувшихся к ней скрюченных для захвата пальцев.
Она лишь чуть-чуть дергается назад инстинктивно, бессознательно, но и этого оказывается достаточно. После мучений на заднем сиденье мотоцикла Настя поместила свою попу, ставшую бесчувственной плоской деревяшкой, на самый край табурета, и вот теперь Настя с грохотом валится на пол, а бордовые ногти впустую режут воздух.

Предыдущая страница 30 Следующая страница


31 Сергей Осипов

Ошеломленная Настя беспомощно барахтается на полу, пытаясь понять, что же произошло. Она сбрасывает с себя опрокинувшийся табурет, смотрит вверх и…
От увиденного Настя с ног до головы становится мертвой тряпичной куклой, будучи не в состоянии ни пошевелиться, ни пискнуть.
Барменша, слегка покачиваясь взад-вперед, восседает на корточках на барной стойке, словно хищная птица на ветке, готовясь спикировать на добычу.
Добыча, то есть Настя, замечает некоторую перемену в облике женщины. На ней больше нет берета. А потому хорошо видно то, что ранее было под беретом. Волосы.
Это, должно быть, особенные волосы. Они как будто заплетены во множество косичек, но не это делает их особенными. Они шевелятся. Они приподнимаются и вытягиваются в направлении Насти. И они шипят. Как змеи. Шипят все громче и громче.
Змеи на голове барменши шипят невыносимо громко, когда она спрыгивает со стойки прямо на Настю.

10

То, что начиналось как сдержанно-сочувственная форма допроса, сутки спустя больше походило на затянувшийся сеанс психоанализа, где рассказ пациента настолько захватил врача, что тот уже не задает вопросов и не комментирует, а просто сидит в кресле и слушает. Впрочем, не забывая посматривать на диктофон - достаточно ли места осталось на его жестком диске.
Конечно же, Настя изливала душу не двадцать четыре часа подряд, хотя поначалу ей казалось, что она способна и на такое. Она говорила и говорила, иногда сама удивляясь произнесенному, удивляясь тому, что внезапно прорывалось из глубин ее памяти. Настя говорила, потому что, проговаривая все это вслух, она словно соединяла двух Ян - ту, что была до шестого сентября, и ту, что была после. Эти две ее сущности осторожно и недоверчиво касались друг друга, словно не верили, что имеют какое-то отношение друг к другу, но потом ощутили свое родство, и их уже было не разделить.
И еще она говорила, потому что надеялась, что ее разложенная по полочкам жизнь - это цена, которую надо заплатить за ответы на ее, Насти, собственные вопросы, которыми она раньше так упорно донимала Филиппа Петровича, не понимая того простого обстоятельства, что Филипп Петрович мог многого и не знать. А вот Смайли просто обязан был знать все.
- Все? - сдержанно улыбнулся он. - Все - это слишком много для меня. Когда знаешь все, плохо спишь и недолго живешь. Я знаю достаточно, Настя.
- Тогда расскажите мне что-нибудь. То, что мне надо знать. Я уже пять часов рассказываю, так что…
- Намек понятен. Тебе надо поспать, а завтра с утра мы продолжим.
- Я намекала не на это. Знаете, как девчонки в школе шепчутся, - я расскажу тебе свой секрет, а ты расскажи мне свой.
- Никогда не был девчонкой, - сказал Смайли с непробиваемой серьезностью. - Хотя это, наверное, интересно. - Он взял со стола диктофон и нажал кнопку «стоп». - Что именно ты хочешь знать? Что ты уже знаешь? Знаешь, что ваш приятель Денис Андерсон - единственный сын лионейского короля? Что его исчезновение может привести к большим проблемам?
- Да, я в курсе, - махнула рукой Настя, и Смайли, как ей показалось, слегка нахмурился, выражая неодобрение подобного легкомыслия. - Я хочу знать, что мне Денис наврал, а что не наврал.
- Денис Андерсон - наврал? - Смайли с деланым возмущением покачал головой. - Хорошо, что нас не слышат официальные биографы короля Утера. Они бы объяснили тебе, Настя, что Андерсоны не врут, не ошибаются и еще много чего «не». Они считают Андерсонов практически святыми, и это неудивительно, учитывая, какие деньги им платит королевская семья. Но мне-то платят деньги совсем за другое, так что я целиком и полностью разделяю твой взгляд на вещи - Денис Андерсон соврал. И не один раз. И не только тебе.
- Меня это должно утешить?
- Не знаю.
- И в чем же он соврал?
- Никакого конфликта с отцом не было. То есть… - Смайли вздохнул и задумался. - Вот и я тоже попался, - сказал он Насте минуту спустя. - Думал, что смогу все объяснить в трех словах. Нет, не получится.
- Длинная история, - сочувственно сказала Настя. - Я знаю. У меня тоже такая.
Смайли улыбнулся.
- Это тебе только кажется, Настя. На самом деле твоя история - одна песчинка в песочных часах. А история Андерсонов - это, если хочешь, история человечества. И не только человечества.
- Меня не очень интересует история человечества, меня интересует Денис Андерсон.
- Интересная позиция, - пробормотал Смайли. - Итак, Денис Андерсон. Он сказал, что уехал из дома после ссоры с отцом. Никакой ссоры на самом деле не было, просто однажды ночью Денис пропал, и, как потом выяснилось, он пересек границу герцогства Лионейского. С неизвестными целями, в неизвестном направлении…
- Если у ссоры не было свидетелей, это не значит, что ее не было.
- Логично, - согласился Смайли. - Только, ради бога, не бери на себя роль адвоката Дениса Андерсона. Во-первых, адвокатов у него хватает, а во-вторых, он не обвиняемый, он просто…
- Что?
- Он совершил ошибку, которую сам он исправить не в состоянии. Ему нужна помощь - моя, твоя, всех.
- Звучит очень мило. Только вот эти «все», которые крутятся вокруг этой истории… Я видела кое-кого из них. Они мне очень не понравились, так что получить от них помощь - не самая радостная перспектива. Я уже получила «помощь» от Лизы и ее приятелей, - Настя похлопала себя по шее. - Вот где у меня эта помощь. Они украли у меня часть жизни, так что…
- Я говорил не про эту компанию. Я говорил про других «всех». Но вернемся к ссоре.
- Которой не было.
- Да, никакого конфликта между королем Утером и его сыном не было. Реального конфликта.
- Что это значит?
- Быть может, этот конфликт существовал в голове Дениса. И вместо того чтобы высказать свои мысли вслух и услышать ответы отца, он держал все внутри. В конце концов это стало совершенно невыносимым, и Денис сбежал. Для него это было естественно, для короля Утера и всех нас - абсолютной неожиданностью.
- Он боялся отца, так? Если бы не боялся, наверное, не держал бы все внутри?
- Король Утер не из тех людей, что наводят страх. Он скорее из тех отцов, что слишком заняты своими делами и поэтому узнают о проблемах детей в последнюю очередь. К тому же король Утер - человек довольно прямолинейный; когда у него возникают вопросы, он немедленно их задает. Ему и в голову не могло прийти, что Денис мучается какими-то невысказанными сомнениями, что он таскает внутри себя какой-то груз проблем.
- И что это были за сомнения?
- Я же говорю - невысказанные. В Лионее Денис ни с кем не обсуждал эти вопросы. Может быть, когда он оказался за границей… - Смайли вопросительно посмотрел на Настю.
- Что? Со мной? Нет, ничего конкретного он мне не говорил… Постойте, но ведь мне говорил Филипп Петрович! Что Денис не хотел быть королем, потому что это накладывает какие-то серьезные обязательства… Получается, что он говорил с Филиппом Петровичем?!
- Нет. Филипп Петрович рассказал вам то, что мы узнали позже. Когда мы переговорили с десятками людей, когда мы просмотрели всю его электронную почту… Тогда кое-что стало понятным. Денис боялся ответственности, которую берет на себя король Лионейский.
- Филипп Петрович сказал - миссия.
- Можно употребить много разных слов, но суть одна. Король Лионейский - защитник рода человеческого и хранитель спокойствия на земле, а это не самая приятная работа.
- Да уж…
- Когда тебе всего двадцать лет, сложно смириться с тем, что твоя судьба предопределена, что благодарю своему происхождению ты обречен выполнять важную и трудную работу, которая может стоить тебе жизни. И у тебя не будет сменщика, у тебя не будет выходных, это работа, которая занимает двадцать четыре часа каждых суток и двенадцать месяцев каждого года. Король Утер принял эту ношу в двадцать шесть, и к этому времени у него не было ни малейших сомнений насчет своего священного долга. С Денисом все получилось немного по-другому… То есть он не вдавался в подробности насчет своей ссоры с отцом?
- Нет, подробностей не было. Но… Но он хотел помириться.
- Что? - удивился Смайли.
- Он сказал мне, что хочет помириться. И чтобы задобрить отца, он раздобыл какой-то старинный меч.
- Меч?
- Ну, подарок.
Смайли выглядел весьма озадаченным, и Настя пустилась в разъясняющие подробности. Она вкратце рассказала про загородную поездку, про Ключника, про выпавшую из Денисовой сумки голову…
Ясности в глазах Смайли от этого не прибавилось, напротив, взгляд его потускнел, словно впал в спячку. Настя продолжала говорить:
- И он сказал, что все это ради меча. Потому что его отец - типа коллекционер и он будет очень рад, если Денис привезет ему этот меч. Потом он еще говорил про документы, что он связался с теми людьми из подземелья только ради документов на меч… А шестого сентября мы поехали как раз за документами. Денис сказал, что мы получим документы на вывоз меча, а потом поедем в лионейское консульство…
Смайли вздрогнул.
- Лионейское консульство?
- Да.
- Зачем?
- Денис хотел, чтобы я вместе с ним поехала в Лионею. Надо было съездить в консульство, чтобы получить визы… И все такое прочее.
- Ты, наверное, очень обрадовалась?.
- Ну… Наверное.
- Понятно, - Смайли нахмурился и посмотрел в пол, как будто стеснялся смотреть Насте в глаза. - Но теперь-то ты уже, наверное, знаешь…
- Что?
- Что никакого лионейского консульства не существует.
- Не существует? - Настя пожала плечами, как бы говоря - ну, не очень-то и хотелось.
- Есть посольство в Москве, а никаких консульств нет. Ты не знала?
- Вообще-то, тогда, шестого сентября, мы так и не добрались до консульства…
- И еще. Король Утер не любит оружие. Во всяком случае, он его не коллекционирует.
- О-о, - сказала Настя. - Он и тут мне наврал?
- Получается, что так.
- Он не собирался везти меня в Лионею… Он сам не собирался туда ехать! Тогда… Тогда зачем все это?
Смайли молчал.
- Зачем? - повторила Настя, вопросительно уставившись на Смайли и постепенно начиная все больше и больше сердиться на гнома, поскольку тот знал ответ, но не хотел говорить; и вдруг злость лопнула, как нарыв, и Настя тихо проговорила одно слово, которое само собой легло ей на язык: - Наживка…
Соскользнув с Настиного языка, это слово словно стало отравленным облаком, которое окружило Настю и заворожило ее. Смайли, видя это ее состояние соскользнул с дивана и мягко прошагал к двери. Там он на всякий случай обернулся и сказал оцепеневшей Насте:
- Я приду завтра. Постарайся отдохнуть.
Она лишь увидела, как двигаются его губы, а смысл слов остался непонятным, потому что эти слова Настю совершенно не интересовали. Ее сейчас занимало лишь одно слово, сложившееся из семи бездушных букв и пригвоздившее Настю, как булавка бабочку.
Наживка.

11

Горгона прыгает совершенно бесшумно, отчего ужас еще быстрее бежит по Настиным венам, парализуя конечности. Шипение становится невыносимо громким, оно заползает в уши, и Настя хочет заткнуть их ладонями, но ладони обреченно лежат на полу и не двигаются, они уже смирились с поражением. Настя закрывает глаза и чувствует руку горгоны на своем горле - она горячая, сухая и очень цепкая. В эти мгновения Настя даже не пытается бороться, она готова послушно принять любой исход, потому что только что на ее глазах мир перевернулся: Настя увидела то, чего не могло быть, и то, чего не могло быть, ухватило ее за горло. Отсюда следовал вывод - мир устроен совсем не так, как думала Настя все предыдущие годы своей сознательной жизни. Она ошибалась. А раз она ошибалась в столь важных вещах, то заслуживала такой участи - заброшенный ресторан, спиной на пыльном полу, цепкая хватка на горле и лезущее в уши шипение озлобленных змей.
Однако день шестого сентября не был днем одного сюрприза - это был целый парад сюрпризов, как будто бы кто-то заранее написал для Насти насыщенный событиями сценарий. Так что прикосновение горячей сухой руки на своем горле Настя чувствовала несколько секунд, а может, и того меньше; потом эта рука исчезла одновременно с каким-то грохотом, одновременно с каким-то столкновением, произошедшим над лежащей Настей. А поскольку лежала она с закрытыми глазами, только что расставшись со старыми представлениями о мире и не решаясь лицом к лицу встретить мир новый, то весь этот грохот был для нее сродни битве богов в заоблачных высях. Эти существа знали реальные правила этого мира, и, видимо, эти правила обрекали их на битву друг с другом; но по крайней мере они ведали, что творят. В этом было их принципиальное отличие от Насти.
Она еще не открыла глаза, поэтому только на слух могла оценить, что битва богов разворачивается где-то справа от нее; соответственно, сама Настя рванула влево - рванула, толкаясь пятками и локтями, этаким несуразным слепым крабом. Убежала она недалеко, наткнулась плечом на что-то твердое, и полыхнувшая боль заставила ее вскрикнуть, открыть глаза и часто-часто задышать, чтобы пережить и боль в плече, и открывшееся перед ней зрелище.
В битве богов участвовали загорелая женщина, которая только что угощала Настю минералкой, и Денис, которого Насте хотелось бы считать своим парнем. Но, к несчастью, оба они, вероятно, были кем-то большим, чем просто барменша и просто бойфренд. Потому что на голове барменши шевелились змеи, а в руке у Дениса был меч, направленный острием в сторону барменши. Но, несмотря на этот меч, барменша чувствовала себя куда увереннее, чем Денис, который переминался с ноги на ногу и боялся оторвать взгляд от своей противницы, причем смотрел он почему-то ей не в лицо, а куда-то в район живота.
Наконец Денис не выдержал и махнул мечом; барменша без труда уклонилась от удара и в свою очередь отвесила Денису затрещину, от которой тот отлетел на пару метров и повалился на стол. По-прежнему не поднимая глаз, он снова бросился вперед и немедленно наткнулся на подставленный барменшей табурет. Точнее, она его не подставила, а подбросила навстречу Денису, и тот рухнул наземь, непроизвольно выкрикнув что-то злое и отчаянное.
Этого было достаточно, чтобы Настя поняла - пусть мир и перевернулся, но одно в нем осталось без изменений: рассчитывать на хеппи-энд в исполнении прекрасного принца на белом коне не приходится. Надо брать дело в свои руки, то есть в свои ноги, и линять отсюда со скоростью света…
Настя стала осторожно приподниматься с пола, стараясь не шуметь, но барменше не требовалось дополнительное шумовое напоминание о своей первой жертве. Денис корчился от боли, и теперь было логично снова заняться Настей.
- Нет, - инстинктивно сказала Настя, когда барменша обернулась к ней. - Нет, нет, нет!
Змеи ответили ей недружелюбным шипением. Барменша протянула руку, будто хотела что-то получить от Насти, но та не хотела ничего давать этой ужасной женщине, она зажмурилась и подняла руки в защитном жесте, прекрасно понимая, что никакой защиты это не даст и что если этой женщине что-то нужно от Насти, то она это получит через три секунды, несмотря на зажмуривание, несмотря на нервно дергающиеся руки, несмотря ни на что…
Да, и несмотря на меч. Денис издал хриплый яростный звук, что-то вроде «Р-р-г-а-ах!», волосы, то есть змеи, на голове барменши встали дыбом, а сама она остановилась, словно наткнулась на невидимую стену. Настя могла бы сейчас коснуться горгоны, взбреди ей в голову фантазия вытянуть руку. Вместо этого она изо всех сил пыталась вжаться в стену.
Горгона чуть пошатнулась, а потом резко развернулась на сто восемьдесят градусов и неторопливо двинулась к Денису, который теперь пятился назад. Настя открыла глаза и увидела, что в спине горгоны торчит меч. Рукоять его подрагивает в такт шагам женщины, по лезвию бежит тонкая струйка черной крови, но явного вреда барменше удар не причинил; возможно, потому, что лезвие неглубоко вошло в тело, и с каждым шагом Горгоны рукоять клонилась все ниже и ниже, чтобы затем неизбежно и бесславно упасть на пол.
Барменша между тем загнала Дениса в угол; ее ступни все так же легко и почти беззвучно касались пола, а походка была все такой же расслабленной и неспешной, отчего ее охота на Дениса походила на нечто обыденное и естественное. Она уверенно делала свое дело, а Денис растерянно пятился, пока не уперся лопатками в стену; при этом он все так же избегал смотреть барменше в лицо. И это делало его похожим на провинившегося ребенка, и видеть такое было для Насти совершенно невыносимо. Она протянула руку вперед.
Потом ей было сложно, практически невозможно разобраться, что же было истинными воспоминаниями, а что ложными, которыми она бессознательно замазывала пробелы в своем прошлом после удаления «беспамятника».
Настя подалась всем телом вперед и протянула руку, чтобы ухватить меч за рукоятку и выдернуть из горгоновой спины. Чем бы это ни закончилось, но это бы отвлекло горгону от Дениса. Ее пальцы уже почти коснулись рукояти меча, когда горгона прыгнула вперед, к Денису. Кажется, она схватила его за плечи, и Денис закричал, пытаясь отбиваться от горгоны кулаками. Между протянутой рукой Насти и рукоятью меча возникла пустота, и неважно было сколько ее, важно было, что пальцы Насти схватили воздух; это значило, что сейчас Денис будет мертв а потом наступит черед Насти. И она уже почти смирилась с таким исходом, как вдруг почувствовала в ладони рукоять Денисова меча. Он как будто скользнул ей навстречу и дал себя обнять Настиным пальцам, послушный и готовый исполнить любое ее приказание.
А может быть, он просто выпал наконец из спины горгоны, а Настя его удачно подхватила? Может быть. Но тогда это было совершенно неважно, потому что Денис кричал, а это значило, что он еще жив, что горгона еще не добила его, хотя старалась изо всех сил. И это значило, что от меча, который сжимает Настя, еще может быть прок. Его просто надо пустить в дело. Сию минуту, сию секунду.
Она хорошо помнила, что ухватилась за рукоять меча обеими руками, потому что ожидала ощутить непомерную тяжесть, но меч оказался вовсе не тяжелым. Более того, он лежал в ладонях так удобно, будто бы Настя с детства только и делала, что махала антикварным холодным оружием. Он - это было странное ощущение, и, может быть, как раз это и было ложным воспоминанием - как будто сросся с Настей и потащил ее за собой, вперед, целясь в спину горгоны своим окровавленным острием.
В последний миг барменша, наверное, что-то почувствовала: часть змей повернули свои маленькие уродливые головки к Насте и зашипели, а сама горгона замерла, выпустив Дениса и дав ему упасть. Но изменить что-либо она уже не могла. Настя тоже ничего не могла изменить, вся она была в этом ударе, в этом отчаянном броске, где, по сути дела, не было надежды на победу, на удачу, где было только отчаяние, сконцентрированное на острие меча.
Поначалу - так, по крайней мере, казалось Насте - ее удар был нацелен между лопаток барменше, но потом, то ли по неопытности Насти, то ли по какой-то более серьезной причине, клинок пошел куда-то вверх, и когда сталь встретилась с плотью, то хрустнули шейные позвонки, брызнула темная кровь, и змеи вдруг утихли, стали одна за другой опадать, словно погружаясь в спячку. Горгона попыталась повернуться, но Настя крепко держала рукоять меча, а тот будто бы сам продолжал свой путь, разрывая оставшиеся сочленения между туловищем и головой.
И, может быть, это было плодом воспаленного воображения, но Насте в эти секунды казалось, что рукоять меча стала теплой, потом горячей, а потом нестерпимо раскаленной, и Настя, вскрикнув, разжала пальцы.
Сначала на пол упала отрубленная голова горгоны, потом меч, потом обезглавленное тело.
Настя отшатнулась. Густой неприятный запах поднимался от трупа, и Настя поспешно зажала рот рукой, но поняла, что это не спасет, и кинулась к двери. Приступ тошноты настиг ее уже на воздухе; кругом стояли сосны, где-то пели птицы, дружелюбно светило сентябрьское солнце, но всего в нескольких шагах от этой идиллии, почти в дверях ресторана «Три сестры», лежал обезглавленный труп некоего существа, внешне похожего на женщину. И это было бесспорным доказательством того, что помимо известного Насте мира существует мир другой, неизвестный, непонятный и уже поэтому жуткий. Возможно, один из этих двух миров был лишь декорацией для другого, но который из двух?
Пока на все вопросы Настин желудок отвечал болезненными спазмами, дальним эхом которых пришла головная боль. Походкой сомнамбулы Настя подошла к ближайшей сосне, оторвала веточку и понюхала ее. Потом провела иголками по руке. Сосна была настоящей, и Настю это слегка успокоило. Она прислонилась к дереву, сделала несколько глубоких вдохов, потом посмотрела на свои пальцы - не дрожат. Почти.
Они снова задрожали, как только Настя приблизилась к порогу «Трех сестер».

12

В тот первый вечер они со Смайли засиделись допоздна, и, следовательно, до утра оставалось совсем немного, однако вопреки здравому смыслу это «немного» растянулось на целую вечность. Всю ночь Настя боролась с темными удушливыми сновидениями, где не было четких сюжетов или даже лиц, а были лишь подбирающиеся со всех сторон тени, от которых Настю прошибал пот. Когда холодные пальцы теней смыкались на Настиной шее, она вздрагивала и просыпалась, испуганно озираясь по сторонам и надеясь, что за окном уже светает, но находя вместо этого все ту же беспросветную ночь.
Когда утро все же наступило, то, высунув голову из-под огромных одеял нереального белого цвета, Настя посмотрела на часы и тут же нырнула обратно. «Наверное, скоро придет Смайли, - подумала она. - Придет… и пусть катится к черту со своим диктофоном!» После вчерашнего у нее пропало всякое желание погружаться в воспоминания и искать там ответы, искать то, что было утрачено когда-то, искать там саму себя… В это утро в большой уютной постели не было места ненависти к Денису или сожалению об обманутых чувствах, там было одно простое желание: оставьте меня в покое. И эта мысль о покое Насте очень нравилась; она улыбнулась и свернулась калачиком, взбивая вокруг себя одеяло, как молочную пену в капуччино. Ее тянуло в сон, но в снах тоже не было покоя, там жили темные бесформенные тени, встречаться с которыми у Насти не было никакого желания. Поэтому она попыталась просто подремать, инстинктивно вздрагивая, как только ей казалось, что она проваливается в сон. Потом ей надоели эти игры, и она просто лежала, глядя в потолок и ни о чем не думая. Она знала, что имеет право на такое порочное времяпрепровождение, и, ожидая, что скоро Смайли предложит ей выбраться из постели и заняться делом, заготовила несколько убийственных ответов на это предложение. Однако Смайли не торопился, и со временем разглядывание потолка и мысли ни о чем приелись. Оказалось, что покой хорош лишь в небольших дозах. Настя решила, что пора вставать, но край постели оказался так невероятно далек, что по пути туда Настя снова задремала.
Было уже около двух часов дня, когда Настя все-таки добралась до края постели, коснулась пятками щекочуще-мягкого ковра, привела свое тело в вертикальное положение и насладилась легким головокружением. Потом она пошла в ванную и смыла с себя ночной пот, эти метки, оставленные бесформенными тенями из непрошеных кошмаров. Затем она села на край постели и, неспешно расчесывая волосы, еще немного подождала Смайли: она ведь заготовила действительно хорошие реплики в его адрес, будет обидно, если они пропадут.
Но Смайли перехитрил ее и не явился, отчего сидение в номере сразу стало бессмысленным и скучным. Настя посмотрела на телефон - можно было заказать поздний завтрак, можно было спросить, куда это подевался Смайли. Но Настя вдруг поняла, чего ей действительно хочется: ей нужно срочно выйти из номера и пойти куда-нибудь - в ресторан, на поиски Смайли, в парикмахерскую, еще черт знает куда, лишь бы выйти и доказать самой себе, что она не под арестом, что она свободна, что она ходит куда хочет и…
Вот именно, она не собирается до конца своих дней оплакивать Дениса Андерсона и их якобы большое и якобы светлое чувство.
Проблема была в том, что ей было совершенно нечего надеть. Кроме шуток. Одежда, в которой она приехала в гостиницу, как-то сама собой исчезла, и слава богу, потому что в этих вещах Настя прошла и отчасти проползла Старые Пряники, а связанную с этим кучу неприятных ассоциаций вряд ли можно было вычистить многократной машинной стиркой. Впрочем, даже выстиранная, та ее одежда совершенно не подходила к интерьерам гостиницы. Настя даже засомневалась, подходит ли она сама к этим интерьерам; может быть, ей лучше не высовываться из номера, чтобы не пугать персонал и прочих постояльцев? Она вошла в ванную комнату и пристально изучила свое отражение в зеркале. Диагнозом было скептическое «м-да» и глубокий вздох. Конечно, этому лицу не помешал бы визит к парикмахеру, к косметологу, а может, и к пластическому хирургу, если бы Настя не боялась пластических хирургов. Лицо было бледное и какое-то уж совсем исхудавшее, что придавало ему до неприличия несчастное выражение. И еще мешки под глазами… Настя потерла их в надежде, что те исчезнут, как ночной кошмар, но мешки крепко держались за свое место в этой жизни. Настя опустила руки. Кстати о руках… И о ногтях… Вот он, истинный ужас.
Короче говоря, когда Настя, одетая в длинный купальный халат, вышла из номера, то руки ее были в карманах этого халата, а мысли совершенно в противоположной от Дениса Андерсона стороне. Она протопала босиком до лестницы и уже стала спускаться вниз, когда заметила, что сзади нее неслышно следует могучего телосложения мужчина, причем мужчина вполне приятной наружности, и что самое удивительное - костюм сидел на нем так, будто мужчина в нем родился.
- Бонд, - сказала себе впечатленная Настя, - Джеймс Бонд.
Псевдо-Бонд на Настю не смотрел, но губы его едва заметно двигались, как будто мужчина разговаривал сам с собой. Поэтому Настю не удивило, что внизу лестницы ее ждал Смайли.
- Доброе утро, - сказал он без тени иронии.
- Здрасте, - сказала Настя. Ей захотелось срочно присесть, потому что сейчас они со Смайли стояли рядом и ей приходилось наклонять голову к гному, словно к ребенку; при том что Настя знала - если кто-то тут и ребенок, то это скорее она по сравнению со Смайли. Гном, похоже, никакого неудобства не испытывал, но Насте от этого было не легче.
- Как спалось? - спросил Смайли.
- Ужасно.
- Так я и думал. Поэтому не стал будить.
- Спасибо, но… Давайте куда-нибудь присядем, - не выдержала Настя.
- Думаю, тебе не помешает слегка перекусить, - предложил Смайли. - Ресторан вот здесь…
Настя с сомнением посмотрела на свои босые ступни, потом показала Смайли на халат:
- Не думаю, что у меня подходящий наряд для…
- Подходящий, - прервал ее Смайли. - Здешний персонал видел и не такое. Ваш халат они с облегчением воспримут как проявление классического стиля в одежде.
- Ну если так…
- Именно. Армандо…
Боже, он не только выглядел потрясающе, его еще и звали - Армандо. Джеймс Бонд? Имя для пожилого сельского агронома-самогонщика. Армандо - вот имя для настоящего мужчины.
- Настя, это Армандо, - сказал Смайли с неприлично будничной интонацией; может быть, гномам такие красавцы с такими именами встречаются каждый день, но для Насти сегодняшний опыт был первым, и фразу «это Армандо», по ее мнению, нужно было произносить с той же интонацией, с какой на инаугурационном приеме в Кремле провозглашают: «Пр-резидент Р-российской Федер-рации!» Чтобы после завершения последнего слова еще несколько минут икры присутствующих вибрировали в верноподданническом трепете. Ар-рмандо…
- Настя, это Армандо, он будет твоим персональным… - Смайли задумался.
- Телохранителем? - предположила Настя.
- И это тоже. Хотя сейчас тебе нужна не столько охрана, сколько опека.
- Это как?
- Он поможет вам освоиться. Покажет, где магазины, где… - Смайли задумался. - Где другие магазины. В общем, все, что может понадобиться молодой девушке, когда она все-таки захочет обуться и сменить халат на что-нибудь более экстравагантное.
- О… - Настя представила, как невозмутимый Армандо помогает ей перемерить половину обувного магазина, и у нее засосало под ложечкой. В этом состоянии она проследовала за Смайли в стеклянные двери ресторана. Сзади бесшумно ступал Армандо - Настя чувствовала его присутствие лопатками. По лопаткам бегали приятные мурашки.
Впрочем, эти самые мурашки, наверное, и сбили чувствительность Настиных лопаток, потому что когда она вслед за Смайли подошла к столику, то оказалось, что Армандо остался стоять у самых дверей, медленно поворачивая голову туда-сюда, словно одушевленный локатор. В ресторане было пусто, но как только Смайли и Настя заняли свои места, рядом откуда-то взялась тощая брюнетка в черном коротком платье, кивнула Смайли, вежливо улыбнулась Насте и спросила:
- Быстро или вкусно?
- Девушка решает, - сказал Смайли.
- Быстро, - сказала Настя. - Это ведь у меня завтрак. Если я буду долго и вкусно завтракать, то останусь без ужина.
- Ну вот, - разочарованно вздохнул Смайли и завертел в руках диктофон. - Я надеялся на долгую основательную трапезу, в ходе которой мы сможем обсудить следующую порцию твоих воспоминаний… Или сегодня у тебя будет выходной?
- Почему это?

Предыдущая страница 31 Следующая страница


Демоны вне расписания 32

- Мне показалось, что вчера было слишком много негативных эмоций.
- Терпимо.
Брюнетка снова неожиданно возникла возле столика, поставила тарелку с тостами, масло, сыр, ветчину и удалилась.
- Терпимо, - повторила Настя, намазывая тост. - Вы думали, что я погружусь в многомесячную депрессию? Нет, это не мой случай. Во-первых, все это было почти год назад, во-вторых, неизвестно, жив ли Денис. А какой смысл обижаться на человека, который то ли жив, то ли нет… А в-третьих, может быть, у этого человека, если он все-таки жив, есть разумное объяснение всем его поступкам?
- Настя, у Дениса Андерсона достаточно адвокатов, не становись в их стройные ряды. Лучше посмотри сюда. - Смайли вытащил из внутреннего кармана пиджака продолговатый конверт, а из конверта вынул несколько фотографий. - Не узнаешь?
Настя хрустнула тостом.
- Это мечи? - предположила она. Смайли кивнул. - Я должна узнать какой-то из этих мечей? Тот, который был у Дениса? Знаете, на ваших картинках они все одинаковые. Рукоятка, лезвие… Я особенно не разглядывала его. Я только помню, - воспоминание заставило ее отложить второй тост в сторону, - что когда я его ухватила, то он оказался легким. Я не ожидала, что он будет таким. И потом… Потом он словно потащил меня за собой. Я почти не вкладывала усилий в тот удар… Знаете, - Настя перешла на полушепот, - это не я убила горгону. Это меч ее убил.
- Да, - согласился Смайли. - Я знаю.
- Как это - я знаю?
- Это меч, который помогает своему хозяину убивать. Меч, который хочет убийства даже больше, чем хочет его человек, сжимающий этот меч.
- Фу, - сказала Настя. - И я это трогала руками? И Денис хотел подарить это отцу? Хотя нет, мы уже выяснили вчера, что отцу он ничего дарить не хотел. Тогда зачем ему этот меч?
- Чтобы убить горгону. Он пришел к ней с мечом и наживкой. Чтобы убить, забрать голову и продать ее тем людям в подземелье. Там ведь были люди, да?
- По крайней мере, двое из троих. Подождите, ну вот убил он горгону, продал голову. Получил деньги. И что дальше?
Смайли ткнул пальцем в недоеденный тост.
- Ешь, Настя, а то окончательно загубишь аппетит.
- Какой аппетит? Вы мне такие страшные штуки показываете…
Перед Настей возникла чашка чая и три крошечных пирожных. Настя осторожно взяла одно, и пальцы едва не прорвали тонкое тесто, пришлось срочно положить его в рот. Смайли одобрительно кивнул.
- Что дальше? - повторила Настя, расправившись с пирожными. - Если бы все вышло, как он планировал: горгона убита, он берет голову, привозит ее в подземелье, ему отвешивают испанских дублонов или еще чего-нибудь…
- Испанских дублонов?
- Да, нормальных денег у них не было. Алмазы тоже кончились - мое обычное невезение, удивляться не приходится. Ну так что дальше? Зачем ему все это?
- Дальше… Ты говорила, что в подземелье была стена - стена, увешанная изображениями людей… И не только людей. Фотографии, рисунки…
- Было такое. И что это значит?
- Это значит, что Денис не остался бы без работы.
- Не совсем поняла…
- Ему было на кого охотиться после горгоны. Он получил бы следующие заказы. Он стал бы охотником за головами. Понимаешь? Он не хотел быть королем, он хотел стать охотником за головами. - Смайли развел руками, как бы говоря: «Ну и куда, по-вашему, катится мир?!»
- Ну, - сказала Настя, чувствуя, что должна выдать нечто глубокомысленное. - Может, там зарплата больше?

13

Она возвращалась к входу в «Три сестры» медленно и настороженно, словно распахнутая дверь в ресторан была воротами в тот, другой мир, который только что явил Насте свою отвратительную физиономию.
- Денис…
- Да? - Он оторвался от своего занятия и посмотрел на Настю.
- Что с твоим лицом?
- Змеи, - зло бросил он. - Два или три раза укусили.
- Это опасно? Поехали скорее в боль… - Только тут она сообразила, чем занят Денис, и пальцы ее затряслись. - Что ты… Зачем?
- Потому что так надо, - сказал Денис и засунул пакет с отрубленной головой горгоны в рюкзак.
- Кому надо?
- Мне. И не только мне. - Он подхватил с пола меч, и Настя машинально отметила, что лезвие его было темным от крови; зато на полу крови почти не было. Наверное, ей стоило удивиться этому обстоятельству, но в тот момент Настю меньше всего волновало, положенное ли количество крови разлито на полу или нет. Она просто пыталась не грохнуться в обморок, и чем меньше следов убийства попадалось ей на глаза, тем было лучше.
Настя присела на ближний к двери табурет. Вероятно, выглядела она тогда достаточно паршиво. Во всяком случае, Денис поспешил приободрить ее:
- Ты молодец.
- Я? - не поняла Настя. - Ах да, я же убила… - она не закончила фразу, потому что не знала, кого именно она убила - женщину или монстра. Или обоих сразу, но опять-таки, кто из них был футляром, а кто содержимым - бог ее знает. А может, и он не знает.
- Убила, - кивнул Денис и как-то странно хихикнул. - Да, что-то вроде того.
Настя всмотрелась в его лицо: следы от укусов были похожи на темные кровоподтеки размером с рублевую монету каждый.
- Тебе надо в больницу, - повторила она.
- Сначала нужно отвезти вот это, - Денис торжествующе потряс рюкзаком. - Это настоящая вещь, с этим не поспоришь!
- Куда ты собрался это везти? - не поняла Настя.
- Ты знаешь куда. Ты там уже была.
- Стоп. - У Насти вдруг появилось ощущение, что происходит нечто ужасное, причем источник этого ужаса вовсе не труп на полу. - Мы сюда приехали за документами на меч… Так?
И сама себе она ответила:
- Нет, не так.
- Какая разница? - махнул рукой Денис. Он накинул лямку рюкзака на плечо и подошел к двери. - Пошли!
- Подожди. - Настя смотрела на него снизу вверх и пыталась выстроить бившиеся у нее в мозгу страшные мысли в логической последовательности. - Если мы сюда приехали не за документами… Если мы приехали сюда за вот этой… - она снова не нашла подходящее слово и просто махнула рукой в сторону трупа, - то получается, что ты меня обманул. Да? Обманул? - Это прозвучало как-то уж совсем по-детски, и Денис недовольно поморщился.
- Получается, - Настя стала загибать пальцы, - ты не получишь документы. Мы не поедем в консульство. Мы не поедем к тебе домой… Ничего этого не будет? Да?
- Я тебе потом все объясню. - Денис нетерпеливо потянул ее за руку. - Пошли. Тут опасно оставаться.
- Опасно? - неожиданно она рассмеялась. - Что здесь может быть опасного? Что ты вообще знаешь о настоящей опасности? Ты думаешь - эта тварь была опасностью? Ни фига! Опасность - это когда ты начинаешь верить другому человеку, и веришь ему во всем, и считаешь, что он относится к тебе так же, как ты к нему, а потом оказывается…
- У тебя истерика, - сказал Денис. - Мы потом все обсудим, а пока нужно отсюда уехать.
- Истерика?! Ха! Что ты вообще знаешь о настоящей истерике?!
Кажется, в это время она уже кричала и размахивала руками. А он, кажется, тащил ее к мотоциклу, то и дело роняя и подбирая меч. Как только он оставлял ее и возвращался, чтобы подобрать меч, Настя садилась на землю и застывала, как скульптурная композиция на тему отчаяния. Денис совал меч под мышку и начинал тормошить Настю, чтобы потом поставить ее на ноги и протащить еще несколько метров по направлению к мотоциклу.
- Я тебе все потом объясню, - говорил он на ходу. - Мы отвезем голову на склад, получим деньги, и я тебе все объясню. Но надо все сделать именно сегодня, именно сейчас, иначе… В прошлый раз у меня не очень хорошо все получилось, так что сегодня все должно быть в лучшем виде. А потом я все тебе объясню. Я не мог сказать раньше, потому что… потому что были причины. Теперь я расскажу. У нас все будет хорошо, и нам не нужны никакие консульства… У нас все будет… У нас будет все…
Он словно убаюкивал Настю, и постепенно та перестала всхлипывать и бормотать всякий вздор про истерики и опасность (в которых Денис ни черта не смыслит), шаг ее выровнялся, и под конец они уже просто шли под руку, как нормальная влюбленная пара, которая пять минут назад разругалась вдрызг, а теперь снова настроена жить долго и счастливо и умереть в один день.
И этим днем едва не стало шестое сентября, потому что обе пули просвистели где-то очень близко, и Настя даже не поняла, что это пули; поняла только, когда Денис толкнул ее вниз, а потом еще и пригнул голову к земле.
Около «Трех сестер» стояла невысокая женщина в чем-то вроде домашнего халата. Ее можно было бы принять за закаленную жизнью пенсионерку, которая не обращает внимания на собственный возраст, зато очень решительно реагирует на непрошеных гостей, оторвавших ее от дел на дачном участке; двустволка в натруженных руках была вполне уместна в данных обстоятельствах. Все портили шевелящиеся светло-серые змеи, некоторые из которых обвились вокруг шеи старшей горгоны.
Она разломила ружье, вытащила гильзы, порылась в кармане халата и нашла еще пару патронов.
- Кто забрался в мой дом и испачкал пол? - мрачно произнесла она.
Первый патрон встал на место.
- Кто сидел на моем табурете и сломал его?
Второй патрон встал на место.
- Кто убил мою сестру и отрезал ей голову? - прошипела она в унисон со своими змеями.
- Садись на мотоцикл и гони отсюда, - проговорил Денис, подталкивая Настю в сторону «Ямахи». - Садись, садись… И только не смотри ей в глаза, не смотри ей… - Он торопливо нахлобучил мотоциклетный шлем ей на голову.
Горгона прицелилась было, но внезапно опустила ружье.
- А ты? - пробормотала Настя, перекидывая ногу через сиденье. - Денис, а как же ты? Что ты собираешься…
Денис нелепо взмахнул руками и рухнул наземь, сбитый с ног чем-то неимоверно быстрым, вылетевшим из леса. Рюкзак полетел в одну сторону, меч в другую. Горгона удовлетворенно кивнула и неспешно зашагала к мотоциклу, держа ружье наперевес. Змеи на ее шее и плечах заинтересованно приподняли головы.

14

Настя механически двигала челюстями не потому, что у нее вдруг разыгрался аппетит, а потому, что слова Смайли нужно было зажевать, нужно было хоть немного отвлечься от того, что говорил гном.
- Помнишь, Настя, ты говорила о своих ощущениях, когда увидела змей на голове горгоны или когда столкнулась с болотными тварями… Ты сказала, что как будто бы шла-шла, открыла дверь, а там - другой мир, абсолютно непохожий на ваш. Вспомни.
Настя кивнула.
- С Денисом та же самая история. Только он из того, другого мира, пришел в твой. И он для него - столь же чужой, странный и пугающий. Дениса Андерсона всю его сознательную жизнь готовили не к жизни в обычном, твоем, Настя, мире, а к трону короля Лионеи. И хотя Лионея находится не в другом измерении, а всего в нескольких тысячах километров отсюда, по сути, это два разных мира. Денис не хотел становиться королем, но единственный способ избежать лионейского трона - затеряться в вашем мире, раствориться в нем, стать его частью. Стать таким же, как и все. Иметь дом, работу, - Смайли со значением посмотрел на Настю, - девушку…
- Отлично, - не выдержала та. - То есть я была частью его грандиозного плана по внедрению в наш мир. Расскажите мне еще что-нибудь, чем больше вы рассказываете, тем больше мне хочется найти Дениса и треснуть ему по физиономии…
- Наши планы совпадают хотя бы отчасти, и это хорошо, - отметил Смайли.
- Вы тоже хотите ему треснуть по физиономии?
- Я тоже хочу его найти. Обрати внимание, что нельзя треснуть человека по физиономии, не найдя его…
- Это я злюсь, - пояснила Настя. - Это ненадолго.
- Так вот, насчет дома, работы и прочего. Я думаю, что Денис не очень хорошо представлял, как люди зарабатывают себе на жизнь. В Лионее не преподают профориентацию. Его готовили стать королем - без вариантов. Поэтому здесь у Дениса должны были возникнуть проблемы с работой…
- Я помню, - перебила Настя. - Я сказала ему, что подрабатываю продавщицей в магазине, и у него было такое удивленное лицо… Он говорил, что у него богатые родители и что в деньгах он не нуждается.
- Родители у него богатые, но он ведь убежал от родителей и не собирался к ним возвращаться. Ему нужны были деньги.
- Он мог стать переводчиком, он ведь знает несколько языков.
- Он не мог стать переводчиком. Он ведь был без пяти минут королем Лионеи, он готовился занять королевский трон. Это нельзя в одну минуту выбросить из головы, вытравить из крови. Любая человеческая работа была бы для него неприемлема не только потому, что он считал себя выше ее, а еще и потому, что он плохо представлял себе значение человеческих профессий.
- И он решил стать охотником за головами. Это он посчитал достойным занятием…
- Конечно.
- Это шутка?
- Основатель династии Андерсонов, Томас Андерсон, был охотником за головами. Давно, еще в Темные века. Охотился на вампиров, леших, великанов. На гномов тоже, между прочим. Это помогло ему потом стать королем Лионейским - он хорошо знал остальные расы. Знал, как их убивать, знал, как с ними договариваться… В свое время Денис увлекался историей рода Андерсонов, так что…
- Продолжил династию, ничего не скажешь.
- Самое интересное в этой истории - что он сумел найти заказчика. Или заказчик нашел его. Сейчас ведь не Темные века, сейчас такие вещи, мягко говоря, не популярны… Но Денис нашел этих людей из подземелья, договорился с ними и стал работать. Начало было не слишком удачное - он убил пожилого вампира.
- Я помню. - Настя имела в виду, что помнит имя убитого - граф Валенте; его называл Марат в машине. Но потом она поняла, что помнит не только имя, она помнит, как выкатилась на траву отрезанная голова графа Валенте. Там еще был Ключник, там был Денис…
- Я кое-что привез, - сказал тогда Денис Ключнику, а тот презрительно скривился, а потом сказал, имея в виду Настю:
- Пусть она тоже спустится.
И она спустилась и ждала в темном коридоре, изнемогая от страха, пока невидимые голоса устраивали Денису разнос за бесполезную вампирскую голову…
- …последний твой шанс.
- .. я сделаю, я обязательно…
- .. помогать… твоя наживка… время…
Только, конечно же, там не обсуждались никакие нашивки. Там было сказано простое и столь близкое теперь Насте слово «наживка».
- Это они ему велели, - сказала Настя, обрывая ровный поток логических построений Смайли. - Это они ему сказали использовать меня как наживку.
- Может быть, и так, - вежливо качнул головой Смайли.
- Не может быть, а точно!
- Но это ничего не меняет.
- Это не он придумал, - упрямо повторила Настя. - Ему велели. Это многое меняет.
- Хорошо, - сказал Смайли, что значило не «хорошо, вы меня убедили», а «хорошо, оставим эту тему». - Итак, дебютировал Денис неудачно, но они тем не менее дали ему меч… И, видимо, в промежутке между графом Валенте и горгоной Денис выполнил еще несколько поручений…
- То есть нарубил еще несколько голов.
- Да. Потом вы поехали к горгоне… И все кончилось совсем не так, как планировал Денис.
- И уж совершенно не так, как планировала я.
- Увы… - Смайли грустно покачал головой.
- И теперь у вас проблемы с вампирами, - продолжила Настя.
- И это тоже, но это не главное.
- А что главное?
- Настя, как-нибудь попозже я тебе обязательно…
- Нет, сейчас, - твердо сказала Настя. - Я знаю, что исчезновение Дениса создало какую-то проблему, но никто не может мне сказать, что это за проблема! Все только делают серьезные лица и надувают щеки!
- Допуск, - развел руками Смайли. - Ты еще не получила официального допуска…
- У меня не было официального допуска, когда Денис Андерсон сделал из меня наживку, чтобы поймать горгону! У меня не было официального допуска, когда эта чокнутая Лиза пыталась мне оторвать голову! И гномы на меня с потолка падали, и кишки болотных тварей на меня летели…
- Потише, - сказал Смайли. - Мы же в ресторане. А ты про кишки…
- Да, и я не боюсь этого слова - кишки!
Смайли сделал успокаивающий жест рукой.
- Хорошо, - сказал он. - В двух словах.
- Можно и в трех.
- Начнем с того, что люди - не единственная раса на земле.
- Я уже знаю. Догадалась…
- Считается, что всего существует двенадцать Великих Старых рас.
Настя кивнула.
- Когда-то эти расы воевали друг с другом. Каждая раса хотела очистить землю от других и сделать планету только своим домом. Воевали они долго, упорно и жестоко, воевали открыто и тайно, кто-то преуспел в этой войне больше, кто-то меньше. Примерно пятьсот лет назад предводителем человеческой расы в этой войне стал король Лионейский. Он предложил прекратить кровопролитные войны и решать споры поединками вождей. Расу людей в этих поединках представлял род Андерсонов, а именно - король Лионейский. Несколько десятков лионейских королей погибло в таких поединках, но раса людей уже не страдала от войн, как в Темные века. Постепенно вокруг лионейского двора сложился прототип нынешнего Большого Совета - представители всех великих рас пытались договариваться друг с другом, не доводя дело до поединков; ведь Андерсоны погибали, но на трон тут же всходил молодой король, готовый вступиться за расу людей. Самих же людей становилось все больше и больше, они изобретали все новые и новые виды оружия, и поединки для прочих рас стали довольно безнадежным занятием. Например, драконы - не самая разумная раса, к слову, - упрямо вызывали людей на поединки, и это кончилось практически полным истреблением драконов. Но Андерсоны повели себя мудро и не стали добиваться уничтожения остальных рас. Они предложили заключить договор о мирном проживании разных рас на одной планете. Был создан Большой Совет для решения всех спорных вопросов, во главе Совета встал король Лионейский…
- И все они жили долго и счастливо, - закончила Настя. - Где проблема-то?
- В этом договоре есть пункт номер 87 - о том, что любая раса в любой момент может потребовать отмены договора в целом или его отдельных статей. Защитником договорной системы в этом случае выступает король Лионейский. Также любая раса в любой момент может потребовать возвращения к прежней системе решения конфликтов, то есть к системе поединков. Защитником рода человеческого в данном случае оказывается понятно кто…
- Но это же…
- Что?
- Это же идиотизм. Это Средние века какие-то… Поединки и все такое. Кому в голову придет распускать эту вашу ООН и устраивать гладиаторские побоища?
- Кому в голову это может прийти? Да любой расе, которая считает себя лучше других. Любой расе, которая считает себя обиженной, обделенной. Конечно, сейчас не Темные века и большинство рас ведут себя вполне разумно и миролюбиво, но… Знаешь, когда был последний поединок по 87-й статье?
- Как-то подзабылось, - ухмыльнулась Настя. - В школе мы этого точно не проходили.
- Одиннадцать лет назад. Мне неприятно об этом говорить, но вызов бросила моя раса. Кое-кому из наших показалось, что гномы должны иметь приоритет на использование природных ископаемых. Большой Совет не согласился, наши пустили в ход 87-ю статью.
- И?..
- Король Утер застрелил нашего канцлера. Вот так.
- Мои соболезнования.

Предыдущая страница 32 Следующая страница


33 Сергей Осипов

- По поводу канцлера? Не стоит, он был кретином. Не удивлюсь, если выяснится, что он пытался создать совместную с драконами коалицию… Так вот, теперь о проблемах. Если сейчас найдется еще какой-нибудь осел, мечтающий возродить старые традиции, если он бросит вызов Утеру… Скорее всего, Утер погибнет. Ему шестьдесят пять, и он болен. Обычно в таких случаях старый король досрочно освобождает престол для старшего сына. Утеру некого сажать на престол. Его сын, Денис Андерсон, пропал. Это и есть наша проблема.
- Бред какой-то.
- Извините?
- Эти ваши правила - бред. Их ведь придумали сто лет назад.
- Двести.
- Тем более! Можно ведь догадаться, что времена меняются, что эти правила устарели… Вам давно надо было отменить эти дурацкие порядки, и тогда бы у вас не было сегодня никаких проблем!
- Отличная мысль, - сказал Смайли. - И главное, свежая. Первое предложение об отмене 87-й статьи относится к концу XVIII века, его высказал мой далекий предок Уинстон Д. Смайли. Его потом повесили, если вам интересно.
- Еще раз соболезнования.
- Спасибо. Одна маленькая деталь, которую вы упустили из виду, Настя. Для отмены 87-й статьи нужно согласие всех двенадцати Великих Старых рас.
- А они несогласны?
- Они считают, что нынешняя система хороша тем, что ее в любой момент можно отменить. А потом, поединки - это такая своего рода священная традиция. Старым расам свойственно держаться за старые традиции. О, и еще ставки.
- Что?
- На поединках делаются ставки. Очень большие. Развлечение для элиты, старая дурная традиция, ну да не это главное. Главное, что в ближайшие годы я бы не стал рассчитывать на отмену 87-й статьи. Поэтому королю Утеру нужен его сын, а еще лучше, чтобы сын поскорее женился… И было бы совсем замечательно, если у Утера появится внук, - это обеспечит династии некоторую стабильность. И это подводит нас к не очень скромному вопросу - Настя, вы случайно не беременны?
Настя с интересом посмотрела на Смайли.
- Шестое сентября, - напомнила она. - А сейчас у нас…
Смайли хлопнул себя по лбу.
- Девять месяцев! Последняя самка оборотня помнит, что у людей это длится девять месяцев!
- Я бы сейчас ходила вот с таким пузом, - подвела черту Настя. - На радость всему лионейскому двору. - Тут она вдруг поймала себя на мысли, что жизнь ее перевернулась таким невероятным образом, что забеременей она от Дениса, и это стало бы не ее сугубо личным делом, а праздником для сотен совершенно незнакомых ей людей в далекой стране. Звучало это не более бредово, чем система поединков, про которую ей поведал Смайли.
- А что это у вас за поговорка такая насчет самки оборотня? Я и раньше слышала.
- Это неприличная шутка. И отчасти расистская. У меня случайно вырвалось, я больше не буду.
- И что тут неприличного? Ну, давайте, у меня же допуск есть. Почти.
- Многие считают, что самка оборотня - самое отвратительное создание на свете. А некоторые вообще думают, что у оборотней вообще нет самок.
- А как же они…
- Это их личное дело. Я вмешиваться не собираюсь.
- Смайли… Или мистер Смайли? Черт с ними, с оборотнями, хотя все-таки… Нет, черт с ними. Я вас послушала. Я почти все поняла. Получается, что Дениса вы ищете - как бы это сказать - на всякий случай. Вдруг что-нибудь случится, нужно, чтобы наследник сидел в Лионее и ждал своей очереди.
- Не совсем так…
- Подождите. Вот я - последняя, кто видел Дениса Андерсона. После того как мы расстались, меня похитили, накачали какой-то дрянью, засунули мне в шею червяка, потом подложили меня одному грузину, чтобы я освободила из подвала его дома Иннокентия, который на самом деле Кощей Бессмертный. Потом меня чуть не убили, потом за мной гонялись все кому не лень, включая болотных тварей и эту чокнутую Лизу… Это что - набор случайных совпадений? Если вы скажете «да», я запущу в вас чем-нибудь тяжелым.
- Тогда я не буду говорить «да». Я спрошу - а твоя версия?
- Моя версия - что-то тут не так. Что-то творится вокруг Дениса Андерсона, ну, и вокруг меня заодно… Что-то помимо того, что вы мне рассказали. Что-то большее.
- Например?
- Самое простое, что мне приходит в голову: вы ищете Дениса не на всякий пожарный случай.
- То есть?
- Вы уже знаете, что в ближайшее время кто-то захочет поиграть в эти ваши гладиаторские бои. Я не знаю, по какому там вопросу все затеялось, но я так понимаю, что если нынешний король на поединке погибнет, а наследник не отыщется, то некому будет заступиться за договор, и система накроется медным тазом. И все вернется к поединкам, как в старые добрые времена. Я угадала?
- Почти.
- Что не так?
- Если нынешняя система накроется и все вернется к поединкам, то ведь и система поединков основана на договоре двенадцати рас…
- Нет-нет-нет…
- Да. Защитник этой системы - король Лионейский. Если кто-то из двенадцати потребует отмены системы поединков, а род Андерсонов не сможет выставить защитника, то…
- Что?
- Все.
- Поконкретнее.
- Хаос. Война. Каждый за себя, и Бог против всех.
- Бог тоже в этом участвует? - Настя почувствовала, как у нее начинает кружиться голова и она продолжает исключительно по инерции задавать исключительно тупые вопросы.
- Не знаю, надо спросить у Люциуса.
- А Люциус - это кто?
- Он… он тут как бы присматривает…
- За кем? Или за чем?
- За всем. За планетой. Он что-то вроде падшего ангела, хотя он не любит, когда его так называют.
- И он разговаривает с… Богом? - спросила Настя, едва заставив губы и язык произнести это странное слово. Кто бы мог подумать, что она когда-нибудь станет обсуждать такие необычные вопросы? Подвыпившие первокурсники с философского - да, конечно, но чтобы сама Настя, да еще на трезвую голову, обсуждала это с вполне взрослым и еще более трезвым человеком… Ах да, Смайли же не был человеком.
- С Богом? В том-то и дело, что нет. - Смайли нахмурился и сердито сжал губы, словно мысленно порицая себя за чрезмерную откровенность. - Но это уже информация третьего уровня, а у тебя только первый. Будет. Поэтому немедленно забудь все, что я тебе только что сказал про Люциуса…
- Без проблем. У меня, кажется, небольшая информационная передозировка… Как-то мне нехорошо стало…
- Это нормальная реакция человека, которому наконец объяснили, как устроено все вокруг, - сказал Смайли. - Добро пожаловать в реальный мир!

15

Кто-то или что-то, сбившее с ног Дениса, тут же исчезло среди деревьев; Насте это нечто запомнилось как прыткий серо-зеленый мешок, но образ был мимолетный и нечеткий, ведь когда она запоздало оглянулась через плечо на звук падения, то смотрела в первую очередь на рухнувшего Дениса. Во вторую очередь - на неотвратимо приближающуюся бабку с ружьем и змеями вместо волос. И где-то между этими двумя объектами просвистел в сторону леса прыгучий мешок или кто-то очень похожий на мешок. Просвистел - и ладно, Настя хотела броситься на помощь Денису, но тот уже вскочил на ноги без видимых повреждений и поспешно нацепил на Настю рюкзак.
- Давай, жми… - прохрипел он. - Ты знаешь, куда ехать…
- Ничего я не знаю! - испуганно завопила Настя. - Никуда я не поеду! Без тебя никуда не поеду…
- Ключник ждет… - Денис опасливо обернулся в сторону «Трех сестер». - Надо обязательно ему отвезти… Потом вернешься за мной сюда, в «Три сестры»! Если все будет хорошо…
Настя так и не узнала, что же ее ждет, если все будет хорошо; сама мысль о том, что все может быть хорошо, была в данных обстоятельствах возмутительным издевательством над здравым смыслом, но Настя тем не менее была не прочь выслушать версию Дениса…
Между тем старуха с ружьем остановилась, как будто выжидая, и если бы Денис или Настя обратили на это внимание… Нет, ничего бы это не изменило, потому что Настя была слишком испугана, а Денис слишком торопился. Он держал в руке свой мотоциклетный шлем, под мышкой у него был зажат меч, и свободной рукой Денис нетерпеливо подталкивал Настю в спину, чтобы поскорее отправить свою добычу к Ключнику…
Мотоцикл наконец завелся, и Настя словно вылетела с этой поляны, оказалась на дороге, и ей волей-неволей пришлось сосредоточиться на управлении металлическим зверем, зажатым между ее коленей; тот ревел благим матом, и все норовил свернуть не туда, и увозил ее все дальше и дальше от Дениса…
Что-то ты забываешь сама, что-то помогает забыть мерзкий червь, запущенный под кожу, но это ощущение я хорошо помню до сих пор - одна, на пустой дороге, под пасмурным небом, кошмар за спиной и неизвестность впереди… Я помню свой тогдашний страх и свой тогдашний стыд; стыд потому, что я считала, что бросила Дениса на произвол судьбы, что он остался, чтобы задержать вторую горгону и спасти мою жизнь. Позже мне подсказали, что у той мизансцены могли быть и другие объяснения. Позже я поняла, что до самой последней минуты хотела, чтобы Денис был тем самым прекрасным принцем, который обязательно спасет свою даму, даже если для этого ему придется рвать дракона на куски голыми руками. Забавно, что он действительно был принцем, но лишь в формально-юридическом смысле. Так что благородного героизма там было совсем немного, куда больше было обычного, человеческого. И поскольку сама я тоже обычная, человеческая, то мне ли осуждать его за это?
На третий или на четвертый день моей роскошной жизни в гостинице «Глория» Смайли предложил мне съездить к «Трем сестрам».
- Может быть, когда ты снова окажешься на этом месте, ты вспомнишь какие-нибудь детали…
Я задумалась, и Смайли истолковал это как испуг.
- Это просто предложение, - тут же сказал он. - Это не обязательно… Я съезжу туда сам. Что? - спросил он, потому что я посмотрела на него… Не могу точно сказать, как я на него посмотрела, потому что не видела себя со стороны; но могу гарантировать, что посмотрела я на него нехорошо.
- Как это - не обязательно? - спросила я. - Если мне не обязательно, то кому тогда обязательно?
- Вообще-то, искать Дениса Андерсона - это моя работа.
- Так у вас это работа! А я просто должна его найти, потому что тогда я оставила его там и не вернулась. Он ведь ждал меня там, а я не приехала, поэтому кто, как не я, должен его искать! Не из-за всяких ваших Советов и 87-х статей, а потому, что он доверял мне, а я доверяла ему…
- Он обманул тебя.
- Но я не обманывала его. И не надо так на меня смотреть…
- Настя…
- Нет, я не собираюсь становиться его адвокатом! Если я его найду, я сама ему все выскажу, и мало ему не покажется! Имею на это право!
- Несомненно, - сказал Смайли. Он немного помолчал, а затем добавил: - Мне совершенно ясно, что ты испытываешь к Денису сильное чувство. Я только не пойму какое.
- Вот и я не пойму, - честно призналась я. Все смешалось в моей бедной голове, но одна простая мысль звенела там негромким назойливым звоночком: чтобы все стало кристально ясно, тебе нужно найти Дениса и посмотреть ему в глаза. Так давно я не заглядывала в эти глаза… И в тот проклятый день, шестого сентября, ни о чем я не жалела больше, как о том, что не успела напоследок встретиться с Денисом взглядом. Быть может, я прочитала бы там что-то такое, что он не мог или не хотел выразить словами.
А может быть, и он прочитал бы меня. Но…
Но тогда было так - Настя боролась с сильнейшим желанием оглянуться, увидеть еще раз Дениса и убедиться, что с ним все в порядке. Впрочем, у нее хватило здравого смысла понять, что, обернись она хоть на секунду, лежать мотоциклу в канаве, а ей с переломанной шеей неподалеку. Поэтому она вцепилась в руль, не столько пытаясь управлять мотоциклом, сколько стараясь не слететь с него раньше времени. Ей хотелось плакать, ее губы дрожали, и в таком состоянии она, конечно же, не могла следить за дорогой, она просто автоматически ворочала руль согласно направлению серой полосы дороги и надеялась, что когда-нибудь эта полоса кончится.
И она, конечно же, проскочила нужный поворот, ощутив себя полным ничтожеством и едва не зарыдав от этого в голос. К счастью - даже смешно употреблять это слово применительно ко дню шестое сентября, - несколько километров спустя дорога разветвлялась и получался пятачок, на котором мог совершить разворот даже такой горе-водитель, как Настя.
Под темнеющими облаками накренившийся дорожный указатель выглядел особенно зловеще, но для Насти это означало только одно - конец пути. Она чуть ослабила хватку на руле, и буквально через три секунды ее вышибло из седла, а мотоцикл поехал себе дальше, словно вдруг обрел собственный разум, и у этого разума были собственные далекоидущие планы. Потом он въехал в придорожные кусты и возмущенно затрещал.
Настя села на землю, сняла шлем и заревела в голос. В этот момент пошел дождь, и вскоре Настя обнаружила, что сидит в луже, размазывая грязными руками по лицу слезы.
- Ну ты и скотина! - сказала дрожащим голосом Настя. - Что же я теперь буду делать, а?!
Риторический вопрос был адресован мотоциклу, но, окажись вдруг в грязной луже по соседству с Настей психотерапевт, он не преминул бы сделать вывод, что на самом деле последние две фразы Насти адресованы Денису Андерсону, который самым возмутительным образом не оправдал возлагавшихся на него надежд. Вместо поездки в консульство во имя будущей встречи с родителями Дениса Настя оказалась в этой самой грязной луже и с весьма туманными перспективами.
Но через несколько минут Настя берет себя в руки, хотя руки дрожат, да и сама Настя - комок нервов. Вопрос «Что же я теперь буду делать?» получает простой ответ: надо все довести до конца. Отдать рюкзак Ключнику и вернуться за Денисом. Ведь он ее ждет.
Ждет… Это слово заставляет забыть про дождь, грязь, усталость и обиду. Надо все довести до конца. Настя поднимается с земли, оглядывается по сторонам и начинает спускаться к старым армейским складам.

ЧАСТЬ ПОСЛЕДНЯЯ
ДОРОГА ЧЕРЕЗ ДОЖДЬ

1

Апрельское солнце дразнилось, но не грело. К тому же чем дальше они уходили от дороги, тем сильнее накрывала их лесная тень, выжимая из воздуха те немногие капли тепла, что были растворены в весеннем воздухе.
- Это точно здесь? - спросила Настя, озираясь по сторонам. - Я не узнаю это место…
- Это здесь, - Смайли махнул рукой вперед. Настя посмотрела в этом направлении и поначалу не увидела ничего, кроме деревьев, но затем… Дом с вывеской «Три сестры» стоял на месте, и при виде его шаг Насти как бы сам собой замедлился, превратился в задумчивое шарканье по опавшей хвое. Смайли догнал ее и деликатно взял под локоть.
- Там безопасно, - сказал Смайли. - Мои люди все проверили. Смотри, нас встречают…
У дверей «Трех сестер» стоял Армандо в длинном черном пальто, и это странным образом сделало вход в захолустный ресторан похожим на снимок из глянцевого журнала. Армандо при этом не делал ничего особенного, просто стоял и с серьезным выражением лица - с чуть сдвинутыми на переносице бровями - внимательно посматривал по сторонам. Эта картина совершенно не совпадала с тем образом «Трех сестер», который рисовала Настина память, поэтому Настя, понимая, что это звучит довольно глупо, снова спросила Смайли:
- Это то самое место?
- Конечно. Считается, что ресторан закрыт на зиму. Сестры обещали открыть его в мае.
- Кому обещали?
- Тебе может показаться странным, но сестры горгоны действительно держали ресторан. У них есть лицензия, они зарегистрированы в налоговой инспекции… Мы даже нашли нескольких постоянных клиентов, людей, которым нравится здешняя кухня. Потом, тут неподалеку фермерское хозяйство, сестры закупали у них кое-какие продукты… Прошлой осенью, может быть, в сентябре, может быть, в октябре, они всем сказали, что закрывают ресторан на зиму и уезжают к родственникам на юг. Они так делали каждый год, поэтому никто не удивился. Они закрыли ресторан и уехали.
- Никто не удивился, что сестер стало меньше?
- Настя, здесь никто никогда не видел всех трех сестер вместе. За продуктами приезжала одна, в ресторане видели максимум двоих… Они тут, между прочим, жили лет двадцать, не меньше, так что к ним все привыкли…
- К такому можно привыкнуть?
- Они ведь не нападали на людей. На местных. Никаких слухов, никаких темных историй. Люди считают, что скоро сестры вернутся и откроют ресторан, как они делают каждую весну.
- Но они ведь не…
Смайли пожал плечами.
- Мы не знаем, что произошло тогда. Поэтому сложно понять, как себя поведут сестры. Конечно, после того что случилось, они вряд ли вернутся… Но на всякий случай мы будем присматривать за «Тремя сестрами».
- Так их на самом деле было трое?
- Их всегда трое.
Настя предпочла проигнорировать слово «всегда» и перешла к тому, что ее волновало больше:
- Но мы видели двоих…
- Вероятно, среднюю и старшую. Старшей должно быть лет двести, не меньше. Глаза уже не те, вряд ли она что-то смогла бы с вами сделать даже с двух метров.
- Поэтому она схватилась за ружье?
- Поэтому - и еще чтобы отвлечь внимание.
- Зачем?
- Не зачем, а от кого. От младшей сестры. У всех троих своего рода телепатическая связь, и, как только началась свалка в ресторане, две другие сестры почувствовали это и поспешили на помощь. Старшая отвлекала внимание, а младшая… - Смайли толкнул дверь ресторана, посмотрел на Настю и вошел первым. - Младшая должна была тем временем подкрасться на расстояние удара… - Смайли остановился посредине зала. - Да… Обычно они делают так, подстраховывают друг друга. Тем более что вас было двое…
- Это имеет значение?
- Сила во взгляде горгоны не безгранична, - пояснил Смайли. - Она парализует человека, если сталкивается с ним один на один, а потом ей нужно время, чтобы восстановить силы. Та горгона, которую ты убила, дождалась, пока Денис выйдет и оставит тебя с ней наедине. С двоими ей было бы сложно справиться. Потом горгон осталось две, но от старой было мало проку, а действовать надо было наверняка. К счастью, я только слышал о методах горгон, - сказал он и поманил Настю, которая все еще стояла на пороге. - Сталкиваться глаза в глаза мне с ними не приходилось. А ты столкнулась, и ты жива… Это ведь большая редкость, понимаешь? Большая удача…
- Я не специально, - сказала Настя. Она никак не могла избавиться от ощущения, что это не то место, что это декорация, подделка, но никак не тот самый ресторан «Три сестры», где ей впервые явил лицо другой мир, вскоре оказавшийся единственным и подлинным. Лицо этого мира было пугающим, и Настя помнила свой испуг, однако, стоя рядом со Смайли и оглядываясь по сторонам, она видела лишь запустение и чувствовала лишь грусть, а никакой не испуг. Стойка бара покрылась толстым слоем пыли, в углах обосновались пауки, и даже часы на стене остановились, а обе стрелки безнадежно обвисли книзу. Непохоже это было на логово трех кровожадных монстров, непохоже на место жестокой схватки, непохоже на символ пугающей изнанки мира. Все это скорее напоминало некогда уютную квартиру, хозяева которой умерли или уехали далеко-далеко, и вот теперь пришли сюда чужие люди, стучат по полу ботинками, трогают вещи и тем самым убивают последние, невидимые глазу следы присутствия здесь прежних хозяев.
- Здесь, - показала Настя. - Здесь я сидела… Потом… - следуя прокручивающейся в ее голове картинке, Настя отступила к месту своего падения, потом показала, откуда выскочил Денис. - И вот тут она упала.
- Ясно, - сказал Смайли, сосредоточенно изучая тот участок пола, с которого примерно полгода назад кто-то тщательно удалил следы крови.
- Я не знала, что ей нельзя смотреть в глаза. Я боялась ее всю, а не только глаз…
- Наверное, это тебя и спасло. А может быть, просто повезло.
- Повезло? Не смешите меня. Везение и я - несовместимые вещи.
- Любой, кто знает, что такое сестры горгоны, скажет вам, что ты не права. Армандо?
Армандо медленно кивнул. Настя нахмурилась:
- Я, наверное, лучше знаю про себя и про везение…
- Не факт, - сказал Смайли. - Тебе стоит прогуляться в саду, чтобы переосмыслить свои взгляды.
- В саду?
- Да, здесь есть сад, за домом. - Он снова поманил Настю, и та зашагала за ним уже без всяких колебаний. Они вошли в левую дверь и оказались посреди широкого прохода, выводившего и в кухню, и к туалетам, и к лестнице на второй этаж, и еще к каким-то маленьким комнаткам… Лестница вдруг скрипнула, и Настя вздрогнула, ожидая появления то ли призрака, то ли самих горгон во плоти, но это оказался всего лишь один из людей Смайли, который, видимо, проверял помещения второго этажа. Еще один человек стоял в дверях на кухню, и Настя сообразила, что этих людей с ними в машине не было; должно быть, они прибыли сюда раньше, возможно, за день или два до их со Смайли приезда; прибыли, чтобы все здесь обыскать и чтобы предотвратить любые неприятные сюрпризы.
- Все проверено, - сказал Смайли, словно читая ее мысли. - Здесь никого нет, кроме тебя, меня и еще дюжины моих сотрудников. Они обожают загородные поездки в начале апреля, обожают заброшенные рестораны…
Он повел Настю к двери в противоположной стене, и это оказалась дверь во двор.
- Ух ты! - сказала Настя, потому что двор скорее походил на парк, тоже слегка запущенный, но все же радующий глаз сочетанием живой природы с искусственными вставками. Выложенные камнем дорожки разбегались между клумб, небольших гротов, беседок; фонарные столбы тактично прятались среди елей, и где-то впереди парк незаметно сливался с лесом так, что границу между ними различить было невозможно.
Насте так понравилось это неожиданное открытие, что она позабыла, кому принадлежит этот дом, а следовательно, кому принадлежит и этот парк. Она почти побежала по дорожке, радостно обнаруживая припрятанные среди кустов изящные скамеечки и изумленно замирая перед двумя рядами карликовых деревьев, чьи ветви сплелись и образовали своего рода тоннель.
- А это, наверное, фонтан, - показала она на затейливую конструкцию посреди парка.
- Наверное. - Смайли с трудом поспевал за Настей, а вот Армандо, хотя и шел не следом, а по каким-то незаметным параллельным дорожкам, так и не отстал. - Вообще-то, я хотел тебе показать не фонтан…
- А что? - Настя догадалась, что Смайли стоит рядом с чем-то заслуживающим пристального взгляда. Она приблизилась на несколько шагов, кусты перестали закрывать ей обзор, и Настя увидела. - А-а… Скульптура. Вы мне ее хотели показать?
- Когда мои люди нашли этот дом, - с какой-то странной интонацией начал Смайли, - и этот парк… и позвонили мне и сказали, что они нашли… тогда я испугался, что мы найдем здесь Дениса Андерсона.
- Я н-не поняла… Испугались?
- Да, испугался, что мы найдем его среди них.
- Среди кого?
Смайли молча показал ей на скамейку рядом с собой. На краю застыла серая фигура мужчины в пальто. Он вытянул шею, словно старался рассмотреть что-то чрезвычайно интересное. Поскольку прямо перед ним располагался фонтан, то получалось, что мужчина заинтересовался фонтаном. Настя посмотрела на серую фигуру, потом на фонтан.

Предыдущая страница 33 Следующая страница


Демоны вне расписания 34

- Их тут четырнадцать, - сказал Смайли. - Восемь мужчин, пять женщин и один ребенок. У горгон своеобразные представления об искусстве…
Настя инстинктивно отступила назад. Потом отступила еще и еще, пока вдруг не уперлась спиной во что-то твердое. Настя резко обернулась и увидела, что из кустов высовывается рука, точнее, кончики пальцев протянутой ладони. Рука принадлежала женщине, которую кусты скрывали почти до самой шеи. Женщина, ростом чуть выше Насти, была серого цвета, и тело ее, судя по всему, было столь же твердым, как и коснувшиеся Насти пальцы. Твердым как камень.
- То есть, - продолжал говорить Смайли, - иногда они убивают не для еды и не для самозащиты, а для развлечения. Змеи впрыскивают в тело жертвы какую-то особую жидкость, и тело словно каменеет. Не сразу, так что ему можно придать нужную форму… - голос Смайли становился все тише и тише, пока не превратился в песочное шуршание и не слился с гулом крови в Настиных артериях. Сам Смайли тоже исчез из поля зрения, и мир на какое-то время стал состоять лишь из Насти и сада с окаменевшими фигурами убитых людей. В этом мире было очень тихо и очень холодно.
Настя обернулась к фонтану. Ей вдруг стал понятен этот извилистый контур, составлявший сердцевину фонтана, - змея, обвившаяся вокруг дерева. Обращенный в камень мужчина удивленно уставился на змею, и Настя оценила юмор горгон: их жертвы были обречены наблюдать ужас своих последних секунд вечно.

2

Потом ей казалось, что и сама она вечно стояла в оцепенении, глядя на фонтан и повторяя про себя слова Смайли: «Восемь мужчин, пять женщин и один ребенок… Восемь мужчин, пять женщин и один ребенок…»
Вероятно, было в ее лице что-то пугающее, во всяком случае, Смайли поспешил подойти; он успокаивающе тронул Настю за локоть:
- Настя… Послушай, тут уже ничего не поделаешь. Это печально, но…
- Для развлечения? - тихо переспросила Настя.
- Послушай…
- Как это ничего не поделаешь? - Настя непроизвольно дернулась и сбросила руку Смайли. - Я убила одну из них! Я - понимаете? Я никакой не спецназ и не супермен, но я смогла убить одну из них! Почему вы и куча ваших людей не можете убить эту мразь, чтобы они больше… чтобы больше никогда… - Ее взгляд снова наткнулся на женщину за кустами, и голос Насти задрожал. - Почему?!
- Потому что они сестры горгоны. Они делали так всегда, и их всегда пытались убить, а они ускользали, прятались в богом забытых местах, чтобы потом начать все сначала.
- Подождите. - От этой мысли Настя как будто окунулась по горло в ледяную воду. - Вы говорили - двенадцать Старых рас… То есть существует целая раса вот таких вот тварей?! Тысячи?! Миллионы?!
- Нет, не существует. Горгоны не относятся ни к одной из двенадцати Великих Старых рас.
- Тогда откуда они взялись?
- Настя, я не знаю. Никто не знает, это…
- Это было утром, - произнес низкий мужской голос. - Бог разбудил меня и сказал, что ему приснился кошмар. Три жуткие женщины со змеями вместо волос смотрели на него, и под их взглядом он превращался в камень. Лучше бы он мне этого не рассказывал, потому что его слова легко обретают плоть, особенно если в слова вложено много чувства… Вначале всегда действительно бывает слово, и иногда из слов получаются такие вот твари. И что с ними потом делать? Сбросить их на Землю и забыть.
Настя удивленно посмотрела на Смайли:
- Это вы говорите?
- Нет, это не я.
- Это не он, - согласился голос в Настиной голове. Она на всякий случай помассировала виски, но голос сказал на это, что у Смайли в кармане есть растворимый аспирин. Настя беспомощно уставилась на гнома, и тот с какой-то обреченностью кивнул.
- Есть.
- Что - есть?
- У меня есть аспирин. Если нужно…
Настя слегка постучала себя пальцем по голове.
- Я сейчас слышала голос…
- Я тоже.
- То есть не у одной меня крыша поехала…
- Это не крыша, - вздохнул Смайли. - Почему ничто никогда не становится проще? Почему все всегда становится только сложнее?
- Это вы меня спрашиваете? - вконец растерялась Настя.
- Нет, я спрашиваю себя, ну, и еще отчасти Армандо…
Губы Армандо беззвучно двигались, а закончив совещаться с невидимым собеседником, Настин телохранитель-опекун коротко сказал:
- Нам надо вернуться.
- Где? - спросил Смайли.
- В зале, - ответил Армандо, а затем легко перемахнул через кусты и встал в паре шагов за Настей.
- Что-то происходит? Что-то опасное? - спросила Настя.
- Я бы не сказал - опасное. Я бы сказал - неожиданное. Давайте не спеша двинемся назад, - предложил Смайли, и они зашагали по разбегающимся дорожкам, мимо беседок и гротов, которые уже не вызывали у Насти прежнего восторга. Ее взгляд стал более пристальным, и она видела то тут, то там серые фигуры окаменевших людей, то полускрытые деревьями, то упрятанные внутрь беседок. И по мере того как она видела все новые и новые фигуры, внутри ее нарастали беспечная злость и совершенно неведомое ранее Насте кровожадное удовольствие от того факта, что именно она сжимала рукоятку меча, который снес отвратительную змеящуюся голову горгоны. Настя посмотрела на свою раскрытую правую ладонь и испытала тихую гордость за свои пальцы, за свою кисть, за всю свою правую руку, которая не подкачала в нужный момент.
Они снова вошли в дом, и сразу же стало понятно, что происходит нечто, потому что теперь в этом широком проходе стояло четверо или пятеро людей Смайли, отчего проход стал не таким уж и широким, хотя при появлении шефа, Насти и Армандо мужчины немного расступились.
- Когда? - спросил Смайли.
- Только что, - ответил один из мужчин. - Минуты три-четыре. Я на минуту отвернулся…
- Так оно обычно и бывает, - кивнул Смайли. - Только отвернешься, а он уже тут. Ты с ним говорил?
Мужчина кивнул.
- Что он хочет?
- Он хочет поговорить с вами и с… - мужчина глазами показал на Настю.
- Ничего никогда не становится проще, - повторил Смайли и посмотрел на Настю. - Ты как, в порядке?
- Ага, - сказала Настя, и, если бы у нее было время и желание, она бы объяснила Смайли, что быть в порядке сейчас для нее означает ненавидеть горгон, быть сердитой на весь мир за то, что мир допустил существование горгон, и быть гордой тем, что в этом безразличном и беспомощном мире нашлась одна достаточно твердая рука, и это была ее, Насти, рука.
- Ну тогда пойдем, - сказал Смайли, который этих слов не услышал, но, вероятно, кое о чем догадался по блеску в Настиных глазах. Во всяком случае, он посмотрел на Настю с легким беспокойством, словно ожидая от нее каких-то неожиданных и тем опасных поступков.
Они перешагнули порог - сначала Смайли, потом Настя. Перешагнули и остановились. Настя не знала, что почувствовал в эти мгновения Смайли, но у нее перехватило горло от того, что вдруг к ней вернулось то самое, нежданное и непрошеное, ощущение от «Трех сестер» - ощущение опасности и непредсказуемости этого места, места, которое в прошлом сентябре стало для нее символом жуткой подоплеки реальности. И сейчас она увидела, что это не просто символ, это не просто заброшенный пыльный дом, это имеющий форму дома Объект, Объект из другого мира, помещенный в обычный среднерусский пейзаж; и он жив, и внутри его снова происходят непонятные и путающие вещи.

3

Вещей было две, и обе эти вещи имели человеческую форму, но с некоторых пор Настя допускала, что форма и содержание могут не соответствовать друг другу. Поэтому она мысленно определила две сидящие за столом фигуры как «вещи». И кажется, она не ошиблась.
- Смайли… - услышала Настя тот же низкий мужской голос, что звучал в ее голове пять минут назад в саду. - Ты по-прежнему на боевом посту…
Смайли сдержанно кивнул, а Настя недоуменно нахмурилась, потому что никто из двоих мужчин за столом не раскрывал рта. Двое - это белокурый красавец в белом полотняном костюме и черной шелковой рубахе навыпуск, а также странный тип, чье лицо было почти полностью замотано каким-то платком. Оставалось только место для рта, и это отверстие мужчина использовал, чтобы интенсивно заливать в себя красное вино. На столе перед ним стояли две пыльные бутылки, одна уже совсем пустая, опустошение второй близилось к финишу. Поверх платка, словно повязка на глазах, чернели широкие солнцезащитные очки, кисти рук были скрыты перчатками, и в результате мужчина походил то ли на пьяного человека-невидимку, то ли на пьяного полярника.
- А это, значит, Настя, - сказал голос, - Настя, истребительница горгон, так?
- Читаете мои мысли, - ответила Настя, попеременно разглядывая обе «вещи» и все еще не понимая, с кем именно она сейчас разговаривает.
- Иногда, - согласился голос. Человек-невидимка в это время вливал в себя последние капли из второй бутылки, блондин в летнем костюме смотрел куда-то в сторону, и Настя могла отдать чью-нибудь голову на отсечение, что когда он произносил слова, то губы его не шевелились.
- Не холодно? - спросил Смайли. Он чувствовал себя в этой компании более уверенно, чем Настя; во всяком случае, он не стал торчать в дверях, а подошел к соседнему столу и вскарабкался на табурет. Настя предпочла держаться от обеих «вещей» подальше.
- Холодно? - переспросил голос.
- Костюм не по сезону, - сказал Смайли, и по этой подсказке Настя поняла, что гном разговаривает с блондином, то есть с тем, что в данный момент имело вид мускулистого блондина в дорогом костюме и в - о боже - летних сандалиях на босу ногу. Это при том, что дверь ресторана была приоткрыта и с улицы дул свежий весенний ветерок, и, насколько помнила Настя прогноз погоды по радио, сегодня никак не могло быть больше пяти градусов тепла.
- Разве? Ты уверен? - насмешливо поинтересовался голос. - А может быть, это вы слишком тепло оделись? Лично я взял эту копию в Майами, там сейчас все так ходят… Кстати, разве вы меня не узнали, Настя?
- Нет.
- Богатым буду, - сказал голос, и Смайли вежливо улыбнулся - краем рта, не шире. - Я думал, что вы меня узнаете… Ах да, все понятно, у вас не показывают этот сериал. Тогда сделаем вот так. - Блондин как будто вздрогнул, потом по нему пошла рябь, а потом фигура за столом перестала быть блондином в летнем костюме, она стала плотным мужчиной с обритым наголо черепом, и когда Настя поймала его взгляд, ей стало не по себе от излучаемой этими глазами сверхчеловеческой самоуверенности и в то же время обреченности… Но это было еще не все, потому что, как только трансформация закончилась, плотный мужчина щелкнул пальцами и немыслимым образом раздался во всех направлениях, став ростом не менее двух с половиной метров. Его сверкающий череп теперь почти касался потолка. - Так-то лучше? - спросил голос, и мужчина вытянул свои ноги, демонстрируя короткие армейские сапоги.
Настя не выдержала, присела за спиной Смайли и прошептала гному на ухо:
- Роберт, что это за…
- Это Люциус.
- И кто он такой?
- В данный момент - шут гороховый.
- Смайли, я ведь все слышу, - сказал голос. - Думаешь, это я делаю для собственного удовольствия? Я это делаю для вас. Или вам удобнее разговаривать с пустым местом?
- Ты мог бы придумать что-нибудь поинтереснее, чем копировать мертвых американских киноактеров.
- Мне нужно производить впечатление, Смайли. Увидев меня, ты должен остолбенеть от изумления. Или от страха, но страх - штука тонкая, у некоторых не выдерживает сердце. Поэтому приходится прикидываться трехметровым Марлоном Брандо или Аль Пачино. Такие вещи впечатляют, особенно гномов…
- Я не знал, извини. В следующий раз обязательно упаду на колени. Хотя с чего вдруг такое хобби - производить впечатление на бедного гнома? Ты хотел ему что-то сообщить?
- Кое-что передать.
- Передавай.
Фигура за столом качнула могучей головой, но тут раздался глухой стук, и по полу покатилась пустая бутылка. Сосед Люциуса исчерпал имевшийся на столе запас алкоголя и теперь маялся без дела; он стал беспокойно покачиваться на своем табурете, бросил быстрый взгляд на соседа и пробормотал:
- У тебя что-то с лицом…
- Спасибо, что заметил, - ответила из-под потолка увеличенная копия Марлона Брандо.
- А это кто? - спросила Настя Смайли, но тот пожал плечами.
- Это мой попутчик, мой старый знакомый, - охотно пояснил Люциус. - Мы с ним как Дон Кихот и Санчо Панса, Холмс и Ватсон…
- Бивис и Баттхэд… - подсказала Настя.
- Не знаю, не читал, хотя, судя по твоему тону, это нечто обидное. Возвращаясь к моему приятелю - Настя, а ведь ты с ним знакома…
- Разве?
- …но и его ты не узнала, а потому быть и ему богатым…
Настя насторожилась - среди приобретенных ею за последнее время знакомых немного было таких, с кем бы ей было приятно встретиться. Или точнее - таких практически не было. Филипп Петрович лежал в больнице, а больше…
- Пусть сначала отдаст мне мои пальцы, - раздался вдруг надтреснутый голос, и Настя узнала не по голосу, но словам.
- Иннокентий? - недоверчиво привстала она из-за спины Смайли. Человек с замотанным лицом никак не отреагировал, зато огромная фигура Марлона Брандо исполнила многозначительный кивок. - Я тебя не узнала с этим платком…
- Без платка ты бы его тоже не узнала. Несчастный случай на производстве. Я подобрал парня, когда тот валялся в какой-то канаве и весь дымился… Запах жареного мяса на рассвете - это нечто…
Человек с замотанным лицом отозвался на эту фразу неразборчивой, но эмоциональной тирадой.
- Ты хотел мне что-то передать, - напомнил Смайли.
- Спасибо, что напомнил, - иронично заметил Люциус. - Странное это чувство - когда исполняешь не свою волю, а лишь являешься посредником между двумя разными силами, каждая из которых полна ненависти, угроз, мстительных планов. Все это течет сквозь меня, и, надо вам сказать, я чувствую себя при этом прямо как сточная канава!
- Это было лирическое отступление, - сказал Смайли. - У меня аллергия на лирические отступления. Что там у тебя в руке?
- Конверт.
Громадная лапа Брандо оторвалась от поверхности стола, и Настя в самом деле увидела конверт.
- Ты теперь еще и почтальоном работаешь, - сказал Смайли, и Насте почему-то показалось, что гному не стоит так говорить, не стоит дразнить Люциуса, не стоит нарываться на ссору, потому что… Потому что в этом письме есть нечто важное, причем важное лично для нее, Насти. Ведь Люциус сказал, что будет беседовать именно со Смайли и с ней, ведь это он неспроста…
- Конечно же, это неспроста, и, конечно же, я отдам это письмо, - ответил ей голос Люциуса. - Несмотря на все эти жалкие гномьи попытки сострить. У гномов ведь нет чувства юмора, Настя. Ты не знала? Смайли, ты тоже не знал? Я удалил это чувство из прототипа, понятно? Я сказал Богу - ну пусть будет хотя бы одна раса без чувства юмора, чтобы всем остальным было на ком отвести душу. Пусть это будут мелкие волосатые кофейные наркоманы, которые копаются в земле, но даже не могут толком распорядиться тем, что в земле находят…
- Мне снова падать на колени? - осведомился Смайли. - От чувства собственного ничтожества? Знаешь, Люциус, скорее бы вернулся твой начальник, а то ты быстро деградируешь без работы. Давай сюда письмо. - Он повернулся к Насте и быстро прошептал: - Раса без чувства юмора - это драконы. Это все знают.
- Письмо - пожалуйста! - Фигура Брандо разжала пальцы, письмо вспорхнуло в воздух и повисло на высоте примерно двух метров. Смайли исподлобья посмотрел на застывший белый конверт и грустно сказал:
- Армандо…
Письмо тут же подпрыгнуло еще на полметра, а потом и вовсе прилипло к потолку.
- Никаких Армандо, - строго сказал Люциус. - Это письмо лично в руки королю Утеру. Ты понял меня, Смайли? Лично в руки. Пообещай мне, Смайли, что ты лично передашь письмо Утеру Андерсону, пообещай, как я пообещал этим двум бедным женщинам…
- Кому ты пообещал? Каким еще двум женщинам? - Смайли привстал с табурета, а у Насти в животе завязался холодный узел нехорошего предчувствия.
- Конечно же, сестрам горгонам. Понимаешь ли, в странствиях по Земле мне иногда встречаются такие вот одинокие, неприкаянные души, как Иннокентий или сестры горгоны… Судьба загоняет их в какие-то кошмарные убежища или просто поджаривает как бифштекс, но они не теряют присутствия духа. И не теряют желания отомстить. Когда этих чувств становится слишком много, они садятся и пишут письма.
- То есть это письмо от горгон?
- Даже гному это понятно.
- И оно по поводу…
- Я не читаю чужих писем.
- Тебе не надо его читать, ты залез в мозги горгон и прочитал там.
- Это только ваши гнусные инсинуации, но… Но я могу предположить, основываясь на своей интуиции, что письмо касается некоего Дениса Андерсона… Настя, осторожнее, у вас разовьется аритмия. Представьте, что вы не знаете, о ком идет речь, и вам сразу полегчает. Так вот, письмо касается некоего Дениса Андерсона и некоего убийства… Почему у меня такое ощущение, что в этом зале кого-то зарезали? Настя, у вас нет такого ощущения? А у вас, Роберт?
- И чего же хотят эти достойные женщины?
- Откуда мне знать, Роберт? Мозги женщины - довольно странная штука, а у горгон там вообще черт ногу сломит.
- Люциус, - Смайли повысил голос, - Денис Андерсон жив?
- Разве я похож на справочное бюро? Или, может быть… - В голосе Люциуса появились какие-то новые нотки, которые секунду спустя Настя распознала как первые симптомы зарождающейся злости, первородной, без примесей и консервантов. - Или, может быть, я хотя бы немного похож… - Настя вздрогнула и втянула голову в плечи, потому что стекла в доме вылетели, Марлон Брандо рассыпался на миллиард песчинок, а эти песчинки на миг сложились в огромный крылатый светящийся силуэт, - …на падшего ангела?!
Какое-то время, может быть, секунду, может быть, несколько секунд, стул Люциуса оставался пустым, зато в воздухе висело гулкое эхо последнего слова. Потом из ниоткуда возник прежний блондин в летнем костюме и сандалиях.
- На падшего, - спокойно продолжил тот говорить, не раскрывая рта. - Потому что я пал так низко, что общаюсь с людьми, гномами и прочими низшими формами жизни. Так повелел мне Бог, и я чту его волю.
- Ты не ответил на вопрос, - медленно произнес Смайли, и Настя заранее напряглась, предчувствуя то ли взрыв, то ли еще какую демонстрацию возможностей Люциуса.
- Вопрос… - повторил Люциус, и злость в его голосе неожиданно сошла на нет, словно ее регулировали специальным вентилем. - Кем бы был я, если бы отвечал на все ваши вопросы? Кем бы были вы, если бы всегда и сразу получали ответы на свои вопросы? Как скучен был бы тогда мир… Смайли, доставь письмо королю Утеру. И захвати с собой Настю, истребительницу горгон, в письме есть кое-что и про нее.
Голос Люциуса внезапно стал шепотом:
- Я сразу понял, что тебя ждет большое будущее… Еще когда Елизавета, наша обворожительная Спящая красавица, хотела выпить тебя прямо посреди дороги, помнишь?
- Нет, - сказала Настя, испытывая легкое головокружение. Когда она произнесла это растерянное «нет», Смайли недоуменно обернулся к ней, и Настя поняла, что шепчущий голос Люциуса раздается сейчас лишь в ее голове, что Смайли ничего не слышит и его это беспокоит.
- Ты помнишь, - задушевным шепотом возразил Люциус. - Ну как же ты можешь забыть это…

4

- Сядь, - тихо сказала рыжая и прижала Настю к борту машины. - Разве не видишь?..
Настя обернулась. Большой черный лимузин ехал к ним со стороны города. Машина замедлила ход и остановилась точно напротив «Волги».
- Что это? - спросила Настя, и голос ее задрожал, за что Настя возненавидела себя еще больше. Она снова попыталась встать на ноги, но рыжая дернула ее за ногу, и Настя неуклюже грохнулась на землю.
- Сиди тихо, - сказала рыжая. - Может, обойдется. Хотя вряд ли.
Она обхватила согнутые коленки руками и стала насвистывать что-то до боли знакомое, но в то же время неузнаваемое. Хлопнула дверца лимузина. Настя не знала, хорошо это или плохо, дрожать ей от страха или светиться от счастья. Хотелось чего-то простого и конкретного.
- Тебя как зовут? - спросила она рыжую.
- Соня, - спокойно ответила та.
- А там кто? - Настя показала в. сторону лимузина.
- Там? О, там…
Шаги стали совсем близкими, а потом Настя увидела на земле длинную тень. Потом появился и обладатель этой тени - он выглянул из-за «Волги», увидел двух сидящих возле машины девушек и улыбнулся.
- Вот вы где, - сказал он весело. - Привет, девчонки.
С этого момента началось форменное безумие, потому что в своих воспоминаниях Настя увидела себя со стороны - увидела, как потеряла сознание и медленно завалилась вбок, увидела, как наступил для нее конец долгого трудного дня.
У машины оставались двое - рыжая Соня, она же Лиза, и трехметровая фигура Тома Круза, до боли знакомая улыбка которого и отправила Настю в долгий глубокий обморок.
- Хороший костюм, Люциус, - сказала Соня-Лиза. - Ты тут по делам или прогуливаешься?
- Еще не решил. - Фигура Круза каким-то образом складывается, и Люциус оказывается на корточках таким образом, что голова его лишь чуть выше Лизиной. - Это твоя подруга. - Люциус берет Настю за запястье, словно считает частоту пульса. - Позаботься о ней…
- Она мне не подруга.
- Позаботься о ней. - Люциус укоризненно смотрит в глаза Лизе, и та не выдерживает этого взгляда. - Хорошо?
- Хорошо, - через силу отвечает Лиза и исчезает вместе с такси, вместе с неподвижным Настиным телом, вместе с серым сентябрьским днем…

Предыдущая страница 34 Следующая страница


35 Сергей Осипов

- Как такое можно забыть, - ностальгически повторил Люциус. - Если бы я был поэтом, написал бы что-нибудь вроде: я тронул ее запястье и почувствовал под кожей слабый ток крови, но этого хватило, чтобы в темноте одна за другой зажглись сотни свечей, указав долгий путь - не только ей, но всем…
- Рифмы в этих стихах не будет? - поинтересовался Смайли.
- Я же сказал: если бы я был поэтом… Но чтобы значение того волнующего момента было понятно даже таким толстокожим созданиям, как гномы, я поясню - здесь содержится намек на то, что пересечение Насти с Денисом Андерсоном, пересечение Насти с Елизаветой, пересечение Насти со мной - все это может стать началом интересной истории. Точнее, это уже стало началом интересной истории.
- Ты забыл еще одно пересечение, - сказал Смайли. - Пересечение Дениса Андерсона с какими-то типами из подземного склада. Такие, знаешь ли, коллекционеры. Собирают образцы крови вампиров, головы горгон…
- Не слышал про таких.
- Странно. Ты ведь такой любознательный, такой…
- Смайли, я присматриваю не за городом, и не за страной, и не за континентом. Я присматриваю за целым миром. Поэтому я не могу замечать все. Что-то должно оставаться и для тебя…
- Спасибо за заботу. И все-таки насчет пересечений… Кого это ты там трогал за запястье?
- Я присматриваю за планетой, Смайли, - повторил Люциус. - У меня очень мало времени и очень много дел. И сегодня ты израсходовал свой лимит общения со мной за пять лет.
- Ты не ответил на вопрос.
- Ответил. Вот послушай…
Блондин в летнем костюме неуверенным жестом взъерошил волосы, зевнул, а потом стал быстро исчезать, начиная с головы. Какое-то время от него оставались лишь ступни в сандалиях, но потом и они растворились в воздухе. А потом Настя услышала как будто включенную кем-то магнитофонную запись:
- Кем бы был я, если бы отвечал на все ваши вопросы? Кем бы были вы, если бы всегда и сразу получали ответы на свои вопросы? Как скучен был бы тогда мир…
Потом голос пропал и наступила тягостная и неприятная тишина. Неприятная, потому что Насте казалось, что исчезновение Люциуса - это просто такой трюк, после которого последует не просто неприятность, а неожиданная неприятность. Но ничего не происходило, а когда тишину нарушил какой-то странный звук и Настя испуганно вздрогнула, то объяснение оказалось даже комичным - это храпел вконец упившийся Иннокентий.
Смайли тоже поначалу выжидал, но затем облегченно вздохнул, повернулся к Насте и, подмигнув, сказал:
- Все, ушел.
Настя кивнула. Она продолжала стоять в каком-то непроходящем оцепенении от увиденного и услышанного; дом горгон снова сработал как ворота в пугающий скрытый мир, и на этот раз Настю забросило по этой дороге еще дальше, и страшно было даже представить, куда ее может занести в следующий раз. Знать, что где-то в мире существуют твари, подобные убитой Настей горгоне, - это одно. Знать, что за тобой следит и что в твои мысли мимоходом заглядывает нечто настолько нечеловеческое, насколько можно это представить, - это другое. Совсем другое.
Как такое можно забыть?
И едва Настя двинулась с места, решив подойти к Иннокентию и посмотреть, что с ним такое стряслось, как в голове ее холодным ветерком прошелестел знакомый уже голос:
- Ты хотела знать, где же в саду горгон окаменевший ребенок… В дальнем правом углу, на пригорке. Милый мальчик и его собака. Обязательно взгляни…
Настя закусила губу и резко крутанулась вокруг своей оси, словно ожидала, что Люциус стоит у нее за спиной. Но за спиной никого не было, и занесенная для пощечины рука так и повисла в воздухе. Смайли подошел и осторожно опустил эту руку.
- Что он тебе сказал?
- Он сказал… Он сказал, что я хотела это знать, но на самом деле я боялась это знать, я не хотела этого знать, - пробормотала Настя. Смайли понимающе кивнул.
- Он это любит - забавляться с людьми. Ну и не только с людьми. Он считает все древние расы своими старыми игрушками. Люциус ведь и раньше что-то сказал только тебе, так?
- Так. Он вспомнил, как я потеряла сознание возле машины тогда, шестого сентября, когда я ехала от склада сюда, за Денисом. Оказывается, он был там тогда. Он спросил меня, помню ли я это. Я сказала, что нет. Это меня он трогал за запястье. А еще там была Лиза, которая Соня, которая потом отправила меня в дом Гарджели, а потом напала на меня и Филиппа Петровича…
- То есть Люциус был на той дороге шестого сентября?
- Да.
- Ничего себе пересечение.
- Кстати, вы нашли что-нибудь в тех подземных складах? Нашли голову горгоны и все прочее?
- Мы нашли сами склады, а внутри… - Смайли разочарованно пожал плечами. - Пусто. Черные стены.
- Черные?
- Там было как будто все выжжено изнутри.
- Да-а… - Настя вздохнула. Выжжено изнутри. Вот и еще один потерянный эпизод ее жизни.
- Настя, мне Люциус тоже кое-что шепнул на ухо, - сказал Смайли. - Странную фразу. Он сказал: «Обязательно возьмите Настю с собой к королю. Вам ведь рано или поздно понадобится тот, кто во всем виноват».
- Во всем виноват? Что он имел в виду?! Я не…
- Он играет, Настя. Он сам придумал эту игру, сам придумал правила и сам получает удовольствие. Но мы с ним играть не собираемся. И я не сомневаюсь, что вы ни в чем не виноваты. Я возьму вас к королю по другой причине. Там, в Лионее, вы будете в большей безопасности.
- Там Люциус не сможет забираться в мои мысли?
Смайли предпочел промолчать.

5

Она все-таки вернулась в сад и прошла в дальний правый угол, взобралась на пригорок и увидела окаменевшую фигуру мальчика. Тот стоял, спокойный и улыбающийся, положив руку на голову своего верного пса.
Насте было тяжело на это смотреть, но она все же посмотрела, хмуро, исподлобья, сжимая пальцы в кулаки и чувствуя холодный ком в горле. Да, здесь еще были мужчины и женщины, и, наверное, они тоже не заслужили такой участи. Наверное, никто никогда не заслуживает такой участи. Но Настины кулаки сжались именно при виде мальчика.
Губы попробовали было задергаться, но Настя велела им прекратить истерику.
- Знаешь что, - сказала Настя мальчику, - я, конечно, не супермен и не спецназ… Но я одну из тех тварей, которые тебя… Короче, я ей оторвала башку. И я постараюсь, честное слово, я постараюсь найти остальных двоих. И если у меня получится, я размажу их по стенке, потому что они еще и моего парня схватили… Вот. А еще я тут видела одного типа, который называет себя ангелом. Может, и врет, конечно. Но я узнаю, может ли он тебя воскре… Ну, в смысле сделать из тебя снова живого человека. Я очень его попрошу. Я умею просить. Так что ты тут постой еще немножко, я съезжу сначала к одному королю, а потом займусь всеми этими делами… Я не очень представляю, как у меня это получится, но я постараюсь. Потому что так быть не должно, понимаешь? И если больше никто в целом свете этого не понимает, тогда я сама этим займусь. Вот так. Меня зовут Настя. Как тебя зовут, я не знаю, но это и не важно. Потом сам расскажешь. Пока…
Армандо подал ей руку и помог спуститься.
- Ты подслушивал? - спросила Настя, не глядя в его сторону.
- Нет.
- Ну и зря. - Она шмыгнула носом. - Потому что ты должен быть в курсе. Ты ведь мой охранник-опекун-проводник и еще кто-то, так?
- Да, - согласился Армандо.
- Значит, когда я отправлюсь охотиться на горгон, ты должен будешь идти сзади и нести всякие штуки для охоты.
- Охотиться?
- Да.
- На горгон?
- Ага.
- Сегодня?
- Нет, сначала я планирую познакомиться с королем Утером, выяснить кое-какие детали… А потом пойдем за горгонами. Тебе нравится мой план?
Брови Армандо изогнулись в сомневающуюся дугу.
- Это не план, - сказал он.
- Разве?
- Это просто идея. Но я подумаю над планом.
Это было сказано так спокойно, словно Армандо разрабатывал подобные планы по пять штук в день. «Хотя, - подумала Настя, - кто его знает, чем он занимается в свободное время?»
- Армандо, тебе кто-нибудь говорил, что ты очень обаятельный?
- Говорил.
- Кто?
- Смайли.
- Да? - удивилась Настя, и не успела она представить возможные романтические отношения гнома и человека, как Армандо уточнил:
- Он сказал, что с лицом надо что-то делать.
- Это как?
- Несколько шрамов для большей мужественности.
- А-а…
- Я стараюсь.

6

На обратном пути погода стала портиться, и Армандо надавил на газ, чтобы поскорее добраться до отеля. Однако небо решило вредничать до конца, и дождь начался в тот момент, когда ехать оставалось еще часа полтора, так что Армандо вынужденно сбросил скорость и включил «дворники». Настя смотрела на его затылок, смотрела просто так, без всяких задних мыслей, просто потому, что ей нужно было на что-то смотреть, а разглядывать дождь за окном ей уже до смерти надоело. Она забилась в угол на заднем сиденье, поджала ноги и не хотела ни о чем думать, не хотела говорить и не хотела вспоминать. Наступило какое-то полное обессилевание, и Настя ощущала себя просто грузом на заднем сиденье лимузина, но не живым человеком.
Смайли тоже как-то приуныл; он держал на коленях кейс, а внутри кейса, как знала Настя, лежал конверт с письмом горгон. Смайли смотрел на этот кейс, как будто то ли боялся отвести от него взгляд, то ли хотел прожечь его своим взглядом.
Через какое-то время эта молчаливая поездка через дождь стала совсем невыносимой, и Смайли, покосившись на сумрачную Настю, сказал Армандо, чтобы тот включил радио. Тот немедленно коснулся клавиши, и Настя услышала из динамиков женский голос:
Summer kisses , Winter tears …
Женщина с грустью пела, что даже и не думала, что ей придется отправиться в путешествие по следам своих воспоминаний. Насте показалось, что ей послышалось, но инструментальный проигрыш закончился, и женский голос снова запел, что любимый оставил ей лишь летние поцелуи и зимние слезы, и они бледнеют, словно звезды в утреннем небе, и ей остаются только одинокие ночи в обнимку со вчерашними мечтами.
Смайли настороженно взглянул на Настю, и если он не увидел ее увлажнившиеся глаза, то общее настроение Насти он понял немедленно и абсолютно верно.
- Можно что-нибудь повеселее? - обратился гном к Армандо. Тот сменил волну и наткнулся на рекламный джингл. Это было уже немного лучше, и Настя кивнула гному - все в порядке, Смайли, я просто тихо умираю тут, на заднем сиденье.
Реклама кончилась, и началась новая песня. Настя поначалу не узнала ее, потому что на Тушкановом сборнике песен для плохого настроения она располагалась ближе к концу и Настя редко до нее добиралась. Однако мелодию Настя все же вспомнила. Песня была печальной, как и положено песне с Тушканова сборника, но это была знакомая песня, и Настя улыбнулась ей как знакомой. Здесь пелось про ушедшее лето и про письма, в которые вкладывают любовь и мечты…
В этой песне все было немного не так, ведь письмо в кейсе у Смайли вряд ли содержало мечты или любовь, да и запечатано оно было наверняка не поцелуем. Кое в чем Настины ощущения были угаданы - да, нас ждет холодное одинокое лето, да, я чувствую внутри себя пустоту…
Но вряд ли эти ощущения продлятся даже до конца сегодняшнего дня. Какой бы долгой ни была эта дорога через дождь, она закончится.
Настя вспомнила другую дорогу и другой пасмурный день:
…одна на пустой дороге, под пасмурным небом, кошмар за спиной и неизвестность впереди…
Это было с ней, и она справилась, и она уважала себя за это. Она была всего лишь человеком и поэтому сделала много ошибок, а сделает, наверное, еще больше, но ошибки приносят не только боль, они приносят знание - о мире и о себе.
И в частности, ты узнаешь - какой бы долгой ни была эта дорога через дождь, она обязательно закончится.
Настя закрывает глаза…
Под темнеющими облаками накренившийся дорожный указатель выглядит особенно зловеще, но для Насти это означает только одно - конец пути.
Падение с мотоцикла - далеко не самое страшное, что случилось с ней в этот день, шестого сентября, но добивает ее именно это падение. Она плачет от боли, смешавшейся с обидой и превратившейся в усталую безнадежность.
Тем не менее сейчас она поднимется с земли, оглядится по сторонам и начнет спускаться к старым армейским складам, чтобы через пару часов забыть все плохое и все хорошее, что связывало ее с Денисом Андерсоном.
Рюкзак за ее спиной едва заметно начинает шевелиться.
И Настя улыбается, потому что теперь она знает, что было до этого и что будет потом. Это не так уж много, но пока ей хватит и этого знания.

7

Дождь вскоре действительно кончается, и кортеж из четырех машин, где лимузин с Настей и Смайли идет вторым, увеличивает скорость. Они проносятся мимо лесопосадок и небольших поселков, мимо заправочных станций и придорожных кафе, мимо мелких речушек и старых сельских кладбищ.
Возле одного такого кладбища, прислонившись спиной к могучему стволу старого дуба, стоит рыжеволосая девушка. Ее пальцы засунуты в карманы джинсов, на шее болтается мобильник или нечто очень на него похожее. Она невозмутимо провожает взглядом кортеж.
Она тоже знает, что будет потом. Она тоже улыбается.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ШЕСТОЕ СЕНТЯБРЯ, ИЛИ ПРОЩАЙ, ЖЕСТОКИЙ МИР     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
  • ЧАСТЬ ВТОРАЯ
    ПАЛАТА НОМЕР НОЛЬ, ИЛИ ВОСПИТАНИЕ ГЛУПОЙ КУКЛЫ     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 5)
  • ЧАСТЬ ТРЕТЬЯ
    ЧЕРТОВА УЙМА СТУПЕНЕК ВНИЗ, ИЛИ ЛИЧНАЯ ЖИЗНЬ ГЛУПОЙ КУКЛЫ     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 7)
    • 10 (Страница 7)
    • 11 (Страница 8)
    • 12 (Страница 8)
    • 13 (Страница 8)
    • 14 (Страница 9)
    • 15 (Страница 9)
    • 16 (Страница 10)
    • 17 (Страница 10)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    БЕГСТВО СНЕЖНОЙ КОРОЛЕВЫ, ИЛИ МЕРТВЕЦ В ОЖИДАНИИ ПОДХОДЯЩЕГО ЧАСА     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 12)
    • 6 (Страница 12)
    • 7 (Страница 12)
    • 8 (Страница 13)
    • 9 (Страница 13)
    • 10 (Страница 13)
    • 11 (Страница 13)
  • ЧАСТЬ ПЯТАЯ
    В ТИХОМ ОМУТЕ, ИЛИ ЧАСТНЫЕ МЕДИЦИНСКИЕ КОНСУЛЬТАЦИИ С НЕПРЕДСКАЗУЕМЫМ ИСХОДОМ     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 17)
    • 8 (Страница 17)
    • 9 (Страница 18)
    • 10 (Страница 18)
    • 11 (Страница 18)
    • 12 (Страница 19)
  • ЧАСТЬ ШЕСТАЯ
    БОЛЬШОЙ НАЛЕТ, ИЛИ ВОЗВРАЩЕНИЕ ДЕНИСА АНДЕРСОНА     (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • 5 (Страница 21)
  • ЧАСТЬ СЕДЬМАЯ
    КОНЦЕРТ ДЛЯ ДОЖДЯ И АВТОМАТИЧЕСКОГО ОРУЖИЯ, ИЛИ КАК ТЕРЯЮТ ГОЛОВУ НЕ ОТ ЛЮБВИ     (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 23)
    • 7 (Страница 23)
    • 8 (Страница 23)
    • 9 (Страница 23)
    • 10 (Страница 24)
    • 11 (Страница 24)
    • 12 (Страница 24)
    • 13 (Страница 24)
    • 14 (Страница 25)
    • 15 (Страница 25)
    • 16 (Страница 25)
  • ЧАСТЬ ВОСЬМАЯ
    ДОБРО ПОЖАЛОВАТЬ В РЕАЛЬНЫЙ МИР ИЛИ ОДИНОЧЕСТВО ВАЖНОЙ ПЕРСОНЫ     (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 28)
    • 4 (Страница 28)
    • 5 (Страница 28)
    • 6 (Страница 28)
    • 7 (Страница 29)
    • 8 (Страница 29)
    • 9 (Страница 30)
    • 10 (Страница 31)
    • 11 (Страница 31)
    • 12 (Страница 31)
    • 13 (Страница 32)
    • 14 (Страница 32)
    • 15 (Страница 33)
  • ЧАСТЬ ПОСЛЕДНЯЯ
    ДОРОГА ЧЕРЕЗ ДОЖДЬ     (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 34)
    • 3 (Страница 34)
    • 4 (Страница 34)
    • 5 (Страница 35)
    • 6 (Страница 35)
    • 7 (Страница 35)


Сергей Осипов

Демоны вне расписания

Цикл: "Сны в высокой башне" - 1

 Читать книгу

Аннотация

Став невольным свидетелем ужасной гибели оперативников загадочной спецслужбы, студентка Настя попадает в круговорот смертельно опасных событий. Она даже вообразить не могла, что, кроме людей, на Земле живет множество древних рас, ведущих непрерывную и ожесточенную борьбу за власть. Настя вынуждена стать агентом таинственных силовых структур, но все внезапно переворачивается, когда по штаб квартире ее отдела наносит сокрушительный удар неведомый противник…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel