Сергей Недоруб - Песочные часы

1 Сергей Недоруб

Глава 1
Марк

Есть множество способов расстаться с жизнью в Зоне. Конечно, не так много, как в большом городе, но все равно достаточно. В Зоне вы не попадете под случайную машину на дороге, вам не свалится на голову кирпич, и никакой канализационный люк не раскроет перед вами с любезностью зияющее отверстие в асфальте. По сравнению с мегаполисом, содержащим толпу бездумных марионеток, Зона, по всем правилам логики, должна была бы быть на удивление безопасным местом. Однако логика – наука беспристрастная, а человеческие мотивации сильно зависят от точки зрения, в которой практически всегда находится собственное Я. На квадратный километр Зоны может содержаться одна-единственная аномалия, да и то Птичья Карусель, которую с легкостью распознает любой детектор аномалий, но сам факт этого может влиять на человека так, словно он оказался с завязанными глазами посередине скоростной автострады. Проблема в том, что человек всеми силами отторгает допустимость на его планете любых понятий, недоступных его разуму, равно как и ситуаций, которые он не может контролировать. Оказавшись в Зоне, он вынужден принимать их на веру и доверить свою жизнь людям и вещам: напарнику, ведущему сталкеру, а иногда даже случайному встречному; приборам, оружию, медикаментам, транспорту. В то время как на Большой Земле обыватель является раздражительным существом, ему свойственно унижать и оскорблять своих близких, чтобы разрядить напряжение; бухгалтер спорит с директором, охотник ломает ненадежное ружье, водитель с матами стучит ногой по спущенному колесу машины, на которую когда-то с любовью копил деньги, а пенсионер ругает аптекаря за бесполезное лекарство от артрита, не в силах признаться себе, что занятия спортом по молодости и уход за своим здоровьем помогли бы ему куда больше.
Так что в Зоне все не так, как за ее границами. Человек слишком привык к Системе, которой подчиняются все остальные, в то время как он сам может потихоньку нарушать установленный порядок. Автомобиль может задавить, но на шофера можно подать в суд. Грабитель отнимет кошелек, но где-то за углом есть вездесущая милиция, которая, конечно, накажет злодея. Кроме того, нас всегда хранит Золотое Правило: «Со мной такое не случится».
В Зоне же опасности не столь разнообразны: аномалии, радиация, мутанты и Его Величество Человек. Зато нет доступной разуму Системы, которая бы контролировала поведение всего, что можно окинуть взглядом вокруг себя. Независимо от взглядов попавшего в ее пределы хомо сапиенса, Зона во сто крат опаснее той жизни, к которой он привык. Никто не защитит тебя от мутировавшего кабана, чье желание вонзить в твое тело грязные клыки соперничает на равных с твоим стремлением этого избежать. Поэтому смирись с тем, что это норма в здешних краях, и приготовься доказывать кабану свою правоту с помощью ножа, стиснутых зубов и крепких нервов. Никто не встанет на твою сторону, если только не захочет от тебя что-то получить взамен, и, даже если помощь придет к тебе, она может прийти и к кабану в виде его соплеменников. В Зоне никто не может быть центром Вселенной и рассчитывать на ангела-хранителя. Слишком много людей осознали эту реальность только после первой раны от когтей чернобыльской собаки, первого ожога от Жгучего Пуха, первой пули в живот от притаившегося в кустах мародера. Но не все выжили, чтобы это оценить. А из тех, кто выбрался живым, далеко не все осознали, что ничего трагичного, в принципе, и не случилось, и что мир не жесток, во всяком случае, не более жесток, чем ты сам, просто все вокруг тебя имеют желания, сходные с твоими, и с этим нужно считаться, так или иначе.
Для человеческих обитателей Зоны – сталкеров – ее особенности являются плюсом, а не минусом.
Сталкер – явление, по большому счету, асоциальное. Он не может или не хочет приспосабливаться к Системе. Причины на то у каждого свои. Одного Система обидела, за другим устроила охоту. Третий является ее карательным инструментом, но об этом никому знать не положено. Систему никто отдельно не изобретал, она появилась стихийно, по массовому желанию создать видимость порядка, установить всеобщий договор, в котором каждый во что-то верит и платит за это свою цену, и где все строго по пунктам регламентируется. Зона – это участок планеты, где подобного договора нет, а человек предоставлен самому себе. Здесь почти ни у кого нет прошлого, и не потому, что существует соответствующее негласное правило. Просто тот, кого полностью устраивает жизнь на Большой Земле, в Зону не пойдет.
Самое главное в Зоне – уметь вовремя смириться с любой ситуацией. Не безвольно подчиниться, а принять за факт ее появление, и дальше действовать по обстоятельствам. Только такие сталкеры живут относительно долго, так как продолжительность их жизни зависит от множества дополнительных качеств: умение быть незаметным, способность просчитывать свои действия, отлично владеть телом и духом, и многое другое. Если же сталкер решался стать лидером группы, не говоря уже о клане, то минимальные требования и вовсе переходили в разряд запредельных. Лидер сталкеров должен каждый день принимать решения, каждого из которых достаточно, чтобы обыкновенный человек спился, повесился или сошел с ума. Он должен уметь в нужный момент пожертвовать одним и спасти другого, чтобы в новой ситуации столкнуться с проблемой точно такого же выбора. Ему приходится добивать раненого друга и оставлять жизнь врагу, если на то есть причины, которые ему самому, возможно, точно непонятны. Лидеру часто доводится набирать команду независимых по своей натуре людей, чтобы навязать им свои правила, а на следующий день установить новые. Наконец, лидер не обсуждает ни с кем смысл всего происходящего, хотя его самого этот вопрос волнует больше, чем других.
Вот почему лидерами в Зоне становятся совершенно не те люди, которые считаются ими в цивилизованном мире. В Зоне не имеют значения физическая красота, рост, привлекательность, харизма, широкие обещания и все те факторы, на которые легко клюют девчонки с соседнего подъезда, стоящие ниже по служебной лестнице работники и народные избиратели. Стать лидером в Зоне не смог еще ни один накачанный блондин с квадратным подбородком, ни один прапорщик, привыкший орать на юнцов, ни один главарь скинхедов – все их дутые методы воздействия, столь эффективные в городах и селах, основываются на боязни толпы и отдельно взятого человека потерять веру во что-то очень ценное. У сталкеров подобные индивиды быстро приходили в себя при помощи тяжелого кулака, вовремя опущенного на нужное место, или же попросту не возвращались после очередного рейда в глубь Зоны.
Но определенного склада ума для главенствующей роли было все же недостаточно. Лидерами становились опытные, пользующиеся уважением и доверием сталкеры, которые могли и соглашались своими навыками компенсировать слабые места большинства. На плечах вожаков было больше обязанностей, чем у любого из их подопечных. Это значит, что во время рейдов на мародеров во главе группы шли талантливые стратеги, в марш-бросках к различным участкам Зоны главными были проводники. Слово ведущего было законом для всех в группе, независимо от их способностей. Не было никакой многоступенчатой иерархии – только один, отдающий приказы, и все остальные, неуклонно их выполняющие.
Одним из таких лидеров стал Бергамот.
Это был грузный мужчина, возрастом за пятьдесят, обладавший широкими знаниями о Зоне, разумеется, в тех пределах, в которых Зона подвергалась изучению. Он не отличался особенными талантами выживания, у него не было повышенной чувствительности к аномалиям. Меткая стрельба тоже не являлась его сильной стороной. Сам сталкер никогда на это и не претендовал. И все же Бергамот пользовался уважением, за ответственное отношение к делу и наличие собственной, довольно немудреной философии. Бергамот верил, что Зона не может сама по себе влиять на человека, и всем депрессиям, сумасшествиям и бессвязным мыслям, атакующим человеческих обитателей Зоны, есть четкие объяснения, не содержащие никакой мистики. Просто они неизвестны по причине засекреченности и сложных особенностей психологии сталкерских взаимоотношений. Он не признавал никакого «духа Зоны» – только дух естественной украинской матушки-природы вокруг себя, которую «испоганили радиацией». Чернобыль для Бергамота был еще одним примером человеческой глупости и самонадеянности. Ярким показателем того, как люди создают что-то новое, чтобы гордиться на весь мир своей гениальностью, а позже, если их изобретение вдруг ударяет по ним самим, внезапно ударяются в оправдания, отнекиваются от всех причин и последствий и готовы приплести мистику и высшие силы, чтобы оправдать собственное бессилие. Слабость, слабость и еще раз слабость. Как во внешнем мире слабые духом сетуют на жестокий мир и на жизнь, которая их в очередной раз обломала, так и здесь, внутри Барьера, продолжают кивать на Зону, якобы поглощающую волю всех внутри себя.
Кроме того, Бергамот всегда следовал принципу возвращения группы обратно в полном составе. За несколько сотен ходок в Зону он не потерял ни одного человека. Это делало его бесценным проводником и отличным наставником для новичков, особенно биологически молодых.
Новичкам в Зоне нужно учиться двум глобальным вещам: искусству выживания в условиях аномалий и боевой самозащите – соответственно, стажеры часто делились на «природных» и «боевых». Бергамот не принуждал никого осваивать оба навыка одновременно. Свою группу он всегда набирал лично. По обыкновению, в ее состав, кроме него самого, входили один «природный» сталкер и один «боевой». «Природный» должен был искать безопасный путь наравне с ведущим, и в качестве тренировки Бергамот иногда пропускал его вперед, контролируя каждый шаг стажера. Для успешного прохождения теста новоявленный сталкер должен был самостоятельно локализовать хотя бы одну аномалию, определить ее свойства, границы и окружить ее камнями, нарисованной мелом чертой или любым другим известным способом.
«Боевой» стажер не должен был заботиться об аномалиях, его целью являлась огневая безопасность команды. С автоматом Калашникова в руках он обозревал видимое пространство впереди себя и по сторонам. При появлении опасности вроде стада кабанов, стаи собак или банды мародеров «боевой» стажер сообщал Бергамоту о ситуации и не открывал огонь, не получив на то команды. Для сдачи теста ему нужно было по окончании ходки предоставить подробный отчет обо всех замеченных живых существах в ходе операции и оценить степень опасности, а также дать обоснование каждому потраченному патрону. Результаты должны были более-менее совпасть с оценкой Бергамота.
Стажерам предписывалось брать на ходку только один определенный автомат Калашникова, за которым Бергамот старательно ухаживал, и один классический детектор аномалий без дополнительных наворотов вроде определителя оптимального пути. Больше Бергамот не давал ничего, остальное снаряжение – из собственных запасов стажера.
Перед ходкой проводился инструктаж, в ходе которого определялись цели путешествия и возможные опасности. В группу по возможности включался еще один человек – замыкающий. Это должен был быть сталкер, побывавший в ходках Бергамота и успешно прошедший оба теста. Его задачей становился контроль территории позади команды. Исполнять приказы он должен был наравне со стажерами.
После ходки Бергамот сдавал найденные артефакты перекупщику, половину вырученных денег оставлял себе, часть переходила к замыкающему, остальное делилось поровну между стажерами. Заканчивалось все совместной пьянкой.
Бергамот стал первым, кто придумал данную систему обучения выживанию в Зоне, и многие проводники тут же взяли ее на вооружение. Разумеется, тесты и их прохождение в сталкерских кругах имели чисто символическое значение, выражавшееся, тем не менее, во вполне реальных переменах в отношении к стажеру – более теплый прием, рост доверия и тому подобное. Пройти тест предлагали не всем. Из тех, кому предлагали, любой мог отказаться без особых последствий и избрать путь одиночки. Если новичок хотел вступить в клан сталкеров, то прохождение тестов не давало никаких привилегий, однако отказ от них уменьшал его шансы до нуля.
Но в один прекрасный момент все может поменяться, и Зона это неустанно демонстрирует. Одним из таких дней стало 3 марта 2011 года.
Четверо сталкеров двигались друг за другом сквозь заросли. Ведущим был Бергамот. С болтом в одной руке и ножом в другой, с автоматом за спиной, он зорко всматривался в любой подозрительный куст или камень в поисках любого из восьмидесяти известных ему признаков аномалий.
Следом шел Марк, парень лет двадцати-тридцати. Более точно Бергамот сказать затруднялся, хотя обычно он угадывал возраст человека по многим внешним параметрам. Понять характер стажера и его внутреннюю суть он также не сумел, отчего испытывал досаду. У Марка все показатели были настолько противоречивы, что это сбивало с толку. Немного мальчишеское лицо было омрачено суровыми складками мужчины в возрасте, ясный взгляд зачастую переходил в безжалостный, добрая улыбка то и дело сменялась плотно сжатыми губами и стиснутыми зубами, а в глазах загорался невиданный ранее огонь. Наверняка много боли в душе у парня, с которой он постоянно борется. Движения варьировались от плавных до резких, без видимых на то причин. Казалось, Марк видит больше, чем Бергамот, хотя это было просто невозможно. Тем не менее, с обязанностями «природного» стажера он справлялся отменно: локализовал целых три аномалии раньше Бергамота, одну из которых – без применения детектора, с помощью болтов. Болты он бросал тоже странно, вроде бы четким движением, но немного не в ту сторону, хотя это был не промах, а сознательное нацеливание. Конечно, результатов это не меняло, но вызывало у Бергамота сомнения и даже легкую тревогу.
Третьим в группе двигался Орех. Это был неплохой сталкер, простой двадцатилетний паренек, уже прошедший с Бергамотом тест на «природного». Бергамот сильно подозревал, что Орех накинул себе пару-тройку годков. Сейчас молодой сталкер исполнял обязанности «боевого» стажера, и отчаянно стремился справиться с ними как можно лучше, так как хотел после ходки примкнуть к какому-нибудь из кланов. Орех старался избегать одиночества. Бергамот это одобрял: парень, уважающий клан и старших, далеко пойдет, если будет во всем стараться. Орех и старался, как мог, извещая Бергамота о каждом движении на горизонте, всматриваясь туда сквозь прицел «калаша», хотя это было совсем не обязательно. Бергамот, в свою очередь, не одергивал его, так как бодрые рапорты Ореха немного снимали напряжение, вызванное присутствием Марка.
Четвертым и последним членом команды, замыкающим, шел Пластун. Вечно угрюмый, он редко общался с другими и только бурчал что-то невнятное на все вопросы. За исключением, конечно, вопросов Бергамота. Приказы он выполнял оперативно, но с видимой неохотой. Пластун, которому было лет сорок, уже больше года ходил по Зоне одиночкой, промышляя на жизнь дешевыми артефактами, пока окончательно не надоел бодрому торговцу Сидоровичу своим унынием, после чего Сидорович поставил условие: пройди все стадии обучения у Бергамота, тогда буду с тобой дело иметь. Пластун побывал с Бергамотом на двух ходках, чуть ли не самых коротких за всю карьеру у проводника, в ходе которых ткнул пальцем на некоторые из постоянных аномалий, о которых знал заранее, и убил двух собак совместно с другим сталкером, который шел тогда замыкающим. Бергамот поскрипел зубами, но тест принял. Сейчас Пластун скучающим взглядом обозревал окрестности Зоны, держа руку на кобуре с пистолетом Форт-12. Бергамот не думал о Пластуне, зная, что это последняя с ним общая ходка. Кроме того, местность была безопасной, и он вполне доверял Ореху и собственному «калашу» за спиной.
«Калаш» Бергамота имел уникальную особенность: его детали располагались зеркально. Это случилось, когда Бергамот во время одной из одиночных вылазок попал в переделку, в ходе которой автомат оказался безнадежно испорчен. После того, как проводник выбросил его в ближайшую, покрытую бурым мхом болотную лужу, раздался непонятный хлопок, и автомат пружиной выбросило обратно. Он был совершенно новый, но зеркально отображенный. Бергамот присвистнул, внимательно проверил его всей имеющейся электроникой и, убедившись в безопасности оружия, взял в руки, перезарядил и сделал несколько выстрелов. «Калаш» работал просто превосходно. На обратном пути он несколько раз спас своему владельцу жизнь. Привыкнув к левостороннему затвору, Бергамот привязался к своему обновленному оружию, которое, как оказалось, перестало заклинивать и ломаться вообще. Благо, конструкция по-прежнему позволяла пользоваться обычными обоймами. Сидорович предлагал за него огромные деньги, но Бергамот отказался. Принести торговцу второй автомат, обработанный тем же способом, было бы глупостью – уникальные вещи тем и хороши, что их на массовое производство не поставишь.
Территория, через которую направлялись сталкеры, относилась к Кордону – относительно безопасному участку на самом краю Зоны. К югу находился военный блокпост, приближаться к которому было опасно для жизни, так как можно было запросто нарваться на пулеметный огонь, и выслушивать вопросы уже потом. Очень немного было сталкеров, которые могли пробраться к блокпосту и вернуться живыми, и даже с рюкзаком, полным различного гражданского барахла, выменянного на найденные в Зоне артефакты.
С востока и запада Кордон, равно как и сама Зона, был прегражден непроходимым бетонным Барьером с установленными орудиями, растяжками, колючей проволокой, камерами наблюдения и часто сменяемыми часовыми. От блокпоста Барьер отличался только тем, что исключал любую возможность перехода через него. Такой вариант даже не рассматривался. Автоматические турели с режимом опознавания «свой-чужой» после первого же неудачного прорыва мутантов были перестроены на тотальное истребление всего живого, без разбора происхождения. Потенциальный, хотя и маловероятный сбой техники должны были компенсировать человеческие глаза, руки и нервы. За ликвидацию прорыва полагалось множество всяческих наград и поощрений, но каждый военный, находящийся у Барьера, знал, что основной приз – собственная жизнь. Если прорыв остановить не удавалось, в дело вступали вертолеты, выжигавшие квадрат намертво вместе с оборонительными силами.
Подвластная огневой мощи Барьера территория была отделена от Зоны по-детски выглядящим забором из проволочной сетки. Смехотворное и очень длинное сооружение оберегало сталкеров от зоны действия турелей. Перелезать через забор и даже подходить к нему вплотную было опасно – пространство между ним и Барьером было щедро усеяно различными осколками, противопехотными минами и артефактами, усиливающими радиацию. Поговаривали, что во всей Зоне не найти столько артефактов, и тут замешаны некоторые достижения ученых, по понятным причинам проявлявших к Зоне большой интерес.
Как бы то ни было, но многие новички недоумевали, глядя на проволочную сетку, окружающую Кордон, однако штурмовать ее не решались, особенно узнав, в чем дело. Если же и попадались бреши в заборе, вызванные, например, кабанами или особо ретивыми сталкерами, то они быстро латались совершенно неизвестным никому способом, что порождало новую волну слухов и сплетен. Во всяком случае, после каждого радиоактивного выброса забор был снова на месте. Ветераны-сталкеры уверяли, что лично видели, как проволочный забор выдерживает артиллерийский удар, хотя в иных случаях его можно было спокойно вскрыть кусачками.
Группа Бергамота направлялась на обычную охоту за артефактами. Пробираясь вдоль забора, сталкеры оказались вдали от людных мест. Бергамот рассчитывал обойти таким образом весь Кордон и вернуться к исходной точке к позднему вечеру. Это был один из хорошо известных ему маршрутов, и не было причин искать новые, когда половина группы вызывает сомнения, пусть и безосновательные.
Стоял как раз один из тех дней, когда Бергамот чувствовал усталость, которую никому никогда не показывал. Все чаще стали одолевать незнакомые ранее мысли. На смену сталкерскому азарту исследователя, поддерживающему чувство необходимости коллективу, пришли головная боль и повышенное давление. Бергамот знал, что с возрастом не поспоришь, а вылазки в Зону требовали все большего оправдания, чтобы их продолжать. Пожилой проводник с каждой ходкой понимал, что все больше устает от Зоны, и подумывал о возможных способах сменить направление в жизни. На крайний случай, с Сидоровичем можно бы договориться и об экстрадиции за пределы Барьера. Так сказать, за заслуги перед сталкерским обществом. Поселиться в любой из заброшенных деревень, уже частично обжитых бывшими сталкерами. Рассказывать молодняку разные истории, в обмен на сто грамм. А там, глядишь, и задуматься о тех, кого знал до Зоны. Что ему в этой жизни терять?
– Стоп, – тихо сказал Марк.
Бергамот остановился и на всякий случай прислушался внимательнее. Не может быть, чтобы он чего-то не заметил. Проводник часто мысленно беседовал на ходках сам с собой, но это делалось на уровне подсознания, в то время как сам он был предельно сосредоточен на Зоне. Но не успел он и рта раскрыть, как стажер бесцеремонно взял его за плечо, чуть отодвинул и кинул болт метров на пять вперед.
Раздался громкий треск и болт улетел куда-то в сторону. Бергамот застыл на месте.
– Трамплин, – пояснил Марк. – И это не все. Где-то рядом Обливион.
– Какой еще Обливион? – спросил Бергамот, вглядываясь вперед и чувствуя, как к горлу подкатывает ледяной ком. – Обливион не может быть здесь. Он отчетливо виден издалека!
Быть такого не могло, чтобы он, полулегендарный проводник, не заметил обычный Трамплин. Детектор аномалий также хранил спокойствие.
– Не только виден, но и осязаем всеми органами чувств, – сказал Марк. – Чувствуешь лед внутри себя? Обливион рядом.
Орех и Пластун выглядели озадаченными. Бергамот прислушался к своим внутренним чувствам и понял, что стажер прав. Лед внутри него был обусловлен внешним воздействием. Сам он только один раз подходил близко к аномалии Обливион, и слишком хорошо помнил ощущение буквально стынущей в жилах крови. Но Обливион – это снежный трехметровый вихрь, детектируемый визуально и любым датчиком. Должно было быть другое объяснение.
– Если Обливион возникает в определенном радиусе от любой другой аномалии, то обе они становятся невидимыми и для глаз, и для детекторов, – сказал Марк, слегка присев и медленно обводя кусты взглядом. – Если одну из аномалий разрядить, то другая становится видимой.
Бергамот не нашел, что ответить. Подобное объяснение он слышал впервые. Но не было повода сомневаться в словах стажера. Он лично видел, как тот обнаружил невидимый Трамплин, хотя и не имел понятия, как Марку это удалось. Прочесав заросли глазами, он ничего не обнаружил. Поймав взгляды Ореха и Пластуна, Бергамот увидел в них недоверие. Старый проводник растерялся. Рушились все его представления о Зоне.
– Хорошо, Трамплин мы нашли. Как ты намерен обнаружить Обливион? – спросил Бергамот, переборов гордость.
– Никак. Чтобы он себя проявил, нужно разрядить Трамплин. Единственный способ – это ступить в него одному из нас, так что сценарий отпадает. Или же приблизиться к Обливиону вплотную.
– Да уж, – усмехнулся Бергамот. – Думаю, желающих полетать здесь немного. Будем бросать болты.
Он сунул руку в мешочек с болтами. Марк тут же ее перехватил, к чему-то прислушиваясь и даже не глядя на Бергамота, что окончательно разозлило проводника.
– Послушай, ты, – вспылил он, но Марк его прервал:
– У Обливиона от трех до шести вихревых центров. Он уничтожается лишь при поражении каждого из них. Если бросить болт неправильно, он может под действием центробежной силы аномалии срикошетить на любого из нас, что приведет к смерти.
– Откуда ты все это знаешь?! – громко спросил Бергамот. Орех с Пластуном напряглись. Марк повернул голову и взглянул на команду через плечо.
Раздался громкий визг, и Орех моментально вздернул «калаш». Пластун, медленно вытягивая пистолет, отошел в сторону. Из кустов показалась морда, похожая на кошачью. Следом возникла голова, за ней гибкое тело. Мгновение – и существо, размером не больше кошки, мощным прыжком перелетело на ветку, издав повторный визг.
Бергамот, не сводя глаз с создания, осторожно снял с плеча автомат.
– Химера, – пробормотал он.
Марк плавно поднялся.
– Слишком маленькая, – произнес он.
– Да эти твари плодятся, – сказал Бергамот. Впервые в жизни он встретился с маленькой химерой, и даже не был точно уверен в их существовании. Встреча с большой наверняка была бы для него последней. Хотя и маленькую не стоило недооценивать. Тем более что мать могла быть поблизости.
– Стреляем сразу после меня, – отдал приказ Бергамот и взял химеру на прицел.
С другой стороны леса донесся такой же визг, отчего Орех подскочил на месте и взволновано выдохнул. Вторая химера, такая же маленькая, появилась с другой стороны и хищно ощерилась острыми клыками.
Пластун, отходивший спиной назад, внезапно остановился – третья химера смотрела на него с дерева, вцепившись когтями в ствол на уровне его головы.
Некоторое время никто не шевелился.
– Не стрелять, если не нападут, – сказал Бергамот еле слышно.
«Три химеры. Две невидимых аномалии. Кажется, отработал свое. Прощайте, сталкеры. Вечная память всем нам».
Первая химера подняла хвост, и Орех, вспомнив из прочитанной в детстве книги соответствующий знак атаки у хищников, выстрелил в голову. Химера, избежав попадания, моментально перепрыгнула на другое дерево, две ее подруги скрылись. Этого хватило, чтобы Бергамот быстрым движением сорвал висящий на спине автомат, снял с предохранителя и расстрелял первую особь, предугадав точку ее приземления на другом дереве. Тварь с визжанием свалилась на землю и исчезла в кустах.
Марк за это время успел забраться на дерево. Бергамот ничего не имел против – «природный» стажер единственный в группе, кому не полагается огнестрельного оружия, так что помочь команде он все равно не в силах. Перезарядил автомат. Орех собрался последовать его примеру, но из-за напряжения сделать это быстро не удалось.
– Не торопись! – рявкнул ему Бергамот.
Остальные химеры вылетели из зарослей и впились зубами проводнику в обе ноги.
С громким криком Бергамот упал и принялся дергаться на земле. Хотя он был видавшим виды стреляным воробьем и даже знал по себе, что такое пуля в кости, все равно те ощущения не шли ни в какое сравнение с нечеловеческой болью, которую доставили зубы мутировавших порождений Зоны. Орех, всхлипывая, перезаряжал автомат трясущимися руками. Пластун, вскинув «форт», принялся палить по химерам. Обе получили по несколько пуль, прежде чем отцепились от проводника, и Бергамот с удивлением обнаружил, что боль полностью стихла.
Одна химера прыгнула ему на грудь, и он машинально заслонился стволом автомата, принявшего на себя зубы хищника. На мгновение мелькнули безумные глаза живучего создания, и Бергамот с яростным воплем отбросил ее от себя.
Другая химера пронеслась мимо ошарашенного Ореха, которому удалось наконец вставить новую обойму, толкнув Пластуна в прыжке. Сделав два шага назад, он вскрикнул и за его спиной проявился таинственный Обливион.
Вихреподобная белоснежная аномалия, разметав на части рюкзак, отбросила Пластуна на несколько метров в сторону. Всплеснув руками в последний раз, сталкер замертво свалился мешком костей на зеленую траву.
В следующую секунду Бергамот увидел зрелище, которое запомнил до конца дней.
С тихим шелестом, сверху спрыгнул Марк. Изящно повернувшись к аномалии, он выбросил руки вперед. Из его ладоней, под разными углами и с разной скоростью, вылетело шесть болтов. Каждый из них, преодолев расстояние, попал в одно из шести желтоватых пятен, беспорядочно блуждающих по аномалии. Снежный ветер мигом собрался в шар, который стал уменьшаться и меньше чем за три секунды сжался в точку, после чего взорвался на мириады безвредных ледяных осколков.
На месте Обливиона осталось только легкое облако, которое неслышно прошелестело вдоль земли в поисках добычи. Самой близкой оказалась опрокинувшая Пластуна химера, которая с шипением попятилась назад, но было поздно: облако, коснувшись ее, моментально обволокло и сжало до размеров апельсина. Раздался дикий хрип, и тело химеры вместе с облаком трансформировалось в сине-голубой шар.
Химера, попробовавшая на вкус ствол автомата Бергамота, прижалась к земле, глядя на Марка. Бергамот сразу понял, что случилось с ее подругой. Артефакты – это чаще всего результат взаимодействия аномалий с живыми телами, после чего не остается ни того, ни другого, лишь непонятные предметы, обладающие неизвестными свойствами. Стажер разрядил Обливион так, как и объяснял: атакой шести вихревых центров. После чего остаточное облако аномалии поглотило химеру, преобразовавшись в артефакт... Но, черт побери, он сделал это не пулями, а болтами!
«Химеры на Кордоне! – мысли в голове задыхающегося Бергамота метались, словно сталкеры в момент выброса на открытой местности. – Три мелкие особи сразу! Сталкер, воюющий с аномалиями с помощью болтов! Какая, к чертям собачьим, оценка ситуации?! Зона… Зона!»
Марк медленно наклонился и поднял пистолет Пластуна, который тот обронил в момент гибели. Артефакт Обливиона лежал перед ним. Химера смотрела пристально на Марка, не двигаясь с места. Орех держал ее под прицелом, не решаясь стрелять. Он был слишком потрясен всем происходящим. Смертью замыкающего, серьезным ранением Бергамота, тем, что химеры оказались на Кордоне, чего еще никогда не случалось. И, конечно же, поведением второго стажера. Кроме того, все знали, что химеру не убить с помощью пяти-шести пуль. Нужно минимум несколько обойм, чтобы уничтожить наверняка. Значит, и самая первая особь, ускользнувшая в кусты, где-то рядом, и усиленно регенерирует.
Визуальное противостояние продолжалось недолго. Химера прыгнула на Марка, так далеко, как ни один из присутствующих не мог предположить. И «природный» стажер снова дал повод для легенд, рано или поздно оседающих в памяти матерых сталкеров как былины Зоны, передаваемые за бутылкой водки в сталкерских барах. Марк пнул ногой артефакт в сторону химеры, вскинул «форт» и выстрелил один раз.
Пуля прошла сквозь летящий артефакт, разнеся его на части, и попала химере в голову, заставив ее разделить ту же участь. Кровавые брызги и ошметки тела так и не долетели до пораженного Бергамота, испарившись в воздухе. Проводник почувствовал, как его на мгновение объяло невыносимым жаром, и с проклятьем отвернулся.
Бросившись вперед молниеносным движением, Марк выхватил автомат у Ореха и расстрелял самую первую химеру, появившуюся из лесу и прыгнувшую на лежачего проводника. Первый же выстрел поднял почти кошачье тело в воздух, остальные измолотили существо, не давая ему даже упасть на землю. С громким воем химера упала в Трамплин, который моментально разрядился, выбросив тело за пределы забора.
Со стороны Барьера с жужжанием развернулись автоматические турели. Серия крупнокалиберных залпов сотрясла воздух, изрешетив полуживую химеру в клочья до стадии не вызывающей никаких сомнений смерти.
Наступила тишина.
Орех обалдело осел на землю, прислонившись спиной к широкому стволу дерева и таращась на Марка во все глаза. Бергамот попробовал подняться, но с проклятием оставил эту попытку – прокушенные ноги надолго вывели его из строя.
Марк сделал глубокий вздох. Затем вернул Ореху автомат и подтащил к нему рядом Бергамота. После чего поднял пистолет и вынул магазин.
– Надо же, одна пуля оставалась, – произнес он.
Затем подошел к телу Пластуна и позвал:
– Орех, подойди сюда! Он жив!
– Иди, – толкнул Ореха Бергамот, и молодой сталкер подбежал к Марку.
– Как жив? – спросил он.
– Очевидно, рюкзак принял на себя основную энергию аномалии, – пояснил Марк, оглядывая Пластуна и щупая пульс. – Думаю, он может выжить, если поскорее оказать ему помощь.
– Ты сможешь?
– Не знаю. Я не врач.
– Подтащи меня к нему, – громко велел Бергамот. Марк и Орех подошли к ведущему, но тот сумел встать самостоятельно, держась за ветки. Кое-как доковыляв до тела замыкающего, опираясь на руки стажеров, Бергамот упал возле него, обливаясь потом.
– Мой рюкзак… Принеси его, – махнул он рукой, не глядя ни на кого.
Скоро вся группа сидела рядом на траве. Бергамот умело перебинтовал Пластуну грудную клетку, принявшую удар химеры и пострадавшую при падении человека на землю. Затем занялся своими ногами. Укусы были неглубокие, а концентрация яда у маленьких химер не превышала уровня, который можно было снять соответствующей инъекцией из военной аптечки, вытащенной Бергамотом из кармана рюкзака.
– У меня к тебе два вопроса. Как ты убил химеру одним выстрелом? – спросил он, закончив с процедурами и глотнув из фляги.
– Дело в том артефакте. Обливион Лост. Так я его называю. Потерянная часть аномалии Обливион, – ответил Марк.
– И что он делает? – спросил Орех, разглядывая общего спасителя.
– Единственное его свойство, известное мне – это многократное ускорение всего, что через него проходит. В данном случае это была пуля из пистолета. Ускоренная в сотни раз, она получила энергию, которая позволила ей разнести химеру сильнее, чем из миномета. Остаток энергии испарил части тела вместе с самой пулей.
Бергамот хмыкнул, обдумывая услышанное.
– Ну ладно. Тогда второй вопрос. Тот самый, на который ты не успел ответить перед нападением. Откуда ты все это знаешь? Откуда ты вообще взялся?
Бергамот смотрел пристально, Марк выдержал его взгляд.
– У меня было время исследовать Зону и выработать тактику поведения, – ответил он.
– Похоже на то, – произнес Бергамот задумчиво. – Раз так, то тактику ответов на подобные вопросы ты тоже наверняка продумал, верно?
Марк ничего не ответил и поднялся на ноги.
– Скоро стемнеет, – сказал он. – Нам нужно возвращаться.
Он вопросительно взглянул на Бергамота, но тот лишь горько улыбнулся.
– Посмотри на меня, супермен, – произнес он. – Теперь ты ведущий. Ты и приказы отдаешь. Но знай, мне ты ничего не должен. Ответственность за все, что сегодня случилось, только на мне.
– Я понимаю, – сказал Марк, кивнув проводнику и глядя ему в глаза. – Орех, я буду поддерживать Бергамота. Ты понесешь Пластуна. Справишься?
– Да, да, я справлюсь, – ответил Орех торопливо и бережно взвалил Пластуна, который все еще был без сознания, на плечи. При этом умудрился подхватить автомат и рюкзак. Ему было тяжело, но он держался.
– Отлично, – сказал Марк, надев оба оставшихся рюкзака, Бергамота и свой собственный. Затем сунул Форт-12 в карман, набросил ремень левостороннего «калаша» на плечо.
– Ну давай, сталкер, – подбодрил он Бергамота, и тот расхохотался во всю мощь своих могучих легких. Старый проводник смеялся, не стесняясь слез. Он точно знал, что это была его последняя ходка. И, что бы ни случилось, его репутация осталась на высоте. Он не потерял за всю жизнь ни одного человека из своей группы. А последней вылазкой, быть может, дал Зоне нового проводника – умного и бесстрашного.
– Двигаем в бар, – сказал ветеран Зоны и успокоился, чувствуя счастье на душе.
Напряжение полностью спало. Сталкеры осторожно двигались к самому близкому убежищу. К бару «Кордон».
По мере продвижения Марк неоднократно чувствовал на себе чей-то взгляд, но ничего не заметил. Лишь однажды, повернувшись к месту битвы, он разглядел маленькую точку. Взяв одной рукой бинокль и поддерживая другой Бергамота, он поднес оптику к глазам и вздрогнул.
На месте, где разыгралась трагедия, сидела огромная химера. Ее ненавидящий взгляд был направлен точно на Марка.

Глава 2
Бар «Кордон»

Утро следующего дня ознаменовалось необычайно ясной и приятной погодой. Хотя погодные условия в Зоне нисколько не зависели от остального мира, и все окружающее в ней воспринималась иначе, 4 марта словно пробило брешь в ее невидимом коконе, подарив необычайно красивое небо и яркое, не зараженное радиацией Солнце. Листья деревьев, отчаянно противостоящих мутации, то и дело поворачивались параллельно солнечным лучам, пропуская их к почве, чтобы потом снова скрыть ее от взоров небесного светила. Прячущийся в кустах кабан сидел и смотрел на облака, вопреки распространенному мнению, что глядеть вверх ему не положено. Слепой чернобыльский пес, учуяв кабана, глухо зарычал, но нападать не стал – в одиночку это было опасно, а всю его стаю уничтожили сталкеры. Нужно было затаиться и ждать, пока мимо не пройдет новая стая, после чего попробовать прибиться к ней.
Со стороны блокпоста подул ветер, принося с собой листву и обрывки солдатских разговоров о доме и матери. Но для слепого пса это ничего не значило, хотя он и обладал пси-способностями, превышающими человеческие, и мог бы при желании в общих чертах понять, о чем шла речь. Важнее всего был запах соевой колбасы, который на таком расстоянии не уловила бы и самая обученная нормальная собака. Взмахнув искривленным хвостом, слепой пес решился и потрусил в сторону блокпоста в твердом намерении раздобыть пищу или погибнуть в борьбе. Другого способа жизни он не знал, и не имел желания выдумать себе новый.
С зеленой ветки, соседствовавшей с почерневшими на одном и том же дереве, сорвалась необыкновенно красивая бабочка и полетела на север. Радиация, выкидывающая нелепые шутки с природой, сотворила в ее лице непревзойденный шедевр красоты и чистоты генов. Шансы найти себе подобную у бабочки были ничтожно малы, однако поиск стоил того, чтобы потратить на то свою короткую жизнь и попытаться создать новый биологический вид.
Два одиноких дерева стояли на расстоянии двухсот метров друг от друга. Никто из проходящих между ними существ не знал, что эта пара была соединена системой прочных корней, протянувшихся на глубине в десятки метров. И что каждый из данных представителей растительности Зоны внимательно впитывал всю звуковую информацию в радиусе сорока шагов и передавал собрату, предупреждая обо всех событиях, за которыми шла опасность. И сидели вокруг каждого из них стада кабанов, внимательно слушая, что им говорит дерево, запоминая, где и в каком участке Зоны двигается опасный зверь вроде человека. И всем было невдомек, что деревья взращивают новое поколение подземных собратьев, скромно выглядывающих наружу в форме маленьких кустиков, которые в моменты опасности попросту скрывались в земле.
Зона жила своей жизнью, борясь за существование с помощью всех своих воспитанников. Тысячелетиями сформированные законы, по которым развивалась природа, внезапно допустили брешь в системе, когда один из ее винтиков – человек – забыл свою роль в общем движении. Так родился Чернобыль. Обе аварии, 1986 и 2006 годов, сделали свое дело. Зона унаследовала от природы стремление к выживанию любой ценой. Теперь с этим ответвлением в мировой эволюции боролись те, кто его и породил. Люди. А может, виноваты были вовсе и не люди. Никому неизвестно.
Основная часть человеческих обитателей местности в этот день находилась в баре «Кордон», располагавшимся в подвале под развалинами бывшего АТП «Локомотив». Бар находился под охраной клана «Чистое небо». Снаружи территорию патрулировали расставленные часовые. Вход в подвал контролировали двое боевиков клана, чей обязанностью было не допускать в бар сталкеров с оружием. Вся амуниция посредством безымянного громилы в серой футболке в обязательном порядке сдавалась невзрачному оружейнику по кличке Лапша, постоянно двигающемуся парню, который никогда никому не смотрел в глаза. Он был человеком Сидоровича, местного торговца.
Сидорович был главной персоной в баре, да и в южной части Зоны вообще. Добродушный и круглоголовый толстяк с пышными усами, он постоянно сидел в самой охраняемой комнате подвала, за которой находился склад. Торговец являлся связующим звеном между обитателями Кордона и внешним миром. Он поддерживал шаткие отношения с военными с Барьера. Личности его основных клиентов были скрыты за семью печатями. Сидорович скупал все найденные в Зоне артефакты и боевые трофеи, пользуясь очень гибкой системой расценок. У него всегда можно было разжиться аптечками, патронами, стволами, батарейками, а также устно подписаться на оказание специфических услуг за отдельное вознаграждение, используя собственные сталкерские таланты. Распространение подобных слухов широкого развития не нашло, хотя местная водка «Казаки» и способствовала этому немного. Но все, разумеется, понимали, что на практически самой военизированной территории мира порядки были установлены соответствующие. Было фактом, что конкуренты Сидоровича на Кордоне долго живыми по Зоне не ходили. И все же это не докучало вечному оптимизму торговца, который неизменно встречал каждого, кто заходил к нему «по делу», широкой улыбкой Деда Мороза.
Общее подвальное помещение представляло собой большое замкнутое пространство с десятком круглых обшарпанных столиков разной высоты. На деревянных стенах висели плакаты, один из них демонстрировал неизвестно каким образом сохранившийся потрепанный календарь на 1986 год. За наспех сколоченной стойкой восседал бармен Шпиль, бритоголовый, долговязый и худой кришнаит, умудрившийся приплести собственные убеждения к миру Зоны. Обслуживал он с вечно удивленным выражением лица, которое, казалось, должно было придать ему некую одухотворенность. Впрочем, действительно придавало.
Меню большим разнообразием не отличалось, равно как и постоянством: консервы, баночная тушенка, невесть откуда взявшийся хлеб не старше двух дней, различные сорта энергетических и алкогольных напитков, продовольственные пайки по персональным заказам, которые Шпиль умело упаковывал в оберточную бумагу. В иной день в баре можно было даже поесть горячей, только что приготовленной жареной картошки с дурманящим запахом курятины, исходящей от разогретого окорочка. Сидорович знал, как поддержать репутацию заведения, заодно срубив немалое количество капусты. Собственно, валютой в баре и в других местах являлись рубли советских времен. Их введение в оборот на территории украинской Зоны было куда более простой операцией, нежели разработка иного способа установления товарно-денежных отношений, которые являются залогом любой относительно приемлемой стабильности.
Народу, как всегда, было полно. За столиком в углу расположилось четверо сталкеров из клана «Долг» – строгой и серьезной полувоенной организации, ставившей своей целью защиту мира от Зоны и поддержание порядка в ее пределах. Если Зону условно считать государством, а рубли валютой, то «долговцы» были ее армией, милицией и ФСБ одновременно.
Другой столик, ближе к входу, был занят двумя ветеранами Зоны, вокруг которых сгруппировалось шестеро молодых, кто сидя, кто стоя. Звали ветеранов Труба и Плотник. Попивая оплаченное новичками пиво, Труба довольно покрякивал и гордым взглядом снисходительно посматривал на лица своих спонсоров, позволив Плотнику вдоволь разглагольствовать о Зоне. Темы были обычные: Барьер, Заслон, Монолит.
– Неужели никому не удалось проникнуть через Заслон? – взволнованно спросил молодой парень, держа новенький рюкзак обеими руками.
– Никому из обычных людей, малыш, – ответил Плотник, заговорщицки улыбаясь уголком рта. – Дерзай, и, возможно, ты станешь первым.
– Значит, кто-то все же проходил? – спросил «малыш».
– Никто не знает, что представляет собой Заслон и откуда он взялся, – пояснил Плотник, туша сигарету одной рукой и держа в другой новую, одновременно подкуривая со спешно поднесенной зажигалки. – Это темная гигантская стена в Рыжем Лесу, закрывающая проход в глубь Зоны. Вертолеты через Заслон не летают. Пройти сквозь него на ту сторону невозможно – он хоть и похож на стену из дыма, но плотный, как сундук на чердаке твоей бабушки. Зато оттуда пробраться можно спокойно. Откуда, по-твоему, все эти твари берутся? Из-за Заслона.

1 Следующая страница


Песочные часы 2

– И вы там были? – спросил другой новичок.
– А как же, – ответил Плотник, выпуская кольца дыма. – Был, стоял рядом и даже трогал стволом «винтореза». Жаль, вырезать кирпичик не получилось. Подарил бы тебе, как напоминание о вреде курения.
Все рассмеялись. Сталкер средних лет в сером плаще, сидящий у стойки и аккуратно прихлебывавший кофе из небольшой чашки, посмотрел на Плотника и одобрительно покивал головой. Затем уставился куда-то перед собой и тяжело вздохнул.
– Домой хочу, – безучастно сказал он.
Эти слова донеслись до сидящего через несколько мест Ореха, который тоже расположился у стойки. По бокам от него находилось двое сталкеров: проводник Мифуна и Дубарь, клановец из «Чистого Неба».
– А чем Зона не дом? – спросил Орех с задором.
Сталкер подернул плечом, но ничего не ответил.
– Ты не отвлекайся, – низким голосом сказал Мифуна. – Ты мне лучше о новичке еще раз расскажи.
– Блин, я тебе уже три раза на пальцах растолковал! – воскликнул Орех. – Если что непонятно, или не веришь, спроси сам у Бергамота, когда он передвигаться сможет.
– Долго ждать придется. А к нему, сам знаешь, Сидорович не пустит.
– То-то и оно, – поддакнул Орех, которому в голову уже стал ударять хмель. – Ты, это… Купи мне фисташек, может, я и повторю.
– Какие на хрен фисташки, придурок! – в сердцах выпалил проводник, забирая у Ореха стакан. – Ты в Зоне, не забыл?! Или не дошло, что тогда случилось?
– Что случилось? – переспросил покрасневший Орех. – Марк спас нас всех. Давай лучше за него выпьем. Шпиль! – он щелкнул пальцами. – Налей мне еще. Дубарь оплатит.
Дубарь пнул его ногой и Орех запротестовал. Мифуна про себя прошептал ругательство и наклонился поближе к Ореху.
– Теперь послушай меня, пацан, – сказал он жестко. – Твой Марк вытащил твою задницу, я понимаю. Для тебя он герой. Вот только я про него могу тебе совсем другое рассказать.
– А че такое? – спросил Орех с открытым ртом.
– То, что твой новый друг на самом деле полный идиот, которому, ясное дело, сильно везет, как и всем ему подобным. А твой рассказ про него как про героя с моим мнением не очень вяжется. Или я перестал разбираться в людях, пусть меня Зона съест.
– Это почему же? – спросил Орех недовольным тоном.
Мифуна немного отодвинулся от него.
– Лучше скажи мне, что ты знал о Марке до ходки, – потребовал он.
– Ничего, – помотал головой Орех.
– А я знал. И был уверен, что он провалит первый же тест. Сталкер Марк ничем не отличался от всех самоуверенных придурков, которые приходят в Зону, чтобы помереть в первый же день. Поверь мне, пацан, я знаю этот взгляд у молодых бакланов.
– Но Марк не погиб, – вставил Орех. Уважение к проводнику, ветерану Зоны, немного отрезвило его.
– Нет, не погиб, – согласился Мифуна. – Вот это меня и настораживает. Хотя ведет себя так, что должен был отдать концы сразу же. Сталкер Марк пришел всего неделю назад, насколько я помню. И сразу же отказал Сидоровичу в просьбе найти хвост псевдособаки.
– Ну и правильно сделал, – удивился Орех. – Я бы тоже не пошел в одиночку на псевдособаку. Но…
До Ореха наконец дошло. Репутация в Зоне значила много, и нужно было ее зарабатывать с первых же минут. А отказать торговцу в первой просьбе было нельзя. Любой, кто шел в Зону, знал об этом от посредников, которые переводили желающих за Барьер особыми методами и за большие деньги. Инструктаж был коротким, но емким. Навряд ли Сидорович действительно хотел отправить новичка на верную смерть, дав задание с хвостом псевдособаки. Марку следовало просто согласиться и тут же выслушать, что никуда идти не нужно и что он отличный парень, раз не испугался в первый же час помочь торговцу, рискуя жизнью в битве с опасным мутантом.
Мифуна правильно понял перемену выражения лица Ореха и хлопнул того по плечу.
– И это только начало, – продолжал он. – Спустя сутки он притащил Сидоровичу Лунный Свет с объяснением, что это его извинение за отказ от задания, полученного накануне.
– Где можно на Кордоне достать Лунный Свет? – спросил Орех, внутренне сжимаясь. Возможность найти один из самых дорогостоящих артефактов в месте, где они находиться просто не могут, была в его понимании за пределами фантастики.
– Вот это уже другой вопрос, на который ни я, ни Сидорович не сумели найти ответа, – ответил Мифуна. – На Кордоне нет аномалий Электра, стало быть, получить Лунный Свет невозможно. Кроме того, достоверно известно, что сталкер Марк не покидал пределов Кордона все это время. Купить тоже не мог – рублей у него столько быть не могло.
– Сидорович ничего у него не спросил?
– Сидорович обычно не задает вопросов. Но тут не утерпел и задал.
– А что Марк?
Мифуна цокнул языком.
– Неувязочка тут вышла, – сказал он. – Подловить сталкера Марка на каких-то секретах не удалось. Он сказал, что наткнулся на Электру в доме на южном хуторе.
– Какой-то из заброшенных домов?
– Точно. Сидорович не поверил и послал Шахматиста сходить с новичком и посмотреть. Шахматист хоть и туп, как пробка, но никогда не лжет. Так вот, он сходил и посмотрел.
– И что? – спросил Орех с нетерпением.
– Разряженная Электра в самом деле была на хуторе.
Орех присвистнул.
– Как новичок обнаружил Электру, и как она появилась в здешних краях, не знаю, – сказал Мифуна. – Я уже молчу о том, что только одна Электра из ста может теоретически дать Лунный Свет.
– Мне бы его везение, – пробормотал Орех. Иметь артефакт, повышающий выносливость до бесконечности, было его мечтой.
– Везение, – повторил за ним Мифуна и продолжил. – После этого сталкер Марк стал себя вести так же, как и все остальные. Бергамот к предупреждениям интереса не проявил, хотя и говорил я ему – не бери ты новичка в группу, плохо кончится.
– Тогда бы все мы полегли, – сказал Орех и тут же ухватился за только что родившуюся мысль. – А те химеры еще, по-твоему, скольких наших убили бы? Да если бы Марк не расправился с химерами, все те салабоны, что стоят с Трубой и Плотником, уже лежали бы в могилах! То, что от них осталось бы!
– Ты и сам вчера салабоном был, – осклабился Мифуна. – Скажи спасибо Бергамоту, что, как только Марк втащил его к Сидоровичу, он первым делом распорядился утвердить тебе и твоему новому другу пройденное испытание.
– Я же запорол оружейный тест, – смущенно сказал Орех.
– Ну, уж не знаю, что ты там делал, но таково слово Бергамота. Ты же на «природного» сдал уже, верно?
– Верно.
– Значит, считай, что полностью прошел крещение Зоной.
Орех посидел неподвижно, затем облегченно ухватился за голову. Сидевший слева Дубарь покосился на него с уважением.
– Но-но, не расслабляйся, парень, – прошелестел вкрадчиво Мифуна. – Я еще не закончил рассказывать. Ну, допустим, что химеры появились на Кордоне случайно, и что сталкер Марк не имеет к этому отношения…
– Чтоо?! – взвился Орех.
– Тише ты, тише! – осадил его Мифуна. – Вспомни Электру, которая появилась, как только пришел сталкер Марк. Тоже совпадение?
– Совпадение! – горячо ответил Орех. – Если Зона меняется, то нефиг перекладывать это на героев!
– Да я бы и не сказал, что он прямо уж герой, – Мифуна сделал непонятную гримасу. – Борланд в одиночку пришиб бы трех маленьких химер, думаю. Или Клык. Хотя я никогда не видел маленьких химер, но Бергамоту я верю. Шпиль, сообрази мне чаю.
Высокий бармен с лучезарной улыбкой приступил к исполнению.
– Так что меня чуть кольнула вся эта история, – снова начал Мифуна. – И я навел кое-какие справки. Угадай с трех раз, что сталкер Марк протащил с собой в Зону, как пришел?
– Понятия не имею, – ответил Орех мрачно, поигрывая пустым стаканом.
– Рюкзак, полный разного таинственного барахла. Ты знаешь по себе, что новичков не досматривают при переброске в Зону, но на всякий пожарный их незаметно проверяют скрытыми приборчиками. Так вот, рюкзак сталкера Марка дико фонил радиацией, разными излучениями, магнитным полем и всем остальным, названий чему я не знаю. Электроника у ребят сразу же медным тазом накрылась, но говорить новичку они ничего не стали – как-никак, есть распорядок, а атомную бомбу он на горбу все равно не протащит. И кто его знает, что он припер в этом рюкзаке. Так выглядело, будто он под завязку неэкранированными артефактами набит.
– Чуумаа, – протянул Дубарь, впервые за все время подав голос.
– Ясное дело, артефактов у него не было и быть не могло, – продолжил Мифуна, словно не замечая выражения лица Ореха. – Но то, что он пронес какую-то научную хрень – сто процентов. Причем безопасную для него самого. И сразу же после его появления на Кордоне содержимое рюкзака куда-то исчезло. Дальше-то он ходил налегке, как обычный салага. И это еще не все. Догадайся, что еще было у него, кроме рюкзака?
Орех ничего не ответил.
– Сталкер Марк приволок с собой гитару.
Дубарь прыснул и отвернулся. Орех начал постукивать по стакану ногтем. Его настроение слегка ухудшилось.
– Вот и делай выводы, – изрек Мифуна и глотнул чаю, который вовремя поднес ему Шпиль.

История начинала пахнуть жареным. Орех знал, что гитары в Зоне водились. Насколько он помнил, целых девять штук. Две из них были в баре «100 рентген» ближе к северу Зоны, еще три у кланов, и четыре у разных одиночек, о чем ему поведал пьяный Труба. С инструментом сталкеры расслаблялись, и на душе было спокойнее, если рядом слышалось невнятное бренчание, сопровождавшееся томными и хриплыми лирическими руладами о нелегкой жизни.
Но этим делом сталкеры занимались исключительно в проверенных и безопасных местах и компаниях. Потому, что Зона – это вам не пикник на обочине. Тот, кто не понимал разницы, попросту не выживал более суток. Одно дело любить гитару, и совсем другое – переть ее в Зону. Из тех, кто являлся сюда с гитарой, не выжил ни один. Добровольцы проводили расследование. Ни один. Из-за того, что изначально настроились на неверное восприятие окружающей действительности.
А гитары остались, и перешли в собственность более мудрых сталкеров, которые хранили инструменты как символ уюта и единства. Теперь Орех слышит, что Марк тоже явился в Зону с гитарой на плече, словно выбрался из города в поход. И тут же – почти мистика с таинственным рюкзаком.
– Я… я не знаю… Должно быть какое-то объяснение, – пробормотал он, и Мифуна, к его удивлению, резко кивнул и взмахнул рукой.
– Конечно, должно! – с живостью сказал он. – Потому, что не видели сталкера Марка с гитарой ни разу с тех пор, как он припер ее на Кордон! Но я точно знаю, что он с ней пришел! Исчезла, как и его шмотки в рюкзаке!
– Может, разбил где-то, мало ли…
– Все может быть. Может, и в рюкзаке у него была какая-нибудь безобидная современная электронная хреновина. Я тебе о другом толкую – о самом факте, что он пришел в Зону, как к себе на дачу. И что пока ему просто во всем везет. Ты не такой, как он, ты серьезный сталкер, я это сразу вижу. Но мой тебе совет, Орех – бросай ты этого приятеля, пока не разделил его участь. Поверь старому проводнику, я разбираюсь в людях.
Мифуна умолк и начал пить чай глубокими глотками. Одинокий сталкер в сером плаще, который хотел домой, давно отставил чашку в сторону и прислушивался к их разговору.
– Возможно, сталкер Марк в настоящее время как раз дома, – выдал он фразу дня.
– Не лезь, Сенатор, – отмахнулся Мифуна. – Только не сейчас.
– Дом там, где твое сердце…
Орех обдумывал услышанную от Мифуны информацию. Смех и шуточки со стороны стола Плотника он уже не замечал. Ничего особенного вроде ему проводник и не рассказал – так, мелочи одни. Только мелочей было много. В самом деле, что он знает о Марке? Да ничего. Но Мифуна не стоял с ним рядом на том месте. Не он определял границы аномалий раньше Бергамота, и не он рисковал собой ради спасения всех. А ценить оказанную помощь Орех умел.
– Вот что, Мифуна, – твердо сказал он. – Я тебя уважаю, но, как ты сказал, я прошел крещение Зоной. Я тоже так считаю. Но не потому, что сдал тесты Бергамоту. А потому, что своими глазами видел, как другой человек дал мне пример того, каким я сам хотел бы быть. И понял я это только в Зоне. И если Марк захочет, чтобы я ему в чем-то помогал, я буду только рад. А теперь я иду искать артефакты, и не останавливай меня. Будь здоров, Дубарь.
Орех слез со стула и пошел к выходу.
Мифуна несколько раз кивнул, прислушиваясь к своим мыслям, затем лукаво улыбнулся.
– Молодец, сталкер, – сказал он вслух.
В бар вошли Ханта и Варяг, одиночки, обитающие преимущественно на Свалке – скоплении радиоактивного мусора. Они пожали руки Трубе и Плотнику, кивнули сидящим в углу «долговцам» и приняли из рук Шпиля кружки с пивом.
– Как оно, Мифуна? – спросил Ханта, стаскивая сталкерскую куртку.
– Живой, как видишь, – ответил проводник. – Зона меня хранит, чтобы было кому о вас, молодых, позаботиться.
Жизненная философия Мифуны сильно отличалась от убеждений Бергамота.
– Не сильно-то ты заботишься, – поддел его Ханта. – Вон Варяг час назад чуть в Карусели не загнулся.
– Что ж, мне за вами, как за детьми малыми ходить?
– Думал, все, каюк, – приглушенно сказал Варяг, залпом опустошив кружку. – Встрял по-тупому. Расслабился раньше времени.
– Зато сейчас как раз самое время, – утешил его Ханта, подсовывая Варягу под нос новую кружку. – Тут все свои, не боись.
– А ты чего напарника не прикрыл? – сурово спросил Мифуна.
– Так я занят был, слепых собак отстреливал! А Варяг только гранату достал, как увидел на холме мародера и закричал мне. Я смотрю – точняк, стоит, зараза, в черной куртке и лыбится.
– Зомби? – спросил Труба из-за стола.
– Да нет, просто придурок. Варяг уже чеку выдернул, гранату в руке держит, ствол взять не может. А добросить до холма никак. Ну, он ее в собак метнул, и мы оба на землю бросились. А как бабахнуло, слышим выстрел. Я за ствол, смотрю, а мародер подстреленный по холму тихо так сползает. Варяг встал, рот разинул и забыл совсем, что рядом с Каруселью стоит.
– Чуть не вступил, – повинился Варяг.
– Вот-вот. А оказалось, это Борланд мародера со снайперки снял. Я сразу его заметил, стоило ему из кустов вылезти. А Карусель рядом с Варягом как жахнет – мы оба в сторону откатились. Хорошо, не первый месяц Зону топчем, рефлексы кое-какие выработались.
– А что Борланд делал на Свалке со снайперкой? – спросил Мифуна.
– А шут его знает. Я не стал спрашивать – отплатил за помощь хабаром и удачи пожелал. Ну, разошлись мы, собак из пистолета добили… Мародера шманать не стали, мы люди нежные, брезгливые. Только до кордона доходим – слышим, сзади выстрелы раздаются.
– Обратно побежали? – спросил Плотник.
– Зачем? Борланду помогать? Да он и в одиночку пол-Свалки на завтрак без антирада съест, и даже без зубочистки. Мы дальше пошли, уже и до Кордона добрались. И топает нам на встречу какой-то чушпан. С пистолетом одним, а нормального ствола у него, видно, не было. Подходит к нам и начинает что-то спрашивать. Ну, я ему говорю: «Оружие убрал, а то разговора не получится!». Он пистолет спрятал и начинает молоть какую-то чушь про то, какими новостями мы с ним поделиться можем. Я ему и объяснил в трех словах, куда ему нужно идти.
– Что ж так грубо? – зыркнул на Ханту Мифуна.
– Да не, я в буквальном смысле. Ну там, рассказал ему коротко, куда сейчас на Свалке лучше не соваться. А он кивнул и попер как раз туда, куда я ему не советовал. Ну, думаю, не моя проблема. А как до бара дошел, так меня словно ударило: на парня-то детектор аномалий ругался.
– Да ты что?! – воскликнул Мифуна.
– Я тебе отвечаю. Он у меня перенастроенный, очень чувствительный, в Зоне он всегда на аномалии за сто шагов заранее пищит, ну да я внимания не обращаю, пока в самом деле что-то серьезное не попадется. А перед тем, как чушпана того встретить, мы на перекур остановились – Варяга Каруселью слегка контузило, он попросил посидеть чуток. Ну, и по сигаретке перекурили. И как чушпан ушел, мы еще сидели минутку, пока дальше не пошли. Блуждающих аномалий рядом стопудово не было. Значит, детектор на чушпана и ругался.
– Монстр, точно говорю, – постановил Плотник.
– Я тоже так думаю. Только Варяг тогда мало что соображал, а я как-то внимания не обратил, что ли… А потом успокоился – чушпан двинул в сторону Борланда, так что о его дальнейших странствиях можно не волноваться. Мы сдали хабар Сидоровичу и сюда, здоровье поправлять, – закончил рассказ Ханта, вытирая губы после пива ладонью.
– За хорошую историю не грех и выпить, – подмигнул Плотник. – Эй, ребятня! Быстро скинулись Ханте на пиво!
Молодые сталкеры у его стола мигом кинулись исполнять приказ. Они уже знали, что подобные истории дают информацию, помогающую самому главному в Зоне – выживанию.
День обещал стать очень хорошим.

Глава 3
Борланд

В то время, как далеко к югу Ханта и Варяг подсели за стол к Трубе и Плотнику, планируя совместную ходку в Зону, на радиоактивной Свалке не было и намека на веселье. Солнце, поднимающее настроение на Кордоне, здесь скрылось за мрачными, не предвещающими ничего хорошего тучами. Вся живность Зоны забилась по укромным местам, словно предстоял выброс. Но занявший позицию на куче железного хлама Борланд знал точно: выброса не будет. Равно как и радиоактивного дождя, несмотря на тучи. Хотя почувствовать на лице капли самого настоящего, животворящего ливня он бы не отказался. Однако природа не баловала Зону обычным весенним дождем, посылая с ветром и градом одни только испытания для человеческих нервов.
Груда техногенного промышленного мусора, на которой лежал Борланд, считалась совершенно непригодной для того, чтобы даже просто пройти мимо, не рискуя подхватить лучевую болезнь. Если, конечно, не облачиться предварительно в защитный костюм экологов, обосновавшихся на территории вокруг озера Янтарь. Борланд знал это и именно потому выбрал место для снайперской позиции. Здесь его никто искать не будет. Чтобы расположиться в этой точке Свалки, ему пришлось неделю готовить организм к повышенному сопротивлению облучению путем известных ему одному психологических и физических тренировок и приема особых препаратов. Да и сейчас на его поясе висело пять артефактов Огненный Шар, принявших на себя большую часть вредоносной активности окружающей среды. Борланд знал, что даже при таких защитных мерах ему нужно срочно покидать это место через двадцать минут, двенадцать из которых уже прошли. А заодно навсегда оставить дорогостоящий «винторез» и все снаряжение, которое будет излучать радиоактивный фон не хуже, чем все железки на этой куче.
Все эти испытания сводились к простой, но важной цели – сделать один выстрел. Мишень уже должна была появиться в пределах видимости. Лидер сразу трех мародерских группировок, Лаваш, терроризировал со своими людьми всю Свалку набегами из Темной Долины. Две группы «долговцев» не вернулись после рейда в Долину, когда пытались убить Лаваша. Это был один из немногих боссов, державший собственных пешек на поводке путем слепой веры в свое могущество, которое постоянно укреплял деньгами, оружием и системой изощренных наказаний. Борланд не принадлежал ни к «Долгу», ни к какому-либо другому клану. Но стоило ему вызваться добровольно на эту миссию, как «Долг» тут же снарядил его кучей защитного и боевого оборудования, из которого Борланд отобрал только самое необходимое. Впрочем, и от остального не отказался.
Причины, по которым Борланд решил убрать Лаваша, были очевидны. Личная и общественная безопасность. Свалка являлась южным центром Зоны, который было нельзя отдавать никакой группировке, если любые переговоры с ней не представлялись возможными. Это также было одной из ключевых позиций клана «Долг», но Борланд отказывался жить по какому-либо уставу. Хотя в «Долге» он стал бы одним из первых людей.
И все же «долговцы» оказали ему дополнительное содействие, организовав аварию одного из своих джипов у входа в Темную Долину. Транспорт в Зоне был на вес артефактов, пусть и не очень дорогих. Но цель того стоила. Перевернув джип с переодетыми телами бандитов и взорвав его, «долговцы» ушли. Любая огневая страховка Борланда исключалась. Лаваш лично прибудет на место крушения ценного транспорта, это очевидно. Но перед этим его шестерки проведут прочесывание всех мест для возможной засады.
За исключением точки Борланда.
Тринадцать минут. Лаваш не появлялся.
Для поддержания сосредоточенности снайпера нужна была концентрация на задаче, но для помощи артефактам в их целебных волнах требовалось максимальное расслабление. На время Борланд выбрал второе, зная, что Лаваша он все равно не пропустит. Сталкер прикрыл глаза и вызвал из глубин памяти первое же воспоминание.
В барах и группировках про него ходили легенды, как про сталкера, не уступающего в профессионализме таинственному Призраку. Борланд не просто выпутывался живым и практически невредимым из любой передряги. Он неоднократно спасал жизнь другим сталкерам и справлялся с миссиями, считавшимися невыполнимыми, иногда орудуя при этом совершенно немыслимыми методами. Везение, которое ему часто приписывали, было лишь результатом хорошо просчитанных действий, в которых вероятность успеха была выше, чем поражения.
И, тем не менее, зачастую ему действительно везло. Однажды Борланд попытался прорваться сквозь Заслон. Его мысли часто занимала эта неведомая дымчатая стена. В результате он решил, ни много ни мало, обстрелять ее из тяжелых орудий, установленных на модифицированном БТР, и посмотреть, что случится. Была и проблема: у Борланда не было БТР, ни модифицированного, способного переждать выброс, ни какого-либо другого. Поэтому Борланд просто выкрал его у военных во время зачистки одной из секций Барьера. Произошло это во время прорыва слепых собак на Агропроме. Тогда Борланд здорово помог немного струхнувшим военным, которые до этого слепых собак видели только на фотографиях, во время теоретических занятий в учебке. Он метким выстрелом из «Энфилда L85» убил вожака стаи. К счастью, их вел не контролер. Затем, распугав стаю серией выборочных выстрелов, он как бы невзначай оказался рядом с ранеными бойцами и кинул каждому по аптечке, совершенно им ненужной, но в момент опасности воспринятой на ура. И лишь после этого командир операции почувствовал, что что-то не так. Не обращая внимания на трехэтажные маты, Борланд, рискуя нарваться на пулю, подкрался к урчащему БТР и, выбросив перепуганного солдата, проехал на броневике по собакам. Он руководствовался простым психологическим правилом: если спасти человеку жизнь, то на некоторое время повергнешь его в ступор, да и стрелять в тебя он точно не будет. Пока военные пытались совместить в голове неожиданную помощь с наглым угоном военной машины, сталкер исчез. Все оказалось слишком невероятным и, следовательно, вполне возможным для Борланда.
Можно было и не спрашивать, как Борланду удалось скрыться с БТР, не оставив следов, и оказаться с ним у Заслона, находящимся через пол-Зоны от места прорыва. Если бы кто-то узнал, что в процессе сложнейшей переброски транспортера на территорию Рыжего Леса Борланду удалось проехать часть пути вообще за пределами Барьера, то последовала бы череда громких арестов и смещений в военной среде. Но, к счастью для самих военных, никто не связал воедино два остановленных прорыва, между которыми спокойно прокатилась военная машина, примкнувшая к каравану себе подобных.
Какова же была реакция оператора, засекшего спустя несколько дней выстрелы с украденного броневика возле Заслона в Рыжем Лесу, осталось тайной. Вероятно, он сделал то, что и любой другой на его месте: похолодел, съежился и выпал в осадок. После чего получил от начальства по ушам собственными же наушниками. Так как Борланду хватило трех минут, чтобы убедиться в бесполезности артиллерийской атаки Заслона, и уехать обратно на Милитари, что автоматически делало показания оператора ложными. На всякий случай Борланд вышел с ним на связь по найденной на листке блокнота частоте, ровно на полторы секунды, и передал в эфир что-то типа «Гы-гы-гыы!», после чего оператор наверняка слег с приступом мигрени.
Атаку на Заслон Борланд предпринял, опять-таки, в самое сумасшедшее для Зоны время: прямо перед выбросом. Когда вся фауна Зоны замирает, а люди в спешке укрываются в подвалах и барах. Никто не знает, что происходит в моменты выбросов, и что, собственное, выброс вообще такое, но ничто не выживает в это время на открытой местности. БТР был вполне сносным убежищем, так что Борланд без тени волнения проехал через Рыжий Лес, не встретив ни одной живой души.
На обратном пути его ждало удивительное зрелище. Возле одного из холмов, мимо которого Борланд проходил раз десять, метался молодой парень и истерично молотил руками в запертую металлическую дверь, которую Борланд никак не припоминал в этом месте. Выброс к тому времени еще не начался. Борланд сразу сообразил, в чем дело. Ему посчастливилось найти старательно замаскированный бункер, которых в Зоне было множество. Одного из его обитателей, очевидно, оставили умирать под выбросом, за какие-нибудь нарушения. А может, просто так. Борланду это было неважно, однако смотреть спокойно он не мог. К тому же жертва могла рассказать об этом убежище подробнее. Не выходя из БТР, Борланд посигналил.
Гудок у БТР был почище, чем у паровоза. Если бункер служил убежищем от выброса, то он должен был быть герметичным и звуконепроницаемым, так что сигнал услышать не могли. Парень от ужаса подскочил и уставился на БТР. Борланд понял, что никакой опасности он не представляет, и открыл люк. Гость мигом запрыгнул внутрь и сжался в спинку сиденья. Но, стоило Борланду задраить люк снова, как парень, явно движимый местью, бабахнул из орудия, установленного на крыше транспортера, прямо по курсу, в дверь бункера. Борланд мигом успокоил его хорошим ударом справа по челюсти, затем взглянул на экран прямого обзора. Металлическая дверь бункера выдержала. Только Борланд намного отъехал от этого места, как дверь начала распахиваться, и оттуда показалась чья-то довольная морда.
Борланд резко остановил броневик. Человек в дверях уставился на него с изумленным видом, и тут наконец произошел выброс. Человек упал, как подкошенный. Дверь бункера, ясное дело, никто задраить не успел, так что можно было не сомневаться, что все внутри погибли или превратились во что-то очень неприятное.
Борланд поскорее убрался подальше на Милитари. Он сумел восстановить простую цепочку событий. Сам он обычно пережидал выброс под землей, как и все остальные, и знал, что предугадать его с точностью до секунды невозможно, так что обитатели бункера, скорее всего, спутали выстрел из БТР с выбросом. Симптомы должны были быть очень похожими: глухой удар наверху и легкое сотрясение земли. Решив, что опасность позади, бункер открылся, после чего всех накрыло настоящим выбросом.
Доехав до базы «Долга», Борланд подарил им пленника и не нужный больше броневик. Пленник был совсем не против сдать своих бывших товарищей, которые оставили его умирать снаружи, и охотно поделился с «долговцами» информацией. Бункер являлся одной из дислокаций группировки «Грех», самой отвратительной из всех. «Грешники» без разбору убивали вольных сталкеров, как из-за хабара, так и ради удовольствия. Они не шли ни в какое сравнение с мародерами Лаваша, у которых была хоть какая-то позиция в жизни. Пленник клялся, что он всего лишь одиночный сталкер, который был захвачен «грешниками». Лгал, разумеется. Как бы то ни было, «долговцы» отпустили его на все четыре стороны: если даже он и был одним из «грешников», то путь к своим все равно ему заказан, а Зона разберется сама, сколько он проживет. Глядишь, и перевоспитается.
Зато Борланду выразил признательность Совет Кланов в полном составе за неоценимую помощь в уничтожении одной из баз группировки «Грех». «Долговцы» оттарабанили БТР к Барьеру, где его и нашли ничего не понимающие военные. А Борланд навсегда стал живой легендой Зоны. Целый ряд дальнейших поступков Борланда лишь укрепил его репутацию. Если бы он сам участвовал в распространении всех правдивых слухов о себе, то их оказалось бы столько, что хватило бы на новый культ.
Он так и не определился, считать ли тот случай везением или успехом. В конце концов, что такое успех? Если один сидит на берегу и ждет, когда море выбросит ему рыбу, а другой вооружается острогой и часами стоит по колено в воде, высматривая добычу – то можно ли сказать, что оба они могут рассчитывать только на везение? Нет. Второй поймает рыбу исключительно благодаря тому, что он не сидит сложа руки. Вот это и есть настоящий успех. Везение в данном случае стало итогом отличной подготовки и движения вперед. Важно не то, что Борланд набрел на базу «Греха», не рассчитывая ее обнаружить. Важно то, что никто другой не был в то время в Рыжем Лесу на открытой местности, движимый духом исследователя, не зарывшись под землю из-за страха перед выбросом.
Четырнадцать минут. Лежащий на Свалке Борланд открыл глаза. Он умел настраивать себя на определенную продолжительность отдыха. Минуты воспоминаний хватило, чтобы артефакты поработали чуть качественнее. Лаваш все не появлялся. Был как раз тот момент, в который другие обычно закуривают, только Борланд не курил.

Предыдущая страница 2 Следующая страница


3 Сергей Недоруб

Вопреки ходившим по Зоне слухам, Борланд не был одним из бывших военных, хотя и прошел службу в армии наравне со всеми. Не являлся он и ученым. Борланд был 32-летним профессиональным автогонщиком. Лишившись возможности заниматься любимым делом из-за бардака в стране, коснувшегося и спорта тоже, Борланд начал искать себе новое место в жизни. И очень скоро понял, что найдет его только в Зоне. Все его таланты нашли здесь самое широкое применение: точность глаза и руки, идеальная физическая форма, холодная голова и горячее сердце. Борланд умел просчитывать ситуацию на лету. У него было безупречное чувство времени и расстояния. В Зоне он не встретил для себя ничего принципиально нового – все то же самое, что и за Барьером, только быстрее, выше и сильнее. А если карты лягут так, что понадобится выбраться отсюда – он найдет способ сделать и это.
Пятнадцать минут. Борланд начал чувствовать себя, как перед гонкой. Внутри него словно закрутился невидимый маховик и он глубоко вздохнул, морально настраиваясь на провал операции. Вовсе необязательно было торчать здесь полные двадцать минут.
Каждый человек, кто приходил попытать счастья в Зоне, так или иначе раскрывал свою внутреннюю суть. Зачастую она была неизвестна ему самому. Городские обыватели, дальнобойщики, бывшие или сбежавшие заключенные колоний, экстремалы, военные дезертиры, авантюристы, искатели приключений, идеалисты – в Зоне встречались все категории населения. Только здесь большинство из них понимало, какой путь им по душе. В книжном ботанике просыпалась жажда убийства и мести за отсутствие внимания со стороны девчонок. Карманный вор внезапно раскрывал в себе опытного исследователя и помогал ученым на озере Янтарь добывать образцы птиц и животных. Что бы ни говорили, Зона не меняет людей, а наоборот, раскрывает их так, как только возможно. Может быть, это и было основной причиной, по которой Зона так приманивает все больше и больше желающих. И не все становились сталкерами, не выдержав постоянного напряжения, непрерывной опасности, страха и отвращения перед мутантами. Борланд лично видел издали, как трое молодых парней погибли от слепой собаки, хотя и были вооружены превосходно. Но никакое оружие не спасет, если голова неспособна думать. Их рассудок просто не воспринял отсутствия у собакоподобной твари органов зрения. Один упал в обморок, второй закричал и бросился бежать, а третий, беспорядочно расстреляв обойму, свалился в припадке. Собака перегрызла горло всем троим по очереди.
Сталкеры, которые не были против такой реальности, но не признавали суровых порядков Зоны и прав других сталкеров на жизнь, присоединялись к клану «Грех». Каждый из них до этого успевал натворить столько, что его ждала пуля в голову от любого из сталкеров или смертная казнь на родине. «Грешники» бороздили всю Зону, иногда даже осмеливаясь штурмовать лагерь ученых. Бороться с ними было очень сложно: члены клана не носили никаких опознавательных знаков, старательно прятались ото всех и часто выдавали себя за одиночек, когда нужно было сбыть или обменять хабар.
Мужики постарше и попроще, которые не собирали артефактов, но были не прочь поживиться боевыми и съестными припасами, быстро сбились в группировку мародеров. От «грешников» они все же очень сильно отличались: ходили в одних и тех же черных защитных куртках, ни от кого не прятались в пределах контролируемой территории, особо не кочевали, не заходили дальше Свалки, не стремились разбогатеть за счет артефактов, и вообще ничего от этой жизни не хотели. По большому счету, это было общество ищущих убежища уголовников.
Самым влиятельным кланом был, несомненно, «Долг». Туда шли крепкие, дисциплинированные парни, которые ставили своей задачей очищение Зоны от всякой заразы вроде мутантов и беспредельщиков. Были и другие, малочисленные кланы, каждый из которых представлял собой группу людей со сходными убеждениями. Например, охранники Кордона, клан «Чистое Небо» – преимущественно молодняк, работавший на Сидоровича в обмен на низкие цены и отсутствие внимания со стороны военных. За пределами Кордона клан не имел ни малейшего авторитета. Или анархисты из «Свободы», клан бывших одиночек, которые не представляли никакой угрозы, если их не трогать – те верили, что весь мир обязан знать и помнить о Зоне.
О группировке «Монолит» и думать не хотелось. Это были настоящие звери, религиозные фанатики Рыжего Леса, культивировавшие таинственный Монолит – кусок неземной породы, по их мнению, породивший Зону и находящийся возле ЧАЭС. Полная чушь, конечно.
Шестнадцать минут. Вдалеке показалось какое-то движение, Борланд приложился к винтовке и увидел сквозь перекрестье прицела пеший караван мародеров. Наконец-то.
Группа одетых в черные куртки бандитов с наброшенными капюшонами двигалась к горящему джипу. Каждый был с автоматом, кто-то нес оружие в руках, у кого-то оно висело за спиной. Настоящие стервятники Зоны, ставшие во много раз опаснее из-за четкой организации, насажденной умелыми лидерами.
Вопрос был в том, как выделить Лаваша. Борланд располагал только его фотографией, сделанной издали. Куда больше ему говорили рассказы сталкеров, давшие полный психологический портрет, который, несомненно, проявит себя и с физической стороны.
Борланд не ошибся. Мародеры расположились вокруг джипа, и в центр вошел широкоплечий человек, на ходу убирая капюшон. К нему подбежал мародер и, присев на одно колено, поцеловал поданную руку, после чего принялся что-то объяснять.
Не было никаких причин медлить. Борланд мягко нажал на спуск, и голова Лаваша дернулась в сторону, после чего лидер мародеров упал навзничь. Его помощники стали метаться, как тараканы, даже не позаботившись ни о собственной безопасности, ни о том, чтобы проверить, жив ли Лаваш.
Убедившись, что его никто не засек, Борланд оставил винтовку, быстро отполз назад и бросился с холма вниз, подальше от радиоактивного хлама, расстегивая на ходу куртку. Всего в тридцати метрах от его расположения находился заранее устроенный схрон, где лежала смена одежды, включая обувь и белье. Там же находился неплохой набор сталкерского оснащения: усиленный за счет кевларовых пластин прорезиненный комбинезон, нож, пистолет «Вальтер P-99» с двумя обоймами, «Абакан» с подствольником и рюкзак, содержащий массу полезных вещей: детектор аномалий, бинокль, немного еды и пару аптечек. Борланду хватило минуты, чтобы облачиться во все новое и спрятать насыщенную радиацией одежду. Артефакты он отстегнул от пояса и бросил в рюкзак, так как Огненные Шары в борьбе с радиацией ускоряли обмен веществ, что приводило к быстрой усталости. Таскать их на себе больше не было необходимости.
Снарядившись и бросив в рот пару таблеток от облучения, Борланд не торопясь пошел на Кордон. Он знал, что разведчики «Долга» доложат начальству о смерти Лаваша. Уже на следующий день начнется зачистка Темной Долины от мародеров. Истребить всех, конечно, не получится. Но навести порядок все же не мешало. А пока нужно было уносить отсюда ноги.
Со стороны мародеров послышался невнятный рокот, переходящий во вполне осязаемый звук двигателя. Борланд замер, прислушиваясь, и в момент оценил степень опасности. Результаты ему настолько не понравились, что он одним прыжком скатился в овраг и затаился в обрезке гигантской трубы.
Клан «Воины Зоны». Элита мародеров, организованная Лавашем. Особенность их состояла в том, что каждый «воин» был оснащен собственным легким мотоциклом, а также духом байкера и пониженным чувством опасности. «Долг» так и не сумел расследовать, откуда в Зоне мотоциклы, но эти были прямым признаком контакта мародеров с военными. Ходили слухи, что Лаваш подсадил всех «воинов» на наркоту, что позволяло им носиться по Зоне на мотоциклах, не боясь влететь в аномалию. Вооруженные автоматами «узи», они могли одержать верх над небольшой группой сталкеров. Клан мотоциклистов стал настоящим проклятием Зоны, досаждая одиночкам Свалки и Темной Долины. Хотя «Воины Зоны» выходили на охоту крайне редко, этого было достаточно, чтобы фактически закрепить Темную Долину за мародерами.
Борланд понимал, что «воины» ищут убийцу Лаваша. Быть может, даже весь клан. Никто не знал точно, сколько мотоциклов есть у мародеров. Но если его догадки правдивы, и за его головой направилась вся элита, то можно будет определить и общую численность «воинов». Эта мысль на секунду мелькнула у Борланда, но он отогнал ее от себя, как малозначащую. Тот, кто собственными глазами встретится с полным составом «Воинов Зоны», уже вряд ли кому расскажет.
Борланд вжался всем телом в бетон, чувствуя головой его холод. Левее от него труба была забита комьями спрессованной земли, а под ногами застыла пленка илистой болотной жижи. Чуть подальше виднелась мутная зеленая лужа, булькающая зловонными испарениями, хотя глубина была от силы сантиметров двадцать. Это была аномалия – шипящая субстанция, которую кто-то с юмором окрестил Холодцом. Попавшее в него живое существо постепенно превращалось в дымящийся кусок обваренного мяса. И происходило это не сразу, а в течение нескольких часов. Жертва Холодца не чувствовала никакой боли, даже когда плоть начинала отваливаться от костей. Особо догадливые продавали Холодец ученым, перенося его в стеклянных банках. Ровно до того момента, как однажды в рюкзаке одного из сталкеров из-за случайного выстрела разбилась банка, полная этой дряни…
Один из мотоциклистов проехал совсем рядом с трубой, где притаился Борланд, и сталкер, сконцентрировавшись, мысленно велел тому уезжать. Он не считал себя телепатом, но верил, что любой мысленный посыл так или иначе улавливается человеком, к которому он направлен, и есть шанс, что он повлияет на ситуацию. Мотоциклист, газанув, поехал дальше вдоль оврага. Предварительно бросив наугад гранату.
Борланд заметил ее и в душе похвалил «воина». Что тут сказать, сталкер? Вчера ты нашел базу «грешников», потому, что ты искал. Пусть не ее, но искал. А сегодня «воин Зоны» нашел тебя. Тоже потому, что искал. Правила жизни одинаковы для всех.
Рванувшись вперед, Борланд одним махом выскочил из трубы и распластался у противоположной ее стороны. Взрыв сотряс почву и осыпал его комьями грязи. Сверху раздались выстрелы. Да хранит вас Зона, «Воины Зоны»…
Борланд схватил «Абакан» и открыл ответный огонь примерно по тому месту, где на секунду остановился бросивший гранату мародер. Он знал, что это самый верный способ попасть в цель. Тем не менее, «воин» дал газу и умчался прочь.
Борланд чертыхнулся. Положение было хуже некуда. План заключался в том, что он успеет добраться до Кордона раньше, чем мародеры найдут его, и там заляжет на дно. Но теперь его засекли «воины» на средствах быстрого передвижения, а спрятаться негде, ни здесь, ни на равнине. Самым важным сейчас было выбраться из оврага, где его могут запросто забросать гранатами. Но куда? Наверху он будет доступен для обстрела практически из любого места. Рассчитывать можно только на одно – что «воины» не изменят своим привычкам и отъедут за холм для перегруппировки. «Воины» никогда не импровизировали, в отличие от Борланда. Каждый их заезд был четко выверен. Если им не удавалось обезвредить своих жертв за первый же заезд, они никогда не оглядывались, а ехали до ближайшего безопасного угла и совершали разворот для второго захода.
Это давало Борланду несколько драгоценных секунд. Отталкиваясь ногами и цепляясь руками за корни, он выбрался наверх. Хотя вдали за холмом слышались выстрелы – наверняка шестерки Лаваша сейчас бегут сюда – вокруг не было ни души. Но сталкер понимал, что это ненадолго. В спринтерском рывке он бросился бежать по прямой в сторону Кордона. До ближайшего укрытия было слишком далеко, и он это знал. Шанс был в том, что «Воины Зоны» захотят взять его живым, если он не окажет сопротивления.
Вот только как раз его Борланд оказать и собирался.
Позади него взревели моторы, и Борланд прибавил ходу. Артефакты вроде Лунного Света сейчас недурно бы помогли. Когда мотоциклы приблизились, Борланд остановился, симулируя сильную усталость, повернулся и поднял «Абакан» над головой, затем демонстративно отбросил в сторону.
«Воинов» было двое. На мощных мотоциклах, марку которых не распознал даже Борланд из-за сильно измененного внешнего вида и кучи тюнингованного железа, «воины» были одеты в мародерские куртки, а головы полностью закрывали мотоциклетные шлемы. Было бы очень кстати прочесть в глазах их намерения, но Борланд не имел такой возможности. «Воины» остановились в десяти метрах от него и нацелили стволы «узи».
– Бензин!!! – заорал Борланд и сделал страшные глаза, после чего бросился на землю.
Шлемы «воинов» чуть качнулись – очевидно, мотоциклисты машинально взглянули на бензобаки. Ни хрена они не сидят на наркоте, подумал Борланд. Нормальные, здравомыслящие парни. Хорошие наездники. Может, даже с семьями.
Выхватывать пистолет Борланд умел не хуже Клинта Иствуда. Одна пуля досталась первому «воину», еще две второму, еще две – снова первому. Пистолет заклинило. Нет, ну ты только посмотри.
Одна из пуль попала первому «воину» в шею, он что-то захрипел и упал замертво. Второму достались обе в грудь. Он зашатался, выронил «узи», но даже не свалился с мотоцикла.
«Бронежилет», – понял Борланд. Подбросив свое тело на ноги, подобно пружине, он вихрем пронесся к «воину» и сбил его в прыжке ногой, как в какой-то старой компьютерной игре.
Секунда – и в руке Борланда оказался нож, который мгновенно оборвал жизнь мародера. Очистить нож, воткнув его в землю, отправить его в ножны, схватить «узи», сорвать с трупа запасные обоймы – еще три секунды. Борланд оседлал мотоцикл со все еще работающим мотором и помчался дальше к Кордону. Он знал, что до безопасной точки ехать не больше минуты. Мародеры на Кордон не суются. Слишком уж много там вольных сталкеров и боевиков из клана «Чистое небо». Да и не любят мародеры рисковать без причины.
Стрельба за холмом продолжалась, но ближе не становилась – похоже, шестерки Лаваша даже не думают преследовать его. Объяснение пришло сразу в тот момент, когда звуки мародерских «калашей» были разбавлены выстрелами штурмовых «гроз». Борланд даже позволил себе широкую ухмылку. Похоже, что «долговцы» все же решили прикрыть его хотя бы от пеших мародеров, заметив атаку «Воинов Зоны» и догадавшись, что их благодетелю Борланду в одиночку придется совсем туго. В «Долге» долги отдают.
«Сталкер! Вступи в «Долг»! Помоги мирным людям!» – восторженно подумал Борланд. Его настроение стремительно поднималось. Неплохая речевка, нужно будет предложить ее «долговцам» для пропаганды.
Борланд проезжал узкий участок между двумя холмами, когда слева и справа раздался треск двигателей. С обеих сторон взлетело по два мотоциклиста. Четверо «Воинов Зоны», всадников Апокалипсиса, пролетели над Борландом, осыпав его градом пуль, которые почти достигли цели. Почти, но все же не достигли. Стреляли на упреждение, пули разрывали землю, помечая смертельную линию фонтанами почвы, которые рисовали в голове Борланда оптимальную траекторию. Достойное испытание для достойного гонщика. Дернуться с мотоциклом в сторону, тут же переместить вес тела на другую, несколько раз сбросить и прибавить скорость, и все за полторы секунды – обычный человек успел бы допустить несколько десятков ошибок, каждая из которых оказалась бы роковой. Но обычный человек не проходит серию жестких тренировок с участием мотоциклов и спорт-каров, не участвует в стрит-рейсинге на улицах ночного Киева по встречной полосе, не гоняет на мотоцикле в полночь по прериям с выключенными фарами. И не попадает под обстрел четырех стволов одновременно.
Свист пуль прекратился. Борланд выиграл второй заезд. Времени на третий у «воинов» не осталось, подумал он почти злорадно.
Злорадство было преждевременным. Мягко приземлившись на землю, «Воины Зоны» сразу же развернулись и помчались в погоню. Об этом красноречиво свидетельствовали звуки колес на почве и нарастающих оборотов двигателя. Проклиная железного коня за отсутствие зеркала заднего вида, Борланд рискнул слегка притормозить и на миг обернуться через плечо. Погоня была метрах в тридцати сзади. Слишком много для стрельбы с одной руки в движении, но чем черт не шутит. В четыре ствола запросто могут и положить.
Одинокий шлагбаум, служащий границей между Свалкой и Кордоном, уже виднелся вдали, как на дороге возник небольшой вихрь из зеленой листвы. Новая аномалия с присущей Зоны коварством появилась на этом месте всего час назад, поскольку Борланд утром ее не видел. Будь он пешком и без хвоста за спиной, запросто обошел бы по десятиметровой дуге, и дело с концом. Мог бы обнаружить и сейчас, будь аномалия взрослой и большой в размерах. Теперь же он заметил ее слишком поздно. Когда Борланд приготовился резко повернуть влево, хоть это и было чревато падением с мотоцикла, то почувствовал сильный удар в спину. В обычных условиях пуля из «узи» прошивает человека навылет, но, пущенная в движении и вдогонку движущейся цели, она потеряла начальную энергию. К тому же между летящей смертью и телом сталкера были рюкзак и укрепленный комбинезон.
И все же толчок немного ошеломил сталкера. Пропустив момент для относительно безопасного объезда аномалии, Борланду ничего не оставалось, кроме как вывернуть вправо, прямо на пологий холм, за которым находилось кладбище автомобилей.
Взлетая по холму, Борланд увидел прямо перед собой старую, проржавевшую обзорную вышку, стоявшую у въезда. Будь траектория движения чуть иной, можно было бы приземлиться на протоптанную тропинку между тлеющими остовами грузовиков, доехать до противоположного конца огороженного кладбища и там, бросив мотоцикл, перелезть через забор и скрыться. Но вышка рушила все планы сталкера, которых оставалось не так уж и много в его запасе. С досадным криком выпустив руль, Борланд врезался в перила вышки, ухватившись за них и ударившись щекой так, что чуть не вылетели все зубы. Мотоцикл пролетел под ним и упал на бок, взъерошив мелкие камни и перекувырнувшись несколько раз.
Вися на одной руке, Борланд с утробным скрежетом развернулся лицом к преследователям. «Узи» все еще болтался на его шее, так что для боевой позиции было достаточно схватить рукоятку. Из преследователей только один последовал за Борландом, выбрав куда более безопасную траекторию. Хотя «воину Зоны» это помогло не сильно. Нажав на курок, Борланд выпустил с десяток пуль в шлем летящего мародера, после чего быстро подтянулся и перевалил свое тело за перила вышки.
Уткнувшись лицом в металл, он позволил себе на пять секунд полностью расслабиться. Ему было это нужно. Он слышал, как убитый им «воин» ударился о землю, как взревели моторы мотоциклов трех оставшихся элитных мародеров. Сейчас они наверняка кружат под вышкой, вырабатывая план действий. Времени и возможностей у них на это было гораздо больше, чем у него самого. Моторы заглохли и наступила тишина.
Кладбище автомобилей по сравнению с остальной Свалкой находилось в неглубокой низине. Прыжок с холма на мотоцикле тоже дал Борланду несколько лишних метров. Это и позволило ему долететь до обзорного пункта, который располагался на высоте в десять метров над землей. В противном случае он врезался бы в широкий железный столб, переломав все кости и мешком сползя к ногам преследователей. Хотя сейчас его положение было ненамного лучшим. Лестница на столбе давно отломалась, оставив торчать острые ржавые куски металла и пятна облупившейся краски. Спуститься с вышки вниз даже в мирное время было никак невозможно. Может, Борланд и нашел бы способ, если бы снизу на него не смотрели три автоматных дула.
Пять секунд прошли. Борланд по очереди пошевелил всеми мышцами, убедившись, что у него ничего не сломано. Затем стал аккуратно менять позу, и как раз вовремя. Снизу вжикнула пуля, заставив Борланда машинально отдернуть руку. Будь у «Воинов Зоны» автоматы посерьезнее, вроде местных разновидностей АКМ, то приключения можно было бы считать законченными. Но пули из «узи» не могли пробить металлический пол вышки. Борланд быстро лег на спину, прямо на рюкзак, и попытался соприкасаться с полом как можно меньшей площадью тела.
Положение его на первый взгляд казалось безвыходным. На второй тоже, что для Борланда означало безвыходным вообще. Ни с кем связаться и попросить помощи он не мог. Да и никто из вольных сталкеров не сунется на Свалку во время рейдов «Воинов Зоны». Граната сейчас пришлась бы очень даже вовремя, но гранат тоже не было. Только «узи», который Борланд быстро перезарядил обоймой, снятой с тела убитого ранее мародера. Отстрелянную обойму он сначала решил кинуть вниз – пусть решат, что это граната – но передумал. Ничего бы он этим не выиграл, только бы убедил бандитов в собственной уязвимости.
Можно броситься вниз с громким ревом: «Я Черный Плащ!», сделав ставку на психическую атаку, и молиться, что падение будет стоить ему всего одной сломанной ноги, а не двух, и что комбинезон выдержит три выпущенных обоймы в грудь и оставит достаточно самообладания, чтобы убить трех соперников за секунду. Борланд даже позволил себе улыбнуться, представив, как он летит с вышки на нацеленные на него стволы, оседая в памяти преследователей на долгие годы, являясь к ним в ночных кошмарах уже после того, как они его убьют.
Но могло быть и так, что мародеры спят как младенцы и никакие кошмары их не мучают. Да и помирать тоже не хотелось. Так что нужен был новый план. Единственное, что оставалось Борланду, это уповать на какой-нибудь из отрядов «Долга», спешащий на выручку, если таковые были поблизости. Быть может, удастся обнаружить на горизонте хотя бы одного «долговца», привлечь его внимание короткими очередями из «узи», стреляя в его сторону, и надеяться, что он, вопреки уставу, не заляжет в засаде, а прибежит разобраться с мародерами и в одиночку расправится с тремя мобильными элитными бойцами. Два часа назад, в своем убежище на Агропроме, Борланд бы только врезал от души любому, кто предложил бы ему такой план. Здесь же, на вышке, под огнем трех стервятников из Темной Долины, все средства казались хороши.
Бинокль находился в рюкзаке, на котором лежал Борланд, и для того, чтобы извлечь его оттуда, потребовалось бы достаточно много движений, любое из которых могло стоить сталкеру жизни или отстрелянной конечности. Поэтому он ограничился визуальным осмотром окружающей местности. И очень быстро нашел то, что искал.
На одном из пригорков показалась чья-то фигура, приближавшаяся спокойным шагом. Борланд не видел лица, закрытого капюшоном, но распознал простейшую куртку сталкера, из тех, что не давали вообще никакой боевой либо радиоактивной защиты и выполняли сугубо декоративную функцию. Не состыковываясь с мечтой Борланда, пришелец не имел при себе ракетно-зенитного комплекса, так что при всем желании помочь сталкеру на вышке он не мог. Если к тому же допустить, что он еще и дурак, то вполне возможно, что ему удастся отвлечь на себя внимание мародеров и дать Борланду шанс предпринять что-нибудь. Судя по отсутствию выстрелов внизу, незнакомца еще не заметили. Но Борланд уже был уверен, что незнакомец заметил их.
Человек остановился. Медленно сунул руку в карман и вытащил гранату. Борланду он уже начинал нравиться. Но то, что он сделал дальше, Борланд понять затруднялся. Пришелец достал из другого кармана что-то напоминающее огромный кусок фольги, перемешанной с блестящей проволокой, и протолкнул туда гранату, как в тесто. Выдернув напоследок чеку, он размахнулся и бросил предмет к подножию вышки.
Мародеры издали заглушенные шлемом звуки, и кто-то попытался завести мотор мотоцикла. Борланд приготовился к взрыву, и через три секунды он произошел. Хотя совершенно не так, как сталкер мог предугадать. Если Борланд и представлял себе детонацию тонны тротила, то, судя по ощущениям, это была именно она. Он неимоверного грохота сталкер оглох на несколько секунд. В одно мгновение его опалило раскаленным воздухом, волосы на голове встали дыбом, вышку тряхнуло, как при хорошем землетрясении, и Борланда подбросило на метр. Затем по очереди прогремело пять взрывов поменьше – это взорвались бензобаки всех мотоциклов, находящихся внизу. Когда все стихло, Борланд взглянул вниз, протирая глаза.
Пожухлая трава на кладбище автомобилей выгорела полностью. Остовы машин, выдержавшие до этого множество выбросов, спокойно перенесли взрыв. Чего нельзя было сказать о «Воинах Зоны», чьи тела в нелепых позах распластались внизу.
Незнакомец медленно подошел к вышке. Похоже, последствия собственной гранаты на нем никак не отразились. Он снял капюшон и посмотрел на Борланда.
Порядком потрепанный, оцарапанный, перепачканный сажей Борланд встретился с необыкновенно ясным и не замутненным пагубными пристрастиями взглядом уверенного в себе мужчины. Хотя он был явно младше Борланда.
– Все нормально? – спросил незнакомец.
– Вполне, – ответил Борланд. – Кто ты?
– Меня зовут Марк, – просто ответил сталкер.
– Очень приятно. Борланд.
– Сам спустишься? – спросил человек.
– А есть альтернатива? – хохотнул Борланд, и тут же услышал звук новых мотоциклов.
Проклятье! Неужели эти гады никогда не закончатся?! Незнакомец, назвавшийся Марком, тоже услышал звук и быстро зашагал в центр кладбища. Борланд заметил, что никакого наружного оружия на нем не было.
– Эй! – позвал он, стаскивая с себя «узи».
Марк посмотрел вверх и поймал брошенный ему автомат.
– Сам как будешь? – спросил он.
Борланд показал ему знак о’кей. Марк кивнул и скрылся среди грузовиков.
Сталкер снова лег на горячие металлические пластины и замер. Спустя минуту к кладбищу подъехали новые «воины». Судя по звуку, их было двое. Борланд осторожно высунул голову и увидел, как они о чем-то переговариваются. Затем один, дав газу, медленно поехал между грузовиков, а второй остался под вышкой.
Это Борланду не понравилось. Если Марк и завалит первого «воина», то второй попросту закидает его гранатами, или, что еще хуже, вызовет помощь по рации, но тогда уже сюда нагрянет вся Темная Долина. Хотя по тому, что стрельба в районе смерти Лаваша прекратилась, можно предположить, что «долговцы» оттеснили мародеров назад.
Аккуратно встав в полный рост и взглянув еще ниже, Борланд обнаружил то, что придало ему уверенности. Взрывом, который устроил Марк, немного деформировало боковую поверхность металлического столба, на котором находилась вышка. Выдранные куски железа и вмятины были как раз тем, что привлекало Борланда в его паркурную молодость. Ему приходилось штурмовать и более сложные стены. И, хотя сталкер уже лет пять как завязал с паркуром, имело смысл проверить свои навыки.
Осмотреть траекторию взглядом опытного трейсера, выработать план – все заняло считанные мгновения. Оттолкнувшись, Борланд схватился за перила и сиганул через них колесом, описав военными ботинками почти правильную полуокружность в воздухе по вертикали. Отпустив перила, он пролетел около полутора метров и поравнялся с нижней поверхностью обзорной площадки. Крепкие пальцы ухватились за острый край, и сталкера по инерции бросило вперед. Борланд мгновенно вцепился в ржавый выступ, на котором когда-то крепилась лестница, и стабилизировал ногами толчок о столб. Обзорная площадка осталась в метре над его головой. Повиснув на руках, Борланд приметил отверстие на столбе еще в паре метров внизу и позволил гравитации перенести его туда. Натренированный глаз и гибкая кисть не промахнулись мимо отверстия. Сбрасывая ускорение свободного падения, сталкер транзитом через две вмятины и один искореженный выступ добрался до самого низа. Оттолкнувшись от столба, Борланд приземлился прямехонько на спину мотоциклиста.
Оба упали. Борланду моментально выхватил нож, но получил ребром ладони по шее и свалился ни землю. «Воин» вскочил на ноги и направил «узи» на Борланда. Сталкер ногой отпихнул автомат в сторону, затем извернулся и полоснул ножом по голени. Фигура в шлеме издала невнятный звук, и второй удар Борланд получил уже ногой по уху. В голове зазвенело, Борланд упал лицом вниз и вслепую выбросил ногу, ударив мародера в колено. Когда тот упал, сталкер молниеносно всадил нож ему в бицепс и провернул. Шлем не мог заглушить крика, Борланд вскочил на спину поверженному врагу, и через пять секунд все было кончено.
Выстрелов из «узи» не было слышно. Борланд взял автомат убитого мародера и короткими перебежками стал пробираться в глубь кладбища. Рокот мотоцикла второго «воина» был тихим и монотонным, свидетельствуя о том, что хозяин покинул железного коня. Осторожно выглянув из-за красного обшарпанного автобуса, Борланд заметил мотоцикл, стоящий посередине тропы. Мародера нигде не было видно. Борланд не знал, мог ли напарник убитого «воина» услышать шум схватки.
Пройдя еще немного вперед, Борланд заглянул за угол и на него сверху тут же навалился кто-то очень ловкий. «Мать твою, да что ж мы, как обезьяны воюем!» – подумал сталкер, уронив автомат и пытаясь сбросить с себя нападающего, который обхватил его ногами за пояс и душил. Борланд знал, что ни в коем случае нельзя падать. Прикосновение мотоциклетного шлема к его затылку не оставляло сомнений относительно происхождения агрессора. Нога мародера не давала вытянуть нож. С трудом пройдя по тропе, Борланд добрел до развалин вертолета с безвольно обвисшими лопастями в поисках хоть чего-то острого. Дышать становилось не то чтобы трудно, а просто невозможно.
На вершине вертолета показалась фигура Марка с мародерским автоматом в руках. Борланд готов был поклясться, что над его головой витал ангельский ореол, так как помощь ангела-хранителя сейчас бы очень пригодилась. Марк на секунду прицелился и Борланд решил, что божественная автоматная очередь сейчас изрешетит с мародером их обоих.
Марк решил иначе. Дослав патрон, он вытащил обойму, позволив ей упасть на крышу вертолета и, пару раз подпрыгнув, зарыться в пепел. Правильно, дружище, подумал Борланд. Спасать заложника автоматной очередью ничем не лучше, чем сразу пристрелить его, чтобы не мучился. Вопрос лишь в том, как именно выстрелить. Единственный возможный вариант, который так часто показывают в боевиках класса B – это меткий хедшот. Но пуля запросто могла лишь скользнуть по шлему мародера и отрикошетить в Борланда.
Марк сделал прыжок и приземлился на лопасть, затрещавшую и прогнувшуюся под ним на полметра. Получив от нее дополнительную энергию, он прыгнул снова, пролетел над почти обессилевшим Борландом и всадил единственную оставшуюся в стволе «узи» пулю прямо в голову мародера, сверху вниз.
Сталкер спружинил ногами о землю, полы его куртки изящно взвились и опустились снова. Но ни Борланд, ни мародер этого уже не видели. Последний «воин Зоны» кульком свалился на выгоревшую траву.
Марк и Борланд повернулись лицом друг к другу. Тело общего врага разделяло двух сталкеров, но их взгляды установили прочный взаимный контакт.
– Спасибо, – сказал Борланд, растирая шею.
Марк слегка кивнул в ответ.
Без лишних слов сталкеры покинули кладбище автомобилей, оставив Зоне заботу о павших в этот день. Они знали, что мутировавшие кабаны, чернобыльские собаки и прожорливая почва примут новые жертвоприношения, и к завтрашнему дню Свалка будет готова к новым.
А далеко в космических глубинах на своих шаловливых детей смотрело печальное Солнце, с неизменной любовью озаряя всех без разбору бесплатным и живительным светом.

Глава 4
План

Шествие продолжалось недолго. Борланд за последние пять минут перебрал в уме десятки самых невероятных вариантов того, кем мог быть его спутник и чем занимался на Свалке. Ни один его не удовлетворил.
– Друг любезный, ты куда идешь? – прервал он молчание.
Марк впервые с момента окончания боя взглянул ему в глаза.
– Хочу подальше убраться оттуда, – ответил он.
– Это похвально. Но видишь ли, какая неувязочка… – продолжил опытный сталкер, придавив ногой листок на земле. – Я, как ты понимаешь, нахожусь в процессе отхода после трудного дела. Я рад, что ты не спросил, какого именно. И что помог стряхнуть с себя бравых байкеров. За это спасибо. Вот только шастать за мной по пятам не следует.
Марк пристально смотрел на него.
– Не хотел, чтобы с тобой что-то случилось, – ответил он.
– Со мной? Ну, спасибо, конечно, – Борланд наклонил голову и усмехнулся. – Видать, я забыл отплатить за помощь хабаром. Виноват, ты уж прости. Так вышло, что подумалось мне, что такому молодцу, как ты, не нужны артефакты. Раз ошибался, не гневись.
Он стянул с себя рюкзак и вытащил два Огненных Шара.
– Мне не нужно, – сказал Марк, и Борланд тут же кинул артефакты обратно в рюкзак.
– Я другого ответа и не ждал, – сказал он, забрасывая рюкзак за плечо. – Ну, говори прямо. Я что-то тебе должен?
– Нет.
– Вот и отлично. А теперь… – Борланд наклонил лицо вплотную к лицу Марка и отчетливо произнес:
– Не ходи за мной.
Развернувшись, он быстрым шагом направился к Агропрому.
– Подожди, – услышал он и снова повернулся к Марку, придав себе властное и суровое выражение.
– Что тебе нужно?! – рявкнул он.
Марк внимательно посмотрел на него.
Он знал, что за последние сутки стал одной из главных тем для обсуждения на Кордоне. Но его это мало интересовало. Куда важнее было то, что он сумел более-менее оценить возможности сталкеров, не заходящих никогда дальше Свалки. Ни один из них ему не подходил. Ни проводники, ни новички, ни одиночки, ни клановцы.
А Борланд был как раз подходящим человеком для того, что задумал Марк.
– Мне нужно в центр Зоны, – признался он. – Один я не доберусь. Хочешь, пойдем вместе.
Наступило напряженное молчание. Борланд осторожно приблизился.
– В центр, говоришь? – сказал он задумчиво. – Это интересно. Только скажи мне, зачем…
Прервав фразу на середине, он резким выпадом ударил Марка в солнечное сплетение. Тот резко выдохнул и согнулся, Борланд повалил его на землю и прижал к траве.
– Вот оно что, – произнес он жестко. – В центр Зоны мы хотим, ммм? Помощников себе нанимаем, значит.
Марк ничего не отвечал, только хватал ртом воздух, пытаясь вырваться из цепких рук.
– И как я сразу не сообразил, – продолжал Борланд. – Ты, зараза, следил за мной. Позволь, угадаю. Ты в Зоне максимум неделю, так? Ни один сталкер, кроме самых полных идиотов, не предложит незнакомому человеку идти вместе в глубь Зоны. Не будет бродить без оружия. И не станет навязываться в сопровождающие.
Он еще сильнее прижал Марка к земле и добавил:
– Убивать ты научился. Гранату запихнул в артефакт и радуешься. Только в мозгах у тебя по-прежнему розовые слоники летают. Запомни, щенок: никогда не считай себя умнее других. Плохо кончится.
В этот момент Марк резко дернулся. Хватка Борланда ослабла, и Марк, высвободив руку, ударил его в нос, на мгновение ошеломив сталкера. Затем последовал удар в подбородок такой силы, что у Борланда заплясали круги перед глазами. Спустя секунду он обнаружил, что сидит на земле и смотрит в дуло пистолета.
– Я не хожу в Зону без оружия, – сказал Марк.
Борланд скосил глаза на ствол.
– Форт-12? Где ты такой раздобыл? Новичкам подобные игрушки не дают. Прибил кого-нибудь?
– Это оружие раненого сталкера, которому оно больше не нужно, – ответил Марк.
– Считай, что я поверил. Но ты прав, мне до этого дела нет.
– Ты тоже кое в чем прав. Я действительно всего неделю в Зоне, – сказал Марк, опуская пистолет. – Но мне очень нужно к центру. Я не знаю, кому можно это предлагать, а кому нет, местные правила усвоил плохо. И решил быть с тобой честным.
– Честным, – повторил Борланд, поднимаясь с земли. – Тогда и я тебе честно отвечу. Возвращайся на Кордон, проведи пару вечеров в компании толковых людей. Тех, которые расскажут тебе в подробностях, что такое Зона и почему никому не удавалось забраться дальше Рыжего Леса. А потом продавай все, что у тебя купят, и убирайся к чертям домой, к горячему кофе и теплой постели. Этот совет бесплатный, но стоит дорого.
Марк на мгновение покраснел.
– Напрасно ты говоришь это, – сказал он. – Я понимаю, что выгляжу наивным. Но я знаю, о чем говорю. Если пойдешь со мной, сам убедишься, что мы с тобой хотим одного и того же, и в этом близки.
– Ты даже не представляешь, насколько, – процедил Борланд и резко присел. Быстро сбив Марка подсечкой, он выхватил у него Форт-12 и отпрыгнул на два шага назад.
– Вот теперь мы с тобой очень даже далеки, – сказал он, пока Марк оправлялся после падения. – Поскольку ты моему совету не внял, жить тебе осталось немного. Зона об этом позаботится. А пистолет тебе ни к чему. Нужно знать, когда можно пользоваться оружием, а когда нет. Всего хорошего.
– Я знаю, как пройти через Заслон, – сказал Марк. Борланд прищурился.
– Заслон? – переспросил он. – Мы уже новое слово выучили? Тогда почему ты не повелитель мира? А то, знаешь ли, не особо похож.
– Твой детектор аномалий включен? – спросил Марк.
– Нет, – Борланд вспомнил, что выключил всю технику перед тем, как складировать ее в схроне, тем более, что в пределах Свалки определял все аномалии на глаз. – А что?
– Включи его.

Предыдущая страница 3 Следующая страница


Песочные часы 4

– Зачем?
– Увидишь, кто из нас наивен, – ответил Марк серьезно.
Борланд хмыкнул, вытащил детектор и нажал на кнопку. Громкий треск и мигающая лампочка чуть не заставили его уронить прибор в траву.
– Какого черта?! – спросил он, водя детектором по сторонам, затем остановив его напротив Марка. – Ты?!
Марк какое-то время смотрел на Борланда, затем стащил с себя рюкзак. Расстегнул лямки, раскрыл молнию и показал собеседнику содержимое.
Борланд заглянул в рюкзак и потерял дар речи. Он был полностью набит самыми разнообразными артефактами. Начиная с простейших Колючек и Медуз, продолжая безумно дорогими Ночными Звездами и заканчивая совершенно неизвестными Борланду образованиями. Интуиция подсказывала ему, что он нашел причину тревоги детектора.
– Где ты это взял? – спросил Борланд и тут же догадался. – Это из-за Заслона?
Марк кивнул.
– Ты там был? – спросил сталкер.
– Нет, – ответил Марк. – Но это оттуда. Ты можешь получить во много раз больше. Все, что от тебя требуется – это помочь мне дойти до Заслона.
Борланд несколько раз покивал головой и, закрыв рюкзак, отбросил его в сторону.
– Встать, руки за голову и повернуться, – приказал он, целясь из «форта» в голову Марка.
Молодой сталкер изменился в лице.
– Что это значит? – спросил он.
– Не зли меня, малыш, – ответил Борланд с усталостью в голосе. – Сейчас мы с тобой пробежимся в темпе вальса до бара, и там Сидорович с тобой потолкует по душам. Кто ты, откуда, зачем и почему. Извини, но ты больно уж странный для этого места. На Большой Земле таких, как ты, было полно, вот я от них и сбежал сюда. А в Зоне странностей и так хватает, чтобы я терпел новые. Встать!
Марк медленно поднял руки и перевел взгляд правее. Не успел Борланд почувствовать малейшее движение сзади, как послышался щелчок затвора.
– Брось оружие, – сказал неизвестный.
Борланд послушно разжал пальцы и уронил пистолет в траву. Знай он точно, что имеет дело с двумя зелеными юнцами, то быстро нашел бы способ переломить ситуацию. Но неожиданностей для одного дня было слишком уж много, чтобы и дальше навязывать правила игры.
Повернувшись, Борланд увидел перед собой совсем юного парня без опознавательных знаков какого-либо клана и с хищным лицом, принявшего позу, которую он, очевидно, считал устрашающей. Ну точно любитель страйкбола в первом раунде. Вот только автомат был самым настоящим.
– Я надеюсь, хоть ты в своем рюкзаке никаких сюрпризов не приволок? – спросил Борланд.
– В сторону, – коротко процедил Орех, поводя стволом.
Борланд спокойно сделал несколько шагов и лег на траву, довольно выдохнув и уставившись безучастным взглядом в небо, приняв безмятежный вид счастливого туриста.
Орех на мгновение смутился и перевел взгляд на Марка.
– Ты цел? – спросил он с легкой ноткой волнения.
Марк встал на ноги, поднял рюкзак и оружие. Затем улыбнулся.
– Спасибо, Орех, – сказал он и, бросив на Борланда взгляд, добавил: – Пойдем отсюда.
– А с этим что? – спросил Орех, дернув головой в сторону лежащего сталкера.
Борланд усилием воли подавил приступ хохота, но не подал виду.
– А с этим ничего, – вздохнул Марк, набрасывая лямки рюкзака на плечи. – У каждого свой путь.
– Далеко собрались, молодежь? – повел бровью Борланд, не вставая с травы.
– Заткнись! – проревел Орех, снова нацеливаясь на него автоматом.
– Вы хоть понимаете, что вам теперь на Кордон соваться нельзя? – продолжал Борланд, полностью игнорируя оружие. – Вас там в асфальт закатают.
– В Зоне нет асфальта, – сказал многозначительно Марк.
– А мы для такого случая завезем.
– Удачи тебе, сталкер.
– Вы что, в самом деле в центр Зоны собрались? – в голосе Борланда послышались новые нотки, которые не ускользнули от Марка.
Орех заерзал и умоляюще посмотрел на товарища.
– В центр? Марк, дружище, возьми меня с собой, прошу тебя!
– Правильно! – тыкнул пальцем Борланд. – Вдвоем идите!
Но его сомнения стали уже слишком очевидными. Орех открыл рот, и Марк остановил новоявленного помощника взмахом руки. Затем подошел к Борланду, который смотрел на него с издевательским видом.
– Что? – спросил Борланд. – Стукнешь меня? Ладно, черт с тобой, убирайся своей дорогой. Считай, мы с тобой друг друга никогда не видели.
– Что возвращает нас к началу беседы, – сказал Марк, глядя в глаза.
Борланд замер на мгновение и расхохотался.
– Нет, парень, ну ты мне определенно нравишься! – произнес он. – Я почти верю, что ты всего-навсего обычный сталкер с необычными знаниями.
– Так и есть, – ответил Марк.
– Ну, теперь точно верю.
Борланд сплюнул под ноги и протянул руку.
– Мир, брат?
– Мир, – ответил Марк, отвечая на рукопожатие.
Орех опустил ствол, все еще ожидая подвоха, которого не последовало.
– Да расслабься ты, парнишка, – подмигнул ему Борланд, отпуская руку Марка. – Сработал ты хорошо. Как подкрался?
– Это я умею, – зарделся Орех. – На Большой Земле свободного времени было много, вот и научился.
– Орех, да? Я правильно понял?
– Правильно, – разошелся в улыбке парень.
– Молодец. А ты, сталкер… – Борланд снова повернулся к Марку и изучающе оглядел его с головы до ног. – Сам понимаешь, не в Орехе дело, и не в оружии.
– Я понимаю, – ответил Марк.
– Все было иначе, пока до меня не дошло, что ты никому вреда не желаешь.
– Никому, – подтвердил Марк.
– Ну, давай коротко о деле. К центру Зоны? Чем черт не шутит, почему бы и нет? Каков план?
Марк понял, что дело сделано. Сталкер присел, взял ветку и начал рисовать на свободном от травы участке почвы.
– Смотрите сюда, – сказал он.
Борланд и Орех подошли и расположились рядом по сторонам.
– Мы находимся здесь, – начал он, начертив веткой правильный круг. – Это Свалка. К югу от нас Кордон. Слева Агропром, справа Темная Долина. Севернее находится Бар, левее от него Дикая Территория и озеро Янтарь.
Орех молча кивал, наблюдая за описанием. Марк повел несколько прямых линий, помечая нужные направления, и продолжил:
– До этого момента проблем нет. Севернее Бара располагается военная зона.
– Милитари уже не военная зона, – вставил Борланд. – А намного хуже.
– Твоя помощь понадобится, чтобы пройти дальше через Милитари к Рыжему Лесу, – пояснил Марк. – Далее мы выйдем к Заслону, закрывающему вход на Припять.
– Допустим, – сказал Борланд.
– И после этого я полностью обезврежу Заслон, – добавил Марк.
– Каким образом?
– Вот это вторая сложная часть плана. Я достоверно знаю, как можно пройти через Заслон, но для выяснения всех деталей мне понадобятся некоторые научные труды.
– Какие труды? – спросил Борланд.
– Я не знаю точно, как они выглядят, но точно определю это, когда увижу. Вероятно, это части одного глобального научного отчета.
– И где они располагаются?
– Здесь, в Зоне. Если точнее – в каждой из научных лабораторий.
Борланд напрягся, хотел что-то сказать, но передумал.
– Дальше, – сказал он.
– Нас интересуют лаборатории X-17 на Агропроме, – Марк обозначил точку на почве, – X-18 в Темной Долине, – ветка вонзилась в землю еще раз, – и X-16 на озере Янтарь, – ветка поставила последнюю точку.
Орех с шумом втянул воздух.
– Дела, однако, – сказал он, рассматривая импровизированную схему.
– Про X-17 знаю, – произнес Борланд. – Легендарные подземелья Агропрома. Даже один раз туда спускался. Остальные для меня новость.
– Поверь мне, они существуют, – заверил его Марк.
– Значит, нам придется обойти все без исключения места в Зоне, – подвел итог Борланд.
– Совершенно верно, – подтвердил Марк.
– И затем ты сможешь снять Заслон.
– Да.
– И что потом?
Марк взглянул на него и усмехнулся.
– Если все получится, то откроется выход дальше на север, в Припять, – ответил он. – Если нет, то мы, по крайней мере, об этом узнаем.
– И ты пойдешь в Припять? – спросил Орех.
– После Заслона любые наши договоренности теряют силу, – сказал Марк. – Я могу пойти в Припять, если получится. Вы тоже можете пойти. Но решать этот вопрос сейчас я не стану. Речь идет только о снятии Заслона.
– Откуда тебе все это известно? – спросил Борланд. – Ты из ученых?
– Да, раньше был.
– Бывший ученый, – хмыкнул Борланд. – Я еще понимаю, бывший военный. Но бывший ученый – это пять баллов. Таких у нас еще не водилось.
– Считай, что я буду первым.
Борланд прикинул правдоподобность легенды, и понял, что, как ни удивительно, но придраться действительно не к чему. Все, что находится в Зоне, так или иначе создано людьми, либо является следствием их деятельности. Логично, что в мире хватает как хранителей секретов, так и жаждущих их разузнать.
– Ты не будешь сильно возражать, если я время от времени буду тебя спрашивать, на кого ты работаешь? – задал Борланд вопрос, крутящийся в его голове.
– Не буду, – ответил Марк, вставая и стирая схему ногой. – Потому, что каждый раз я буду отвечать тебе «ни на кого».
– Тогда хотя бы скажи, зачем тебе все это нужно.
– Я просто хочу знать, что происходит, – сказал Марк.
– И для этого пришел в Зону.
– Да.
– Видимо, для тебя это значит много, если ты так хорошо подготовился и настолько упорствуешь.
– Очень много, – сказал Марк.
Борланд взглянул на заходящее Солнце.
– Вечер, – констатировал он и спросил: – Когда выходим?
– Завтра, – сказал Марк. – Начнем с X-17. Она ближе всех.
– Меня устраивает, – торопливо вставил Орех и с боязнью взглянул на Марка. – Я же иду с тобой, верно?
Марк доброжелательно кивнул.
– Если ты хочешь, – ответил он.
Орех преобразился.
– Друг, я за тебя жизнь отдам! – торжественно провозгласил он и для пущей убедительности стукнул себя кулаком в грудь.
– Погоди жизнь отдавать, она тебе еще пригодится, – сказал Борланд. – Марк, если ты принимаешь в команду Ореха, то это твое право. А теперь я должен заявить, что это последний твой поступок, не согласованный со мной. Если ты берешь меня фактически на роль проводника, то я отныне становлюсь главным в команде.
– Разумеется, – склонил голову Марк.
– Если вдруг кто-то понимает слово «главный» по-своему, я позволю себе разъяснить. Я даю указания, а вы их исполняете. Не спрашивая, зачем. Если кто ослушается – я в лучшем случае буду бить, и, может быть, даже ногами. Я человек нервный. В худшем – наше соглашение частично разрывается. Это означает, что провинившийся будет мне по-прежнему должен, в то время как я не буду ему должен ничего. Ясно?
– Да, да, понятно, – ответил Орех, немного смутившись.
– Согласен, – сказал Марк.
– Отлично, – Борланд секунду подумал и продолжил:
– Теперь давайте определимся, кто чего хочет. Куда идешь ты, – он обратился к Марку, – мне неважно. Я склонен считать, что Заслон не просто так мешает тебе спать по ночам, так что если его и возможно снять вообще, и если ты это сделаешь, то это означает одно – у тебя есть свои интересы в северных от Заслона районах, куда пока ни один человек с момента взрыва не добрался. Теперь ты, Орех. Чего ты хочешь?
– Я сталкер, – ответил Орех. – И хочу изучить Зону.
– Все с тобой понятно. Ну, а вот чего хочу я. Во-первых, если Заслон будет снят, я хочу это видеть. Во-вторых, я хочу пройти дальше. Но этого, как я понимаю, мне гарантировать никто не может, так что это не условие, а так, информация к размышлению. Времени на распитие бутылки, чтобы узнать друг друга лучше, у нас нет, да я и сам пойму, кто чего стоит, в первом же совместном бою. Так что будьте готовы к тому, что нам придется повоевать. И третье. Я хочу хороший хабар.
– Он будет, – сказал Марк.
– Не сомневаюсь, так как после Заслона хабаром станет любая фиговина, которой не найти в южных районах. Но я не об этом, – уточнил Борланд. – Я хочу артефакты. Настоящие, с уникальными свойствами, дорогие. Чтобы душа плясала. Чтобы можно было их продать, либо употребить в личных нуждах.
– Ты получишь во много раз больше того, что видел в моем рюкзаке, – сказал Марк.
– Малыш, ты с поразительной точностью улавливаешь мои мысли, – сказал Борланд. – Вам с Орехом нужно будет добыть себе нормальное снаряжение. Оружие я предоставлю – хорошее, проверенное, пристрелянное. Если понадобится, выменяй хлам в своем рюкзаке, только не переусердствуй с редкими образцами. Но чтобы завтра вы оба любовались восходом на границе с Кордоном в полной боевой готовности.
– Будет сделано, – кивнул Марк.
– И еще одна деталь. Я включу в группу двух человек.
– Зачем? – спросил Марк. Орех начал переминаться с ноги на ногу.
– Потому, что я так решил, – спокойно ответил Борланд. – Без обид, парни, я не намерен бродить по всей Зоне вдоль и поперек, имея вас обоих на хвосте. Будь вы профессионалами, другое дело. Но, вместо того, чтобы стать моей тенью, глазами и дополнительными руками, вы окажетесь обузой. Подробности объяснять?
– Нет, – сказал Марк, а Орех мотнул головой.

Предыдущая страница 4 Следующая страница


5 Сергей Недоруб

– Вот и прекрасно. Потому, что если бы вы не поняли смысла моего простейшего требования, экспедицию можно было бы заканчивать. Завтра к восходу Солнца я приду на границу с Кордоном, с двумя парнями. Хорошими, надежными. А вы двое помните, что я вам сказал. Марк за старшего. Есть вопросы?
– Нет, – ответил Марк, слегка улыбаясь.
Борланд словно не заметил улыбки:
– Отлично. Тогда расходимся.
– Расходимся, – повторил Марк и поправил рюкзак на спине. Орех приготовился последовать за ним.
– Удачи тебе, сталкер, – сказал он Борланду и вдали раздался звериный рев.
Сталкеры быстро посмотрели в сторону источника звука.
– Что это? – спросил Орех дрогнувшим голосом.
– Не знаю, – ответил Борланд, озадаченно осматривая холмы. – Но мне это не нравится. Ну что, исследователи? Хотели изучить Зону? Вот вам и шанс.
За холмом послушалось урчание. Орех положил руку на автомат, Борланд коснулся пальцами рукояти ножа. Марк сделал шаг вперед и в следующую секунду увидел зрелище, от которого все внутри него словно стало скручиваться в тугой узел.
Мягко ступая, на ближайший холм взошла огромная химера. Царственной походкой она двигалась к сталкерам, не уминая ни травинки на своем пути, и остановилась метрах в пятнадцати от Марка, глядя на него большими зелеными глазами.
Орех еле слышно охнул.
– Все стоим на месте, – прошептал Борланд, крепко сжимая бесполезный нож.
Марк почувствовал, что земля словно уходит у него из-под ног. Усилием воли он заставил себя стоять прямо и смотреть химере в глаза. Это была та самая особь, чьих троих детей он убил на Кордоне. Он знал, что других химер быть здесь не могло. Другие не смотрели бы на него так, как эта.
Химера открыла пасть, продемонстрировав хищные острые клыки. Затем снова извергла рев, который был воистину устрашающим. Орех закрыл глаза и упал на колени, тяжело дыша. Борланд стиснул зубы. Марк не выдержал, отвел взгляд и закрыл лицо руками в ожидании нападения.
Взмахнув хвостом в воздухе, химера развернулась и вскоре исчезла в чаще чернобыльских покореженных деревьев.

Глава 5
Сенатор

Над Кордоном взошла полная луна. Было слышно, как на севере начался протяжный вой слепых собак, поначалу в одно горло, затем в несколько, пока звук не слился в сплошной меланхоличный реквием. По какой-то причине пресловутая реакция волков на луну, укоренившаяся в народных преданиях, нашла практическое воплощение в генах чернобыльских псов, слаженность завывания которых могла посоперничать с синхронностью поворотов рыб в водной среде. Однако в Зоне не было поэта, который узрел бы красоту в совместных действиях ее безглазых порождений.
Огонь, догорающий в ночи, поедал последние обломки старого дерева, и Орех подбросил в костер пару новых поленьев. Кордон был единственным местом в Зоне, где можно было осмелиться ночевать на открытой местности, да еще и разводить костры. Поэтому сталкеры перед большим путешествием решили взять максимум от возможности переждать ночь не в душном бункере и не на суку дерева, а растянувшись на зеленой траве и всматриваясь в бесконечное небо. По большей части это относилось к Ореху, в то время как Марк имел собственные причины выйти ночью в просторы Кордона. Он не хотел находиться возле посторонних сталкеров больше, чем это было необходимо. Так что они расположились в тихом месте неподалеку от сошедшего с рельс проржавевшего электровоза, Орех начал разводить костер собственными методами, а Марк принялся за ревизию снаряжения, только что купленного в баре «Кордон».
Сев на землю и расстегнув рюкзак, Марк вытащил четыре сталкерские аптечки, упакованные в синий непромокаемый полиэтилен, несколько армейских продовольственных пайков моментального приготовления, нож, мощный компактный фонарь и новенький бинокль. Все это он приобрел у клана «Чистое Небо» взамен за артефакты и сталкерскую куртку, полученную им по прибытии в Зону. Основная часть средств ушла на усиленный защитный комбинезон, в который Марк облачился сразу же. Довольно удобный и плотно прилегающий к телу, комбинезон пользовался популярностью у клана «Свобода». Самое главное, что он был новый, так как подержанные защитные доспехи, снятые с мертвых сталкеров, популярностью не пользовались. Не столько из этических побуждений, сколько из философских – зачем нужен комбинезон, не спасший своего хозяина? Исключением были только «грешники», которые считали за честь носить броню, снятую с убитых, и желательно с бурыми пятнами крови.
Сталкер, продавший Марку комбинезон, заверил его, что он оснащен дополнительными циркониевыми элементами, которые обеспечат отличную защиту от автоматных очередей и летящих осколков. Вряд ли клановец представлял себе, что такое цирконий, но, по крайней мере, верил в то, что говорил. На правом рукаве были кармашки для хранения пистолетных обойм, что очень ускоряло процесс перезарядки. На левом – углубления для различных электронных средств и запасные ножны. Костюм был дополнительно оснащен прибором ночного видения, который с ростом технического прогресса больше не представлял собой коробку на голове, а был больше похож на элегантные очки, которые связывались с костюмом отходившим сбоку закамуфлированным кабелем и при необходимости помещались в боковой карман на груди. Карманов было вообще довольно много, и Марк быстро заполнил их шоколадками и болтами – двумя почитаемыми у сталкеров понятиями. Никто уже не помнил, откуда пошла традиция определять границы аномалий бросанием болтов, зато каждый ценил преимущества вкусных и питательных шоколадных батончиков.
Марк проверил пояс, на котором крепились ножны, детектор аномалий и дюжина независимых резиновых контейнеров для хранения питьевой воды. Старое, но очень удачное изобретение, позволявшее пить через тонкую эластичную трубку, которая пристегивалась к любому из контейнеров.
Отстегнув от пояса металлическую флягу, Марк некоторое время смотрел на нее, затем поболтал, оценивая целостность. Содержавшаяся внутри субстанция не могла просочиться наружу, поскольку внутренние стенки фляги были выложены хрусталем. В совокупности с тем, чем конкретно являлась заключенная внутри полужидкая масса, данная удивительная конструкция, спаянная из используемых в авиапромышленности материалов, вызвала бы азарт у физиков, химиков и эстетов одновременно. Марк сунул флягу в карман рюкзака – спать с ней на поясе было нежелательно, хотя раздавить ее можно было разве что гусеницами танка.
В рюкзаке оставались лишь артефакты, нужные Марку и те, которые сбыть без дополнительных вопросов не представлялось возможным, да и не нужно было. Одна Ночная Звезда, причудливое образование в форме оранжевого коралла, повышающее пулестойкость в ущерб сопротивляемости радиации. Три Обливион Лоста разового действия. Одна шипастая Колючка, очищающая организм от любого вредоносного излучения, но раскрывающая на нем все свежие раны и даже в некоторых случаях старые шрамы. Две коричневые полупрозрачные Слюды, моментально восстанавливающие целостность организма, но делавшие его на какое-то время неоправданно восприимчивым к различным ожогам. В ассортименте был даже один Дементор, повышающий концентрацию внимания и способность мыслить, но нагнетающий при этом жесточайшую депрессию и нежелание жить. Несмотря на высокую ценность и то, что они являлись основной причиной пребывания людей в Зоне, артефакты были сталкерским проклятием, и их следовало использовать только по мере острой необходимости. Порой они могли спасти жизнь, вовремя излечив человеческое тело, однако за это всегда следовала плата в виде отклонений в другой области здоровья. Это была очень опасная игра, по поводу которой христианская церковь провела бы очень мудрую аналогию с дьявольским контрактом. Но по уровню азарта и помешательства с артефактами не могли сравниться даже казино, экстази и видеоигры, вместе взятые.
Вытащив Каменный Цветок, Марк позволил себе полюбоваться отблесками пламени от костра, проявившимися на поверхности артефакта. Данный артефакт был сравнительно недорог, и в больших количествах был разбросан по Кордону, но рассматривание его у костра замечательно успокаивало, что сейчас было очень кстати. Образ химеры не выходил у Марка из головы. Это было самое загадочное существо Зоны, не подлежащее исследованию. Марк не сомневался, что им еще предстоит новая встреча.
– О чем думаешь, брат? – спросил Орех, присаживаясь у костра и вскрывая банку мясных консервов.
Ему достался стандартный комбинезон сталкеров, точно такой же, какой был у Борланда. Костюм был широко распространен у «Чистого Неба» и одиночек южных районов Зоны, как лучшее решение для большинства сложностей. Но должной защиты в таких местах, как кислотные болота и очаги повышенной радиоактивности, не обеспечивал, равно как и не мог уберечь владельца от попадания заряда дроби в упор. Бывали случаи. Собственно, учитывая склонность сталкеров избегать стрельбы и ходить лишь в местах, где защита как таковая не обязательна, это не было большой проблемой.
– Думаю о прошлом, – ответил Марк.
Орех с согласием закивал.
– Я тоже, – ответил он. – Когда шел в Зону, думал, только о будущем и буду думать. А глядишь, по родным скучаю.
В то время, как Марк занимался снаряжением, Орех сбегал к Сидоровичу, у которого без лишних слов и не привлекая внимания закупился продуктами питания. В общей сложности за все было заплачено артефактами Марка, плюс две Медузы в общую кассу добавил от себя Орех, гордый тем, что ведет торговые отношения найденными лично им самим артефактами. И, хотя стоимость Медузы по местным меркам равнялась всего-то цене продовольствия на сутки без учета сигарет, радость молодого сталкера можно было сравнить с чувствами англо-американских колонизаторов Дикого Запада на золотых приисках.
Причина, по которой Марк согласился взять его с собой, была проста. Никогда не нужно отказываться, если тебе предлагают не просто партнерство, а настоящую дружбу, тем более когда друг действительно может сильно помочь.
Упаковав снаряжение обратно в рюкзак, Марк осмотрел Форт-12. Он все еще пользовался пистолетом Пластуна, так как оно неожиданно пришлось ему по душе и удобно ложилось в ладонь. Перспектива стрелять в человека и тем более убивать не вызывала у Марка никакого светлого чувства. Любое насилие было ему чуждо с детства. Но за последние пять лет он начисто вытравил из себя все черты характера, которые могли ему помешать в Зоне. Он полагался на собственный здравый смысл. Лишь когда его собственный инструктор сказал ему, что он стал настоящей боевой машиной, Марк понял, как сильно его поменяли годы жестоких тренировок, морально и физически. Мало бы кто догадался, что трое убитых Марком мародеров были первыми его жертвами. Борланд был прав: он действительно воспользовался гранатой, засунутой в артефакт Тесто, вследствие чего энергия взрыва была усилена и перенаправлена не во все стороны, как гласит известный закон физики, а горизонтально. Не находись Борланд на вышке, погиб бы с остальными. Хотя безопасная зона Теста находится не над плоскостью ударной волны, а под ней. Буквально в полуметре, какой бы хаос не бушевал наверху.
Спрятав оружие в кобуру на поясе, Марк достал из рюкзака последнюю и самую важную вещь, завернутую в отрезок белоснежной материи. Бросив взгляд на Ореха и убедившись, что тот смотрит в другую сторону, Марк осторожно извлек небольшой черный кристалл.
Осознание, что именно он держит в руке, пробрало сталкера сначала жаром, затем холодом, чувством опасности, ответственности, и в итоге осталось лишь ощущение острого и давящего одиночества. Ни один человек не был способен вынести самого факта обладания Черным Кристаллом. Марк внимательно смотрел на блестящий осколок, в очередной раз надеясь, что тот хоть как-то проявит себя. Но чужеродный камень не подавал никаких признаков активности, все так же ожидая инструкций, которых, разумеется, не последовало. Марк снова обернул Кристалл тканью и спрятал его в самом низу рюкзака.
– Пить как охота, – сказал мечтательно Орех. – Квасу бы сейчас холодного. Да чтоб в нос шибануло.
– Привыкай к тяжелой жизни, – ответил Марк и слегка улыбнулся.
Орех же «слегка» улыбаться не мог, и продемонстрировал искреннюю и добродушную ухмылку до ушей.
– Как ты думаешь, Марк, что там, за Заслоном? – спросил он.
Марк только покачал головой.
– Не знаю, дружище, – честно признался он. – Но очень хотел бы узнать.
Орех только кивнул и продолжил заниматься костром. Глядя на товарища, необремененного никакими внутренними проблемами, Марк старался найти хоть какие-то ассоциации с тем, кем был он сам до возникновения Зоны. Воспоминаний о тех временах становилось с каждым днем все меньше, оставляя только до наивности простое настоящее и четкую цель, заслонившую собой все вопросы и сомнения. Если в мире и существовала судьба, то Черный Кристалл давал полное право менять ее по своему усмотрению, а причина, по которой Марк оказался в Зоне, просто не оставляла иного выбора, кроме как ковать собственную судьбу самостоятельно.
Если же судьбы нет, то самое время было ее создать.
Мысли Марка были прерваны звуками приближающихся шагов. Оглянувшись, он увидел человеческий силуэт. Впрочем, в Зоне было как минимум пять-шесть видов созданий, чьи очертания напоминали человеческие, поэтому Марк внутренне напрягся и расстегнул пальцем кобуру.
Орех тоже привстал, подцепив рукой ремень автомата, и крикнул:
– Стой, стрелять буду!
– Не стреляйте, сталкеры! – послышался тонкий голос.
Хотя по меркам Зоны столь короткое и ровным счетом ничего не проясняющее прошение о мире было недостаточным, Орех все же не стал стрелять. Фигура приблизилась, и свет костра озарил лицо человека средних лет, маленького роста и с умным взглядом.
– Сенатор! – удивился Орех. – Ты что тут делаешь?
– Пустите погреться у костра? – спросил Сенатор, глядя на Марка.
Марк помедлил.
– Я не отниму у вас много времени, – ободряюще сказал Сенатор и сел рядом с огнем, вытянув к нему руки. – Простите, друзья мои, но мои пальцы уже не те. Плохо мне даются холодные ночи.
На Сенаторе был надет плотный плащ с длинными полами и капюшоном, не имеющий ничего общего со сталкерским обмундированием. Самый обыкновенный плащ, который можно заметить дождливыми вечерами в густонаселенных городах на спешащих с работы к домашнему чаю обывателях. С собой у него не было видно ни рюкзака, ни оружия, хотя под плащом можно было спрятать совсем немного полезного в Зоне добра. Но, как говорил сталкер Клык, у каждого свой стиль.
– А что ты тут делаешь? – спросил Орех, тоже садясь и кладя автомат на землю.
– Решил попытать счастья в поиске артефактов, – ответил Сенатор, глядя на Марка. – В такую ночь грех оставаться взаперти. Нужно ценить все, что видишь вокруг себя и наслаждаться этим, пока не истекли отпущенные тебе часы. А ты, мой друг, очевидно, Марк?
– Да, – ответил Марк, усаживаясь с противоположной стороны от костра. – Мы знакомы?
– Твоя слава тебя опережает, – ответил Сенатор, медленно приблизив пальцы почти к самому пламени. – И твой друг очень хорошо отзывался о тебе сегодня в баре.
Марк кинул косой взгляд в сторону партнера, и Орех со смущенной улыбкой пожал плечами.
– Будешь ужинать? – спросил Орех, протягивая Сенатору открытую банку фасоли с грибами.
– Благодарю покорно, это очень кстати, – сказал Сенатор приветливо, беря банку и кладя ее на угли. – Вот, кстати, мой вклад к общему столу.
С этими словами Сенатор запустил руку в один из бездонных карманов плаща и вытащил пластиковую литровую бутылку, которую не глядя передал Ореху.
– Держи подарок, сталкер, – сказал он. Орех недоуменно принял бутылку, открыл, приложился и сделал глоток, после чего его лицо окрасилось изумлением.
– Квас, настоящий квас! – сказал он. – Откуда это у тебя?!
– Из бара, конечно! – ответил Сенатор с лукавым смехом. – Подобные вещи тут хранятся лишь в бронированных холодильниках.
– Замечательно! Марк, зацени! – воскликнул Орех, передавая бутылку. Марк взял ее и попробовал. Квас действительно был неплох – настоявшийся, холодный и неожиданный.
– Спасибо, – коротко сказал он и передал бутылку Сенатору. Тот тоже отпил немного и вернул Ореху.
– Ваше здоровье, друзья мои, – сказал Сенатор,
Вытащив складной нож, он двумя движениями преобразовал его в вилку, поднял разогретую банку и принялся за еду. Марк взглянул на Ореха, который успокаивающе прикрыл глаза и кивнул.
– Прошу извинить меня за вторжение, мне нужно где-то передохнуть, – продолжал Сенатор, опустошив банку. – А поскольку Орех однажды воспользовался моим гостеприимством на другом районе Кордона при аналогичных обстоятельствах, я счел достаточно приемлемым испытать ваше терпение, когда это стало необходимым.
– Ты тогда здорово меня выручил, Сенатор, – сказал Орех с легким румянцем на щеках, заметным даже при таком освещении. – Я приполз без единого патрона и дико уставший.
– Более того, мой юный друг, без единой зубочистки, – добавил Сенатор, впервые за встречу посмотрев на молодого сталкера. – И ты съел весь мой ужин и отключился, хотя по правилам, если ночью в Зоне вместе оказалось двое и более персон, то нужно по очереди стоять на часах, не обращая внимание на усталость. Но я не виню тебя, так как уверен, что в этот раз ты поступишь мудрее.
– Мы планировали дежурить по очереди, – произнес Марк, не замечая совсем сконфуженного Ореха.
– И кто должен был стоять первым? – спросил Сенатор.
– Я, – ответил Марк. – До двух часов.
– Боюсь, мой друг, тебе пришлось бы дежурить до утра, – сказал Сенатор, снова глядя на Марка. – Нельзя недооценивать склонность этого юноши ко сну.
– У каждого свои недостатки, – возразил Марк.
– У каждого свое понимание сна, – ответил Сенатор.
Наступило молчание, на фоне которого треск пламени слышался особенно четко, и Марк внезапно понял, что вой чернобыльских псов прекратился.
– Ты даже не заметил, как стало тихо вокруг, – произнес Сенатор, словно прочитав мысли Марка. – И в нужный момент ты можешь не заметить грома. Ты совсем новый человек в Зоне, а она совсем новая для тебя. Во взаимоотношениях Зоны и каждого сталкера есть свой, индивидуальный срок, в течение которого они привыкают друг к другу. Но ты не так прост, сталкер Марк. Это чувствуется. Ты никогда не привыкнешь к Зоне.
– Не знал, что я настолько выделяюсь, – сказал Марк, снова рассматривая лежащий рядом Каменный Цветок.
– Выделяешься. Это заметили почти все обитатели Кордона.
– Почти, но не все. И я не планирую привыкать к Зоне.
– Зона у каждого своя, – вздохнул Сенатор. – Для большинства сталкеров она стала последним пристанищем. Как у живых, так и у ушедших в лучший мир. Или в худший, кому какая доля выпала. Однако пристанище не всегда становится тем, что человек выбирает добровольно. Счастлив тот, кому есть куда идти из Зоны. А как быть с теми, для кого Зона – последний шанс?
– К чему ты клонишь? – спросил Марк.
– Я клоню к тому, что ты один из тех, для кого Зона стала последним шансом найти покой.
Орех, для которого эти разговоры были чересчур мудреными, был занят чисткой автомата снаружи, поэтому он не видел пораженного лица Марка.
– Почему это Зона стала для меня последним шансом? – спросил Марк, чувствуя легкую дрожь.
– Ты человек решительный, но твоя решимость остаточная. Основная ее часть ушла на то, чтобы набраться сил сделать выбор и прийти в Зону, чтобы окончательно все узнать.
– Кто ты? – спросил Марк, стискивая и разжимая кулаки. – Ты же меня не знаешь.
– Я тот, кого ты перед собой видишь, – ответил Сенатор. – И, хотя я не знаю подробностей о том камне, что ты носишь на сердце, я, тем не менее, вижу тебя в общих чертах. Видеть и понимать чью-либо роль в общей картине намного лучше, чем замечать отдельные и ничего не значащие подробности, Марк.
– У каждого свой камень на душе, – тихо сказал сталкер.
– Но твой камень не порожден тобою. Это переживание за другого, близкого тебе человека. Это сразу видно по тебе, и это заметили бы все остальные, не будь у них собственных камней, ими же самими и порожденных. Эгоист не видит чужой боли. Но твоя боль действительно сильна, раз забросила тебя в Зону.
Дрожь Марка усилилась, и он придвинулся поближе к пламени.
– Вот почему ты здесь, – продолжал Сенатор. – В своем мире перед тобой встали неразрешимые вопросы, ответы на которые ты мог найти лишь в Зоне. Но Зона – место коварное. Она может дать любой ответ, после чего может так же легко убить того, кто этот ответ искал. Однако твоя боль оказалась настолько сильной, что ты готов даже на смерть, лишь бы это принесло тебе объяснение. Вот почему ты здесь. Чтобы найти покой. И ты на все пойдешь, чтобы докопаться до истины.
– На все, – глухо подтвердил Марк.
– Вижу, тебе уже пришлось убивать людей.
– Пришлось, – прошептал Марк.
– Ты не найдешь себе мира, если сейчас все бросишь и вернешься домой.
– Я не собираюсь возвращаться, – произнес Марк, пытаясь совладать с собой и восстановить дыхание. Напряжение последних лет, которое он тщательно давил в себе, отчаянно прорывалось наружу в самый неподходящий момент. Он закрыл лицо руками и пожелал, чтобы Орех куда-то отлучился по любому поводу, и его желание внезапно сбылось.
– Я скоро буду, – объявил Орех, повесил автомат на плечо и встал. – Мать-природа зовет по личной нужде.
– Будь осторожен, – сказал Сенатор и Орех ушел, что-то насвистывая.
– Я не вернусь, – повторил Марк чуть громче, отнимая руки от лица. По его щекам катились слезы. – Получится у меня или не получится, вернуться обратно у меня нет шансов.
– Получится, конечно, – заверил его Сенатор. – А вернешься ты или нет, уже не столь важно. Будь это важнее, ты бы просто не пришел сюда. В любом деле нужно видеть успех не в том, чтобы обязательно добиться результата, а в том, чтобы костьми лечь, но сделать все, на что ты был способен. Это закончится либо получением желаемого, либо гибелью на пути к этому. И то, и другое можно считать успехом. Жить по-другому просто не имеет смысла.
– Тогда я определенно намерен добиться успеха, – мрачно сказал Марк.
– И что же тебя гложет? – спросил Сенатор.
Марк глубоко вздохнул и успокоился.
– То, что я могу не выдержать и стать кем-то другим, – ответил он.
– Да, это действительно опасно, – согласился Сенатор. – Позволь, я попробую угадать, что конкретно ты собираешься сделать. Ты идешь в глубь Зоны. Именно там и хранятся ответы на интересующие тебя вопросы.
– Насколько я тебя узнал за эти пять минут, тебе не составило труда догадаться о моих намерениях, – ответил Марк, беря с земли веточку и покручивая ее в ладони.
– Тогда позволь мне угадать и причины. Второй взрыв в районе ЧАЭС разрушил множество жизней, и это каким-то образом коснулось близкого тебе человека. И ты намерен добраться до северных районов Зоны, чтобы все узнать. Я прав?
Резким движением Марк сломал веточку и неподвижно уставился на обе ее половинки. Сенатор аккуратно вытащил их из его пальцев.
– Сломать всегда проще, чем восстановить, – сказал он и бросил половинки в огонь. – Но все же можно. Намного хуже, если осколки сгорают. Тогда восстановить их невозможно, и остается лишь горькая память.
Марк ничего не ответил.
– А вот и я, – послышался голос Ореха. – Не ждали?
– Побудь тут, я тоже пройдусь, – сказал Марк, встал и, засунув руки в карманы и бросив многозначительный взгляд на Сенатора, направился в темноту деревьев.
– Кстати, да, нужно выбросить мусор, – сказал Сенатор извиняющимся тоном, взял пустую банку и поднялся. – Ты тут не сильно будешь скучать?
Орех, не отрываясь от бутылки с квасом, скосил на него глаза и что-то хмыкнул.
Отойдя метров на тридцать, Марк закрыл глаза, обхватил ствол дерева рукой и бессильно прижался к нему лбом. Свисающие с веток сероватые волокна Жгучего Пуха потянулись к нему, но облако обжигающих частиц так и не выбросили – дерево набиралось сил к завтрашней охоте. Лес застыл, напоминая кадр на фотопленке. Не шевелился ни один лист, ни одна травинка. Лишь мерцание звезд при полной Луне создавало видимость движения.
Отпустив дерево, Марк прислонился к нему спиной и с силой провел рукой по лицу. Одна часть его плана уже была провалена. Он по-прежнему оставался человеком, давая человеческую же оценку собственным поступкам. В его миссии нельзя было рассчитывать ни на разум, ни на интуицию, поскольку обе данных психологических направляющих отчаянно сигнализировали ему, что он попросту сошел с ума. Никакая нервная система не выдержит груза действий, проводимых за пределами человеческих сил.
Сенатор бесшумно возник перед ним, глядя с самым успокаивающим выражением, на которое только был способен.
– Я не стану выпытывать у тебя подробности, – сказал он. – Но если ты не будешь хотя бы физически находиться рядом с теми, кто тебя поддерживает, ты сломаешься. Сталкеры, находящиеся в Зоне, имеют собственные, но очень похожие проблемы. Сильнейшие духом слабеют в условиях одиночества. Ты более одинок в этом месте, чем любой другой сталкер.
Марк опустил руку и сквозь зубы втянул в себя воздух.
– Я за пять лет не открылся ни одному человеку, – сказал он, качая головой. – Ни единому. Думал, смогу держать все в себе. Даже гордился этим. Но тогда все было проще. Кругом всегда были люди. Спокойные, цивилизованные люди. И осознание собственной тайны не так сильно тяготило. Здесь же я сам по себе.
– Могу я тебя попросить кое о чем? – произнес Сенатор.
– О чем? – спросил Марк тихо.
– Я прошу довести меня до Заслона.
Марк выпрямился и отодвинулся от дерева.
– Зачем? – спросил он.
Сенатор моргнул.

Предыдущая страница 5 Следующая страница


Песочные часы 6

– Я хочу домой.
– Заслон твой дом?
– Нет, конечно, – Сенатор сунул руки в карман и сделал пару шагов к Марку. – Но там я стану ближе к дому.
Марк попытался совладать с круговоротом мыслей в голове. Получилось не очень удачно.
– Группа уже укомплектована, – сказал он. – Кроме этого, я тебя не знаю, что бы ты мне не говорил.
– Насколько я понимаю, главным в вашей группе должен быть кто-либо из проводников. Значит, это не ты.
– Не я.
– Стало быть, он решает подобные вопросы. Предложи ему мою кандидатуру в качестве члена команды. Если он откажется, я уйду.
Марк ничего не ответил, и Сенатор продолжал:
– Что до того, что мы с тобой не знаем друг друга, то скажи мне, Марк, много ли ты разговаривал с другими сталкерами, чтобы с уверенностью заявлять, что знаешь их лучше, чем меня?
Эти слова прояснили сознание Марка. Напряженно пытаясь поставить каждую мысль на место, он был вынужден признать, что Сенатор в самом деле стал ему более близким собеседником, чем Борланд или Орех, которые его привлекли своей простотой и предсказуемостью.
– Что до того, чем я могу пригодиться, – как ни в чем не бывало, продолжал Сенатор, оглядывая ночные окрестности. – То я, что называется, могу чувствовать Зону. Очень хорошо переношу психологически любые ее проявления и адаптируюсь к ситуации посредством духовного слияния с ее сутью. Сталкеры называют это шаманством.
Собственную характеристику Сенатор выложил четко и без тени стеснения. Марк по-прежнему молчал, и Сенатор закончил свою речь:
– Скажу тебе еще одну вещь. Как бы ты не старался забыть свою человеческую сущность, я в течение всего времени, что мы проведем вместе, буду тебе о ней напоминать. Если ты станешь вести себя как машина, то, достигнув цели, забудешь, зачем к ней шел. Я сделаю все, чтобы не допустить этого.
Неизвестно, в какой степени Сенатор знал, о чем говорит, но, как всегда, безошибочно попал в цель. Марк криво улыбнулся и произнес:
– Ты принят. Я поговорю с главным.
– Очень хорошо, – сказал Сенатор с невозмутимым видом, словно он другого ответа и не ждал. – Теперь советую вернуться к костру, пока наш юный друг не вздумал нас искать.
Обратный путь они проделали молча и застали Ореха в безмятежном состоянии, видящего третий сон. Сенатор рассмеялся:
– Ха! Что я говорил? Похоже, один из команды уже немного нас опережает. Рекомендую последовать его примеру. Выспаться сейчас не повредит.
Марк не нашел в себе сил возражать, к тому же в возражениях не было необходимости. Он просто лег на землю, положив под голову рюкзак, и опомнился:
– Сейчас моя очередь дежурить.
– Спи, – осадил его Сенатор, садясь и протягивая руки к костру, как и в начале своего появления. – Если меня понадобиться сменить, я скажу.
Марк откинулся на рюкзак, в последний раз за этот насыщенный день посмотрел на небо и закрыл глаза. Признавшись себе, что может не выдержать операцию, он почувствовал себя намного лучше и честнее с самим собой. По поводу Сенатора Марк не чувствовал никакого волнения. Помощник, который способен в случае чего вытянуть все дело на собственных нервах, просто необходим. И впервые с тех пор, как Марк появился в Зоне, он засыпал в компании постороннего человека, но с обнадеживающей и твердой уверенностью, что он поступил правильно.

Глава 6
Вне закона

К восходу Солнца трое сталкеров подошли к шлагбауму, служившему негласной границей между двумя районами Зоны. В плане географических особенностей, уровня радиации, флоры и фауны не было никаких особо существенных поводов делить Зону на отдельные участки. Эпицентр, разумеется, не считался. Причины лежали в насущной необходимости человека хоть как-то обозначать границы территорий, в пределах которых он может относительно свободно мыслить.
Ночь прошла спокойно, как и пробуждение. Сенатор не стал будить никого из сталкеров, отсидев на часах всю ночь, поигрывая прутиком и следя за костром. Во всяком случае, Марк застал его в той же позе, что и накануне перед сном. За безмолвным вопросом в глазах Марка последовал безмолвный ответ Сенатора, красноречиво свидетельствовавший, что ничего не изменилось. Орех, продрав глаза, лишь услышал пару слов объяснений и только заулыбался. Марк переложил снаряжение по-другому и коротко велел выдвигаться. Орех быстро раскидал сгоревшие головни, подхватил автомат и встал прямо, при этом ни капли не пытаясь кого-то копировать, отчего Марк снова позавидовал его простоте.
Сенатор без лишних слов последовал с ним к Свалке, ограничившись в приготовлениях застегиванием плаща на дополнительные пуговицы и потуже завязав пояс. Накинув капюшон, почти полностью скрывавший лицо, он занял позицию в строю справа от Марка, все так же перебирая пальцами веточку. Орех же, повесив автомат за плечо, шел так, словно выступал на вольной демонстрации сталкерских костюмов или на передовой полувоенного марша. Осознание важности предстоящего дела и стоимости его достаточно простого по меркам Зоны, но впечатляющего в его глазах снаряжения натуральным образом возвеличило молодого парня. Думая о знакомых девчонках и корешах, оставленных им в родной местности, он, тем не менее, зорко следил за всеми подозрительными явлениями. Это было несложно, учитывая, что Орех все три недели зонального стажа провел на Кордоне, лишь изредка захаживая на Свалку, и смог изучить местность вдоль и поперек.
На пути Марк локализовал сразу четыре новых Трамплина. Писк детектора аномалий предупредительно возвестил о ловушках. Обкидав их болтами, делая аномалии видимыми для других, менее удачных сталкеров, Марк достаточно точно определил их границы. Сенатор молча следил за ним, лишь один раз молча указав прутиком в сторону, и Марк скорректировал свои расчеты, моментально догадавшись, чего от него хотят. Похоже, Сенатор и в самом деле был отчасти шаманом. Хотя, почему отчасти? Нет четкого определения всему, на что способен человек, равно как и пределов этим возможностям.
Орех, отличавшийся орлиным зрением, молча оглядывал окрестности в поисках материальных противников, будь то стадо кабанов, слепые собаки или вооруженный человек. Заметив в кустах движение, он быстро приготовил автомат к бою, а в следующую секунду, услышав характерное рычание, сделал четыре одиночных выстрела по мишени. Марк, поглощенный обезвреживанию одного из Трамплинов, даже не заметил кабана в кустах, туша которого наполовину показалась из зарослей и осталась лежать без движения. Сенатор не среагировал вообще никак, только одарив Ореха теплым взглядом, вторично за сутки вогнав того в краску.
Таким образом, к шлагбауму подошла не маленькая толпа одиночек, а почти команда сгруппированных сталкеров, каждый из которых прикрывал других по своей линии.
На месте сбора их ждала впечатляющая картина. Между бывшим контрольно-пропускным пунктом и осевшим на одно колесо обшарпанным пассажирским автобусом, на фоне металлических ворот с нарисованными патриотическими красными звездами, стояло трое человек равного роста, с ног до макушки облаченных в закрытые комбинезоны наемников с противогазами. В одинаковых позах, они уставились темными глазницами масок на сталкеров. Первый держал в руках разновидность снайперской винтовки Драгунова, стоившей достаточно много в этих местах, чтобы считаться редкостью. Палец в толстой перчатке почти лежал на курке. У второго был ОЦ-14 «Гроза», автоматно-гранатометный комплекс, очень серьезное штурмовое орудие с подствольником. Третий вооружился ставшим классикой гладкоствольным ружьем системы SPAS-12. Все эти детали Марк подметил автоматически, прикидывая свои шансы, которые оказались неутешительны. Точнее, оказались бы при необходимости принять бой.
– Впечатляет, – сказал Марк. – Еще бы Танец Маленьких Утят, и было бы совсем замечательно.
Стоящий в центре наемник принялся что-то говорить прямо сквозь противогаз, энергично жестикулируя. Наружу вырывалось лишь глухое «Бу-бу-бу». Спокойствие Сенатора, с интересом смотрящего на пришельцев, разительно контрастировало с полной растерянностью Ореха.
– Я должен что-то из этого понять? – спросил Марк, держась за лямки рюкзака.
Наемник продолжил с большим усердием, махая головой, потрясая оружием, стуча себя кулаками в грудь и даже один раз перекрестившись. Затем он подпрыгнул, раскинул руки в стороны и поклонился.
У Ореха отвисла челюсть.
Наемник выпрямился, стащил с себя противогаз и представший перед сталкерами Борланд расхохотался.
– Я говорю, Танец с Саблями нам подошел бы больше, – сказал он, утираясь перчаткой.
Орех чертыхнулся. Марк кивнул Борланду и оглядел его спутников. «Наемники» тоже сняли противогазы, и перед сталкерами предстало двое непохожих друг на друга мужчин. Первый, со снайперской винтовкой, выглядел как голливудский актер, специализирующийся на ролях суперагентов под прикрытием плейбоя. Возраст его примерно соответствовал тому, в котором с футбола переключаются на теннис. Аристократичный и немного пронзительный взгляд, тонкие губы и очерченный гладкий подбородок довершали образ интеллектуального любителя тонкой работы.
Второй же был его полной противоположностью. Коротко стриженый здоровяк с пухлыми щеками и тяжелым дыханием, он символизировал собой грубую пробивную силу. Вдобавок он был единственным, кто зачем-то разукрасил себе лицо углем, добавив ряд параллельных темных боевых полос, и оставалось только удивляться, что в его могучих лапах нет шестиствольного пулемета. Тем не менее, в его глазах светилось почти детское простодушие. За спиной у него висело какое-то дополнительное оружие. Судя по перетягивающим грудную клетку ремням, еще по меньшей мере два ствола.
– Будем знакомы, – сказал Борланд. – Парень с винтовкой – Технарь. Шутить с ним не надо вообще.
Технарь прикрыл глаза и медленно кивнул.
– Гориллу с шотганом зовут Патрон, – указал Борланд на второго. – С ним шутить можно. Но, после того, как вы это сделаете, он быстро найдет способ убедить вас, что лучше бы вы шутили с Технарем.
– Да ладно, Борланд, – сказал Патрон, ухмыляясь, отчего его щеки стали еще толще. – Не пугай своих товарищей.
– Теперь мы все станем товарищами, – сказал Борланд и посмотрел на Сенатора. – А это что за фрукт?
– Это Сенатор, он изъявил желание идти с нами, – сказал Марк, кусая губы в неприятном ожидании.
– С нами? – переспросил Борланд. Он поморгал, дернул головой, словно отгоняя муху, и потер ладонью лоб. – Да без вопросов! Пусть идет.
Марк в недоумении посмотрел на него.
– В самом деле? – спросил он. – Ты его принимаешь?
– Конечно, – сказал Борланд. – Какие проблемы, в самом деле?
Марк перевел взгляд на Сенатора, и тот утверждающе поднял брови.
– Ну хорошо, – сказал Марк. – Значит, мы пойдем вшестером.
– Объясни парням план, так сказать, из первых уст, – произнес Борланд.
– Да. Значит, дело вот в чем, – Марк провел языком по зубам и вздохнул, собираясь с мыслями. – Нам нужно посетить все места Зоны южнее Заслона и собрать нужную информацию в научных лабораториях, точное местонахождение которых я буду указывать по прибытии. Затем мы идем к Заслону и снимаем его способом, который станет известен после посещения всех нужных мест. На этом цель заканчивается.
– Вы поняли, парни? – Борланд перевел взгляд на товарищей.
– Я все понял, – сказал Патрон. Технарь лишь в очередной раз кивнул.
– Отлично, – сказал Борланд и снова обратился к Марку. – Теперь скажи, что ты можешь им предложить.
– Что именно? – спросил Марк. – Я же не знаю, что ты им сказал.
– Нет, важно другое. Что можешь предложить им ты? – спросил Борланд.
Марк посмотрел на Технаря и Патрона в поисках хоть каких-то намеков, но встретил только внимательные лица. Он пожал плечами и ответил:
– Дорогие артефакты. Шанс узнать, что там, за Заслоном… Больше ничего предложить не могу…
– Отлично, – довольно сказал Патрон. – Артефакты. Это хорошо.
И он сплюнул себе под ноги.
– Значит, идем? – спросил Марк.
Технарь поднял вверх два пальца.
– У меня вопрос, – впервые подал он голос. – Куда конкретно мы пойдем? Перечисли места, пожалуйста.
– Агропром, Темная Долина, Янтарь и Рыжий Лес, – ответил Марк.
Технарь отвернулся, и Марк так и не понял, удовлетворил ли его ответ.
– Так, с этим покончили, – сказал Борланд. – Вижу, экипировка у вас неплохая. Оружие я сейчас дам, как и обещал. Патрон!
Патрон извлек из-за спины один из стволов и передал Борланду.
– Марк, это твое, – Борланд протянул Марку оружие. – Немецкая штурмовушка G36, для тебя в самый раз. Не тяжело?
– Нет, – сказал Марк, оглядывая оружие. Такое он видел впервые, но изящная винтовка ему сразу понравилась. – Чем стрелять буду?
– Кто у нас в группе Патрон? Вот у него патроны и возьмешь. Орех, у тебя что? Все та же хреновина, которой ты мне вчера в спину тыкал? Малыш, она ни на что большее и не годится. Она сбивается и греется, как паровоз. Дай сюда.
Стоявший все время молча Орех отдал Борланду автомат, который тот бесцеремонно выбросил в кусты.
– Я не разбираюсь в оружии, как все вы, – сказал молодой сталкер, потупляясь. – Мне только «калаш» и знаком.
– Ну так будет тебе «калаш». Патрон, порадуй мальца пирожком.
Патрон оценивающе взглянул на Ореха, довольно крякнул и извлек из-за спины второй ствол, оказавшийся последней моделью автомата Калашникова.
– Держи, – подал он автомат обрадованному Ореху. – Этот намного лучше, ты уж мне поверь.
Орех прижал автомат к себе, как лучшего друга.
– И кто у нас остается? – спросил Борланд, глядя на Сенатора. – Для тебя оружия нет. Не припасли, уж прости.
– Все в порядке, – успокоил его Сенатор. – Я не пользуюсь огнестрельными видами.
– Пацифист, что ли? – недоверчиво посмотрел Борланд. – Ну, дело твое. Пойдешь в середине. У кого какие вопросы?
Сталкеры молча смотрели на Борланда, и он махнул рукой.
– Выдвигаемся, – сказал он.
Шестеро непохожих друг на друга людей цепочкой начали движение в сторону Агропрома. Борланд шел ведущим, за ним топал Патрон, сжимая широкими ладонями SPAS-12. За его спиной почти не было видно Ореха, внимательно осматривающего холмы в прицел нового автомата.
Марк шел за Орехом, оценивая собранную группу. Ночное напряжение ушло. Вчерашняя эмоциональная вспышка разрядила его, и сталкер снова был поглощен собственным заданием, не испытывая ни малейших признаков замешательства. С удовлетворением Марк пришел к выводу, что пока все идет просто замечательно. Группа собрана и процесс наконец пошел. Все идет отлично. Скоро он получит ответы на все вопросы.
Идущий вслед за Марком Сенатор ступал неслышно, иногда проводя пальцами по кончикам высоких стебельков травы. В застегнутом плаще, в накинутом капюшоне, без оружия и снаряжения, он выглядел новой разновидностью местных жителей Зоны, или очередной инкарнацией излома – человекоподобного существа, у которого одна из передних конечностей была чудовищно деформирована и служила в качестве ударного молота для сокрушения ходячей добычи. Чувствовать Сенатора за спиной было одновременно и хорошо, и плохо, но Марк знал, что он является последним штрихом к тому, на что обычно внимания не обращают. Сенатор таинственным образом создавал атмосферу, энергетическую оболочку, в которой можно было мыслить в нужном направлении. Тем более что последним шел Технарь, безучастно глядя на остальных членов команды, и ощущать спиной его взгляд было не из лучших, хотя Марк и не мог сказать определенно, чем Технарь ему не нравится.
До входа на территорию НИИ «Агропром» добрались без приключений. Борланда это насторожило. В западном районе Свалки непрошеных гостей хватало, поскольку местность была усеяна не техникой и не грудами металлического лома, а остатками стройматериалов – кругом были обломки бетонных блоков, второпях сброшенные с грузовиков еще при первом взрыве, прогнившие доски, куски кирпича и камня, щебень, уголь и песок. Песок давно разнесло ветром по всей Свалке, а уголь растаскали за первый же год, успев даже пару недель за него повоевать. Радиоактивный фон не превышал допустимой по меркам Зоны нормы, так что строительный хлам возле дороги на Агропром был отличным местом для укрытия и внезапной засады. Окружающая местность простреливалась вплоть до холма, за которым начиналась принадлежащая Бару территория, то есть практически до центра исхоженного квадрата Зоны. Так что мало кто мог пройти к Агропрому со стороны Кордона, не рискуя напороться на засаду мародеров, хотя зачастую там можно было увидеть и мирных сталкеров, перекуривающих во время переходов. Борланд всегда удивлялся, почему эта местность еще не была оккупирована ни одним кланом. Если бы он создавал собственный, обязательно бы расположился в этом месте.
Возле бетонных блоков не было никакого движения. Вся группа по приказу Борланда проделала перед этим сто метров ползком и залегла в укрытии. Перед ними раскинулись западные окрестности Свалки. Правее красовался огромный железнодорожный ангар, в котором можно было встретить полный набор неприятностей, от маленьких до больших. Из ангара в сторону Агропрома были проложены рельсы, терявшиеся в глубинах напичканного аномалиями тоннеля, через который Борланд не пошел бы ни за какие коврижки. Тут и там на рельсах стояли выкрашенные красно-коричневой краской грузовые вагоны, их мародеры прошерстили в первые же месяцы своего прибытия в Зону. Борланд, который не застал те времена, услышал об этом от одного из проводников, когда их язык еще можно было развязать бутылкой водки.
Прямо перед ними булькало радиоактивное озеро, в сущности, мелкая и широкая лужа, в середине которой возвышался почерневший, грубо сколоченный деревянный крест. В его центре был прибит противогаз. Подобные могильники можно было встретить по всей Зоне, это был наиболее почтительный способ погребения отдавшего за тебя жизнь друга или лидера клана. В данном случае означало, что тело просто растворили в озере, так как хоронить по всем правилам в Зоне очень неудобно. Но находились сталкеры, для которых подобный ритуал был последней возможностью не одичать и сохранить в себе что-то человеческое. Иногда у креста был закопан ящик со всем снаряжением, оставшимся у погибшего. В случае необходимости сталкер, знающий о схроне, мог воспользоваться им для пополнения собственных запасов – так покойный товарищ помогал оставшимся в живых и после своей гибели. Шерстить схроны без строгой необходимости считалось крайней гранью мародерства – за подобное святотатство кланы могли объявить войну дерзкому беспредельщику.
У Борланда в связи с озером Свалки имелись собственные воспоминания о том, как он, в попытке сбежать от клана «Свобода», у которых по заказу торговца украл отличный защитный костюм СЕВА, полностью расстрелял все патроны, и единственным местом, где можно было сбить погоню со следа, стало само озеро. Поскольку СЕВА была полностью герметичной и включала в себя систему воздухоснабжения с закрытым циклом, Борланд погрузился в озеро с головой и замер на дне. Не имея возможности хоть как-то узнать о намерениях и положении «свободовцев», Борланд просто выжидал, выжидал долго, пока прилегающая к костюму ткань не начала размягчаться и трещать. Он уже знал, что внешние слои костюма выкипели и окислились дочиста. Вынырнув и выйдя из озера, Борланд какое-то время не мог понять, действительно ли он на поверхности – наружное стекло шлема расплавилось и облепило внутреннее непрозрачным слоем кварца, снизив видимость до нуля. Лишь помахав руками, он не обнаружил сопротивления окружающей среды и понял, что уже находится на воздухе. Сделав наугад шагов сорок, чтобы достоверно оказаться на земле, рискуя при этом вступить в аномалию, Борланд нащупал бетонный блок и с силой разбил шлем об острый угол. С четвертого раза ему удалось снять часть переднего осколка, после чего можно было хоть немного видеть. «Свободовцы» ушли, они так и не обнаружили его. На горизонте не было ни души. Борланд немного покатался в грязи, чтобы частично разбавить ею преющие капли болотной шипящей жидкости, и в течение часа ему удалось содрать с себя костюм по кускам. Задание было провалено, но он остался жив.
Левее озера простиралась асфальтовая дорога на Агропром. Над ее серединой висела легендарная Птичья Карусель. Легендарная потому, что была постоянной и не менялась после выбросов. Иногда в нее забредали кабаны, чьи визжащие туши поднимало в воздух, закручивая в спираль со страшной силой и разрывая на мельчайшие клочки. Порою туда засасывало каркающих ворон, кружащихся над аномалией в поисках готовой добычи в виде нашинкованной чернобыльской свинины.
Борланд ждал долго, припав к прицелу штурмового орудия. Полученное два месяца назад у «долговцев», оно было очень эффективно на такой дистанции, и можно было в случае чего сделать залп из подствольника. Однако основным боевым вектором сейчас был Технарь, проводящий оценку местности через оптику снайперской винтовки. Марк тоже осматривал видимые точки через перекрестье прицела собственной G36, открыв новое для себя явление, что стрелять на расстоянии намного легче, когда не смотришь врагу в глаза и он тебя не видит. Окажись сейчас перед ним голова противника, о котором знаешь достоверно, что он убьет тебя без причины, Марк выстрелил бы не задумываясь. Осознание этого породило в нем странное чувство, которое у другого человека могло очень скоро перерасти в азарт. Марк даже поймал себя на мысли, что все проблемы в экспедиции можно будет решить вот так – из безопасного места, с мощного оружия, будучи облаченным в защитный костюм, в окружении напарников. Без сближения с врагом. Покидать удобную позицию не хотелось.
Лежавший рядом Орех медленно описывал дулом автомата дугу градусов в двадцать, хотя проку от «калаша» в такой ситуации было немного. Марк подумал: что, если Орех именно сейчас испытывает то самое состояние, в котором человек в прицеле кажется не более чем мишенью в тире, за которую выпадет подарочный пакетик чипсов, и где стоимость выстрела не превышает цены трех сигарет?
Сенатор же смотрел вообще в другую сторону, на ангар, и Марк снова задумался, почему Борланд принял его в группу – неизвестного сталкера, безоружного, и, что самое главное, безо всякой защиты. Как бы Сенатор ни чувствовал Зону в целом и аномалии в частности, это не спасет его от радиации. Марк понимал, что ответы придут сразу же, когда вопрос встанет наиболее остро, и гадал, не принесут ли новые факты новые проблемы.
Чего можно ожидать от сталкеров, вообразивших себя шаманами? И насколько это разнится с поступками, на которые способны те, кто действительно этими шаманами является? Не принимать во внимание наличие у Сенатора собственных интересов Марк не мог.
Патрон ни о чем не задумывался, поскольку возлежал на спине, глядя в ту сторону, с которой они пришли. Заряженный SPAS-12 был наготове угостить картечью случайного кабана, выскочившего из кустов.
Вскоре Технарь поднял вверх большой палец и Борланд коротко скомандовал вслух двигаться дальше.
Сталкеры миновали бетонное укрытие, пройдя по белой известке и щебню. Осторожно обойдя Карусель, они вышли к металлическим распахнутым воротам, которые блестели, словно были установлены вчера. Марк лишь на секунду задержал на них взгляд и двинулся дальше. Группа прошла мимо ржавого «Запорожца», от которого остался лишь каркас с рваными сиденьями внутри салона, и счетчик Гейгера у Борланда возвестил коротким звуком о том, что рассматривать остатки некогда считавшегося модным транспортного средства не стоит. К счастью, Борланд не принадлежал к оригиналам, ставящим на свои детекторы реалтоны, отчего техника при аномалиях начинала весело переливаться мобильными мелодиями.
Асфальтовая дорога вскоре разветвлялась. Правая часть шла почти параллельно исходящим из тоннеля железнодорожным колеям, заканчивающимся на территории хозяйственной части НИИ. Борланд повел группу по левой дороге, уходившей к административному зданию. Пройдя мимо старого автобуса, сталкеры вышли к белому плиточному забору. Это была угловая часть научной территории, поперек дороги возвышался открытый шлагбаум, за которым виднелась радиаторная решетка опустевшего бензовоза, уставившегося на сталкеров потухшими фарами. На невысоком столбе у шлагбаума были установлены с десяток прожекторов в два горизонтальных ряда, разбитые и с торчащими проводами.
Ступив на территорию института, Борланд осторожно огляделся, затем жестом показал следовать за собой. Слева находился контрольно-пропускной пункт, ныне оставшийся без какой-либо мебели. Справа был забор из белого кирпича, угол которого осыпался, делая видимой возвышавшуюся за ним деревянную вышку. Борланд пошел вдоль забора.
– Почему тут так тихо? – спросил Марк. – Это нормально?
– В Зоне свои понятия нормальности, – ответил Борланд и в этот момент мимо его уха просвистела пуля, ударившая в забитый наглухо мусорный контейнер.
Звук выстрела пришел мгновением позже. Сталкеры мигом сломали строй: Борланд упал на землю, потянув Марка за собой, и они вместе укрылись за контейнером. Патрон свалился на асфальт, по пути заграбастав рукой Ореха и бросив его на обочину. Сенатор уже осторожно опустился у противоположной стены, а Технарь занял позицию на том же месте, на котором стоял.
Заметив, куда попала пуля, Борланд быстро вычислил местонахождение стрелка. Огонь велся со стороны здания института, которое стояло правее от их последней траектории. Из-за мусорного контейнера он мог видеть товарищей через перекресток дороги, но стрелок находился за его спиной.
Технарь начал тихо отступать назад. Чтобы получить возможность безбоязненно засечь расположение противника, ему нужно было пройти до самого шлагбаума и двигаться вдоль другой стены, где, возможно, встретить врагов на близкой дистанции, и Борланд это знал. Тем не менее, другого выхода не было. Он сделал несколько знаков, и Технарь с Патроном начали отходить назад к входу на территорию. Не успели они пройти и половину дороги, как раздался новый выстрел, уже со стороны КПП.
– Мать твою, – проскрежетал Борланд, передергивая затвор «грозы».
Технарь и Патрон упали и спрятались в кустах, насколько это было возможно. Судя по тому, как дернулся Патрон перед падением, было ясно, что пуля пропорола самый край его защитного костюма. Борланд оттолкнул Марка за последний безопасный угол контейнера и сделал несколько выстрелов в сторону шлагбаума. Вся его команда была в зоне обстрела второго снайпера, поэтому его следовало заставить отступить любой ценой. Под прикрытием огня Борланда Технарь и Патрон добрались до тесной ниши в стене и остались там. Молчащий Сенатор и закрывший голову руками Орех по-прежнему были следующими по счету превосходными мишенями, и нужно было срочно что-то делать.
Если сейчас с третьей стороны появится новый снайпер, экспедиции наступит быстрый конец. Кроме того, звук выстрела в совокупности со способами ведения огня наводили на очень неприятные мысли, однозначно указывая на то, кем были противники. Стреляли из автомата Калашникова, явно оснащенного снайперским прицелом. В Зоне был только один сорт бойцов, пользующийся подобными штуками. Борланд был морально готов противостоять любому клану, но только не этой угрозе.
Оставалось одно. Борланд рассчитывал, что Технарь верно поймет его действия. Второго снайпера нужно было обезвредить хотя бы на секунду, чтобы дать Технарю шанс перехватить линию огня и взять под контроль пространство.
Марк подумал о том же. Не дожидаясь приказа, он начал стрелять в сторону второго снайпера. Его левое ухо мигом заложило, он с трудом преодолел желание зажмуриться. Технарь высунулся из укрытия, присел на одно колено и поднес винтовку к глазам. Марк прекратил огонь. Сквозь прицел он увидел, как из окна КПП высунулась рука с оружием. Короткой очередью Марк прострелил руку врага и послышался дикий вопль. Снайпер, очевидно, находился не под окном, а правее его. Согнувшись в агонии и прижимая к себе простреленную руку, он на мгновение показался в оконном проеме, и выстрелом из СВУ Технарь убил его.
У Марка на секунду потемнело в глазах, но он быстро пришел в себя.
– Один готов! – крикнул он и Борланд хмыкнул.
Технарь и Патрон снова начали движение к шлагбауму. Марку оставалось только их прикрывать. Стоило им завернуть за угол, как грянул выстрел из оружия Патрона и послышался чей-то отчаянный вопль.
Борланд втянул в себя воздух, и в этот момент Орех резко вскочил с асфальта. Подкравшись к углу стены у перекрестка, он высунул автомат и начал стрелять вслепую по точке первого снайпера, одновременно меняя положение ствола по вертикали и постепенно высовывая голову. Борланд не успел удивиться столь простому и эффективному решению, как поступил точно так же. По двум мишеням снайпер не попадет при всем желании – разумеется, если он был один. Риск стоил того, так как уровень профессионализма стрелков оставлял желать лучшего.
Противник успел отпрянуть назад, но движение ствола все же выдало его – он находился на крыше здания. Звук ружья Патрона отвлек его, как, очевидно, Орех и рассчитывал. Патроны у «калаша» закончились быстро, и Орех принялся менять обойму. На крыше по-прежнему виднелась часть ствола, и Борланд, внимательно прицелившись, выстрелом заставил оружие подпрыгнуть, надеясь, что оно стукнет снайпера по лбу. Глупо, конечно, но принцип грабель эффективен столько, сколько существует сельское хозяйство.
Борланд кинулся к зданию, быстро посмотрев по сторонам. Никого не было. Он побежал вверх по ступенькам, не встретив ни одной живой души. Следовало перехватить стрелка до того, как он сменит позицию. Переведя «грозу» в режим одиночной стрельбы, он добрался до последнего лестничного пролета, ведущего на крышу, и осторожно выглянул.
«И каких детей только в Зону не заносит», – подумал Борланд. Снайпер тупо сидел прямо перед ним, спиной к нему, даже не подумав о таком повороте событий.
– Хаджа-Баджа! – рявкнул Борланд.
Снайпер выхватил пистолет, вскочил и повернулся. Борланд от пояса выстрелил из «грозы», попав в защищенную бронежилетом грудь. Противник охнул и сделал пару шагов назад, к краю. Снизу, со стороны контейнера, его подкосила пуля Марка, и он выронил пистолет. Двумя новыми выстрелами Борланд довершил нужный импульс, и снайпер с криком полетел с крыши на асфальт.
Борланд аккуратно приблизился к краю. Посмотрел вниз. Марк с Орехом стояли внизу с автоматами наготове. Борланд сделала торжествующий жест и спустился к ним по лестнице.
Внизу его ждали Патрон и Технарь.
– Все чисто? – спросил он.
– Чисто, – ответил Патрон. Его комбинезон был слегка порван у правого бока, но сам он не пострадал.
– Всем спасибо, все молодцы, – сказал Борланд, перезаряжая оружие. – Что там у вас произошло?
– Один прятался за бензовозом, я приложил его отдохнуть, – ответил Патрон, показав SPAS-12.
Борланд кивнул и перевел взгляд на Марка.
– Отлично сработано, – сказал он. – Орех, к тебе это тоже относится.
Вопреки ожиданием Борланда, Орех не расцвел как майская роза, а сдержанно кивнул. Взрослеет парень.

Предыдущая страница 6 Следующая страница


7 Сергей Недоруб

– А ты, дружище, не то чтобы сильно помог, – сказал Борланд возникшему рядом Сенатору. – Однако уже хорошо, что копыта не отбросил. И вообще, что ты здесь делаешь без оружия?
Казалось, он только сейчас понял, что этот вопрос нужно было задать раньше. Марк приготовился услышать, что скажет Сенатор, но никакого ответа не последовало. Вместо этого Борланд, словно забыл, о чем спрашивал, повернулся к Технарю.
– Что нашли? – спросил он.
Технарь молча протянул два удостоверения, на которые Орех посмотрел с широкими глазами.
– Сержант Левчук, – сказал Борланд и посмотрел второе. – Рядовой Михедов. Очень интересно.
Марк с Орехом переглянулись. Орех начал:
– Так это были…
– Военные, – закончил Борланд, постукивая удостоверениями по ладони. – Мы с вами, друзья мои, в качестве первого же противника встретили военных. Форма мне кое-что сказала, как и эти «калаши» с установленной оптикой.
Наступило молчание.
– И что теперь? – спросил Марк.
– Ничего, – ответил Борланд. – Они напали первыми.
– И кого устроит это объяснение?
– А ничего никому объяснять не придется, – сказал Борланд и посмотрел на мертвого снайпера, чье тело застыло в нелепой позе. – Они не зачищали местность, действовали непрофессионально и не по уставу. Дважды выстрелили врасплох, и никого не сумели убить. Это не просто военные.
– Дезертиры, – подвел итог Технарь.
– Точно. Дезертиры. А значит, люди вне закона, – сказал Борланд.
– Какого закона? – тихо спросил Марк.
– Любого закона. Лю-бо-го. Они преступники по законам государства и, убежав в Зону, себя добровольно приговорили. Обратно из Зоны можно выйти только через сталкерские каналы, а у дезертиров их нет. Им все враги – сталкеры, военные, торговцы.
– Но почему они убежали? – спросил Марк, не отводя взгляда от тела дезертира. – Может, они просто хотели выжить. Спрятаться здесь.
– Я не стану разубеждать тебя, дружище, – мягко произнес Борланд. – Наоборот, при всех членах команды признаю, что ты прав. И что дальше?
Марк не нашел ответа.
– Они устроили засаду, – продолжал Борланд. – Они стреляли в нас. Мы были вынуждены открыть ответный огонь. Ты можешь предложить другой вариант?
– Но могло же быть так, что они просто хотели напугать нас, – говорил Марк. – Ты сам же говоришь, что они стреляли первыми, но никого не убили. Может быть…
Он не договорил. Борланд шагнул к нему и опустил руку ему на плечо.
– Запомни свой вопрос, Марк, – сказал он. – Задай его себе, когда проведешь несколько дней в боевых условиях Зоны.
Они стояли, окруженные остальной командой. Наконец Марк закрыл глаза, а когда открыл, в них читалось прежнее спокойствие.
– Все? – спросил Борланд. – Пойдем дальше?
– Пойдем, – ответил Марк.
Борланд кивнул, еще раз посмотрел на лица сталкеров и прочел в них готовность.
– Мы совсем близко, – сказал он. – Почти у цели.
Он направился обратно к мусорному контейнеру, завернул за него и остановился у открытого люка. Марк даже не осознал сразу, что во время перестрелки прятался в метре от дыры в асфальте. Ничем не прикрытый вход в подземелья Агропрома манил и предостерегал его одновременно. Момент истины близился. Скоро станет ясно, насколько план оправдал себя.
Подождав, пока сталкеры подойдут поближе, Борланд указал дулом автомата вниз.
– Добро пожаловать в X-17, – сказал он.

Глава 7
X-17

Первым спустился Патрон. Здоровяк проделал путь вниз по вбитым в бетон скобам и встал обеими ногами на проржавевшую решетку. Развеять кромешную тьму позволил мощный фонарь, лучи которого высветили стены длинного коридора с кучей электрощитков, закрытых ящиков, свисающих проводов и различных технических приборов неизвестного назначения. Следом спустилась остальная команда.
– Вот мы и на месте, – сказал Борланд, оказавшийся внизу последним. – Сейчас в игру вступает наш непревзойденный Марк. Всем слушать его указания.
Марк повернулся к нему и встретил спокойный взгляд ведущего.
– Ты что имеешь в виду? – спросил он.
Стоявший рядом Технарь осклабился уголком рта.
– В смысле? – переспросил Борланд. – Ты хотел попасть в подземелья Агропрома. Мы в подземельях Агропрома. Теперь делай то, ради чего мы сюда пришли. Чем бы это ни было. Ищи свои научные диссертации, или что там у тебя. А мы тебя дружно поддержим. Правда, парни?
Технарь и Патрон дружно ответили «Да», а Патрон вдобавок энергично закивал.
– Ты мне говорил, что уже был в этом месте, – сказал Марк.
– Я? – изумился Борланд. – Боже меня упаси! Я только спускался через этот люк и стоял там, где мы стоим сейчас, когда по нужде ходил. Патрон, не прыгай так, то давно было… Но чтобы заползать в дебри, откуда никто не возвращался – слуга покорный, не имею желания. Было бы кого первым пустить – пошел бы, а сам… Нееее…
Борланд замотал головой.
Марк посмотрел в пустоту коридора в поисках дальнейших зацепок. Мгла неизвестности никак не отвечала на его безмолвные запросы, словно насмехаясь над ним. Снова посмотрев на сталкеров, он особенно остро почувствовал обособленность команды от него самого, и раздражение снова начало разъедать его душу. Борланд, Патрон и Технарь в своих костюмах наемников, со своими столь далекими от его идеалов приземленными ценностями, с откровенной издевкой нахально пялились на него, как на школьника, и молот ненависти начал бить в его мозг.
Недаром вечный проводник Кордона, Бергамот, заслужил свою репутацию. За ту неделю, что Марк ходил по Зоне, пожилой проводник оставался единственным, кто заметил у молодого сталкера склонность к расчетливой агрессии ко всему, что ставит под сомнение успех его действий, какими бы они ни были.
Сделав шаг, Марк врезал Борланду в лицо, вложив в удар всю скорость. Не успели сойти ухмылки с лиц Технаря и Патрона, как Борланд откинулся назад и стукнулся затылком о скобы, служившие лестницей в подземелье. Сталкеры моментально умолкли, Борланд приложил руку к носу и посмотрел на свои пальцы, которые окрасились кровью.
– Однако, – медленно произнес он. – Мне следовало помнить, какой у тебя удар.
Орех встревоженно взглянул на Марка, лицо которого после произведенного сталкером выпада ничего не выражало.
– А тебе, – продолжил Борланд, вытираясь рукавом комбинезона. – Тебе тоже нужно запомнить, что значит бить ведущего.
И он подался вперед с нехорошей темнотой в глазах.
– Сейчас ведущий я, – сказал Марк, не трогаясь с места. – Как ты сказал сам, вся группа теперь выполняет мои указания.
– Неужели? – проскрежетал Борланд, но все же остановился.
– Поэтому ты пристегиваешь нижнюю губу к верхней и не отлепляешь ее до отдельного распоряжения или же без крайней необходимости, – сказал Марк изменившимся голосом, от которого Ореху понадобилось все самообладание, чтобы не отшатнуться. – В случае возникновения проблем будут быстро найдены способы их устранения. И многим из присутствующих они могут не понравиться.
Борланд оперся руками о колени, опустил голову, помотал ею и усмехнулся.
– Позволю себе отлепить одну губу от другой ввиду появления искомой крайней необходимости, – сказал он с горькой улыбкой. – Которая состоит в том, чтобы сказать тебе кое-что, – он сплюнул и откашлялся. – Я несколько поспешил, когда предложил сделать вид, что ты можешь быть ведущим. Ведущий может быть только один.
– В таком случае я сделаю вид, что в течение экспедиции им можешь быть ты, – продолжал Марк в той же позе. – Так же, как притворюсь, что действительно считаю всех нас командой. И снова не буду вспоминать вслух, что ты включил в команду двух человек, не проверенных мною, и обговаривал с ними условия, которые также мне неизвестны. А теперь встань и веди себя как человек, а не скотина.
Кровь бросилась в голову Борланду и его глаза вспыхнули яростью.
– Ты хочешь сделать это личным? – спросил он.
– Я хочу обойти три точки Зоны и остановиться в четвертой. И для этой цели никто не мешает мне распустить всех присутствующих и набрать команду заново. А если с этим у кого-то проблемы, я хочу знать об этом сейчас, – Марк обвел сталкеров взглядом. – В таком случае мы с вами немножко повоюем. Исход я не берусь предугадать. Оставшиеся в живых будут топтать Зону, зная, что доверять никому в этом мире нельзя. Есть желающие?
Наступило тяжелое молчание, которое первым прервал Патрон.
– Никаких проблем, Марк, – сказал он. – Если, конечно, в конце пути мы найдем хороший хабар.
– Хабар я гарантирую, – отрезал Марк и взглянул на Технаря. – Еще вопросы?
– Я за то, чтобы двигаться дальше, – ответил Технарь.
– Сенатор, Орех, есть замечания?
– Никаких замечаний, – сказал Сенатор, из-под капюшона которого была видна только волевая челюсть.
– Все в порядке, Марк, – произнес Орех.
– Твое слово? – обратился Марк к Борланду.
– Идем так идем, – ответил тот, морща нос и все еще пытаясь прийти в себя после удара. – Мне и самому любопытно, чем все это закончится.
– Тогда на правах ведущего на этом отрезке экспедиции я приказываю идти за мной, – сказал Марк уже спокойнее, но с прежней настойчивостью. Сталкер повернулся, включил собственный фонарь и двинулся в глубь коридора, держа руку на стволе винтовки.
Остальные переглянулись и последовали за ним.
– Скажите, босс, – спросил Патрон. – А что мы ищем?
– Нам нужно любое научное оборудование, – ответил Марк. – Пока что идем вместе, при необходимости будем разделяться на группы. Кто найдет любой компьютер, любую бумагу, любой шкаф, тот зовет меня.
– Заметано, босс, – отчеканил Патрон.
– Я нашел пустой спичечный коробок, – подал голос Борланд, плетущийся в самом хвосте. Луч его фонаря отплясывал по полу под его ногами. – С картинкой, с видом на Припять. Эй, командир! Нужно бы проверить, вдруг вражеские интервенты оставили на нем послание невидимыми чернилами…
– Ты не слишком сильно его стукнул? – шепотом спросил Орех.
– Вреда от этого не будет, – ответил Марк, выхватывая фонарем из темноты раскуроченные конденсаторные катушки, лежащие на половине железной скамьи. Вторая половина была сплющена и вывернута вверх под углом, хищно сверкая в пространстве острыми осколками.
– Кто мог сделать такое? – обратил внимание Орех.
– Любой монстр, у которого хватило бы силы, – ответил Сенатор, глядя на покореженную скамью. – Но на практике – немногие. Кровосос бы выдрал скамью целиком. Псевдогигант расплющил бы сверху. Однако зачем это делать? И посмотри, как странно она повреждена. По ней ударили сбоку с огромной энергией, чем-то тяжелым и массивным. Сомнений нет, это сделал излом.
– Излом может быть здесь? – у Ореха побежали мурашки по спине.
– Никто не знает, где обитают изломы, – сказал Сенатор. – Вполне вероятно, что в подземельях. Его огромная конечность способна пробить стену.
– По закону физики обратная отдача должна действовать на самого излома, – сказал Марк, медленно двигаясь вперед по коридору.
– Должна, но не действует, – уточнил Сенатор. – Есть мнение, что излом не бьет, а задает точку в пространстве, которое с силой притягивает к себе его тяжелую конечность. Так осуществляется удар. Управление притяжением позволяет ему сколь угодно сжимать конечность в размерах и удерживать ее на весу, чтобы прятать под одеждой и выглядеть, как обычный человек.
– И что будет, если его клешня не дотянется до цели? – спросил Орех, освещая лучом фонаря потолок и внимательно его изучая.
– Она оторвется.
– Серьезно?
– Не знаю. Это всего лишь теория.
– Зачем тогда излом бил по скамье?
– Очевидно, на ней находилась добыча, – изрек Сенатор невозмутимо. Орех умолк.
Марк дошел до конца коридора. В углу левой стены был проход, рядом с которым валялась вырванная с петлями железная дверь. Марк остановился у прохода, посветил фонарем на уходящую вниз винтовую лестницу, затем по сторонам, и, наконец, вниз.
– Сенатор, – позвал он. Сталкер в плаще неслышно возник рядом, взглянул под ноги и опустился на корточки. Орех тоже подошел и на мгновение его объял страх, когда он увидел кровавый след, начинавшийся на высоком пороге в проходе и уходящий по лестнице вниз.
– Кровь свежая, – сказал Сенатор. – И человеческая.
Патрон сильнее сжал SPAS-12.
– Почему след начинается отсюда? – спросил Орех.
– Тело волокли от скамьи. Поспешно. Видите, какой высокий порог у проема? Сантиметров тридцать. Жертву случайно стукнули о порог и разбили голову. А может, нарочно.
– Как давно это могло быть? – спросил Марк.
– Совсем недавно, – ответил Сенатор. – Не более нескольких минут назад.
– Минут? – переспросил Марк.
– Излом обыкновенно поедает добычу на месте. Кто-то или что-то напугало его, и он решил отступить подальше, взяв тело с собой. Думаю, я не ошибусь, если скажу, что за последние полчаса единственный шум был вызван нами самими, когда мы начали стрелять наверху.
– Но он уже был в безопасности тут, в коридоре, – сказал Орех, опасливо поглядывая вниз. – Никто же сюда просто так не спускается.
– Значит, его покой был нарушен не только наверху, но и здесь, в этом месте, – подвел итог Сенатор.
– Так ты хочешь сказать, – начал говорить стоявший в стороне Борланд. – Что излома напугали именно мы, когда спустились?
– Да. Сначала, когда раздались выстрелы, излом затаился. Затем, когда мы спустились, он второпях поволок добычу в укромное место. Идти ему было некуда, кроме как дальше по коридору.
Сенатор выпрямился, все еще смотря на кровь.
– Боюсь, что, пока вы с Марком выясняли отношения у лестницы, излом все это время находился в коридоре, – добавил он. – Метрах в сорока. Сейчас он скрылся.
После напряженной паузы Борланд выругался.
– Однако, он вам помог, – сказал Сенатор. – Кем была его добыча? Кто мог оказаться в коридоре в момент перестрелки наверху? Прошу учесть факт устроенной засады.
– Кто-то из дезертиров, – сказал Патрон.
– Да, это был дезертир. Если бы он не наткнулся на излома, то вылез бы из люка за вашей спиной в момент, когда вы были поглощены стрельбой. Первой жертвой стал бы Марк. Но, не сомневаюсь, Борланд быстро бы нашел способ отомстить за товарища.
– Месть в нашем деле не оплачивается, – сухо сказал Борланд.
– Помни об этом, когда Марк будет передавать тебе статус главного в команде, – парировал Сенатор. – Ну что друзья мои? Пойдем вниз?
– Вниз, – подтвердил Марк и решительно перешагнул через порог.
Команда начала спуск по ступенькам. Орех держал автомат обеими руками, внимательно следя за пятном от фонаря Марка. Борланд уже вышел из конца строя и шел рядом с Сенатором, пристегнув фонарь к стволу «грозы». Его оружие было единственным, которое допускало такую возможность. Спуск прошел спокойно, хотя кровавый след продолжался до самого конца винтовой лестницы.
Внизу плескались несколько луж – аномалия Холодец. В свете фонаря булькающая масса отдавала зеленоватым свечением, похожим на неоновое. Свечение оставалось и после того, как луч фонаря убрали.
– У меня плохое предчувствие, – сказал Орех.
– А у меня хорошее, – отозвался Борланд. – Уверен, в соседнем отсеке нас ждут финские бани и блюда с рахат-лукумом.
– Если внизу окажется контролер, – сказал Сенатор. – Он на время воссоздаст в твоей голове любые образы, которые ты хочешь увидеть.
– У каждого свои способы влияния над мужским умом, – съязвил Борланд. – Женщины в этом преуспели куда лучше, нежели контролер.
Перешагнув через Холодец, Марк пошел по новому коридору. Этот был выше и шире верхнего, но по-прежнему не было видно ни одной двери. Пропустить излома они не могли – монстр затаился где-то вдали.
Через минуту сталкеры дошли до нового проема, дверь которого была на месте и распахнута. Марк посмотрел в проем и сказал:
– Все посветите сюда.
Пять мощных снопов света озарили огромный отсек. Это было круглое помещение с тремя равноудаленными выходами. В центре была установлена какая-то камера с дверью, на которой был установлен штурвал – старый, но один из самых надежных замков.
Марк посмотрел вниз на ступени и, сунув руку в карман комбинезона, извлек болт.
– Что-то не так? – спросил Орех.
– Сейчас узнаем, – ответил Марк и бросил болт вперед и вниз. Помещение озарила вспышка, аномалия с громким электрическим треском поглотила болт, выпустив в стороны десятки молний, которые мигом потухли.
– Электра, – сказал Борланд.
– Точно, – подтвердил Марк. – Спускаемся осторожно.
Сталкеры по очереди зашли в отсек и перелезли через перила с правой от входа стороны.
– Где излом? – спросил Орех. – Мы не могли его пропустить.
Сенатор подумал.

Предыдущая страница 7 Следующая страница


Песочные часы 8

– Посвети вверх, – сказал он, ни к кому конкретно не обращаясь, но конкретика и не понадобилась – пять фонарей послушно взметнулись к потолку. Вопреки ожиданиям Марка, наверху не оказалось ничего странного – отсек заканчивался бетонным куполом, но метрах в шести располагались ниши в стенах, уходящие вглубь, и разглядеть там было ничего невозможно.
– Ушел излом, – сказал Сенатор. – Значит, больше и не увидим. Он не нападет на отряд из шести человек.
– Как он забрался туда? – спросил Орех.
– Вполне очевидно, что взлетел.
– Изломы умеют летать?!
– Не в обычном смысле, – ответил Сенатор. – Я все больше склоняюсь к теории, что конечность излома держится отдельно от остального организма на силах притяжения и отталкивания. Если излом заставит ее подняться вверх, то она вполне может повлечь за собой его тело, отчего излом медленно взлетит, как воздушный шар.
– Почему же они тогда не передвигаются таким образом?
– Тебе было бы удобно? Вот и излому тоже нет. Физически он устроен как человек, во всяком случае, костная система. Принцип передвижения стандартный, как у людей. Думаю, полет на конечности – процесс болезненный.
Марк подошел к камере. Над штурвалом располагалось окошко, сквозь которое ничего нельзя было разглядеть. Марк помедлил и оглянулся на команду, которая разбрелась по отсеку, оглядывая столы с различными приборами, устаревшими компьютерами и пультами.
– Марк, может, тут мы найдем, что тебе нужно? – спросил Патрон.
– Да, – ответил Марк, приседая у камеры, снимая рюкзак и открывая его. – Поищите документы, записки, и сложите где-нибудь на столе. Я сейчас подойду.
Убедившись, что никто на него не смотрит, Марк в темноте достал из рюкзака Черный Кристалл, завернутый в ткань, и развернул его. Чувство настоящего триумфа охватило молодого сталкера, когда Кристалл начал нагреваться и тускло сверкать проблесками, пробегавшими внутри него от одного полюса к другому. Ощущение радости пробрало Марка, прогнав по его телу несколько волн эйфории от того, что план работал точно, как песочные часы.
Марк сжал Кристалл и тот на мгновение полностью приобрел белый оттенок, который тут же стал тускнеть и уступил место стандартным проблескам. Сталкер кое-как закутал Кристалл в ткань, спрятал и закрыл рюкзак, который снова забросил на плечи.
– Что там у вас? – спросил он, подходя к научному столу.
– Какие-то бумаги, – ответил Технарь, разложив на столе листки с отпечатанными цифрами и различной ученой абракадаброй. Патрон притащил целый ворох, но Марк, едва взглянув, показал рукой, что ему это не нужно, и углубился в документы на столе.
– Что-то видишь? – спросил Борланд.
Марк остановил взгляд на одном из отчетов и ткнул пальцем.
– Есть, – сказал он. – Это то, что мне было нужно.
– Значит, можем возвращаться? – спросил Орех, светивший фонарем.
– Да, пора выходить отсюда, – подтвердил Марк, отошел от стола и направился ко входу в отсек. Затем повернулся и посмотрел на сталкеров, все так же стоявших у стола.
– Что? – спросил он.
– Ты даже не заберешь отчеты? – произнес Борланд. – Мы же за ними пришли.
– Я уже просмотрел их и узнал все, что хотел, – ответил Марк. – Сами документы мне теперь не нужны. Если кто хочет, можете взять их с собой. Может, удастся продать ученым.
Секунд пять сталкеры молча смотрели на него, затем Борланд стащил рюкзак и принялся запихивать в него бумаги, роняя отдельные листки, которые, закручиваясь, падали на грубый резиновый коврик у стола.
– Возьму, конечно, – ответил он. – Не зря же сюда ходить. Хотя мне и странно, что за столько лет никто не взял их до нас, раз они, по твоим словам, представляют ценность.
– Ты хочешь выйти на поверхность или нет? – спросил Марк.
Из камеры раздался глухой стук.
Сталкеры резко направили фонари в центр отсека. Стук повторился.
– Что за чертовщина? – спросил Борланд.
– Похоже на полтергейст. Хотя… – начал Сенатор и не договорил.
– Какой еще полтергейст? – не понял Орех.
– В Зоне полтергейстом называют вполне материальное существо, которое способно преобразовывать собственную массу в сгусток энергии и двигать предметы на расстоянии. В сущности, безобидное создание. Любит стучать и пугать людей. Но у него есть и куча других признаков, которых я не почувствовал. Вряд ли это полтергейст.
– Откроем? – спросил Патрон.
– Черта с два! – выпалил Борланд.
Сенатор и Марк медленно подошли к камере. Тарабанить стали сильнее, затем звук прекратился, чтобы возобновиться спустя несколько мгновений.
– Тебе не интересно, что там? – спросил Сенатор.
– Нет! – нервно ответил Борланд.
– Я не спрашивал тебя, – сказал Сенатор, повернувшись, и Борланду показалось, что он видит гневный взгляд, хотя узреть глаза шамана из-за капюшона было нельзя.
– Стучать стали по системе, – сказал Марк.
– Какой системе? – спросил Сенатор.
– Три коротких стука, если учитывать паузы, затем три длинных и снова три коротких. Сигнал SOS.
– Будешь открывать?
– Да.
– За каким хреном это вам нужно?! – заорал Борланд.
– Если тебе страшно, можешь нас бросить и отправляться наверх, – сурово сказал Марк. Борланд стукнул рукой по стволу «грозы», но ничего не сказал.
Сталкеры встали дугой в четверть окружности и направили стволы на дверь камеры. Марк взялся обеими руками за штурвал и повернул его. Замок поддался с удивительной легкостью. Марк потянул штурвал на себя, отходя с линии огня, и открыл дверь.
В камере, насколько можно было судить, было пусто. Но тут в проеме показалась рука, затем корпус и голова, и из камеры вышел человек в комбинезоне сталкера, испуганно щурясь от фонарей.
– Ну просто красная девица, – пробурчал Борланд.
Человек действительно имел необычную для обитателей Зоны внешность. Стройного телосложения, на вид не более тридцати лет, у него была белоснежная кожа, словно он много дней не выходил на солнце, и ниспадавшие чуть ниже плеч светлые длинные волосы. Нежные черты озадаченного лица и тонкие руки создавали впечатление потерянного поэта.
– Ты чей будешь? – спросил Борланд.
Человек сглотнул и уставился по очереди на каждого сталкера.
– Вы убили его? – спросил он немного визгливым голосом.
– Кого? – спросил Марк.
– Излома! Я спрятался в подземельях от военных, здесь меня нашел излом, и я укрылся в этой камере…
– Подожди, подожди, – осадил его Борланд. – Давай по порядку. Ты сталкер?
– Да.
– Как тебя зовут?
– Меня зовут Эльф.
Патрон расхохотался. Даже Марк не смог сдержать улыбки от столь красноречивого прозвища.
– Думаю, ты не сам так себя назвал, ну да ладно, – сказал Борланд довольным тоном. – Ты из какого клана?
– Я одиночка.
– Что ты делал на Агропроме?
– Искал артефакты, когда меня подстерегли военные. Они начали стрелять, и вот я здесь.
– Что ты делал в камере? – спросил Марк.
– Прятался от излома, говорю же! Но он нашел меня, пытался вытащить. Я держал дверь, сколько мог, но излом стал смеяться и запер меня там. Изнутри дверь не открывается.
– Давно это было?
– Несколько часов назад. Я почувствовал шаги и понял, что за дверью люди. И начал стучать.
– Похоже на правду, – сказал Патрон Борланду и тот кивнул.
– Что это за камера? – спросил Марк.
– Я не знаю! – горячо заверил Эльф. – Там совершенно пусто. Может, для облучения. Но вы не сказали, вы убили излома?
– Мы не нашли его.
Как Марк и ожидал, Эльф начал в отчаянии заламывать руки.
– Но тогда нам нужно срочно уходить! – воскликнул он. – Он может быть где-то рядом! Выведите меня отсюда, прошу вас!
– В самом деле, что-то мы подзадержались, – сказал Борланд.
– Да, идем, – согласился Марк и обратился к Эльфу:
– У тебя есть оружие?
– О, да, у меня есть! – ответил Эльф, вытаскивая из-за спины короткоствольный автомат.
– МП-5, – сказал Технарь.
– Точно! – ответил Эльф с необъяснимой радостью. – Бесшумная!
– Вполне достаточно, чтобы завалить излома, – сказал Борланд, глядя на Эльфа, улыбка на лице которого тут же погасла.
– Я не профессионал, – начал он и не договорил, с извинением пожав плечами.
– Идем, – решительно сказал Марк и сталкеры повернулись к выходу.
Вверху что-то прошуршало. Марк резко остановился и успел выхватить лучом фонаря нечто бесформенное, которое, лишь только на него упал луч, метнулось в противоположный конец купола.
– Опасность! – крикнул Марк, схватившись рукой за G36.
Эльф издал сдавленный крик и метнулся обратно в камеру, закрыв за собой дверь.
Сенатор мигом подхватил обеими руками фонари Марка и Ореха и принялся светить в разные стороны купола. Все же существу удалось ускользать от лучей с невероятной скоростью. Сталкеры вскинули стволы и отсек заполнился неимоверным грохотом.
Сверху раздалось тошнотворное визжание. Пользоваться прицелом было практически бесполезно – ни расстояние, ни скорость передвижения мишени этого не оправдывали. Пули выбивали обломки бетона, сыпавшиеся вниз, рикошетили по металлическим балкам, однако поразить цель не могли. Неизвестное создание летало из одного конца купола в другой, один раз неудачно попытавшись забраться в нишу, но, очевидно, на это требовалось время. Обоймы у Марка и Ореха закончились одновременно, и Марк понял, что в этом он сделал ошибку. Тут же загрохотала «гроза» Борланда, который, в отличие от коллег, прекрасно знал, что нельзя допускать прерывания огня, когда у всей команды внезапно заканчиваются патроны.
– Так не попасть! – крикнул Орех.
– Ты прав, малыш, – ответил Борланд, морщась от поднявшегося дыма. – Стреляем одновременно, в разные стороны! Не цельтесь, это бесполезно! Начали!
Три ствола наполнили купол свинцом, беспорядочно меняя направление, каждый в пределах трети своего пространства. Тварь вверху завизжала, и Борланд моментально выпалил из подствольника точно на звук.
Отсек сотрясло. Грохот и взрывная волна бросили сталкеров на землю, устоял лишь один Сенатор. Таинственное создание опустилось пониже, и Патрон, подняв SPAS-12, выстрелил по ее воображаемому центру.
Душераздирающий вопль повторился. Технарь вскинул СВУ и выпустил отягощенную пулю в упор. Раздался шмякающий звук, и существо упало на каменный пол лаборатории.
– Черт побери, это излом! – проорал Борланд.
Излом встал точно посередине сталкеров – всего секунду никто не решался выстрелить, чтобы не попасть в товарища. Фонари на миг высветили человеческое агрессивное лицо и грязный, местами порванный плащ. Затем плащ распахнулся и вперед полетела уродливая конечность.
– Осторожно! – орал Борланд, но клешня излома угодила точно в грудь Сенатору, отбросив его в противоположный конец отсека и выбив у него из рук оба фонаря.
Очередь из «грозы» была сбита конечностью монстра, которая вместо того, чтобы вернуться к хозяину, внезапно сменила направление и пронеслась мимо лица Борланда. Пули опрокинули стол, разбили один из мониторов и поразили Технаря, который тут же, выдохнув воздух, упал на спину. Бронекостюм наемников выдержал, но пули сильно оглушили сталкера.
Из-за удара клешни оружие вылетело из рук Борланда, и «гроза» со стуком свалилась куда-то между технических стоек лаборатории. Положение быстро ухудшалось. Излом отскочил с линии огня Марка и Ореха и снова замахнулся, на этот раз на Патрона. Конечность не долетела всего чуть-чуть – ее остановил выстрел из помповика. Излом завизжал и снова взлетел на конечности.
– Цельтесь ему в клешню! – крикнул Марк и сделал несколько прицельных выстрелов. Орех разрядил весь магазин по конечности излома, на которой тот поднялся, подобно Винни-Пуху на воздушном шарике, чтобы полакомиться бесплатным медом. Единственный рабочий фонарь остался у Патрона, и здоровяк честно светил им вверх, не имея времени перезарядить ружье. Тут же клешня ударила сверху вниз, с огромной силой атаковав пол, выдернув несколько металлических плит и выбив почву из-под ног сталкеров, которые, за исключением Патрона, упали. Самому Патрону пришлось куда хуже – упиравшаяся в каменные плиты клешня ударила его почти без замаха. Массивный сталкер сделал единственное, что могло хоть как-то смягчить удар – выронил оружие и шагнул навстречу клешне, обхватив ее широкими ручищами. В следующее мгновение он уже летел через лабораторию, сметая за собой давно погасшие лампы и опрокинув при падении шкаф с отсортированной документацией.
С проклятием Борланд схватил фонарь, который уронил Патрон, и начал светить, одновременно отползая к винтовке Технаря.
Орех разбежался, прыгнул вперед и крепко обхватил тонкую часть руки излома, между битой и телом. Излом заверещал и поднялся к самому верху купола вместе с Орехом, где, судя по мелькающим в воздухе ботинкам сталкера, принялся быстро крутиться в стремлении сбросить его вниз, что, безусловно, закончилось бы для Ореха гибелью.
Марк поднялся. Стрелять вверх было опасно, так как можно было поразить Ореха, но вряд ли при этом причинить серьезный вред излому. Но стрелять он и не собирался. В руке его был зажат Черный Кристалл.
– На помощь! – орал Орех под куполом. Его крик почти перекрывался визжанием излома.
Борланд отчаянно смотрел вверх, пытаясь нащупать оружие Технаря, и не осталось никого, кто мог бы видеть действия стоявшего в тени Марка. Сталкер изо всех сил сжал Кристалл, пальцы его задрожали. Через мгновение из груди Марка вырвался самый настоящий ветер, который с силой подул вверх, наполнив лабораторию ледяным холодом и свистом зимней метели. Сталкера медленно подняло над полом, но он по-прежнему сжимал Кристалл, глядя вверх со стиснутыми зубами. Затем он упал вниз. Снова став ровно обеими ногами, Марк закричал и с силой раскинул руки в стороны, вокруг него возникло мощное электрическое поле. Тысячи синих молний кружили вокруг сталкера, Кристалл бешено пульсировал. Волосы на голове Борланда потянулись к источнику, он осоловело взглянул на новую аномалию, цепляясь за фонарь как за соломинку. Новорожденная аномалия медленно поднималась вверх, по пути преобразовавшись в мощный гравиконцентрат, моментально притянувший излома.
Орех упал первым. С воплем достигнув уровня гравитационного поля, он внезапно умолк и на лице его появилось изумление. Его падение замедлилось, на глазах у шокированного Борланда молодой сталкер пролетел следующий метр сквозь аномалию не менее чем за пять секунд. Затем он упал на землю, и остался лежать, ошарашенно глядя вверх.
Излом визжал как тысяча свиней на бойне. С ним аномалия обошлась не так аккуратно, как с Орехом. Его гигантская конечность попала в гравиконцентрат, который сжимал ее подобно прессу и бешено крутил вокруг своей оси, в то время как тело излома вращалось чуть повыше и медленнее, не поспевая за клешней и заставляя руку скручиваться. Затрещали суставы, которые, похоже, в клешне монстра все же присутствовали. Судя по частоте омерзительных хрустов, было их никак не менее десятка.
Плоть все же поддалась безумным законам природы Зоны, и клешня оторвалась. Центробежная сила отбросила ревевшего излома, впечатав его в стену купола и оставив на ней мокрый след. Хлеща черной кровью из обрубка и не переставая визжать, излом упал на каменный пол и принялся дико дергаться.
Марк бессильно опустился вниз, и сил его хватило лишь на то, чтобы спрятать Кристалл в карман комбинезона. Гравиконцентрат, поглотив клешню, сжался, хлопнул в последний раз на прощание и исчез. На грудь Ореха упал артефакт Выверт, вид которого окончательно отправил молодого сталкера в беспамятство.
Хромая, Борланд добрел до снайперской винтовки Технаря, затем до агонизирующего излома. Пошатываясь, сталкер поднял СВУ и нацелился в голову стонущего монстра.
– А мы только было начали говорить о девушках, – процедил он, стреляя в упор. Бронебойный патрон прошел сквозь череп излома, разнеся его в кашу, и тело перестало дергаться.
В наступившей тишине стук упавшей на пол винтовки Технаря зазвучал как последний удар в гонг в кульминации симфонической пьесы. Борланд оперся руками о стол, на ватных ногах дошел до центра лаборатории и бухнулся на пятую точку, по пути схватившись за штурвал на двери камеры и провернув его, нечаянно заблокировав комнату.
Оглядывая видимые разрушения, Борланд нащупал флягу на поясе и сделал несколько глотков. Неразбавленный спирт поначалу не пошел, совсем некстати булькнув в горле, отчего сталкер зашелся кашлем. Затем ожидаемый эффект одарил его приятным теплом и блаженством. Восстанавливая дыхание, Борланд с дергающимся фонарем в руке по очереди смотрел на членов своей группы, которые постепенно начинали шевелиться и подниматься с пола. Похоже, серьезно не пострадал никто.
– Никто не хочет продолжить беседу? – с надеждой спросил Борланд, переводя взгляд с крутящего головой Сенатора на Патрона, приводящего Технаря в чувство. – Мы на лестнице так мило беседовали. О финских банях, о контролере… Марк, друг мой светлый! Ну, хоть кто-нибудь! О девушках… Нас так невежливо прервали. Ну, подумаешь, постреляли малость. Что же, в первый раз, что ли?
Орех сидя смотрел на артефакт в руке, яростно потирая лоб. Марк просто лежал, положив голову на рюкзак и не думая совершенно ни о чем, испытывая лишь желание куда-то бежать, что-то кричать, чему-то радоваться и восторженно смеяться. Тем не менее, глядя на разглагольствования Борланда, он лишь улыбался, перебирая пальцами лямку рюкзака.
– Что, никто не хочет? – спросил Борланд, подняв флягу трясущейся рукой. – Даже выпить? Как же так, сталкеры?! – в дверь камеры за его спиной снова начали стучать. – Сенатор, отец мой! Давай выпьем! Что, тоже не хочешь?… Ну и фиг с вами, мне больше достанется… Черт, да вытащите кто-нибудь Эльфа из этой долбаной камеры!

Глава 8
Призрачный поцелуй

– Нет, вы не понимаете, – лепетал Эльф, вылезая из люка наверх. – Вы не можете меня так бросить! Я же с ума сойду в этом месте!
– А куда ты лез? – спросил Борланд, выглядывая наружу вслед за Эльфом и оглядывая все подозрительные углы. – Так, раз тебя не пристрелили, значит, опасности нет, радуйся. Какое счастье, свежий воздух… Выползайте, все чисто.
Сталкеры по очереди поднялись наверх и Марк выжидательно посмотрел на Борланда.
– Что? – спросил сталкер и опомнился. – Все, понял. Всем двигаться за мной.
– Я с вами! – воскликнул Эльф.
– С нами? Ну хорошо, что не против, а то у меня поджилки трясутся. Патрон, присмотри за Эльфом. Будет себя плохо вести, пристрели.
– Будет сделано, босс, – ответил Патрон и посмотрел на Эльфа с нарочито угрожающим видом, отчего парень сжался и стал словно еще меньше размером. Избегая боевого взгляда громилы, Эльф посмотрел ему за спину и увидел тело мертвого военного.
– Это вы его так? – спросил он в страхе.
– Я, – ответил Борланд и подмигнул Эльфу в надежде, что тот испугается окончательно и не раскроет рта еще очень долго.
Группа без препятствий добралась до злополучного КПП, в котором лежал мертвый дезертир с пробитой головой. Эльф не удержался, заглянул и ему стало дурно.
– В обморок не упади, – проворчал Патрон. – Тащить на себе не стану. Засуну в эту же будку и оставлю лежать.
– Нет, нет, я в порядке, – поспешно сказал Эльф, глядя в утреннее небо.
– И никого на горизонте, – протянул Борланд, выходя с территории НИИ и наслаждаясь видом зеленых деревьев. – Вот и ладушки. Вот и хорошо.
– Откуда появилась аномалия? – спросил Орех Сенатора, перекручивая в голове события в лаборатории, в то время как ноги его сами шли за Марком.

Предыдущая страница 8 Следующая страница


9 Сергей Недоруб

– Аномалии появляются внезапно, – ответил Сенатор, ступая так легко, словно схватки с изломом не было. – До этого я всего один раз был свидетелем рождения нового гравиконцентрата. В первые мгновения он не опасен, хотя притягивать уже умеет. Тебе очень сильно повезло, друг мой, ты не просто оказался рядом с новорожденной аномалией, ты, если мне не изменяет память, единственный человек, который без особых последствий пронесся сквозь ее поле. Излом же угодил в фокус уже взрослой и мощной гравитационной ловушки. Они взаимоуничтожились, оставив тебе на память Выверт, – Сенатор позволил себе ободряющую улыбку. – Храни артефакт как напоминание о золотом воспоминании о Зоне, которое вполне может стать наиболее красивым за твою жизнь.
– Не вижу тут ничего красивого, – пробормотал Орех, но артефакт все же убрал в рюкзак.
Эльф снова подал голос, отчего Борланд устало прикрыл глаза:
– Вы сможете вывести меня в безопасное место?
– Куда? – спросил Борланд, вглядываясь в кусты. – На южный берег Крыма?
– Нет! До ближайшего бара!
– Можем, но не будем.
– Почему?! Разве сталкеры не идут в бар, когда нужно…
– Да мы как-то не погулять вышли, – ответил Борланд, теряя терпение.
– Эльф, лучше иди по своим делам, – сказал Марк.
Эльф с открытым ртом уставился на него.
– А кто здесь главный?! – спросил он.
– Ну-у, сейчас скажу, – сказал Борланд, оглядывая куст, показавшийся ему подозрительным. – В общем, если географическое положение центра тяжести команды имеет высоту над уровнем суши, исчисляемую положительными цифрами, то главный я. Если отрицательную, то главный вон тот бродяга со стильной винтовкой. А если тебе нужен ответ в принципе, то задай лучше какой-нибудь другой вопрос.
– А… – начал Эльф и осекся.
– Не акай, а подойди сюда, – сказал Борланд, не спуская с куста взгляда.
Команда стала рядом, Эльф подошел поближе.
– Автомат при тебе? – спросил Борланд.
– Да, вот он.
– Стреляй по кусту.
Эльф беспомощно поднял «гадюку».
– Зачем? – спросил он.
– Патрон, тресни его, – попросил Борланд, слегка повернув голову к партнеру, и Эльф поспешно добавил:
– Не нужно, я сделаю, как ты говоришь!
– Веером стреляй, – уточнил Борланд.
Эльф помедлил, не понимая, куда целиться, затем нажал на курок. «МП-5» издала несколько приглушенных хлопков. Бесшумные пули встряхнули куст, сбивая листву, и раздался звериный рык. Не успели сталкеры вскинуть оружие, как из куста выскочил чернобыльский кабан и бросился прямо на Эльфа, сверкая гигантскими клыками. С тихим криком Эльф дострелял обойму в плотный лоб зверя, который свалился замертво в полуметре от Борланда.
– Неплохо, – оценил Борланд, даже не пошевелясь. – На что-то ты годишься. Автомат перезарядить не забудь.
– Ты знал! Знал о кабане!
– Разумеется, это я же спрятал его в кустах.
Эльф замолк, поняв, что сказал глупость. Сталкеры, по очереди смотря на убитого кабана, направлялись подальше от зловещего Агропрома в сторону Свалки.
– Что у нас дальше? – спросил Марк, поравнявшись с Борландом.
– Ты платишь, ты и музыку заказываешь... Эй, кто там на дереве сидит?
– Где, – спросил Марк, поднимая взор к раскидистым ветвям вьющегося спиралью дерева.
– Да нигде, он уже ушел… Ты что-то говорил про Темную Долину.
– Верно, это наша очередная цель, – ответил Марк, машинально примечая в стороне Птичью Карусель и тут же выбрасывая ее из области внимания. – Но, если что-то не вяжется, или команде нужно передохнуть, можно пойти туда завтра.
– Зачем же, – произнес Борланд и поправил перекрутившийся ремень «грозы» на плече. – На завтра у меня свои планы. Побриться, музыку послушать, кино посмотреть. Пропустить стаканчик-другой.
– Ты надо мной издеваешься?
– Всего лишь отмечаю тот факт, что экспедиция наша длится часа полтора, не больше. И отправляться на отдых, когда даже Солнце толком не взошло, рановато. Если твоя X-18, как ты говоришь, действительно существует, то мы вполне можем сегодня все успеть и затем всю ночь поправлять здоровье в баре «100 рентген» к северу. Только давай без новых приключений на этот раз.
– Полностью согласен, – ответил Марк.
На подходе к выходу на Свалку Борланд остановился и поднял руку. Команда замерла на месте. Ведущий не отдал никаких указаний.
– Что там? – тихо спросил Марк.
– Черт, – сказал Борланд. – Черт, черт, черт.
– Что ты слышишь?
Борланд повернулся.
– Всем за мной, – сказал он. – И чтобы быстро и тихо.
Команда добралась вслед за Борландом до железнодорожных путей, исходящих из рабочего уголка института и скрывавшихся в темном тоннеле. Сталкеры пересекли три колеи и поднялись на высокий холм, где по указанию ведущего залегли, вжавшись в землю.
– Зачем мы… – начал Марк, но Борланд поднес палец к губам, доставая второй рукой мощный бинокль. Шестеро остальных сталкеров последовали его примеру.
Послышалось урчание мотора, и по дороге, ведущей на Свалку, в сторону института проехал военный джип с открытым верхом, в котором находилось четверо фигур в обмундировании элитных войск, охранявших Барьер. За джипом бежало еще шестеро военных в две колонны. Затем выехал БТР, на котором сидело двое. Завершали колонну два новых джипа, с каждого из которых на ходу соскочило по солдату, сразу же ставших в боевой готовности на пост по краям дороги.
– Что они здесь делают? – спросил Марк.
– Без понятия, – ответил Борланд мрачно.
– Может, услышали выстрелы дезертиров?
– В Зоне стреляют на каждом шагу. Прорыва Барьера тоже вроде бы нигде не наблюдается. Черт его знает, что происходит. Но обратно нам уже не пройти.
– А если снять тех двоих? – спросил Эльф. – У вас же стволы с оптикой.
– Я тебя просил пасть открывать? – рявкнул Борланд. – Стрелять в военных крайне не рекомендуется. Кстати, спасибо, что положил того кабана своей пукалкой. Ни у кого из нас бесшумных игрушек нету. Сейчас бы выстрелили, дали о себе знать, и все. Конец семерке безвременно почивших сталкеров.
– Договориться? – спросил Марк, глядя на подтянутые, мощные фигуры военных, стоявших у дороги.
– Это военный рейд, – объяснил Борланд. – Редкое, но вполне обычное явление. Каковы бы ни были его цели, во время рейда всем лучше держаться от солдафонов подальше. Пристрелят на месте и не спросят, как звали и куда слать открытку. Что по поводу «договориться», то в любой армии всегда есть те, кто выше, и те, кто ниже. Не по росту, естественно. И те, и другие охотно берут на лапу, если знать, что дать. Вот только незадача: никакая из групп не станет договариваться на глазах у другой. Так что не вариант.
– Тихо подкрасться и обезвредить, – предложил Технарь.
– Можно было бы рискнуть, однако вполне очевидно, что эта пара тут не единственная. Смотрите, дальше слезло еще двое. Значит, и на входе тоже оцепление. Боюсь, что нас натуральным образом обложили. Если они кого-то ищут, то начнут прочесывание, и найдут нас очень скоро.
– А они начнут? – спросил Орех.
– Вполне могут. Я уже молчу о вертолетах.
– Что будем делать? – спросил Марк. – Сдаваться?
– Пусти тогда себе пулю в лоб и не утруждай солдатиков, – сурово сказал Борланд. – Думаешь, тебя за пределы Барьера депортируют? В Зоне официально нет людей, ни сталкеров, ни кого-либо еще. Если тебя со всеми без исключения военными в радиусе двадцати километров не связывают прочные торговые отношения и персональная крепкая мужская дружба, то даже не пытайся.
– Что тогда будем делать?
Борланд покачал головой.
– Не знаю, – ответил он. – Будем ждать. Когда нас найдут, придется импровизировать.
Марк отнял бинокль от глаз и огляделся. Взгляд его остановился на тоннеле.
– Я импровизировать не намерен, – сказал он. – Скоро они найдут дезертиров. Кто не хочет быть обвиненным в их убийстве, те пусть идут за мной.
– Что ты задумал?
– Этот тоннель ведет к ангару?
Борланд проследил за его взглядом.
– Да ты с ума сошел, – произнес он. – Никто туда добровольно не сунется.
– Можешь считать, что я делаю это не добровольно, – ответил Марк. – Я иду.
– Кто хочет отдать концы в десятке аномалий? – спросил Борланд у команды.
Наступило короткое молчание, которое прервал Сенатор:
– Для ведущего ты слишком фаталистично настроен. Аномалий может быть сколько угодно, но роковой может оказаться только одна.
– А монстры?
– Ты хоть раз видел там монстров? – спросил Сенатор.
– Нет, – ответил Борланд, чувствуя, что теряет позиции. – Потому что ни разу туда не ходил.
– Я иду, – сказал Марк. – Согласен ты или нет.
– Я тоже, – произнес Технарь. – Это будет очень интересно.
– А я вообще не понимаю, что в этом тоннеле страшного, – пробубнил Патрон. – Что мы, аномалий не видели?
Борланд с тоской посмотрел на него.
– Простая ты душа, Патрон. Ну хорошо, хорошо, идем. Дайте только в последний раз на чистое небо взглянуть… Все, пошли.
Сталкеры осторожно спустились по холму. Тихо пройдя за спинами военных, они по одному добрались до тоннеля. Борланд мысленно молился, чтобы никто из вояк не обернулся, но все прошло удачно.
У входа их встретил Трамплин, на который Эльф взглянул с испугом. Марк по колебаниям воздуха, без применения болтов, быстро определил безопасный участок – это было пространство у левой стены всего в полметра. Марк снял рюкзак и медленно пролез боком, прижавшись спиной к стене. Затем он принял все рюкзаки и проконтролировал перемещение остальных. Здесь группа уже не была видна военным. Встав по всей ширине тоннеля, сталкеры включили фонари и огляделись. Тоннель не был прямым, он плавно изгибался влево. Команда медленно пошла вперед.
С первого же взгляда Марк понял, что здесь было что-то не так. Место было действительно жутким. Из глубин тоннеля тянуло могильным холодом. Оттуда раздавался еле слышный свист, происхождение которого было невозможно разобрать. Это мог быть как ветер, так и живое существо.
Повсюду валялись неизвестно откуда взявшиеся камни, от маленьких до огромных, хотя следов разрушения на стенах не было никаких. Рельсы тускло поблескивали при свете фонарей, покрытые толстым слоем синего мха шпалы были почти не видны. В одном месте они были сломаны, осколки треснувшего дерева смотрели вверх, окружая небольшую яму. Приглядевшись, Марк понял, что это нора, прорытая снизу. Не успел он спросить мнения остальных по поводу этого явления, как Орех дернул его за рукав и показал наверх. Марк посмотрел и буквально окаменел. Каменный потолок тоннеля был покрыт пылью и паутиной, а из сплошной стены торчала человеческая рука. Свисающая кисть была столь обыденна и нормальна, что Марк почувствовал, как у него кружится голова. Конечность была облачена в остатки рукава какой-то темной одежды. Стараясь не смотреть на нее, Марк прошел мимо, но не выдержал и обернулся. Рука дернулась, сжала пальцы в кулак и вытянула палец, который обвиняюще указал на сталкеров.
Марк отвернулся с такой скоростью, что у него заболела шея. Зажмурившись до боли в глазах, он заставил себя сделать несколько шагов вслепую, ориентируясь на шаги Ореха. Когда он снова открыл глаза, то оказалось, что группа уже успела завернуть за поворот. Агропром остался сзади, но по самому тоннелю это не было заметно. Казалось, больше ничего в мире нет, кроме темной, скрывающей всевозможные кошмары бездны.
Дальше путь прерывался скоплением мерцающих аномалий. В свете фонарей было невозможно разобрать их природу. Вышедший вперед Борланд озадаченно остановился.
– У кого какие предложения? – спросил он.
Сенатор подошел поближе и низко присел, вглядываясь вперед.
– Марк, могу я попросить тебя бросить болт? – произнес он.
Марк молча выполнил просьбу, метнув болт вперед по курсу. Ближайшая аномалия вспыхнула и исчезла секунды на две, затем снова появилась.
– Понятно, – сказал Сенатор, вставая на ноги. – Насколько я могу судить, мы обнаружили группу аномалий третьего класса. Придется разряжать их болтами и проскакивать вперед.
– По-другому никак? – спросил Технарь.
– Нет.
– Там же их целая куча, – сказал Эльф.
– Хорошо, иди первым, – предложил Борланд.
– Я?! Нет, я не пойду первым!
– Тогда смотри, как все мы погибнем, и останешься в этом месте один, – вставил Орех.
– Я… Нет, я… Хорошо, я пойду!
– Прекратите, – сказал Марк, глядя на смертоносный участок. – Я пойду первым.
При полном молчании группы Марк вытащил несколько болтов и немного подумал, прикидывая нужную последовательность действий. Он бросил один болт и, не дожидаясь полной разрядки аномалии, отправил вслед за ним второй. Перед ним мелькнуло свободное пространство и сталкер бросился вперед. За его спиной послышался треск восстановленной аномалии, Марк прыгнул и еле избежал второй ловушки.
Орех торжествующе потряс кулаками.
Марк огляделся. Перед ним было три очага электрического поля, узнаваемых по характерному неоновому свечению. Здесь дело было чуть сложнее. После брошенного болта аномалия исчезала, но на ее место тут же перемещалась любая из соседних, а на пустом месте с небольшим опозданием вырастала новая. Разряжать центр было опасно, так как переместиться могла как левая аномалия, так и правая, оставляя один из двух шансов на верный путь, а предугадывать было опасно для жизни. Боковые Марк тоже не мог тронуть, поскольку проскочить через центр было нельзя – сразу за ним виднелась Жарка, скопление аномального пламени, струящегося сотнями нитей сверху донизу.
Коротко поразмыслив, Марк вычислил решение. Два болта отправились в левое и среднее свечения, и правая аномалия метнулась покрывать обе, вытянувшись вдвое и став ниже. Не теряя времени, Марк прыгнул ласточкой через синее сияние, сделав кувырок по земле. Жарка наклонилась к нему, вспыхивая пламенем, сталкер пируэтом ушел от нее и его тут же начал притягивать мощный гравиконцентрат.
Сталкер моментально понял, что фокусировка аномалии двинулась вверх, и упал вниз, прижавшись к земле. Гравитационная ловушка росла с каждой секундой, поднимаясь к потолку тоннеля, и Марк быстро пополз прочь от нее. Ему не хватало скорости, рюкзак внезапно перестал давить и немного поднялся, потянув сталкера за собой. Марк быстро переместился правее, на металлический рельс, и стал отталкиваться от шпал, скользя по рельсу. За несколько движений он уже оказался в безопасном месте. Гравиконцентрат хлопнул и исчез, снова материализовавшись в исходной точке.
– Я прошел! – крикнул Марк, не оборачиваясь.
Группа внимательно следила за ним, и Борланд без предупреждения кинулся вперед, в точности повторив все действия Марка, словно репетировал их десятки раз. Не успела команда сказать хоть слово, как Борланд уже стоял на другой стороне.
– Давайте сюда! – воскликнул он, – Тут лучше дышится!
Третьим переместился Технарь, слегка опалив Жаркой волосы. За ним Патрон с неожиданной для его комплекции грацией. Сенатору пришлось объяснить Ореху еще раз, что и как он должен сделать, и сталкер испуганно преодолел линию ловушек. Эльфу пришлось объяснять целых три раза, длинноволосый парень предварительно попробовал последовательность приемов на пустом участке, но в конце концов справился с задачей. Сенатор прошел последним.
Марк помог ему подняться и тот кивнул с благодарность.
– Все целы? – спросил Марк, услышав в ответ короткие подтверждения.
Скопление аномалий осталось позади. Из центра тоннеля по-прежнему раздавался нарастающий гул, который стал чуть громче.
– Кто там может выть? – спросил Борланд у Сенатора, на что шаман ничего не ответил, махнув рукой в неопределенном жесте.
Сталкеры пошли чуть медленнее, светя фонарями во все стороны. Стены тоннеля стали выглядеть чуть иначе, и Марк не мог сказать, в чем была разница. Наконец понял: каменное покрытие было словно более древним, чем за метров пятьдесят до того. Само собой, этого быть не могло: тоннель был построен из полностью однородных материалов лет тридцать назад. Тем не менее, внутренняя поверхность тоннеля выглядела как погреб пятнадцатого столетия, хотя под ногами блестели гладкие металлические рельсы. Только тут Марк понял, что это тоже ненормально – неиспользуемые в течение целого поколения железнодорожные пути должны были проржаветь насквозь.
В воздухе ощущалась сырость, хотя стены были сухие. Нигде не было никакого источника воды. Марк не знал ни одной аномалии, имитирующей сырость. Встречать новые разновидности в этом месте ему очень не хотелось.
Далее земля внезапно вздымалась буграми и непонятными зелеными наростами. Рельсы пролегали не под ними, а сверху, выгибаясь под немыслимым углом и уходя почти к самому потолку. Вверху оставалось сантиметров сорок пространства, свободного от проступавшего тут и там салатового мха. Сталкеры остановились перед новым препятствием. Орех бросил болт, который спокойно пролетел в щель и тихо стукнул, приземлившись на другой стороне.
– Что делать будем? – спросил Патрон. – Я там не пролезу.
– Пролезешь, если снимешь рюкзак и обмундирование, – ответил Борланд и стал расстегивать собственный комбинезон. – Ну, чего уставились? Вылезайте из скорлупок. Эльф, ты вроде хотел пойти первым?
– Я? – спросил Эльф, нерешительно придерживая на рюкзак.
– Ты, ты. Как самый тонкий из нас.
– А… ну да. Хорошо.
На глазах у сталкеров, сбрасывающих бронированные комбинезоны, Эльф положил рюкзак и автомат и осторожно пошел вверх, ступая по искривленным шпалам, как по лестнице. У самого прохода он поскользнулся и неуклюже упал, уткнувшись носом в зеленый мех. Сталкеры застыли. Эльф оперся руками о спрессованную землю, поднялся и обернулся.
– Я нормально, – сказал он.
Преодолев остаток пути на четвереньках, Эльф протиснулся в щель и кубарем скатился с другой стороны. Через мгновение сталкеры услышали его голос:
– Все в порядке! Передавайте оружие и снаряжение!
– Как же, – хмыкнул Борланд. – Орех, дружище, ты следующий. Примешь у нас стволы.
Команда пролезла по очереди без осложнений, даже Патрон. Сенатор снять плащ отказался, что не помешало ему проскользнуть на ту сторону, ни за что не зацепившись. Снова облачившись в комбинезоны, сталкеры направились дальше.
– Что могло тут вырасти? – спросил Марк. – И почему рельсы не сломались?
– Давай мы подумаем об этом, когда выйдем отсюда, – предложил Борланд.

Предыдущая страница 9 Следующая страница


Песочные часы 10

По курсу был короткий участок свободного пути. Дальше виднелись новые холмы, заметно поменьше. Перед ними Технарь обнаружил что-то, что заставило его остановиться и коротким возгласом позвать остальных.
– Взгляните, – сказал он, светя вниз. – Вы когда-нибудь видели что-то подобное?
Рельсы, до этого тянущиеся параллельно, внезапно пересекались крест-накрест и шли дальше. Левый и правый поменялись местами, по-прежнему пролегая в одной плоскости. В районе пересечения шпалы были соответственно укорочены, выступая за края пути строго на двадцать сантиметров. Сталкеры молча смотрели на дикое инженерное сооружение.
– Это же насколько больную фантазию нужно иметь, чтобы такое придумать, – выдохнул Борланд. – Тут вообще когда-нибудь поезда ходили?
– До того, как Чернобыль в первый раз рванул, ходили каждый день, – сказал Патрон.
– Спасибо, я сам знаю.
– А зачем тогда спрашиваешь?
Оторвавшись от необычного явления, команда направилась дальше, навстречу все нарастающему звуку.
– Это начинает действовать мне на нервы, – сказал Борланд.
– Не тебе одному, – отозвался Технарь.
– Я знаю, но я озвучил свои мысли, и мне стало легче!
– Жестокий ты человек, Борланд.
– Так ради вас же стараюсь, – беспечно ответил Борланд, светя перед собой. – Вот съеду с катушек, и что вы будете без меня делать…
Последние слова он произнес очень медленно, на автомате. Перед сталкерами раскинулась мощная Электра небывалых размеров. Синяя аномалия пролегала от одного края тоннеля до другого, простираясь в длину на добрый десяток метров. Прохода дальше не было.
– Вы не молчите, – сказал Борланд спустя минуту. – Подавайте хоть какие-нибудь идеи.
– Только над ней, – констатировал Марк.
– Я должен сделать признание, – произнес Борланд. – Только вы не смейтесь. Дело в том, что я не умею летать. Я знаю, я должен был тренироваться каждое утро. Но я всегда предпочитал валяться в постели до полудня. А потом долго-долго смотрел телевизор…
– Я слышал, что сталкеры иногда используют липучки, – сказал Сенатор.
– Конечно, липучки! – вскрикнул Эльф с радостью в голосе, обратив на себя взоры всех присутствующих. Скинув рюкзак, он раскрыл молнию и, покопавшись в его глубинах, извлек с дюжину странных кусков грубой материи.
– Это что такое? – поинтересовался Борланд.
– Липучки. Основаны на действиях дешевых артефактов. Вы сжимаете их вот так, – Эльф надел одну липучку на руку, подобно рукавице, – И рука приклеивается в любой твердой поверхности. Вы разжимаете пальцы, и она липучка отклеивается. Попробуйте!
Марк одел одну липучку на руку. Перчатка удобно прилегала к кисти. Попробовав приспособление на ближайшей стене, Марк обнаружил, что оно работает превосходно.
– Где ты это взял? – спросил он.
– Нашел на Агропроме, – сказал Эльф. – Вы не верите? У меня больше ничего нет! Вот, взгляните в мой рюкзак! Я полностью набил его липучками, там больше ничего нет, только немного еды и боеприпасов.
– Ладно, – отмахнулся Борланд. – Будем считать это счастливым случаем. Как оно надевается?
– Нет, нет, не так! Эта часть на колени, не управляется вообще. Просто прилепляется к стене и отлепляется рывком. А вот эта на руку…
Сталкеры присоединили липучки к рукам и коленям. Борланд засунул включенный фонарь в ботинок, так, чтобы он светил вверх, попробовал залезть по стене и быстро оказался на арочном потолке.
– Замечательно, – произнес он с удовлетворением. – Все двигаемся.
Команда постепенно поползла по потолку, достигла границы с Электрой и миновала ее. Потрескивающая аномалия конденсировалась под ними. Марк старательно сжимал руку в кулак, когда касался перчаткой каменного потолка, и не отлеплял, пока не фиксировал остальные три точки соприкосновения с верхней поверхностью. Скоро он приноровился и двигался быстрее.
– Будем слезать? – спросил он.
– Не поверите, мне и здесь хорошо, – сказал Борланд, вырвавшийся вперед. Затем он задрал голову и посмотрел вниз.
– Так, никто не слезает, – сказал он.
– Почему? – спросил Марк. – Что там?
– Я не знаю, но падать туда не хочу.
Марк попробовал разглядеть, что находится впереди, но было слишком темно. Он поравнялся с Борландом, все еще вися на потолке, рискнул снять зубами одну перчатку, вытащил фонарь и посветил вниз.
Сталкер сильнее сжал вторую липучку, крепившую его к верху. Пола внизу не было. После Электры простиралась пропасть, рельсы изгибались под прямым углом вниз и уходили далеко вглубь, за пределы зоны действия фонарей.
Марк посветил на бетонные стены и убедился, что ниже того уровня, где должен был быть пол, они были все так же вымощены камнем.
– Неужели так и было задумано? – спросил он, пытаясь совладать с колотящимся сердцем.
– Ты знаешь, что нет, – ответил Борланд. – Посвети дальше.
В свете фонаря, отбрасывавшего метров на пятьдесят вперед, виднелась лишь дугообразная верхушка тоннеля, стены которого терялись далеко внизу. Марк почувствовал себя висящим под самым куполом бесконечно высокого цирка.
– Я очень сомневаюсь, что нам нужно ползти вниз, – сказал Борланд.
– Вперед, – произнес Марк, убирая фонарь. – Будем надеяться, что пропасть не бесконечна.
Сталкеры поползли дальше, затем из кармана Патрона выпал зажженный фонарь. Все проследили за его падением.
– О, дьявольщина, – сказал Борланд, когда фонарь полетел вниз и его луч по пути превратился в тонкую исчезнувшую полосу. Никакого звука снизу не раздалось.
Марк начал чувствовать отчаяние. Он сосредоточился на движении и начал быстрее перебирать липучками по потолку. Окружающую тишину разбавляли только шелест многочисленных липучек и монотонный гул из тоннеля, оставляющий надежду, что пропасть когда-нибудь кончится. Затем его концентрацию снова прервал Борланд:
– Слушай, спроси у Эльфа, как долго работают эти штуки.
Марк похолодел и сказал дрогнувшим голосом:
– Замолкни, или я отправлю тебя вниз.
– Как долго? – послышался голос Эльфа. – Вообще-то не бесконечно. Около получаса.
– Ты не мог раньше сказать? – оторопело спросил Борланд.
– Я же иду сзади! Я не знаю, что там у вас! Речь шла о десятке метров!
– Так, а кто-нибудь засекал, как долго мы уже ползем? – спросил Борланд.
Ответом послужило молчание.
– Все ясно, – сказал Борланд и быстрее заработал липучками.
– Вы слишком сильно не сжимайте их, – посоветовал Эльф. – Они от этого теряют энергию.
Марк был готов поклясться, что со всей команды именно он сам сжимал рукавицы сильнее других. Получалось, что, если бездна не кончится, он упадет первым, и ему уже начало казаться, что липучки теряют свои свойства. Слегка разжав кисть, он с оцепенением уставился на свободно болтающуюся липучку, которая и не думала цепляться за потолок. Через мгновение она снова заработала, то и дело отходя от потолка с липким звуком и снова присасываясь. Сталкер понял, что приспособление почти перестало действовать.
– Я вижу край! – закричал Борланд. – Земля по курсу!
Не успел Марк обрадоваться, как все четыре липучки разом отказали. Сталкер отлепился от потолка и пролетел буквально сантиметров десять, как липучки снова приклеились с удвоенной силой.
– Что с тобой? – испуганно спросил ползущий сзади Орех.
– Не работают, – в отчаянии ответил Марк. Липучки перестали действовать слаженно – они то теряли свойства, то восстанавливали на более высоком уровне, так, что их было невозможно отлепить, даже расслабив руку. Борланд на миг обернулся и все понял.
– Мы уже почти дошли, – проговорил он быстро и за несколько приемов добрался до края пропасти. Твердая поверхность была в метре впереди и под ним. – Марк, поторопись.
– Я не могу их контролировать, – сказал Марк, кое-как добираясь до Борланда. – Я сейчас…
Липучки в последний раз прижали его к потолку, до боли сдавив кисти рук, и полностью перестали действовать. Марк с криком отцепился от потолка. Борланд моментально разжал рукавицы и повис на коленях, пристегнутых на ножных липучках. В самой нижней точке он перехватил Марка, схватив рукавицей за руку.
– Так, не падать, только не падать, – сказал он, чувствуя, что наколенники могут не выдержать. Он раскачался и кинул Марка вперед. Сталкер ухватился за что-то твердое, какое-то подобие лестницы. По ширине «ступеней» он понял, что это были шпалы. Забравшись наверх, Марк встал обеими ногами на край бездны, и тут же бессильно опустился, восстанавливая дыхание, в то время как сталкеры приземлялись по боковой стене.
– Уф, – сказал спрыгнувший к нему Борланд, светя фонарем в черную мглу. – Это было нелегко. Давайте передохнем чуток.
Сталкеры сняли липучки и присели вдоль стен, положив рюкзаки рядом, а оружие на колени. Эльф достал из кармана сигареты и закурил.
– Никто не хочет? – предложил он невнятным из-за сжатой в зубах сигареты голосом. – Самое время.
– Мы некурящие, – ответил Патрон.
– Молодцы, – сказал Эльф. – Ну, а мне не помешает.
И он затянулся во все легкие.
Марк молча смотрел влево, в пропасть. Его нервы были слишком напряжены. Рядом кто-то встал и потряс Марка за плечо. Обернувшись, он увидел улыбающегося Борланда, протягивающего ему что-то.
– Возьми шоколадку, сталкер, – сказал тот. – Отлично снимает стресс.
Марк принял подношение, прошептав слова благодарности одними губами.
– Сколько у нас осталось фонарей? – спросил Патрон.
– Четыре, – ответил Технарь, откинувшись к холодной стене с закрытыми глазами и постукивая пальцами по стволу винтовки.
– Мало, – протянул Патрон.
– У меня тоже есть, – вставил Эльф. – Только он не такой мощный, как у вас, и батарейки там почти севшие.
– Отдохнули? – спросил Борланд. – Пойдем дальше. Не знаю, как вам, а мне это место уже поднадоело.
Никто не стал возражать. Команда поднялась и приготовилась к дальнейшему странствию.
– А какой длины этот тоннель? – спросил Орех. – Разве он не должен был уже кончиться?
– Не знаю, – ответил Борланд. – Учитывая скорость нашего движения, вполне мог не кончиться. А если верить глазам, то он и в самом деле не кончился. Если не будем идти вперед, то он не закончится никогда, а вместо этого кончимся мы.
– Оптимист, – поддел его Патрон.
– Реалист, – отпарировал Борланд. – Что за шум?
Сталкеры присмотрелись. Тоннель дальше был прямой как стрела и чистый. Рельсы смело устремлялись вдаль. К уже известному тянущемуся вою добавились тихий писк и шелест.
– Что за черт? – произнес Борланд.
В свете фонарей показалось движение.
– Тушканы! – заорал Борланд, цепляя фонарь на ствол «грозы».
Тоннель разорвали звуки выстрелов, и лавина мелких грызунов хлынула на сталкеров. Патрон сжал рукой висевшую на груди гранату, сорвал ее с пристегнутой к костюму чеки и кинул вперед. Взрыв полностью поглотил массовый писк сотен маленьких глоток. Тушканы, прямоходящие представители отвратительной помеси крыс с тушканчиками, передвигались очень быстро, но были так же сильно пугливы. От взрыва многие твари потеряли ориентацию и с громкими писками полились рекой мимо сталкеров в пропасть. Похоже, у них были свои вожаки, так как новые волны грызунов неслись у ног сталкеров и, не разбирая пути, падали вниз. Марк отгонял тварей выстрелами из G36, Орех палил без разбору, выбивая по паре-тройке мутантов из общего потока. SPAS-12 Патрона гремел в замкнутом пространстве, поражая по паре десятков тушканов за раз. Эльф, выронив изо рта сигарету, с пораженным видом стрелял короткими очередями, по большей части попадая в стены. Технарь с бесполезной снайперской винтовкой стоял, прижавшись к стене. Сенатор прислонился к противоположной, освещая фонарями возможный максимум пространства.
Борланд забросил гранату в подствольник и произвел последний выстрел. Сотни тушканов лежали в лужах крови, большинство сиганули в пропасть. Затих последний писк.
– Уходим, – сухо произнес Борланд и быстро пошел вперед по тоннелю.
Сталкеры, не произнося ни слова, удалились от места бойни. Только они перезарядили оружие, как раздался ленивый рев.
– Приехали, – сказал Борланд, ударяя по затвору «грозы».
В лучах фонарей Сенатора освещаемый участок тоннеля на секунду изогнулся. Перед сталкерами словно пролетело искривленное стекло, сквозь которое все было видно немного искаженным образом. Борланд веером выпустил очередь от одной стены тоннеля до другой, и на месте искривления дважды мелькнул чей-то силуэт.
– Кровосос, – сказал Патрон. Он шагнул вперед и выпалил из ружья.
Это действительно был кровосос, один из наиболее опасных мутантов Зоны. Хищник, отлично владеющий безобразными, бугристыми руками, способный одним ударом когтей сорвать с тела голову, и питающийся высасыванием всех жидкостей из тела жертвы. Выстрел Патрона достиг цели, и кровосос на мгновение потерял способность к невидимости, благодаря которой оправдывал свой статус. Метнувшись вперед, монстр поднял лысую, обтянутую бурой кожей голову и продемонстрировал уродливые щупальца на месте рта.
Орех вскинул «калаш» и с криком разрядил очередь в тело. Кровосос взревел, его щупальца распрямились, образовав отвратительную семиконечную звезду. Раскинув руки, он приготовился к прыжку.
– Отойдите! – крикнул Марк и все расступились.
Несколькими прицельными выстрелами Марк отстрелил двое щупалец, и кровосос издал мерзкий чавкающий звук. Затем он замер, скосив черные круглые глаза куда-то влево. Борланд поднес «грозу» почти к самому рту кровососа и тремя выстрелами заставил тело бездыханным упасть навзничь.
Сенатор посветил вперед в поисках новых противников. Их не оказалось.
– Вроде бы закончили, – пробормотал Борланд. – Отстрелить щупальца? Я не знал о таком способе.
– Теперь знаешь, – сказал Марк.
– Чем он тут питался? – спросил Орех, с опаской обходя труп кровососа.
– Тушканами, наверное, – ответил Борланд. – Больше нечем.
Тоннель снова перестал быть прямым, загибаясь вправо. Сталкеры, не опуская оружия, зашли за поворот по внешней дуге, которая никак не выпрямлялась. Марк сначала решил, что тоннель совершает разворот в противоположную сторону, но рельсы все так же загибались вправо, и к тому времени, по всем правилам математики, должны были описать полный круг. Тем не менее, поворот продолжался. Волнение Марка скоро охватило всех. Сталкеров начал давить нарастающий ужас. Они описали по меньшей мере четыре условных окружности, прежде чем тоннель выпрямился.
– Наконец-то, – выдохнул Орех.
– Чему ты радуешься? – спросил Борланд.
– Тому, что дорога снова прямая.
– Не хочу никого расстраивать, – сказал Борланд. – Но мне кажется, что мы так к ангару не выйдем.
– Это почему же, – спросил Орех, хотя сам чувствовал ответ.
– Да потому, что этот тоннель вообще невозможен в принципе.
В воцарившемся молчании гул в глубине тоннеля снова начал давить на разум.
– Кто-нибудь здесь возьмется объяснить, как можно полчаса поворачивать в одном и том же направлении и ни разу не увидеть своих старых следов? – спросил Борланд, развернувшись к группе. Марк заметил, что тот дрожит, и обнаружил, что его самого трясет еще больше. – Как может в тоннеле не быть пола? И кто мог проложить вот такие рельсы?
Борланд скрестил вместе два указательных пальца. Команда стояла не шелохнувшись.
– И, что самое интересное, – Борланд криво усмехнулся. – Мы уже должны были давным-давно выйти на Свалку.
– Может, выход уже за следующим поворотом? – спросил Эльф, бледность которого стала заметна даже при свете фонарей.
– Да тут вообще никогда не было поворотов! – вскричал Борланд страшным голосом. – Неужели вы думаете, что я ни разу не видел ни одной карты Зоны?! Да на всех картах этот тоннель показан чуть ли не прямой пунктирной линией!
Он резко замолчал. Никто из сталкеров не ответил. Ответить было просто нечего.
– Что это за звук? – спросил Борланд, снова повернувшись. Он схватил фонарь двумя руками и впился взглядом в глубь тоннеля. – Что это…
Фонари разом потухли. Молчание длилось десять бесконечных секунд.
– У кого есть ПНВ, включайте, – послышался голос Борланда.
Марк поспешно достал из нагрудного кармана прибор ночного видения и нацепил очки на переносицу, нажимая кнопку. Тоннель снова возник перед глазами, словно проявленный через синюю кинопленку.
У Ореха, Сенатора и Эльфа ночного видения не было, и Марк велел им оставаться на месте. Он видел, как расплывчатая фигура Борланда встала в боевую готовность с «грозой» наперевес, и тоже приготовил оружие к бою. То же сделали Патрон и Технарь.
Эльф, стуча зубами, зажег спичку, которую тут же Сенатор погасил, сжав пылающую головку пальцами.
– Не сметь, – приказал он. – Стоит им обернуться, и ты ослепишь их.
И тут Марк увидел. На расстоянии метров в двадцать возникли бредущие тела. Они шли неровно, запрокинув головы набок, безвольно свесив руки. Над его ухом раздался оглушающий выстрел, то дала о себе знать винтовка Технаря. Одна из фигур упала и принялась медленно дергаться.
Стоявших в пяти метрах впереди Борланд открыл огонь. Пришельцы падали один за другим. Марк и Патрон также вступили в стрельбу, и через минуту все фигуры корежились на полу.
– Контрольный в голову, – сказал Борланд и сталкеры добили лежащих.
– Кто это? – только и спросил Марк, как оставшиеся включенными фонари снова заработали.
Встроенный в ПНВ поляризатор сработал, но, как и положено, не мгновенно, Марка ослепила вспышка яркого света. Быстро сняв очки, он вытащил работающий фонарь и направил на тела.
Это были полуистлевшие скелеты, явно пролежавшие тут не менее нескольких десятков лет. Тошнотворный запах, ранее не осязаемый, тут же дал о себе знать.

Предыдущая страница 10 Следующая страница


11 Сергей Недоруб

– Никогда таких зомби не видел, – сказал Технарь, пряча нос за сталкерской роскошью – носовым платком.
– Думаю, никто не видел, – отозвался Борланд, перезаряжая «грозу». – Наверное, потому и дохлые такие. Нормального зомбаря так быстро не убьешь.
– Не удивлюсь, если эти воскресают, – сказал Патрон.
Марк с тоской оглядел скелеты. Он слышал о многих несчастных, которые под влиянием контролера, выброса или чего-то еще превращаются в ходячих мертвецов. Никто не знал, что с ними происходит, но вернуть к нормальной жизни их уже было невозможно.
Он снова осел у стены, и заметил, что остальные сталкеры сделали то же самое. Сенатор, Орех и Эльф вообще так и не поднялись ни разу, безучастно оглядывая побоище.
– Мы не выберемся, – сказал Патрон и с силой ударил массивным ружьем по рельсу.
И дальше, совершенно спонтанно, пришел полнейший упадок сил у всей команды. Несколько минут никто не произносил ни слова. Фонари то и дело светили во все стороны. Сталкеры молча сидели у стен и слушали гул.
Марка вывел из оцепенения непонятный треск. Он какое-то время поискал источник звука и увидел, что напротив него сидит Эльф с нацеленным пистолетом и постоянно нажимает на курок. Оружие дергалось вхолостую, затворная рама была зафиксирована в заднем положении. Обойма была пуста.
– Ты чего? – спросил Марк и поразился тому, как звучит его собственный голос.
Он почувствовал рядом чье-то присутствие.
– Возьми шоколадку, сталкер, – сказал человек голосом Борланда. – Отлично снимает стресс.
Марк чуть улыбнулся, затем рассмеялся с закрытыми глазами.
– Ты мне уже давал, – сказал он. – Что, мне у тебя все съесть? Да и потом, у меня и у самого…
Марк поднял глаза и осекся.
У Борланда не было половины головы. Ее словно криво скосили. Улыбка манекена застыла на изуродованном лице.
– Возьми шоколадку, сталкер, – сказал страшный человек.
Марк открыл рот, чтобы издать такой крик, какого еще не было ни разу издано в Зоне, как прогремел выстрел. По тому, как пробежали волны по призраку, было ясно, что стреляли в него.
Призрак издал немой вопль, окатив Марка жарким воздухом, расплылся и уплыл дальше в сторону Агропрома.
– Возьми шоколадку, сталкер, – послышалось издали.
Настоящий Борланд все еще сидел с дымящимся пистолетом в руке.
– Ты посмотри, – удивился он. – Уже и меня пародировать стали.
Он опустил пистолет и заметил сидящего рядом Технаря.
– Эй, друг, ты жив? – спросил Борланд, щелкая пальцами перед его лицом. Затем он взял Технаря за подбородок и пощелкал перед его лицом пальцами. Тот открыл глаза.
– Чего тебе? – пролаял Технарь.
– Да ты под кайфом! – произнес Борланд. – Совсем головы лишился?
– А? – спросил Технарь и Борланд отпустил его подбородок, отчего голова Технаря снова опрокинулась на грудь.
Марк поднялся. Страх внутри него словно перегорел. Он закрыл лицо руками, досчитал до десяти и с силой дернул себя за ухо. И полностью пришел в себя.
– Всем встать, – глухо попытался сказать он, но наружу вырвался лишь какой-то хрип. Он прокашлялся и повторил: – Всем встать!
Никто не подчинился.
– Сенатор, – позвал Марк. – Сенатор!
Сталкер в плаще посмотрел на него уставшими глазами.
– Я совсем ослаб, Марк, – сказал он. – Я не могу поддерживать спокойствие вечно.
Марк вскочил.
– Встать!!! – заорал он – Нужно двигаться! Нельзя сидеть!
Он с силой пнул Эльфа по колену, затем повернулся и наотмашь ударил Технаря по лицу.
– Встать, сталкеры! – кричал Марк. – А-а-а!
Вскинув винтовку, он с воплем выпустил длинную очередь поверх голов, засыпав сталкеров каменными осколками.
– Что? – очнулся Орех, – Что случилось? Где мы?!
Марк встал с яростным видом перед ним, ничего не объясняя.
Гул внезапно стал приближаться. В воздухе стало теплее. Из глубин тоннеля подул ветер, взъерошив сталкерам волосы. С ветром пришел и запах метро.
– Что за… – начал Борланд и Марк резко отскочил назад, прижавшись к стене.
Из-за угла на полной скорости вылетел поезд. На фоне его до неприличия громкого гудения и стука по рельсам не был слышен сплошной вопль сталкеров, всего в метре от которых мчался устрашающий состав. Орех не выдержал и начал стрелять. Одна из пуль попала по колесу. Поезд проехал мимо, и гул, производимый им, полностью стих.
Выбитое пулей «калаша» колесо несколько раз подскочило на месте, подобно монетке на столе, покрутилось и со звоном успокоилось на шпалах.
Сталкеры молча уставились на колесо. Борланд бросил болт, который звякнул по колесу и отскочил в сторону.
– Настоящее, – сказал он.
Патрон поднялся. Взгляд его ничего не выражал. Губы его дрожали.
– Я большой, – произнес он. – Я не должен бояться.
Он повернулся и пошел дальше по тоннелю.
– Стой, – произнес Орех. – Нас подожди.
Патрон не слышал его. Он шел посередине тоннеля.
Орех вскочил и кинулся к нему, пока Марк поднимал остальную команду.
– Патрон, подожди! – кричал Орех. – Вместе пойдем!
Они уже скрылись из зоны действия фонарей.
– Я большой, – повторял Патрон, глядя в никуда. – Я не должен бояться.
– Да, большой! Патрон, мне тоже страшно, но нам нельзя разделяться! Ты слышишь?! Патрон, стой!
– Я большой, – говорил Патрон.
– Да, большой, очень большой!…
– Я не должен бояться.
– Стой, Патрон! – кричал Орех, стуча кулаками по костюму наемника, в который был облачен Патрон. – Да, ты большой! Ты должен нас защитить! Патрон, стой! Нам нужна защита! Ты большой, ты защитишь!
Марк подбежал и оттащил кричащего Ореха в сторону.
– Я большой. Я не должен бояться.
Не переставая повторять, Патрон скоро скрылся в темноте.
Орех в отчаянии смотрел на него.
– Он ушел, Орех, – сказал Марк.
– Но мы пойдем за ним!
– Да, пойдем. Борланд! Ну тащи сюда всех!
Сталкеры снова пошли вперед быстрым шагом. Оцепенение постепенно отступало.
– Марк, это все было по-настоящему? – спросил Эльф.
– Мне плевать, – ответил сталкер. – Но если выбирать, где и как умереть, то здесь я не хочу. Бродить после смерти живым мертвецом?
– Нужно было сдаться военным, – сказал Орех.
– Нужно было, – подтвердил Борланд. – Что толку думать об этом сейчас? Однако, Патрон куда-то исчез…
Он прервался. Тоннель расширялся. Железная дорога разделялась на три линии, каждая из которых шла в свой тоннель. Сталкеры остановились.
– Что за чертовщина тут творится? – прошептал Борланд.
– Будем разделяться? – спросил Сенатор.
Борланд покачал головой, затем только понял, что его жест не виден.
– Нет, – сказал он. – Разделяться нельзя. И двух минут не продержимся. Эх, где ты, моя крыша, когда ты так мне нужна…
Сзади послышались чьи-то подпрыгивающие шаги. Сталкеры обернулись.
– Ну все, Орех, держись, – сказал Борланд.
– Что я? – спросил парень напуганно.
– Машинист поезда щас надерет тебе задницу за отстреленное колесо.
Сталкеры засмеялись. Смех так успокаивал.
В свете фонарей возникла ладная девичья фигурка.
– Привет! – жизнерадостно сказала прибывшая.
На вид ей было не более семнадцати лет.
– Здравствуй, – ответил Орех.
– Вы за мной пришли? – спросила девушка.
– Эммм, – промычал Борланд.
– Ну, простите меня, – сказала она жалостливо. – Я больше не буду.
Тут же на ее лице возникла радость.
– Давайте так, – предложила она. – Вы ничего не скажете маме! Вы скажете, что не нашли меня! А я сама пойду за вами и выйду как ни в чем не бывало! Как будто сама пришла. А?
И она лукаво подмигнула.
– Надо подумать, – Борланд изобразил задумчивость.
– Ну пожааалуйста! – девушка подбежала к нему и взяла за щеки теплыми нежными руками. – Вы такой сильный, мужественный! Хотите, я вас поцелую?
И она, встав на цыпочки, прикоснулась губами к щеке Борланда.
– Я всегда хорошо училась, – объявила она. – Сказать вам секрет?
– Какой? – спросил Борланд.
Девушка лукаво улыбнулась и покачалась на месте танцующими жестами.
– Если я буду себя хорошо вести, то меня досрочно примут в комсомол! – поделилась она радостью.
Орех уронил автомат.
– Да, да, именно так! – зарделась девушка, бросив лукавый взгляд на Ореха. – Ну так что? Вы выведете меня отсюда?
– Мы не знаем, куда идти, – ответил Орех.
Девушка повернулась и посмотрела на него через плечо.
– Это плохая шутка, – сказала она недовольно.
– Да, товарищ сержант, плохая, – сказал Марк, гневно посмотрев на Ореха. – За такие шуточки ответите после окончания операции.
Орех открыл рот и Борланд наступил ему на ногу.
– Гражданочка, – сказал он. – Будьте добры ответить на пару вопросов.
– Конечно, мой офицер! – промурлыкала она.
– Какое сегодня число?
Девушка надула губки.
– Ну вот, – пробубнила она. – Двадцать шестое апреля, конечно!
– Спасибо, – сказал Борланд. – И, будьте добры, еще вопрос. В каком, по-вашему, направлении следует выходить из этого места?
Девушка изобразила задумчивость и тонким пальчиков показала на правый тоннель.
– Вот туда, – ответила она и расцвела в улыбке. – Там безопасно.
Марк кивнул. По его лицу скатилась слеза.
– Спасибо, – сказал он. – Мы ничего не скажем маме. Можешь быть спокойна.
Девушка радостно засмеялась, захлопала и убежала обратно.
Сталкеры смотрели ей вслед.
– Мы ведь сможем вывести ее? – безнадежно спросил Орех. – Мы ведь не оставим ее умирать?
Борланд покачал головой.
– Прости, малыш, – сказал он. – Она мертва уже двадцать пять лет.
Потом сталкеры шли по тоннелю. Они шли долго, не произнося ни слова, не глядя друг на друга, не зная, сколько прошло времени – десять минут, час или десять часов. Они просто шли по шпалам, не встретив на своем пути ни единой аномалии, ни одного живого существа. И затем они увидели впереди себя огонек. Еще через некоторое время перед их измученными лицами предстал Патрон с факелом в руке.
– Что с вами? – спросил он. Голос его звучал совершенно нормально. – Видели бы вы ваши рожи.
– Привет, привет, Патроныч, – сказал Борланд. – Далеко ходил?
Патрон смотрел по очереди на каждого из них, тяжело дыша.
– За мной, – сказал он. – Выход близко.
Через минуту сталкеры вышли на Свалку. Патрон рассказал им по дороге, что он внезапно очнулся, когда увидел перед собой выход из тоннеля. Он не знал, как он прошел в темноте и одиночестве. Он ничего не помнил. Помнил лишь о товарищах, которые остались внутри. Поскольку его фонарь был утерян в пропасти, он быстро смастерил факел и бесстрашно пошел обратно в тоннель на поиски друзей.
Но сталкеры его почти не слушали. Они просто молча глядели на вечернее небо, сказавшее им, что они провели в подземелье весь день. Наслаждались видом заходящего солнца, запахом свежей листвы. И каждый знал совершенно точно, что уже никогда не будет прежними глазами смотреть на Зону.

Глава 9
Катушка

Солнце почти зашло, когда фляга Борланда в последний раз обошла сталкеров, подарив каждому по глотку бодрящей огненной жидкости. Команда расположилась в железнодорожном ангаре, где сталкеры расселись вокруг потухшего костра недельной давности. Разводить новый было нельзя – неизвестно, каких гостей может привлечь запах дыма.

Предыдущая страница 11 Следующая страница


Песочные часы 12

Борланд приказал идти сразу в ангар. Военные в своем рейде на Агропром могли идти только с Кордона, поэтому все южные пути автоматически считались перекрытыми. После всего пережитого нарваться на патруль было бы очень жестоко.
Прислонившись к металлическим перилам, Марк просто сидел, не думая ни о чем. Мозг требовал отдыха, но спать он не мог. Привычные звуки радиоактивной Зоны успокаивали, вой собак и визжание чернобыльских свиней, более известных как псевдоплоть, казались прекрасным пением по сравнению с гулом призрачного поезда и треском липучек по каменному потолку над бездной.
После того, как команда приходила в себя минут двадцать, Борланд лаконично обрисовал ситуацию. Физически и психологически команде требовался отдых, но идти в южный бар было нельзя из-за военных. Убежище Борланда на Агропроме по понятным причинам исключалось. Северный бар, подконтрольный «Долгу», был недалеко, но после него пришлось бы возвращаться назад, с чем могли возникнуть затруднения. Поскольку «долговцы» в любое время могли нагрянуть в Темную Долину (Борланд не стал уточнять, что это связано с гибелью основного лидера мародеров – Лаваша), то, согласно правилам клана, обратно в опасный участок они уже никого не пропустят, так что любой дружественный «Долгу» сталкер, попав накануне их собственного рейда в бар «100 рентген», обратно уже не вышел бы как минимум несколько дней, и неважно, какие дела были у него – «долговцы» культивировали золотое правило охранников высшей лиги, согласно которому, любой подзащитный субъект может быть использован как угодно по усмотрению телохранителей, если это служит безопасности субъекта. Подзащитными «Долга», по мнению самого клана, являлись чуть ли не все одиночки Зоны, а угрозой выступал каждый мутант или мародер. Таким образом, при попадании в бар можно было встретить заставу «Долга», представители которой запросто могли отобрать на время оружие и отвести под конвоем в бар, а то и непосредственно в огороженную решетками камеру.
Медлить и оставаться на Свалке было тоже нельзя. Где бы ни находилась лаборатория Темной Долины, ее следовало найти как можно скорее и закончить с ней все дела, после чего отправляться на север с чистой совестью. В противном случае «долговцы» заполонили бы своими патрулями Долину, и что-либо искать на ней или куда-то проникнуть стало бы практически невозможно.
Из всего сказанного вытекал простой вывод: идти в стан мародеров нужно было сегодня.
Вопреки ожиданиям, Марк, почувствовавший ответ задолго до того, как он был озвучен, испытал лишь облегчение. Казалось, после тоннеля уже не может быть никаких серьезных неприятностей. И все же он понимал, что чувство это ничем не обосновано, и опасностей в Зоне хватало, несмотря на все, пережитое ранее.
Борланд закончил объяснение. Он не брал в расчет присутствие Эльфа. Длинноволосый нервный одиночка его не волновал – судя по всему, он практически ни с кем не контактировал, да и пройденное вместе подземелье сильно сплотило всю команду.
– Не обижайся, сталкер, – произнес Борланд, глядя на Эльфа. – Я признателен тебе за всю помощь, но у нас свои дела, а у тебя свои. Самым лучшим для тебя будет идти на север. Там сейчас безопасно. Может, свидимся еще в баре.
Эльф, который уже полчаса не переставал курить, помотал головой.
– Спасибо тебе, Борланд, за совет, – сказал он. – Но мне в баре делать нечего. Единственный хабар, что я имел, это липучки. А они почти все были израсходованы на нас.
– Мы дадим тебе кое-что из полезного хабара, – предложил Марк.
– Я могу вам помочь, – сказал Эльф. – Одному мне в Зоне тяжело.
Орех понимающе кивнул, но промолчал.
– У нас достаточно собственных стволов, – сказал Борланд несколько настойчивее.
– Я могу помочь информацией, – уточнил Эльф.
– Какой?
– О местонахождении лаборатории Темной Долины.
Воцарилось молчание.
– Откуда тебе это известно? – спросил Технарь.
Эльф пожал плечами.
– А вам зачем?
– Да в общем, незачем, – признал Борланд. – Но ты там был?
– Нет, – ответил Эльф, снова затягиваясь и мотнув головой, отчего лицо его скрылось за волосами, так, что был виден лишь кончик сигареты. – Но место знаю. Плохая была история. Не хочу вспоминать.
Марк украдкой взглянул на Борланда, затем снова на Эльфа.
– Раз плохая, зачем тогда идешь? – спросил он.
– Кто сказал, что я пойду с вами? – произнес Эльф. – Я туда не спускался и желания нет! Покажу, где находится, и уйду.
Борланд похлопал ресницами.
– Ну хорошо, – сказал он. – У кого есть вопросы?
Вопросов не оказалось.
– Тогда всем почистить оружие, произвести ревизию припасов и отдыхать один час, – объявил Борланд и принялся разряжать «грозу».
Сталкеры закончили с процедурами и переложили снаряжение поудобнее. Боеприпасов оставалось в среднем две трети от первоначального количества – вполне достаточно, чтобы сделать быструю ходку в Темную Долину и затем добраться до северного бара.
Марк вытянулся на металлических плитах и стал смотреть в усеянный балками потолок ангара. Подняв в памяти все последние события, он ощутил холодное спокойствие, которое охватывало его лишь два или три раза за все время существования плана. Это был его личный аналог счастья. Чувство абстрактной и безоговорочной победы то и дело выглядывало из глубин подсознания, словно намереваясь заполонить все его существо. Оставалось сделать совсем немного, хотя еще не была пройдена даже половина пути.
– Подъем, – сказал Борланд.
Марк открыл глаза и обнаружил, что ему удалось немного вздремнуть.
– Час уже прошел? – спросил он.
– Время я не засекал, но час всегда длится столько, сколько я скажу, – ответил ведущий.
– И сколько, по-своему, длится жизнь? – спросил Марк, надевая рюкзак.
– О-о-о, братишка, жизнь всегда длится вечно, – произнес Борланд. – Все готовы? Идем по прямой. Остерегайтесь военных с южной стороны.
Команда вышла из укрытия. Было уже достаточно темно, чтобы не опасаться привлечь внимание случайного наблюдателя. Разглядеть шестерых закамуфлированных сталкеров и одного в сером плаще можно было разве что в бинокль, и если знать, кого и где искать. Стояла необычайная тишина, словно вокруг был обычный лес. В определенном смысле, Зона и была не более чем лесом. И все же хождение по Зоне ночью требовало не меньшего внимания, нежели днем. Борланд попробовал включить детектор аномалий, но прибор по-прежнему тревожно пищал, упорно показывая стрелкой на Марка. Выход нашелся быстро – Сенатор неожиданно заявил, что отлично видит в темноте. Шевеля в воздухе пальцами левой руки, улавливая понятную лишь ему одному информацию, сталкер в плаще пересек два опасных участка, и команда прошла по его следам.
Через десять минут сталкеры ступили в Темную Долину. Марк ожидал встретить зловещее скопление полуразвалившихся притонов, но Долина больше напоминала обычное фермерское поместье. Несколько гектаров земли, покрытой зеленой листвой, были украшены деревянными заборами, которыми были огорожены отдельные квадраты. Правее виднелось болото, но не радиоактивное, как на Свалке, а вполне обычное. Над ним было перекинуто несколько дощатых мостиков. Команда дошла до асфальтированной дороги, возле которой возвышалась каменная будка автобусной остановки.
– Все тихо, – сказал Технарь, внимательно оглядевший все объекты на горизонте в бинокль, насколько позволяла темнота.
– Куда дальше, Эльф? – спросил Борланд.
Эльф по привычке вытащил сигареты, но, услышав вопрос, тут же спрятал обратно.
– На юго-восток, – ответил он, махнув рукой. – На подходе увидите башенный кран. Лаборатория сразу под ним, но вход внутри здания. Я проведу.
– Ты точно не хочешь рассказать, откуда тебе известно о лаборатории? – спросил Марк.
– Это Зона, – сказал Эльф таким тоном, словно это все объясняло. – Здесь самое главное –информация. Обладание информацией может выручить больше, чем ствол или самый крутой хабар. Вот я помаленьку и фиксирую все, что слышу.
– Тоже вариант, – согласился Борланд. – Тогда веди.
Команда прошла за Эльфом и остановилась перед распахнутыми воротами какого-то промышленного корпуса. Слева и впереди находился крытый склад, правее стоял кран, уходивший вершиной в ночное небо. Во дворе были разбросаны стянутые по несколько штук ржавые трубы. Железобетонные блоки, известные каждому мальчишке, имевшему счастье провести детство рядом со стройкой, также находились в изобилии, гордо глядя в пространство сквозными круглыми отверстиями и кусками торчащей арматуры со спиральным покрытием. Борланд всегда гадал, зачем в строительных блоках делают отверстия – для экономии материала или же по иным причинам.
– Нам сюда, – сказал Эльф, заходя в здание через широкий проход.
Внутреннее помещение оставляло только один путь, перегороженный с левого края перилами, за которыми виднелись различные трубы и множество вентилей. Даже в темноте было видно, что по этим трубам уже много лет ничего не бежало. Борланд рискнул включить фонарь и внимательно оглядел с его помощью каждый угол. Было непохоже, чтобы тут кто-то жил.
– Почему это место не захвачено мародерами? – спросил Марк.
– Именно потому, что захватить его легко, а удержать трудно, – ответил Борланд. – Слишком много огневых точек понадобится выставить, чтобы проконтролировать местность. Иными словами, ненадежно.
– Еще один поворот, – сообщил Эльф и сталкеры оказались в широком пустом отсеке, пол которого был вымощен мелким кафелем. Единственным проходом дальше была ступенчатая лестница вниз.
– Нам сюда? – спросил Марк.
– Да. Там внизу дверь. Мало кто знает, куда она ведет, но другого входа под землю нет. Если тут есть лаборатория, то вход только здесь.
– Спасибо, Эльф, – сказал Марк.
Сталкер с длинными волосами махнул рукой.
– И вам не попадать, – ответил он небрежно. – Ну, я пойду.
– Ага, удачи, – сказал Борланд. Патрон кивнул Эльфу, а Орех помахал автоматом.
Когда Эльф ушел, Борланд еще какое-то время задумчиво смотрел ему вслед.
– Все в порядке? – тронул его Марк.
– Да так, мысли кое-какие появились, – ответил Борланд и повернулся к лестнице. – Но ничего такого, что стоило бы озвучивать вслух.
– Как знаешь, – сказал Марк, спускаясь вниз.
Далее по курсу был узкий коридор, за поворотом которого виднелась массивная запертая дверь. Марк поискал любое отверстие, но нашел лишь электронный замок.
– Так и должно быть? – спросил Орех.
– Вероятно, – сказал Марк.
– И как нам это открыть?
– Пока не знаю.
– Отойди в сторону, – сказал Борланд и Марк подчинился. – Технарь, давай.
– Ты хочешь сбить замок? – спросил Марк с сомнением.
– Так точно. Но чуть другим способом.
Технарь отложил в сторону винтовку, присел перед замком и несколько секунд его оглядывал, затем удовлетворенно хмыкнул и стащил с себя рюкзак. На глазах у Марка сталкер извлек странное приспособление, составленное из нескольких электронных устройств, соединенных шлейфами. Марк узнал лишь наладонный компьютер, назначение остальных устройств было ему непонятным, но он был точно уверен, что никто, кроме самого Технаря, не смог объяснить их применение.
Экран КПК зажегся мягким синим цветом. Технарь несколько раз нажал на экран ногтем мизинца правой руки и вытащил из рюкзака блестящий металлический предмет, похожий на конусообразную пробку. Прилепив его на дверь рядом с замком подобно магниту, сталкер провел ногтем по экрану сверху вниз и пробка щелкнула.
– Один замок открыт, – сказал Технарь. – Осталось еще четыре.
Борланд с гордостью взглянул на Марка.
– Что скажешь? – спросил он.
Марк только одобрительно кивнул.
– Как это устроено? – спросил он.
– Не очень сложно, – ответил Технарь.
Снаружи раздались выстрелы.
– Что за… – произнес Борланд, хватаясь за «грозу».
Выстрелы повторились. Коридор внезапно осветило множество настенных ламп дневного света, заставив сталкеров отвести глаза.
– Эльф, – сказал Марк тревожно.
Сталкеры затихли, держа оружие наготове. Вверху раздались крики и топот ног.
– К нам идут, – сказал Патрон.
– Невозможно, – пробормотал Борланд. – Если только…
Он не договорил и чуть наклонился к Технарю.
– Долго еще? – спросил он.
Пробка щелкнула еще раз.
– Два замка открыто из пяти, – ответил Технарь.
– Может, сигнализация какая стоит? – спросил Орех.
– Исключено. Катушка всегда работает безопасно.
Сенатор взглянул на Марка.
– Как в старые добрые времена, – сказал он почти ласково. – Дай мне фонарь. Орех, ты тоже. Вот так, теперь у вас руки свободны.
– Сюда идут, – повторил Патрон. – Точно говорю.
Сомнений не было больше никаких. Кто-то бежал, громко топая по кафелю и при этом крича и матерясь. Когда катушка открыла третий замок, в конце коридора показался человек и Сенатор моментально направил оба фонаря на него. Это был мародер – в типичной черной ветровке и фирменных штанах с двумя белыми полосками.
Борланд нажал на спуск. «Гроза» четырежды вспыхнула и мародер с воплем скрючился у стены. Сверху раздались уже совсем яростные крики.
– Быстрее никак? – спросил Борланд.
– Нет. Держите оборону, – ответил Технарь, перебирая по экрану наладонника.
Четыре ствола смотрели в сторону лестницы. Снова раздались звуки шагов и вниз сбежало уже двое мародеров. Наткнувшись на тело сообщника, они поняли свою ошибку, но было уже поздно. Прогремели выстрелы, и бандиты с проклятиями осели на пол.
– Осталась одна, – прозвучал голос Технаря.
– Они не сунутся, – проскрипел Борланд. – Но огнем выжечь могут. Технарь, открывай дверь поскорее.
– Готово! – воскликнул Технарь. – Тяните!
Патрон взялся руками за поручень и с силой потянул дверь на себя. Она поддалась с большим трудом.
– Замок все еще пытается закрыть дверь, – сказал Технарь, хватая винтовку и целясь в конец коридора. – Моя катушка борется с ним, но ее энергии недостаточно.
Борланд на секунду оглянулся.
– Орех, двигай назад, – приказал он. – Ты протиснешься. Будешь толкать дверь изнутри.
Орех молча бросился выполнять.
Из коридора быстро высунулась рука с пистолетом и произвела несколько выстрелов. Комбинезон Борланда глухо хлопнул, приняв на себя пулю и прервав в самом начале устный комментарий сталкера, который стал бы не совсем цензурным.
Марк пустил длинную очередь, но рука уже исчезла.
– Все внутрь, – рявкнул Борланд.
– Иди, Марк, – сказал Сенатор. – Я за тобой.
Марк, быстро глянув на товарищей, метнулся назад и оказался за дверью, за которую уже отбежал Орех. Сенатор быстро прошел следом. Борланд и Технарь начали стрелять не переставая, и Марк лишь пригнулся к полу, проклиная себя, что не знает, что впереди происходит. Патрон быстро поменял позицию и уже не тянул дверь, а придерживал изнутри, не давая закрыться.
– Назад! Отходи назад! – проорал Борланд Технарю. Пристегнутый к стволу «грозы» фонарь подпрыгивал вместе с оружием при каждом выстреле, то и дело выхватывая из темноты руки с пистолетами противников из-за угла коридора. Попятившись назад, Борланд увидел, как к нему катится граната.
– Ложись, – сказал он необыкновенно спокойным голосом, и Технарь упал лицом вниз.
Борланд резко бросил «грозу» вперед обеими руками и тоже упал. Автомат прошелестел по мягкому полу, толкнул гранату серединой ствола и заставил ее откатиться назад.
Взрыв заглушил отчаянные предсмертные крики и проклятия. С потолка и стен посыпались штукатурка и осколки кафеля, помещение наполнилось пылью. Одна из ламп взорвалась, просвистев разбитым стеклом. Затем все стихло.
Борланд попробовал подняться, но не смог. С трудом отряхнув пыль с глаз, он разглядел впереди высокую фигуру с массивным орудием в руке. Модель Борланд не разобрал, но широкое дуло подствольного гранатомета было ему хорошо знакомо. Сзади показались еще люди.
Нащупав рукой кобуру, Борланд вытащил пистолет и раздался голос:
– Лежать на месте, сталкер.
Коротко усмехнувшись, Борланд остался лежать на спине, молча наблюдая, как подствольник поднимается в сторону открытой двери.
Извернувшись и вскинув «вальтер», Борланд почти не целясь выстрелил в замок. Пуля сбила катушку и дверь со скрежетом захлопнулась, оттеснив Патрона внутрь лаборатории.
Выстрела в голову не последовало. Несколько человек сразу набросились на Борланда, прижав его к земле и отняв пистолет.
– Поднимите его, – велел главарь, опустив оружие.
Борланда подняли, придерживая с двух сторон и приложив горячее дуло к его виску. Рюкзак мигом срезали и передали дальше. Кто-то забрал у него нож. Пыль немного улеглась и сталкер заметил стоящего на коленях Технаря, руки которого были сложены за головой. В него целились из двух автоматов. Главарь отряда мародеров подошел вплотную и снял капюшон. На Борланда уставились суровые и безжалостные глаза крепкого человека средних лет.
– Твое имя? – задал он вопрос.
Борланд улыбнулся до ушей, раскрыв глаза как можно шире.
– Саня Пятачок, – ответил он с пафосом. – Но друзья называют меня Мегакабан.
Лидер наклонил голову, сжимая пальцы в кулак, но удара не последовало.
– Как открыть дверь? – спросил он.

Предыдущая страница 12 Следующая страница


13 Сергей Недоруб

– Не знаю, мужик, не знаю, – охотно ответил Борланд. – Наш компьютерщик остался внутри. Но, если ты дашь мне пилочку для ногтей, я решу твою проблему, какая бы она ни была.
– Ты не сможешь решить даже собственную, – сказал лидер мародеров голосом, от которого стыла кровь в жилах. – Хотя скоро ты согласишься отдать все, что имеешь, ради пилочки для ногтей, чтобы вскрыть себе вены. Уберите его.
Борланда толкнули в спину, и он послушно пошел к лестнице.
– Что с этим? – спросил кто-то из мародеров, показывая на молчащего Технаря.
– Казнить его, – коротко сказал лидер.
Борланд не произнес ни слова, пока его выводили наверх. Внизу раздался выстрел и у него сжалось сердце.
Снаружи Борланд увидел не менее десятка мародеров, молча смотрящих на него с автоматами в руках. Поискав глазами Эльфа, живого или мертвого, сталкер нигде не увидел его. Хотя уже знал, что не увидит. Борланд горько улыбался, пока на его запястья надевали наручники, а на голову – мешок.
Он пытался считать шаги и прикидывать направление, в котором его вели, но вскоре сбился. Он слышал, как кто-то из мародеров открыл огонь, и как за тем взвизгнул чернобыльский пес. Согласно звуку шагов, рядом двигалось не менее четырех бандитов, но все молчали. Сталкера провели по каким-то доскам, затем по травянистому покрытию, после по ступеням куда-то наверх. Наконец с его головы стянули мешок.
Борланд оказался в комнате недостроенного помещения. Стены из облупившегося красного кирпича имели двое пустых окон и дверной проем, закрывавшийся решеткой на замке. Из мебели были только железный стол и деревянный стул, на котором восседал человек в зеленом плаще. Жестокие глаза буравили Борланда взглядом маньяка-коллекционера. В нем сразу чувствовалась несвойственная мародерам образованность.
Единственный другой человек в комнате имел куда более странную внешность. Он был облачен в грубый то ли халат, то ли балахон с множеством складок, из широких рукавов которого выглядывали необычайно крепкие, жилистые, темные руки, которые могли принадлежать лишь жителю ближневосточных стран. Голова была закрыта тюрбаном, а лицо скрывал повязанный платок. Взгляд незнакомца пылал не просто жестокостью, но ненавистью. Борланд не имел представления, что этот субъект может делать в Зоне. Очевидно, кто-то давал ему укрытие. А чем черт не шутит, в Зоне запросто могут находиться самые настоящие арабские террористы. Хотя в телевизионные новости Борланд никогда не верил.
– Наконец-то, – сказал человек за столом. – Как твое имя?
– Я уже беседовал с твоей шестеркой, – ответил сталкер. – Там, внизу. Или это был твой начальник?
– Беседовал, значит, – покивал головой мародер. – Из Пинцета получился бы отличный воин, не будь он так разговорчив с пленными. Твое счастье, что ты никогда не узнаешь, что он делает со схваченными сталкерами, и почему получил такое имя.
Борланд хранил молчание.
– Я не из тех, кто задает вопросы, ответы на которые известны заранее, – продолжал мародер. – Поэтому я не намерен с тобой возиться и сразу все тебе объясню. Мое имя Капкан. Поверь мне, здесь все произносят его с уважением.
Борланд не стал возражать.
– Рядом со мной Саид, – слегка качнул головой Капкан. – Он именно тот, кем ты его себе представляешь.
Саид даже не пошевелился, свирепо глядя на сталкера.
– До вчерашнего дня главным в Темной Долине был Лаваш. – Капкан сделал паузу и постучал пальцами по столу. – Мой брат.
Борланд неслышно вздохнул.
– А твое имя мне также известно. – Произнес Капкан, откинувшись на спинку стула и сцепив пальцы. – Ты сталкер-одиночка Борланд, убийца моего брата. И тебе будет воздано за это кровью.
Борланд понял, что все игры окончились. Выдерживать взгляд Капкана было тяжело, но он с этим справился.
– Что же, – сказал он мрачно. – Тут даже нечего добавить.
– Нечего, – согласился Капкан. – Твоя участь была решена, когда мой брат еще не успел пасть на землю Зоны с простреленной головой. Оставалось тебя только найти. Ты умрешь через час.
– Почему не сразу? – спросил Борланд.
– Твоя смерть послужит примером для остальных, что бывает с теми, кто идет против нас.
Борланд посмотрел на неровный пол, собрался с мыслями и снова поднял взгляд на лидера мародеров.
– Я прошу проявить ко мне уважение, как к победителю твоего брата, – начал он, сжимая и разжимая кулаки в наручниках. – И сказать мне перед тем, как я умру. Кто сдал меня? Никто не знал, что Лаваша убил я. Меня сдал клан «Долг»?
– Я удовлетворяю твою просьбу, – ответил Капкан. – Тебя сдал не «Долг». Тебя вообще никто не сдал. Ты пришел сюда с командой, которая нам не нужна. Но привел тебя сюда наш осведомитель, который был в группе.
– В моей команде был предатель? – спросил Борланд, впившись ногтями в свои ладони.
– В твоей команде был мой человек, – уточнил Капкан. – И он не предавал тебя, так как никогда на тебя не работал. Он знал, кто выступил исполнителем убийства моего брата, поскольку считает, что самое важное в Зоне – это информация, а слухи разносятся по Зоне быстро. Он помог вам добраться до X-18 и позвал отряд Пинцета на перехват. Как это для тебя ни печально, но тебя здесь ждали.
– Эльф, – горько сказал Борланд, глядя вниз и мотая головой. – Мерзкая погань…
– Поэтому ты здесь, твоя команда навсегда заперта в X-18, и возле единственного выхода дежурят мои люди, – подвел итог Капкан. – Что касается твоего приятеля, то его убили, а труп съедят собаки.
Борланд усилием воли выбросил из своей головы улыбку Технаря.
– Делай, что намерен делать, – произнес он и умолк.
Капкан поднял вверх палец и в комнату вошли двое мародеров. Они снова набросили мешок на голову Борланда и поволокли вниз, не стесняясь бить и оскорблять его. Очевидно, подобная практика обращения с пленными была хорошо отработана. Сталкер не сопротивлялся, зная, что это бесполезно. Когда с него сняли мешок, он уже находился в обнесенной решетками заплесневелой камере в подвале здания. Мародер с руганью толкнул его в спину, не потрудившись снять с него наручники, и Борланд упал на холодный пол. Скрипнула дверь на петлях, громыхнул замок и мародеры ушли, оставив помещение в темноте.
Сталкер кое-как поднялся на ноги и добрел до единственного узкого окна в полутора метрах над полом. Заглянув, он не увидел ничего, кроме звездного неба и луны. Вдали послышался традиционный вой стаи собак, который окончательно стал разъедать остатки самообладания сталкера.
С бессильным стоном Борланд стукнулся головой о решетку и сел в углу, готовясь к томительному ожиданию.

Глава 10
Апельсин

Дверь закрылась, встав прочной стеной между лабораторией и наполненным смертью коридором, отделив сталкеров от остального мира. Патрон всей массой надавил на ней, но это было равносильно попытке сдвинуть гору.
– Он закрыл нас, – произнес Орех, сжимая ставший бесполезным «калаш».
– Он защитил нас, – сказал Марк.
Патрон повернулся к сталкерам с безнадежным видом, глядя на Марка.
– Я не могу открыть, – признался он.
– Никто не сможет, – ответил Сенатор. – Борланд сбил катушку. И при этом, вероятно, повредил замок. Дверь не откроется.
– Как же мы выйдем? – спросил Орех.
– Мы в любом случае не можем выйти здесь, – сказал Марк, подходя к двери и оглядывая ее. – Даже если удастся открыть дверь, снаружи нас будут ждать мародеры.
– Здесь может быть другой выход?
– Я не знаю, – ответил Марк. – Но уверен, что другого выхода нет.
Воцарилось молчание.
– Что же нам делать? – спросил Орех.
Марк закрыл глаза и провел руками по волосам.
– Нужно двигаться дальше, – ответил он. – Борланд и Технарь сделали все, что могли. Их судьба нам неизвестна. А наша задача – найти научные документы.
Марк взглянул на Патрона, готовясь к тому, что здоровяк швырнет ружье и прогремит, что он не бросит своих друзей умирать. Оказалось, он плохо о нем думал.
– Значит, пусть будет так, – согласился Патрон. – Выполним эту часть задания, вернемся сюда и будем искать способ открыть дверь.
Марк смотрел на его простодушное лицо в поисках подвоха, но не нашел никаких следов двусмысленности, и кивнул.
– Верно, – сказал он. – Идем.
Сталкеры впервые огляделись. Они находились в грязном и давно не посещаемом помещении, планировка которого, тем не менее, наводила на мысль о хорошо обустроенном научном корпусе. Лампы дневного света в изобилии находились и тут, половина из них работали. Пол был выложен белой плиткой, на стенах хорошо сохранилась штукатурка. В центре стояла широкая квадратная колонна. Обойдя ее, сталкеры обнаружили, что это шахта для лифта. Сама кабина была плотно заблокирована и немного деформирована. Сбоку виднелся проем лестничной клетки.
– Пойдем вниз, – сказал Марк и начал спуск.
– Здесь хоть изломов не бывает? – спросил Орех.
– Все возможно, – ответил Сенатор. – Но тут слишком светло. Укрыться негде. Изломы это не любят.
– А кто любит?
– Честно говоря, никто. Разве что может напугать полтергейст, о котором я говорил ранее.
– И что он делает? – спросил Марк.
– Ничего особенного, – ответил Сенатор. – Так, бросит чем-нибудь. Так что если заметите летающие в воздухе предметы, сильно не удивляйтесь.
– Ничего такого не подумай, Сенатор, но я удивлюсь, – сказал Орех.
– Место все равно намного лучше Агропрома, – сравнил Марк, спустившись на этаж ниже. – Никаких следов битвы или стрельбы.
Нижний этаж в самом деле выглядел достаточно мирно. Он был шире верхнего и был более чистым. Картину нарушали лишь беспорядочно раскинутые ящики.
– Что тут могло случиться? – спросил Патрон.
– Полтергейст разбросал, – беспечно ответил Сенатор.
– Так, нам, похоже, сюда, – сказал Марк. – Давайте обыщем все комнаты.
Второй уровень лаборатории, как оказалось, комнат не имел. Несколько широких проемов в стенах открывали путь к различным техническим помещениям, набитым промышленным оборудованием и обломками жестяных шкафов.
– Как мы найдем здесь что-нибудь? – спросил Орех. – Твой полтергейст тут наверняка полный бардак устроил.
– На самом деле полтергейст обычно ставит все так, как было, – сказал Сенатор. – Иначе какой интерес все рушить? Например, опрокинуть стеллаж он может быстро, но, чтобы это повторить в будущем, он все аккуратно ставит на место.
– Не похоже, чтобы мы попали именно на этот момент, – сказал Марк, глядя на груду мусора в душевой кабинке, краны которой были завернуты наверх явно какой-то посторонней силой. – А насколько сильный этот полтергейст? Сколько он может поднять?
– Они разные бывают, – уточнил Сенатор.
– Разные? Он что, тут не один?
– Я же сказал, полтергейст это вполне материальное существо, – объяснил Сенатор. – Просто у него два естественных состояния. Одно – это физическая плоть. Второе – сгусток энергии, летающий как ему захочется и двигающий предметы на расстоянии. Это их любимый облик.
– А как выглядит эта самая физическая плоть? – спросил Орех.
– Не очень привлекательно.
Сверху раздались чьи-то шаги. Сталкеры переглянулись.
– Кто там ходит? – спросил Марк, положив руку на ствол винтовки.
– Он и ходит, – сказал Сенатор с легкой улыбкой.
Шаги стали сильнее. Куски штукатурки летели с потолка, оседая на полу мелкой пылью.
– А его можно увидеть? – спросил Орех.
– Да. В любом состоянии полтергейст виден. Но он обычно не показывается.
– Сенатор, нам есть чему волноваться? – спросил Марк.
– Полтергейст очень редко нападает на человека, если тот его не трогает, – ответил шаман, стряхивая известь со своего плаща.
– Но все же бывает? – спросил Патрон.
– Да. Но этот топот наверху – явно не нападение.
– Он знает о нашем присутствии? – спросил Марк.
– Конечно. С того момента, как Технарь стал работать с замком. Если полтергейст и нападает, то сразу. Иначе просто играется.
– Ладно, пойдем отсюда, – сказал Орех. – Если он будет шуметь, я тоже.
И молодой сталкер передернул затвор «калаша», что было совершенно не нужно, так как это стоило это ему вылетевшего патрона, который пришлось поднимать.
Наскоро обойдя второй уровень, сталкеры не нашли никаких документов или иных носителей информации, равно как и научного оборудования. Марк вытащил обойму из G36, придирчиво осмотрел под взглядом Патрона и стащил с себя рюкзак.
– Не в порядке? – спросил Патрон.
– Да так, – неопределенно ответил Марк, кидая обойму в рюкзак и копаясь в поисках новой. Стоило Патрону отвернуться, как Марк вытащил ту самую обойму и вставил ее на место. Затем его рука опустилась в карман комбинезона, положив туда Черный Кристалл.
– Заменю на всякий случай, – сказал Марк, ободряюще взглянув на Патрона.
Здоровяк отреагировал необычно.
– Марк, я хочу тебе кое-что сказать, – начал он. – И тебе тоже, Орех.
– Что такое? – спросил Орех, подходя к нему.
Патрон заколебался. Было заметно, что человеку его телосложения очень сложно признаться в какой-либо слабости.
– Тогда, в тоннеле, – произнес он.
– Ни слова больше, Патрон, – сказал возникший рядом Сенатор. – Нам всем было страшно.
– Это в последний раз, – сказал Патрон и вздохнул. – Тоннель или не тоннель – ничего не считается. Я помню, как ты просил меня остаться, – сказал он, обращаясь к Ореху. – И обещаю, что я сделаю то, о чем ты просил. Я буду вас защищать.
Лицо Марка просветлело.
– Мы знаем, Патрон, – сказал он.
– Я подписался идти с вами, и я должен идти с вами. Я должен был сказать это раньше, – произнес Патрон. – А не тогда, когда кроме нас никого не осталось.
– Никого? – спросил Марк.
– Я думаю, что Технарь и Борланд мертвы.
– Нам это не известно, – сказал Марк поспешно, хотя сам он считал так же, но не мог себе в этом признаться. – Давай разберемся с этой лабораторией и будем рвать когти.
Последние слова он произнес с особой ободряющей интонацией, и глаза Патрона удовлетворенно заблестели. Четверо сталкеров, тем не менее, синхронно опустили глаза, вспоминая товарищей.
– Пошли, – сказал Марк. – Помните, любые документы или оборудование.
Несмотря на то, что команда уменьшилась на треть, Марк не собирался бросать задание. И все же его постоянно бросало из одной крайности в другую, сбивая с толку и мешая мыслить нормально. Стоило ему сосредоточиться на памяти о товарищах, которые, скорее всего, отдали жизнь за остальных, как из глубин подсознания всплывала жесткая, навязанная самому себе психологическая установка: все для победы. Когда Марк ловил драгоценные секунды концентрации на задании, то в нем просыпалась совесть, чтобы совсем некстати вызвать образы Борланда и Технаря. Все это давило на Марка невыносимым грузом, но он старался внешне держаться спокойно.
Обойдя весь этаж, сталкеры в итоге пришли к новой закрытой двери, точно такой же, какая закрывала вход в лабораторию. Замок был проще – цифровое табло и четырехзначный индикатор.
– Будем подбирать? – спросил Орех.
Марк попробовал набрать значение. Замок работал, но не открылся.
– Слишком много вариантов, – сказал он.
– Что ты набирал?
– Один-девять-восемь-шесть. Но было бы совсем наивно полагать, что эта комбинация верна.
– И что теперь? – спросил Патрон.
Замок проиграл незатейливую мелодию, и индикатор зажегся синим. Марк быстро взглянул на дверь.
– Ты открыл? – спросил Орех.
– Нет, – ответил Марк. – Должно быть, замок перенастраивается после каждой неудачной попытки. Или…
Дверь открылась. Сталкеры машинально схватились за оружие и лишились дара речи.
За дверью находился еще один лестничный пролет, уходящий влево и вниз. Над ним в воздухе висел расплывчатый фиолетовый шар. Вокруг него быстро вращались под разными углами темные энергетические сферы. Сам шар потрескивал и покачивался.
Сталкеры отступили на шаг, не отводя взгляда от шара. Внезапно по всей лаборатории раздался грохот – все лежащие предметы начали вибрировать. Оружие сталкеров резко выскочило у них из рук и полетело вперед. Орех чуть не упал, когда ремень от «калаша» дернул его вперед. Марк быстрым движением высвободил голову от ремня собственной винтовки. SPAS-12 Патрона несколько раз крутанулся, и три висящих в воздухе ствола нацелились на сталкеров.
– Не шевелиться, – произнес стоявший неподвижно Сенатор. – Не злите его.
– Эй, что за черт?! – испуганно сказал Орех.

Предыдущая страница 13 Следующая страница


Песочные часы 14

Щелкнули предохранители, приводя оружие в боевую готовность.
Снизу раздался топот, словно кто-то бежал вверх с мокрыми ластами, шлепая по каменным ступеням. В голове Марка одна за другой пронеслись не менее десятка самых безумных теорий насчет природы этих шагов, прежде чем с нижнего этажа вылетел еще один шар. Он был чуть меньше размером и оранжевого цвета. С неизвестно как производимым визгом он ударил фиолетовую субстанцию сзади и снизу, и оружие упало на землю.
– Бежим! – крикнул Марк.
Сталкеры схватили стволы и прыгнули вперед, за дверь. Не успели они пробежать и десятка ступеней, как Сенатор остановился.
– Стойте, – сказал он.
– Что такое? – спросил Марк, с опаской глядя в дверной проем, из которого раздавались бешеный грохот и визжание.
– Нужно помочь второму полтергейсту.
– Что?! – спросил Орех, задыхаясь.
– Они дерутся, неужели не видите?! Один представляет для нас опасность, второй нет.
Сенатор повернулся и пошел обратно. Марк и Орех переглянулись.
– Так это и есть полтергейст? – спросил Патрон.
Сенатор кивнул, не оглядываясь, что было почти незаметно из-за надетого капюшона. Марк помедлил и пошел следом.
В помещении царил полный хаос. Все, что можно было выдрать из стены хотя бы усилиями двух человек, было выдрано и разбросано. Из самого дальнего подсобного отсека доносился громкий шум и звон, словно металлическим прутом били по чему-то твердому. Сталкеры с двух сторон обогнули центральную шахту лифта и перед их взором предстали оба полтергейста. Оранжевый яростно лупил фиолетового палкой. Тот поднимал пустые банки, ящики, ножки от стульев и швырял ими со всех сторон в оранжевого, который уворачивался и издавал невнятные звуки с явно ругательной интонацией.
– Что делать? – спросил Марк, поднося винтовку к глазам.
– Стрелять, – коротко ответил Сенатор.
Раздались выстрелы, и фиолетовый шар скукожился. Все поднятые им предметы упали. Рев раненого полтергейста напугал оранжевого, который уронил палку и вылетел из отсека, пронесшись мимо Ореха и Патрона, которым стоило больших трудов не перенести линию огня на него.
Оружие билось в руках сталкеров – полтергейст стремился вырвать его из рук. Но силы его уменьшались, судя по угасающей энергии его влияния. Наконец он сдулся, подобно воздушному шару, завыл в последний раз и взорвался, исчезнув в облаке дыма. На пол упало странное существо гуманоидного типа в метр высотой. Не успели сталкеры получше рассмотреть его, как тело увяло, расплывшись по полу, и исчезло окончательно.
Марк перевел дух.
– Оно мертво? – спросил он.
– Энергию нельзя убить, – ответил Сенатор. – Оно реинкарнируется, но чуть позже.
– Насколько позже?
– Несколько дней.
Марк подошел поближе, осмотрел место, но ничего особенного не заметил. Все следы полтергейста исчезли.
– Не бойся, иди сюда, – сказал Сенатор, медленно подступая к оранжевому полтергейсту, который спрятался за лифтом. – Давай же, покажись!
Создание осторожно выглянуло из-за угла. Марк понимал, что шар просто слегка передвинулся, но пластика его была столь потрясающая, что сталкер мог поклясться: полтергейст именно выглянул.
– Вот так, – сказал Сенатор доброжелательно. – Иди сюда, ну же. Апельсин? Я буду звать тебя Апельсин.
Шар вылетел на открытое пространство, несколько раз перевернувшись.
– Так, у кого-нибудь есть с собой что-нибудь вкусное? – спросил Сенатор.
– Шоколад пойдет? – подал голос Орех, с интересом наблюдая за Апельсином.
– Очень хорошо. Шоколад. Все достаньте шоколад и бросьте ему.
Полтергейст поймал три шоколадки, которые вместе с оберткой исчезли в его середине.
– Он что, их съел? – спросил Марк, с трудом сдерживая улыбку.
– Конечно! Преобразовал в энергию. Думаю, он давно не ел ничего подобного. А может, и никогда.
Апельсин опустился к земле и радостно попрыгал, как мячик.
– Ну все, молодец, – сказал Сенатор. – Лети по своим делам.
Шар покрутился и уплыл в сторону лестницы, ведущей наверх.
– Занятное создание, – сказал Марк, глядя Апельсину вслед. – Откуда тебе известны их повадки?
– Как-то провел много времени с одним из них, – ответил Сенатор. – Пережидали вместе в одном подвале выброс.
– Не знал, что полтергейсты могут воевать друг с другом, – произнес Орех, все еще находясь под впечатлением.
– А что знал?
– Про них? Хм, ничего…
Сталкеры спустились еще на один уровень ниже, пройдя через дверь, открытую фиолетовым полтергейстом. Им пришлось спуститься по меньшей мере на три этажа, не встретив ни одной двери. Лишь в самом низу спуск заканчивался новым этажом.
Здесь было намного темнее. Большинство ламп было разбито, остались лишь случайные источники тусклого света тут и там. Окружающая обстановка больше напоминала заводское помещение, заполненное множеством труб и загадочных котлов. Проходов и коридоров было намного больше.
– Держимся вместе, – сказал Марк. – Тут легко заблудиться.
Орех обратил внимание на подскакивающий предмет у левого края стены.
– Смотрите, – сказал он, наклоняясь и трогая предмет краем дула автомата. Патрон только скосил глаза, как прыгнул к Ореху и оттолкнул его.
– Ты что… – начал Орех, и на месте предмета вверх взметнулся столб пламени.
– Назад! – крикнул Марк, быстро доставая из кармана болт. – Ползите назад!
Пламя потянулось к сталкерам. Орех пытался ползти, но это не понадобилось – Патрон без усилий отбросил парня метра на три в сторону и перекатился. Брошенный Марком болт попал в аномалию, заставив ее вспыхнуть и поменять направление. Через секунду она распалась на тысячи огненных нитей, которые, завиваясь, втянулись в пол.
– Ты что, ни разу Огненный Шар не видел? – спросил Патрон. Орех сидел на полу с виноватым видом. – Где артефакт, там и аномалия! Еще немного, и угодил бы в Жарку.
– Ну забылся я, Патрон, ну прости, – покаялся Орех.
Здоровяк мигом перестал сердиться и помог Ореху подняться.
– Ты смотри по сторонам, – сказал он. – Мне за тебя еще перед Борландом отвечать.
Марк снова почувствовал легкий внутренний укол, но промолчал.
– Ничего, Патрон, – говорил идущий сзади Орех. – Дойдем до бара – я тебе пива куплю.
– «Черниговского»? – спросил детина с довольным видом.
Орех толкнул Патрона локтем и показал ему Огненный Шар.
– Целый ящик, – ответил он, улыбнувшись во все зубы.
– Неужели успел из аномалии вытащить? – поднял брови Патрон.
– А то! Я быстро учусь.
Патрон расхохотался.
Четверка сталкеров дошла до широкого помещения, заполненного какими-то колбами, установленными горизонтально. Марк подошел к одной из них и постучал пальцем, трогая другой рукой Кристалл в кармане. Результат его почти удовлетворил. Он проверил все колбы, дотрагиваясь до каждой.
– Что ты там ищешь, Марк? – спросил Орех.
Марк лишь покачал головой.
– Бумаг никаких не нашли? – спросил он.
– Сейчас поищем, – сказал Орех. Они с Патроном переглянулись и начали обыскивать помещение.
– Вон там проход, – сказал Патрон. – Давай-ка посмотрим, что там.
Марк присел и постучал по металлической стойке, валявшейся на полу.
– Сталь, – произнес он.
Сенатор качнулся в его сторону.
– Что ты сказал? – спросил он.
Сталкер словно не слышал его. В волнении Марк поднялся и стал осматривать разбросанные решетки, обивку стульев, оборванные провода. Затем его внимание привлекло что-то лежащее под столом. Марк наклонился и достал наручные часы.
– Стекло, – сказал он, проведя по циферблату пальцем. – Латунь. Замечательно.
– Марк? – спросил Сенатор обеспокоенно.
Сталкер не ответил. Пробежав к противоположному концу отсека, он хлопнул ладонью по одной из открытых дверей.
– Чугун, – пробормотал Марк. – Сплав.
Затем оглядел другую сторону двери.
– Титан, – сказал он более уверенно.
– Эй, Марк, мы что-то нашли! – крикнул Орех откуда-то со стороны.
Марк прошел за Орехом в один из примыкающих к отсеку коридоров и поднялся в маленькую рубку наверху, заставленную устаревшим компьютерным оборудованием. Очевидно, пункт управления различными механизмами лаборатории.
На единственном столе лежал старый, покрытый пылью журнал. Марк стряхнул пыль и остановился.
– Ну ты откроешь или нет? – спросил Орех.
Марк провел пальцами по боковой спирали журнала, крепившей страницы вместе.
– Медь, – произнес он. Кристалл в кармане запульсировал и одарил сталкера чувством тепла.
– Можно уходить, – сказал Марк.
– Ты же не пролистал, – напомнил Патрон.
Марк вздрогнул и взглянул на него.
– С тобой все в порядке? – спросил Орех.
Марк кивнул и молча вышел из рубки, бросив журнал обратно на стол и подняв кучу новой пыли.
– Сенатор, пошли, – сказал он.
Сенатор послал в спину сталкеру долгий и напряженный взгляд, но ничего не сказал.
Орех посмотрел на журнал, отчаянно соображая, что все это может значить.
– Я ничего не понимаю, Патрон, – сказал он.
– Это дело Марка, – произнес Патрон. – Как по мне, неважно, чего он тут рылся.
Спустя минуту сталкеры добрались до выхода на верхние этажи.
– Вроде спокойно дошли, – сказал Орех.
– Мы еще не наверху, – произнес Патрон.
– А что может случиться на лестнице? – спросил Орех и осекся.
Сталкеры остановились. На очередном лестничном пролете возлежала туша какого-то животного, полностью перекрывая проход. Не знакомая с какими-либо законами симметрии морда покоилась на ступенях, огромные глаза были закрыты.
– В самом деле, – медленно повторил Марк. – Какие проблемы могут случиться на лестнице?
– Что это за чертовщина? – спросил Патрон, оглядывая огромное тело монстра.
– Это псевдогигант, – ответил Сенатор. – Даже не берусь предположить, что он тут делает. Но очевидно, что застрял.
– Он опасен? – спросил Орех.
– Сейчас? – уточнил Сенатор. – Или вообще?
Глаза чудовища открылись.
– Эй, эй, назад! – вскричали Марк, Патрон и Орех одновременно, впечатываясь спинами в стену.
– Нужно отходить, – крикнул Орех.
Псевдогигант дернулся, сделав попытку двинуться вперед, и зарычал.
– Огонь! – сказал Марк и в морду зверя было выпущено с полсотни пуль в упор.
К грохоту выстрелов в замкнутом пространстве Марк так и не привык, но был уверен, что не привыкнет никогда. Ему стоило большого труда не зажмуриться. Пули били в толстый череп псевдогиганта и застревали там, не принося особого вреда. Одна из пуль попала в левый глаз, который моментально лопнул. Монстр заревел и дернулся вперед, вытягивая толстую лапу с острыми кривыми когтями.
– Берегись! – предупредил Сенатор.
Вверху послышался уже знакомый визг, и показался полтергейст Апельсин. На миг остановившись над псевдогигантом, он принялся биться в верхний лестничный блок. Вибрация была такая, что сталкеры схватились друг за друга, чтобы не упасть. Затем послышался громкий скрежет и вдоль стен пошли трещины.
– Двигаем вниз! – толкнул Ореха Марк и сталкеры бросились обратно к нижнему уровню. Псевдогигант цапнул когтем комбинезон Марка, отчего тот упал. Апельсин наконец сбил фрагмент лестницы и бетонный блок длиной в десяток ступеней, свалившись с неимоверным грохотом, придавил псевдогиганта. Марк ошарашенно посмотрел на монолитное сооружение, остановившееся всего в нескольких сантиметрах от его лица. Тело монстра начало медленно сплющиваться, бетонная глыба стала оседать вниз, царапая стену острым краем. Марк почувствовал на воротнике чью-то крепкую хватку, и Патрон мигом выдернул его из ловушки.
Псевдогигант издал предсмертный хрип, переходящий в невнятное сипение.
Сталкеры поднялись, приводя мысли в порядок.
– Где же он прятался? – спросил Орех, откашливаясь.
– Очевидно, было где, – сказал Марк, стараясь унять сердцебиение. – Теперь нужно искать другой путь наверх.
– Мы же при любом раскладе старались найти новый выход, помнишь? – сказал Патрон.
– Да, но нам все равно нужно наверх.
Со стороны шахты лифта послышались какие-то стучащие звуки.
– Только не снова, – произнес Орех. – Что теперь?
Сталкеры быстро перезарядили оружие и направили его в сторону дверей лифта. Обычного гула слышно не было – лифт был явно обесточен. Но спустя минуту двери открылись и из кабины выплыл Апельсин.
– Давно не виделись, – сухо сказал Орех.
– Не надо так с ним, – произнес Сенатор, угощая полтергейста шоколадом. – Он нам помог.
– Он обрушил лестницу!
– Он убил псевдогиганта. Поверьте, мы бы не выбрались тем путем в любом случае. Три ствола против псевдогиганта – это очень мало.
– И что нам теперь делать? – спросил Орех.
Марк посмотрел на оранжевый шар, вертящийся на месте, и ответил:
– То, что он предлагает. Наверное.
Сталкеры зашли в лифт и двери закрылись. Апельсин остался снаружи.

Предыдущая страница 14 Следующая страница


15 Сергей Недоруб

– Вы уверены, что мы правильно делаем? – спросил Патрон.
Кабина дернулась и поехала вверх.
– Еще будут вопросы? – спросил Сенатор.
– Пока что нет, – сказал Марк. – Хороший твой друг. Отзывчивый.
– Он теперь наш друг, Марк, – уточнил Сенатор. – Наш, общий. По крайней мере, Апельсин так считает.
Лифт остановился. Сталкеры вышли в первичную точку – к выходу в лабораторию. Апельсин тут же подлетел по лестнице, и Марк, усмехнувшись, бросил ему шоколадный батончик, который тот умял с поразительной ловкостью. Патрон и Орех, не сговариваясь, тоже угостили полтергейста.
– Молодец, молодец, – похвалил его Патрон. – Что тут сказать.
Оранжевый шар покачался и крутящиеся вокруг него энергетические сгустки поменяли положение, сложившись на поверхности шара в улыбающуюся мордочку, на которой мигали круглые глазки. Апельсин что-то одобрительно крякнул и улетел вниз.
– Удачного дня, – сказал Марк.
– Куда он? – спросил Орех.
– Восстанавливать все разрушения, – ответил Сенатор. – Они всегда все восстанавливают.
Он повернулся к Марку.
– Я надеюсь, ты сделал все, что хотел, Марк, – сказал Сенатор.
Сталкер кивнул.
– Давайте думать, как выбираться отсюда, – сказал он, но мысли его занимал полтергейст. Самое удивительное создание Зоны, которое, если бы захотело, могло стать опаснее и собак, и контролеров, и кровососов, и изломов, и псевдогигантов, и неизвестно кого еще. Затем все события X-18 ушли из сознания, оставив щемящую боль по поводу потерянных друзей. Нечего было и надеяться, что дверь сейчас откроется, и Борланд довольно потреплет Технаря за отлично проделанную работу.
Сенатор подошел к запертой двери и осмотрел ее с задумчивостью.
– А что тут думать, – сказал он с лукавой улыбкой. – Готовьте шоколад.

Глава 11
Это наш долг

Умение считать время мысленно – не такое уж и сложное. Достаточно научиться ловить нужный ритм, позволяющий отмерять секунды и делать мысленные зарубки в кратковременной памяти. Начинается с простого созерцания часовой стрелки или, что еще лучше, цифр на экране. По ходу тренировок тело приспосабливается к такту: сердце и дыхание приходят в нужный ритм, что значительно облегчает процесс. И в дальнейшем человек просто поддерживает счет минимальными затратами концентрации и внимания, вызывая на первый план текущее значение по мере необходимости.
Так что Борланд, сидящий в камере в углу в наручниках и молча осматривающий оттуда решетки и замок, знал достаточно точно, сколько прошло времени, параллельно обдумывая четкость организованности мародеров, которая могла посоперничать с уставом любого клана. И все же именно строгая субординация среди обитателей Темной Долины была его единственной зацепкой, поскольку, чем суровей будни подчиненных, тем сильнее их стремление вырваться из оков, наложенных тираном. Поведение Пинцета, очевидно, одного из самых значимых исполнителей, позволяющего себе разговаривать с пленными до того, как они будут допрошены Капканом – лишь подтверждение того, что интересы высших и низших в этой касте очень различаются. К тому же Борланд понимал, что ему самому приготовили жуткую и садистскую смерть, призванную ввести мародеров в еще большее устрашение. Очевидно, на то были свои причины.
В пунктуальности Капкану отказать было нельзя. Борланд провел в заточении ровно час, прежде чем послышались шаги и к камере подошли двое бандитов. Один встал у лестницы, целясь автоматом, второй принялся отпирать камеру.
Борланд встал с трудом – это было не так просто после часового сидения без перемены позы.
– Завтракать? – спросил он.
– Ужинать! – ответил мародер с раздражением, отчего Борланд, не ожидавший ответа, удивился и самому его факту, и столь неумелому парированию.
– Братишка, будь другом, объясни сталкеру, что его ждет, – попросил он.
Мародер открыл замок, но распахивать дверь не торопился.
– Отведут наверх, узнаешь, – буркнул он.
– Значит, вы отводить будете? Смотри, а то по дороге буду нервничать и сотворю какую-нибудь глупость. Вам же велено доставить меня живым? Уверен, что справитесь?
Мародер помедлил и ответил, не глядя на сталкера:
– Тебя четвертуют.
Борланд позабыл о мысленном счете времени.
– Ну да, – сказал он грустно. – Мотоциклами.
Дверь открылась и мародер встал на пороге.
– Выходи, – сказал он.
– Братишка, мы друг другу не враги, сам знаешь, – заговорил Борланд. – Многого не прошу. Просто кинь мне нож. А я сам себя порешу. Или скажешь, я тебя побороть хотел, а ты меня ножом. Идет?
– Прости, брат, – сказал мародер. – Я не хочу оказаться на твоем месте.
– Не окажешься, – Борланд в порыве возбуждения сделал шаг вперед. – Капкан все поймет, точно говорю, все поймет! Неужели не видишь? – он судорожно сглотнул. – Он тебя для того и послал, чтобы ты меня замочил при попытке к бегству! Проверят тебя, браток! Ты позволишь сделать им это со мной?
Мародер с гримасой покачал головой.
– Замолчи, – сказал он.
– У тебя есть мать? Жена? Дети? Ты хочешь выбраться из Зоны человеком?
– Пасть закрой! – заорал мародер и замахнулся, чтобы ударить Борланда, но тот бросился вперед и прижал мародера плечом к решетке, издавая плачущие звуки.
– Брат, пожалей, не губи душу свою! – ныл Борланд, которого мародер старался оттолкнуть от себя. Краем глаза сталкер заметил, как второй бандит опустил автомат и шел к ним на помощь напарнику. – Ведь все там будем! А он спросит тебя: «Что ты в жизни не сделал?» – а ты и ответишь: «Не научился сам снимать наручники»!
Рука Борланда с висящим на ней браслетом врезалась мародеру в живот. Плечом Борланд не дал ему согнуться. Второй рукой сталкер вытащил у бандита нож, мигом отодвинулся и полоснул мародера по шее, отчего тот схватился за горло и осел, смотря изумленно на Борланда и издавая булькающие звуки.
Перебросив нож в правую руку, сталкер схватился левой за крайнюю к проходу решетку и вылетел на второго мародера, нерешительно поднимавшего автомат. Одно движение – и лезвие полоснуло по пальцам, державшим ствол. Борланд выронил нож, схватил автомат и через секунду бандит лежал на земле, оглушенный прикладом.
Наскоро обыскав лежащих, Борланд снял с них четыре обоймы к автомату, а оглушенному пришлось также распрощаться с черной накидкой. Замаскировавшись и набросив капюшон, Борланд пошел вверх по лестнице, сутулясь и шаркая ногами. Он не нашел никакой тряпки, чтобы замотать наручники на левой руке, и неуклюже попытался прикрыть их рукавом.
На следующем этаже он вышел в сырой коридор. Все говорило о том, что здание целиком является недостроем советских времен. В дверных проемах так же виднелись решетки, сваренные наспех вместо дверей. Половина были прикрыты, но замков не было ни на одной. Борланд осторожно прошел мимо решеток, заглядывая в каждую комнату. В некоторых лежали матрасы, разостланные и скрученные, еще в паре комнат стояли бочки, в которых пыхтел слабый огонь. Не было видно ни одного человека, что наводило на неприятные подозрения. Здание явно было обитаемо, и Борланд был почти уверен, что всех мобилизовали на торжественное мероприятие по поводу его казни. Значит, скоро сюда придет толпа мародеров, обеспокоенная долгим отсутствием посланных за ним людей.
Но куда идти безопаснее всего, Борланд не знал, поэтому просто двигался вдоль стены, прислушиваясь к каждому шороху.
Долго идти не пришлось. Дверь в самом конце распахнулась, когда Борланд уже добрался до нее. Показалась чья-то голова, затем дуло короткоствольного автомата, и перед сталкером предстал Эльф.
Борланд взглянул ему в глаза. Длинноволосый парень посмотрел на него с изумлением, слегка повернул голову, не в силах отвести глаз, и попытался что-то сказать.
Борланд хмыкнул.
Мощнейший удар ногой в солнечное сплетение под углом в шестьдесят градусов с выбросом энергии выбил Эльфа назад, через дверь, которая сорвалась с петель, прямо на каменистую террасу. Борланду стало гораздо лучше.
Эльф стукнулся головой о бетон, не в силах даже вдохнуть. Автомат МП-5 отлетел в сторону. Борланд сделал два медленных шага, поравнялся с выходом и резко прыгнул вперед, приземлившись на Эльфа коленом правой ноги на живот и локтем руки на шею.
– Не задавать вопросов, на которые знаешь ответ, – повторил он слова Капкана.
Удар за ударом, Борланд методично избивал поверженного противника в лицо. Эльф сначала издавал невнятные звуки, затем перестал. Глаза его закрылись.
Борланд перевел дух и впервые огляделся, слегка досадуя, что не сделал этого раньше. Вокруг не было ни души. Луна все так же ярко освещала окрестности. Сталкер зафиксировал взгляд на нескольких недостроенных жилых корпусах, на двух вышках, на длинном, уходящем в темноту неприступном заборе. Именно вдоль забора ему предстояло двигаться, в поисках любой возможности перелезть на ту сторону. Но для этого ему предстояло пройти через расчищенный от разного железного хлама участок территории.
Борланд взглянул на Эльфа, лежащего без сознания. Коротко поразмыслив, он поднял его с земли, набросил руку себе на плечо и поволок к забору. Судя по словам Капкана, осведомитель с чистой среди сталкеров репутацией имел для него особую ценность, и Борланд надеялся, что в случае проблем можно попробовать преподнести свои условия.
Он уже прошел половину расстояния, когда откуда-то со стороны послышался голос:
– Хватит, сталкер. Отпусти его.
Борланд остановился и положил руку на автомат.
– У меня ваш человек, – сказал он.
Включились прожекторы и Борланд быстро заморгал, чтобы глаза поскорее привыкли к свету. Через пару секунд мощность света убавили. Со всех сторон показались люди. Борланд понял, что ему снова устроили примитивную засаду на случай, если ему удастся сбежать.
Как оказалось, засада была не столь примитивной. Одновременно зажглось с десяток костров в стоявших вокруг Борланда бочках. Сталкер обнаружил вокруг себя кольцо, состоявшее примерно из полусотни человек, в черных куртках мародеров и с накинутыми капюшонами. Каждый пятый держал в руке по факелу, от которых были зажжены костры. Все мародеры с факелами были в противогазах, имевших, по всей видимости, ритуальное значение. Остальные держали в руках полуопущенные автоматы. Сталкер сразу понял, почему в здании не было людей. Все собрались здесь и ждали его появления, под конвоем или самого.
Борланд стоял в центре кольца, тяжело дыша и все еще придерживая Эльфа, который стал постепенно стонать и приходить в сознание. Отчаянно ища глазами любую зацепку, Борланд впился взглядом в ряд припаркованных мотоциклов Yamaha, марку которых сталкер наконец смог разобрать. Сомнений не было – он попал на место своей экзекуции.
– Не подходите ко мне, – бормотал он. – Я вас предупредил. Не подходите…
Один из мародеров сделал шаг вперед и Борланд узнал в нем Пинцета.
– Начинайте, – приказал глава отряда.
Несколько человек странно взмахнули руками, и, не успел Борланд понять, что это было, как в воздухе просвистело несколько камней. Один ударил сталкера в лоб, второй в живот. Борланд выронил Эльфа, который упал на землю, также сраженный камнем. Следом полетели пустые бутылки, факелы. Сталкер не успевал закрываться от летящих предметов. Факел обжег его руку, затем бутылка разбилась о его лоб, залив глаза кровью. Борланд упал на колени, и затем повалился рядом с Эльфом.
Метание прекратилось. Борланд непослушной рукой нащупал ствол автомата и приставил дуло к голове Эльфа.
– Не подходите, – бубнил он, ни к кому конкретно не обращаясь, чувствуя, как перед глазами ходят темные круги. – Я убью его… не подходите.
Мародеры сделали шаг вперед. Борланд в последний раз взглянул на Эльфа, зная, что застрелиться сам уже не успеет. Дрожащий палец на курке напрягся.
Вдали послышался чей-то крик. Мародеры остановились. Борланд поднял голову и голос повторился. Это был не крик, а, скорее, громкое пение на неизвестном языке.
Сместив дуло автомата, Борланд уткнулся им в землю, опираясь о приклад. Только так он мог не падать. Стараясь сфокусировать взгляд, в свете луны он заметил идущего человека, который приближался к мародерам уверенным шагом и пел что-то, известное ему одному.
Мародеры немного расступились и приготовились стрелять. Человек, не переставая издавать громкие мелодичные звуки, вступил в освещенное кострами пространство. На нем был надет плащ, с собой он не имел никакого оружия.
Это был Сенатор.
В голове Борланда немного прояснилось. Он уже плохо соображал, но все же понял, что в обличье Сенатора было что-то новое. Присмотревшись, он понял, что именно. Плащ шамана не был завязан поясом, как обычно, а руки не выглядывали из рукавов.
– Не стрелять! – крикнул Пинцет. – Это излом! Я хочу допросить его и узнать, как мутант прошел через нашу оборону.
Сенатор пропел последнюю фразу и остановился, глядя куда-то вниз.
– Сними плащ! – приказал Пинцет и передернул затвор автомата. – Плащ сними, тварь, если не хочешь, чтобы тебя пристрелили!
Сенатор поднял горящий взгляд и мародеры не выдержали.
– Снимай плащ! – крикнул один.
– Руки покажи! – орал второй.
– Кому сказано, снял!
– Чертов излом!
– Показывай, что там! Быстро! Убью нахрен!
Сенатор быстрым движением распахнул плащ и замер на месте, опустив руки с прямыми пальцами вниз. Крики разом стихли.
Борланд увидел облаченный в свободную одежду торс нормального человека. Грудную клетку и пояс пересекали широкие ремни, увешанные самым разнообразным холодным оружием. Стальные лезвия сверкали при свете костров. Несколько длинных и коротких, прямых и изогнутых ножей, различные виды сюрикенов – метательные звезды, и даже небольшие бумеранги.
Секунду все стояли, пораженные увиденным.
– Огонь! – крикнул Пинцет.
Сенатор взмахнул рукой и Пинцет с проклятием выронил автомат, хватаясь на металлический стержень, вонзившийся в его предплечье. Несколько мародеров начали стрелять. Сенатор молниеносно поменял позицию, его ладонь метнулась к поясу и вылетела вперед. Мелькнул стальной блеск, один из мародеров упал навзничь с четырехконечной звездой в шее. Пули взрыхляли почву, Сенатор по невероятно быстрой и непредсказуемой траектории двигался к мародерам, опережая каждый их выстрел, делая высокие прыжки в воздух и приземляясь в неожиданных позах. Плащ на миг закрыл Сенатора, вперед полетели два новых лезвия, и еще два бандита свалились, выпустив прощальную очередь в небо. У последнего из стрелявших Сенатор выбил из рук автомат, затем вонзил кривой нож в сердце.
– Убить его! – прогремел голос Пинцета.
Прожекторы ярко вспыхнули и мир словно раскололся надвое от грохота выстрелов. Падая на тело Эльфа в забытье, Борланд успел отметить про себя, что автоматы мародеров звучат несколько странно, и понял, что это стреляют «грозы» – очевидно, на поле боя появилась третья сторона. Вокруг кто-то бегал, что-то орал и грязно ругался. Затем заботливые руки приподняли Борланда.
– Давай же, просыпайся, – сказал знакомый голос.
Борланд приоткрыл глаза.
– Иннах… – пробурчал он и что-то укололо его в шею. Боль стихла, в голове сразу перестало шуметь. Сознание мигом прояснилось, все звуки на миг исчезли, оставив лишь писк инъектора, игла которого ввела в организм сталкера лекарство.
Борланд глубоко вздохнул. Схватился рукой за место укола и уставился на стоящего над ним человека.
– Марк! – обрадованно сказал он. – Ты какими судьбами?
Сталкер лишь оттолкнул его.
– Позже, – крикнул он. Волосы Марка развевались по ветру, взгляд был наполнен жестокостью и решимостью. Он сунул Борланду в руки свою винтовку.
– Прикрой, – сказал он и Борланд послушно повернулся, срезая очередью из G36 одного из мародеров, бежавшего к нему с автоматом в руках. Эйфория от укола уже прошла и он, сделав несколько выстрелов, оглянулся, чтобы узнать, что конкретно делает Марк и от чего его понадобилось прикрывать. Его передернуло от вида того, как Марк склонился над телом Эльфа, делая ему ту же инъекцию.
– Перестань! – воскликнул он, снова выстрелил в толпу врагов и прыгнул назад к Марку, хватая его и оттаскивая от Эльфа.
– Ты что делаешь?! – крикнул Марк и рядом с ними взорвалась неудачно брошенная кем-то граната.
Сталкеры упали, откашливаясь и протирая глаза. Эльф с воплем вскочил, заметался на месте, затем побежал к дому. Марк встал, выхватывая «форт».
– Нужно отходить к забору! – крикнул он Борланду. – «Долговцы» накрыли Темную Долину! Они отвлекут мародеров! Где Технарь?
Борланд рывком поднялся с земли и снова упал, хватая Марка за костюм.
– Стой! – сказал он. – Ты не…
Пули вонзились в землю совсем рядом с ним, и он дернулся в сторону, сорвав что-то с костюма Марка, который отпрыгнул и начал быстро отходить, стреляя на огни «калашей» мародеров. Борланд вжался лицом в комья взрыхленной взрывом почвы, нащупал одной рукой винтовку и уставился на предмет в другой руке. Это была фляга Марка. Не зная, что с ней делать, Борланд нацепил ее себе на пояс, не найдя других идей. Боковым зрением он заметил движение в стороне – то был Сенатор, вокруг которого лежало по меньшей мере шесть тел. Встретившись взглядом с Борландом, он кивнул ему, и в душе сталкера просветлело.
Марк сделал еще несколько выстрелов, спрятался за углом, перезарядил пистолет. Нагнувшись, он пробрался к двери и вошел в гигантский гараж.
Кто-то обрушился на него, прыгнув с железного моста сверху. «Форт» вылетел из рук Марка и откатился в сторону. Сталкер крутанулся на месте, ударив локтем в лицо нападавшему, высокому человеку в длинном черном балахоне, который лишь слегка покачнулся. Два резких удара отбросили Марка назад, заставив его упасть на пол гаража.
Нападавший начал медленно отходить в сторону, вытаскивая из руки окровавленный стержень. Сплевывая кровь, Марк узнал в нем предводителя мародеров, первую мишень Сенатора.
С чавкающим звуком Пинцет вытащил стержень, лишь слегка при этом поморщившись. Перехватив сюрикен поудобнее, он начал в боевой стойке двигаться к Марку.
– Ты станешь моей лучшей жертвой, – зловеще сказал он.
Марк поднялся, рассматривая Пинцета, как охотник оглядывает подстреленного кролика. Мародер понял, что его угрозы не удались, и сделал резкий выпад вперед, целясь заостренным стержнем. Марк ушел с линии атаки так быстро, что Пинцет не сумел толком рассмотреть его пируэт. Еще три выпада ушли впустую. Сталкер даже не пытался атаковать или защищаться, постоянно уходя в сторону. Пинцет ускорил темп, сделав движения более резкими. Однако Марку ничего не стоило его опережать. В действительности его скорость не была слишком быстрой, но каждый его жест начинался без ускорения, почти мгновенно переходя из состояния покоя в состояние движения. Пинцет не знал, как это возможно, равно как и не имел представления о способе рефлекторного управления телом.
И все же и у Пинцета были свои сильные стороны. Сделав новый выпад, он принялся размахивать сюрикеном в стороны, постоянно приближаясь к Марку. Прием был опасен и малоэффективен, но у сталкера не было никакого оружия, так что оставался шанс его серьезно поцарапать.
Марк не покупал подобные предложения. Подставил блок, и на Пинцета обрушилась серия профессиональных ударов в корпус, которые он выдержал с достаточной стойкостью. Получив последний удар по шее, мародер с ревом схватил сталкера и начал толкать его вперед, к широкому металлическому поручню, за которым плоскость пола обрывалась, открывая проход на нижние уровни. Пинцет перегнул Марка через поручень, изо всех сил приближая стержень к его глазам.
Сталкер почувствовал легкое дуновение снизу и покалывание в затылке. Напряженное выражение его глаз внезапно поменялось на что-то, чего Пинцет распознать не смог. С невероятной силой откинув руку мародера, Марк крепко сжал его предплечье в месте, проколотом Сенатором, и Пинцет взвыл от боли. Пальцы его разжались, стержень полетел вниз. Марк неожиданно отпустил Пинцета, который схватился за поручень, и отодвинулся в сторону.
Сюрикен долетел до источника дуновения – притаившейся аномалии. С шипением выпущенного из баллона газа Жарка взметнулась вверх, опалив Пинцету лицо. Мародер в бешенстве отпрянул, схватился за лицо и тут же отнял руки от него, чтобы увидеть летящий навстречу стиснутый кулак Марка.
Первый удар пришелся в нос. Второй тоже. Третий и четвертый – аналогично. Жарка ярко осветила жестокий взгляд молодого сталкера, оттеснившего авторитетного мародера к аномалии. Пинцет закричал и начал бить наугад, чтобы обнаружить, что сталкера в пределах досягаемости уже нет. Марк за несколько прыжков переместился к месту падения пистолета. Пинцет рванулся вперед, и пуля из «форта» остановила его, попав в переносицу и отбросив обратно. Мародер стукнулся спиной о поручень, комом упав навзничь.
Пустая гильза стукнулась о каменный пол. Марк восстановил дыхание, глядя, как Жарка медленно склоняется над телом Пинцета, готовясь предать его огню. На это сталкер смотреть не стал, продолжив свой путь через гараж к запасному входу в здание.
Тем временем бойцы «Долга» расстреляли почти всех мародеров. Вопли, стоны и проклятия затихли, и десятка полтора бандитов залегли в укрытиях, преимущественно в том же строении, из которого вышел Борланд. Несколько пуль опрокинули бочки с огнем, и пламя перекинулось на все, что было способно гореть, ярко освещая смертельную территорию. Прижавшись к земле, Борланд отполз в сторону, на относительно безопасное расстояние. Был хороший момент, чтобы попробовать помочь «долговцам», зайдя в тыл к мародерам. Но для этого требовалось перемещаться тихо, что, в конечном счете, ему не удалось. Один бандит без оружия побежал к забору, из-за которого велся огонь «долговцев», его поведение показалось Борланду настолько странным, что он без лишних раздумий подстрелил бегущего. Взрыв на том же месте, произошедший спустя четыре секунды, прояснил истинные намерения мародера, врезавшись Борланду в голову острой мыслью: что человек с подобной философией и решимостью делает в Темной Долине? Но выстрелом он выдал себя, и несколько огневых вспышек разъяснили Борланду, что зайти с тыла уже не получится. Сталкер спрятался за металлической ванной со следами цемента, от которой пули рикошетили во все стороны. Тут он понял, что находится в ловушке. Если мародеры захотят подобраться к нему поближе, «долговцы» с этого ракурса не смогут прикрыть его огнем.
Прямо впереди себя Борланд увидел могучую фигуру, двигавшуюся к нему. Раздался звук пробки, вылетающей из гигантской бутылки, и над сталкером в направлении мародеров пролетел какой-то небольшой предмет. Взрыв малой силы прервал серию выстрелов, засыпав Борланда землей и вызвав у него улыбку.
Это был Патрон. Непоколебимой поступью он двигался на мародеров, держа в руках огромный агрегат – шестизарядный гранатомет револьверного типа РГ-6. Еще три гранаты с громким хлопком вылетели из поворачивающегося барабана, откалывая куски от без того покореженной стены. Пятая граната сбила опору у возвышающейся бочки с топливом, которая с грохотом упала и бензин, очевидно, предназначавшийся для мотоциклов, залил первый этаж строения. Борланд, воспользовавшись моментом передышки, перевернул ванну, заскакивая в нее на ходу. Шестая и последняя граната воспламенила бензин, дорожка огня побежала у ног оставшихся мародеров. Борланд поспешно спрятался под ванной, как черепаха в панцире.
Взрыв был действительно громким. Ванна зазвенела от сыплющихся обломков. Борланд мог только догадываться, какой жар стоял снаружи, но нужно было в любом случае вылезать – металлическое укрытие нагревалось достаточно быстро. Приподняв ванну, Борланд сразу ощутил горячий воздух. Он удвоил усилия, снова вернув конструкцию в нормальное положение, и тут же перекатился в сторону, подальше от чадящего огня. Патрон стоял метрах в десяти перед ним, глядя на Борланда приветливо.
Но это был еще не конец. На третьем этаже загрохотал крупнокалиберный пулемет, и Борланд рванулся в спасительную темноту. Как оказалось, это было не нужно – пулемет строчил по забору, не давая «долговцам» приблизиться. Под прикрытием очередей на поле боя появились мародеры небольшого роста и телосложения, и по шлемам Борланд сразу узнал клан «Воины Зоны». Добравшись до мотоциклов, «воины» расселись и начался новый этап.

Часть мотоциклистов промчалась мимо Патрона. Это было явно рано, судя по тому, что приготовить короткоствольные автоматы к бою они еще не успели. Патрон, бросив разряженный гранатомет и, сдернув со спины SPAS-12, пропустил первого мародера мимо себя и выстрелом сбил второго на землю.
Борланд снова показался, стреляя по колесам. «Воин» упал с мотоцикла, Борланд нажал на курок и услышал короткий щелчок. Патроны в винтовке Марка наконец закончились. Подбежав к мародеру, сталкер сорвал с него «узи», но отвращение к убийству лежащего неподвижно человека заполнило его сознание, и он лишь быстро отошел за угол.
Однако стрелять было уже не в кого. Пользуясь короткой передышкой, Патрон начал перезаряжать оружие, и Борланд заметил высокого человека, стремительно бегущего на него. Это был араб Саид, вылетевший подобно молнии из темноты.
– Патрон, сзади! – крикнул Борланд, вскидывая автомат и беря араба в прицел. Он похолодел, снова услышав щелчок. Оружие мародера было разряжено.
Патрон обернулся, заметив Саида. Араб на бегу выхватил из складок одежды кинжал. Передернув затвор ружья, Патрон нацелился, и убийца мощным ударом отвел ствол в сторону. Прогремел выстрел в никуда, Саид дважды взмахнул ножом и снова скрылся.
Патрон уронил ружье и схватился за горло обеими руками. Борланд раскрыл рот. Но не смог ничего сказать, глядя, как его напарник падает на землю. Подбежав к нему, Борланд схватил SPAS-12, целясь им во все стороны сразу Снова взревел двигатель мотоцикла, пули из «узи» пронеслись мимо Борланда. Сталкер даже не пригнулся, подождал, пока «воин» приблизится, и выстрелил ему в грудь.
Оттащив Патрона в сторону, Борланд бросил оружие и взялся руками за воротник здоровяка. Зажав ножевую резаную рану на горле, сталкер лихорадочно поискал на поясе Патрона аптечку, не желая признаваться, что это бесполезно.

Предыдущая страница 15 Следующая страница


Песочные часы 16

– Держись, дружище, только не засыпай, – произнес он, не узнавая собственного голоса. – Все будет… все будет…
Патрон взглянул на Борланда, и тому показалось, что он увидел самый ободряющий взгляд за свою жизнь. Выдохнув в последний раз, Патрон медленно прикрыл глаза и больше не пошевелился.

Глава 12
Целебный Ветер

Ночь над Темной Долиной была встревожена выстрелами и взрывами, вызванными ее человеческими обитателями, бойцы «Долга» вели жестокий бой с элитным мобильным кланом мародеров. Слепые собаки притихли, уступив людям право заявить о себе и напомнить всему южному сектору Зоны о своем существовании. Среди тел убитых и раненых, в эпицентре смертельной истерии, над мертвым другом стоял сталкер, беспомощно держа в руках любимое оружие покойного.
Борланд больше не испытывал желания убраться подальше, в стан «долговцев». Глазами, разумом, интуицией он искал виновных в том, что все так сложилось. Он мог принять все – собственную смерть или чужую, от ранения в бою, несчастного случая или аварии, но принять факт гибели напарника от предательства он не мог, и осознание этого вызывало все его запасы ненависти, складываясь лишь в образ Эльфа.
Рядом оказался Сенатор, возникший подобно привидению. Холодной стали на его груди поубавилось раза в два. Он лишь на мгновение взглянул на Патрона и все понял.
Сталкер не удостоил его ответным взглядом. Вскинув SPAS-12 и почти не целясь, Борланд выстрелом остановил «Воина Зоны», который проезжал мимо, даже не заметив противников. Труп упал в одну сторону, гоночный мотоцикл в другую. Шлем откатился, прыгая по земле, и Борланд не стал проверять, есть ли в нем голова. Он поднял мотоцикл и оседлал его, глядя на дверь, в которой исчезли Эльф и Саид.
Теперь ружье Патрона ему только мешало.
– Борланд, – произнес Сенатор, и сталкер обернулся, чтобы поймать небрежно брошенный ему нож. Сжав клинок в руке, Борланд ощутил, как смертельный холод лезвия, блистающего в свете костров, разбавляет его ярость ледяной сосредоточенностью. Он кинул ружье Сенатору, сунул нож в карман и, схватившись за руль, дал газу.
Он промчался через узкое пространство до двери здания, на третьем этаже которого все так же грохотал пулемет. С одной стороны от него были оставшиеся в меньшинстве «Воины Зоны», которые поначалу приняли его за своего, с другой стороны «долговцы», сразу распознавшие в наезднике знакомого сталкера. Поэтому ни одна пуля не была выпущена в его сторону. Толкнув колесом дверь, сталкер пронесся через коридор, заполненный отстрелянными гильзами, разбитым стеклом и обломками деревянных ящиков. В конце виднелся необработанный лестничный пролет, по которому сталкер заехал на третий этаж и остановился на мгновение. Это был наивысший уровень здания, на котором не было ни одной несущей стены, лишь несколько промежуточных, составлявших импровизированные комнаты, в которых уже позже был доделан потолок. Через пустые дверные проемы Борланд заметил, что одна из них была его местом для допроса.
В самом конце коридора был установлен пулемет. Стоявший рядом с пулеметчиков араб повернулся и Борланду показалось, что он видит ненавидящий взгляд.
Проскрежетав колесом на месте, Борланд рванулся вперед, наматывая колесами Ямахи последние метры, отделявшие его от возмездия. Араб отбежал в сторону и прыгнул с крыши на соседнее здание, пониже. Пулеметчик заметил сталкера слишком поздно, перестал стрелять и замер на месте. Перед тем, как протаранить его, Борланд заметил зловещее выражение на лице лидера мародеров и услышал прерванный в самом начале приглушенный крик.
Поравнявшись с краем этажа, Борланд перелетел на мотоцикле на крышу низкого здания, отшвырнув Капкана в воздух. Беспорядочно взмахивая конечностями, последний лидер мародеров Темной Долины упал с высоты третьего этажа на строительные блоки и торчащую арматуру. Громкий шлепок и облако пыли возвестили о конце его пути.
Борланд приземлился на крышу, взбивая колесами куски шифера и выруливая на бетонный участок. Ему удалось сдержать мотоцикл. Саид находился всего метрах в пяти перед ним, намереваясь спрыгнуть на землю, но пространство внизу быстро заполнили прибывающие бойцы «Долга», начавшие вторжение на территорию, как только пулемет замолк. Пуля из «грозы» переломила кусок деревянной доски, выступающий с крыши, и араб отшатнулся, извергая проклятия.
Сойдя с мотоцикла, Борланд позволил ему проскрежетать по шиферу и скатиться с него вниз. Его рука медленно вытащила нож, пальцы легли в углубления на рукоятке. Саид вытянул перед собой кинжал, окрашенный кровью Патрона.
Борланд подошел поближе и выбросил руку с ножом вперед, оцарапав Саиду кисть. Араб попытался перехватить инициативу, потерпев неудачу. Тактика ведения боя с кривым кинжалом его не спасла – Борланд сражался настолько нетрадиционно, насколько это было возможно в данных условиях. Он попросту пренебрегал элементарными способами защиты и нападения, заменив их на полуимпровизированную систему боя на ножах нового уровня, которую сам же и изобрел. Сталкер после первого же замаха сумел высоко оценить фигурный нож Сенатора, поражающая сила которого помножилась на талант человека, выписывающего лезвием узоры в воздухе. Время словно замедлилось, окружающий мир исчез, фигуры стоявших внизу «долговцев» расплылись, и не осталось ничего, кроме Саида и опоры под ногами. Араб яростно размахивал кинжалом, но ни один его удар не достиг цели, а на каждое его движение приходилось несколько движений Борланда, которому, казалось, подчиняются законы инерции, меняя траекторию его выпадов произвольным образом, неизменно добавляя Саиду и его одежде лишний порез или укол. Не прошло и минуты, как араб выглядел как после тяжелой схватки с химерой. Паника стала одолевать его, холодные глаза сталкера, пронзающие его не хуже полосующего нестандартного клинка, красноречиво говорили, что пощады не будет. Еще несколько молниеносных ударов в сложной связке заставили Саида выронить кинжал, который Борланд сразу же подхватил в воздухе.
Саид отступил на самый край. «Долговцы» могли застрелить его, но исход боя был предрешен и без того. Борланд поднял оба клинка на уровень груди и заглянул Саиду в глаза. Энергия смерти и уничтожения, бьющая от сталкера, сломила волю араба, сведя на нет его желание жить и сопротивляться. Не осознавая собственных деяний, Саид повернулся и прыгнул вниз. Высота была небольшая, но «долговцы» не оставили ему шанса на побег. Короткие очереди из нескольких автоматов сразу изрешетили араба, отправив его душу на справедливый суд до того, как его тело коснулось земли.
Борланд подошел к краю крыши и посмотрел на поверженного убийцу. Измазанные лица парней в дорогом и профессиональном вооружении обратились к нему, одарив сталкера десятком мужских, полных уважения взглядов.
Последние «Воины Зоны» были побеждены превосходящими силами клана «Долг». Боевики клана начали зачистку домов, поскольку в многочисленных укрытиях могли остаться еще несколько десятков мародеров, не считая тех, которые прятались в разных уголках Зоны.
Но это уже была не та война, к которой Борланд имел отношение. Сталкер бросил вперед кинжал Саида, который упал рядом с телом своего хозяина, затем отошел от края крыши, спустился с другого конца и вернулся в здание. Ему оставалось лишь одно – найти Эльфа.
Он снова проделал весь путь наверх, направляясь в единственное помещение, которое могло послужить Эльфу укрытием, с учетом того, где Борланд видел его в последний раз. На третий этаж. Спокойствие, которого так жаждал Борланд, никак не приходило. Судьба заставила его разменять жизнь старого друга на смерть двух новых врагов, и эта сделка была нечестной во всех отношениях. Борланд ускорил шаг, затем перешел на бег. Ему хотелось поскорее все закончить. Он оглядел все пустующие комнаты, постепенно приближаясь к единственной существовавшей на этаже закрытой двери. Лежавший рядом автомат МП-5 свидетельствовал, что сталкер на верном пути. Нож Сенатора снова оказался у него в руке. Добравшись до двери, Борланд ударил ее плечом и зашел внутрь.
Увиденное заставило его замереть на месте и едва не выронить нож. Мир вокруг сталкера словно рухнул. Он попал в самую настоящую комнату, освещенную несколькими лампами дневного света. Стены из красного кирпича и пол были наспех заштукатурены, в наличии имелась даже мебель – шкаф, стол и два дивана. Лидеры мародеров явно любили комфорт. На диване, мертвый или же без сознания, лежал Эльф. Разбитое в кровь лицо было прикрыто длинными волосами. В центре, присев на край стола, находился Технарь, поглядывая на Борланда с презрительной усмешкой и поигрывая пистолетом в руке.
Борланд не мог какое-то время произнести ни звука, затем шумно выдохнул.
– Технарь? – спросил он. – Ты жив? Черт побери, ты жив!
– А что со мной станется, – сказал снайпер, пару раз крутанув пистолет.
Борланд перевел взгляд на Эльфа.
– Ты убил его? – спросил он.
– Нет. Зачем? Он мне нужен живым.
– Для чего? – спросил Борланд и замотал головой, приводя мысли в порядок. – Как ты выбрался?! Почему я об этом не знал?
– Потому, что ты идиот, – ответил Технарь.
Борланд поднес руку ко лбу.
– Что ты говоришь? – прошептал он. – Что происходит?
– А ты так ничего и не понял, – вздохнул Технарь.
Борланд прислонился спиной к стене, на его лице за несколько мгновений отобразилась вся гамма эмоций, доступная человеку.
– Ты, – сказал он.
– Я, – лаконично подтвердил Технарь.
В шумящей голове Борланда всплыли слова Капкана: «Тебя сюда наш осведомитель, который был в группе… Он знал, кто выступил исполнителем убийства моего брата… Он помог вам добраться до X-18 и позвал отряд Пинцета на перехват...»
– Ты дал мне «винторез», из которого я убил Лаваша, – произнес Борланд, крутя головой. – Ты активировал катушку при входе в X-18 и передал сигнал, что мы здесь. Ты всех нас сдал.
– Вот видишь, – сказал Технарь. – Можешь, когда хочешь.
– Ты понимаешь, что ты наделал? – спросил Борланд.
– Понимаю, и очень хорошо.
Технарь резким движением спрятал пистолет в кобуру на поясе и встал на обе ноги.
– Прости, но это нужно было, – сказал он. – Впрочем, тебе не понять. Ты всегда был и остаешься никчемным отбросом общества, все мозгокопания которого выглядят жалко. Единственное, на что тебя хватает, это избить до полусмерти парня в три раза слабее себя.
Он обернулся на Эльфа.
– Здорово ты его разукрасил, – похвалил он бледного Борланда. – А ведь он не бросил нас, когда показал вход в лабораторию. Он услышал выстрелы, затаился и попробовал пробраться к тебе, чтобы тебя освободить. А ты с ним так плохо обошелся. Нехорошо.
– Капкан говорил, – бормотал Борланд. – Он говорил, что в моей команде был его человек. Но я подумал на Эльфа.
– Ну конечно, на кого же ты еще мог подумать, – подтвердил Технарь. – Бедный Эльф. Для всех предатель. Нам здорово повезло, что мы его встретили, не находишь?
– Патрон погиб, – сказал Борланд, поднимая глаза на нового врага. – Его зарезал Саид.
На мгновение лицо Технаря исказилось в гримасе безысходности.
– Смерти Патрона я не хотел, – сказал он.
– Он погиб, – повторил Борланд, чувствуя, как осознание этого придает ему сил. – И в этом виноват ты. Мы все сражались и отдали бы за тебя свои жизни, Технарь.
– Значит, нужно было отдать их до конца, – проговорил Технарь, снова напуская на себя цинизм.
– Все кончено, – сказал Борланд, стараясь переварить новый поворот вещей. – Что бы ты ни планировал сделать для Капкана, он и его люди мертвы. «Долг» зачищает Долину.
– Я должен сильно огорчаться по этому поводу? – спросил Технарь.
– Они пристрелят тебя, как гласит их кодекс.
– А кто узнает? – Технарь снова указал на Эльфа. – Вот это создание избито и напугано. Но теперь оно может оказаться полезно. Все, что знает Эльф, это то, что тебя не убили, ты выбрался из камеры и напал на него. Какой, по-твоему, он сделает вывод? Кто именно предатель?
– Ты считаешь, «долговцы» подумают на меня? – спросил Борланд, подавив неуместный всплеск чувства юмора.
– О, великий «Долг», – протянул Технарь. – Всегда делают вид, что им есть до чего-то дело. Сборище пафосных дегенератов, свято верящих в мощь пробивной силы и свою благородную миссию. На самом деле им глубоко до лампочки, что происходит в Зоне. Сегодня им мешают собаки и кровососы, завтра – мародеры, послезавтра – сталкеры. Им всегда нужен полный контроль над Зоной, а если что-то не получается, то ищут козла отпущения. И им неважно, кто это будет. Если из двух к ним выйдет один, таща за собой труп второго, бросит его к их ногам и торжественно произнесет: «Это и есть предатель», они будут радоваться, как детишки, когда есть на кого указать пальцем перед злым воспитателем. Думаешь, в «Долг» идут идеалисты? Охранять Зону от нас, а нас от Зоны? Вершить правосудие? Черта с два! В «Долг» идут те, кому стремно воевать в одиночку, идут ради красивых шмоток, больших пистолетиков и чувства крутизны! К слову, ты правильно поступил, что не примкнул к этому детскому саду. Сохранил хоть какие-то остатки мозгов.
– Зачем тебе продолжать все это? – спросил Борланд, почти вернув себе самообладание. – Если ты работал на мародеров, то, что бы они тебе не предложили, это больше не имеет значения. Они все равно разгромлены.
– Скажем так, я работал не только на мародеров, – уточнил Технарь. – Я работаю одновременно на всех, кто представляет в Зоне хоть какую-то силу. На тебя я тоже работал эти сутки, можешь считать это комплиментом. Каждый мне доверяет, не зная, что его проблемы тоже вызваны мной. Разве ты все еще не сообразил? Если бы я работал только на мародерских паханов, то неужели я дал бы тебе «винторез» и позволил убить Лаваша? Да я бы сделал так, что винтовка взорвалась бы в твоих руках, и ты подох бы на Свалке от радиации, окруженный кланом «Воинов Зоны». Думай шире, мой друг.
Лампы дневного света все столь же обыденно освещали комнату, и Борланд со стиснутыми зубами понял, что, если ему удастся выжить и выбраться из Зоны, то он будет ненавидеть все комнаты с этими лампами, с похожими столами, с подобными шкафами. Звуки выстрелов «долговцев» то и дело раздавались где-то внизу. Никто не бежал к ним, чтобы вмешаться в этот нелепый разговор. Технарь был отчасти прав – никому ни до кого нет дела.
– Значит, ты планируешь принести собственные объяснения «Долгу»? – спросил Борланд.
– Конечно, планирую. К чему мне ссориться с этими милыми людьми? Приняв их благодарность за помощь в уничтожении мародеров и разоблачении настоящего предателя, то есть тебя, я уйду в глубь Зоны, где встречусь с «грешниками», которые будут благодарны за уничтожение группировок Лаваша и Капкана. Затем сдам и «грешников» клану «Свобода». Дальше – больше. Тебя это волнует?
– Зачем? – спросил Борланд, сжимая опущенный нож. – Тебе все это нравится?
– Не сказал бы, – ответил Технарь. – Но, если играть, то по крупному. Что все мы ищем в Зоне? Хабар и адреналин. Чтобы сорвать злость на тех, кого можно прибить без зазрения совести, почувствовать себя мужчиной, охотником, судьей. И вернуться назад, чувствуя себя на голову выше, с кучей денег. Чем не мечта?
– Что они предложили тебе? – спросил Борланд. – Во имя чего это все?
– Все мы имеем свою цену, – ответил Технарь, приглаживая волосы. – Хотел бы я, чтобы моя цена оказалась запредельной. Но увы, обстоятельства сложились так, что я теперь готов продать свои таланты за определенную плату. Меня никто не вербовал. Я сам выбрал этот путь. И к черту любую мораль. Я буду продавать всех и каждого, если получу то, зачем пришел в Зону.
– Лучше бы ты нашел себе девушку, – сказал Борланд.
– У меня есть жена, – ответил Технарь. – И дочь. Ты не знал? А не положено было.
– Достаточно, – прервал его Борланд, глядя бывшему другу в глаза. – Пора заканчивать.
– Верно сказано, – согласился Технарь. – Самое мудрое, что ты можешь сейчас сделать, это выбежать отсюда и громко кричать, что Технарь предатель. Это принесет тебе несколько дополнительных секунд жизни.
Борланд описал клинком сложный знак в воздухе.
– Нет, – сказал он. – Я сам остановлю тебя.
– Ты? – удивился Технарь. – С каких пор ученик рыпается на учителя?
– Ученик всегда идет дальше учителя, – произнес Борланд. – Это закон мирового прогресса.
– Что, снова шутить потянуло? – спросил Технарь. – Ты действительно веришь, что я обучил тебя всем трюкам, которые знал? Твоей команде хоть известно, что до этого времени ты никого в Зону не водил, а, наоборот, бегал за мной хвостом?
Борланд покачал головой.
– Ты, гребаный инструктор, – проговорил он. – Я позабочусь о том, чтобы у тебя больше никогда не было учеников.
Технарь подскочил к нему и ударил безо всякой предварительной боевой стойки. Борланд ушел от удара, но маневр Технаря был ложным, он неожиданно пнул Борланда в колено. Сталкер рухнул, Технарь выкрутил его кисть, и Борланд успел быстрым движением пальцев выбросить нож в другой конец комнаты, чтобы он не достался противнику. Он ударил Технаря ногой, затем локтем в грудь и высвободился.
Сталкеры встали один напротив другого.
– А я думал, ты будешь рад меня видеть, – произнес Технарь.
– Счастлив, как сова в полдень, – ответил Борланд, наклонился и рванулся вперед.
Он с ревом обхватил Технаря руками и повалил вперед. Стол не выдержал веса сталкеров и разрушился. Борланд ударил Технаря головой в лицо, разбередив собственную рану на лбу, полученную в результате забрасывания бутылками мародеров. Кровь снова залила его глаза, но он продолжал месить соперника, вкладывая в каждый удар всю ярость за разрушенную веру в мужскую дружбу. Во время очередного удара Технарь резко убрал голову, и кулак Борланда врезался в грубое дерево. Технарь схватил сломанную ножку стола и разбил ее о висок Борланда, затем сцепил руки в замок и сбил сталкера с себя.
Встав на ноги и пошатываясь, он ногой перевернул Борланда на спину. Затем наклонился и взял его голову в руки.
– Я знаю, что ты думаешь, – сказал он, ловя ртом воздух и вглядываясь в невидящие глаза сталкера, по лицу которого стекали струйки крови. – Бессовестная тварь. Хотел бы я, чтобы это было так, малыш.
Технарь встал и закрыл лицо руками в отчаянии.
– Совесть – наш наиболее беспристрастный судья, – произнес он медленно, судорожно вздыхая и шаря по карманам. – Она всегда готова раздавить нас. И приходиться делать выбор.
Борланд, превозмогая непосильную боль в шее, повернул голову. Тупая боль постепенно уходила, свист в голове стихал. Голос Технаря звучал слишком отчетливо.
– Я убиваю свою совесть, – сказал Технарь, извлекая из кармана маленькую пробирку с белыми таблетками. – Ты меня спрашивал, зачем я это делаю. Это и есть ответ.
Со второй попытки открыв пробирку, он высыпал пару таблеток на дрожащую ладонь.
– Иначе она убьет меня, – закончил он и отправил таблетки в рот.
Борланд оперся руками о пол, намереваясь встать, но это оказалось слишком сложным.
– Что ты делаешь? – спросил Технарь, пряча пробирку в карман. – Зачем? Ты не можешь просто так принять то, что тебе уготовано? Дьявольщина, я не могу глотать эту дурь без воды. Эй, что это у тебя?
Он наклонился к Борланду, который попытался оттолкнуть его от себя, но руки не слушались. Технарь снял с него флягу Марка.
– Ты где это взял? – спросил он, отвинчивая крышку. – Ладно, можешь не отвечать.
Он сделал два шага назад и уставился на Борланда, который начал медленно открывать глаза.
– Ну, – сказал Технарь, и его голос сорвался на высокие тона. – За удачное окончание дружбы.
Он поднес флягу ко рту и сделал большой глоток.
Затянутое пеленой изображение не смогло скрыть от Борланда изумленных глаз Технаря, который издал булькающий звук, поперхнулся и с силой выдохнул. Фляга упала на пол, и из нее с шипением начала выливаться зеленоватая мутная жидкость. Технарь издал сдавленный вопль, прижал руки к животу и согнулся. Ноги его задрожали, подкосились, и он упал на обломки стола.
Борланд не смог произнести ни слова, глядя на лужицу Холодца, подбирающуюся к нему. Высвобожденная аномалия начала растворять внешний сплав фляги, оставляя лишь хрустальный остов.
Дверь в комнату распахнулась и Борланд дернулся, отчего резкая боль пронзила его тело. Руки Сенатора оттащили его от аномалии.
Дуло «форта» по очереди нацелилось на Борланда, затем на лежащего без сознания Эльфа, и остановилось на Технаре, чье тело билось в конвульсиях.
– Что здесь случилось? – спросил Марк, ощущая ледяной холод внутри себя.
Сенатор обхватил пальцами лицо Борланда и нажал на некоторые точки. Сталкер пришел в сознание и что-то пробормотал.
– Что? – спросил Сенатор, наклонившись поближе.
– Это Технарь. Он сдал нас. Эльф не виноват, – роботизированный голос Борланда звучал отстраненно.
Сенатор оттащил его подальше к дивану. Марк, не в силах произнести ни слова, смотрел на Технаря, который кашлял и в шоке смотрел на собственные пальцы. Кожа на его лице начала краснеть и дымиться. Марк посмотрел на остатки фляги и все понял.
– Сенатор, – окликнул он с горечью. – Можно что-нибудь сделать?
– Ничего, – ответил шаман.
Технарь выгнулся дугой и издал вопль. Быстро дыша, он набрал воздуху в раскаленные легкие и закричал еще раз, более осмысленно.
– Что… что он говорит? – спросил Марк, опуская пистолет.
– Швелпнй фетр! – крикнул Технарь в ужасе. – Швелбный ветор!
– Что? – в отчаянии спросил Марк, сделав шаг к Технарю и тут же назад. Борланд с усилием оперся рукой о край дивана и приподнялся. Сенатор помог ему встать.
Технарь закашлялся, повторяя фразу уже более внятно.
– Ветер, – произнес он, вцепившись побелевшими пальцами в пол. – Целебный ветер…
По его телу пробежала судорога и он с силой рванул себя за воротник, безуспешно пытаясь сорвать комбинезон наемника. Марк и Борланд смотрели на его агонию, не находя решимости отвернуться.
– Целебный ветер, – повторил Сенатор.
– Что, что он хочет? – спросил Марк.
– Очень редкий артефакт, – сказал Сенатор.
Технарь нащупал замок молнии на комбинезоне и начал стягивать ее вниз.
– Действительно редкий, – продолжал Сенатор.
Технарь непослушными пальцами расстегнул костюм до середины и сунул руку во внутренний карман.
– Очень дорогой, – добавил шаман.
Лежащий на полу человек что-то достал из-за пазухи.
– Какой артефакт? – спросил Марк.
Технарь повернул голову к ним и в отчаянии протянул маленькую фотографию.
– Излечивающий, – ответил Сенатор.
Марк взял карточку и посмотрел на снимок.
– Лечит на расстоянии самого любимого тебе человека, – закончил Сенатор и опустил голову.

Предыдущая страница 16 Следующая страница


17 Сергей Недоруб

С фотографии на Марка смотрела улыбающаяся маленькая девочка. Голубые глаза на счастливом лице излучали радость и жизнелюбие. Лишь легкая бледность и чуть неровные уголки рта свидетельствовали о тяжелой болезни. Марк стиснул фотографию пальцами и тут же разжал их. Маленький листок пролетел к полу, кружась в воздухе, и приземлился на грудь Технаря, который ухватил его, глядя в потолок широкими глазами.
– Я сейчас приду, – сказал Марк, поворачиваясь к двери и вышел из комнаты, стаскивая с себя рюкзак.
Хлопнувшая дверь снова изолировала комнату от остального мира. Борланд встал в полный рост, прислонившись спиной к стене и размазывая рукой кровь на лице.
– Черт побери, Технарь, – скрипучим голосом произнес он. – Так ты хотел этого? Помочь дочери?
Технарь раскрыл рот в гримасе боли.
– Ветер… – выдавил он, часто и быстро дыша. – Я хотел…
Кожа на его лице треснула. Смертельная субстанция начала въедаться в разрывы, стирая сухожилия и мышцы, привыкшие улыбаться. Борланд закрыл глаза и застонал, сжав зубы до боли.
Дверь снова открылась. Вошел Марк, держа в руках что-то яркое. Не глядя на товарищей, он наклонился к Технарю и вложил предмет в его ладонь.
– Держи, – сказал он. – Просто подумай о ней.
Взгляды всех присутствовавших обратились к артефакту, который сверкал и переливался всеми цветами радуги. Борланд что-то сказал, прервавшись в самом начале. Сенатор не произнес ни слова. Технарь втянул воздух опаленным ртом и его глаза наполнились радостью.
Марк поднялся и отошел к двери, глядя, как Технарь сжимает предмет пальцами, сквозь которые исходил нежно-голубой цвет.
– Он что, был у тебя с самого начала? – спросил Борланд, глотая концовки слов.
Технарь перестал дергаться. Лицо его в последний раз приняло умиротворенное выражение. Боль в его глазах исчезла, и оттенок предсмертной обреченности уступил место внимательному взгляду отца, обращенному к ребенку. Целебный Ветер ярко сверкнул и рассыпался в белую пыль, которая разлетелась по комнате и исчезла.
Технарь опустил голову на пол. Руки его мягко легли на грудь. Шипение на его лице и шее немного стихло.
Несколько мгновений стояла мертвая тишина.
– Все закончено? – спросил Борланд.
– Да, – ответил Сенатор. – Его самый дорогой человек исцелен. Технарь еще проживет какое-то время.
Последние слова он произнес с некой двусмысленной интонацией, созвучной с мыслями Борланда.
– Выйдите, – коротко сказал Борланд. – Все.
Сенатор поднял на руки Эльфа с дивана и Марк открыл перед ним дверь, выпуская его в холодную кровавую ночь. Затем повернулся и, не глядя, протянул Борланду «форт», который тот принял крепкими пальцами. Марк шагнул вперед и закрыл за собой дверь.
Вдохнув чистый воздух, Марк с высоты верхнего этажа недостроенного дома оглядел Темную Долину. Затем посмотрел на Сенатора.
– Идем, разыщем Ореха, – сказал он и направился к лестнице.
Борланд глядел на лежащего неподвижно Технаря, перебирая пальцами рукоятку. Вздохнув, он начал поднимать пистолет.
– Да, – прошептал он неопределенно.
Марк ступил ногой на первую ступеньку лестницы, когда сзади него раздался выстрел. Не оборачиваясь, он ускорил шаг и оказался среди «долговцев», снующих по всем углам и занятых своими делами.
Спустя десять минут Борланд сидел на бетонном блоке у костра, закутанный в одеяло, и пил кофе, раздобытый у мародеров. Молодой и крепкий «долговец», исполняющий в клане функции медика, быстро и умело обработал его раны, наложив пластырь на рану на лбу. Борланд коротко поблагодарил его. Другой боевик клана снял с его руки наручники. Через минуту к нему подошел коренастый парень с улыбкой.
– Спасибо тебе, сталкер! – сказал он довольным тоном. – Помог расправиться с бандитами!
– И вам спасибо за помощь, – ответил Борланд, глядя на расходящиеся круги в кофейной кружке.
– Не вопрос. Это наш долг, – с легкой небрежностью сказал парень и спросил: – Может, что нужно?
– Сигареты, – произнес Борланд и отхлебнул кофе.
– Прости, брат, мы не курим. Не положено нам, – сказал «долговец».
– Рад за вас, – сухо сказал Борланд. – А теперь раздобудь мне сигарет.
«Долговец» посмотрел на него, медленно убирая улыбку с лица, развернулся и ушел. Борланд вернулся к разглядыванию своего отражения в кружке и продолжал этим заниматься, пока на него не упала широкая тень.
– Держи, – сказал человек.
Борланд поднял тяжелый взгляд на Ястреба, предводителя отряда «Долга», который протягивал ему запечатанный блок западных сигарет.
– Благодарю, – ответил Борланд.
– Ты нам очень помог, – сказал Ястреб громовым голосом. – Обезвредил Лаваша, Капкана, Саида. Кстати, о Саиде. Ты никогда не догадаешься, кем он был на самом деле.
– Не догадаюсь, потому что мне неинтересно, – произнес Борланд.
– Его разыскивала половина земного шара…
– Не интересно, – отрезал Борланд.
Ястреб пожал плечами.
– Как бы то ни было, он теперь не опасен, – произнес он. – Я знаю, он убил твоего друга. Мы похороним Патрона по правилам клана.
– Не только друга, – сказал Борланд, сжимая кружку и глядя вниз, на обгоревшую траву. – Я потерял двух друзей. Второй на третьем этаже в том доме, с пулей в голове. Похороните его тоже.
– Будет сделано, – кивнул Ястреб. – Мы тоже потеряли в ходе рейда четырех человек. Что хочешь лично ты?
– Я? – Борланд покрутил кружку и отхлебнул еще раз. – Мне бы новый автомат.
– Я подарю тебе свою личную «грозу». Это самое малое, что я могу для тебя сделать.
– Очень хорошо.
– Хорошие доспехи тебе бы не повредили. Эти выглядят изношенными.
– Найди мне такие же.
– Бронекостюм наемников? – спросил Ястреб. – Ты уверен? Броня «Долга» смотрелась бы на тебе намного лучше.
Командир клана произнес фразу заученным тоном, слегка приосанившись. Борланд посмотрел на него косым взглядом.
– Нет, – сказал он. – Броню наемников. Снаряжение «Долга» мне не нужно.
Ястреб выдержал паузу и коротко кивнул.
– Это твое право, – сказал он. – У мародеров имелись кое-какие схроны. Скоро ты все получишь. Ты и твоя команда можете отдохнуть до утра в том фургоне. Он будет под охраной наших бойцов, можете ничего не бояться.
– Хорошо, – сказал Борланд, смотря в сторону.
Ястреб постоял, глядя на него, затем ушел отдавать приказания. Борланд допил кофе, взял блок сигарет и направился через освещенную кострами площадь к куче поваленных кирпичей, возле которой одиноко сидел Эльф, устремив взор в звездное небо в направлении Кордона.
– Эльф, – произнес Борланд и вздохнул.
Эльф не посмотрел на него.
– Я… – Борланд вздохнул. – Прости меня. Ну… Я виноват. Ошибся… Черт побери… Эльф, я потерял друга.
Длинноволосый сталкер шумно вдохнул через нос, не оборачиваясь.
– Да, я все понимаю, но… Так уж вышло… Да черт! – Борланд бессильно ударил себя руками по затылку. – Я, я просто… – он помотал головой. – Вот, возьми!
Он встал перед Эльфом и протянул ему сигареты. Эльф слегка повернулся, глядя на подарок, затем бросил на Борланда хищный взгляд. Схватив блок сигарет, он смотрел на него несколько секунд, поспешно закивал, облизывая губы, и, не глядя, махнул на Борланда рукой.
Борланд смотрел, как Эльф распаковывает сигареты, и медленно отошел к своему прежнему месту. Закутавшись в одеяло поплотнее, он сел и стал ждать.
Знакомое присутствие он уловил инстинктивно. Поднял голову и встретился взглядом с Орехом. Молодой сталкер стоял вольно, весь в боевой грязи и пыли, держа «калаш» в левой руке.
– Как тебе Зона? – спросил Борланд и улыбнулся уголком рта.
Орех медленно склонил голову.
– Так же, как и мы ей, – ответил он голосом, который звучал на несколько лет старше обычного.
– Ты не пострадал? – спросил Борланд.
– Мы выбрались из лаборатории и пошли искать тебя, – ответил сталкер. – Думали, на выходе нас будут ждать мародеры, но «долговцы» их уже тихо уложили. Марк и я объяснили им, что к чему. Сенатор пошел вперед, выиграть время. Когда начался бой, я остался с «долговцами» за забором. Помогал огнем.
– Все понятно, – сказал Борланд и провел рукой по лицу. Спать хотелось невероятно. – В лаборатории сделали, что хотели?
– Да, – ответил Орех. – Хотя я не понял, что именно.
– Угу, – подтвердил Борланд и потер подбородок. – Ты выполнил то, о чем я просил?
Орех снова склонил голову в согласии, снял с себя рюкзак, огляделся и шагнул к Борланду. Присел на корточки, вытащил пыльный журнал.
– Марк увидел журнал и сказал, что это именно то, что нужно, – объяснил Орех, пока Борланд перелистывал страницы. – Хотя он даже не читал его.
– Не читал? – Борланд поднял глаза.
– Нет, – ответил Орех. – Но это было тем, что он искал.
Борланд медленно закрыл журнал, свернул и спрятал в широкий карман комбинезона.
– Спасибо, – сказал он. – «Долг» выделил нам вон тот фургон. Иди спать. Я тоже скоро подойду.
– Хорошо, – сказал Орех и ушел.
Борланд посидел немного. Сунул руку в другой карман и вытащил листок, заинтересовавший Марка в подземельях Агропрома. Долго изучал его.
Темная Долина переподчинялась новым хозяевам. Бойцы «Долга» продолжали сновать по захваченной территории, то и дело раздавались приказы и короткие отзывы. Это должно было продолжаться до самого утра. Борланд оглядел видимое пространство и остановил взгляд на распахнутых воротах, за которыми виднелись дебри ночной Зоны. Возле ворот, взявшись рукой за решетку, стоял Марк.
Сталкеры встретились взглядами, разделявшими их через пространство. Борланд опустил глаза на листок, затем снова посмотрел поверх него.
– Чего же ты на самом деле хочешь, Марк? – прошептал он.

Глава 13
Ангар

Солнце только начинало всходить, когда радиоактивная Свалка встретила четырех сталкеров, идущих со стороны Темной Долины. Шаман Сенатор, облаченный в застегнутый до горла плащ, с утра собрал и привел в порядок свое оружие, снова спрятав его под одеждой, и теперь неслышно перемещался с неизменной веточкой в руке. Никто из сталкеров не мог поручиться, что видел, как Сенатор спал или хотя бы присел отдохнуть за все время. Рядом твердой поступью шагал Орех, который внешне мало чем отличался от исследователей Зоны среднего уровня, бороздящих ее просторы по несколько месяцев.
Марк шел первым, нимало не заботясь о постоянной смене ведущих ролей с Борландом. Никто больше не старался обсуждать подобные темы. Многие противоречия отпали сами собой. В отличие от него, идущий замыкающим Борланд был сосредоточен на вновь появившихся вопросах, так или иначе связанных с Марком, и не находил ответов.
Сталкеры задержались в стане «долговцев» не дольше необходимого. Изначально уютная Темная Долина оказалась слишком жестоким местом. Пополнив боезапасы у клана «Долг», команда с поредевшим количеством участников продолжила путь на север. Эльфа за все утро они так и не увидели, и Марк не стал спрашивать Ястреба о нем, чему Борланд мог только тихо радоваться. Тем не менее, радости он не ощущал. В этой части Зоны он потерял слишком много.
– Могу всех нас поздравить, – сказал Борланд, в сердцах швырнув ржавый болт в центр притаившегося в стороне Трамплина, отчего аномалия разрядилась впустую. – Наша с вами экспедиция длится ровно сутки.
– Да, много чего случилось, – согласился Марк, глядя вперед. – Но твои друзья знали, на что шли.
Борланд быстрым шагом подошел к нему. Команда остановилась.
– А вот тут ты не прав, – сказал Борланд, становясь перед Марком. – Да, все мы понимаем опасности Зоны. В конкретных пределах, которые для каждого свои. Да, я вызвался ведущим на эту миссию, и должен быть собран, подтянут, храбр и морально устойчив до чертиков. Однако ты поднял нужный вопрос. Очень важный, я бы сказал. И я считаю, что имею все основания возразить твоему замечанию. Мои друзья не знали, на что шли. Так же, как не знаю я сам.
– И все же ты жив, хотя знал не больше, чем Патрон и Технарь, – заметил Марк. – Как видишь, необязательно знать все детали операции, чтобы остаться в живых.
– Что ты делал в лаборатории?
Марк обошел его и продолжил путь.
– Мы уже проходили через это, – ответил он, не оборачиваясь. – В двухстах шагах отсюда находится место, где я объяснял план миссии, тебе и Ореху. Тебе было сказано, что цели никто раскрывать не будет. Если хочешь выйти из команды, пожалуйста.
Борланд стоял на месте, глядя на удаляющегося Марка, и пошел следом.
– Нет уж, – процедил он. – Я дойду до конца. Мне очень интересно, чем все это кончится. Но ты тоже должен понимать, что так и будет! Ты меня слышишь?
– Слышу, – ответил Марк спокойно.
– Эта экспедиция закончится в любом случае! И я выживу только для того, чтобы узнать, зачем это все!
Орех озадаченно обернулся и заметил лукавую улыбку на частично скрытом капюшоном профиле Сенатора.
– Что? – спросил Орех.
– Он начинает задавать себе правильные вопросы, – ответил Сенатор. – Еще немного, и он будет морально готов покинуть Зону.
– О чем ты говоришь?
– У каждого свой путь, мой друг, – ответил шаман, любовно проведя пальцем по веточке. – Все, что мы делаем, так или иначе связано с Великим Путем нашей жизни. Любое дело мы заканчиваем не обязательно тогда, когда добиваемся желаемого.
– Ты имеешь в виду, нам иногда мешают?
– Не так. Наш путь прекращается, когда приходит время. Если постороннее вмешательство для нас очень существенно, мы можем отступить, но лишь иногда. Главное – наше собственное решение. Вот и Борланд идет к тому, чтобы переоценить свои ценности.
Орех немного поразмыслил, переваривая слова Сенатора.
– И что, он станет в нас стрелять? – спросил он.
– Если это окажется частью его пути, то станет, – ответил Сенатор невозмутимо. – Он пришел в Зону, так как не находил себе нужного места за ее пределами. Это касается всех нас. Все мы что-то ищем в Зоне.
– Артефакты, – сказал Орех.
– Артефакты лишь следствие. Не всем нужно богатство. Кто-то ищет знание, кто-то гонится за особым чувством. Причины у каждого свои. Так что я не думаю, что Борланд прав, считая, что должен все знать о Марке.
– Я просто иду, и все тут, – сказал Орех, глядя на Марка. – Одному мне скучно и страшно. Но Марку я доверяю, и потому иду с ним.
– Ты мудр, мой друг, – кивнул Сенатор. – Простые решения всегда самые мудрые. Но их реализация часто бывает очень сложной.
– Это как бросить курить?
– Очень хороший пример. Человечество всегда любило легкие пути, но следовало самым сложным. Если бы ты курил, то как бы бросал?
Орех пожал плечами.
– Просто не курил бы, и все, – ответил он.
– Да, это единственное решение. Однако это не меняет того факта, что миллионы курильщиков по всему миру тратят годы на поиски экзотических методов, не в силах признаться себе, что простой ответ находится у них под носом. Все потому, что вместо простого решения, которому иногда трудно следовать, человек тратит огромные усилия на поиск сложных решений, следовать которым ему было бы легко.
– Как все запутано, – покачал головой Орех.
– Напротив, очень просто. Взгляни на Марка.
– Да я только на него и смотрю всю дорогу.
– Что ты видишь?
Орех присмотрелся.
– Ну, на нем комбинезон «Свободы»… – начал он.
– Я не об этом. Что Марк делает в Зоне?
– Я не знаю, – признался Орех. – Я не спрашивал его. Он бы мне все равно не сказал.
– Запомни, мой друг: Марк – один из людей, кто умеет принимать мудрые решения. Что-то терзает его душу, он не находил себе покоя во внешнем мире, и в конце концов пошел в Зону. Решиться было просто, осуществить трудно. Какова бы ни была его причина, ее последствия оказались достаточно сложными, а ведь мы прошли всего половину пути. Но Борланду приходится еще сложнее. У него собственная судьба, и он начал сомневаться в правильности направления, в котором ее стоит ковать. Он поступал так всю жизнь.
– Я начинаю понимать, – сказал Орех после короткого раздумья. – Но он же знал, что его напарники могут погибнуть.
– Мой друг, Борланд явно рассчитывал, что, если кто-то и погибнет, то не его друзья и не он сам. Его сильная и в то же время слабая сторона – непредсказуемость и скоропалительность решений, и это не действует должным образом в ситуациях, которым должно быть хорошо продуманными. Борланд заработал хорошую репутацию в Зоне, но вряд ли он добивался этого. Многие вещи он делает просто потому, что может – или же хочет проверить, способен ли.

Предыдущая страница 17 Следующая страница


Песочные часы 18

– Разве это плохо?
– Иногда хорошо, иногда плохо. Этот способ жизни очень ненадежен. В свободном плавании можно приплыть к сказочным островам – но это зависит от случая, который соблаговолит направить молодой бриз в твои паруса. Куда больше шансов у тебя разбиться о скалы.
– А я не знаю, чего хочу, – сказал Орех. – Никогда не думал слишком далеко.
– Ничего, мой друг. Придет время, и ты тоже начнешь.
– Наверное.
Сенатор слегка повернул голову.
– Я дам тебе полезный совет, Орех, – сказал он, и молодой сталкер удивленно изменился в лице, поскольку Сенатор чуть ли не впервые назвал его по кличке. – В любом деле выбери направление и проложи себе рельсы, по которым поедет состав твоей судьбы. Без направляющих рельс поезд способен поехать, куда заблагорассудится – возможности безграничны. Но любое препятствие может оказаться для него роковым, каждая пропасть, каждый камень может сломать его. Если у поезда твоей судьбы будут проложенные тобою же рельсы, то он плавно и быстро покатится к цели.
Орех был впечатлен.
– А если, начав что-нибудь, захочется поступить по-другому? – спросил он.
– Разве можно свернуть с рельс? Ты отказываешься от множества посторонних искушений сойти с дороги, и получаешь быстрое и надежное достижение успеха.
– То есть все в жизни должно обдумываться заранее?
– С твоего позволения я снова приведу наглядный пример. Марк движется по рельсам своей судьбы. Я не знаю, куда он проложил себе путь, но это очень необычное направление. И именно поэтому он туда доберется. Теперь посмотри на Борланда. У него больше знаний и навыков, чем у Марка. Но путь его полон препятствий. Он отдает себя на волю мимолетным, непродуманным действиям, и судьба бросает его, как ей угодно. Марк принял какое-то решение, и готов пожертвовать всем, чтобы достичь желаемого, даже собственной жизнью. Борланд не хочет жертвовать вообще и подстраивается под ситуацию на лету. Он мужественен, но это мужество человека, который никогда не рискует тем, что ему в самом деле дорого.
Сенатор замолчал и Орех начал обдумывать услышанное. Ему понадобилось время, чтобы сформулировать свой ответ, и через несколько шагов он его озвучил:
– А по-моему, Борланд просто уважает право других на собственный путь.
Сенатор собрался что-то добавить, как со стороны железнодорожного ангара раздался выстрел.
Сталкеры упали и прижались к траве. Орех вытащил бинокль и стал ловить возможные источники пальбы. Вскоре выстрелы повторились в форме автоматных очередей.
Рядом кто-то прополз по траве и Орех заметил небритое лицо Борланда.
– Что-то заметил? – спросил он.
– Пока нет.
Борланд вытащил собственный бинокль.
– Всем оставаться на месте, – сказал он. – Надеюсь, Марк догадается никуда не двигаться.
В ангаре послышались дикие вопли, которые почти перекрыл звериный рык. Орех похолодел и вжался в землю. Выстрелы умолкли, а крики повторились, постепенно переходя в хрипы.
– Что там может быть? – спросил Орех встревоженно.
– Черт его знает… Какой-нибудь здешний монстр.
Лежащий впереди Марк, не вставая, осторожно приготовил оружие к бою.
– Он увидел что-то! – сказал Орех.
Вопли умолкли. Сталкеры замерли, вслушиваясь в каждый доносящийся звук.
– Вроде тихо, – сказал Орех. – Тогда почему…
Он осекся. Из ворот ангара неслышно вышло гигантское, похожее на кошку создание.
Орех открыл рот и сдержал восклицание.
– Угу, ты прав, – ответил Борланд.
Химера подняла голову и повела ею в воздухе.
– Она может нас учуять? – спросил Орех.
– Уже учуяла, – произнес Сенатор.
Грациозное животное медленно повернулось к ним. Издав рев, химера помчалась на сталкеров.
– Мать вашу! – выпалил Борланд, сжимая «грозу».
Марк открыл огонь. С G36 он управлялся уже очень хорошо, и ни одна пуля не прошла мимо цели. В прицел он видел, как на гладкошерстом теле химеры появляются следы от попаданий, которые тут же затягиваются снова. Больше скрываться было нет нужды, Марк в волнении поднялся на ноги, глядя на приближающуюся тварь.
Мимо его уха что-то просвистело, и у лап химеры взорвалась подствольная граната, пущенная Борландом. Марк быстро отбежал назад.
– Всем стрелять до полного уничтожения цели! – приказал Борланд. – Сенатор, ты тоже сделай что-нибудь своими железками!
– Против такого врага это бесполезно, – сказал Сенатор почти торжественно.
– Ну тогда сунь ей голову в пасть, как делают в цирке! Вдруг она дрессированная!
Дым от взрыва рассеялся. Химера, целая и невредимая, подошла к ним и остановилась. Марк понял, что в предыдущие встречи она не просто так показалась ему большой. Химера действительно была огромна. В сидячем положении она достигала трех метров, при перемещении могла посоперничать длиной с немаленьким автомобилем.
Силы были явно неравными. Сталкеры открыли огонь, одновременно разбегаясь в стороны. Химера зашипела и перепрыгнула через Марка, который машинально упал на спину, стреляя в нее в упор и не принеся вреда. Она промчалась мимо Сенатора, стоявшего на месте с закрытыми глазами, и взмахнула лапой, отбрасывая Ореха в сторону. Сталкер пролетел несколько метров вдоль земли, уронив «калаш». Свалившись, он с изумлением обнаружив, что жительница Зоны в последний момент убрала когти.
Борланд разрядил всю обойму «грозы» в голову химеры, находящуюся от него в двух шагах. Дважды надавил спусковой крючок, безрезультатно. Химера медленно выгнулась, и пули посыпались с ее головы в траву.
Борланд не стал даже пытаться перезаряжать оружие. Двадцать тяжелых натовских патронов в череп с расстояния практически вытянутой руки слишком красноречиво говорили о запредельной живучести твари.
Химера уставилась на него взглядом, который иногда бывает у домашних кошек, когда хозяин случайно наступит ей на хвост. Борланд выхватил пистолет и выстрелил ей в глаз.
Пуля вошла в вязкую массу, передав ей энергию, проявившую себя в коротких волнах на поверхности глаза. Через секунду кусочек свинца вытеснился и упал на землю среди натовских гильз и патронов.
Химера посмотрела на сталкера строгим взглядом и отвернулась. Борланд рухнул на траву, как подкошенный, глядя на удивительное порождение природы, которое посмотрело на Сенатора, все так же стоявшего с закрытыми глазами, затем на Ореха, сидящего поодаль с отвисшей челюстью, и в конце подошло к Марку.
Сам Марк медленно поднялся с земли и встал перед химерой. Он молча ждал любого действия со стороны неубиваемого животного. Он понимал, что химера к этому времени уже могла прикончить всю команду, и старался списать причины того, что это не произошло, на сытость животного или на усталость, хотя понимал, что эти объяснения неверны. Химера показала длинные острые клыки. Сердце сталкера застучало сильнее, он всеми силами старался не показать волнения, зная, что химера отлично оценивает его состояние, не пользуясь зрением. Марку уже лучше удавалось хранить самообладание, чем в предыдущую встречу с монстром. С тихим рычанием химера развернулась на месте. Не смотря на сталкеров, она медленно пошла прочь, плавно переступая лапами.
Через минуту ее уже не было.
– Что это значит?! – спросил Борланд, моргая ресницами.
Сенатор раскрыл глаза. Крутанув веточку в руке, он подошел к Марку.
– Что ты сделал? – спросил он понятным тоном.
– Убил ее детей, – тихо ответил Марк.
Задумавшись, Сенатор обошел его со спины и встал с другой стороны.
– Тогда ты обречен, – сказал он.
– Это была самооборона, – произнес Марк.
– Ни одно мужское существо в мире не способно понять чувства женского, когда оно теряет своих детей, – сказал Сенатор.
Борланд и Орех подошли к ним.
– Почему она нас не убила? – спросил Борланд.
– Потому, что вы шли с Марком.
– Значит, она не трогает Марка?
– До определенного момента – нет.
– До определенного момента?!
– Она донесет до него Дыхание Зоны, – сказал Сенатор, положив руку Марку на плечо.
– Что это значит? – спросил Орех.
– Это значит возмездие, мои друзья.
Сталкеры не нашли ответных слов.
– Убить тебя было бы слишком просто, – продолжал Сенатор. – Ты должен понять, чего ты ее лишил. Счастлив тот, кому не знакомо Дыхание Зоны. Даже если бы ты мог выжить в конце своего путешествия, Марк, оно настигло бы тебя.
– Что это значит, «если бы выжил»? – спросил Борланд. – О чем ты, черт побери, треплешься?
– Скажи им то, что сказал мне во время нашего знакомства, – произнес Сенатор.
Марк сделал отчаянный вдох.
– Это значит, что наша с вами экспедиция в случае удачного завершения может привести к моей смерти, – сказал он.
Борланд подумал, что ослышался.
– Еще раз, – попросил он.
Марк помотал головой.
– А если я так и не пойму, что такого страшного я натворил? – предположил он, стараясь вызвать в себе хоть какие-нибудь положительные ощущения.
– Не удастся, мой друг, – ответил Сенатор. – Ты уже это понял, но не в полной мере. Дыхание Зоны ставит тебя одновременно перед своим палачом, своим преступлением и своей совестью. Каждый раз, когда химера подходит к тебе, ты чувствуешь на себе это веяние. Оно будет окутывать тебя все больше и больше, пока ты не будешь готов к смерти. И тогда она наступит.
– Чел, я думаю, тебе стоит вернуться на Кордон, – озадаченно сказал Борланд. – И мотать удочки из Зоны. Что-то мне подсказывает, что ты здесь счастья не найдешь.
– Боюсь, мой друг, Марк при всем желании не сможет уйти из Зоны, – сказал Сенатор.
Марк убрал его руку с плеча и пошел к ангару. Невыносимая горечь проступила на его лице.
– Эй, погоди, – поспешно сказал Борланд и направился за ним. – Что ты сказал по поводу удачного завершения экспедиции?
– Это не твое дело, – сказал Марк, упорно не желая оглядываться. – Я тебе обещал снять Заслон. И точка.
– Ну хорошо, – не стал спорить Борланд, мысленно отложив разговор до лучших времен. – Зачем ты идешь к ангару?
– Нужно узнать, кого убила химера.
– Оно тебе надо?
– Там могли остаться живые.
– Спорим на щелбан, что их там нет, – предложил Борланд.
– Поспорь с кем-нибудь другим, хорошо? – сказал Марк, срываясь на крик. – И оставь меня в покое!
Он зашел в ворота ангара. Борланд остановился, подождал остальных и изобразил неопределенную задумчивость. Сталкеры зашли вслед за Марком.
Внутри их ждала чудовищная картина. Повсюду лежали безжизненные тела одетых в камуфляжную форму людей в лужах крови. Не менее десятка трупов, распростертых по земле в случайных позах, ярко свидетельствовали о не только идеальных защитных качествах химеры, но и о способностях убивать. Все раны были вызваны когтями, защитные комбинезоны были жутко ободраны, демонстрируя выпотрошенные внутренности.
Орех зажал рот рукой и метнулся назад из ангара. Борланд закрыл глаза и досчитал до десяти. Сенатор сурово оглядывал место бойни, а Марк не высказывал никакой реакции. Дыхание Зоны уже частично коснулось его, заставив по-новому смотреть на смерть.
– Я знаю их, – сказал Борланд.
– Кто? – тихо спросил Марк.
– Вон тот парень мне знаком… нет, другой, у которого лицо не тронуто. Это клан «Грех». Отрава Зоны и бич сталкеров. Отступники от всего святого получили сполна.
Снова воцарилось короткое молчание. Марк сделал три шага вперед, переступая через окровавленный автомат.
– Что ты делаешь? – нервно спросил Борланд. – Ты собираешься обыскивать тела?
Марк медленно шагал среди тел, всматриваясь в лица у тех, у кого они сохранились. Сдерживая ком в горле, он наклонился рядом с одним «грешником» и стал проверять его карманы.
– Перестань! – сказал Борланд.
Марк не слушал его. Со второй попытки он нашел в нагрудном кармане короткий листок бумаги. Это не укрылось от Борланда.
– Что ты там обнаружил? – спросил он.
Марк молча просмотрел листок и порвал на мелкие клочки. Глаза его сверкнули, он встал прямо и пошел обратно, в упор не замечая сверлящего взгляда Борланда.
– Нужно продолжать путешествие, – сказал он тихо и вышел из ангара.
Борланд в последний раз окинул взглядом ангар, качая головой и еле шевеля губами, что-то говоря про себя.
Снаружи они нашли зеленого Ореха, держащего флягу в руке.
– Ты в порядке? – спросил Борланд.
– Да, – ответил Орех. – Мутит немного. Но сейчас пройдет.
Борланд похлопал его по плечу.
– Ты молодец, дружище, – сказал он уверенно, и Орех кивнул ему с благодарностью.
Борланд двинулся вслед за Марком, косясь на него с подозрением.
– Сенатор, – позвал Орех.
Шаман с готовностью склонил голову.
– Ты говорил мне о рельсах судьбы.
– Говорил, – подтвердил Сенатор.
Орех посмотрел вслед Марку.
– Неужели не бывает возможности поменять направление тем, кто уже выбрал свой путь?
Сенатор с закрытыми глазами обратил лицо к небу и вдохнул воздух.
– Путь для того и прокладывается, чтобы от него не отклоняться, – произнес он.
Орех сник. Сенатор открыл глаза и посмотрел на него полным энергии взглядом.
– Но со временем приходит умение делать на этом пути необходимые тебе ответвления, – добавил он.
И таинственный шаман ободряюще улыбнулся.

Глава 14
Сто первый рентген

Двадцать минут спустя команда вышла на дорогу. Это не была дорога в обычном для Зоны понимании – узкий участок леса, проходимый для человеческих ног и относительно свободный от аномалий. Перед сталкерами простиралась настоящая, асфальтированная полоса, уходящая далеко вперед, к большому комплексу заводских строений. Глядя на безопасную поляну, которую пересекала дорога, Марк только сейчас ощутил, насколько непривычно для него стало отсутствие аномалий.
Из-за бугра слева показалась морда слепого пса, который потянул носом воздух и тут же скрылся.
– Мы входим на территорию бывшего завода «Росток», – сказал Борланд. – Общепризнанная локация перемирия. Как зайдем на нейтральную землю, забудьте об оружии. Не стрелять ни в кого и ни при каких обстоятельствах. Разве что будет нашествие мутантов, но об этом нас предупредят.
– Вроде бы в Киеве был завод «Росток», – добавил Орех.
– Почему был? И сейчас есть. DVD-диски производит.
– Кто следит за перемирием? – спросил Марк.
– А кто у нас главная партия демократов в Зоне? Клан «Долг». У них здесь своя основная база. Сначала патрулировали периметр, затем просто выставили пару постов с обоих входов. Все нормально простреливается, можно хоть танк остановить, если понадобится.

Предыдущая страница 18 Следующая страница


19 Сергей Недоруб

– Значит, на нас сейчас смотрят?
– Конечно, смотрят. Так что оружие за спину, и не забудьте самого главного: если что спросят – улыбаемся и машем!
Команда дошла до импровизированного поста – груды мешков с песком, выложенных в несколько полукругов, создававшими простейшую укрепленную точку. На посту стояли четверо парней в экипировке «Долга».
– Мир тебе, сталкер, – сказал стоявший в центре, который, по всей видимости, был за главного.
– И вам мир, – ответил Борланд, оглядев бойцов. – А что с предыдущими ребятами случилось?
– Забрала их Зона, – спокойно ответил главный. – Мир их праху.
Борланд сделал опечаленное лицо и покивал, глядя вниз и в сторону.
– Нам бы к Бару пройти, – сказал он.
– Без проблем, – ответил главный и сделал шаг в сторону. – Если, конечно, правила знаете.
Борланд козырнул, оглянулся на спутников и махнул вперед.
– Все в порядке? – спросил Марк.
– Шут его знает, – ответил Борланд.
– Это как понимать?
– Да я и сам был бы рад много чего понять. Например, почему эти парни стоят на посту. По виду новички. «Долг» никогда бы не поставил бригаду новичков отвечать за безопасность заставы. Хотя, если у них все серьезные ребята на Темную Долину пошли… Ладно, неважно.
– Тут где-то должен быть бар? – спросил Орех.
– Верно. Бар «100 рентген». Географический и экономический центр Зоны. Скоро к нему выйдем. Консервы там отменные.
Территория представляла собой большой комплекс заводских помещений – гаражи, ангары, блоки и корпуса. Не хватало только привычных для Зоны остовов машин. Все строения были соединены системой трубчатых хитросплетений. За все время Марк увидел только двоих сталкеров, которые поприветствовали его коротким кивком.
– Где все? – спросил Марк.
– Кто «все»? – уточнил Борланд.
– Это же центр Зоны. Почему нет людей?
– А что им тут делать? Артефакты на территории Бара искать, что ли?
Марк не нашел, что ответить. Команда в последний раз свернула за угол и оказалась перед входом в подвал. Над входом была прибита вывеска: «Бар 100 рентген».
Борланд провел их вниз по кирпичной лестнице, заканчивавшейся новым пролетом налево и укрепленной решетками нишей, за которой находился вооруженный громила в натянутой на лицо маске, смеривший прибывших испытывающим взглядом. Не обращая на него внимания, Борланд прошел налево, и команда очутилась в просторном помещении.
Северный бар оказался не большего размера, чем южный. Стены с множеством выступов, квадратные высокие столы без стульев, даже ненавязчивая музыка из четырех колонок, прикрепленных к потолку. Посетителей было всего трое. Справа от входа был проход в подсобку, который загораживал еще один боец, ничем не отличавшийся от первого, ввиду такой же маски, телосложения и обмундирования.
Марк ожидал увидеть все что угодно, но только не этот маленький подвал. В его представлении бар «100 рентген» был местом скопления множества сталкеров из самых разных группировок. Пока он осматривался, Борланд подошел к стойке и завел короткий разговор с худым, одетым в домашний свитер барменом.
– Давайте отойдем, – предложил Сенатор, и команда расположилась за столом в углу. Борланд закончил разговор и присоединился к спутникам.
– Как насчет перекусить? – спросил он. Орех кивнул. Сталкеры сняли рюкзаки, Борланд собрался вытащить пару артефактов, однако Орех его опередил. Держа в руке Огненный Шар, он подошел к стойке и скоро вернулся с четырьмя бутылками пива в руках и большими банками консервов.
– Я обещал Патрону пива, когда он помог достать артефакт в лаборатории, – печально сказал он. – Не судьба, значит. Давайте, что ли, помянем его.
Сталкеры вскрыли бутылки, молча подняли их в воздух и приложились. Сенатор пригубил совсем немного и впал в обычную задумчивость, крутя бутылку в руках. Борланд и Орех опустошили свои порции наполовину, Марк стал пить маленькими глотками, смотря по очереди на каждого человека в баре.
– И все же, почему здесь так мало людей? – спросил он. – Вроде здесь собираются все сталкеры Зоны.
– Те, кто захаживает дальше Свалки – да, – согласился Борланд. – Но это не значит, что они сидят тут безвылазно. Подобный контингент народа просто не ходит в Зону.
– А когда здесь бывает много людей?
– Во время выброса или как придется, – ответил Борланд. – Но это бывает редко. В любом случае, здесь же не поселок. Да и сомневаюсь, что к северу от нас бродят хотя бы с десяток одиночек.
– Так мало? – спросил Марк.
– Почему мало? Сколько, по-твоему, людей в Зоне?
– Даже не знаю.
– Не так много, как кажется. На самом деле мы с вами уже встретили лично едва ли не половину всего населения Зоны. Большинство вообще никогда далее Кордона не заходят – гибнут в аномалиях или в перестрелке, самые умные отдают все нажитое, чтобы вернуться обратно через блокпост за пределы Зоны. Начиная со Свалки, можно нажить себе неприятностей от военных или мародеров. А это уже немало. Забираться дальше, чтобы сбыть дешевые артефакты, бессмысленно. Бармен платит за них меньше, чем Сидорович. Да и земли уже поделены кланами, так что приходится играть по чужим правилам.
– Бармен и есть торговец? – спросил Орех, вскрывая банку консервов.
– Да. Но нужно помнить, что Бармен – это не кличка конкретного человека. Это новое имя каждого, кто устанавливает тут свою власть.
– И часто власть менялась? – спросил Марк, глядя на спину Борланда на Бармена.
– Хмм… Этот уже четвертый.
– Что же с ними происходит?
– Зона забирает, – пояснил Борланд.
– Это как понять?
– Как понять? Пуля в голову и на корм псам. Власть – дело шаткое.
– Не знаю, – покачал головой Орех. – Если здесь запрещено оружие и безопасно, почему сталкеры предпочитают отдыхать в лесах?
– Именно потому, что запрещено оружие, – ответил Борланд, принимаясь за содержимое консервной банки с личной вилкой в руке. – Сначала всем кажется, что тут просто рай, раз все ходят с опущенными стволами. А когда понимают, что табу на стрельбу распространяется и на тебя самого, то все выглядит уже не так безоблачно. Как ни крути, а постреливать приходится. Это в баре за щелчок затвора можно получить пулю в башку от того молодца с автоматом. А снаружи все пробуют свои силы, кому не лень. Да и тут никто не застрахует тебя от камикадзе с гранатой в руке, который забежит с улицы, отомстить за разбитые в жизни иллюзии.
– Не нравится мне, как тот парень у стойки на нас смотрит, – заметил Марк.
– Не обращай внимания. Ничего не поделаешь. Холодная война тут процветает просто прелестно. То и дело появляются молодые придурки, которые намерены через полчаса выяснить отношения на автоматах где-нибудь за границами «Ростка». Но поиском причин они занимаются здесь. Так что тут есть масса возможностей нажить себе врагов. И вообще, я вам кое-что поясню.
Борланд допил пиво.
– До этого все наши проблемы сводились к тому, чтобы выстрелить первым, – сказал он. – Сейчас скорость реакции и полные карманы патронов уже не являются доводом в спорах. На этой территории и к северу нет никакой анархии. Всюду установлены жесткие правила, группами таких же людей, как мы, но не в пример более многочисленными. Именно благодаря этим правилам в Зоне есть хоть какой-то порядок. Нам предоставляется больше прав и больше обязанностей и ограничений. Среди тех, кто свыкся с аномалиями и постоянной бдительностью, на этой стадии дополнительно отсеиваются те, кто не имеет понятия об уважении и дисциплине. Очень надеюсь на то, что мы с вами никому поперек дороги не встанем.
– Полностью согласен, – сказал Марк.
Человек за стойкой бара, смотрящий на Марка, наконец слез со стула и направился к нему.
– Мир вам, сталкеры, – сказал он.
– Взаимно, брат, – сказал Борланд.
Человек обратился к Марку:
– Можно поговорить с тобой, сталкер? – спросил он.
– Что случилось?
– Снаружи, – уточнил неизвестный. – Прости, но мой долг требует.
Марк перевел взгляд на Борланда, который кивнул.
– Хорошо, – сказал Марк и встал. «Долговец» пошел наверх, Марк последовал за ним без оружия.
– Что это было? – спросил Орех.
– Когда Марк вернется, он, наверное, все расскажет, – ответил Борланд.
– Ты позволил ему уйти? Почему?
– Потому, что, как я уже объяснял, тут действуют правила, – сказал Борланд. – Не волнуйся за Марка. Внутри бара все подчиняются текущему Бармену и его громилам, но снаружи все попадает под юрисдикцию «Долга». А мы им не враги, даже наоборот. Если «долговцу» что-то понадобилось от Марка, значит, тому есть причины. Орех, спасибо за угощение. Пойду, с Барменом переговорю.
Борланд выбросил пустую банку и бутылку в стоявшую рядом урну. Подойдя к стойке, он уселся на место «долговца».
– Ну что, как бизнес? – поинтересовался он.
– Хреново, – ответил Бармен, стараясь не смотреть Борланду в глаза.
– А что так плохо?
– Ты у нас налоговый инспектор?
Борланд пожал плечами.
– Ну не хочешь, не говори, – сказал он. – Вот у меня есть информация, что ты хочешь сказать мне, куда повел моего товарища тот парнишка, что сидел здесь до меня.
– Информация неверна.
– Что-то ты неприветлив сегодня, – сказал Борланд. – День не задался?
– Ты будешь что-то пить? – спросил Бармен, протирая стаканы.
– Виски с содовой, – отчеканил Борланд. – И побольше льда.
– Такого не держим, – сурово сказал Бармен.
– Однако, неудовлетворителен у тебя сервис, – сказал Борланд, глядя в упор на собеседника, который заметно начал нервничать. – Виски не можешь налить доброму сталкеру. Сведениями о намерениях «долговца» тоже поделиться не желаешь. Конкуренции не боишься?
Бармен бросил стаканы на стол, которые, зазвенев, скатились куда-то вниз.
– Такое мог сказануть только ты, – произнес он, упершись руками в стойку и смотря куда-то под ноги.
– А я вообще со странностями, – ответил Борланд, ковыряясь во рту зубочисткой, взятой с рюмочки на столе.
Бармен поднял на него тяжелый взгляд.
– Хотел бы я знать одну вещь, – начал он. – Почему с тобой всегда следуют неприятности?
– Во как, – поднял брови Борланд. – Я уже кому-то навредить успел.
– Для вас, сталкеров, это обычное явление, – тихо сказал Бармен. – Но ты из них выделяешься.
– Да? И чем же?
– Те, кому ты мешаешь, затем доставляют неприятности другим.
– Интересно, – сказал Борланд. – Например, тебе?
Бармен положил руки на прилавок.
– Знаешь, почему этот бар называется «100 рентген»? – спросил он.
– Знаю, – ответил Борланд. – Это необходимые условия окружающей среды, чтобы ты чувствовал себя мужиком.
Бармен взглянул влево. Стоявший у входа в подсобку боевик перехватил автомат. Сенатор, не отходя от стола, мотнул головой, расправляя шею. Орех постучал ногтем по горлышку пивной бутылки.
– Нет, – сказал Бармен. – Это местное крылатое выражение. Считается, что сталкер способен выдерживать больше, чем обычный человек. Отсюда и сто рентген. Но ты, – он пожевал губами. – Ты сто первый рентген.
– Польщен, – Борланд сделал вид, что снимает шляпу.
– Сколько бы человек ни мог выдержать, все летит к чертям, когда приходишь ты, – продолжал Бармен. – Почему я не могу спокойно вести свой бизнес, чтобы о тебе никто не спрашивал, не ставил меня в глупое положение? Всем от тебя что-то нужно, все суют нос в чужое дело, лишь бы выйти на легендарного Борланда.
– Может, от меня просто ждут новых легенд? – предположил Борланд. – Нет, дружище, я не пойму, на что ты намекаешь. Ты не можешь прямо сказать, что я такого сделал местному клану, чтобы он доставлял тебе, несомненно, невыносимые душевные страдания? И зачем понадобилось отзывать на улицу человека из моей команды? Что вообще происходит?
– Не каждому клану ты друг, – сказал Бармен совсем тихо и принялся снова протирать стаканы.
Борланд сидел неподвижно какое-то время. Снова погрыз зубочистку. Повернулся, не вставая со стула, посмотрел на Сенатора и Ореха. Вытянул к ним указательный палец, поднялся и направился к боевику с автоматом.
– Тебе сюда нельзя, – угрожающе сказал тот.
Двумя короткими ударами Борланд выбил автомат из его рук. Затем ударил локтем в лицо. Наемник схватился за нос, Борланд сильно пнул его сбоку по колену, дважды ударил в живот, а когда наемник согнулся, то солидно добавил по позвоночнику.
Лязгнула решетка в нише на лестнице. Второй охранник выбежал, передергивая на ходу затвор автомата. Стоявший сбоку Сенатор подставил ему подножку, наемник упал, Орех подскочил к нему, схватил за голову и ударил о пол.
Оставшиеся двое сталкеров-посетителей с интересом смотрели на схватку. Борланд встретился с каждым взглядом и встретил лишь короткие кивки.
Ни Сенатор, ни Орех ничего не спросили, выжидательно глядя на Борланда, который бесцеремонно переступил через тело наемника и зашел за стойку. Бармен с испуганным лицом отступил назад, закрываясь руками. Затем схватил нож и вытянул перед собой. Не выпуская изо рта зубочистку, Борланд схватил с витрины бутылку со спиртным и швырнул ее в Бармена. Бутылка попала ему в грудь и торговец зашатался. Рядом на столе аккуратной стопкой сохли чистые стаканы, поставленные на полотенце. Борланд взял полотенце за края и на Бармена полетела груда стекла, расцарапавшая ему лицо и руки. Он выронил нож, Борланд подошел к нему и ударил.
Торговец охнул. Борланд взял его обеими руками за края свитера и приблизил лицо к его носу, целясь зубочисткой в глаз.
– Значит, сталкеры выдерживают больше, чем обычные люди? – процедил он. – Давай проверим, как хорошо ты видишь одним глазом.
– Что тебе нужно? – прохрипел Бармен.
– Ответы. Куда они повели Марка?
– На Арену!
– За что?!
– Чтобы привлечь тебя! Им нужен ты! – закричал Бармен. – Я должен был задержать тебя, если ты постараешься выйти раньше времени!
– И что потом?
– Не знаю! Я больше ничего не знаю!
Борланд отпустил его, выплюнул зубочистку и врезал Бармену в подбородок, отчего тот перелетел через стойку и без чувств грохнулся на пол.
– Пакуйте вещи, – приказал Борланд, перепрыгивая вслед за Барменом. – Мы выдвигаемся.
– Что происходит? – спросил Орех, хватая рюкзак Марка. – Нас предали?
– Нет, – ответил Борланд, набрасывая на плечо «грозу». – Все намного хуже.
– Что за Арена? Куда «долговцы» поволокли Марка? И что они хотят от тебя? Ты же вроде их друг!
Борланд вытащил обойму автомата, осмотрел и загнал обратно.
– На территории «Ростка» смена позиций, – пояснил он, глядя на Ореха. – Боюсь, что теперь здесь нет ни одного «долговца». Нас окружают враги.
Ореха бросило в холод.
– Значит, Арена? – спросил Сенатор, прикрыв глаза.
– Да, – ответил Борланд.
– Сложно придется.
– И не из такого выпутывались, – произнес Борланд жестко, направляясь вверх по лестнице.
– Что за Арена? – торопливо спросил Орех.
– Увидишь, сталкер. Но не думаю, что тебе это понравится…

Глава 15
Арена

Марк вышел из бара вслед за незнакомцем.
– Скажи брат, – начал «долговец». – Откуда у тебя этот костюм?

Предыдущая страница 19 Следующая страница


Песочные часы 20

– Комбинезон «Свободы»? – переспросил Марк. – Купил на Кордоне.
– У кого?
– У «Чистого Неба».
– А, ясно, – кивнул «долговец». – Да, у них такие водятся. Все никак собственную форму не заведут. А давно бы пора. Растет клан, нужно бы уже новые территории завоевывать.
– Ты меня вызвал, чтобы поболтать за жизнь? – спросил Марк.
Последние дни дали ему понять, что выдержка и осторожность – это еще не все. Оказывается, для сохранения спокойствия и душевного здоровья вполне помогают методы общения Борланда, хотя Марк и не мог сказать точно, что они собой представляют. Но суть их он уже уловил. Это было для него ново. Оказавшись на сравнительно безопасной территории, Марк почувствовал рвущийся из него сарказм и черный юмор.
– Да не поболтать, – отозвался сталкер. – У нас к тебе дело.
– У кого это, «у нас»? – спросил Марк.
Незнакомец повернулся к нему и странно улыбнулся.
– «Свобода», вперед! – закричал он.
Марку показалось, что он ослышался. Странный «долговец» смотрел на него взглядом партизана, вычислившего вражеского разведчика в своих рядах.
– «Свобода»! Вперед! – повторил незнакомец с героическими нотками.
Кусты по сторонам зашуршали, и из них вышло четверо вооруженных людей, экипированных как попало.
– Стой на месте, сталкер! – сказали они почти хором. – Пойдешь с нами!
Марк поднял руки на уровень головы.
– Так стоять на месте или идти? – спросил он.
– Я сказал, стоять! – ответил тот, что был справа.
– Стою, – сказал Марк. – Что я сделал?
Незнакомец, который вывел Марка из бара, быстро обыскал его, конфисковав нож и пистолет.
– Как тебя зовут? – спросил он.
– Марк.
– А теперь следуй за нами. Тебе скоро все объяснят.
– Что объяснят? – спросил Марк. – То, что вы не из «Долга»? Это я уже понял.
Сталкеры попарно переглянулись.
– Двигай, – приказал один из них, ткнув Марка дулом автомата в спину. – Руки опусти.
Марк прошел со своими конвоирами не более двадцати метров, как ему указали на дверь за следующим углом.
– Топай сюда.
Без лишних слов Марк подчинился и зашел в какую-то каморку. Тусклый светильник сверху, шкаф и нагромождение ящиков в углу – вот и все содержимое. Сбоку находилась тяжелая металлическая дверь. Один из сопровождающих потянул ее на себя и дверь открылась, демонстрируя вход в темноту.
– Заходи, – сказал кто-то сзади.
– Вы не хотите мне ничего объяснить? – спросил Марк.
– Нет. Заходи, пожалуйста.
Полностью сбившись с толку, Марк переступил через порог, пригнув голову. Дверь за ним закрылась и задребезжал ключ в замке.
– Эй, вы что задумали? – спросил Марк, стукнув по двери.
Зажглось множество ярких ламп, и Марк обернулся, прикрыв глаза рукой. Помещение оказалось вовсе не камерой. Это был большой склад с очень высокими стенами. Повсюду были расставлены комплексы ящиков разного цвета и размера, составлявшие приличной высоты сооружения, но все же недостаточно высокие, чтобы забраться по ним до расположенных под потолком окон. Кроме того, окна были плотно загорожены грубой решеткой и закрыты ставнями с той стороны.
Пол был завален множеством самых разных осколков, от обломков ржавого железа до мелко раздробленного стекла. Черные выбоины и следы взрывов на каменном полу свидетельствовали о горячих схватках на территории. Стены склада сужались вверху, образуя встроенные балконы. Именно к ним и вели верхние окна.
Было очень тихо. Марку ничего не оставалось делать, кроме как осторожно пойти вперед, ступая по осколкам стекла. Перед собой он заметил открытый ящик для инструментов. Еще раз внимательно оглядевшись, сталкер подошел к ящику и внезапно обнаружил, что держит машинально вытащенный болт в руке, словно приближается к аномалии. На всякий случай бросив болт вперед, Марк убедился в безопасности пути, хотя и знал точно, что в этой части «Ростка» аномалий нет. Собственно, их не просто нет, но и быть не может, однако об этом знал только один Марк. Любой клан отдал бы многое, чтобы получить сведения, которыми обладал Марк, сведения, над которыми ученые и военные бились не один год.
В ящике находился пистолет.
Марк взял его, быстро осмотрел. Это был пистолет Макарова, самый слабый огнестрел в Зоне, который обычно давался новичкам на Кордоне. Марк вытащил обойму, осмотрел и вставил обратно.
В этот момент ставни на окнах распахнулись. Марк почти оглох от многочисленных звуков, заполнивших склад. На верхних закрытых балконах находилось не менее двух десятков сталкеров, и все они выкрикивали что-то боевое, топали, свистели и дергали проволочную сетку, отделявшую их. Раздался громкий фонящий звук, и под потолком склада ожили молчащие до этого громкоговорители.
– Друзья и товарищи! – послышался хрипящий голос. – Добро пожаловать на Арену!
Синхронный вопль раздался в ответ.
– Только сегодня! – продолжил голос, акцентируя каждое слово. – На Арене! Непревзойденный Марк!
Толпа выразила одобрение всеми ожидаемыми от нее методами. Марк неподвижно стоял на месте, опустив пистолет и глядя вверх.
– И у нас первое испытание! – декларировал комментатор. – Человек против зверя! Мыслящее существо против свирепого хищника! Встречайте!
Зажужжала лебедка. Под бравый свист сверху на тросе опустилась клетка, которая тряслась и раскачивалась из-за метавшегося в ней существа. Марк сделал два шага назад, схватился рукой за угол ящика. Когда клетке оставалось два метра до земли, она раскрылась и на Марка прыгнула псевдособака.
Это создание Зоны сильно отличалось от слепого пса. Оно было зрячим, больше размером и быстрее передвигалось, преимущественно необъяснимо длинными прыжками. Марк успел увидеть хищную острозубую пасть на круглой морде, прежде чем отскочил в сторону, когда псевдособака пролетела над ним.
– Не прячься, дерись! – орал кто-то сверху.
Псевдособака сбила в полете кучу жестяных коробок, сложенных на ее пути, прежде чем коснулась пола четырьмя уродливыми лапами. Она развернулась и снова понеслась на сталкера, разбрасывая стеклянные осколки. Марк опять увернулся, подбирая металлический прут.
– Стреляй, стреляй! – кричали зрители.
Тратить патроны без крайней необходимости Марк не собирался. Псевдособака, словно потеряв к нему интерес, прошла куда-то в сторону и исчезла из поля зрения. Это было одной из ее повадок – притворно потерять интерес к добыче, чтобы атаковать внезапно. Марк быстро залез по ящикам повыше и стал всматриваться. Собаки Зоны нигде не было видно.
– Вы только посмотрите! – верещал громкоговоритель. – Они играют в прятки!
Хищник снова показался, скалясь и рыча. Марк, от которого сталкеры на балконах никак не ждали нестандартных действий, перешел в атаку. Пистолет он сунул в левый карман, железный прут – в правый. Подняв ящик, он выставил его перед собой и бросился на псевдособаку.
Галерка взревела.
Мутант, не ожидавший нападения, вцепился зубами в угол ящика, обгрызая дерево. Материал треснул и тварь забросало обломками. Собака прыгнула вперед, но встретила лишь пустоту. Заметив Марка уже в стороне, хищник в ярости прыгнул на него.
Обычная собака, не обученная должным образом, атакует всегда в прыжке. Псевдоживотное Зоны, разумеется, никакого обучения не проходило, и руководствовалось инстинктом, успешно выстоявшим все мутации. Поэтому Марк верно предугадал действия разъяренного существа – псевдособака прыгнула на него с разбега, выставив лапы с острыми когтями вперед.
Марк ушел с траектории нападения, повернулся вокруг своей оси, вытаскивая прут и полоснув им сбоку по грубой, покрытой язвами шкуре. Пробить ее таким образом было нельзя, но сталкер и не старался. Мутировавшему четвероногому хватило болевых ощущений и импульса, чтобы упасть на пол и потерять секунду времени на то, чтобы прийти в себя. Марк просто шагнул к собаке, разжал пальцы и прут упал хищнику на шею. Сталкер тут же придавил его ногой, прижимая собаку к полу. Тварь с зажатой головой извернулась, встала на все лапы и тут же получила четыре пули из ПМ между острых ушей.
Зрители подняли гам, тарахтя так, что не было слышно, что именно они кричат.
– Невероятно! – выпалил голос неизвестного комментатора. – Марк победил! Поздравим его!
Марку стоило больших трудов сдержать себя и не выстрелить по беснующимся наблюдателям. Мертвая псевдособака лежала перед ним на брюхе, расставив лапы в стороны. Сталкер усилием воли усмирил адреналиновый стук сердца внутри себя, отвел взгляд и вернулся к входу.
Он понятия не имел, куда он попал и что все это значит. В одном лишь был уверен: это не связано с его личными секретами. На помощь друзей ему рассчитывать не приходилось. Его самого захватили грамотно и тихо. Он уже знал, кто именно. Клан анархистов «Свобода». Оставалось надеяться, что с его группой все в порядке.
– Наш воин уходит! – злорадно трещал голос сверху. – Куда он собрался?! Испытание еще не закончено! Поднимем ставки и дадим нашему герою более достойного соперника!
Марк лишь повел головой в сторону. Зрители шумели.
Уже знакомый звук лебедки привлек его внимание. В схватке с псевдособакой Марк и не заметил, что пустая клетка ушла наверх. Теперь она возвращалась – с новым монстром внутри.
Сталкер взглядом поискал дополнительное оружие, но ничего не нашел.
– Второй раунд начинается! – провозгласил комментатор. – Что же Зона приготовила для нашего героя?
Клетка стала раскачиваться сильнее. Кто бы ни находился внутри, на месте ему явно не сиделось. Марк схватил пистолет обеими руками и прицелился, намереваясь выпустить пулю прежде, чем существо выпрыгнет.
Его расчеты оправдались. Клетка раскрылась раньше времени, и Марк выстрелил. Оружие дернулось в его руке, и одновременно с этим из клетки вылетело сильно изможденное существо в остатках сталкерского костюма и противогазом на лице. На секунду Марк похолодел, решив, что перед ним человек, но, посмотрев на мягкость приземления противника, понял, что ошибся.
Это был снорк. Мутировавшее создание Зоны, сохранившее зачатки интеллекта. Раньше снорки действительно были людьми, но после превращения в них не оставалось ничего человеческого. Снорки были большой редкостью. Ученые, обосновавшиеся на озере Янтарь, в свое время выяснили, что снорки – это бывшие люди, оказавшиеся в аномалии в момент выброса. Выяснили, конечно, экспериментальным путем.
Поднявшуюся было в первый момент жалость Марк быстро подавил, и на смену ей пришло сострадание. Кем бы ни был этот несчастный, он не заслуживал находиться в образе снорка. Однако психологическое смирение с убийством было недостаточным, оставалось его еще претворить в жизнь. Согнувшийся перед ним мутант, передвигавшийся на четырех конечностях, представлял угрозу.
– Сбоку, сбоку заходи! – ревел кто-то с балкона.
Снорк, словно услышал, перекувырнулся влево. Он не отличался от подобных ему созданий, двигающихся, как огромные несуразные мартышки, и сильно бьющих по ногам. Снорк является, пожалуй, единственным монстром Зоны, нападающим врукопашную. Он не имеет никаких планов на жертву вроде съедения, но атакует любого человека, которого почувствует.
Марк отпрыгнул в сторону, когда снорк полубоком подобрался к нему, ловко перебирая конечностями по полу и нисколько не избегая острого стекла. И вовремя: снорк произвел мощную подсечку, которая сбила бы сталкера с ног. Затем он прыгнул.
Среди всех торговцев Зоны стопа снорка ценится очень высоко. Неизвестно, что делают ученые с частями тела монстров, но их потребность в подобного рода товаре настолько огромна, что послужила залогом установления прочных торгово-экономических отношений между ними и сталкерами, где торговцы служили посредниками в этой сфере «продукта». Как бы то ни было, но конкретно снорк является своего рода элитой в фауне Зоны. Его прыжок на Марка просто сносил все человеческие рекорды по акробатике. Марк прежде ни разу не встречался со снорками, но первая неделя в Зоне, среди делящихся опытом ветеранов, не прошла даром. Марк кувыркнулся навстречу монстру, полагаясь на свой костюм, который должен был защитить его от стекла.
Костюм действительно выдержал. Сталкер не получил ни царапины, в то время как снорк пролетел метрах в четырех над ним, мягко приземлился на металлический лом и обернулся, чуть подняв руку, напоминавшую чудовищно покореженную лапу, на которой не хватало нескольких пальцев. Он снова помчался к Марку, перескакивая с руки на ногу в разных сочетаниях. Похоже, что пуля все же настигла его в момент прыжка из клетки, сказавшись на скорости. Марк ударил снорка ногой по голове, под углом в сорок пять градусов вперед и вниз, после чего прыгнул ему на спину, по пути схватившись за отходящий от противогаза оборванный шланг.
– Вы только посмотрите, что он вытворяет! – торжественно кричал комментатор. – Марк опять побеждает!
Из-за рычания снорка, даже заглушенного противогазом, Марк почти не слышал рева толпы, настолько он был поглощен схваткой. Но смена интонаций в криках зрителей от него не ускользнула. Теперь они были на его стороне.
Марк потянул на шланг изо всех сил. И тут его ждал новый сюрприз. Сорвать противогаз со снорка оказалось невозможно, как он ни старался. Снорк рычал так, словно противогаз составлял единое целое с его лицом. Скоро Марк понял, что так оно и есть. Не ожидая, когда его накроет шоковое состояние, он перекрутил шланг и оторвал его.
Потеряв опору, Марк скатился со снорка. Тот сразу пнул его ногой, чуть не сломав сталкеру ребро. Марк упал на спину и снорк встал перед ним на ноги, почти по-человечески, рыча и медленно поднимая руки. Из противогаза через обрубленный шланг хлынула кровь с кусками зеленой плоти.
Лишь боль в боку не дала Марку скривиться от отвращения. Вскинув пистолет, он выстрелил точно в торчащий обрубок шланга. Пуля вошла в голову снорка, отбросив ее назад. Мутант сразу умолк и упал, замерев на месте.
На балконах начали аплодировать.
– Не может быть! – кричал комментатор. – Марк победил снорка! Поздравления нашему бойцу!
– Заткнись, сволочь! – процедил Марк, вставая и разминая бок, насколько это было возможно через костюм.
Под одобрительные возгласы зрителей клетка снова ушла наверх. Марк проверил пистолет. Патронов оставалось на одного слабого противника. Давать новую обойму ему явно никто не собирался. Выпускать тоже. Судя по всему, Марку предстояли все новые и новые сражения, пока он рано или поздно не проиграет.
– Но и это еще не все! – стращал голос в громкоговорителе, и Марку захотелось, чтобы в клетке спустился обладатель этого голоса. – До конца осталось совсем немного! Наш новый участник опаснее двух предыдущих! Справится ли с ним Марк? Сейчас вы все получите ответ!
Клетка пошла вниз. Марк внезапно осознал, что одобрение болельщиков ему приятно, как гладиатору на арене. Дожидаться логического конца ему не хотелось, так как участь гладиаторов была ему слишком хорошо понятна.
Из клетки раздался рев, по громкости перекрывший все остальные звуки в помещении. Зрители стихли и больше не кричали.
Клетка распахнулась. Содержащийся в ней мутант спрыгнул вниз, раздавив массивными ногами два ящика. Причем металлических.
Трехметровый кровосос, расставив огромные руки с длинными когтями, уставился на Марка белыми глазницами. Его грудная клетка вздымалась, щупальца вокруг рта висели, изредка покачиваясь.
– Дышать хочешь, – произнес Марк тихо. – Я тоже.
Кровосос отпрянул назад и, не меняя положения нижней половины тела, наклонился к Марку. Громкий рев заполнил Арену. Щупальца раскрылись отвратительным цветком в стороны. Реакция человека оказалась явно не такой, которой мог ожидать кровосос. Марк изменился в лице. Он зарычал в ответ, вложив в утробный звук столько ненависти, сколько мог собрать.
Эффект, конечно, был не в пример слабее, чем у кровососа, но монстр окончательно пришел в ярость. Глаза его налились кровью и из однородных белых превратились в мутно-красные. Он рванулся вперед, рассекая воздух когтями. Но сталкера перед ним уже не было. Марк с опережением отскочил вправо и бросился бежать вдоль стены склада.
Он слышал, как кровосос мчится вслед за ним, расшвыривая в стороны ящики, которые Марк просто обегал стороной. Добежав почти до угла, он поменял направление, на несколько секунд затаившись за железным коробом. Упустивший жертву кровосос заревел. Марк присел и тщательно прицелился из пистолета. Он пока что выиграл то, что ему было нужно – несколько мгновений безопасности. Кровосос повернулся и Марк метким выстрелом лишил его одного щупальца.
Мутант заревел и, не разбирая дороги, помчался к Марку. Щупальца являлись его самым болезненным местом, влиявшим к тому же координацию движений. Сбившись с курса, кровосос налетел прямо на раздавленный собою же металлический ящик и поранился. Пока монстр с ревом приходил в себя, Марк обежал его кругом и отстрелил ему еще одно щупальце.
Кровосос в ярости отступил назад, его повело в сторону и он упал. Марк сунул пистолет в карман, начал хватать ящики и заваливать ими мутанта под вопли зрителей. Через минуту кровосос был полностью погребен под грудой тяжестей, одна лишь голова торчала.
Встав рядом, Марк расстрелял патроны по оставшимся щупальцам. Кровосос даже не делал попыток освободиться, только вздрагивая с каждым выстрелом.
Затворная рама замерла в заднем положении. Марк наклонился и с силой вбил дуло пистолета в рот кровососа. Толпа вверху бесновалась, как никогда, глядя, как Марк заталкивает пистолет в горло монстра. Судорога пробежала по телу кровососа, несколько громоздящихся на нем ящиков упали. Это ему не помогло, мутант уже не шевелился.
– Невероятно! – орал громкоговоритель. – Марк победил кровососа! Он просто задушил его! Он убил великого кровососа, и способ, которым он это сделал, делает его самого великим! Запомните его имя! Это Марк!
– Марк! Марк! Марк! – скандировала толпа синхронно.
Сталкер стоял на разгромленной Арене, в окружении обломков и тел трех мутантов. Его ноги подкашивались, он изо всех сил старался не упасть, молча ожидая, что ему, на этот раз безоружному, преподнесут теперь.
– Да! Марк! Его зовут Марк! – кричал комментатор! – Но и это еще не все! В новом бою наш герой сможет в очередной раз отстоять свою честь и славу победителя!
– Умолкни! – в отчаянии прошипел Марк, хватаясь рукой за лоб и стараясь успокоить звон в голове.
– И сейчас вы узнаете, какое зрелище ожидает нашего бойца! Это то, чего вы никогда бы не… Эй, какого черта?! А-а-ааа!!!
Голос комментатора сорвался. Громкоговоритель затрещал, послышался шум потасовки, последовали проклятия. Толпа затихла.
Громкоговоритель снова ожил.
– Ффф, ффффф! Раз-раз… Ну что, свободные сталкеры?! – зловеще произнес новый комментатор, и Марк с изумлением узнал голос Борланда. – Какое испытание ждет нашего героя? А вот какое! Трепещите, ибо грядет великий апокалипсис!
Клетка начала опускаться.
– Это будет битва всех времен и народов! – грозил Борланд с надрывным пафосом. – Вы увидите зрелище, от которого кровь застынет в ваших жилах и свернется в трубочку! О да-а! Будущее уже здесь! Момент истины настал!
Из-за начавшегося головокружения Марк полностью отказался от попыток понять, в чем дело. Клетка опустилась на этот раз до самого низа, открылась и из нее высунулся Орех.
– Скорей сюда! – крикнул он, махнув автоматом.
Марк быстро добежал за него, схватился за протянутую руку и забрался в клетку, которая тут же поехала вверх.
– Что происходит? – спросил он.
– Позже, – отрезал Орех, сидя в углу и держа автомат перед собой дулом вверх. Клетка доехала до крыши Арены, оказавшись в маленькой комнате.
– Но что это? – разглагольствовал через микрофон стоявший к ним спиной Борланд. – Наш герой улетает обратно в космос! Помашем ему ручками! Ну, дружно!
Бросив микрофон, он повернулся, открыл клетку, вытащил Марка и заключил его в объятия.
– А-а-а, дружище, как я рад! – заорал он. – Ты не представляешь, как я тебе благодарен, что ты остался жив!
– Я тоже, – ответил Марк. – Осторожнее, не дави так. Я не совсем цел.
– О, прости. Цел, цел!
Он выпустил Марка и тот схватился за край стола, споткнувшись о тело комментатора, лежащего в беспамятстве.
– Я приложил его отдохнуть, – пояснил Борланд.
– Спасибо, – сказал Марк искренне.
Клетка снова поехала вниз и Марк обернулся, глядя на Сенатора, управлявшего лебедкой.
– Клетка задержит внимание зрителей, – сказал шаман со своей неизменной полуулыбкой. – Прежде чем оно направится к нам.
– Да, точно, – сказал Борланд. – Идти можешь? Пора рвать когти.
– Что вообще происходит? – спросил Марк, подавляя рвущийся из него непонятный хохот.
– Объясним по дороге, – ответил Орех. – Вот, держи!
Он всучил Марку его рюкзак, винтовку и «форт».
– Все на месте? – спросил Марк, ощупывая рюкзак.
– На месте, – ответил Борланд. – Двигаем!
Держа «грозу» на плече, он ногой распахнул узкую деревянную дверь и выбежал наружу.
– Никого нет, – сказал он. – Отлично! Вперед!

Предыдущая страница 20 Следующая страница


21 Сергей Недоруб

Группа быстрыми перебежками двинулась за Борландом по территории завода.
– Ты только что был на Арене, – сказал Борланд. – И с честью прошел три раунда. Они были не последние, но новых ты мог не пережить.
– Спасибо за помощь, – сказал Марк. – Как ты узнал, где я?
– Побеседовал с Барменом. Если найти к нему верный подход, он очень уступчив.
– Почему Арена работает на территории «Долга»?
– «Долга» здесь нет. Очевидно, вся основная братва отправилась в рейд на Темную Долину, остальные ушли на север. Сейчас здесь всем заправляет клан «Свобода». Произвели маленькую революцию, надеюсь, что не кровопролитную. Зачем они переоделись «долговцами», не знаю, но это помогло им поймать нас.
– Вроде никого, – сказал Орех.
– Хорошо. Отбой, идем нормально.
Команда опустила оружие и дальше шла спокойнее.
– Почему я? – спросил Марк.
– Наугад выбрали. Наверное, потому, что ты в комбинезоне их клана. Тут с такими многие ходят, ничего не поделаешь. «Свободовцы» вообще пошутить любят.
– Пошутить?! Меня там чуть не убили!
– Зато теперь тебя уважают, – подмигнул ему Борланд. – Нужно было дать тебе время.
– В каком смысле? – спросил Марк шагов через двадцать. Борланд лишь вздохнул.
– Мы могли захватить радиоотсек сразу же, когда тебе спустили псевдособаку, – смущенно сказал Орех.
– Что? – не поверил Марк.
– Прости, братишка, – сказал Борланд. – Если бы мы вытащили тебя в самом начале, против нас выступил бы весь клан. С кланом маленькой группой не повоюешь.
– А против чемпиона клан не выступил бы? – саркастически спросил Марк, разглядывая солнце, качая головой и мысленно взрываясь проклятиями.
– Верно. Мы знали, что с псевдодогом ты справишься. Насчет снорка я не был уверен, но Сенатор заверил, что все будет в порядке. А вот с кровососом просчитались. Его тебе спустили раньше срока. Поэтому, хоть ты до чемпиона не дошел, мы решили, что с тебя хватит.
– За что мне все это? – выпалил Марк. – Почему я и наша группа? Почему нас решили прессовать «свободовцы»?
– Я им когда-то здорово насолил, – смиренно признался Борланд.
– Ты?!
– Украл у них костюм СЕВА. Знаешь такой? Спер лично у одного из их лидеров, у Арчибальда. Добежал до болота на Свалке, а дальше… В общем, лажа вышла. И костюм потерял, и «свободовцам» должен остался. Они забрали тебя на Арену. Чтобы заставить меня таким образом расплатиться.
Марк остановился, команда тоже.
– И ты говоришь мне об этом только сейчас? – сказал он. – Ты знал, что нас могут ожидать неприятности, и ничего не сказал мне?
– Марк, – успокаивающе произнес Борланд. – Не ты ли всегда говорил, что для нашей операции необязательно знать все детали?
Марк с гримасой отвернулся от него.
– У каждого свои секреты в Зоне, – закончил Борланд. – И потом…
Он ободряюще улыбнулся.
– Ты же выжил, – сказал он. – И вышел из этого с честью.
– Это правда, – послышался голос.
Команда подняла оружие, и Борланд тут же коротким жестом приказал опустить его. За несколько мгновений их окружил хорошо вооруженный отряд. Высокий человек в элитном костюме «Свободы» выступил вперед.
– Здравствуй, Борланд, – сказал он.
Борланд кивнул ему.
– И тебе не болеть, Арчибальд, – ответил он.
Лидер «свободовцев» осмотрел сталкеров взглядом повидавшего жизнь человека.
– Твой друг отлично поработал сегодня, – сказал он твердо. – Расплатился за твой долг.
– Я очень ценю это, – ответил Борланд.
– Цени, – сказал Арчибальд. – Наши жизни долгими не бывают. Нужно ценить то, что в самом деле того стоит.
Он заглянул Марку в глаза и тот почувствовал себя школьником перед учителем. Такой взгляд он ожидал встретить разве что от Сенатора.
– Спасибо тебе, – сказал Арчибальд.
Марк только кивнул в ответ.
– Удачи вам, сталкеры, – пожелал Арчибальд. Кольцо оцепления немного расступилось.
– И тебе того же, – сказал Борланд, проходя дальше. – Надеюсь, вы мирно решите свои дела с «Долгом», когда они вернут себе территорию.
– Так или иначе, мы их решим, – закончил разговор Арчибальд.
Команда из четырех сталкеров прошла мимо «свободовцев» и Марк ощутил совсем неожиданное тепло. Отчаянно стараясь понять, друзья перед ним или враги, он просто шел за Борландом к западной части «Ростка», пока отряд клана не исчез вдали.
– Мы еще поговорим с тобой на эту тему, – сказал он, ни на кого не глядя.
– Обязательно, – отозвался Борланд.
– И ты мне расскажешь о психологии здешних взаимоотношений.
– Не расскажу.
– Почему?
– Здесь ее никто не понимает.

Глава 16
Бункер

Западный и восточный секторы завода «Росток» были разделены длинной бетонной стеной, в центре которой ржавели наполовину слетевшие с петель ворота. Находившийся с этой стороны блокпост пустовал, очевидно, по приказу Арчибальда, чтобы избежать возникновения взаимных вопросов у охранников Бара и команды из четырех сталкеров.
Борланд первым пересек границу.
– Мы входим на Дикую Территорию, – сказал он. – Тут влияние кланов заканчивается, так что мы можем встретить здесь кого угодно. Будьте осторожны.
– Разве остался еще кто-то, кого мы не встретили? – спросил Марк.
– Не знаю. Потому и говорю: будьте осторожны.
– А я уже не могу сказать, что значит быть осторожным, – поделился мнением Орех. – Что бы мы ни делали, всегда во что-нибудь вступаем.
– Такова жизнь, – сказал Сенатор. – Неприятности всегда бывают не такими, какими мы их себе представляем. Нельзя быть готовым ко всему.
– Но мы еще живы, – сказал Борланд. – Согласитесь, уже что-то.
Этот участок завода был более механизированным. Здесь отсутствовали любые жилые корпуса, и в былые времена, когда завод еще функционировал, в нем можно было только заниматься делом, в отличие от восточного, более обжитого сектора. Команда прошла по железнодорожным путям мимо старого груженого товарняка. Он заканчивался цистерной, в которой что-то плескалось и бултыхало. Она была слишком высокой, чтобы можно было заглянуть в нее, однако никто из сталкеров и не собирался этого делать.
– Здешние места не заселены, как видите, – сказал Борланд, оглядывая крыши строений. – Это достаточно опасный участок Зоны. Здесь почти негде спрятаться группе людей. Аномалий больше вдвойне, и все очень коварные, при этом на территории Бара их нет. Никто не знает, почему так.
– Кого здесь можно встретить? – спросил Марк.
– Разве что тех, кому жить надоело. Тут искать нечего, а загнуться можно бесплатно. Дальше только Янтарь, куда мы с вами и направляемся. Верно?
– Верно, – подтвердил Марк. – Нам осталась последняя лаборатория, X-16.
– Даже не буду спрашивать, откуда ты знаешь, что она существует, – сказал Борланд.
– Не спрашивай.
Группа дошла до широкого поперечного моста. Дальше дорога шла под ним.
– Не хочется мне снова лезть в тоннель, – вздохнул Борланд. – Но, к счастью, это лишь его слабая имитация. Вперед.
Освещая фонарями дорогу, команда двинулась по переходу. В городских условиях это был бы рядовой и безопасный путь, тем более что выход на открытое пространство был виден в нескольких десятках метров впереди. Здесь же нужно было внимательно смотреть, куда ступаешь. На определение безопасных маршрутов ушло около двадцати болтов, каждый раз благополучно стукающихся об асфальт. Путь был свободен.
– Подозрительно тихое место. Вероятно, если хорошо поискать, хоть одну аномалию можно найти, – предположил Марк.
– Без проблем, – согласился Борланд. – Ищи, если хочешь. Мы тебя подождем.
Марк отказался.
С мостом территория завода закончилась. Асфальт все больше бугрился, оставляя ямы голой земли, и в конце исчез совсем, сменившись на две разработанных колесами грузовиков колеи. Дорога уходила вправо. Впереди раскинулась широкая низина, встретившая сталкеров болотными испарениями и клубящимся туманом.
– Что это? – спросил Орех.
– Как же, дружище… Это известное озеро Янтарь.
– Озеро? – переспросил Орех, вглядываясь в серую мглу.
– Ты же не рассчитывал увидеть здесь кристально чистый пруд?
Молодой сталкер в смятении смотрел на покрытую мокрым хворостом жирную почву, на старый бульдозер с налетом коррозии, на сваленные в кучу, ставшие бесполезными трубы.
– Это же болото, – сказал он.
– К сожалению, только его часть. Настоящие болота находится на севере и западе отсюда.
– Ладно, идем, – сказал Марк, в последний раз кинув взгляд на затянутую туманом землю.
Команда прошла по дороге, вдоль протянувшегося справа оврага. Здесь все еще ощущался туман, хотя не так сильно.
– Видимость ухудшена, – сообщил Орех.
– А на что тут смотреть? – спросил Борланд. – На завод? Он не отличается от других.
– Тут тоже есть завод?
– Шут его знает, заброшенный завод, фабрика или котельная… Все они похожи после тридцати лет запустения. Скорее, это хоздвор. Но сталкеры называют это заводом.
– Нам как раз туда, – сказал Марк.
– Точно? – спросил Борланд. – Там же ничего интересного нет. Я уже облазил его месяц назад. Нигде не видел прохода вниз…
Он замолчал и поднял кулак на уровень головы. Команда застыла на месте.
– Что? – прошептал Марк, ничего не заметив.
– Тихо. Слушай.
Со стороны Агропрома доносился тихий рокот.
– Вертолеты, – доложил Сенатор.
– Да. Летят быстро и сейчас будут здесь. В укрытие!
Группа бросилась за Борландом, поспешно сбежавшим в овраг. В трех метрах от них виднелся выложенный бетоном проход, уходящий куда-то вглубь. Борланд добрался до него и прижался к стене.
– Всем раскрыть уши, – велел он. – Пережидаем. Пролетят мимо и не заметят.
Стоило ему договорить, как приближавшийся шум лопастей резко усилился – очевидно, вертолеты вылетели из-за холма. Судя по звукам двигателей, их было несколько, но это вполне могло быть акустической иллюзией. Не так уж и просто распознать, сколько источников звука над тобой и где они располагаются, если сам ты находишься фактически в горизонтальной трубе.
Стены начали вибрировать. Сталкеры молча осматривали друг друга, пытаясь понять, что происходит наверху.
– Садятся, – прокричал Борланд Марку в ухо.
Марк только посмотрел вверх, словно мог что-то разглядеть сквозь цементное покрытие и несколько метров спрессованной земли. На самом деле он старался спрятать выражение своих глаз от команды. Вертолеты в Зоне не могли означать ничего, кроме военных, которые имели право и должны были пристреливать всех неучтенных лиц на месте. Присутствие армии на их пути было не просто затруднением – это фактически конец всему.
Частота звука двигателей понизилась, шум частично умолк. Один вертолет приземлился, два или больше зависли над территорией завода.
– Это надолго, – крикнул Борланд.
– Нужно отходить, – ответил Марк.
– Куда? Нас на открытой местности засекут как фанеру над Парижем… Тьфу! Короче, вы поняли.
– Значит, в другую сторону! – крикнул Марк и пошел вглубь трубы.
Борланд посмотрел на Сенатора и Ореха, беспомощно помахав автоматом.
– У тебя маниакальная страсть к разного рода тоннелям, подземельям, канализациям и иным злачным местам, – сказал Борланд метров через сорок, когда звуки вертолетов остались позади. – С тобой клаустрофобиком сделаешься.
– Думай о чем-нибудь приятном, – усмехнулся Марк.
– Большой сочный шашлык подойдет?
– Подойдет.
– Спасибо.
Труба закончилась всего через пару плавных поворотов. На сталкеров пахнуло болотным воздухом.
– Я так и знал, что в конце концов мы сюда придем, – сказал Орех.
– Главное, что мы отсюда выйдем, – произнес Марк.
Он первым дошел до конца трубы и выглянул, осмотревшись во все стороны.
– Чисто, – сказал он. – Выбираемся.
Над заводом кружились два вертолета. Орех разглядел третий и сообщил об этом остальным.
– К нам никто не бежит? – спросил Борланд.
– Нет.
– Значит, вперед.
– Куда?
– Подальше отсюда. Неподалеку, кстати, есть один хороший бункер. Если там не занято, можно переждать военный рейд. Однако, интересно, что они там забыли.
– Что за бункер? – спросил Марк. – Лагерь ученых?
– Он самый. Ни у кого нет ничего из хабара, толкнуть умным людям?
– Есть пара артов, – ответил Марк.
– Вот и чудесно. Нам бы только времени купить свободного, пару часов.
Туман сгустился еще больше. Далее пяти метров ничего не было видно, но твердой земли было достаточно много. Команда пошла цепочкой по влажной, с комьями грязи, траве.

Предыдущая страница 21 Следующая страница


Песочные часы 22

– Неужели ученые в Зоне сидят без охраны? – спросил Орех, переступая через покрытый мхом камень.
– Да как сказать… Они и сами ребята серьезные. Средний возраст персонала – тридцать лет, все с особой физической и военной подготовкой. Воевать, конечно, не мастера, а вот удержать оборону объекта в случае чего сумеют без проблем. Это, знаешь ли, совсем разные науки. Да и со сталкерами они не воюют – и мы, и они только благодаря друг другу существуем. Марк, слушай, ты отлично придумал, спасибо!
– О чем ты? – спросил Марк, внимательно следя за каждым движением на болоте.
– Это я про шашлык. Иду вот, думаю о нем всю дорогу, и не поверишь – настроение в самом деле растет.
Бункер появился довольно скоро. В тумане показался угол здания с наклонными стенами, которые явно были очень толстыми. Подойдя ближе, Марк увидел наземное сооружение в форме усеченной пирамиды, стоявшее на твердом участке почвы. Перед сталкерами была сплошная стена. Обойдя убежище кругом, Марк обнаружил и массивную дверь.
– Это же не бункер, – сказал он.
– А ты не верь всему, что видишь, – ответил Борланд. – Эту лачугу привезли по кускам на вертолетах и собрали поверх раскопок, которые затем продолжили. Под ней к настоящему моменту подземных пространств достаточно, чтобы вести любые исследования.
– Бункер прокопали на болоте?
– Говорю же, это не болото. Настоящее болото недалеко отсюда. А это, считай, просто широкая лужа.
Борланд потянул дверь и она открылась.
– Хм, не заперто, – сказал он. – Значит, хозяева дома.
Внутри оказалась еще одна дверь, которая совместно с первой образовывала узкий шлюз.
– Заходите все, – сказал Борланд. – Вторая дверь не откроется, пока не закроется первая.
Сенатор зашел последним, и Орех закрыл дверь.
– Отличное место для засады, – заметил Марк.
– Быть того не может, чтобы в Зоне оказались настолько невоспитанные люди, чтобы устроить нам засаду, – сказал Борланд. – Когда можно по-рыцарски перестрелять нас из оптики еще на подходе.
– В такой туман? – усомнился Орех.
– Про тепловое наведение слышал когда-нибудь?
Борланд открыл вторую дверь и сталкеры зашли внутрь. Они оказались в тускло освещенном и пустом помещении, в углу которого был поворот. Бункер не подавал никаких признаков заселенности.
– Здесь есть кто-нибудь? – крикнул Борланд.
Ему никто не ответил.
– Побудьте тут, – сказал Борланд, снимая «грозу» с плеча и отдавая ее Ореху. – Я пойду посмотрю, что случилось.
– Уверен? – спросил Марк.
Борланд покосился на него.
– Ты забыл, о чем я говорил тебе в баре? Здесь оружие ничего не решает.
Оставив команду сзади, Борланд осторожно заглянул за поворот и увидел очередной коридор. За вторым поворотом он услышал тихий щелчок и к его голове тут же приставили ствол.
– Стой где стоишь, – приказал тихий, но твердый голос.
– Без проблем, – сказал Борланд, выражая интонацией полное согласие.
– Ответишь на несколько вопросов.
– Уже бегу за зачеткой.
– Какой сегодня год?
– 2011-й, – ответил Борланд.
– Что это за место?
– Бункер ученых на озере Янтарь.
– Молодец. И последнее. Какова связь между первыми двумя вопросами?
Борланд улыбнулся.
– Известно, какая, – сказал он, подбирая слова. – Желание спрашивающего самоутвердиться за счет наличия у него оружия.
Пистолет убрали от его головы и Борланд выпрямился, глядя на собеседника.
– Нет, – услышал он. – Нужно было удостовериться, что ты не зомби.
– Я же не сижу за компьютером по шесть часов в день. Да и в зомби ты стрелять не стал бы.
– Верно. Твои друзья могут показаться, – вежливо сказал обитатель бункера. На вид ему было лет пятьдесят. Проницательные глаза, артистичный лоб и небольшая бородка выдавали в нем человека, который не изменил своим привычкам даже в Зоне и имел для этого все ресурсы.
Марк и Орех подошли к нему.
– Позвольте представить вам здешнего покровителя, – сказал им Борланд. – Более известного, как Болотный Доктор.
– Доктор! – воскликнул Орех.
С улыбкой Доктор склонил голову.
– Да, это я, – подтвердил он. – Вижу, репутация опережает мои действия. Не припомню, чтобы мы виделись раньше.
Марк внимательно изучал Болотного Доктора – еще одна из легенд Зоны, о которой он так часто слышал в первую неделю в баре «Кордон», оказалась правдой. Человек из плоти и крови, чувствующий себя внутри Барьера как дома, лечащий всех живых существ, которым требуется помощь, от людей до монстров Зоны.
– Мы и не виделись, – сказал он. – Вижу, с Борландом вы уже знакомы. Меня зовут Марк, моих друзей Орех и…
Он обернулся.
– Где Сенатор? – спросил он.
Шаман медленно вышел из-за угла, снимая на ходу капюшон.
– Я здесь, – ответил он.
Доктор с интересом оглядывал сталкеров.
– О человеке говорит не имя, – сказал он. – А действия. В таком случае…
Он встретился взглядом с Сенатором и побледнел.
Борланд перевел взгляд на шамана и обратно на Доктора.
– Все нормально? – спросил он озадаченно.
– Здравствуй, Доктор, – сказал Сенатор.
Попятившись назад на пару шагов, Доктор чуть не упал, споткнувшись о дверной порог. Борланд подскочил к нему и удержал за руку.
– Что происходит? – нервно спросил Марк. Они с Орехом немного расступились, в то время как Сенатор продолжал стоять на месте, заложив руки за спину и глядя куда-то вперед и вниз.
– Доктор? – спросил Борланд, чувствуя, как его охватывает бессмысленный ужас. Он был уверен, что стал первым человеком, увидевшим Болотного Доктора в ярости, страхе и изумлении, тем более одновременно.
– Отстань от меня! – рявкнул Доктор, оттолкнув Борланда и окончательно сбив его с толку своим поведением. Он встал посередине коридора, шумно дыша и глядя на Сенатора. Глаза его блестели.
– Как ты посмел? – произнес он. – Зачем ты привел их сюда?!
Орех моргнул, решив, что перед ним иллюзия.
– Я не имею к этому отношения, – ответил Сенатор.
– Вот как? – сказал Доктор.
Для Марка и Ореха, считавшимся по меркам Зоны новичками, действия Доктора, о котором они слышали несколько отрывочных рассказов, казались просто странными. Для Борланда же, который понимал важность, сохранность и незыблемость воли Болотного Доктора, данная картина выходила за рамки здравого смысла. Нужно было, чтобы Зона перевернулась на голове и сплясала танго, если Доктор позволяет себе нервничать, волноваться, злиться, кого-то ругать, бранить, или любым другим способом отклоняться от созданного им же реального образа абсолютного целителя. Также было немыслимо, чтобы кто-то аналогично обошелся с ним самим. Уже много лет Болотный Доктор, прозванный так из-за того, что с помощью связей торговцев устроил себе дом непосредственно на Болотах за Янтарем, занимался лечением всех живых существ, которые обращались к нему за помощью. За все время он никому не отказал, ни разу не потерпел неудачи, и от него то и дело уходили целыми и невредимыми сталкеры и мародеры, слепые псы и кровососы, прибывшие к нему сами или с чьей-то помощью, с ранами от когтей или от пули, с болезнью или поражением от аномалии. Хранитель, верный друг и надежный запасной вариант любого существа Зоны, Болотный Доктор много лет занимался своим благородным делом, став самым прочным и надежным звеном в непростой системе местных взаимоотношений.
Но напрасно Борланд считал, что уже увидел все, на что могло хватить его воображения даже в больном бреду. На его глазах Доктор выхватил пистолет и нацелился на Сенатора.
– Я считал, что мы с тобой договорились, – сказал он зловеще. – Ты больше никогда не будешь так поступать.
– Доктор, – произнес Сенатор. – Я повторяю снова. Сталкеры, которые стоят здесь, сами меня сюда привели. Мы с ними в одной команде.
– Могу я?… – начал Борланд, медленно протягивая руку к пистолету Доктора, но тот лишь отмахнулся.
– Не можешь, – ответил он. – Стой на месте, иначе получишь пулю в лоб.
– Эй! – выпалил Марк, и Доктор подскочил, поворачиваясь к нему всем телом, переводя пистолет на него. Марк лишь шагнул к нему.
– Опусти пистолет, – сказал он. – Ну?
Доктор застыл, пристально всматриваясь ему в глаза. Борланд взял у него тремя пальцами оружие и поставил на предохранитель.
– Все в порядке, Доктор, – сказал он успокаивающе, кинув на Марка косой взгляд. – Все хорошо.
По очереди покосившись на каждого, Доктор успокоился, провел ладонью по лбу и вздохнул.
– В одной команде, значит? – спросил он.
– Да, да, – ответил Борланд, кладя пистолет на стол, стоявший поблизости. – В одной.
– Очень интересно, – изрек Доктор, возвращая себе свой нормальный вид. – Я это запомню.
Он еще раз осмотрел всех с удивленной улыбкой, задержав взгляд на Сенаторе.
– Ладно, – сказал он. – Я прошу прощения у всех собравшихся за свою выходку. Пожалуйста, не задавайте мне вопросов по этому поводу. И не ломайте голову сами. Я просто переутомился.
Доктор махнул рукой и скрылся в ближайшем отсеке.
Сталкеры переглянулись.
– Что это было? – спросил Борланд и прошел за Доктором.
Марк обратился к Сенатору:
– Очередные непредвиденные обстоятельства, – произнес он жестко. – Почему ты не сказал, что в лагере ученых тебя не жалуют? И что у тебя с Доктором?
– Это непростые вопросы, Марк, – ответил Сенатор, не глядя на сталкера.
– Что же, – сказал Марк, кидая взгляд на молчавшего Ореха. – За последний час, действительно, было мало сюрпризов. Я уже было испугался, что все наконец стало идти хорошо.
Оставив Сенатора в небольшом замешательстве, он вошел в комнату Доктора.
Данное помещение было достаточно просторным и напоминало неплохо обставленную контору. Возле стула, на котором восседал Доктор, находился широкий стол с двумя новыми компьютерами. Пол, стены и потолок были на скорую руку отделаны деревом. Сбоку стояли шкафы с документацией. Здесь явно заботились о необходимом для умственной работы комфорте.
– Доктор? – спрашивал Борланд. – Что случилось? Скажите хоть мне?
– Уже на «вы» перешел. А почему тебе? – поинтересовался Доктор, уютно развалившийся в мягком крутящемся кресле и постукивающий кончиками вытянутых пальцев. – Кстати, как тот порез, что я тебе зашивал в ноябре?
– Вашими молитвами, Доктор, – смутился Борланд. – Зажило, как на псевдособаке.
Доктор покивал.
– Ваше право хранить секреты, – сказал Борланд. – Однако все же прошу сказать мне как лидеру группы, что не так с Сенатором.
Доктор расхохотался.
– Ах-ах-хах! Лидер?! Кто? Неужели ты? Почему тогда Марк отдает команды?
– Ну, – Борланд смутился еще больше. – У нас не совсем обычная группа.
– Разве не это я твердил с самого начала?
Борланд полностью растерял все мысли. Заметив это, Доктор улыбнулся.
– Ладно, незачем еще больше нагнетать напряжение. Вы, двое! Не прячьтесь!
Сконфуженный Орех зашел в отсек, следом появился Сенатор.
– Как вы здесь оказались? – спросил Марк, внезапно вспомнив о настоящем назначении бункера. – И где все?
– Ученых в Зоне немного, – ответил Доктор. – Поэтому основной коллектив часто перебрасывают на другую точку для решения определенных задач. Иногда в полном составе. У меня была надобность в кое-каком оборудовании и припасах, поэтому я здесь.
– Но как вы вошли?
– Они дали мне собственный ключ.
Доктор показал магнитную карточку.
– На Янтаре военный рейд, – сказал Борланд. – Нам бы переждать.
– Располагайтесь, – кивнул Доктор. – В настоящий момент я здесь хозяин. Разрешаю великодушно.
– Спасибо, Доктор.
Борланд почесал подбородок.
– Так, – протянул он. – Марк, Орех, оставляем стволы здесь. Давайте осмотримся, что ли.
– Только не вздумайте ничего воровать, – повысил голос Доктор.
– И в мыслях не было!
– Точно? – спросил Доктор чуть насмешливо. – Может, мне самому их прочесть?
Борланд поглядел на него, затем просто прислонил «грозу» в углу, рядом с «калашом» Ореха, винтовкой Марка и рюкзаками команды, и молча вышел.
– А что? – тихо спросил Орех, идущий за ним. – Он и в самом деле может читать мысли?
– Разное болтают, – уклончиво ответил Борланд. – Лучше верь ему на слово. С Доктором вообще спорить никому не рекомендуется.
– Здесь достаточно много снаряжения, – заметил Марк, осматривая вскрытые ящики с кучей научного оборудования, стоящие вдоль стен.
– Я надеюсь, интерес сугубо профессиональный?
Оставшийся с Доктором Сенатор так и не сумел поднять взгляд. Когда шаман взялся рукой за косяк двери, собираясь выйти, Доктор обратился к нему:
– Ты все еще таскаешь с собой ножи?
Сенатор повернул голову.
– Они уже помогли команде, – ответил он, немного потупившись.
– Ну да, – сказал Доктор. – Если меч тебе понадобится один раз, ты должен носить его всю жизнь. Очень древнее и мудрое правило.
Сенатор перешагнул через порог. Борланд махнул ему рукой, призывая догонять остальных.
Марк с интересом любовался научными защитными костюмами, висевшими в нишах, располагавшимся вдоль стены.
– Смотри, Орех, – сказал он с азартом. – Костюмы высшей химической и биологической защиты, со встроенной системой воздухоснабжения.
Орех не проявил большого интереса.

Предыдущая страница 22 Следующая страница


23 Сергей Недоруб

– И зачем это нужно? – спросил он. – В нем же не продувает. Дышать тяжело.
– Зато дышишь чистым воздухом.
– Чистым? Да где его тут взять? Все заражено.
– Смесь азота с кислородом, – объяснил Марк, почти не замечая, что Орех его не слушает. – Готовые баллоны привозят сюда из-за пределов Зоны.
– Мне как-то те экспонаты больше нравятся, – сказал Орех, остановившись у стойки с расставленным оружием. – Я бы из них пострелял.
– Не думаю, что Доктор одобрит, – напомнил Борланд, разглядывая оружейную галерею.
Сенатор плавно подошел к Марку и открыл рот, намереваясь что-то сказать.
– Не нужно говорить со мной, если ты не намерен объяснять, что между тобой и Доктором, – сказал Марк, даже не взглянув на шамана. – Или зачем ты навязался в команду.
– Это сложные вопросы, Марк, – повторил Сенатор свое недавнее оправдание.
– Тогда просто подожди пару часов, пока мы не оставим это место.
Сенатор встал вплотную и зашептал ему на ухо:
– Каждый в этой команде жертвовал многим ради твоих интересов. Прояви в ответ хоть немного уважения к их собственным. Может, тогда тебе не придется вести всех на очередную бойню.
Марка словно обухом по голове ударило. Он на мгновение закрыл глаза, собираясь с мыслями, уже зная, что Сенатор прав, как был прав всегда. Чувство глубокого стыда охватило сталкера.
– Я… – начал он. – Я не хотел…
Он поискал взглядом Сенатора, но его уже не было. Обернувшись, он увидел Борланда с Орехом, тихо обсуждающих особенности оружия. Продолжая осматривать бункер, он в одном из дверных проемов увидел фрагмент стола с расставленными колбами. Зайдя в отсек, Марк оказался в большой лаборатории с кучей микроскопов, умело собранных наборов химикалий и прочего химического оснащения.
Сердце сталкера бешено застучало от охватившей его мысли. Его руки задрожали, и он сжал их в кулаки.
– Борланд! – сказал он возбужденно. – Где здесь вход вниз?
– Зачем тебе? – спросил Борланд, не оборачиваясь.
– Да так, оглядеться.
– Один из люков находится там, где ты стоишь. Но я тебе этого не говорил.
– Заметано, – сказал Марк, шаря взглядом по полу. Люк он нашел почти сразу – квадратный участок пола с выемкой для пальцев. Подняв тяжелую крышку, сталкер увидел железную лестницу. Автоматически зажглись лампы дневного света. Марк быстро спустился.
Борланд тем временем закончил обсуждения характеристик оружия с Орехом.
– Куда Марк исчез? – спросил он. – Как бы не натворил чего.
Заглянув в лабораторию, он увидел открытый люк.
– Что ты там делаешь? – крикнул он, но сталкер уже начал вылезать.
– Там ничего интересного, – сказал Марк. – Можешь не смотреть.
Он захлопнул крышку люка и выпрямился, торжествующе смотря на Борланда.
– Что с тобой? – спросил Борланд, глядя на Марка и поражаясь произошедшей с ним перемене. Марк смотрел взглядом абсолютного победителя.
– Да что все сегодня такие нервные… – произнес было Борланд, как Марк его прервал:
– Планы меняются.
– Прошу прощения, не понял?
– Мы не идем в X-16.
Сенатор вошел в лабораторию.
– Почему? – спросил он.
Марк перевел на него довольный взгляд и ответил:
– Потому, что мне это больше не нужно.
– В каком смысле? – спросил Орех настороженно.
– Я узнал все, ради чего мы проделали весь этот путь. Можно идти в Рыжий Лес.
Борланд наклонил голову.
– Что ты сказал? – спросил он. – Рыжий Лес?
– Мы идем к Заслону и снимаем его. Прямо сейчас.

Глава 17
Болт это сила

Когда Марк вышел из лаборатории, оставшаяся команда не двинулась с места. Глядя на ошеломленного Ореха, Борланд готов был держать пари, что сам выглядит так же.
– Кто-нибудь объяснит мне, что все это значит? – спросил он.
– Я вообще ничего не понял, – признался Орех.
– Не тревожьтесь, друзья мои, – сказал Сенатор. – Можно только радоваться, что одной проблемой у нас меньше.
– Когда я чего-то не понимаю, – сообщил Борланд. – Это значит, что на одну проблему у меня больше. А может, даже на полторы.
Марк набросил рюкзак и затянул потуже ремни. Подхватил G36, набросил на плечо.
– Уже уходите? – спросил Доктор.
– Да, дела не ждут, – сказал Марк.
– Вы явно скрасили мне очередной серый день, – констатировал Болотный Доктор, по-прежнему сидя в компьютерном кресле и смотря, как сталкеры готовятся к выходу. – Я вас запомню надолго. Вы просто уникальная «команда». С вас можно сюжет для книги писать. Продажи будут запредельными.
– Пришлю экземпляр с автографом, – пообещал Борланд.
– Пожалуй, соблаговолю проводить вас до двери, – сказал Доктор, вставая с кресла.
Борланд потянул на себя дверь.
– Не открывается, – сказал он.
– Значит, внешняя открыта, – прокомментировал Доктор.
– Не может быть. Разве что кто-то пришел…
Резко открывшаяся внутренняя дверь оттолкнула Борланда назад к стене. Ее явно кто-то распахнул с ноги. В бункер ворвались четверо сильных мужчин в камуфляже и масках. На сталкеров уставились черные дула «абаканов».
– Ой-ей, – сказал Борланд, поднимая руки. – Вы кто, ребята?
– Все на выход! – прорычал один из налетчиков. – По одному! Стволы оставить!
Команду обыскали и забрали все оружие. Двое держали выходящих сталкеров и Доктора под прицелом, еще двое сверлили их взглядом в шлюзе. Марк вышел последним.
Вокруг входа стояло с десяток таких же бойцов, с одинаковым оружием. Лишь у двух были снайперская винтовка и РПГ. Чуть сзади находились три армейских джипа. В центре возвышалась крепкая фигура человека средних лет в военной форме и нашивками полковника.
– Это последний? – спросил он тихим, но вселявшим трепет голосом.
– Так точно, сэр, – отчеканил последний боец, выходящий из бункера.
«Сэр?» – подумал Марк с удивлением.
– Сталкеры, – сказал полковник на чистом русском языке, явно приходящимся ему родным. – И Доктор. Очень интересно. Я даже знаю, что с вами делать.
Никто из команды не проронил ни слова.
– Что же вы так плохо с Доктором поступили? – продолжал полковник.
Борланд на миг оглянулся на Доктора.
– Мы не… – начал он, но полковник выхватил пистолет и выстрелил в землю у его ног.
Звук выстрела разорвал туман, спугнув спустившихся было ворон. На Борланда посыпались мелкие комья грязи.
– Это удобнее, чем орать «Молчать» во все горло, – спокойно сказал полковник.
Борланд больше не пытался что-то говорить.
– Вот так-то лучше, – кивнул полковник, опустив пистолет и остановив взгляд на Докторе. – Думаю, не нужно лишний раз говорить вам, что я имею полное право расстрелять всех вас на месте.
Ответом послужило молчание.
– И, тем не менее, я это сказал, – добавил полковник. – Значит, этот раз был не лишним. А был осуществлен с простой целью – дать вам понять, что вы мне обязаны уже самим фактом того, что все еще дышите.
Критическим взглядом он еще раз окинул всю команду.
– Мне неинтересно, куда вы идете и зачем, – сказал он. – Конечно, вы искали здесь ученых, чтобы сбыть им что-то из хабара. Что именно, мне тоже неинтересно. Значение имеет то, что вы так плохо поступили с Болотным Доктором. Пустили ему пулю в лоб, разграбили бункер и были убиты при попытке к бегству.
Марку понадобилось все самообладание, чтобы хранить молчание.
– Я могу подсказать другой, более приемлемый для вас выход, – сказал полковник. – Доктор останется у нас и вернется в бункер в целости и сохранности. Из остальных… – он указал на Ореха. – Ты, пацан, тоже вернешься в бункер, не хочу я брать грех на душу. Остаются трое… Многовато, пожалуй. Так, ты почему без защиты? – спросил он Сенатора.
– Мне так удобнее, – сказал Сенатор.
– Каждому свое, – хмыкнул полковник. – Ты тоже не годишься, а тратить броню на тебя жалко. Составишь компанию Доктору. А вот вы…
Он сделал шаг вперед и придирчиво осмотрел внешний вид Марка и Борланда.
– Да, то, что нужно, – сказал он удовлетворенно. – Стрелять умеете?
– Умеем, – ответил Борланд.
– Сейчас вы будете спасать ваших товарищей.
Марк напрягся и почувствовал, что Борланд тоже предельно собран.
– Если конкретнее, – продолжал полковник, – То вы выполните для меня одну небольшую побочную миссию. Увести остальных.
Когда его поручение было выполнено, он снова обратился к Марку и Борланду:
– Я буду краток. К северу отсюда расположился снайпер, который перестрелял нескольких моих ребят, в том числе и тех, которые были посланы его обезвредить. Кроме того, был сбит один из наших вертолетов, и я не знаю, как. Мне это, черт побери, не нравится. Вы разберетесь для меня с этой проблемой. В противном случае я разберусь со всеми вами. Понятно?
– Да, – сказал Борланд, мрачнея на глазах.
– Тогда вперед. Или есть вопросы?
– Как насчет оружия? – спросил Марк.
– Оружие? – удивился полковник. – Никакого оружия вам не положено. У меня осталась всего одна оптика, и тратить ее на вас я не собираюсь.
– Как же нам его брать? – спросил Борланд, глядя на полковника, как на сумасшедшего. – Голыми руками?
– Как хотите. Боюсь, что, дав вам оружие, я лишь призову новые проблемы на свой отряд. Да и нет гарантии, что вы не скроетесь, бросив своих товарищей на произвол судьбы. Впрочем, могу дать наводку. Где-то на вашем пути вам встретятся тела моих людей, которые потерпели поражение. С ними были хорошие стволы. Удачи.
Марк и Борланд посмотрели на полковника, чье выражение лица свидетельствовало, что разговор окончен. Они повернулись и медленно пошли на север от бункера, чувствуя, как стволы «абаканов» целятся им в спины.
– Есть идеи? – спросил Марк.
– Нет, – ответил Борланд. – Хорошо хоть, что рюкзаки взять разрешил, гад.
– У тебя там оружие?
– Никакого, к сожалению. Все забрали. Но ими хоть прикрыться можно в случае чего. К тому же, если их бросить, то будет легче бежать.
Сталкеры осторожно шли по скользкой почве, иногда проваливаясь по щиколотку в болотную жижу. Каждый раз при этом раздавался громкий всплеск, отчетливо слышимый на фоне полной тишины.
– Вертолеты стихли, – сказал Марк.
– А что еще? Один сбит, остальные, думаешь, будут круги нарезать?
– Никаких тел не вижу.
– В этом тумане мы могли пройти мимо них в четырех метрах. Черт! На твоем бинокле детектора тепла нет?
– Нет.
– И на моем тоже, – сказал Борланд, усиленно ища выход. – Ничего не могу придумать, как быть. Ты не молчи, высказывай любые идеи.
– Уверен, что сэр полковник поделился бы всеми полезными сведениями, – произнес Марк, чуть не оступившись. – Если бы они у него были. Значит, никакой информации у него нет. Несколько людей погибли – следовательно, ни одна из тактик нападения помочь не может. Силы слишком неравны.
– Ты мыслишь, как стратег. Что ты предлагаешь сделать для исполнения квеста сэра полковника?
– Ничего, – признался Марк. – У меня нет полезных идей.
– Тогда давай бесполезные!
– Вернуться обратно и попытаться одолеть сэра полковника с его отрядом, будучи безоружными. На это шансов может быть побольше, чем снять снайпера, который еще непонятно как нас видит.
– Ну нет, это, конечно, бесполезная идея, но все же чересчур бесполезная, чтобы нам пригодиться.
Марк постарался что-нибудь разглядеть сквозь туман.
– В самом деле, – сказал он. – Как снайпер рассмотрел военных в такой туман? Должно быть, они близко к нему подобрались.
– Тогда нам близко подходить нельзя.
– А что там дальше, впереди? – спросил Марк. – Ты же тут был, должен иметь какие-то представления о ландшафте.
– Так, дай подумать, – сказал Борланд. – Если мы не сбились с курса и идем на север, то сбоку и спереди должны быть холмы. А до них сплошная равнина. Никакого укрытия.
– Значит, придется искать тела убитых и собрать с них оружие.
– Какой смысл? Если они с оружием не смогли победить снайпера, то почему это должно получиться у нас?
Прямо по курсу, в десятке метров над землей, сверкнула синяя вспышка. Раздался длинный звук, похожий на меняющее частоту гудение. Мягкая земля между Марком и Борландом взметнулась фонтаном вверх, забросав сталкеров грязью с головы до ног. Они упали и прижались к земле.
– Что это?! – крикнул Марк.
– Мать вашу… – Борланд выплюнул землю. – Да это… Вот пес паршивый!
– Что это было?
– Ты какого хрена развалился? Бежим отсюда!
Борланд вскочил на ноги.
– Куда?! – спросил Марк, тоже вставая.
– Не стой на месте, беги за мной!

Предыдущая страница 23 Следующая страница


Песочные часы 24

Борланд принялся скакать зигзагами с одной кочки на другую. Странный звук с севера повторился дважды, раздробив ствол трухлявого дерева в первый раз и взбурлив болотную тину во второй. Марк перепрыгивал вслед за Борландом, следя за дыханием. Послышался треск пламени, воздух стал теплее. Впереди проявились очертания чего-то плоского, висящего в воздухе, и Марк узнал лопасть вертолета. Следом показался и сам геликоптер, осевший на левый бок.
– Сюда! – крикнул Борланд и затаился у кабины.
Марк сел рядом, ощущая полыхающий в салоне машины огонь.
– Какая удача, – проговорил Борланд. – Похоже, это тот самый сбитый вертолет. Нам он послужит укрытием.
– Один из пассажиров лежит там, – сказал Марк, глядя на обгорелое тело в остатках военной формы, покоящееся метрах в четырех впереди. – Бедняга. Я проверю насчет оружия.
Он осторожно подполз к телу и, морщась, расстегнул закопченную кобуру на поясе. Обратно Марк вернулся с пистолетом.
– Нам очень повезло, что патроны не сдетонировали, – сказал он, осмотрев «вальтер».
– Других жертв не осталось, – сказал Борланд. – Похоже, из кабины больше никого не выбросило. Значит, у нас один пистолет на двоих.
– Что это был за звук на болоте? – спросил Марк.
– А ты не узнал?
– Впервые такой слышу.
– Точно. У тебя же и возможности не было. Это самый убойный ствол в Зоне. Винтовка Гаусса.
– Гаусса? – переспросил Марк. – Ты хочешь сказать, в Зоне пользуются этим оружием?
– А где им еще пользоваться, как не здесь?
– Я знаком с принципами Гаусса в военном деле, – сказал Марк, стаскивая рюкзак. – Разработки велись в разных направлениях. В общих чертах, снаряд из ферромагнетика разгоняется конденсатором и вылетает по инерции из ствола.
– Здесь кое-что другое, – покачал головой Борланд. – Используется энергия артефактов. Но я не понимаю, как это может нам помочь.
– У меня появилась идея, – сказал Марк, вытащив их рюкзака артефакт. – Видел такое когда-нибудь?
– Нет, – сказал Борланд, глядя на артефакт с любопытством. – Что это?
– Редкий арт, порожденный аномалией Обливион.
– И чем он нам пригодится?
Марк с трудом нацепил артефакт на ствол пистолета.
– Разгонит пулю во много раз, – сказал он. – Наша альтернатива Гауссу. Отсюда мы можем снять снайпера.
Борланду явно понравилась данная комбинация.
– Пуля не испарится? – спросил он.
– Испарится, но энергии тепла хватит, чтобы поразить цель.
– Как ты попадешь? Ты же не знаешь, где он.
– Он выстрелит и я определю его по вспышке.
Борланд осторожно высунулся и снаряд Гаусса, пущенный в него, угодил в лопасть вертолета, отчего весь винт крутанулся в пол-оборота.
– А-а-а! – Борланд отскочил от края кабины, чуть не столкнув Марка в другую сторону.
– Ты же не думал, что это будет так просто?
– Нет. Только посмотри, какая ударная сила у этой штуки! Раскрутить тяжелый винт!
Марк в последний раз визуально оценил модификацию пистолета.
– У тебя хорошо получалось бегать по болотам, – сказал он. – Не хочешь попробовать еще раз?
– Не очень, – сказал Борланд, глядя на артефакт. – Но, полагаю, вопрос был риторический.
– Сделай короткий забег и возвращайся в любом случае.
– Да уж не утоплюсь с горя, наверное.
– Тогда пошел!
Борланд вскочил и скрылся в тумане. Марк моментально высунулся и прицелился примерно туда, где находился снайпер. Мелькнула синяя вспышка. Специфический звук выстрела из винтовки Гаусса возвестил о том, что снайпер тоже не медлил. Прицелиться не было никакой возможности, так как артефакт загораживал весь обзор. Однако при его тактике прицельная стрельба не подразумевалась. Мысленно молясь, чтобы у него все получилось, Марк нажал на курок.
Пистолет дернулся в его руке. Обливион Лост разлетелся на тысячи кусков, которые сразу же испарились. Полыхнуло жаром, остро ощущавшимся даже вблизи горящей кабины вертолета. Энергия пули ушла далеко вперед, и по Марку тут же был выпущен новый гауссовый заряд.
Сталкер быстро спрятался за кабиной. Снайпер снова промахнулся. Тут же из тумана показался Борланд, который нырнул на свое прежнее место.
– Снайпер мажет просто чудовищно, – сказал он, запыхавшись. – Я, конечно, этому только рад, но не попасть из Гаусса несколько раз подряд даже по движущейся цели, если вполне способен ее видеть, по меньшей мере странно.
– Но военных он все же перестрелял, – возразил Марк. – Хотя они, вероятно, не бегали.
– Ты попал в него? – спросил Борланд.
– Сложно сказать, попал или нет, но это не сработало.
– А артефакт где?
– Нет его. Он одноразовый.
– И что нам теперь делать?
Марк снова сунул руку в рюкзак и вытащил два новых Лоста.
– У меня еще парочка есть, – сказал он. – Последние.
– Ты намерен повторить? Может, лучше разработаем новый план?
– Уже разработан. Сможешь дотянуться до той железяки?
Борланд проследил за вытянутой рукой Марка.
– Попробую, – сказал он, затем добрался до прямого, как стрела, обрезка гладкой трубообразной арматуры.
– Чем это поможет? – спросил он.
Марк осмотрел арматуру.
– Удлиним ствол, – сказал сталкер. – Он отлично подходит.
За несколько движений Марк засунул ствол пистолета в трубу. Держалась она превосходно.
– В жизни не видел ничего более безумного, – покачал головой Борланд. – Пуля чиркнет во внутренней стенке, это верно. Но в момент выстрела труба слетит, когда затвор дернется назад. К тому же ты собьешь прицеливание. Эта штука просто вылетит у тебя из рук.
– Нам нужен всего один выстрел. Придется рискнуть.
На другой конец трубы Марк нацепил один из артефактов. Второй он отдал Борланду.
– Теперь слушай внимательно, – сказал он. – У нас всего одна попытка.
– Слушаю.
– Сейчас ты повторишь забег. Я встану и положу трубу на ту лопасть, что висит близко к земле. Мне нужен будет хоть какой-то упор. Затем ты пробежишь мимо меня и положишь второй артефакт на лопасть, точно перед трубой. После этого снова уходи и возвращайся только после моего выстрела.
Борланд показал на первый артефакт, сидящий на конце трубы.
– У тебя же есть один, – сказал он.
– Но два лучше.
Борланд впился в Марка взглядом.
– Пора мне перестать удивляться твоим словам, – произнес он.
– Готов? Пошел!
Борланд снова ринулся во мглу.
Придерживая трубу, Марк встал в полный рост и высунулся из-за кабины. Сейчас он был уязвим для снайпера, но очень рассчитывал на Борланда. Труба с артефактом легла точно на тяжелую лопасть накренившегося вертолета, свисавшую так низко, что до земли ей оставалось метра полтора. Мелькнули еще две синие вспышки, прежде чем Борланд, показавшись из тумана, пробежал мимо него, на мгновение замедлившись и положив артефакт на лопасть. Сделать это без дополнительного импульса не получилось – от резкого движения Лост покатился вверх по лопасти к центру винта и опять начал скатываться вниз. Снова пропел очередной выстрел винтовки Гаусса, и ударивший точно перед Марком в землю снаряд дал понять сталкеру, что его взяли на прицел и через секунду смерть настигнет его самого. Время замедлилось. Артефакт медленно прокатился перед глазами Марка, на миг оказавшись на траектории его импровизированного ружья, и сталкер выстрелил.
Девятимиллиметровая пуля из «вальтера» влетела в узкую трубу, несколько раз проскрежетав по внутренним стенкам, дав достаточный толчок, чтобы труба резко дернулась, и выбила ее из рук Марка. Дернувшийся назад затвор придал ей дополнительный импульс. Но на вовремя вылетевшую на свободу пулю это не повлияло. На ее пути встретился Обливион Лост, мгновенно пришедший во взаимодействие с пулей, разогнав ее во много раз. Кусочек свинца, уже начавший к тому времени плавиться, почти потерял осязаемую форму, и после второго Лоста полностью перешел в нематериальное состояние, в сопровождении невероятно громкого звукового удара. Направленный сгусток энергии тут же рассеялся, сохранив достаточную силу, чтобы накрыть точку снайпера с большой областью поражения. Снайпер вспыхнул как головешка, участок холма, служивший ему укрытием, превратился в лужу слякоти. Винтовка Гаусса упала вниз и наполовину зарылась в потревоженную почву.
Марк выронил пистолет, прислонился спиной к кабине вертолета, не обращая внимания на жар, и глубоко вздохнул.
Борланд подошел к нему и встал рядом, наклонившись и восстанавливая дыхание.
– Нелегко прыгать по кочкам, – сказал он. – Ты попал в него.
– Да, – сказал Марк и засмеялся. – Это было что-то.
– Жив буду, обязательно расскажу об этом в баре, – произнес Борланд. – Ты молодец, ничего не скажешь. Ну что, пойдем назад?
Марк в сомнении посмотрел в туманную даль.
– Чтобы нас пристрелили на месте?
– У нас нет выбора.
Марк поднялся, набрасывая рюкзак на плечо.
– Наши шансы договориться с сэром полковником возрастут, если мы принесем ему добавочную информацию, – сказал он. – Например, о том, кем был снайпер. Или разыщем его людей. Может, среди них есть просто раненые. Военные ничего нам не сделают, если мы принесем им хотя бы одного их соратника живым.
– Вы так думаете, сэр Марк? Они могут решить, что отыскали бы раненых и без нашей помощи.
– Мы ничего не теряем, сэр Борланд, а приобрести можем многое.
– Хорошо, будь по-твоему.
Сталкеры отошли от вертолета и начали прочесывать местность.
– Смотрите, сэр Борланд, я вижу одного, – Марк быстро добрался до лежащего в стороне мертвого тела. – Нет, этот готов. Снаряд Гаусса попал ему в живот. О, нет.
Взглянув на рану, Марк быстро отвернулся.
– Что там? – спросил Борланд и его взгляд приковал вид трупа. – Да. Именно так винтовка Гаусса и действует. Дырка получается сантиметров в тридцать. Зависит от того, чем зарядить и как стрелять.
– Думаю, с такими повреждениями нам нет смысла искать раненых, – сказал Марк, глядя с гримасой в сторону.
– Правильно. Значит, нужно возвращаться. Однако оружие этого бедняги я возьму.
Не глядя на тело, Борланд шагнул вперед и ухватил с земли за ремень «абакан».
– Вот теперь мне намного лучше, – сказал он и повернулся к Марку. – Ну что ты? Пора тебе привыкать. Да, это мерзко, я знаю. Но мы уже ничем не сможем ему помочь.
Марк повернулся, изменился в лице и выхватил пистолет.
– Что?… – начал Борланд.
Выстрел из «вальтера» заставил его отскочить в сторону.
– Эй, полегче! – крикнул Борланд.
– Он пошевелился! – сказал Марк, целясь в труп.
– Марк, только тише, – обеспокоился Борланд, глядя на пулевое отверстие во лбу мертвого военного. – Он уже давно мертв. Вот, сам посмотри!
В стороне раздался протяжный хрип. Борланд оглянулся и чуть не свалился рядом с трупом. Из тумана вышел человек, странным образом волоча ногу. Его руки безвольно свисали вдоль тела, голова покоилась на плече, глаза навыкате и высунутый язык довершали картину. Апофеозом служило сквозное отверстие в груди, через которое можно было бы свободно просунуть автомат.
– Зомби, – сказал Борланд, чувствуя холод внутри себя. – Она были зомбированы в момент смерти, или сразу же после нее.
За ходячим трупом появилось еще двое. У одного не было головы. Превозмогая тошноту, Марк поднял пистолет, но Борланд его опередил. Очередь из «абакана» попала в торс одному из зомби и автомат заклинило. Упавшего зомби добил Марк метким выстрелом.
С проклятиями Борланд начал перезаряжать, уже потом сообразив, что запасной обоймы у него нет. Он вставил на место прежнюю и начал дергать затвор. Автомат отказывался работать, и Борланд, размахнувшись, ударил того зомби, что был без головы, не причинив ему особого вреда. Мертвяк взмахнул рукой и отбросил Борланда назад мощным ударом.
Никто в Зоне, даже Болотный Доктор, не знали, как функционируют зомби. Обычно им хватало пули в голову, чтобы успокоиться навсегда, но попадались и безголовые особи, и даже те, у кого не хватало половины тела. Бывало, что другая половина живет сама по себе как полузомби. Хотя жизнь – неподходящее описание для существования после смерти. Как бы то ни было, но обойма из автомата в перерасчете на каждого ходячего мертвеца снимала все вопросы.
Марк трижды выстрелил в безголового, навсегда его успокоив. Оставался еще один. Бывший военный поводил рукой у пояса и вытащил нож. Марк навел пистолет на него и нажал на курок. Пистолет щелкнул вхолостую.
Попятившись, Марк споткнулся о тело самого первого трупа и упал. Зомби, промычав что-то нечленораздельное, попросту свалился на Марка, приблизив к нему свое зеленое лицо. Марк схватил руку с ножом, который зомби пытался вонзить в него. Мертвец обладал невероятной силой, намного большей, чем у человека. Нож опускался все ближе. Марк со стоном попытался вывернуть лезвие, но у него не получилось. Еще буквально пара сантиметров…
Громкий выстрел разнес голову ожившего покойника. Марк вывернулся из-под окончательного трупа и перекатился в сторону.
Рядом стоял полковник с пистолетом в руке. Вокруг него находилась примерно половина его людей.
– Надо же, что с ними жизнь вытворяет, – безразлично сказал он.
Марк поднялся на ноги, молча глядя на офицера.
– Мы услышали необычный выстрел, после которого снайпер перестал стрелять, – сказал полковник. – Решили выйти вам навстречу. Где второй?
Марк обернулся. Борланда нигде не было видно.
– Неважно, найдем и его. Ты сэкономил мне массу ресурсов, – продолжил полковник. – Не узнал, кто там стрелял?
– Подождите, – сказал Марк. – Ваши люди были зомбированы. Я уверен, что снайпер был зомбирован тоже.
– Вот как?
– Да, я уверен, – сказал Марк как можно убедительнее. – Все говорит об этом. Постоянно стрелял чуть позднее, чем нужно, ни разу не поменял позицию. Он только механически открывал огонь по всему, что увидит. Это был зомби.
– Так почему мои люди стали превращаться в зомби? – спросил полковник. – Выброса вроде не было. Или я его не заметил?
– Бросайте оружие! – вскричал Марк.
– Не понял?!
– Бросьте! Иначе вы все умрете!
– Ты что несешь, придурок?! Пулю в ногу захотел? А ну…
Голос полковника исказился, слова застряли в его горле. Он вздрогнул всем телом. Один из его людей резко согнулся, тут же распрямился, и очередью из автомата срезал своего ближайшего соседа.
Марк бросился бежать в сторону. Люди подверглись атаке самого опасного после химеры монстра Зоны – контролера.
Этот человекоподобный мутант в первую очередь был лишен именно моральных качеств человека. Возможно, он никогда их и не имел. Контролер мог подчинять своей воле и брать под полный или частичный контроль любое живое существо, как людей, так и других мутантов. Все, что было живым или хотя бы теплым, могло стать бездушным мясом и слепым исполнителем воли контролера, который, как правило, собирал группы ходячих существ для охраны себя самого. При этом он свободно мог как убить разум подчиненного создания, так и оставить. Одной из его привычек во время атаки человеческой группы было то, что в первую очередь своей личности лишались люди с оружием. Поэтому военные из отряда полковника стали его первыми жертвами.
Вопли солдат, отчаянно сопротивлявшихся подавлению контролера, донеслись до Марка. Очереди выстрелов сменились душераздирающими криками тех, кого монстр приказал убить их же напарникам. Марк в бешеном темпе бежал, полностью потеряв представление о том, в какую сторону он движется. Перемахнув через широкий корень, он приземлился на твердую землю и наскочил на самого контролера.
Уродливый монстр в изумлении уставился на сталкера, который не закричал лишь из-за того, что тело ему не повиновалось – мутант мигом взял его под контроль. В голове Марка начал дребезжать отвратительный звон, заполнявший всю его сущность. Мысли начали уплывать, оставляя лишь пустоту.
В нескольких десятках метров к северу Борланд добежал до места, где находился снайпер. После удара зомби он заметил военных, чьи силуэты начали постепенно проявляться в тумане, и затаился. Когда началась атака контролера, он, подобно Марку, счел нужным скрыться как можно дальше, но выбрал целенаправленное назначение – позицию снайпера.
Хотя от самого укрепления ничего не осталось, кроме комьев грязи, винтовка Гаусса лежала на земле. Борланд подхватил ее и выругался – магазин со снарядами был поврежден тепловой энергией от выстрела Марка, или же в результате падения. Сама конструкция, включая модернизированный источник энергии, фрагмент артефакта Вспышка, осталась целой.
Борланд отсоединил магазин и присел на колено, приложив прицел к глазам, чтобы рассмотреть, что происходит.
Как он и думал, оптика Гаусса свободно пробивала туман. Он не знал, чем это было обусловлено, и не забивал себе голову подобными мелочами. Через несколько секунд он увидел Марка и контролера. Холодный свист сорвался с его губ. Он отнял винтовку от глаз.

Предыдущая страница 24 Следующая страница


25 Сергей Недоруб

– Любой снаряд из ферромагнетика? – бормотал он. – Разгон конденсатором…
Глаза его искали что-нибудь металлическое, чем можно было бы выстрелить, но ничего не было видно, кроме однообразных ям, луж, грязи и кореньев.
– Катушка, соленоид…
Затем он похлопал себя по карманам и замер. Сунув руку в одно из отделений, Борланд достал то, что ему нужно было.
Контролер подавлял волю Марка, отдавая ему простейший приказ – не двигаться. Когда сталкер перестал самостоятельно шевелить пальцами, болотная лужа в стороне была потревожена чьей-то вступившей в нее ногой.
Атака контролера немного ослабла – часть психокинетического влияния монстр перенаправил на новое действующее лицо, вышедшее на сцену. Марк открыл глаза. Звон в его голове поутих, но он все еще не мог двигаться.
В нескольких метрах находился полковник. У него не было одного уха, перебитая рука болталась при ходьбе. Полные страдания и решимости глаза говорили о многом. Он с трудом выжил после битвы с собственными зомбированными подчиненными.
Контролер издал недовольное чавканье и перевел на военного еще больше внимания. Тот изо всех сил поднимал здоровую руку с пистолетом на уровень головы мутанта. Но он был ранен и слаб, и контролеру понадобилось совсем немного усилий, чтобы подчинить его. В последний момент полковник нажал на курок, прострелив контролеру ногу.
Мутант заревел, мигом отпустив Марка. Полковнику же достался телепатический импульс такой силы, что его разум перегорел как пробка. Повинуясь последнему собственному приказу, рука поднесла пистолет к виску и раздался выстрел. Мертвое тело военного, умершего человеком, упало в болото, навсегда выйдя из-под чьего-либо управления.
Марк прыгнул к контролеру и ударил его в морщинистое лицо. Звон вернулся, и Марк продолжил избивать монстра, чувствуя, как с каждым ударом его влияние слабеет, чтобы затем вернуться с новой силой. В отчаянии он схватил контролера за горло и принялся душить.
Борланд взглянул на предмет, вытащенный из кармана.
– Болт это сила, – говорил он, забрасывая его прямо в дуло винтовки. – Болт это аргумент.
Когда прозвучали последние выстрелы полковника, Борланд снова занял удобную позицию для стрельбы. На мгновение ему показалось, что Марк победит контролера врукопашную, но очень скоро он понял, что на это рассчитывать не стоит.
Поймав в прицел голову контролера, Борланд выстрелил. Мощнейший конденсатор, располагавшийся посередине ствола, на невероятно короткий промежуток времени притянул болт со страшной силой и тут же отпустил, отчего тот вылетел из винтовки Гаусса, преодолев расстояние до цели быстрее, чем снайперский патрон. Болт разнес голову контролера на части.
Борланд выдохнул, вскочил и побежал к Марку, который сидел на земле с закрытыми глазами. Через минуту он оказался возле него.
– Друг, ты жив? – спросил Борланд.
Он оттянул веко Марка.
– Давай, приходи в себя, – сказал он обеспокоенно. Марк дернулся и очнулся.
– Контролер мертв? – спросил сталкер, потирая лоб.
– Да. Будь уверен. Сам-то как?
– Вроде цел.
– Ну все, вставай. Вставай, Марк.
Борланд помог ему подняться.
– Они все мертвы, – сказал Марк.
– Да. Пойдем к бункеру.
Путь до бункера прошел спокойно. Вокруг входа лежали тела мертвых военных.
– Влияние контролера дошло досюда? – спросил Марк.
– Похоже на то. Но сам бункер должен сдерживать телепатические волны.
– Ты уверен?
– Есть только один способ узнать.
Борланд потянул на себя дверь и открыл ее. Они с Марком переглянулись и зашли внутрь.
Отделив себя от остального мира, от грязи, крови и болотных испарений, сталкеры почувствовали себя как на другой планете. Они стояли у двери, не произнося ни слова, позволив уютной атмосфере бункера заполнить их чувством безопасности.
Послышались шаги, и в коридор вышел Орех. Выражение величайшего облегчения выступило на его лице.
– Вы живы, – сказал он.
Сенатор и Доктор показались за ним.
– Да, – кивнул Марк. – Все закончилось.
– Доктор, – сказал Борланд. – Марк подвергся воздействию контролера.
Целитель Зоны тут же подошел к ним.
– Пойдем, сталкер, – сказал он. – Я осмотрю тебя в лаборатории.
– Что здесь случилось? – спросил Борланд, когда Доктор увел Марка.
– Мы не знаем, – ответил Сенатор. – Нас завели сюда и караулили под прицелами автоматов. Затем снаружи запросили помощь, и все военные ушли. Никого не заботило, что мы возьмем оружие ученых и ударим им со спины. Похоже, у них были дела поважнее.
– Да, дела были явно серьезными, – подтвердил Борланд. – Если расскажу, не поверите.
Доктор снова вышел в коридор.
– Марк в полном порядке, – сказал он. – Немного шокирован, только и всего.
– Тогда нужно уходить, – сказал Борланд.
– Да, будет лучше для всех, если вы уйдете. Если вас тут схватят, расследование произошедшего будет коротким.
Доктор посмотрел на Сенатора.
– Почему ты не вмешался? – спросил он.
– У каждого свой путь, – сказал Сенатор.
– Ты не мог немного подкорректировать события?
– Доктор, – произнес Орех. – Там был отряд военных.
– Он мог разобраться с отрядом военных в течение минуты, – отрезал Доктор. – Причем не причинил бы никому вреда.
Борланд оценивающе оглядел Сенатора.
– Ладно, – сказал он устало. – Что случилось, то случилось. Орех, собери наше снаряжение. То, что еще можно собрать.
– Оружие снаружи, военные хранили его в одном из джипов. Сейчас принесу, – сказал молодой сталкер и вышел.
– Я, пожалуй, подожду снаружи, – предложил Сенатор.
– Давай, – ответил Борланд и сел в углу стены, сложив ладони между колен и уставившись на лампу.
Показался Марк.
– Доктор, – сказал он. – Я знаю, что вы не можете распоряжаться собственностью ученых. Но, все же, можно ли как-нибудь договориться о том, чтобы взять один из комбинезонов?
– Просто бери, – ответил Доктор. – Я запишу его на себя. Вы спасли мне жизнь. А я, к сожалению – или к счастью – смертен, как и все остальные. Что ты хочешь?
Марк подвел его к стенду с костюмами безопасности.
– Вот это, – сказал он.
– Зеленый? – удивился Доктор. – Довольно дорогая вещь. Отлично защитит от радиации, но пока что в Зоне нет места, где его применение было бы оправдано. Хватает обычных средств защиты.
– И все же я хотел бы его. С собой, если можно.
– Как скажешь, – согласился Доктор. – Следуй за мной. Я покажу тебе, как его можно очень компактно сложить, так, что он поместится в твой рюкзак.
Ободряюще улыбнувшись, Доктор повел Марка вглубь бункера.
Борланд, оставшийся в одиночестве, сидел какое-то время, наслаждаясь короткими мгновениями абсолютной тишины. Затем новая мысль пронзила его. Он поднялся и подошел к лаборатории. Доктор и Марк были где-то дальше по коридору.
Проскользнув в лабораторию, Борланд принялся быстро открывать люк в полу.
– Так значит, планы меняются, – сказал он тихо. – Что ты делал там внизу?
Он начал спуск. Быстро преодолев путь по лестнице, он не смотрел назад, пока автоматические лампы не зажглись полностью. Желание разгадать тайну Марка пробрало его до глубины души.
Став на твердый пол, Борланд обернулся. От увиденного пальцы его руки, которой он держался за лестницу, побелели – так сильно он сжал металлическую ступеньку.
Он ожидал увидеть все, что угодно. Кучу оборудования, колбы с секретными разработками, базу данных, архив. Но только не это. Борланд снова сел на пол, прижавшись виском к холодной лестнице и глядя на белые стены и сорок кубометров пустого пространства.
Нижний уровень бункера, после посещения которого для Марка исчез смысл пускаться в новые опасности, не содержал ровным счетом ничего. Сведения, которые должны были помочь проникнуть через Заслон, самую главную загадку Зоны и всей планеты, здесь находиться просто не могли. Отсек был совершенно, вопиюще, безнадежно пуст.

Глава 18
Экзо

Несколько минут спустя сталкеры покинули лагерь ученых, распрощавшись с Болотным Доктором. Тела мертвых военных лежали на том же месте – в ближайшем будущем о них должны были позаботиться либо хищники Зоны, либо другой военный отряд. На последнее было надежды слишком мало, поэтому страну, которой служили погибшие, в скором времени должна была ожидать церемония погребения пустых цинковых ящиков. Смерть приняла в свои ряды новую порцию человеческих душ в обмен на сохранение никому не нужных секретов.
Сталкеры миновали новые памятники Янтаря – три осиротевших военных джипа. Лишь ненасытным демонам Зоны было ведомо, в чью собственность они попадут теперь. Взять машины себе сталкеры, разумеется, не могли, хотя сократить таким образом путь до Рыжего Леса было бы очень удобно. Любой потенциальный армейский патруль, опасность встречи с которым никогда не сбрасывается со счетов, будет очень недолго решать, как поступить с наглецами, раскатывающими на военной машине. Не говоря уже о естественной реакции пилотов оставшихся вертолетов.
Марк шел первым. Он не выражал ни малейших признаков усталости. Даже дополнительный груз, комбинезон ССП-99М, который без малого весил семь килограммов, не доставлял сталкеру никаких неудобств. Отчасти потому, что полностью состоял из гибких деталей, хитроумным образом складывался и был удобно сложен в рюкзаке за спиной. Кроме того, отвлекаться на такие мелочи, как усталость, было бы просто неразумно, когда цель находилась всего в нескольких часах времени и километрах к северу.
Весь обратный путь до Бара был проделан в молчании. Борланд иногда поглядывал на север, гадая, каким образом можно уничтожить находящийся где-то вдали дымчатый купол. Он старался мыслить логически. Марк в ходе экспедиции посетил три целевых точки, точнее, две, но третья оказалась смещена. При этом он не менял в них ничего – не переключал рычагов, не нажимал никаких кнопок, да и вообще ничего толком не делал. Единственный подходящий вывод был простым: Марку лишь понадобилось проверить некоторые предположения. Но это не объясняло самого главного – чем же конкретно вся эта информация поможет сталкеру снять Заслон, и как именно он это сделает. От этих размышлений у Борланда начинала болеть голова.
Какую пользу могут принести сведения на двух листках бумаги, которых Марк не читал? Даже зная о Заслоне все – что он сделает, придя на место? Произнесет волшебное слово? Забросает гранатами? Или пророет подкоп, наконец?
Борланд и не заметил, как в головоломке прошел всю Дикую Территорию, снова никого не встретив, как и в первый раз. Мысленно отругав себя за преждевременную потерю внимания, он решил перестать морочиться насчет того, что в любом случае скоро узнает.
Команда замедлила движение возле Бара.
– Стволы опустить, но держать наготове, – предупредил Борланд.
Однако и в этот раз они никого не встретили. Западный блокпост, охранявший вход со стороны Янтаря, снова оказался необитаем. Не было никаких признаков недавнего ведения боя за территорию, которого вполне следовало ожидать. Оставалось этому только радоваться. Группа, не доходя до укреплений, свернула на север и быстро пошла по прямой дороге. Не прошло и минуты, как редеющие строения завода «Росток» закончились и вскоре остались вдали.
Еще несколько сотен метров сталкеры прошли в окружении сильно измененных лесных массивов. Природа словно демонстрировала им выставку чернобыльских достижений. Здесь были деревья, сросшиеся ветками и верхушками, переплетенные стволами, гибриды двух и более видов, с листьями всех цветов радуги. За одну только фотографию экспонатов этого безумного павильона на Большой Земле можно было получить целое состояние у нужных людей. Или, что было более вероятным, угодить за решетку на срок, стремящийся к бесконечности.
Затем парад экспонатов местной кунсткамеры закончился. Команда дошла до Милитари – холмистой местности, формой рельефа напоминавшей Свалку. Вопреки предположениям Марка, уровень радиации здесь был даже еще ниже. Скоро он убедился, что это касалось только дорог, когда Борланд повел всех на ближайший холм. Там счетчик Гейгера напомнил о повышенной опасности, и сталкеры просто обогнули место по широкой дуге.
– Почему мы не пошли по дороге? – спросил Марк.
– Тебе мало знакомств за эти два дня?
– Разве не сюда, по твоим словам, ушли «долговцы»?
– Я лишь предположил, – ответил Борланд, глядя на несколько аномалий Электра, слившихся в одно сплошное хранилище голодных молний. – Если говорить более точно, то все обстоит чуть иначе. Эта земля принадлежит клану «Свобода».
– Замечательно, – сказал Марк. – Это, конечно, почти одно и то же. «Долг» и «Свобода».
– Рано поднимать панику. Кланы могут быть в каких угодно отношениях друг с другом, но мы-то не враги никому из них. Поэтому просто пройдем к Рыжему Лесу чуть другой дорогой.
С этими словами Борланд остановился, глядя с холма вниз. Сталкеры увидели маленькую деревню, насчитывающую десятка два брошенных домов. За исключением пары недостроек с голыми стенами, все дома казались обжитыми. Однако зловещая тишина, разбавленная лишь печальных скрипом обветшалых заборов, свидетельствовала о том, что покосившиеся дома опустели навсегда.
– Эта деревня насчитывает несколько поколений, – сказал Борланд. – Она была здесь до того, как начали застраивать Припять и Чернобыль. После первого взрыва сюда вернулись некоторые жители, стали самоселами. Им предлагали лучшие условия, деньги, материальную помощь. Не помогло. Не придумали еще достаточного довода, чтобы убедить любого человека отказаться от своих корней.
– Все кончилось при втором взрыве? – спросил Орех, не скрывая тоски при виде опустевшего селения.
– Да, – ответил Борланд и начал спуск вниз. Когда команда последовала за ним, он продолжил:
– Это не просто куча старых домов. Это символ человеческой стойкости, как бы вам ни казалось это неуместным. Самоселы дали мудрый пример сталкерам. Если первый взрыв восемьдесят шестого не отпугнул людей от того, чтобы выносить удары природы, то почему нас должен согнуть второй? Тем более что первый был намного страшнее, а второй лишь очистил сравнительно небольшой участок территории в тридцать квадратных километров, к югу от реактора.
Команда ступила на землю ставшей памятником деревни.
– Поэтому сталкеры принялись за восстановление, – говорил Борланд, обходя стоявший прямо телефонный столб. – И это дало новый смысл их пребыванию здесь, а также чисто человеческое уважение в глазах военных. Каждый, кто занимается хоть какой-то стройкой, не связанной с оборудованием огневой точки, пользуется неприкосновенностью основных кланов. Именно первые сталкеры привели местность в относительный порядок – заново прибили те же доски, почистили дома в меру сил. Очень не хватает ресурсов. Но люди все равно продолжают работать. Просто потому, что так устроены.
Орех оглядел старую мельницу без единой лопасти.
– Значит, здесь все еще живут? – спросил он.
– Нет, дружище. Не живут. Здесь жить невозможно. Очень трудно психологически жить на месте, где столько людей умерло ни за что и продолжают умирать. Даже вдвоем или группой, селиться здесь никто не станет – нужно общее согласие привязать себя к этой деревне. Торговые отношения поддерживать здесь не с кем, Заслон совсем рядом, постоянно происходят различные столкновения кланов. Поэтому этот участок и зовется Милитари – к востоку отсюда расположена бывшая военная база, доставшаяся в наследство «Свободе». Наконец, тут негде переждать выброс – только в лагере «свободовцев», но они принимают только своих или за большую цену.
– Выходит, что сталкеры застраивают деревню, но никогда не живут в ней?
– Верно. Максимум ночуют. И все же очень чтут эту деревню, у которой даже не сохранилось названия. Очень чтут. Понимаешь, о чем я?
Орех остановился напротив дома с двускатной, выложенной побитыми остатками черепицы крышей, глядя на заколоченную досками дверь, разрушенное крыльцо и двор, который опоясывал сухой плетень.
– Да, – с грустью ответил он. – Я понимаю.
Неожиданный звук заставил всех встрепенуться.
– Кто-нибудь! – раздался стон из дома. – На помощь!
Марк переглянулся со всей командой.
– Там человек, – сказал он.
Борланд подошел поближе, к самому входу. Зов повторился.
Не сговариваясь, сталкеры начали отдирать доски. Крик о помощи в обезлюдевшей деревне был слишком значимым фактором, чтобы просто пройти мимо. Борланд первым зашел в пустой дом, огляделся и заглянул в комнату.
Перед ним неподвижно лежал сталкер в форме «Долга» и с соответствующей эмблемой клана на плече. Под ним растекалась лужа крови, окрашивая валяющийся рядом пистолет. Борланд покачал головой, наклонился и пощупал пульс на шее.
– Не опоздали? – взволнованно спросил Марк, став рядом.
– Вроде живой, – ответил Борланд. – Но совсем плох. Как же он смог…
– Люди, помогите! – душераздирающе проплакал кто-то в соседней комнате.
Борланд и Марк переглянулись. Голос был тот же, который они слышали снаружи. Обойдя «долговца», они пошли на звук и сразу же обнаружили скрюченного человека, дрожащими руками зажимавшего огнестрельную рану на животе. Окровавленный нож был вонзен в деревянный пол – раненый полз, помогая себе клинком. Его защитный комбинезон был облегченной версией того, что носил Марк. Эмблема «Свободы» на плече раненого сталкера давала понять, что здесь произошло.
– Они схватились друг с другом, – сказал Борланд. – Этот ударил того ножом и получил пулю в живот. Или наоборот.
«Свободовец» затих, услышав голоса людей.
– Нужно помочь им, – сказал Марк, торопливо вытаскивая аптечки.
– Да. Нужно.
Сенатор показался в дверном проеме, глядя на «долговца». Орех выглядывал из-за его спины.
– Присмотри за входом, Орех, – сказал Борланд и молодой сталкер вышел.
Сенатор быстро осмотрел «долговца».
– Этому нужны бинты, – сказал шаман. – Как можно больше. У него несколько ножевых ранений, в том числе глубоких. Нужно срочно перевязать и зашить. Затем оказать качественную медицинскую помощь. А другому…
Он подошел к «свободовцу».
– Пару инъекций, – сказал Сенатор. – Обезболивающее и антишок.
Марк сел на пол рядом с Сенатором и разложил открытые аптечки.
– Это поможет? – спросил он.
Шаман только посмотрел и ответил:

Предыдущая страница 25 Следующая страница


Песочные часы 26

– Нет. Обычные аптечки не комплектуются тем, что нужно. Да и бинты нужны особые, пропитанные специальным составом. Научных наборов нет?
– У меня нет, – сказал Борланд. – Полагаю, раз нет у нас, то и у Ореха тоже. Минутку, я пойду проверю карманы «долговца». Марк, посмотри у раненого в рюкзаке.
Марк осторожно, чтобы не потревожить «свободовца», расстегнул его рюкзак и вытащил аптечку синего цвета. Расстегнув молнию, он увидел кучу бинтов.
– Это может помочь «долговцу», – сказал он.
Сенатор посмотрел и его голос зазвучал оптимистичнее:
– Да, это то, что нужно.
– Я нашел научную аптечку! – объявил Борланд, сидя на коленях у распростертого «долговца» и держа в поднятой руке желтый футляр. – Подойдет для ликвидации последствий огнестрельного ранения.
Марк отнес Борланду синюю аптечку и взял желтую. На ней красовался странный логотип, на котором можно было разобрать буквы GSC. Молнии, которая служила бы замком, не было.
– Как пользоваться? – спросил он.
– Подойти к раненому и нажми кнопку «применить». Что ты задаешь дурацкие вопросы?
– Дай мне, я знаю, как открыть, – сказал Сенатор. Увидев аккуратный набор шприцов и ампул, шаман кивнул.
– Очень хорошо. Я сам займусь им. А вы с Борландом перебинтуйте «долговца».
Уже через десять минут оба раненых лежали рядом на матрацах в углу комнаты, накрытые до горла найденными здесь же одеялами. Похоже, дом был убежищем кого-то из них. Заколоченные двери объяснялись наличием еще одного входа, и в этом Борланд убедился, осмотрев дом.
– Подумать только, – сказал он Марку, когда они вышли наружу к Ореху и расселись на крыльце. – Как иногда в жизни складывается. Двое крепких мужиков, подрались черт их знает за какие ценности. И у каждого оказались лекарства, нужные другому. И почему они в одной команде не шли?
– Раз уж ты заговорил об этом, – сказал Марк. – То мне интересно, почему мы ходим с аптечками, которые в случае ранения нас не спасут.
– Нет в мире аптечек, которые спасут от всего, – ответил Борланд. – Неизвестно, что в Зоне может оказаться для тебя роковым – две обоймы в спину или легкий порез, который охватит две трети твоего тела, когда ты случайно вступишь в какой-нибудь аномальный квадрат. Да, одни аптечки лучше других, но совершенных нет. Кто хочет гарантию сохранности собственной шкуры, пусть не перебирает аптечками, а сидит дома и хрустит попкорном.
– Что отличает людей «Долга» и «Свободы»? – спросил Орех.
– То же, что отличает сами понятия долга и свободы. Разница в мировоззрении и трех буквах в названии. В «Долге» больше прав и обязанностей, в «Свободе» всего поменьше. Куда хочешь, туда и иди. Эффект, по большому счету, одинаковый. Ни одна из группировок не способна чувствовать себя в Зоне как дома. Не зря же они даже Совет Кланов организовали.
Марк поднялся.
– К нам идут, – сказал он.
– Да, теперь вижу, – произнес Борланд, тоже поднимаясь. – Будем встречать с хлебом-солью?
С холма к ним спускалась группа людей. Завидев сталкеров, незнакомцы пошли прямо на них.
– Что делать будем? – спросил Марк, не отрывая глаз от прибывших.
– Стандартная практика. Стволы убрать и быть готовыми к разговору.
– С другой стороны тоже идут, – доложил Орех.
Борланд посмотрел налево. Со стороны мельницы, откуда пришли сами сталкеры, по дороге двигалась другая группа.
Через минуту, замедлив шаг, к сталкерам одновременно подошли два отряда. Тот, что спустился с холма, состоял из людей «Долга» и насчитывал человек восемь с неизменными автоматами ОЦ-14 «Гроза». Не было сомнений, что это настоящие «долговцы», поскольку Борланд встретил пару знакомых лиц.
Второй отряд был представлен семью бойцами с эмблемами «Свободы» на рукавах и соответствующей экипировкой, в том числе и дальнобойным оружием.
– Мир вам, сталкеры, – сказал предводитель «Долга».
– И вам не болеть, – ответил Борланд, встав полубоком и глядя чуть вниз, чтобы видеть оба отряда сразу.
– Хало, – поздоровался лидер «свободовцев», перенеся вес тела на одну ногу и чуть приоткрыв рот. Глаза его бегали по лицам собравшихся.
– День добрый, – отозвался Марк.
Все стояли, выдерживая паузу. «Долговец» первым прервал молчание.
– Меня зовут Анубис, – сказал он. – Мы ищем члена своей команды. Буду благодарен за любые сведения.
«Свободовец» с опаской поглядел на него.
– Меня зовут Рейнбул, – уведомил он. – Мы тоже потеряли своего парня. Он пошел в деревню и не вернулся. Вот, вышли его искать. Вашего не видели.
– Так же, как и мы твоего человека, – сказал Анубис, немного помрачнев.
– Быть может, мы сможем вам помочь, – сказал Борланд, по-прежнему держа в поле зрения оба отряда.
– Ты что-то знаешь? – спросил Анубис. Рейнбул прислушался.
– Мне нужно, чтобы по одному человеку из каждого отряда зашло со мной в этот дом.
Анубис помолчал и отдал короткий приказ:
– Ксавьер!
Крепкого сложения «долговец», стоявший рядом с предводителем, подошел к Борланду.
– Гринго! – сказал Рейнбул, почесав ухо.
Один из «свободовцев» вышел вперед. Кто-то из своих похлопал его по плечу.
– Следуйте за мной, – сказал Борланд и вернулся в дом.
Марк и Орех остались на крыльце, между двумя отрядами.
– Ну, – сказал Рейнбул и кашлянул, шмыгнув носом. – Чего новенького?
Никто из «долговцев» не шелохнулся, и Анубис неожиданно ответил:
– Повышенная активность аномалий к северо-востоку. Больше ничего.
– Понятно, – сказал Рейнбул и коротко задумался. – На юге замечен необычный кровосос. Гуляет днем и не боится света. Вдруг заинтересует.
– Заинтересует, – ответил Анубис. – Мы займемся им. Чуть позже.
Показались Ксавьер и Гринго. Каждый из клановцев подошел к своему командиру и тихо доложил об увиденном. Затем вышли Борланд, и за ним Сенатор.
– Значит, вот оно что, – сказал Анубис с заметно большим облегчением. – Никто не будет возражать, если мы заберем своего человека?
Слово взял Сенатор:
– Он нуждается в срочном убежище, сухом и теплом. Желательнее всего ему оказаться в постели и провести неделю под присмотром врача или любого человека, разбирающегося в медицине. Но до вашей базы он не дотянет, как бы осторожно вы его не несли. Слишком долгое путешествие.
– А наш как? – спросил Рейнбул. – Наша база в двух шагах!
Лица всех «свободовцев» уставились на Сенатора.
– С вашим, конечно, проще, – ответил Сенатор. – Понадобится куча антибиотиков и еще много лекарств, названия которых вам ничего не скажут. Если у вас нет научных медикаментов, он проживет совсем немного, даже в условиях тишины и покоя.
– Эээ… Я не знаю точно, – растерялся Рейнбул. – Не припомню у нас ничего такого.
– У нас есть научные лекарства, – подняв голову, сказал Анубис. – Достаточно много, и с собой. С убежищем, правда, туговато.
Рейнбул закусил губу.
– Зато у нас на базе врач, – сказал он. – Совсем рядом. За десять минут можно дойти медленным шагом.
Боевики обоих кланов зашевелились на месте. Анубис усмехнулся краем рта.
– Договориться хочешь? – спросил он.
– А то ты типа не хочешь, – сказал Рейнбул с напором.
– Как он был ранен? – обратился Анубис к Борланду и все стихли. – Это не вы их уложили?
Борланд посмотрел на «долговца».
– Нет, не мы, – ответил он многозначительно. – Они сами друг друга ранили. Знаете, как это бывает? Один друг рассердится и ранит другого друга.
Клановцы возбужденно загудели, и лидеры успокоили их двумя взглядами.
– Кто из них первым начал? – спросил Рейнбул.
– Мы не знаем, – ответил Марк. – Мы нашли их в таком состоянии и помогли чем сумели. Я даже не уверен, что они в самом деле пострадали один от другого. Может, это была схватка с общим врагом. Если вы хотите знать точно, нужно вылечить обоих. Дальше решение за вами.
Снова поднялся шум, и на этот раз ни Рейнбул, ни Анубис не старались успокоить своих людей. Сталкеры неподвижно стояли среди взволнованных и галдящих клановцев, которые уже знали, к какому решению нужно прийти обеим сторонам.
– Нужно что-то решать! – кричал Рейнбул.
– Я не отдам своего человека в логово «Свободы», – произнес Анубис, но в его голосе уже не было уверенности.
На лице Борланда появилась легкая улыбка.
Орех покачал головой, посмотрел влево и широко открыл глаза.
– Опасность! – закричал он, поднимая «калаш».
Все подскочили на месте и повернулись.
С противоположного края деревни шагали странные фигуры. Лишь общее телосложение и принцип передвижения выдавали в них людей, так как внешне они были похожи на шагающих в скафандрах роботов. Их было около десятка, все были вооружены очень хорошо.
– «Монолит»! – крикнул Анубис. – К оружию!
«Долговцы» мигом рассыпались по укрытиям, сохраняя сплоченность как группа.
Сенатор потянул Ореха в дом.
– Это не твой бой, – сказал он. – Не с твоим оружием, мой друг. Охраняй раненых.
Подарив Ореху ободряющий взгляд, Сенатор вышел.
– Враг в экзоскелетах! – громко возвестил Рейнбул. – «Свобода», вперед!
Отряд «свободовцев» рванулся вперед, и Борланд заорал:
– Всем оставаться на местах!
Он вышел вперед и встал посередине дороги между «свободовцами», приготовив «грозу» к бою.
– Что он делает? – спросил Марк, подавшись вперед, но Сенатор остановил его, взяв за руку.
– Что бы он ни делал, он должен осознавать, что именно, – сказал шаман.
Марк с тревогой смотрел на приближающихся врагов в бинокль. Экзоскелет. Самая передовая разработка в области защитных костюмов для человека. Скафандр из бронебойных пластин, с уровнем абсолютной защиты в девяносто восемь процентов, если считать поверхность костюма. Основанный на сложной системе гидравлики, приводится в движение энергией мышц, увеличивая грузоподъемность за счет уменьшения скорости. Настоящий индивидуальный танк.
И клан фанатиков Рыжего Леса, «Монолит». Воинственная группировка, не считавшаяся с требованиями Совета Кланов. Живущая по религиозному уставу, в основе которого стоял мифический инопланетный камень в центре Зоны, и имеющая иерархию адептов, ищущих способ проникнуть к Монолиту. Их врагами были все, кроме военных. В отличие от сталкеров, прибывающих в Зону своим ходом, «монолитовцы» забрасывались в Зону военными вертолетами. Клан состоял практически полностью из приговоренных к смерти преступников, среди которых дополнительно отбирались люди с высоким интеллектом в качестве лидеров. Немного сектантства в совокупности с наркотиками, припасами и экипировкой – и готова лучшая защита дымчатого купола в Рыжем Лесу.
Утешением была достаточно низкая численность клана, которая, тем не менее, периодически пополнялась снаружи Барьера, и поделать с этим ничего было нельзя.
– У них серьезные игрушки, FN-2000, – сказал Борланд, заняв позицию рядом с Ксавьером. – Излучения экзоскелетов сбивают компьютерный прицел. Бьют дальше, чем оружие «Долга», но не так далеко, как винтовки «Свободы». Рейнбул, прикажи своим людям открывать огонь. Прямо сейчас. «Долг», выжидайте.
Никто не стал спорить. Совет был достаточно мудрым. Короткий возглас Рейнбула, и «свободовцы» начали стрелять.
Марк не стал ждать персонального приказа. Его G36 отлично била до цели, на время сталкер присоединился к «Свободе». Несмотря на стойкость экзоскелетов, против серии мощных винтовок они долго выстоять не могли. «Свободовцы» предусмотрительно стреляли кучей в ближайшего на данный момент противника. Прежде чем «монолитовцы» в неуклюжей броне преодолели половину разделявшего пути, их численность упала на три человека.
– «Свобода», отступаем! – закричал Рейнбул. Дважды повторять не пришлось. Клан разбежался кто куда, и вовремя. Воины «Монолита» открыли огонь. Но, несмотря на совершенство автоматно-гранатометных комплексов FN-2000, развернуться и попасть по метающимся «свободовцам» было нелегко.
Фигуры в экзоскелетах прошли еще немного вперед, и Борланд крикнул:
– «Долг», огонь!
Девять «гроз» бабахнули оглушительным залпом. Еще двое не ожидавших засады «монолитовцев» упали. Оставшиеся начали стрелять, граната из подствольника полетела прямо на Борланда, и его быстро оттолкнул в сторону Ксавьер, прикрыв своим телом.
Взрыв, поднявший пыль, не причинил существенного вреда сталкерам, однако сослужил плохую службу «монолитовцам». Теперь из-за поднявшейся завесы не было видно «долговцев», которые быстро перераспределились, стреляя из более удобных точек. Вдали показались «свободовцы» – как оказалось, они не сбежали, а зашли с тыла.
– …Мочим гондурасов! – рявкнул кто-то из клана «Свобода», и спустя две короткие очереди последний «монолитовец» упал замертво.
Дым развеялся. Клановцы подошли к телам. Ни из «Долга», ни из «Свободы» никто не был ранен, не считая слегка контуженного взрывом Ксавьера.
Один из людей в экзоскелетах зашевелился, поврежденный шлем на его голове откатился в сторону. «Монолитовец» со злым лицом зажимал кровоточащую рану на шее.
– А-а-а! – стонал он. – Аптечку! Дайте аптечку!
Анубис подошел к нему, передергивая затвор пистолета.
– Плохая у тебя карма, – сказал он.
Выстрел прервал мучения убийцы.
Все стояли какое-то время, не шевелясь, и затем «свободовцы» начали смехом снимать напряжение. Более сдержанные «долговцы» чуть улыбнулись в ответ.
– Ну и наломали же вы дров, – проговорил Борланд, оглядывая разрушения. – Деревня теперь смотрится в стиле «здесь был злой Шварценеггер».
– Спасибо за помощь, сталкеры, – сказал Анубис. – Вы сделали великое дело.
– Раз стараться, – ответил Борланд. – Только, пожалуйста, не пытайтесь вербовать нас хотя бы сегодня.
– Не обещаю, что не попытаюсь сделать это завтра, – доброжелательно произнес лидер «долговцев».
– До завтра нужно еще дожить, – сказал Марк. – И не натворить глупостей.
Он кивнул в сторону «свободовцев».
– Не натворим, – пообещал Анубис.
К ним подошел Гринго.
– Мы вынесем раненых, – сказал он. – Ваши люди могут следовать за нами.
– Хорошо, – ответил Анубис. Подойдя к Рейнбулу, который настороженно посмотрел на него, лидер «долговцев» что-то сказал и они обменялись рукопожатием.
– Завтра на полдень я назначаю встречу Совета Клана, – сказал Анубис. – На базе «Чистого Неба», на Кордоне. Буду рад встретить там тебя. Обсудим некоторые моменты.
– Без проблем, брат, – с охотой отозвался Рейнбул.
– Неужели для того, чтобы выбить всю дурь из головы, нужно вместе сразиться с общим врагом? – с досадой произнес Борланд.
– Такова жизнь, – ответил Гринго. – Сегодня мы их, завтра они нас. А послезавтра – кто-нибудь третий, задавит всех, кто еще дышит. Ну, удачи вам, мужики…
Оставив деревню позади себя, сталкеры вышли с территории Милитари в смешанных чувствах. Пройдя между двумя высокими скалами, команда снова оказалась на дороге, уходящей далеко вперед, между деревьев с бурой листвой.
– И снова кровь и смерть, – вздохнул Борланд. – И снова люди прозревают в последний момент. Это когда-нибудь кончится?
– Все может быть, – как всегда уклончиво ответил Сенатор.
– Кончится, – повторил Марк. – Во всяком случае, для нас.
Он посмотрел вперед и вверх. Далеко впереди поднимался гигантский темный купол.
Марк повернулся к спутникам и глаза его радостно заблестели.

Предыдущая страница 26 Следующая страница


27 Сергей Недоруб

– Заслон, – сказал он. – Наш путь завершен.

Глава 19
Схрон Рыжего Леса

Самая северная территория Зоны из доступных встретила сталкеров именно так, как и всех остальных – мрачным и унылым пейзажем. Команда вышла на изгибающуюся дорогу, по правую сторону от которой возвышались неприступные скалы, а по левую находился мертвый лес, с неестественно ржавыми разводами листвы на деревьях. Не было видно ни единого зеленого листка, равно как и любого, который хотя бы внешне напоминал часть естественной природы. Казалось, острые края листьев могли посоперничать режущими качествами с лучшими бритвами, и это было недалеко от истины.
Скоро команда поравнялась с поднятым шлагбаумом, находящимся возле КПП.
– Везде одно и то же, – сказал Орех. – Заводы, шлагбаумы, какие-нибудь стройки.
– На развитие было потрачено довольно много сил, – сказал Борланд, поглядывая на Марка. – Люди работали с радостью, строили на совесть. Но получилось, как всегда… Марк, что у нас на повестке дня? Если тебе к Заслону, то лучше выйти к нему по дороге.
Марк покачал головой.
– Не совсем так, – сказал он. – Мне пока что нужно в другое место.
– О чем ты? – спросил Борланд. – Мы же везде побывали.
Команда остановилась возле КПП и Марк повернулся лицом к спутникам.
– Думаю, вы хотели бы знать, зачем мы посещали подземелья, – сказал сталкер.
Борланд присвистнул.
– Неужели я дожил до момента истины, – произнес он. – Мы все внимательно слушаем.
– Не думайте, что я буду сильно вдаваться в детали, – произнес Марк. – Потому, что я в них вообще не буду вдаваться. Если коротко, то мне недоставало всего лишь одного фрагмента информации.
Сталкеры внимательно слушали.
– А именно, – продолжал Марк. – Мне нужны были данные о расположении тайника в Рыжем Лесу.
– Что за тайник? – спросил Орех.
– Там находится то, что способно влиять на энергетическую оболочку, которую вы называете Заслоном.
– Оружие? – спросил Сенатор.
– Вроде того, – усмехнулся Марк. – Скажем, это за свою историю разбивало множество сердец.
– Ты не можешь прямо сказать? – спросил Борланд недоверчиво.
– Я лучше покажу, – ответил Марк. – За мной.
Он свернул с дороги и направился в дебри леса.
– Нас подожди, – окликнул его Борланд, тоже трогаясь с места. – Чей это схрон, кто его сделал?
Изнутри КПП послышался стук.
Через две секунды в сторону будки уже были направлены три ствола. Команда молча переглянулась и подошла поближе к запертой на висячий замок двери, в которую кто-то молотил руками и ногами.
– Стоит открыть, – сказал шаман.
– А случайно не ну его нахрен? – спросил Борланд.
Стук прекратился – кто бы ни находился внутри, он не мог не понять, что его услышали.
– Знаете, – протянул Орех. – Это мне кое-что напоминает.
– Точно, – сказал Марк. – Думаю, не у одного меня чувство дежа-вю.
– Я поставлю всем пиво, если там снова окажется то же рыло, – пообещал Борланд.
Одиночным выстрелом Марк сбил замок. Сенатор подошел к двери и толкнул ее от себя.
Сталкеры не смогли сдержать короткого приступа хохота, глядя на растерянное лицо находящегося внутри человека с длинными светлыми волосами.
– Выходи, – пробурчал Борланд, опустив оружие.
С вечно испуганным лицом Эльф вышел из будки.
– Здравствуйте, – сказал он.
– Тебе тоже привет, – поздоровался Марк. – Как ты оказался здесь?
– Шел по артефакты с напарником, – ответил Эльф, смущенно улыбаясь. – Вышел из Темной Долины через час после вас. В Баре встретил одного знакомого, решили выйти на промысел. Но он обманул меня и запер здесь, пока не найдут «монолитовцы».
– А нашли мы, – сказал Орех.
– Да, спасибо. Я затаился, когда услышал голоса, и затем понял, что это вы. А вы что тут делаете?
– По своим делам, – ответил Марк. – К югу отсюда чисто. Можешь идти.
– Спасибо, я… – Эльф запнулся. – А можно мне с вами? Я не могу вернуться с пустыми руками, автомата нет и все добро у напарника осталось. В Зоне я много кому должен. Мне нельзя назад.
Борланд помолчал. Старый долг, грузом висящий на его шее, требовал возмещения. Он глянул на Марка и встретил понимающий взгляд.
– Хорошо, – сказал Борланд, вытаскивая «вальтер» и протягивая его обрадованному Эльфу рукояткой вперед. – Мы тут, надеюсь, ненадолго. Если что полезное отыщешь до Заслона, все твое.
– Спасибо, – снова сказал Эльф, разглядывая пистолет и становясь замыкающим в общей цепочке.
– Это не помешает планам? – шепнул Борланд Марку, который возобновил путешествие в глубь леса.
– Помешает ли нам человек, вместе с которым мы прошли тоннель на Агропроме? Нет. Не думаю. Он не может помешать. Да и планов, по сути, больше не осталось.
– Ты так и не сказал мне о схроне. Чей он?
– Чтобы постичь все детали, мне нужно видеть сам тайник, – сказал Марк, огибая темно-коричневый ствол дерева, которое было больше похоже на огромный тропический куст, закопанный корнем вверх.
Борланд вызвал в памяти содержание обоих документов, найденных Марком ранее. Ничего похожего на координаты тайника он не припомнил.
– Хотел бы я постичь ход твоих мыслей, – сказал он.
– Он прост, – послышался ответ Марка. – Но не каждого заинтересует.
– А я всегда хотел стать эрудитом.
– Тогда объясни, почему здесь такая необычная растительность.
Борланд осторожно уклонился от острого, горизонтально расположенного облупившегося листка, и ответил:
– Что тут объяснять? Зона.
– Я могу дать тебе аналогичное объяснение, – сказал Марк, не оглядываясь. – Я здесь именно потому, что существует Зона.
– Не говори мне, что это твое призвание.
– Я не верю в призвания, – произнес Марк. – Только в контроль над собственными решениями и поступками.
– Ну почему же, – усомнился Борланд. – Есть, например, люди, которым изначально хорошо даются цифры. А другой их видеть не может без отвращения, он вообще в душе своей художник.
– Наши таланты – всего лишь начальный капитал, данный нам природой. Никто не устанавливает для нас правила поведения. Проявив немного трудолюбия, в любом деле можно склонить весы в нужную тебе сторону.
– Звучит, как хороший повод обговорить подробности за ящиком пива.
– Не думаю, что у нас будет возможность для этого.
– Мне удастся когда-нибудь привить тебе хоть немного оптимизма?
Марк остановился у небольшой поляны, если так можно было назвать свободное от бурых деревьев выжженное, с редкими порослями фиолетовой травы, пространство. Команда стала рядом, глядя на обветшалый вертолет, печально зарывшийся наполовину в землю за многие годы.
– То, что я нахожусь здесь, уже порождено оптимизмом, – сказал Марк. – Необъяснимым и нелогичным, держащемся на слабой надежде оптимизмом.
Сталкер подошел к вертолету. Туго набитый рюкзак с упакованным защитным костюмом упал на землю, прокатился пару метров и замер, прислонившись к покореженной кабине. Рядом легла винтовка G36.
– Это оно и есть? – спросил Борланд.
– Да, – сказал Марк, становясь на колени и вытаскивая клинок из ножен на левом рукаве. Воткнув его в землю перед вертолетом, сталкер заметил, что нож входит только до половины лезвия. Едва заметная улыбка скользнула по его лицу. Марк начал копать, отбрасывая в стороны комья земли.
Борланд, Сенатор, Орех и Эльф стояли рядом, не делая попыток помочь или помешать Марку. Все понимали, что это личное дело организатора путешествия. Орех чувствовал внутренний душевный подъем, глядя, как его кумир в натуральном смысле слова докапывается до истины, и не видел в этом ничего зазорного. Борланд подумал было о том, как в Зоне относятся к присвоению чужих схронов, но в порядке исключения оставил эти суждения при себе.
Сенатор, гордо подняв голову, смотрел в сторону, словно следя за реакцией Зоны на вмешательство в ее секреты. Темный купол терялся высоко в небе, никак не реагируя на команду сталкеров, добравшихся с такими лишениями до его подножья, чтобы бросить ему вызов.
Эльф смотрел на действия Марка с нескрываемым удивлением. Он не упустил выгодного момента, чтобы перекурить, и сейчас дымил сигаретой, делая глубокие затяжки.
Наконец Марк закончил копать и встал прямо, глядя на что-то, лежащее перед ним.
– Думаю, вам будет это интересно, – сказал он, вытирая руки.
Команда подошла поближе.
Первым дар речи обрел Борланд. Присев на корточки рядом с открытым ящиком, закопанным в землю, он смотрел на его содержимое, дергая себя за ухо.
– Похоже, тебя накололи, – предположил он.
– Нет, – ответил Марк. – Это именно то, что нужно.
В тайнике лежала гитара.
Орех смотрел на музыкальный инструмент во все глаза. Он никогда раньше не видел таких гитар. Те, которые были в Зоне, являлись древними кусками дерева. Но находящийся в ящике экземпляр был во много раз лучше их, вместе взятых.
На этом познания Ореха в струнных инструментах исчерпывались. Он не знал, что данная гитара была произведением искусства, потрясающим шедевром ручной работы. Марк бережно вытащил гитару и оглядел со всех сторон.
– Чудесно, – прошептал он.
Под молчание команды он провел пальцами вдоль нейлоновых струн, проверяя на прочность и качество.
– Это то, зачем мы шли? – спросил Борланд. – Или я чего-то не понимаю?
Марк его не слышал. Положив гитару на колено, он быстро настроил ее, подтягивая колки.
– Короче, Орех, дуй в лес, нарви укропу и приволоки пару фазанов пожирнее, – распорядился Борланд. – Сенатор, снимай плащ, будет вместо покрывала. Эльф тем временем наколет дров, а я разведу костер.
– Твое недоумение вполне понятно, – сказал Марк. – Но это должно помочь нам в завершении последнего этапа операции.
– Достаточно. Если ты сейчас скажешь, что намерен бить гитарой по куполу, я тебе поверю.
– Ты сам все увидишь, – произнес Марк. – Лучше прикрой путь до Заслона. Все это закончится через сотню метров.
Не выпуская гитару из рук, Марк с трудом поднял рюкзак и винтовку. Он уверенно направился вниз по холму, через Рыжий Лес.
Борланд пошел за ним, стараясь не смотреть никому в глаза. Затем быстро обогнал Марка, идя впереди него. Первый в команде ни в коем случае не должен идти без оружия, а зрелище цепочки сталкеров, в голове которой шагает человек с гитарой, способно сорвать крышу даже у самых прожженных ветеранов Зоны, вероятность встречи с которыми не исключалась.
Через несколько минут группа вышла из леса.
Развернувшаяся перед ними панорама впечатляла. Борланд находился у Заслона уже в шестой раз, но понимал, что никогда не привыкнет к эпическому зрелищу. Плотная стена, словно состоявшая из крепко сбитого дыма, огибала огромный участок Зоны плавной дугой и поднималась вверх, к небесам. Справа и слева была видна узкая полоса земли между Заслоном и лесом. Где-то дальше заканчивался Барьер. Это была крайняя северная точка Зоны, свободная для доступа. По самым скромным подсчетам, окружность Заслона при виде со спутника составляла не менее пятнадцати километров в диаметре. Точнее подсчитать спутник по необъяснимым причинам отказывался. Один раз он уже сломался, когда долго разглядывал Заслон своими сверхсовременными линзами. Борланд всегда считал, что это обычная легенда Зоны. Но, когда оказывался у Заслона лично, был готов верить во все подряд. Магический купол являлся слишком сильным аргументом, чтобы и дальше оставаться скептиком в своих взглядах на устройство мира.
Орех, который впервые видел Заслон, обалдело разглядывал его с открытым ртом. Он знал, что уже повидал столько, что больше этого может не увидеть за всю жизнь, или, по меньшей мере, за все время, что проведет в Зоне.
Сенатор и Эльф не проявили обширных эмоций – первый в традиционной манере прикрыл глаза, второй безучастно осмотрел стену, снова закуривая.
Марк разглядывал Заслон не больше минуты. Перехватив инструмент, сталкер осторожно сел на собственный рюкзак. Левую ногу он вытянул немного вперед, положил на нее гитару, и его пальцы извлекли первые музыкальные звуки, которые слышала таинственная завеса Зоны.
Сразу же среди сталкеров воцарилось благоговейное молчание. Даже человек, которому в детстве на ухо наступил контролер, с первых нот понял бы, что Марк играл профессионально. Его мелодия была больше похожа на этюд с изредка всплывающим мотивом. Монотонный перебор одних и тех же струн разительно отличался от звуков, которые приходилось выслушивать этой печальной земле за многие годы.
Сталкеры стояли в один ряд вокруг Марка, поддавшись магии музыки и глядя перед собой. На их глазах Заслон начал меняться.
Волны дыма на поверхности купола несколько замедлили свое движение, затем поменяли направление. Сталкиваясь, темно-серые сгустки необыкновенной материи начали закручиваться в небольшие фонтаны и завихрения. Цвет сменился на светло-серый, и все изменения постепенно стали передаваться всему куполу, расстилаясь перед сталкерами увеличивающимся пятном. Через минуту вся видимая часть Заслона превратилась в буйствующую феерию светлого дыма, который реагировал на звуки гитары мириадами колебаний, слившихся в общий танец. Купол слегка изогнулся и стал рассеиваться на множество дымчатых формаций, которые начали стягиваться в одно большое облако. За несколько секунд Заслон исчез, открыв перед сталкерами остаток Рыжего Леса и дальнейший путь на север. Но сталкеры замечали лишь гигантское облако перед собой, которое в высоту было не менее нескольких сотен метров. Преобразовавшись в другую форму, оно начало изгибаться в такт музыке.
Эльф упал на спину, в страхе глядя на огромную дымчатую фигуру вышедшей из моря нимфы. Он был не единственным, для кого облако превратилось в танцующую девушку. Ничего больше не замечая вокруг себя, Орех упал на колени и стал молиться. Борланд за все время лишь один раз нашел в себе силы перевести взгляд на Марка, а Сенатор словно окаменел.
При последних звуках мелодии облако стало расплываться и терять очертания. Когда Марк сыграл последнюю ноту, оно воспарило вверх и развеялось. Заслона больше не существовало.
Марк закончил играть. При полной тишине он поднялся, глядя перед собой на раскинувшуюся долину. Сделав несколько шагов вперед, сталкер ступил на землю, о которой годами мечтали все, кто имел хоть какое-то отношение к Зоне. Он повернулся и посмотрел на свою команду. Лицо Марка символизировало суровую и абсолютную уверенность, огонь холодной решимости горел в его глазах. Так могли выглядеть только великие первооткрыватели, и никто не сомневался, что Марк действительно был из их числа, и навсегда им останется.
– Поздравляю тебя, мой друг, – сказал Сенатор, и в его голосе проскользнули эмоции. – Ты сделал это.
Борланд подошел поближе и посмотрел на новый пейзаж. Он старался запомнить каждое мгновение, и знал, что никогда не увидит ничего более удивительного, возникни на Земле хоть сотня новых Зон. Теперь он был полностью спокоен. Никто и ничто не смогло бы убедить его в том, что природа способна послать испытания, перед которыми может согнуться человек. То, свидетелем чего он стал, доказало его веру, что можно бросить вызов всему. Теперь эта вера стала точным знанием. Он чувствовал, как его психология меняется, и внутренне наблюдал за этим процессом. Все предыдущие испытания стоили того, чтобы быть здесь, здесь и сейчас.
Марк снова посмотрел на долину.
– Припять, – сказал он. – Там, впереди, город отчаяния.
– А за ним Чернобыль, – добавил Сенатор, изучая каждый объект на горизонте.
Орех и Эльф подошли к ним. С того места, где они стояли, было видно и город без каких-либо признаков жизни, и атомную электростанцию. На пути чувствовалось наличие чего-то невероятно опасного и зловещего. Атмосфера словно была пропитана чужеродным присутствием. Это была Зона, такая, какой она стремилась сохранить себя, властвуя над мертвым городом, сокрывшись от людей под непроходимым колпаком, оберегая свои секреты с помощью самых страшных ловушек.
Борланд, как никогда раньше, почувствовал себя сталкером до мозга костей. Его тянуло туда, вперед, к нехоженым дорогам. Он сразу вспомнил, что облако должно было быть видно с самых южных пространств Зоны, и что сюда, быть может, уже летят военные вертолеты. Затем он догадался, что этого быть не может – первоначально военные проведут разведку с помощью сталкеров. Или, как вариант, забросят боевой отряд «монолитовцев», но это уже маловероятно. В любом случае, у них есть не менее часа, а то и суток, прежде чем кто-то в организованном порядке отважится совершить бросок в Припять.
Как бы то ни было, спешить все равно не следовало. Чуть углубиться в новую Зону, конечно, стоило, но недалеко. Полноценную экспедицию можно было совершить позже, после качественного отдыха от всех последних лишений, с новым оружием и снаряжением.
– Кто-нибудь идет туда? – спросил Марк.
– Сейчас нет, – ответил Борланд, глядя вперед.
– А когда?
– Ты торопишься?
– Давайте просто посидим, – попросил Орех севшим голосом. – Немного отдохнем прямо здесь. Подумаем, что дальше делать.
Борланд кивнул и отошел к вертолету. Вопреки его ожиданиям, возражений со стороны Марка не последовало. Хотя вполне могло быть, что вся миссия Марка сводилась именно к тому, чтобы снять купол и этим удовлетвориться, но Борланд не хотел в это верить. Он старался найти связь между всеми странными действиями Марка и результатом, однако детали никак не хотели складываться в общую картину.
Пять минут спустя Марк, Орех и Эльф сидели в кругу, вскрыв две банки с едой и принявшись за поглощение пищи, изредка поглядывая на север. Сенатор находился чуть поодаль, безмолвно впившись взглядом в сторону ЧАЭС. Сидящий метрах в десяти Борланд оккупировал гитару Марка и наигрывал какой-то сталкерский трэш из местного фольклора. Играть на нейлоновых струнах было не очень удобно, но каждому свое. Мысли в его голове сменяли одна другую со скоростью поезда, и общий вывод все не приходил.
Сказав собеседникам что-то смешное, Эльф поднялся и подошел к Борланду.
– Ты как? – спросил Борланд обеспокоенно.
– Нормально, – махнул головой Эльф, садясь рядом и не выпуская сигарету из зубов. Не похоже было, чтобы он за все время в Зоне провел хотя бы час без курения.
– Я тебя… того… не сильно? – произнес Борланд.
Эльф понял и только отмахнулся.
– Пустое, – сказал он непринужденно. – Со мной это не в первый раз. Но никто не давал мне за это блок сигарет. Я бы даже сказал, оно того стоило.
Последние слова он произнес с довольной интонацией, выпуская дым.
Борланд кивнул и уставился на Припять.
– Я видел, как хоронили твоих друзей, – сказал Эльф.
У Борланда кольнуло внутри и он помрачнел.
– «Долговцы» закопали их у старой мельницы, – продолжал сталкер. – Патрона и Технаря погребли рядом вместе с четырьмя людьми клана. Отдельно от тел мародеров.

Предыдущая страница 27 Следующая страница


Песочные часы 28

Борланд ничего не ответил, лишь постукивал пальцами по корпусу гитары.
– Вы сняли Заслон, – сказал Эльф, прикуривая новую сигарету от огонька старой. – Я впечатлен. Никогда не видел ничего подобного. Странно, что вы не сделали этого раньше.
– А когда раньше? – спросил Борланд, сдернув струну. – Как дошли, так и сделали.
– Ну, не мне решать, конечно, – предположил Эльф. – Но если бы я знал, как прорваться через Заслон, и мог это сделать, то не стал бы терять времени. Не знаю, что может быть важнее этого.
– Мы и не знали, – ответил Борланд. – Марк понял это только недавно.
– Как же недавно, если это его собственная гитара?
Борланд, не вникнув в смысл последних слов, опустил голову и уставился на красивый инструмент. Внезапно у него пересохло в горле.
– Что ты сказал? – спросил он.
– Что? – не понял Эльф. – Я говорю, что не понимаю, зачем устраивать схрон с гитарой в Рыжем Лесу и потом где-то бродить целую неделю.
– Но это же не тайник Марка. Он никогда тут не был. Я за это ручаюсь.
– Не был, – согласился Эльф. – Этот схрон устроили по его приказу.
Борланд попробовал воспринять эти слова спокойно, но не сумел. Его мысли окончательно разбежались по задворкам сознания, оставив лишь тупое чувство полного непонимания ситуации.
– Эй, тебе нехорошо? – спросил Эльф.
Борланд мотнул головой.
– Все в порядке, – сказал он, стараясь, чтобы голос звучал твердо. – Откуда тебе известно про схрон?
– Откуда известно мне?! Да это кому только не известно! Половина Бара тебе подтвердит, что на прошлой неделе с Кордона на север прошло двое волков из клана «Грех» с гитарой на плече! Поскольку им самим такой гитары не достать, то ясно, что они выполняют какое-то задание. Или ты хочешь сказать, что не знал, что именно Марк раскапывал в собственном схроне?
– Постой, – Борланд поднял ладонь. – Ты точно уверен в своих словах?
– Чел, это не подлежит сомнению. Данная гитара принадлежит Марку, и была его собственностью с самого начала. Он пришел с ней в Зону. И эта яма у вертолета – его собственный тайник. И всегда им был.
Эльф снова поднялся, выбрасывая окурок.
– Да и вообще, – сказал он, пожимая плечами. – Почему бы тебе не спросить у него самого?
Сталкер вернулся к Марку и Ореху.
Борланд, находясь в полном смятении, оглядывал горизонт в поисках хоть каких-то подсказок, должных разъяснить, что к чему. Встретившись взглядом с Сенатором, он прочитал в его глазах суровое внимание.
Встав на ноги, Борланд посмотрел на Марка, который с помощью Ореха снова пристраивал рюкзак на плечи. Сталкеры прошли мимо него.
– Мы идем в Припять, – сказал Марк. – Ты с нами?
Не ожидая ответа, Марк уверенно зашагал на север.
Борланд, чувствуя себя, как человек после жестокого розыгрыша, молча смотрел ему вслед. Сенатор тоже поднялся и стоял на месте в ожидании действий Борланда.
– С тобой? – тихо спросил Борланд. – Как же без этого? У меня вопросы к тебе. Много вопросов. И ты, клянусь честью, ответишь на все.
Бросив гитару на землю, он до боли сжал руку в кулак и пошел за Марком.
Оставшийся в одиночестве шаман бережно спрятал гитару обратно в схрон, закрыл крышку ящика и наскоро присыпал землей. Прислушавшись к возможным посторонним звукам, он отправился догонять своих товарищей. Разбитый вертолет грустно махнул ему на прощанье лопастью винта, слегка покачнувшегося под действием порыва радиоактивного ветра Зоны.

Глава 20
Город отчаяния

Марк прошел не менее километра, прежде чем понял, что именно показалось ему странным. Местность, по которой он двигался вместе с Орехом и Эльфом, ничем не была похожа на ту Зону, к которой он привык. Обычно он обходил аномалии стороной при их появлении на экране бесшумного детектора, пристегнутого к рукаву, и научился механически отмечать их в сознании, думая при этом о чем-то другом. Большинству сталкеров такая тактика показалась бы самоубийством, но Марк настолько слился с Зоной, что аномалии были для него препятствием не большим, чем ямы в земле или ствол поваленного дерева на пути. Старые проводники нашли бы что сказать о сталкере, получившем годовой опыт выживания за неделю. Только не знали они, что у Марка было времени намного больше.
Территория редеющего леса, по которой шел Марк, вообще не была Зоной как таковой. Кропотливо выработанное «чувство Зоны» бездействовало. Марк видел только естественную природу данного климатического пояса, столь привычную его органам чувств на Большой Земле. Радиоактивный фон был в норме – в сталкерской норме, а не общеустановленной. Но, поскольку Заслона больше не существовало, было бы глупо удивляться отсутствию разницы в уровне радиоактивного загрязнения. Конечно, внутри купола должно было фонить не меньше, чем за его пределами, и даже больше. Однако Зоны не чувствовалось. Ни аномалий, ни артефактов не было, равно как и чего-либо неестественного. Марк не сразу подобрал подходящее сравнение – обстановка выглядела так, словно второго взрыва никогда не происходило. Обыкновенная зараженная местность образца 2006-го года, относительно безопасная для экстремального туризма.
Сталкеры вышли на автомагистраль и направились в сторону города. Рыжий Лес остался далеко позади и справа, впереди была лишь дорога, по обеим сторонам от которой пролегало непаханое поле. Только сейчас Марк понял, что именно эту картину он и ожидал увидеть. Осознание того, насколько правдивыми оказались его предположения, заполнило сталкера тихим трепетом и восторгом.
Борланд шел в хвосте группы. Он молчал, фиксируя все изменения, связанные с экологией местности и поведении команды. Сталкерам начало казаться, что они благополучно вышли из Зоны и скоро встретят первые обитаемые поселки, троллейбусы и работающие заводы. Вид приближающейся Припяти и строения ЧАЭС вдали сбивали с толку, наводили на мысль о чьей-то вселенской ошибке.
Когда они миновали дорожный указатель на двух столбах с облупившейся надписью «Припять», у Борланда окончательно сформировался перечень вопросов к Марку, но был явно неподходящий момент для того, чтобы их задавать. Зона, к которой они привыкли, осталась далеко позади, в двух часах ходьбы. Солнце должно было скоро коснуться горизонта, и становилось ясно, что, при самом благополучном раскладе, команда будет вынуждена заночевать в Припяти. Но чувства опасности при этом не возникало – до того бывший атомоград был издали похож на заурядное цивилизованное селение, жители которого просто еще не вернулись с работы.
И, по мере того, как сталкеры вступали в город, их охватывало понимание, что никто и никогда в этом месте с работы уже не вернется. Пустоты когда-то густонаселенного пункта начали давить на разум похлеще самых меланхоличных районов Зоны. Первые дома, построенные по новаторскому в свое время принципу треугольной застройки, смотрели на сталкеров пустыми глазницами разбитых окон. Осиротевшая детская площадка выделялась из общей картины красноречивым памятником искренней мечты о светлом будущем. Печальнее скрипящих на ветру, давно несмазанных качелей могли быть только качели безмолвные. Уже невозможно было подсчитать, для скольких детей они стали последним воспоминанием времен беззаботного, но несправедливо короткого детства.
Сталкеры пересекли район по диагонали и вышли к улице Курчатова, названной так во имя господствовавшей тогда идеи «мирного атома». Не сговариваясь, они направились в городской центр. Из каждого окна, каждого подвала, каждой опустевшей витрины они ожидали дьявольского хохота. Истлевшая телефонная будка на углу все еще стояла, раздавленная трубка лежала в кабине. Обломки крытой автобусной остановки перемешались с прогнившими досками деревянной скамьи.
Потухшие фонари глядели на команду с высоких столбов. Сухие деревья выставили мертвые ветви в пространство. Запертые двери сберегательной кассы не вызывали никакого желания их отпереть, словно отделив сохранившимися окнами остатки рабочей атмосферы от наружной радиации. Побитая облицовочная плитка сохранила указания до ближайшего пожарного шланга, в котором можно было не надеяться найти хоть каплю воды.
Здесь же находился продовольственный магазин с разбитыми лампами дневного света над входом. Рядом с ним стоял строительный барак с окнами, закрытыми решеткой в четверть паутинки. Плоская крыша из листового железа проржавела насквозь.
Прямо на дороге валялись обломки школьных стульев, ящиков, погнутые каркасы детской колыбели. Высокие темно-красные шпили для различных объявлений и флагов бесплодно сверлили небо.
Миновав этот горький музей в гробовом молчании, команда пересекла улицу Леси Украинки и скоро вышла на проспект Ленина, главную улицу города. Центр был уже совсем близко. Огромный герб СССР возвышался на двенадцатиэтажном жилом здании, символизируя столь же огромных масштабов обесцененную идеологию. Сталкеры дошли до главной площади Припяти и остановились, глядя на помещение горсовета, Дом Культуры «Энергетик», белые углы гостиницы «Полесье».
Борланд рассматривал все видимые детали Припяти. Сам по себе, город был одним большим артефактом, к которому можно было прикоснуться, но нельзя унести с собой. И правом на владение этим артефактом не обладал никто, самое большее, что можно было с ним сделать, это побывать в нем. И этого заслуживали только те, кто мог сюда добраться. Борланд молчал и смотрел. Он чувствовал, что меняется, что город отчаяния стал наибольшим вызовом в его сумбурной жизни. Ему было больно смотреть на последствия злых шуток высших сил, но он продолжал смотреть, храня в сознании лишь веру, что оно того стоит.
– Пятьдесят тысяч человек, – тихо произнес Марк. – Один из девяти атомных городов державы. Один из важнейших транспортных узлов по трем направлениям: судоходное, железнодорожное, автобусное. Огромный скачок в развитии всего за шестнадцать лет существования, из них семь – в статусе города.
Цифры, верные с жестокой точностью, довершили впечатление от Припяти, охватившее сталкеров, и стало еще тягостнее.
– Всего сто километров до Киева, – сказал Марк и с силой провел ладонями по лицу.
Борланд взглянул на затянутое смогом небо.
– И три километра до четвертого реактора, – добавил он.
Орех обреченно вздохнул.
Тихо ступая, Марк направился к кинотеатру «Прометей». Остальные пошли за ним. Команду хватило странное, неприятное и тягучее ощущение, похожее на начальную стадию клаустрофобии. Огромное открытое пространство, давящее сильнее самых злачных подземелий, было чересчур тяжким испытанием. Орех мечтал только об одном – найти подходящую скорлупу, запереться в ней и заснуть на много часов.
Пройдя через площадь, команда зашла в здание кинотеатра. Внутри не было ни одной целой плиты или куска стекла. Марк быстро нашел вход в кинозал, и, оказавшись там, вся группа почувствовала себя лучше. Зал был подходящим местом, чтобы перевести дух – достаточно большим, чтобы не чувствовать себя взаперти, и в нужной степени маленьким, чтобы на время скрыться от опустевшего города.
Побросав рюкзаки, сталкеры расселись по местам, сохраняя по паре метров индивидуального пространства. Теперь им стало почти уютно.
– Я и не знал, что это будет… так, – признался Орех, глядя вниз с потрясением.
– Ты прав, – сказал Марк, разглядывая потрепанное белое полотно, служившее экраном. – Одному здесь остаться было бы тяжело.
– Шутишь? – подал голос Эльф, разместившийся на третьем ряду. Он махнул головой, убирая от лица волосы, и приготовился закурить, но, с опаской оглядев кинозал, не решился. Впервые за все время в Зоне почувствовав себя неудобно, он так и не осмелился закурить в почти священном для сталкеров месте.
– Одному здесь верная смерть, – добавил он, пряча пачку в карман.
Марк коротко взглянул на Сенатора. Шаман не подавал никаких признаков активности, хотя сталкер ожидал от него хоть какой-то инициативы. Сенатор просил провести его через Заслон, Марк выполнил его просьбу. Чего же он хочет? Побыть простым наблюдателем? Что ж, его право.
Орех казался почти счастливым. Он в Припяти, в пятерке избранных. Ему до конца жизни будет что вспомнить.
Марк перевел взгляд на Борланда, который сидел, сцепив пальцы и опустив голову.
– Эй, – позвал его Марк, и Борланд посмотрел на него безучастно. Марк позволил себе несколько натянутую улыбку.
– Мы дошли, – сказал он.
Борланд в ответ даже не изменился в лице.
– Наша экспедиция завершена, – сказал Марк, вставая с места. – Мы прошли даже дальше, чем договаривались. Спасибо тебе за все. Я обещал тебе артефакты. Они тут есть, просто их нужно поискать. Я могу показать тебе…
– Нет здесь артефактов, – ответил Борланд.
– Они есть, просто…
– Сядь.
Марк повиновался, распознав в голосе Борланда угрожающие ноты.
Борланд поднялся. Не поворачивая головы, он прошел к центру зала и сел на деревянный порог. Его мощная фигура на фоне светлого, хоть и потемневшего от времени экрана, смотрелась особо внушительно, придавая сталкеру некий царственный облик.
– Здесь нет никаких артефактов, – повторил Борланд. – Если бы ты пожил в Зоне столько, сколько я, то сам научился бы распознавать необходимые условия для возникновения всех неестественных и необъяснимых природных образований, которые принято называть артефактами. Но поговорить я хочу о другом.
Он обвел всех взглядом и продолжил.
– С тех пор, как стартовала эта экспедиция, – начал Борланд, обращаясь к Марку. – Я постоянно старался понять, что движет тобой. Ты был очень таинственен, Марк. И я терпел это. До поры до времени.
– Мы с тобой договорились, – возразил Марк. – И решили, что я не стану выкладывать свои мотивы.
– Небольшая поправка. Я решил единолично, что до определенного момента буду терпеть твои секреты. И не более того. Но дальше я терпеть не намерен.
– Если ты считаешь, что я планировал кинуть тебя с артефактами, то ты не прав, – сказал Марк. – Ты можешь пойти со мной туда, куда я скажу, в последний раз меня послушаться. И артефактов тебе хватит до конца жизни.
– Я передумал, – произнес Борланд, и температура в зале словно упала. – Мне вполне будет достаточно, если ты просто расскажешь, что все это значит.
Марк заметил, что напрягся, и расслабился.
– Что ты хочешь узнать?
– Что я хочу… – Борланд прикрыл глаза на несколько секунд. – Ты в любом случае не желаешь, чтобы я задавал тебе вопросы. Поэтому я пока что не стану. А просто перечислю, что меня интересует. Как знать, вдруг ты захочешь удовлетворить мое любопытство.
Борланд сжал голову руками и зажмурился, как от боли.
– Ты очень не похож на обычного сталкера, Марк, – сказал он. – В ночь перед выходом, когда я вербовал Технаря и Патрона в команду, я с их помощью и при участии нужных людей узнал о тебе все. Когда ты пришел в Зону, как, что с собой пронес и чем занимался. И, веришь, я так и не смог прийти к определенному выводу. Но в одном я был уверен точно: в твоих действиях была система.
Он сделал паузу, которую никто не осмелился прервать.
– Противоречий в тебе было до того много, что высказать все детали будет очень трудно, – продолжил Борланд. – Если коротко, то я ломал себе голову над тем, что ты пришел в Зону так, словно вышел из нее. На это указывало все. Снаряжение, уровень знаний, опыт сталкера со стажем. Хотя и со специфическим стажем. Простая сталкерская куртка, в которой даже по Кордону бродить опасно. Хорошие навыки стрельбы, уникальные способы обезвреживания аномалий, полное отсутствие лидерских навыков. Отдельный приз достается хрустальной фляге с концентрированной аномалией внутри в качестве секретного оружия. Все наводило на мысль об опытном сталкере-одиночке, покидающем Зону с беспорядочным набором остатков снаряжения и трофеев. С той существенной разницей, что ты не уходил, а приходил. Взял с собой кучу артефактов, которых нет на Кордоне, и точно нет за пределами Зоны... Конечно, если в мире нет другой Зоны.
Сенатор с интересом поднял голову, выставив вперед подбородок. Эльф нервно облизнул губы.
– Ты сошел с ума, – покачал головой Марк. – Нигде в мире больше нет другой Зоны.
– Может, и нет, – ответил Борланд. – Может, и есть. В любом случае, я не рассчитываю получить от тебя честный ответ. Но я еще не закончил. Согласно полученным сведениям, у тебя с собой было еще кое-что. Весьма заметный предмет, хотя и не уникальный. Не хочешь сказать всем, что это?
– К чему весь этот допрос? – спросил Марк, глядя с английской вежливостью.
– Тогда я отвечу сам. Ты пришел в Зону с гитарой.
Орех чертыхнулся. Он совершенно забыл, что как раз на это ему указывал старый проводник Мифуна в баре.
– Я взял ее по глупости, – спокойно ответил Марк. – И разбил ее в первые же два дня.
– Эльф, – позвал Борланд. – Ты ничего не хочешь добавить?
Длинноволосый сталкер смутился.
– А что я, я вообще не при чем… – пробубнил он и отвернулся.
– Марк, – обратился Борланд. – Посмотри на меня и скажи, что гитара, которую мы нашли в Рыжем Лесу, не твоя.
Марк посмотрел на него.
– Не мог бы ты повторить вопрос? – попросил он.
Борланд моргнул.
– Но перед этим, – продолжил Марк. – Перед этим подумай, что я имею право послать тебя к черту и покинуть вас всех навсегда. Я предлагал тебе артефакты, ты отказался. Наши обязательства друг перед другом снимаются. Экспедиция закончена, и закончена успешно. Если ты намерен и дальше надоедать мне, то я вас покину. И, раз уж мы заговорили об этом… То я в любом случае сделаю это до того, как зайдет Солнце.
– Хорошо, – произнес Борланд прежним голосом. – Тогда я пока что снимаю вопрос, а ты посидишь какое-то время. Договорились?
Марк не отреагировал.
– Таким образом, ты уже в самом начале вызвал достаточно вопросов, чтобы тебя на всякий случай тихо похоронили в аномалии, но народ на юге Зоны вежливый, – сказал Борланд. – И теперь я перехожу к самой экспедиции, точнее, к особенностям ее маршрута. Три точки Зоны. Столько мы, по твоим словам, должны были посетить, чтобы снять Заслон. В первой тебе нужен был листок с документацией. Ты отказался взять его с собой, но милостиво позволил сделать это мне. Вот он.
Борланд резким движением вынул из кармана вчетверо сложенный листок бумаги и развернул его.
– Узнаешь? – спросил он.
Марк не отвечал, настороженно глядя на Борланда.
– Я потратил достаточно времени, чтобы изучить все, что тут написано, – продолжал Борланд. – И не нашел там совершенно ничего ценного. Я даже уверен, что ты по памяти не скажешь, что тут написано. И в самом деле, кому может понадобиться обращенное к повару пожелание встретить за ужином мясные тефтели, от руки нацарапанное на пустом бланке путевого листа?
Орех широко открыл глаза. Эльф хохотнул.
– На координаты схрона, согласитесь, похоже мало, – произнес Борланд, кладя листок рядом с собой. – Дальше мы посетили Темную Долину, в которой лично я потерял достаточно много, во всех отношениях. Меня не было с тобой в лаборатории, но журнал я все же раздобыл. Это случайно не он?
С этими словами Борланд вытащил из другого кармана скрученный журнал.
Марк закрыл глаза, откинулся на спинку сиденья и сцепил руки на животе.
– Этот блокнот еще меньше походит на какие-либо координаты или шифр, – пояснил Борланд. – Хотя там тоже куча разной ерунды. А с третьей лабораторией получилось совсем непонятно. Мы туда не пошли. Тебя удовлетворил подземный отсек в лагере ученых. И знаешь, что мне показалось необычным? То, что он был пуст.
Орех тихо присвистнул и покосился на Марка с опаской.
– И теперь в воздухе повисает новый вопрос, – сказал Борланд. – Какая связь может быть между наугад выбранной запиской, журналом для заметок и полным отсутствием третьего документа?
Борланд по очереди осмотрел каждого из четырех сталкеров. Все сидели неподвижно.
– Полагаю, на этот вопрос ты тоже не ответишь, – сказал он, швыряя журнал рядом с листком. – Поэтому отвечу я сам. Связи никакой. Эти бумаженции тебе не нужны. И никогда не были нужны.
Марк открыл глаза, глядя на Борланда как на актера на сцене.
– Наконец, мы подошли к Заслону, – закончил Борланд. – Где благополучно и выяснилось, что весь предыдущий путь, потеря двух товарищей, физические и моральные лишения, все опасности, которые мы преодолели с таким трудом, были ради того…
Борланд перевел дух и, не сдержав эмоций, поднялся на ноги.
– Чтобы ты пришел в Рыжий Лес, к своему собственному схрону, и снял Заслон тем способом, о котором знал заранее. Заранее!
Борланд пнул ногой по блокноту, заставив его отлететь в сторону, и подошел к Марку. Орех с испугом отстранился.
– Пользуясь при этом заранее заготовленной гитарой! – проорал Борланд Марку в лицо. – Ты меня за идиота держишь?! За каким дьяволом тебе понадобилось ползать по подземельям, подставляя всю команду под удар, если для завершения миссии это не было необходимым?!
– У нас был договор, – прошипел Марк с тяжелым взглядом. – Я должен снять Заслон, ты должен меня сопровождать.
– Да, мать твою! Договор! Договор, все условия которого были выполнены заранее! Я не знаю, какого хрена ты забыл в лабораториях, но, чем бы это ни было, это не имеет отношения к Заслону! А имеет самое прямое отношение к нам! Потому, что Патрон и Технарь погибли на пути к этому! А я и Орех рисковали шкурой, чтобы помочь тебе выполнить, как оказывается, совершенно левое задание! Теперь отвечай мне, что все это, черт бы тебя побрал, значит?!
Марк поднялся. Его и Борланда разделял только первый ряд кресел.
– Ты хочешь ответ? – спросил он и перелез через кресла. – Ну хорошо.
Марк подошел к своему рюкзаку и взял его в руки.
– Вот тебе ответ, – сказал он. – Убирайся нахрен с глаз моих. Винтовку свою можешь забрать обратно. Мне она больше не понадобится. Я ухожу. Вздумаешь меня преследовать – пристрелю.
Он быстро пошел к дальнему выходу. Борланд быстро догнал его, Марк резко повернулся, выставив рюкзак перед собой, и Борланд схватил его за лямки.
– Что? – спросил Марк со злобой. – Остановишь меня?
Борланд покачал головой.
– Нет, – сказал он, не отпуская рюкзак. – Ты прав. Я не имею оснований тебя задерживать. Но ты же не будешь против, если я посмотрю, что за шмотки ты принес с собой. Так ведь?
Он чуть улыбнулся с горечью в глазах.

Предыдущая страница 28 Следующая страница


29 Сергей Недоруб

Рванув рюкзак на себя и повернувшись на месте, Борланд выдернул его из рук Марка, который не успел высвободить руки и упал на крайние кресла в двух рядах. Послышался треск ломающегося дерева, Марк с грохотом проломил сиденья под возгласы вскакивающих сталкеров. Борланд вывернул рюкзак и его содержимое попадало на пол кинозала.
Зеленый костюм вывалился первым. Следом высыпались две аптечки, три обоймы к G36, несколько банок с едой, разнообразные артефакты. Последним выпал завернутый в белую ткань черный кристалл непонятного происхождения, который от удара покатился по наклонному полу и развернулся.
Отмахнувшись от предложившего помощь Ореха, Марк безучастно смотрел на погром своих вещей. Висок болел после падения, но он не подавал виду.
– Доволен? – спросил он.
Борланд оглядел предметы на полу. Никаких идей у него не возникло.
– Вполне, – ответил он и швырнул пустой рюкзак Марку.
– Я, пожалуй, пойду покурю, – неуверенно сказал Эльф, протискиваясь между стоявшими неподвижно Марком и Борландом. – Я быстро. Тут, у дверей.
Сенатор снова сел в кресло и отвернулся. Орех взял у Марка рюкзак и принялся заново собирать в него вещи.
– Знаешь, что, – сказал Марк. – Мы через столько всего прошли. Спасали друг другу жизнь, и не по одному разу. Я уже было решил, что мы стали друзьями.
– Да, – подтвердил Борланд. – Мы действительно через многое прошли. Но только когда я буду знать, через что именно, я смогу сказать, сделало ли это нас друзьями.
Никто из них больше не проронил ни слова, пока Орех не собрал вещи обратно и не вернул рюкзак Марку. Тот принял его с кивком благодарности.
– Прощайте, – коротко сказал он и развернулся, чтобы наткнуться на ствол пистолета.
У входа стоял Эльф.
– Дай сюда! – прошипел он с такой яростью, что Марк растерялся. Эльф выхватил у него рюкзак и отбежал назад, не опуская пистолета. Только сейчас Борланд и Орех заметили в его руке оружие.
– Что ты делаешь? – спросил Марк, медленно поднимая руки.
Эльфа словно подменили. Ярость исказила его лицо, безумные глаза сверлили сталкеров с ненавистью фанатика.
– Вы все жалкие черви! – кричал он. – Не подходите! Я убью вас всех!
– Эй, эй, тише, тише, тише, – произнес Борланд, делая успокаивающие движения. – Все нормально, парень. Ты чего чудишь? Хочешь выбраться отсюда? Мы тебе поможем…
– Назад! – крикнул Эльф и выстрелил вверх, отчего Борланд сразу же замер на месте. Длинноволосый сталкер впился глазами в Марка.
– Ты… ты! – просвистел он, шумно дыша. – Ты недостоин властвовать им!
– Спокойно, – прошептал Марк. – Тут все свои.
– Свои?! – взвился Эльф, сорвавшись за визг. – Я никогда не был с вами! Вы, сборище недоумков! Я убью вас всех!
– Тише, – медленно проговорил Борланд. – Ах ты, гад. Не зря я тебе морду разукрасил. Не хочешь повторить? Я – очень.
– Сила Монолита со мной! – произнес Эльф, широко раскрыв глаза. – Он зовет меня! И я иду к нему! Я иду…
– Что? – прошептал Марк.
– О нет, – пробормотал Борланд.
– Он зовет меня! – фанатично пролепетал Эльф. Пистолет в его руке затрясся.
– Так, приготовься, – еле слышно сказал Борланд.
– Монолит зовет…
У Эльфа закатились глаза и он покачнулся.
Борланд и Марк одновременно рванулись на него. Пистолет выплюнул свинцовую смерть.
Падая и теряя сознание, Марк успел услышать неразборчивые вопли, которые сопровождало несколько выстрелов. Тьма навалилась на него, и мир исчез.
Он пришел в себя, когда кто-то нажал на определенные точки на его лице. Со стоном Марк повернул голову. Пелена, застилавшая зрение, постепенно спадала.
– Что случилось? – спросил он, едва услышав собственный голос.
– Все хорошо, мой друг, – послышался голос Сенатора, под который хотелось снова заснуть. – Ты легко отделался.
Собравшись с силами, Марк сел на полу. Боль пронзила все его тело. Болели грудь и живот, Марк посмотрел на себя и увидел отметины пуль на костюме.
– Тебе очень повезло, – сказал Сенатор. Его лицо приобрело свинцовый оттенок. Марк заметил, как странно он держит руку, и побледнел еще больше.
– Тебя ранило!
– Пуля застряла в кости, – произнес Сенатор с вымученной улыбкой. – Но мне это не доставляет столько боли, сколько доставило бы вам. Я вытащу ее сам, позже. До этого у меня не было времени.
– А… Что? – Марк поискал взглядом вокруг себя. Борланд сидел, прислонившись к стене кинозала. Его веки затрепетали.
– Он жив, – заверил шаман. – Ему досталось четыре пули, но и костюм у него получше твоего. Врачебной помощи не понадобилось.
Марк поднялся на ноги, держась за кресло.
– Давно я был без сознания? – спросил он, крутя головой.
– Несколько минут.
– А где Орех?
Сенатор умолк и тоже поднялся. Глядя на выражение его лица, Марк обошел его и заглянул в проход между рядами.
Молодой сталкер лежал на спине, зажимая руками рану на животе. Его невидящие глаза уставились в точку на потолке, он часто и шумно дышал.
Не чувствуя себя, Марк свалился в кресло рядом с ним.
– Орех, – прошептал он и слезы навернулись ему на глаза. – Как это случилось?
Ему ответил Сенатор:
– Его костюм не такой прочный, как ваши. Ему досталась всего одна пуля. Но она, к сожалению, достигла цели. Я использовал все ваши аптечки и сделал, что мог.
Марк снова сполз с кресла, наклонившись над Орехом. Протянул к нему руку и тут же одернул, боясь причинить вред.
– Он выживет? – спросил Марк.
– Я не всесилен, – ответил шаман, помогая Борланду встать и морщась от боли в ране. – Мне очень жаль, Марк. Ему осталось не более получаса.
Марк закрыл лицо руками. Его охватили рыдания.
Борланд дернул головой и хрустнул шеей.
– Где Эльф? – спросил он сиплым голосом.
– Ушел, – ответил Сенатор. – Я не стал преследовать его, нужно было помочь Ореху. Рюкзак Марка он унес с собой.
Борланд ничего не ответил, смотря на умирающего сталкера. Только подошел к нему и сел рядом, положив ладонь на горячий лоб юноши.
– Ну что, Марк, – произнес он, не оборачиваясь. – Как быть с тем, что случилось? Посмотри на него.
Марк ничего не ответил и Борланд повторил громче:
– Посмотри на Ореха!
Марк отнял руки от заплаканного лица и подчинился. Борланд глядел на него, не высказывая ни осуждения, ни гнева.
– Достаточно ли малая это цена для того, чтобы ты и дальше хранил свои секреты в тайне? – спросил он. – Мне ты не хочешь говорить. А ему скажешь? Он имеет право знать?
У Марка задрожали губы.
– Марк, – сказал Сенатор, садясь в кресло следующего ряда. – Послушай своего друга. Их у тебя не так него осталось. Успокой собственную душу. Расскажи нам все. А я пока займусь ранением. Не нужно мне помогать, я сам.
Со звоном шаман выдернул один из своих ножей и приставил его к огнестрельной ране в плече.
Марк успокоился и еле заметно закивал.
– Да, – сказал он дрогнувшим голосом. – Я расскажу вам все.
Вжавшись в кресло, сталкер начал рассказывать. По мере того, как он делился важнейшим этапом своей жизни, силы его прибывали, грудь расправлялась, а голос креп. Сенатор, обрабатывая собственную рану, удивленно поднимал лоб, а Борланд до боли в пальцах сжимал ручки кресла, забыв обо всем на свете и слушая только Марка…

Глава 21
Путь сталкера

Апрельское солнце медленно опускалось за крыши домов спального района на краю города. Молодые мамы с колясками уже покидали детскую площадку во дворе, набегавшиеся за день ребятишки все не желали расходиться по домам. Собак вывели на вечернюю прогулку, и у подъездов появились первые за день велосипеды. Погода была чудесная, вечер был одним из лучших в году, и общая доброжелательность охватила всех жителей района.
Марк сидел на скамейке во дворе. Отсюда ему был виден нужный подъезд и столь дорогое его сердцу окно. Время уже близилось к моменту встречи.
Однако в этот раз его ожидал сюрприз. Кто-то в маленьких кроссовках подкрался сзади и закрыл ему глаза красивыми ладонями.
– Угадай, кто? – промурлыкал ему на ухо мягкий девичий голос.
Марк улыбнулся. Он не стал отнимать ладони от своего лица, просто сидя и наслаждаясь их прикосновением.
– Лучшая в мире девушка, – без колебаний ответил он.
Ладони исчезли с его лица, и Полина поцеловала его в щеку.
– Спасибо, – прощебетала она с удивлением и радостью.
Она обежала вокруг скамейки и Марк взял ее руки в свои, любуясь красотой юной девушки. Его всегда очень трогали ее искреннее удивление и удовольствие, которые неизменно возникали после каждого сказанного им комплимента. Большие голубые глаза смотрели на него с обожанием. Марк отпустил хрупкие ладони, обнял Полину за пояс и прижал к себе. Со смехом она упала ему на колени и тут же переместилась на скамью.
– Ты меня искал, а я спряталась, – сказала она.
Марк коснулся губами ее лба.
– Я тебя везде найду, – сказал он.
– А если я сильно-сильно спрячусь?
– Все равно найду.
Они пободались немного, и Марк снова сделал попытку поймать ее губы своими. С грацией молодости Полина подставила ему щеку, как и во все предыдущие вечера.
– Завтра я не приду, – сообщила она, чтобы сменить тему.
– Почему? – спросил Марк, продолжая обнимать ее за пояс.
– Я согласилась на поездку.
Марк с досадой отвел взгляд и она обеспокоилась:
– Милый, ну что ты? Ммм? Котенок, это всего на один день!
– Зачем это тебе? – спросил Марк.
– Мне интересно, – произнесла Полина с настойчивостью. – Мы так близко живем, а не знаем, что там творится.
– Там пусто, – сказал Марк. – Уже много лет. И радиоактивно.
– Ты так говоришь, словно я на Луну улетаю, – упрекнула его Полина. – Это всего лишь туристическая поездка по безопасным местам.
– Безопасным?
– Ну не будем же мы в реактор лезть, в конце концов! Посетим некоторые участки, покатаемся по дорожке. Я даже из автобуса не буду выходить.
– Да ты на каждой остановке вечно выбегаешь собирать ромашки!
– Там будут грибы, а не ромашки, – поправила его девушка. – Их я уж собирать не стану. Мне будущие потомки важны.
– Тем более.
– Зай, это не первая турпоездка в чернобыльскую зону, и не последняя. Думаешь, мы там одни будем? И потом, мы заедем в Припять. Я просто должна увидеть места, где жили родители. Понимаешь?
Марк не ответил, и она взяла его подбородок и повернула к себе.
– Так, – сказала Полина, наклонив голову. – Ну раз ты такой вредный, то хорошо. Посмотри на меня и скажи, что ты не хочешь, чтобы я ехала.
Марк смотрел в самые красивые глаза в мире. Девушка явно начинала грустить, и он мягко отстранил ее руки от своего лица.
– Поезжай, – сказал он.
– Что?
– Поезжай, – повторил Марк. – Я тебе верю. Раз ты говоришь, что опасности нет, значит, ее нет.
Полина помолчала в ожидании подвоха, и затем расплылась в улыбке.
– Ты прелесть, – сказала она, целуя его в нос. – Пошли на речку. Посмотрим на закат.
Она встала, потянув Марка за руку.
– Мы же вчера видели, – сказал он, вставая и подавляя тревожное чувство.
– Вчера был другой. Закат никогда не бывает одним и тем же.
Дойдя до офиса частной турфирмы ускоренным шагом, Марк уже знал, что не успевает. По словам Полины, автобус отъезжал в семь утра, а для девушки-жаворонка не было никаких проблем в том, чтобы собраться вовремя, прибежать пораньше и успеть занять лучшее место. Зная ее характер, Марк был уверен, что именно так она и сделает. Сам он привык поздно вставать, и на проводы явно не успевал.
Завернув за угол, он обнаружил, что опоздал на минуту. Белый микроавтобус Asia с розовыми полосками разворачивался, чтобы начать привычный маршрут. Марк с досадой стоял на месте, глядя на проезжающий мимо автобус. Когда водитель как раз переключил скорость, одна из занавесок в салоне колыхнулась и к стеклу прижалась знакомая пятерня. Марк тоже поднял руку в прощальном жесте, не осознавая, что делает. Он так и не пошевелился, глядя вслед автобусу в расстроенных чувствах, пока телефон не зажужжал. Сообщение состояло из смайлика, показывающего язык.
Коротко рассмеявшись, Марк убрал телефон и пошел домой.
Все утро он потратил на то, чтобы испечь пирог. Перед этим ему пришлось основательно почистить духовку, которой неизвестно кто пользовался в его отсутствие, и дважды сбегать в магазин. Когда он закончил, то, вытаскивая готовый результат, обжег себе палец. Взбитым кремом он вывел на пироге рисунок мотылька. Получилось неплохо. До возвращения Полины оставалось несколько часов.
Проветривая кухню, Марк распахнул дверь на балкон, затем вышел сам, подышать свежим воздухом. С высоты седьмого этажа ему было отлично видно окно квартиры, где жила Полина. Он представил себе ее изумление, когда принесет пирог прямо на место их постоянных встреч – на лавочку во дворе.
Небо над домом Полины выглядело как-то странно. Вытирая руки фартуком, Марк вгляделся получше. Облака были не такими, как в других видимых участках неба. Они двигались странно, хаотично, словно кипели. Глядя на странный феномен, Марк понял, что это не над соседним домом, а за много километров от города. В стороне Чернобыля.
Тревожное ощущение вернулось к нему, и Марк мысленно велел себе успокоиться. В конце концов, он не знал, чем это явление объясняется. Может, это нормально для Чернобыля. Он никогда не обращал внимания на небо в той стороне, и не интересовался аварией, случившейся в другом поколении и другой стране. Его, рядового жителя современного техногенного мира, чужие ошибки прошлого не касались.
Возвращаясь с балкона на кухню, ему показалось, что земля пошатнулась. Марк схватился за стол, чтобы не упасть, но толчки уже стихли. Он никогда не любил землетрясений, хотя ни разу не был непосредственным участником сколь либо существенных колебаний. Эпицентр находился где-то далеко. Не было никаких причин для волнения, а Марк ценил свои нервы.
Вечером он ждал ее на неизменной скамье. Чтобы в этот раз самому устроить сюрприз, Марк пришел на полчаса раньше, планируя в любом случае не пропустить возвращающуюся домой Полину. Упакованный пирог лежал рядом в пакете. Марк прождал три часа. Девушка не пришла.
Три эсэмэски ушли в никуда, прежде чем он догадался позвонить. Вежливый робот сообщил ему, что абонент находится вне зоны покрытия сети.
Марк вернулся домой, где просидел еще два часа как на иголках. У него не было телефона турфирмы, и рабочий день уже давно закончился. Еще один звонок, на этот раз родителям Полины. Безрезультатно.
В тягостных мучениях прошли целые сутки. Девушка не вернулась.
Не спав вторую ночь, Марк еле дождался открытия турфирмы. Девятнадцатилетнему парню больше не приходило в голову никаких идей, кроме как расследовать проблему самыми простыми и официальными методами. Первый же работник фирмы сказал ему, что автобус не вернулся. Только дойдя до дома, Марк догадался вернуться и поговорить уже с директором. Разговор был более продолжительным, но результаты остались прежними. Автобус с шестью туристами бесследно исчез в Припяти. Ни с кем, включая водителя, связаться не удавалось.
Марк весь день тупо просидел в комнате, ни о чем не думая, и к вечеру решил включить телевизор. Он попал на спецвыпуск новостей. Скучающий диктор монотонным голосом поведал ему о том, что в зоне Чернобыля прогремел второй взрыв. Дальше возобновилась трансляция сериала «Побег из тюрьмы», и впервые за все время Марк не проявил интереса к фильму. Да и оно того не стоило. В самом деле, третий сезон – что там может быть интересного?
Сорвавшись с места со следующим рассветом, Марк поехал в Припять. Транспортных путей туда, разумеется, больше не существовало. Добравшись так близко, как позволял маршрут, Марк оказался на какой-то станции, названия которой он даже не запомнил, и беспомощно стоял на месте, пока местный предприимчивый житель, попыхивая сигаретой, не спросил у него, чего он хочет. Марк ответил, и житель удивленно поднял брови. Он долго вез Марка на побитых «жигулях», затем высадил в поле и тут же уехал, развернувшись так резко, что оставил следы шин на асфальте. За немалую сумму денег они смогли договориться, но, похоже, договор не включал в себя обратную доставку.
Марк стоял на обочине, смотря прямо перед собой, через почерневшее поле. Он был не одинок. В полусотне метров развернулся самый настоящий военный городок. Между наспех сооруженных палаток разъезжали джипы с открытым верхом, бегали солдаты, поодаль стояли БТР и «КамАЗ», переделанный под передвижной пункт флюорографии.
Подойдя поближе, Марк смотрел на оцепление. В новую Зону пройти было никак нельзя. До Припяти было еще далеко, но город оказался закрыт. Закрыт навсегда.

Предыдущая страница 29 Следующая страница


Песочные часы 30

Марк не решился ни с кем заговорить. Он повернулся и в отчаянии уставился на горячую асфальтированную прямую, простиравшуюся с одного края горизонта до другого. Никого из водителей проносившихся мимо автомобилей не волновало, что Полина осталась где-то сзади, а вместе с ней и загадка ее судьбы.
Не осознавая своих действий, Марк вышел на дорогу и встал посередине. Он не мог смириться с мыслью, что, невзирая на всю свою жизнь, несмотря на все мечты о счастливом будущем, он, тем не менее, не может сделать ровным счетом ничего. Ни встретить снова Полину, ни понять, почему так все вышло. Он чувствовал, что сойдет с ума, если не привлечет хоть чье-то внимание. Но автомобили лишь объезжали его стороной, громко сигналя.
Он шел по центру трассы, держа в поле бокового зрения военный лагерь. Мысли в его голове были одна глупее другой. Разум защищал себя всеми возможными способами. Всего этого просто не могло быть. Люди умирают, но не Полина. Люди теряют близких, но не Марк.
Через сотню метров он дошел до того, что начал высматривать взглядом подходящий камень, чтобы положить его на могилу Полины. В глубине сознания Марк понимал, что ему просто нужна помощь хорошего психолога. Но он должен был сделать для Полины хоть что-то. И не имело значения, чем это будет.
Так он и нашел Черный Кристалл. Осколок непонятной ему структуры, просто лежащий на обочине. Он настолько не был похож на что-либо, виденное Марком ранее, что сразу привлек внимание молодого парня, медленно, но верно впадавшего в жесточайшую депрессию. Марк просто поднял его и положил во внутренний карман куртки. Он не знал, что стал первым из огромного числа людей, которые в течение ближайших десятилетий точно так же будут интересоваться всем таинственным, что можно найти на этой земле. Которые поменяют всю свою жизнь, чтобы вступить в неравную схватку с Зоной, которые будут гибнуть в природных отклонениях – аномалиях, и убивать друг друга за все непонятные, ненужные им предметы, ставшие по отдельности называться артефактами, а в совокупности – хабаром.
И Марк не знал, что он стал первым сталкером, которого, так же, как и остальных, эта земля будет манить к себе снова и снова. Но, в отличие от других, у него была четкая цель. Любой ценой он должен узнать, что случилось с автобусом.
Однако попасть в Зону стало еще сложнее, чем при первом визите. Снова раздобыв денег, Марк попытался вернуться на то же место, где нашел Кристалл. На этот раз ему не удалось даже приблизительно добраться до нужной точки. Территория новой Зоны отчуждения была намертво перекрыта множеством линий обороны, а в будущем и материальной стеной – Барьером.
Похороны несуществующих тел шестерых туристов и водителя состоялись через месяц. Марк не понимал, как можно проводить подобную церемонию с пропавшими без вести. Никто ему так и не сумел объяснить, что, после неудачного военного рейда в образовавшуюся Зону, закончившуюся гибелью всех членов отряда, было решено приравнять к погибшим и всех тех, кто находился на территории Зоны в момент второго взрыва.
Марк молчал в течение всей панихиды, и не ушел, пока не наступил вечер. Дрожащей рукой он положил Кристалл напротив фотографии с улыбающейся девушкой. Над свежей могилой он рассыпал сухие крошки испеченного им в прошлом месяце пирога. Постояв еще немного, он побрел домой.
Спустя сутки он вернулся, чтобы забрать Кристалл. Найденный им камень полностью вытеснил из его головы мысли о Полине. Он никогда не терял близкого человека прежде, и не знал, стоит ли считать нормальным то, что в такой момент способен думать только о дурацком куске твердой породы. Это был последний раз, когда Марк рассматривал свои действия с точки зрения нормы.
На могилу Полины он больше не пришел ни разу за следующие пять лет. Она была пуста. Единственное, что он мог туда положить – это свое отчаяние, чтобы оно вернулось с удвоенной силой. К тому же у него нашлись дела поважнее.
Кристалл проявил себя через несколько недель, в течение которых Марк четыре раза обращался в травмпункт с перебитыми костяшками пальцев, которыми он бесконечными ночами месил стены в своей комнате, пребывая в бессильной ярости. В тот вечер камень начал блестеть. Это совпало со странным чувством в душе Марка, который в очередной раз обнаружил себя сидящим на полу, где он и пребывал в оцепенении, покачиваясь и обнимая подушку. Ощущение было сродни точному знанию, что мир не таков, каким его видят люди. Вернее, все видят мир по-своему, но все они неправы. Внутри Марка словно начал расти непоколебимый стержень, который следовало направить в нужную сторону, пока уверенность в собственных силах не перерастет в веру в бессилие. Но в чем конкретно он был уверен, Марк затруднялся сказать.
Кристалл блестел в такт его мыслям. Марк, глядя на него, не удивился. Ему начало казаться, что камень блестел всегда, но он этого не замечал. Марк взял его в руку, провел пальцем от одного края до другого.
Образ Полины вернулся к нему с такой силой, что он зажмурился до боли в глазах. В этот момент сзади него послышался треск, волосы Марка потянулись к неизвестному электрическому источнику. Обернувшись, Марк замер от ужаса.
В воздухе висело электрическое поле. Именно висело, и было визуально заметно. Таким его изображали в фантастических фильмах – скопление сотен молний синего и голубого цветов. Марк испуганно попятился, чуть не упав. Он в течение часа пытался разрядить поле, но не знал, как это сделать. Бросал множество разных предметов, которые отлетали, чуть не поранив его. Затем Марк бросил в аномальное поле большой гвоздь. Поле с громким треском хлопнуло и сожгло пленочную ширму, закрывавшую ванну.
Ликвидируя все последствия явления, Марк заметил под ванной странное свечение. Вернувшись за фонариком, он обнаружил какой-то синий предмет, похожий по форме на утыканный зубочистками шар. Осмелившись взять его в руку, Марк почувствовал, как его тело наполняется необыкновенной легкостью.
Марк подобрал с пола Кристалл и вернулся в комнату. Упав на кровать, он долго разглядывал по очереди найденный артефакт и таинственный камень, пока ночь не обволокла город.
Прошло еще около полугода, прежде чем Марк научился пользоваться Кристаллом. Он научился вызывать необходимые аномалии. Общая методика была такова: вызвать в себе определенную эмоцию, держа в руке Кристалл либо касаясь его любой другой частью тела. Почему-то он наиболее точно срабатывал, если Марк сжимал его в руке.
Марк за это время произвел более тысячи аномалий. Некоторые дома, но большинство на загородном дачном участке своей семьи, которым никто, кроме него, не интересовался. Его тело стало крепнуть, он быстро нашел связь между здоровым самочувствием и физической формой. Параллельно он, не осознавая этого, учился навыкам выживания: концентрации, вниманию, собранности, самоконтролю. Иначе и быть не могло.
Иногда ему до тридцати раз в день приходилось, держа Черный Кристалл в одной руке и металлический болт в другой, буквально впитывать атмосферу всем телом, мысленно готовясь к появлению зеленого кислотного болота, мощнейшего гравитационного или электрического поля, снежного тумана, раскаленного пуха, ледяного вихря и доброго десятка других отклонений. Кристалл умел не только создавать аномалии, но и убирать их. Для этого требовалось делать то же самое, что и при их создании, но с той лишь разницы, что концентрироваться приходилось на конкретной аномалии. Все всегда заканчивалось появлением удивительных предметов – комка из переплетенных стеблей неизвестного науке растения, цилиндрической субстанции, напоминающей пенопласт, различным смесям растительной и животной массы, и многих других артефактов.
За первые восемь месяцев Марк проанализировал и составил подробную базу аномалий, артефактов и их свойств. В то время он даже не думал о практическом применении своих открытий, предпочитая избавляться от артефактов путем сбрасывания их в реку. Но, когда после одного из таких приемов утилизации рыбы начали коллективно плавать восьмерками на поверхности воды на радость туристам, Марк стал закапывать артефакты в лесу.
Он занимался этим просто для того, чтобы не думать о Полине. Кристалл был его спасением от ужасов бессонницы, нервного расстройства и депрессии. Это продолжалось до тех пор, пока Марк не увидел на витрине магазина с прессой фотографию одного из своих артефактов. Решив, что один из его тайников раскопали, он купил газету. Сердце его подскочило на месте, когда он прочел статью. Артефакт, сведения о находке которого попали в новостной обозреватель, не принадлежал Марку. Он был обнаружен в новой Чернобыльской Зоне.
Статья мало чем отличалась от стандартной газетной утки, да и фотография была невыразительной, поэтому среди избалованного глянцевыми журналами населения сенсации не получилось. Именно тогда Марк начал целенаправленно собирать все сведения о Чернобыле. Очень скоро он знал все об атомной электростанции, об аварии восемьдесят шестого года, о внешней политике СССР и о второй Зоне – в рамках допустимого. В этом и была основная сложность. Официально никакой Зоны отчуждения не существовало. Марк внимательно осмотрел спутниковые фотографии местности. Над районом, в который входили Припять и ЧАЭС, висело огромное черное пятно. Марку еще только предстояло узнать, что это возвышается гигантский темный купол, отделяющий его от места, где исчезла Полина.
Спустя еще полтора года Марк уже обращался с Кристаллом так же заурядно, словно это был очередной мобильник. Он мог с закрытыми глазами определять аномалии, и даже научился разряжать некоторые из них без помощи Кристалла, пользуясь подручными средствами, лучшими из которых стали металлические предметы маленького размера. Результатом одной из таких сессий стала атака Обливион Лоста с помощью болтов. Марк потратил не менее двух недель, прежде чем научился бросать шесть болтов с двух рук одновременно, придавая каждому нужный угол и скорость. Подобные развлечения здорово поднимали ему настроение, и он не мог объяснить, с чем это связано.
Именно тогда о Зоне стали появляться различные слухи. По-прежнему не было никаких официальных сведений, лишь сплетни в прессе и Интернете, среди которых постепенно начали вырисовываться определенные версии. Комната Марка к тому времени стала напоминать кабинет детектива-любителя. В сущности, он как раз и был им на самом деле. Все стены были усеяны газетными вырезками и распечатками статей, книги о Чернобыле и радиации лежали на всех полках шкафа, вытеснив Стругацких и Лукьяненко. Компьютер Марка хранил даже планы атомного реактора, доставшиеся ему с большим трудом и благодаря череде счастливых случаев. Во всем этом архиве не хватало порядка, общей идеи, которая объясняла бы случившееся в Зоне.
Все продолжалось до тех пор, пока Марк не попробовал представить себе Зону в целом, держа в руке Черный Кристалл. Произошло это на дачном участке, в привычном одиночестве. Одновременно Марк обдумывал снимок Зоны со спутника, и не сразу заметил, как Кристалл начал пульсировать, что было признаком понимания им воли Марка. Не успел он понять, что происходит, как Кристалл выдал ему карту Зоны – уменьшенную модель в реальном пространстве и времени.
Марк в ошеломлении разглядывал сотни миниатюрных аномалий, составлявших почти правильный прямоугольник на территории в двенадцать квадратных метров. Один из участков был скрыт за дымчатым куполом, не похожим ни на что, виденное ранее.
Быстро произведя всевозможные расчеты, Марк зафиксировал пропорции миниатюрной Зоны, в том числе и установив, что она имеет протяженность с севера на юг. Он отлично помнил все детали спутниковых снимков настоящей Зоны, и мог с уверенностью сказать, что перед ним раскинулась весьма сходная модель. Придя домой и сев за компьютер, он сверил обе схемы.
Результаты его ошарашили. Карты обеих Зон, Чернобыльской и дачной, полностью совпадали. Открытие было наиболее ценным в свете того, что точной карты Чернобыльской Зоны не существовало – только отрывочные фрагменты. Теперь же, при наложении обеих схем, Марк мог вычислить недостающие фрагменты большой Зоны и воспроизвести их в полевых условиях.
Еще месяц ушел на мозговой штурм, который, сопровождаемый кропотливой работой, закончился детальной схемой Зоны. Марк уже не сомневался, что Черный Кристалл исполняет желания – в рамках своих возможностей. Если он с помощью маленького камня породил маленькую Зону, то очень уместной казалась теория, что аналогичным образом могла возникнуть и Зона большая, с помощью кристалла более мощного и, вероятно, большего по размеру.
Марк несколько раз убирал маленькую Зону и воссоздавал ее снова. Он старался найти хоть какую-то зацепку, намек на ее происхождение, смысл ее существования. И не находил. Он просто располагал тем, что имел.
Кристалл поддерживал в нем жажду поиска истины. Без него Марк уже давно смирился бы со смертью Полины, хотя два года назад он не поверил бы этому. Обладание Кристаллом бросало ему вызов. Он мог сделать, понять, контролировать намного большее, чем любой другой человек, и именно это не давало ему успокоиться и расслабиться хотя бы на день. Марк мог думать только об одном: что же именно случилось в момент второго взрыва?
Черный Кристалл, создавая модель Зоны, никакого взрыва не производил. Помимо этого, Марк при наложении карт установил границы настоящего купола. Он должен был быть огромным в диаметре и полностью закрывать Припять, ЧАЭС и несколько сот гектаров местности. Автобус в момент аварии находился в Припяти, иными словами, под куполом.
Марк все больше стал склоняться к мысли, что ему нужно любым способом проникнуть в Зону. Только там он найдет ответы на свои вопросы. Но это бесполезно, если он не будет знать, как пройти через дымчатый Заслон.
Решение пришло спустя год, после бесконечного хождения вокруг да около и нарабатывания сталкерского опыта, применения которому Марк пока что не видел, хотя и смутно чувствовал, что в Зоне ему очень пригодятся приобретенные умения. Однажды, после бесплодных попыток хоть как-то расщепить купол на модели Зоны, который был больше похож на перевернутую сковороду, Марк решил немного отдохнуть и поиграть на гитаре на свежем воздухе.
С первых же звуков мини-Заслон шевельнулся. Увлеченный игрой Марк это заметил не сразу. Почувствовав неладное, он оглянулся на модель и чуть не оборвал все струны.
Проиграв несколько мелодий, Марк соскочил с места и принялся лихорадочно переводить гитарные звуки в частоты, ставя каждому звуку в соответствие реакцию купола. Исписав толстую пачку бумаги, он понял, что это ни к чему не приведет. Заслону был нужен не набор цифр, а мелодия, составленная по всем правилам музыкальной теории, которая, как известно, не поддается формулам. Марк вернулся к гитаре и начал подбирать последовательность звуков, которая может повлиять, а то и вовсе снять Заслон.
Нужную мелодию он составил всего за четыре дня.
Марк сошел с поезда и пешком направился в один из поселков, находящихся возле Зоны. Он был поражен размерам сообщества людей, знающих столько всего о Барьере и о самой Зоне, включая ее особенности. Там же он встретил сталкеров. Меньше всего Марк мог предполагать, что уже больше года как существует налаженная линия переброски людей в Зону, и в некоторых случаях даже обратно. Он остался в поселке на месяц, беседуя с людьми, покупая сведения, вникая во все слухи. Непосвященный человек все равно не извлек бы из всей этой информации ничего полезного, однако Марк скоро убедился, что знает о Зоне едва ли не больше самих сталкеров. При этом ему не приходилось тратить половину нервных клеток или какую-нибудь конечность за каждый драгоценный опыт об аномалиях. Все, что местные знали о Зоне, стоило им очень дорого. Каждый штрих в общей картине Зоны был нарисован человеческой кровью.
С собой Марк увез полезную информацию, несколько карт и твердую решимость попасть в Зону, а дальше действовать по обстоятельствам. На обратном пути он, погруженный в свои мысли, машинально поймал рукой несколько мух за серию коротких движений. Глядя на руку, Марк отчетливо осознал, что он очень поменялся физически за эти несколько лет. Ему нужно отточить навыки, в том числе и боевые. К тому же, как он успел убедиться, выживание в Зоне во многом было основано на насилии. Он был обязан научиться драться и стрелять.
И он научился. В этом ему помог ни кто иной, как отец Полины. Бывший спецназовец в среднем возрасте, он особенно сильно привязался к Марку после потери дочери. Хотя Марк ничего не говорил ему о Кристалле и своих планах, у него со своим учителем установилось полное взаимопонимание. Под руководством обретенного инструктора Марк за два с лишним года прошел максимально плотный и жесткий курс подготовки для выживания.
В день, когда Марку исполнилось двадцать четыре года, отец Полины назвал его боевой машиной. Но тут же добавил, что предела совершенству нет. Практики в настоящих условиях было достаточно, хотя учитель и твердил ему, что даже последний случай, когда Марк голыми руками положил шестерых вооруженных бутылками и ножами гопников, не дает ему никаких гарантий на благополучный исход даже в более спокойной битве.
В это же время произошло событие, которое заставило Марка отложить выход в Зону еще на полгода.
За несколько месяцев до памятного дня рождения, в который инструктор высоко оценил навыки Марка, случилось кое-что непонятное. Исследуя купол на модели, Марк предварительно положил на его место обыкновенные песочные часы. Когда он с помощью Кристалла активировал мини-Зону и стал проводить обычные исследования, то после деактивации модели обнаружил, что часы исчезли.
Марк внимательно осмотрел место. Снова вызвал модель. Снял купол с помощью гитары. Песочных часов не было. Еще несколько опытов их так и не вернули. Марк отметил это в своих записях, но воспроизводить феномен не стал.
Год спустя, когда календарь с заголовком 2010 доживал последние дни, Марк столкнулся с очередной особенностью Кристалла, которой сначала не придал значения. Он взял его с собой в супермаркет. Когда он стал загружать тележку продуктами, то ощутил тепло в кармане, где хранился Кристалл. Сунув в карман руку, Марк убедился, что камень нагревается. Он выбежал из магазина, ничего не купив, только для того, чтобы успеть заметить, как Кристалл прекращает мигать и снова остывает.
Марк еще ни разу не сталкивался с этим свойством и не знал, какое применение можно ему найти. Впоследствии камень стал греться в самых неожиданных местах. Сотни опытов по перемещению камня выявили лишь одно неявное условие, нужное для повышения его температуры. Оно было простым и сложным одновременно: окружающая обстановка должна насчитывать большое количество различных химических элементов в значительной массе.
В начале 2011 года Марк уже мог сказать более определенно, что делает Кристалл активным. Он посещал людные места, парки, мосты, магазины, клубы. Кристалл нагревался лишь тогда, когда рядом было множество всего. В буквальном смысле, всего. Особенно ему понравилась химическая лаборатория в одном из университетов. Кристалл до того обрадовался близкому соседству почти всей таблицы Менделеева, что сверкал, как новогодняя елка.
Марк потратил немало усилий, чтоб вывалить на даче как можно больше разного барахла, по возможности состоявшего из самых разных материалов. Побросав вещи прямо в снег, он настроился на карте Зоны и сжал Черный Кристалл. Знакомая модель возникла перед ним. Марк сразу же избавился от купола единственным способом, который знал. Затем он взял Кристалл и начал водить им над моделью, пользуясь давно выстроенной к тому времени системой деревянных балок, позволявшей ему перемещаться над моделью.
Когда он достиг определенной точки, Кристалл вспыхнул ярким светом. От неожиданности Марк чуть не выронил его. Вернувшись по балкам обратно, чтобы записать результат опыта, он все же уронил камень туда, где был купол. Наклоняясь на Кристаллом, Марк едва не наступил на посторонний предмет. Это были давно утраченные песочные часы, в которых все так же перебегали крупинки песка.
Марк, хлопая глазами, смотрел на свою собственность, исчезнувшую около года назад, затем рванулся в дом. Углубившись в бумаги, он сопоставлял старые и новые данные с таким усердием, что у него стала болеть голова. Но это было мелочью. Случайная цепочка открытий наконец выстроилась в прямую линию причин и следствий. Простой вывод бросил Марка в дрожь.
Пульсация Кристалла вернула ему песочные часы. Значит, последовательность определенных действий, на первый взгляд, никак друг с другом не связанных, позволяет возвратить обстановку внутри купола, существовавшую в нем в момент возникновения Зоны. Все обернулось так, как он и подумать не мог.
Если модель полностью подходит для Чернобыльской Зоны, то положение выглядело следующим образом. Автобус с туристами находился в Припяти в момент взрыва. После этого возникла Зона, часть которой была под куполом. Но в чем смысл купола? Не в том ли, чтобы сохранить что-то очень важное? Ведь, что бы ни вызвало взрыв, разве оно само не должно было разрушиться? Конечно, должно – если только не нашло способ оберечь себя. А именно – законсервировать под куполом, в пространстве и времени. Затем, при нужных условиях, это что-то должно было вырваться на свободу.
Марк провел ряд опытов, прежде чем понял, каким образом он вернул часы обратно. Вокруг валялась куча хлама из самых разных материалов – значит, это условие было выполнено. Что оставалось? Марк медленно провел Кристалл над моделью Зоны. Камень ярко блеснул в трех точках, составлявших треугольник. Часы, снова исчезнувшие в куполе, вернулись, когда Марк положил Кристалл рядом с тем местом, где они исчезли.
Вечером, имея на руках кипу исписанной бумаги, Марк создал компьютерную модель нового явления и совместил ее с картой настоящей Зоны. Как он и ожидал, все три точки накладывались на особенные места в Зоне. Первая находилась где-то в подземельях Агропрома. Вторая в лаборатории Темной Долины, о которой Марк узнал от одного из сталкеров в поселке. Третья точка была на озере Янтарь. Очевидно, там должно было быть что-то интересное.
Марк выбежал на балкон и трижды крикнул «Ура». Затем упал на кровать и закрыл глаза.
Впервые за пять лет он позволил себе сутки полноценного отдыха. Не думал ни о чем, не работал с Кристаллом, даже не доставал его из ящика стола. На следующий день он отправился на улицу и сел на условно принадлежавшую им с Полиной скамейку.
Куча разрозненных деталей, множество элементов непонятной информации вмиг собрались в слаженную систему. Зона рукотворна. Причем Марк был практически уверен, что ее создали не люди. Кому-то очень понравилась зараженная радиацией местность вокруг ЧАЭС. До того понравилась, что они решили что-то с ней сделать – скажем, колонизировать ее. Заслали что-то почти в самый центр, рядом с реактором, и закрыли под огромным куполом до поры до времени. Автобус в этот момент находился здесь же. Вероятно, он тоже был законсервирован. С помощью взрыва создали нужные условия для нового мира. Так появилась Зона. Каков следующий шаг? Очевидно, вернуть то, что было под куполом. Как узнать, что время уже настало? Послать что-то вроде разведывательного спутника. Марк проводил аналогию с собственными действиями, которые предпринял бы при захвате новой местности, и пока что все отлично совпадало. Кто-то или что-то должно было обойти определенные места в Зоне и вернуться в эпицентр взрыва. При состоянии окружающей среды, соответствующем определенным условиям, можно было считать Зону окончательно сформированной и открывать купол автоматически. Точно так же, как при колонизации новой планеты человечество ограничилось бы снятием замеров в определенных точках.
Поэтому Полина не умерла в момент второго взрыва. Она где-то там. Марку оставалось лишь вернуть ее.
Аномалия времени, названная им «Песочные Часы», имела один существенный недостаток. Даже если бы Марку удалось проникнуть в Зону, обойти с Черным Кристаллом три ключевые позиции, очевидно, соответствовавшие трем подземным лабораториям, а затем снять Заслон с помощью звуковых волн натуральной музыки, то финальный этап подразумевал прорыв в точку, которая на компьютерной модели соответствовала четвертому энергоблоку. При самом лучшем раскладе это был путь в один конец. Даже не будь в Зоне радиации, перезагрузка купола по образцу 12 апреля 2006 года попросту сотрет Марка, вернув вместо него довзрывную реальность в этом секторе пространства. Самого Марка это не настолько сильно волновало, чтобы он давал задний ход. Полина должна была вернуться, даже если его самого при этом не станет.
В самом деле, что будет со случайными людьми, которые окажутся на территории Заслона в момент разрядки Песочных Часов? Будут ли они замещены другим миром, или же обе реальности сольются в одну? Марк провел последнюю серию тестов, результаты которого вносили окончательную ясность. Все, что близко к эпицентру, будет вырезано из мира и замещено старой реальностью. Все, что ближе к окраинам купола, совместится с ней.
Достаточно громоздкий вывод, но другого Марк найти не сумел. В любом случае, на принятое им решение это не влияло.
Марк стоял у мнимой могилы Полины, глядя на слегка пожелтевшую за пять лет фотографию. Он навсегда запомнил девушку такой – веселой и жизнерадостной. И, когда он закончит с Песочными Часами, Полина вернется домой, и ей все так же будет семнадцать лет, как и в день исчезновения. Марк позаботится о том, чтобы в момент, когда он доберется до реактора и поставит точку в этом вопросе, на территории Припяти находились надежные люди, которые вывели бы туристов за пределы Зоны.
Шансов на успех было очень мало. Но, сколько бы их ни было, нужно ими воспользоваться. Иначе как можно назвать себя человеком?
В первые дни марта он вошел в Зону. В походной одежде, с решимостью в глазах и верой в сердце. Все сбережения ушли на то, чтобы никто не задавал ему лишних вопросов. С собой у него были лишь рюкзак с заранее заготовленными артефактами как альтернатива местной валюте, гитара и Черный Кристалл.
Познакомившись с торговцем, он сначала отказался от задания притащить хвост монстра, которого тот называл псевдособакой. Затем понял, что совершил ошибку. Репутация – дело важное. Он пошел в заброшенный дом на хуторе Кордона и вызвал Кристаллом аномалию Электра, которая дала ему артефакт Лунный Свет. Он отнес артефакт Сидоровичу и все расстались друзьями.
Затем он на очень щедрых условиях договорился, чтобы гитару доставили к Заслону и хорошо припрятали. Он не знал, что двое добровольцев относились к клану «Грех». Но задание они выполнили. Он убедился в этом, когда позже, во время резни в ангаре на Свалке, увидел их трупы и нашел на одном из них подтверждение – фотографию гитары в тайнике у вертолета.
А пока что он решил повысить свою репутацию, пройдя тест Бергамота, в ходе которого нашел одного из будущих союзников в путешествии, молодого и расторопного парня по кличке Орех. Но ему был нужен настоящий помощник – верный, смелый и опытный, который без колебаний вытащит Полину за пределы Зоны, чтобы она смогла рано или поздно вернуться домой.
Нужного человека он определил быстро, когда вслушивался в сталкерские байки. Борланд ему подходил. Разузнав, где его можно найти, Марк отправился на Агропром. Встретив по дороге Ханту и Варяга, он понял, что Борланд гораздо ближе – на холмах Свалки, под огнем мародеров.
Направляясь к месту битвы, Марк уже не ощущал себя тем, кем он был раньше. Борланд был впереди, на вышке. Трое мародеров на мотоциклах загнали его в угол. Марк думал не более секунды. Идти следовало до конца. Зажав в одной руке гранату, а в другой один из подходящих артефактов, сталкер стал спускаться по холму.

Глава 22
Черный Кристалл

Раздался звук упавшего на пол мелкого предмета – Сенатор наконец извлек пулю из собственного плеча. С легкой гримасой он поводил рукой в стороны, повернул лицо к сталкерам и с напряжением улыбнулся.
– Теперь намного лучше, – сказал шаман, убирая нож.
Марк безучастно смотрел в спинку его сиденья, ни о чем не думая. Он был совершенно вымотан. У него не осталось не только мыслей, но даже чувств.
– Даже не знаю, что и сказать, – произнес Борланд с сумбуром в голове. Он смотрел на затихшего Ореха, который так же лежал у его ног в проходе. Молодой сталкер был еще жив и дышал более спокойно. Борланд не знал, хороший это признак или плохой.

– История Марка не из тех, выслушав которые, нужно что-нибудь обязательно говорить, – изрек Сенатор, отрывая кусок материи от внутренней подкладки плаща, чтобы перевязать им рану. – Марк, я благодарю тебя за то, что ты освободился от этого бремени.
– Я лишь сделал его тяжелее, – горько сказал Марк.
– Не знаю, братишка, – покачал головой Борланд. – Мне неизвестно, какой у этой истории должен быть финал, но Монолит – явно ложная концовка.
Сенатор туго затянул плечо прямо поверх плаща, действуя одной лишь здоровой рукой. Встав с места, он выпрямился, посмотрел в потолок кинозала и повернулся всем телом к сталкерам. Легкая улыбка окрасила его лицо, придав ему чуть более здоровое выражение.
– Есть еще кое-что, заслуживающее признательности к тебе, – сказал он Марку. – Я благодарю тебя за то, что ты провел меня через Заслон. Я никогда бы не подумал, что он чувствителен к музыке. Воистину, это лучшее из искусств.
– Всегда пожалуйста, – ответил Марк.
– А перед тобой, Борланд, – продолжал Сенатор. – Я хотел бы извиниться.
– За что? – спросил Борланд.
Сенатор не ответил, глядя на него с ожиданием и доброй, живительной улыбкой. Борланд поводил взглядом по сторонам, наморщил лоб, потер его рукой. Снова посмотрел на Сенатора.
– Погоди-ка… – начал он.
Сенатор кивнул. Борланд вытянул к нему палец.
– Ты как давно с нами ходишь?
Марк повернулся к напарнику.
– Ты о чем? – спросил он, но Борланд только отмахнулся от него, снова обратившись к Сенатору:
– Я не помню, чтобы я набирал тебя в команду.
– Ты и не набирал, – устало сказал ему Марк. – Сенатора в команду привел я. Ты лишь утвердил.
– Утвердил? – переспросил Борланд. – Я?
Марку внезапно стало холодно. Борланд глядел на Сенатора так, словно видел его впервые в жизни.
– Да, – подтвердил Сенатор. – Вот за это я и хочу перед тобой извиниться.
Борланд моргнул раз десять, прежде чем смог что-то сказать.
– Кто ты? – спросил он.
– Боюсь, что я не смогу вам ответить.
– В самом деле, Сенатор, – проговорил Марк с интонацией человека, переступившего за грань, до которой ему было что терять. – Ты постоянно откладывал ответ на этот вопрос. Не пора ли исповедоваться самому?
– Друзья мои, – сказал Сенатор, чуть повернув голову. – Поверьте, я не говорю вам не потому, что стараюсь что-то скрыть. На вопрос о том, кто я, точного ответа, понятного вам, просто не существует.
– Ты не можешь хоть раз в жизни ответить прямо? – спросил Борланд.
Шаман поднял руку в согласном жесте. Поправив плащ, он отошел чуть назад.
– Друзья, вы чувствуете торжественность этого момента? – спросил Сенатор, оглядывая кинозал. – Осознаете ли вы, где мы сейчас с вами находимся и когда?
– Наш друг доживает последние минуты, – сказал Борланд, глядя на Сенатора с подозрением. – Какое еще, к псевдопсу, торжество?
– Любой путь рано или поздно подходит к концу, – сказал шаман, потрясая обеими руками по сторонам. Замерев в такой позе, он втянул носом воздух и закрыл глаза. – Твой путь, Марк, закончен. Не так, как ты планировал, но закончен. Борланд, тебе осталось сделать совсем немного. А Ореху перед смертью предстоит узнать по себе, насколько ценен может оказаться для сталкера хабар.
– Ты что за пургу несешь, – спросил Борланд, вставая с места. – Какой еще хабар? Как ты, черт побери, вообще среди нас оказался?!
Сенатор вновь открыл глаза, и Марк заметил в них новое выражение. Шаман выглядел словно заново родившимся. Казалось, у него открылось второе дыхание.
– А вот мой путь еще не закончен, – ответил Сенатор, продолжая собственную предыдущую мысль. – Марк, позволь мне завершить твой рассказ.
– Ты хочешь придумать для нас эпитафию?
– Мне почти нечего добавить, – продолжал Сенатор, будто не заметив реплики. – Ты все правильно вычислил. Действительно, Зона порождена Кристаллом. Не тем камнем, что ты нашел у дороги. А настоящим, намного большим в размерах.
– У меня была такая мысль, – сказал Марк, не понимая толком, о чем идет речь.
– Мой друг, – вздохнул Сенатор. – Если бы ты сразу рассказал мне о Кристалле, все могло бы сложиться иначе. Но я не считаю это твоей ошибкой – ты правильно поступил, что не открылся никому за время экспедиции, и правильно, что открылся сейчас. Ты знаешь легенду об исполнителе желаний?
Вместо Марка ответил Борланд:
– В центре Зоны якобы находится создавший ее Монолит. Кристалл огромных размеров. Поговаривают, что, если до него добраться, то он исполнит любое желание.
– Но он сделает это по-своему, – кивнул Сенатор. – Это так.
– Обыкновенная сталкерская байка. Ты, кстати, от темы не отходи. Тебе был задан прямой вопрос.
Сенатор в волнении повернулся к Марку.
– Друг мой, – сказал он. – Ты хоть понимаешь, чем был Кристалл, которым ты обладал?
– Мы вроде бы уже это выяснили, – ответил Марк, безнадежно глядя на свои руки, которым уже не было суждено снова прикоснуться к Кристаллу. – Копия другого кристалла, большого. Или ты хочешь сказать…
Он не договорил, и Сенатор киснул с почти счастливым лицом.
– Черный Кристалл не просто имеет отношение к Монолиту, – сказал он.
– Ты считаешь, это его уменьшенная копия? – спросил Борланд. – Того самого Монолита, которому поклоняются десятки фанатиков Рыжего Леса?
– Нет, – ответил шаман. – Не копия. Он является его частью.

– Частью?
Сенатор кивнул с прикрытыми глазами.
– Монолит действительно существует, – произнес он. – И он находится в Зоне. В километре от четвертого реактора. Он стал причиной возникновения Зоны. Он же контролирует ментальным путем группу людей, сбившихся в клан «Монолит». И один из них был в нашей команде.
– Хорошая идея, – хмыкнул Борланд. – Списать все непонятное на некий Монолит. А Эльфа отнести к «монолитовцам».
– Да, я говорю об Эльфе, – согласился Сенатор. – Но это не идея, как ты выразился. Я лишь стараюсь ответить на ваш вопрос, кто я.
– Рассказывая нам притчи, в то время, когда у нас даже нет с собой пива?
Сенатор помрачнел.
– Вы не слушаете меня, – сказал он. – Вероятно, мне придется принять меры.
Борланд, продолжая стоять, странным образом изменился в лице. Выйдя из прохода между рядами кресел, он подошел к Сенатору и уставился на него с обалделым видом.

Предыдущая страница 30 Следующая страница


31 Сергей Недоруб

– Что это было? – спросил он.
Марк поежился, глядя на него. Он чувствовал, что уже не выдержит ни единой неожиданности. Никто из его помощников не был на себя похож.
– Да, – коротко сказал Сенатор. – Это я.
Борланд отпрыгнул на шаг назад, его рука метнулась к поясу.
– Пистолета нет, – сказал ему Сенатор. – Ты отдал его Эльфу. Разве ты и это забыл?
– Марк! – крикнул Борланд. – Убей его!
Марк встал с места.
– Вы совсем с ума посходили? – спросил он.
Борланд метнулся влево, к первому ряду кинозала, в центре которого были складировано оружие команды. Схватив «грозу», он нацелился Сенатору в голову.
– Это ты! – рявкнул он.
– Что ты делаешь?! – с испугом крикнул ему Марк, подходя поближе. – Опусти ствол!
– Убей его, Марк! – сказал Борланд со смертельной бледностью в лице.
– Ну же, – говорил Сенатор, улыбаясь.
Марк выхватил «форт», попеременно целясь в каждого из оставшихся членов команды.
– Что происходит? – спросил он, задыхаясь.
– Марк, – быстро сказал Борланд.
– Что?!
– Это контролер!
Улыбка Сенатора стала шире, превратившись в хищный оскал. Марк хотел сказать Борланду все, что он про него думает, но, заметив изменившиеся глаза Сенатора, умолк на месте.
– Да, я из тех, кого вы называете контролерами, – подтвердил Сенатор новым голосом, не похожим на прежний.
Борланд поудобнее перехватил автомат, нервно облизывая губы.
– Ты держишь нас?! – произнес он.
– Нет, не держу, – ответил Сенатор.
– Почему у меня нет звона в голове?!
– Потому, что тебя никто не контролирует.
– Почему я не стреляю в тебя?!
Сенатор посмотрел на него почти ласково.
– Ты сам не хочешь стрелять, – ответил он, продолжая стоять на месте.
Борланд чуть дернул автоматом, затем опустил его. Марк очень медленно вздохнул, надеясь, что сейчас из-за спинок кресел вынырнул разодетые в карнавальные наряды счастливые люди и крикнут «Сюрприз!» – но чуда не произошло.
– Ты не похож на контролера, – сказал Марк, не найдя других слов.
Сенатор махнул головой.
– Все немного не так, – уточнил он прежним голосом, от которого никто из присутствовавших чувствовать себя лучше не стал. – Это они не похожи на меня. Понимаешь? Они не похожи.
– Нет, – ответил Марк. – Не понимаю.
Борланд вернулся к месту в первом ряду, на котором сидел первоначально. Упав в кресло и чуть не сломав его, он положил «грозу» рядом, глядя на Сенатора, как на случайно оказавшегося рядом с ним на улице опасного преступника, которому в это время по мегафону на столбе объявили амнистию. Ему стало немного лучше, когда Марк сел рядом с ним.
Новоявленный контролер к их компании не присоединился.
– Выслушайте меня, – сказал Сенатор с блеском в глазах. – Как бы вам это ни казалось необычным то, что вы видите в Зоне, все обстоит на порядок удивительнее. И для вас, и для нас.
– Для кого это, «для нас»? – спросил Марк.
– Для моего народа.
Борланд замахал руками на Сенатора.
– Валяйте, ребята, – сказал он. – Я готов к новой порции свежих сенсаций. Жаль, Эльф не оставил мне сигарет. Сейчас было бы самое время пуститься во все тяжкие.
Сенатор отвернулся от них, чтобы скрыть выражение грусти.
– Для вас не станет новостью, что вы не одни во Вселенной, – сказал он. – Для нас же это стало настоящим потрясением. Узнать, что совсем рядом, в каких-нибудь… впрочем, расстояние между нашими домами вам ничего не скажет. Но мы были поражены, когда поняли, что можем добраться до этой планеты и заселить ее. Не считайте это актом агрессии. Это присуще всем существам. Вы прекрасно знаете, что вы сами, обнаружив новую землю, постарались бы колонизировать ее.
Марк слушал его в полном спокойствии. Самые его безумные теории постепенно обретали подтверждение.
– Мы очень похожи на вас, – продолжал Сенатор, уже не скрывая от сталкеров наступившей печали. – Вы можете не верить, но мы обошли вас в развитии всего на какую-то пару земных поколений. Быть может, уже через аналогичный срок вы нас обгоните.
Он полностью сбросил капюшон. На его лице выступило измождение, вызванное тяжкими воспоминаниями. Или то сказалась огнестрельная рана в плече.
– План был хорош, – сказал он. – Мы взяли лучших представителей нашей цивилизации. По силе воли, по знаниям, по одухотворенности. В их число попал и я, один из ничтожнейших представителей новой элиты. Каждый в совершенстве освоил вашу историю, политическую структуру и психологию. У нас имелась почти полная база знаний, накопленная вами за последние тысячелетия. Мы обладали ментальной силой, телепатией и почти полным набором всех тех качеств, которые в настоящее время почти полностью утрачены вами и переведены в категорию паранормальных явлений. Мы слились в одну общую мыслящую формацию. Мы стали Монолитом.
Контролер устремил вдаль взор своих зеленых глаз.
– Наши физические оболочки растворились в Монолите, – продолжил он. – Это было необходимо, чтобы пройти через пространственный коридор. И мы переместились, возложив надежду на всю нашу мудрость и благородство, скрытые в нас и ставшие внутренним стержнем Монолита. Мы выбрали Чернобыль, как наименее посещаемое место. Кроме того, условия нашего существования почти равны вашим, но не идентичны. Нам необходим живительный эфир, который для вас губителен. То, что вы называете радиацией.
Сенатор грустно провел рукой по лицу.
– Но что-то пошло не так, – сказал он. – Мне неизвестно, что в этой катастрофе стало причиной, а что следствием. Я знаю лишь, что Монолит выпал из пространственной дыры не там, где должен был, а в сотне метров от выбранной точки – четвертого энергоблока. Он был выбран нами как наиболее подходящая стартовая позиция, в которой мы могли вновь обрести наши физические тела и почувствовать себя, как дома. И я знаю, что произошел взрыв. Либо мы ошиблись в наших расчетах, либо сущность Монолита оказалась фактором, повлекшим за собой детонацию ваших собственных разработок на ЧАЭС. А может, были и другие причины. Это не меняет факта: именно так возникла Зона. После переброски Монолит оказался поврежден. Он разделился на две части, одна из которых навсегда осела запертой в глубинах подземелий реактора. Вторую часть нашел ты, Марк.
С непонятным выражением лица, вероятно, свойственным лишь его народу, Сенатор посмотрел на Марка и продолжил рассказывать:
– Наше положение оказалось ужасным. Запертые в Монолите, вдали от дома, неспособные вернуть себе утраченный фрагмент нашей сущности, мы были обречены на вечные страдания. Каждый атом Монолита является его неотъемлемой частью, без которой тот теряет стабильность. Черный Кристалл содержит в себе утраченную волю, силу и могущество нашего народа. Силу Монолита.
– Но из-за чего конкретно появилась Зона? – не выдержав, спросил Марк, с волнением слушавший рассказ.
– Мой друг, – сказал Сенатор с горечью. – Я не знаю. Никто не знает. Зона не была запланирована нами. Она такая же огромная аномалия для нашего мира, как и для вашего.
Марк почувствовал сильную слабость.
– Зона стала жестоким уроком всем нам, – произнес Сенатор. – Яркий пример того, что может случиться при смешении двух цивилизаций, даже очень похожих. Но Монолит отказался покориться судьбе. Собрав всю нашу мощь, что подчинялась нам в отсутствие Черного Кристалла, мы заморозили себя в пространстве и времени вместе с огромным участком вашей территории. Мы отгородились Куполом. Это произошло в тот же момент, в который образовалась Зона. Нам удалось спасти себя от Зоны, раскинувшейся к югу.
– Почему к югу? – спросил Борланд.
– Мы не знаем. Разумеется, всем Монолитом мы анализировали Зону, но так и не поняли всех ее свойств. Однако нам удалось установить, что ее протяженность связана с магнитными полями Земли, идущими от Северного полюса к Южному.
Борланд кивнул, проявляя к разговору все больший интерес, и Сенатор возобновил рассказ:
– Мы надеялись, что наш народ придет к нам на помощь. Купол был запрограммирован на деактивацию строго по нашему сигналу или сигналу нашего народа. В основу его материала легли наши благородные помыслы и энергия созидания. В то время мы еще оставались на нравственной высоте. Именно поэтому Заслон воспринял музыку как сигнал от нас. Это было чудесно, Марк.
Сенатор снова погрустнел.
– Но нас никто не стал искать, – произнес он. – И мы утратили все наше благородство и страсть к прогрессу, оставив лишь злобу и ярость. Клетка способна совершать жестокие превращения с теми, кто в нее заключен. Мы решились на безумный шаг – вырваться из Монолита самостоятельно, в том виде, в каком мы остались, хотя наши сознания и личности были неполными из-за того, что от Монолита был отколот ничтожно малый фрагмент, а также потому, что наша злоба повлияла на наше новое физическое воплощение. Наши собственные идеалы и технические достижения сыграли с нами очень злую шутку. Обратная процедура по извлечению наших сознаний из Монолита не то что потерпела крах – она прошла крайне извращенным способом. Те, кто выходил из Монолита, оказывались отвратительными, мерзкими созданиями. Помесью со зверями, несуществующими ни в какой точке мира. Утратившими разум, оставив хищнические инстинкты. С щупальцами на лицах, с когтями на пальцах. Мы, возомнившие себя пиком духовности и эволюции, стали теми, кого вы называете кровососами, контролерами, химерами, изломами. Монолит выбрасывал наши сознания наружу, придавая им кошмарную физическую оболочку и внутреннее наполнение. Каждый раз это сопровождалось всплеском нашей суммарной ярости, выливавшейся в мощную концентрацию энергии ненависти.
– Выбросы, – догадался Борланд. – Периодически пролетающее энергетическое нечто, сокрушающее наших собственных людей и порождающее множество монстров.
– Верно, – согласился Сенатор. – Наше положение оказалось настолько безнадежным, что мы в едином порыве повторяли выброс нашего сознания снова и снова. Повреждение Монолита, наше собственное отчаяние и Зона: вот те три фактора, которые обусловили творящийся здесь ужас. И никто не способен это контролировать или остановить. Что самое печальное, выброс влиял и на обитателей Земли.
– Снорки, – глухо сказал Марк. – Зомби.
– И даже животные, – добавил Сенатор. – Различные виды псевдособак и свиней, если быть точным.
– Все сходится, – пробормотал Борланд.
– Все, – подтвердил Сенатор. – За все время нам лишь однажды удалось вывести из Монолита одного из наших, с неповрежденным телом и сознанием. В Зоне появился полноценный представитель нового мира.
– Кто? – спросил Марк.
– Разве ты не догадался? Это был я.
Сенатор посмотрел на сталкеров своим классическим, немного грустным и в то же время одухотворенным взглядом, и в одно мгновение выражение этих зеленых глаз обрело свой истинный смысл.
– Я стал парадоксом бесполезности достижений, – сказал он. – Мы так сильно хотели вырваться из Монолита, что общими усилиями удалось извлечь оттуда меня. Но что дальше? Что я должен был делать? Этот маленький успех стал надеждой для всех, кто остался в Монолите, но для меня это был тупик. Мне было некуда идти, кроме как в стан людей. Я выглядел как они, обладал большим запасом их знаний, дополнительно к знаниям собственным. Я вышел из Купола, и больше не зашел обратно. Насколько вы успели убедиться, он проходим лишь в один конец. За пределами Зоны меня никто не ждал. И я растворился в среде сталкеров.
Лишь один человек знал, кто я на самом деле – Болотный Доктор. Как вы успели убедиться, он не делает различия между людьми и монстрами Зоны. Для него все равны. Однажды я встретил на Янтаре раненого сталкера, совсем еще мальчишку. Он мог передвигаться, но пал духом и ждал смерти. Я взял его под контроль и довел до Доктора, которому дал обещание больше никогда не поступать так. Именно он дал мне набор холодного оружия. Вы присутствовали при том, как мы с ним встретились во второй раз. Он решил, что я привел уже целую команду. Мне стоило больших трудов убедить его, что вы пришли на Янтарь по собственное воле.
– А это действительно было по собственной воле? – спросил Борланд.
– Да. Я ни разу не вмешивался. Ты сам принял решение включить меня в команду, Марк. И ты, Борланд, тоже, но колебался. Поэтому я слегка подтолкнул тебя к нужному решению. Ты бы принял его и сам, но ты мог принять неверное. Прости меня, мой друг, но это действительно черта твоего характера – иногда принимать неожиданные решения.
– Поверю на слово, – сухо сказал Борланд.
– Итак, я стал одним из вас, – вздохнул Сенатор. – Я не менял сознание людей, не пытался подавлять их волю. У всех в жизни есть свой путь, и каждый имеет право на принятие собственных решений. Я слушал долгими вечерами рассказы в барах, ходил в короткие экспедиции. И я познал вас так, как вы сами себя не познали. В грязных болотах, среди воплей раненых, я оказывал медицинскую помощь и наблюдал рождение настоящего человеческого мужества в глазах сталкеров. Я наблюдал, как вы рискуете здоровьем и жизнью во имя идеалов, малоизвестных моему народу. Я смотрел, как друзья становятся врагами, и как враги становятся друзьями. Я видел, как молодые парни делятся последним патроном, как, измученные голодом, едят кровавыми ножами из общей консервной банки. Вы не искали при этом высшего благородства, но вы его обрели. И я пришел к жестокому для себя выводу.
Сенатор сделал паузу, глядя на Марка и Борланда с болью.
– Вы лучше, чем мы, – произнес он. – Мой народ не может здесь находиться. Монолит не должен победить. Я не знаю, насколько сталкеры похожи на остальное человечество, но право на существование они им купили собственной кровью.
Он закончил рассказ. Пройдя ко второму ряду, Сенатор подошел к Ореху, все еще лежащему в беспамятстве.
– А клан «Монолит»? – спросил Марк. – Кто они?
– С помощью выбросов Монолит может действовать целенаправленно, – сказал Сенатор. – Клана как такового не существует. Монолит просто подчиняет себе отдельно взятых сталкеров, оказавшихся поблизости, если ему нужны люди в качестве исполнителей своей воли. В своем большинстве это оказались те несчастные, которых ваша армия перебрасывает вертолетами в Рыжий Лес.
– Но на нас Монолит не повлиял, – произнес Борланд.
– Вы неподвластны Монолиту, поскольку сильны духом. Вы непохожи на него. А Эльф был слаб и низок в своих желаниях с самого начала. По вашим меркам, Эльф – «монолитовец». Но он им стал в тот момент, когда увидел Черный Кристалл.
– Что он сделает с ним теперь? – спросил Марк сдавленно.
– Отнесет к Монолиту и вставит недостающий фрагмент на место, чтобы тот смог вернуть себе полное могущество.
– И что тогда?
– Тогда первоначальный план вступит в действие. Колонизация Земли.
Борланд вскочил с места.
– Ты нам говоришь об этом только сейчас?
– Тише, друзья мои, – сказал Сенатор, бережно отходя от Ореха. – Вы ничего не потеряли. Эльф будет очень долго искать Монолит самостоятельно.
– Ну да, конечно, – закивал Борланд. – Подумаешь, двадцать минут. Лично я за то, чтобы догнать Эльфа и объяснить ему, что он не прав. Да и Землю я предпочитаю оставить людям. Думаю, что мне придется долго привыкать, как по всей планете в очередях за хлебом, наравне с людьми, будут выстраиваться зомби и изломы. Марк, ты со мной?
– Мне неинтересны эпические противостояния, – ответил Марк. – Мне нужна только Полина.
– А мне нужны были эти двадцать минут, – произнес Сенатор. – К тому же вы не сможете догнать Эльфа самостоятельно. Он, помимо Кристалла, украл и защитный костюм экологов, который позволит ему пройти в эпицентр. Вас же скосит неизвестно какое излучение, чей состав изменился с тех пор, как Купол исчез и эта местность стала постепенно превращаться в Зону.
Марк постарался не думать о своем поражении. Чтобы хоть как-то отвлечься, он спросил:
– Зачем тебе были нужны эти двадцать минут?
– Высказаться перед вами и убедиться, что Орех готов для вашего вмешательства.
Борланд чуть не взвыл.
– Почему ты не можешь сказать прямо? – спросил он. – Для какого вмешательства?
– Я дал вам все нужные подсказки, – произнес Сенатор. – Вся моя помощь вам основана на моей вере в вашу собственную сообразительность. Если вы не знаете, как помочь вашему другу, то как вы можете называть себя сталкерами?
– Не обижайся, Сенатор, – сказал Марк. – Но я не вижу большой связи между тем, что мы сталкеры, и тем, как помочь Ореху.
– У вас еще есть время подумать, – сказал Сенатор, надевая капюшон. – Мне же предстоит последнее путешествие.
– Какое?
– Ты и этого не понял? Вы не можете отправиться за Эльфом. А я могу.
Марк и Борланд переглянулись.
– И что ты сделаешь? – спросил Марк.
– Вспомни, что я говорил тебе о личном пути каждого, – ответил Сенатор. – Твой путь завершен. А мой еще нет. Я закончу твою миссию и свою одновременно. Кристалл будет уничтожен в центре четвертого энергоблока, под саркофагом. Я очень скучаю по дому, Марк. Я хочу увидеть хоть что-то, похожее на него. Что я тебе говорил в лесах Кордона, в ночь нашей встречи? Доведи меня до Заслона, и там я стану ближе к дому. Пусть даже это будет последним, что я сделаю.
Слова застряли у Марка в горле. В смятении он сжал голову руками.
– Как отнесется к этому Монолит? – спросил Борланд.
Сенатор криво усмехнулся и направился к выходу.
– Сам поразмысли, как Монолит может отнестись к предательству со стороны единственного, кто способен ему помочь, – произнес он.
– Сенатор… – начал Марк и снова не смог совладать с собой.
– Не переживай за меня, друг мой, – ответил Сенатор ласково. – Я благодарю тебя за все. Борланд, если повстречаешься с моими собратьями, поступай с ними, как всегда. Смерть для них благо.
Борланд сумел только кивнуть в ответ.
– Ну, – произнес Сенатор. – Не найдется на прощанье двух улыбок для контролера?
В последний раз подарив сталкерам теплый взгляд зеленых глаз, он вышел из кинотеатра.

Глава 23
Зов Монолита

Странная фигура в зеленом костюме двигалась неправильным шагом по направлению к самой известной в мире атомной электростанции. На фоне границ Припяти и разрушенной местности одинокий человек смотрелся нелепо, словно пришелец из другого мира, прилетевший сюда в поисках нужных сведений для классификации третьего камня от Солнца в галактической базе данных. Но, к счастью для репутации Земли, зеленая фигура не принадлежала к посторонней комиссии, в чьих глазах всю планету, бесспорно, сочли бы полностью радиоактивной и безжизненной. Хотя вздымавшиеся в небо трубы станции ярко свидетельствовали о слепоте человечества, по-детски наивно старавшегося решить свои проблемы с ресурсообеспечением.
Эльф не думал ни о чем, кроме своей цели – добраться до Монолита. Вечная мечта решить свои дела одним желанием нашла в его сознании подходящее воплощение. Эльф был готов отдать душу в обмен на одно желание, не зная еще, чего конкретно хочет и зачем это ему нужно. Вряд ли он смог бы сейчас вспомнить, как получил свое прозвище, так как много шагов назад он полностью забыл даже свое имя. Собственная личность, так и не оформившаяся за его жизнь, начисто вытравилась из его тела, сталкер не отдавал себе отчета в том, кто конкретно кому служит. Монолит звал его к себе, эхом отдаваясь в его голове беспристрастным приказом.
Рюкзак Марка был давно сброшен, пистолет Борланда отправлен в ржавый мусорный бак еще на проспекте Ленина. Эльф брел в лучшем костюме биологической, химической и радиоактивной защиты, но ничто не могло защитить его сердце от кипевшей алчности и вожделения, шлем не мог защитить от зова Монолита, требовавшего себе свою собственность. Черный Кристалл был сжат в руке Эльфа, он уже не был проводником воли своего хозяина, помогая Монолиту подчинять сталкера воле собственной. Четырехслойная перчатка, казалось, была прожжена насквозь, Кристалл словно плавился, но Эльф не чувствовал ожогов.
Он прошел мимо скопления труб, контейнеров, рабочих корпусов, позволив Монолиту вести себя. Иногда он сворачивал не в ту сторону, и Монолит мощным, болезненным импульсом возвращал его на нужную дорогу. Эльф не знал, как долго он идет, он не чувствовал ни времени, ни расстояния, лишь в трансе перебирал ногами и хрипло дышал через входящую в шлем трубку. Чистая, не зараженная радиацией смесь азота, кислорода и гелия, бережно закачанная в эластичные баллоны, предназначенная для ученого состава отважных исследователей, бесповоротно расходовалась на полуобезумевшего сталкера.
Дойдя до разрушенного саркофага, Эльф долго искал подходящую щель. Монолит поднимал свою ярость, вынужденный подстраиваться под физические ограничения сталкера, который должен был не только пробраться на нужный этаж, но и сохранить при этом способность передвигаться. Концентрация энергии Монолита в конечном счете стала плавить костюм, но это уже не было существенным препятствием. Полностью перестав чувствовать себя, Эльф, которому наконец удалось пробраться под саркофаг, уже не замечал, как костюм расплавился и облепил все его тело горячей резиной. Он не ощущал поднявшегося смрада дымящихся материалов, которые уже не предоставляли никакой защиты от радиации, также вступившей в процесс по облучению долгожданной за многие годы жертвы.
Поднимаясь по очередной лестнице, Эльф схватился рукой за металлическую скобу, и горячая перчатка приклеилась намертво. Отдирая руку, Эльф потерял равновесие и сорвался вниз. При падении шлем слетел с его головы с доброй половиной некогда роскошных волос. Пара треснувших костей также осталась для сталкера незамеченной. Поднявшись на ноги, он не обратил внимания, что его походка сильно поменялась. Снова поднявшись по лестнице, он встретил на пути несколько совсем уж несерьезных препятствий, вроде запертых деревянных дверей, которые он разбивал всеми конечностями, и каменных обломков, заставлявших его убирать их, надрывая себе спину. Однако носитель воли Монолита был все еще человеком, и поэтому ему приходилось часто отходить назад на десятки метров, которые до этого отнимали у него десятки минут. В итоге он все же добрался до нужного коридора, но дальнейший путь был прегражден титановой дверью.
Ярость Монолита чуть не зашкалила за ту отметку, на которой мозг Эльфа был бы полностью разрушен. Слабый человек был все еще нужен Монолиту. Поэтому Эльф, смутно думая лишь о собственном, так и не приходящем на ум заветном желании, вернулся к самому началу. Пролезая сквозь щель наружного саркофага, он обошел его с другой стороны и начал карабкаться на крышу.
Когда он оказался наверху, то прошел несколько шагов и спрыгнул в одну из дыр. Высота была метров пятнадцать. Переломав себе несколько костей, он снова встал, зацепившись плотью за острые свинцовые обломки. Рванувшись, он освободился, оставив на тусклом острие клочки костюма и кусок собственного мяса. Он улыбался. Монолит был совсем рядом.
Через несколько минут он дошел до тяжелой двери, мимо которой не смог пройти раньше. Теперь он был по другую ее сторону. Новое препятствие возникло перед ним – темнота. Монолит мог лишь приблизительно указывать ему дорогу, но до него оставалась еще запутанная сеть пересекавшихся и полуразрушенных коридоров. Эльф шел по твердому бугристому полу, иногда спотыкаясь обо что-то, природу чего он так и не сумел разобрать. В коридоре сильно воняло промышленными отходами. Он снова стал постоянно цеплять острые обломки торчащих со всех сторон раскуроченных механизмов. Центральный кратер взрыва был обойден им почти по кругу. Сталкер так и не дошел ни разу до него, хотя на некоторых стадиях пути их отделяли тонкие, неизвестно как сохранившиеся двери.
Еще длинный участок ему пришлось ползти под обломками разрушенного барабана-сепаратора. Когда он уже пролез половину пути, Черный Кристалл вылетел из его рук и откатился на несколько метров. На какое-то время Монолит чуть отпустил Эльфа, и тот с испугом переместился чуть правее, чтобы снова взять Кристалл. Как только он снова сжал твердый камень, ему сразу стало легче.
Дальше был проход между множеством мешков с песком. Некоторые содержали свинец. Эльф несколько раз спотыкался о них и падал, больно ударяясь головой, но боль сразу же стихала. Над ним, в наклонном положении, виднелся фрагмент верхней биологической защиты. В свое время она не смогла полностью закрыть кратер реактора, образовавшийся после первого взрыва, и лишь помешала сбросу песка, цемента и борной кислоты. Мешки и ящики с материалами, призванными хоть как-то смягчить последствия выбросов радиоактивных элементов, не долетали до цели, падая на защитную платформу. В дальнейшем, под весом скопившегося груза, платформа просто перевернулась окончательно и встала вертикально. Если бы Эльф провел тщательное исследование текущего состояния разрушенного энергоблока, его отчеты оказались бы бесценными. Особенно в свете того, что напряжение Монолита начало снова возвращать реактор к жизни. Не в рабочее состояние, конечно. Просто остатки охлаждающего графита начали опять нагреваться, впервые за двадцать пять лет. Но едва ли сам Монолит осознавал, что происходит.
Эльф в темноте добрался до последних поворотов. Темные энергии Монолита, когда-то бывшие светлыми, сильно изменили влияние радиации на человеческую плоть. Сталкер находился на финальной стадии лучевой болезни. Считавшееся красивым лицо напоминало один сплошной ожог. Остатки волос на голове спутались в комок пакли. Жалко выглядящие остатки защитного костюма окончательно сплавились с его кожей, хоть как-то сглаживая то, что от этой кожи осталось, в глазах потенциального наблюдателя.

Предыдущая страница 31 Следующая страница


Песочные часы 32

Он перешагнул через циркониевые трубы, неизвестно как сохранившиеся за столько лет. Пнул ногой выломанный кусок стены, при этом вывернув себе стопу, и нервно захихикал. Толкнул рукой последнюю дверь. Предплечье немного изогнулось. Скелетная структура человека размягчилась в буквальном смысле. Эльф надавил на дверь сильнее и наконец распахнул ее на достаточное расстояние, чтобы протиснуться самому.
Он оказался на дне одного из кратеров. Мокрые цементные стены выглядели так, словно были выложены несколько часов назад. Над ним нависли остатки крана или какой-то еще подъемной конструкции. Недостающие части валялись на дне ямы, разбитые на множество не подлежащих восстановлению фрагментов. Будка оператора накренилась, проржавевший пульт был виден через смотровую щель.
Монолит был здесь, в каких-то двадцати метрах по прямой. Не веря своим глазам, заплывшим и не похожим на человеческие, Эльф заковылял к нему, сохраняя на лице обожженную улыбку. Он вытянул перед собой Кристалл.
– Далеко собрался? – спросил кто-то сзади.
Эльф все еще владел слухом. Подскочив на месте в меру оставшихся сил, он увидел перед собой фигуру самого обыкновенного человека в сером плаще.
– А, это ты, – прошепелявил Эльф.
Тут же забыв о Сенаторе, он снова повернулся к Монолиту. Сильный звон в голове заставил его остановиться.
– Отдай мне Кристалл, – сказал кто-то спокойным голосом.
– Я… да, да, сейчас, – послышался новый голос, и Эльф понял, что это его собственный.
Третья сторона не замедлила вмешаться в дискуссию, развернувшуюся в его воспаленном разуме:
– Иди ко мне! Твое желание скоро исполнится!
Это был Монолит. Он звал Эльфа, и его зов был намного сильнее приказа Сенатора. Контролер повторил приказ, но Эльф ему больше не внимал.
Путь завершен, человек…
Иди ко мне…
Эльф был почти счастлив. Голос Монолита был так сладок.
Сенатор медленно шел за ним, не делая больше попыток остановить сталкера. Он смотрел на Монолит, который пока что полностью его игнорировал. Черный Кристалл почувствовал близость своей основной массы.
Человек добрел до величественного Монолита, насчитывавшего не менее пятнадцати метров в высоту. Всемогущий камень, который, вне всякого сомнения, существовал для исполнения заветного желания Эльфа, был почти копией Черного Кристалла. Путь был тяжел, но оно того стоило. Он протянул дрожащую руку с Кристаллом к Монолиту, и оба камня, огромный и маленький, завибрировали в унисон.
– Твой путь завешен! – торжественно прозвучал глас Монолита в голове Эльфа.
Сенатор встал рядом с человеком.
– Твой путь завешен, – повторил он.
– Мой путь завешен, – пролепетал Эльф.
Эльф остановился. Еще несколько сантиметров, и Кристалл соприкоснется с Монолитом. Но что-то было не так. Что-то было неправильно.
«Я не должен исполнять желания Монолита. Это должен исполнять мои.»
Губы человека затряслись.
– Ддай… – выдавил он и тут же зашелся хриплым кашлем.
Сенатор, чуть прикрыв глаза, наблюдал за тем, как Эльф ползает по каменному полу, откашливаясь. Затем человек снова поднялся. Его тело доживало последние мгновения.
– Дай мне… – произнес Эльф чуть более отчетливо.
Монолит мысленно надавил на Эльфа, причинив ему боль. Человек скривился, приложил горячий Кристалл к лицу и немного пришел в себя. Он больше не слушался повеления. Его самое заветное желание наконец всплыло на первый план угасающего сознания. Эльф поднял невидящие глаза к Монолиту.
– Дай мне уважение! – прокричал он, надорвав горло и искрошив все зубы в мелкую пыль.
Монолит бездействовал несколько секунд. Затем он засветился мягким, словно неоновым, свечением. Оно обдало Эльфа, на миг просветив все его тело насквозь, и исчезло.
Эльф, ничего не понимая, смотрел в никуда, и его лицо резко потемнело. Крик ужаса, рвущийся из его легких, замер в самом начале. Сталкер схватился руками за шею.
– Уважение – это когда тебя никто не контролирует, – сказал Сенатор, подхватывая на лету Черный Кристалл из слабеющих пальцев Эльфа, который упал на спину и затрясся в предсмертной агонии.
Желание всей его жизни было воспринято Монолитом буквально. Чужеродный камень проявил к нему уважение и снял с человека свою волю, вернув ему самого себя, вместе с ощущениями нервной системы. Вплавившийся в кожу костюм, многочисленные ушибы, растяжения и переломы, лучевая болезнь – все навалилось на Эльфа одновременно. Сиплый звук вырвался из него, поскольку кричать он уже не мог. Через несколько секунд болевой шок сменился полной бесчувственностью. Человек скончался.
Монолит блеснул искрами, пробежавшими снизу вверх по его поверхности, и снова потух.
Сенатор смотрел на него счастливыми глазами. Он вернулся туда, откуда пришел в этот мир. Там, в глубинах Монолита, хранилось все, что ему дорого. Глядя на вновь обретенную семью, контролер хотел плакать от радости.
– Ты вернулся, – прозвучал глас Монолита.
Если бы в это время на сцене присутствовал посторонний зритель, он бы ничего не услышал, и наблюдал бы только неизвестного в сером плаще, который таинственным образом оказался в нижних секциях разрушенного четвертого энергоблока и разговаривает с невидимым собеседником. А скорее всего, зритель не увидел бы ничего из-за кромешной тьмы – кратер с Монолитом был накрыт наглухо, не пропуская ни единого луча с поверхности. Сенатору это обстоятельство нисколько не мешало. Он любовался Монолитом, немного сожалея, что на этой планете никто, кроме него, не способен должным образом оценить красоту и совершенство удивительного создания лучших умов и технологий.
– Да, – ответил Сенатор.
Монолит снова сверкнул, на этот раз Черный Кристаллом, находившимся в руках Сенатора.
– Дай мне его, – приказал Монолит.
Сенатор изучающе оглядел Кристалл. Где-то там, внутри камня, таились недостающие части Монолита. Там была и часть его самого. Сенатор закрыл глаза, наслаждаясь чувством полного исцеления. Кристалл передал ему остаток его сущности, сделав Сенатора полностью самостоятельным и независимым.
Монолит почувствовал это.
– Дай мне его, – повторил он.
Сенатор посмотрел на Монолит новым взглядом, в котором было больше человеческого, чем родного.
– Нет, – ответил он.
– Дай мне его! – прогремел Монолит так, что задрожали стены.
Сенатор покачал головой.
– Это не должно случиться, – сказал он. – Это не наш мир.
– Ты один из нас! Ты должен подчиниться общему решению!
– Я был одним из вас, – произнес Сенатор, перекладывая Кристалл в другую руку и неотрывно следя за ним взглядом. – Но не теперь.
Монолит впал в ярость. По всему саркофагу снаружи пробежала маленькая волна. В нескольких десятках метров к центру начала быстро повышаться температура.
– Тогда ты умрешь, – прозвучал вердикт.
Сенатор посмотрел на Монолит с состраданием.
– Ты должен выполнить мое желание, – сказал он.
Монолит загудел так, что это вылилось во вполне осязаемый звук.
– Я вышел из тебя, – продолжал Сенатор. – Я вышел в Зону. И вернулся обратно, пользуясь только теми возможностями, что есть у людей. Тех самых людей, чьи желания ты вызвался выполнить в обмен на то, что они придут к тебе. Я пришел. Ты должен выполнить мое желание.
Потоки ледяного ветра обдали Сенатора. Монолит неистовствовал.
– Что ты хочешь? – спросил он в состоянии, которое было сравнимо лишь с тотальным бешенством целой цивилизации.
Сенатор чуть улыбнулся.
– Открой пространственный коридор по требуемым координатам, – сказал он. – На нужное время. Больше мне ничего от тебя не нужно.
Монолит затрясся, уже вполне ощутимо. Сенатор мысленно дал ему необходимые указания, для верности продублировав их в земной системе исчисления. Продолжая улыбаться, он повернулся и пошел прочь от Монолита, который ревел так, что саркофаг чуть не обвалился. Но Монолиту уже не суждено было вернуть себе полное могущество. Черный Кристалл отдалялся от него по мере того, как Сенатор ступал мягко по дрожащему полу, двигаясь к центру энергоблока. Его собственный народ больше не имел над ним власти.
Он дошел до очередного коридора, когда потолок в предыдущем секторе обрушился, чуть не погребя его под собой. Завернув за угол, Сенатор разминулся с летящими обломками, раздробившими противоположную стену. Каждый раз находясь на волоске от гибели, он продолжал счастливо и осознанно улыбаться, искренне желая всему человечеству понять, что исполнение заветных желаний осуществимо только собственными усилиями – и к каждой цели нужно двигаться обдуманно, смело, не торопясь. И никогда не нужно сдаваться. Он желал им всем постичь простую истину, что любое препятствие всегда возникает во благо, так как оно дает возможность доказать, что человек в самом деле достоин той цели, которой жаждет.
Сенатор добрался до центрального кратера. Абсолютный эпицентр Чернобыльской трагедии раскинулся перед ним. Ненависть Монолита заново превратила все в раскаленную печь. Этого было явно недостаточно, чтобы расширить масштабы катастрофы. Но Монолит все же устроил сам себе злую шутку. Падение с высших моральных устоев к низшим – палка о двух концах, и оно всегда выливается во что-то осязаемое, что в конечном счете играет против того, кто склонен искать легкий путь.
Гнев Монолита, бессильного уничтожить Сенатора, расплавил графит. Остатки тех самых охлаждающих стержней, что не смогли предотвратить взрыв, так как вместо обязательного минимума – пятнадцати штук, были активированы всего два. Часть стержней вылетела наружу при взрыве, что-то осталось внутри. Графит выгорел в первые же сутки. Как оказалось, не весь.
Сенатор приближался к огромной раскаленной массе, разогревшейся до полутора тысяч градусов по Цельсию. Черный Кристалл тоже был раскален, но это уже было порождено не эмоциями Монолита, а условиями окружающей среды. Сенатор шел, с наслаждением чувствуя достаточную для полноценного существования радиацию, пронизывающую его и придающую ему сил. Силы были ему нужны. Вокруг становилось слишком жарко.
Когда он добрался до графита, его плащ вспыхнул. Сенатор не обращал внимания, стараясь взять от жизни как можно больше. Изо всех сил сжав Черный Кристалл, он воткнул его в графит и отошел назад.
Монолит издал вопль, слышимый на много километров вокруг. От саркофага стали откалываться большие куски. Все, что находилось в реакторе, поддалось полному разгрому. Сенатор повернулся, подошел к единственному уцелевшему сектору металлических перил и схватился за них обеими руками. В то время, как Черный Кристалл, часть Монолита, неспособный противостоять пламени, стал крошиться и сгорать в окружении графита, Сенатор смотрел вниз с высоты нескольких этажей, на глубоко просевшую платформу реактора. На миг закрыв глаза, он вспомнил лучшие мгновения своей жизни. Самые яркие воспоминания пронеслись перед его взором, подарив ему настоящее счастье.
– Я дома, – прошептал он с благодарностью.
Расплавленный графит полностью сжег Черный Кристалл в тот момент, когда Сенатор превратился в пылающий факел. Волна страшного жара пронеслась по верхнему уровню и смела Сенатора вместе с поручнями вниз.

Глава 24
Песочные Часы

Марк не решился последовать за Сенатором, хотя ему очень хотелось хотя бы посмотреть ему вслед. Он заставил себя вернуться на место. Сжав голову руками, он постарался хотя бы минуту ни о чем не думать. Теперь он был уверен, что потеря контроля над ситуацией не самое худшее, что могло произойти. Он не предвидел, что все может быть намного сложнее, и ему придется выяснить простую вещь, что он на самом деле вообще ничего в этом путешествии не контролировал.
Борланд в очередной раз проверил состояние Ореха, чтобы убедиться в том, что молодому сталкеру ни на йоту не стало лучше. Чтобы хоть как-то скрасить себе жизнь, он начал проверять состояние оставшегося оружия и заново его заряжать.
– Знаешь, – произнес он. – Та девочка, что мы встретили в тоннеле Агропрома. Она думала, что мы одна сплоченная команда. Она на нас очень рассчитывала.
Он посмотрел в прицел винтовки Марка на полотно экрана.
– Видимо, именно так мы и выглядели со стороны, – ответил Марк.
– Может, и выглядели. Может, были командой на самом деле.
Снова осмотрев оружие, Борланд отставил его в сторону.
– А вот о чем думаю я, – продолжил он. – Так это о том, что все мы добивались собственных целей. Общей у нас не было. Ты искал свою девушку. Орех хотел поучиться у тебя чему-то. Сенатор просто к своим возвращался, получается. Контролер, твою мать...
Борланд ударил по ручке кресла.
– Патрон пошел со мной потому, что за пределами Зоны у него нет друзей. Я и Технарь были его друзьями. Технарь… Черт побери, он хотел спасти свою дочку! А я пристрелил его, как раненую собаку! Марк, а зачем я в Зону пришел, знаешь?
Марк покачал головой.
– Нет, – сказал он.
– И я не знаю. Мне показалось, что это то, что я должен сделать. Хотя, кому должен? Сколько тут ни брожу, так и не сумел найти причину, по которой я здесь. Выручать никого мне не надо было. Закон за мной не гонялся. Выходит, ради острых ощущений пришел, или как? За хабаром?
– За хабаром, – повторил Марк.
– Ты так думаешь? – спросил Борланд. – Но я даже и хабара не взял. Может, я на самом деле обычный наемник со своей философией?
– Скорее, исследователь, – сказал ему Марк, но в его мысли вкралось что-то новое, что он никак не мог преобразовать в идею. Хабар… Сенатор что-то сказал ему про хабар. И тут он вспомнил.
– Ореху перед смертью предстоит узнать, насколько ценен может оказаться для сталкера хабар, – произнес Марк медленно и поднял голову. – Борланд, что у тебя есть из хабара?
– Что?
Марк вскочил с места. Поискал свой рюкзак, но тут же вспомнил, что его забрал Эльф.
– Хабар! – повторил он. – Давай сюда все, что есть?
– Купить хочешь? – спросил Борланд оторопело. Он дотянулся до рюкзака и стал вытаскивать все артефакты, которые у него были. Марк хватал их и внимательно осматривал.
– Огненный Шар, Вспышка, Душа, Слюда… – произнес он. – Капли, Грави. И ты молчал все это время?
– А зачем это было нужно?
Марк сгреб артефакты в кучу и подбежал к Ореху. Сев на пол возле сталкера, он вытащил нож и начал разрезать Слюду на части.
– Что ты делаешь? – спросил Борланд. – Из одного два? В детстве так меня мама конфетами угощала. Разрежет одну на части и говорит, вот тебе несколько. А я еще и радовался, что вместо одной дали много.
Марк положил Грави между половинками Слюды, и оба артефакта начали медленно сплавляться в один.
– Правильно, – сказал Борланд. – Теперь осталось только полить кетчупом.
– Если умело пользоваться свойствами артефактов, – произнес Марк, гладя на радужные переливы всей конструкции. – То ими можно спасти жизнь человеку. Именно это имел в виду Сенатор.
– Ты что намерен делать?
– Маленькое хирургическое вмешательство.
Борланд смотрел, как Марк кладет модифицированный артефакт рядом с головой Ореха и принимается за новые.
– Я размягчу поврежденные ткани вокруг раны, – возбужденно сказал Марк, вонзив нож в Капли и оставив так на короткое время. – Затем извлеку пулю. Если нужным способом использовать Огненный Шар, то Орех продержится в течение операции. Если у него есть другие шрамы или раны, они тоже раскроются на время, и это может доставить новые проблемы.
– Не знаю, – сказал Борланд. – Я не ношу с собой медицинские карты команды.
– Мне бы очень помог Выверт, – сказал Марк. – У тебя его точно нет?
– Нет, – ответил Борланд и задумался. – Погоди. Выверт есть у Ореха. Помнишь, как мы излома положили? Ты своим кораллом вызвал аномалию, она поглотила ладошку излома и дала Ореху артефакт.
– Чего стоишь? Посмотри в его рюкзаке!
Марк быстро обыскал карманы Ореха.
– Уже не надо, – сказал он, глядя на коричневые шероховатости Выверта. – Я нашел. Он носил его с собой.
Борланд, оглянувшись на артефакт, бросил рюкзак рядом с Марком.
– Все равно его шмотки оставлю здесь, – пояснил он. – Вдруг тебе еще что-то понадобится.
– Хорошо, – сказал Марк, вытаскивая нож из артефакта и глядя на возникшее красное свечение клинка.
– Чем я могу помочь? – спросил Борланд.
– Ничем. Если будешь нужен, я позову.
Борланд рассеянно кивнул, отходя в сторону. Одна только мысль о возможном спасении Ореха повысила его настроение. Он решил выйти наружу, глотнуть свежего радиоактивного воздуха. Без сомнения, это было лучше, чем застоялый радиоактивный воздух.
Оказавшись на ступенях, ведущих к кинотеатру, он огляделся и тут же вернулся.
– У нас гости, – произнес он, подхватывая «грозу» и идя обратно.
Марк быстро глянул на него.
– Кто? – спросил он.
– Ты работай, работай, – успокоил его Борланд. – А я им чаю приготовлю.
Снова выйдя наружу, Борланд глубоко вздохнул. Жизнь показалась ему более привлекательной и желанной, чем обычно.
С юга, по проспекту Ленина, к кинотеатру неслись полчища мутантов Зоны. Их были сотни, если не тысячи. Они все еще были довольно далеко, но отдельные особи находились всего в нескольких десятков метров. В основном это были чернобыльские собаки и кабаны. Борланд уже видел оскалившиеся морды и острые клыки тварей. Чуть позади бежали изломы и кровососы.
Щелчок затвора – и первые пули скосили ближайших собак. Борланд шел по направлению к ним, стреляя короткими очередями. Первая перезарядка отняла четыре секунды, вторая – всего две. Граната из подствольника разметала оставшихся собак первой волны.
Расставив лапы, кровосос с рычанием бросился на Борланда. Тот увернулся и ударил его ботинком по искореженному уху, сделав сальто вбок. Приземлившись на обе ноги, сталкер не глядя треснул кровососа прикладом, развернулся и выстрелил двумя одиночными в его голову.
Клешня подоспевшего излома полетела на него, и Борланд просто резко повалился назад, упав на спину. Костюм смягчил удар, клешня пролетела над ним, отшвырнув второго кровососа в сторону. Борланд, не вставая, расстрелял излома. Вскочив резким прыжком от спины, он снова поменял магазин.
– Марк! – крикнул он. – У меня здоровья осталось процентов на шестьдесят!
– Сейчас, – пробормотал Марк, глядя на красную от крови пулю. Схватив часть артефакта Вспышка, он просто засунул ее в рану Ореха и зажал руками.
– Пятьдесят! – снова крикнул Борланд.
Сразу три кровососа перешли в режим невидимости. Борланд забросил «грозу» за спину. Сзади него, не разбирая дороги, с диким ревом несся кабан. Сделав сложный трюк, Борланд прыгнул ему на спину. Кабан протащил его несколько метров, попросту сметя всех кровососов. Соскочив на землю, Борланд от души пнул его ногой под зад, и кабан скоро скрылся вдали.
Новые собаки бежали на него, издавая утробный рык. Борланд выхватил нож, бросился вперед, вонзил его в голову прыгнувшего на него пса и перескочил через него сам. Тут же выдернув клинок снова, он располосовал им морду очередного пса.

Предыдущая страница 32 Следующая страница


33 Сергей Недоруб

Огромная чернобыльская собака помчалась к нему.
– Сорок процентов! – заорал Борланд.
Марк увидел, как артефакт растворился в огнестрельной ране.
– Давай, возвращайся! – взвыл он сквозь зубы и ударил Ореха рукой в район сердца. Орех открыл глаза и попытался что-то сказать. Втянув в себя воздух, он издал нечленораздельный стон.
– Вот так, – прошептал Марк. – Просыпайся, сталкер.
Борланд отклонился в сторону, когда псевдособака, вытянув лапы с острыми когтями вперед, пролетела мимо него. Снова сдернув с плеча «грозу», он выпустил три пули вслед мутанту.
Остаток магазина ушел на ближайших собак. Мутанты снова приближались, уже осторожнее, но их становилось все больше.
– Я знаю, что для вас благо, – пробормотал Борланд, позволяя отстрелянной обойме упасть на землю и вставляя на ее место другую, последнюю.
Излом и кровосос рванулись к нему. Борланд прицелился. По двум целям сразу он попасть явно не мог. В его голове промелькнула мысль, что он должен выбрать, от чьих лап ему предстоит умереть. Выбор был не особенно привлекателен.
В следующий момент со стороны входа в кинотеатр загрохотали выстрелы. Кровосос заревел, перестал бежать, его шаг замедлился и мутант просто осел на асфальт. Излома сразу отбросило в сторону.
Глянув влево, Борланд лишь шумно вздохнул. На ступенях у входа, с «калашом» в руках, стоял Орех. Энергия молодого сталкера, казалось, заполняла собой все вокруг. Он не высказывал никаких признаков былого ранения, и в одинаково малой степени был похож на себя самого в прошлом. Уверенный и жесткий взгляд парня, его поза, уверенность движений были сравнимы разве что с опытом ветеранов-сталкеров. Чуть опустив автомат, он на короткое мгновение посмотрел на Борланда и снова уставился через прицел на монстров Зоны, не ожидавших неожиданного сопротивления.
Марк со своей G36 стоял сзади и выше него, у самых дверей. Покончив с кровососом, он выборочно отстреливал самых опасных тварей Зоны, находившихся в относительной близости.
Борланд послал противникам очередной подарок из подствольника. Было самое подходящее время для отступления. Расставаясь с последними патронами верной «грозы», подаренной лидером «Долга», он отходил к кинотеатру.
Неистовый вой со стороны электростанции заставил и людей, и мутантов замереть на месте. Марк похолодел, глядя на изменившиеся облака и потемневшее небо. Через секунду естественный цвет неба вернулся, и земля содрогнулась.
Толчки прошли по всей Припяти. Потеряв равновесие, Борланд упал на землю. В один миг осознание собственного положения всплыло на поверхность его сознания. Он в эпицентре Зоны, окруженный мутантами, без боеприпасов, а в реакторе, прямо сейчас, происходит черт его знает что. Скорее всего, очередной выброс, в то время, как он лежит на холодном асфальте, на открытой местности.
Борланд рассмеялся. Громко и звонко.
Кровосос побежал на него, неестественно расставив лапы. В следующий момент он был сбит случайно проезжавшим мимо автобусом.
Только через несколько секунд Борланд понял, что случилось. По обеим сторонам от кинотеатра, в южном направлении проплыла мягкая энергетическая волна. Ее масштабы и центробежный характер распространения ясно говорили, что источник поля находится сзади, далеко за кинотеатром, и охватывает огромную территорию. Желтоватое свечение обволакивало все, что попадалось ему на пути, включая сталкеров и мутантов. Когда оно прошло участок дороги перед кинотеатром, в воздухе возник небольшой автобус Asia, который с недоумевающим звуковым сигналом резко вильнул в сторону, сбив кровососа, и, завизжав покрышками при торможении, остановился через несколько метров.
Выхлопы двигателя внутреннего сгорания наполнили воздух.
Не веря своим глазам, Марк перепрыгнул через все ступеньки разом и побежал к автобусу. Он не выронил винтовку лишь потому, что она висела на ремне на его плече. По пути он чуть не упал и удержался, лишь схватившись руками за борт автобуса. Марк забарабанил по двери автобуса, как сумасшедший, и она открылась с характерным звуком автоматического механизма.
Перед Марком возникли три ведущие в салон ступеньки. Толстый водитель, держа руку на рычаге переключения передач, посмотрел на него с испугом.
– Я что, сбил вашего? – спросил он прокуренным голосом, глядя на человека в странной форме и с оружием.
Схватившись за поручень, Марк забрался в салон. За исключением водителя и экскурсовода, в автобусе было всего шесть человек. Стразу же он увидел прелестную девушку у окна. Она его заметила в тот же момент. Широко раскрытыми глазами она смотрела на изрядно заматеревшего парня, которого видела несколько часов назад. Он стоял в проходе автобуса, с покрытым пылью лицом, с шумным дыханием, с опущенной винтовкой в руках, в комбинезоне «Свободы» и безумным взглядом.
– Марк, – произнесла она со страхом и обожанием.
Сталкер рванулся к ней, почти перепрыгнув через сиденье, и заключил в объятия.
– Что происходит? – спросила Полина. – Как ты тут оказался, и… И что это с тобой такое?
– Я объясню, – прошептал Марк на самое драгоценное ушко в мире, зажмурившись и ничего не ощущая вокруг. – Я все тебе объясню.
В салон зашел Борланд.
– Служба Безопасности Украины! – рявкнул он и вручил разряженную «грозу» ошеломленному экскурсоводу. Оглядев автобус, он остановил взгляд на Марке и Полине.
– Когда нас всех повяжут, – сказал он себе под нос. – Я выхлопочу для вас отдельную камеру.
И Борланд помахал им рукой.
– Встань, – велел он водителю, смотревшему на него с ужасом.
– Мы кого-то сбили…
– Наш сотрудник уже оказал ему помощь.
В подтверждение его словам прозвучала очередь из автомата Ореха где-то в нескольких метрах позади автобуса.
Пассажиры повскакивали с мест.
– Что это? – спросила Полина испуганно, отвернув занавеску. Морда слепого пса, прыгнувшего на автобус, на мгновение прижалась к стеклу, и девушка взвизгнула.
Марк посмотрел вперед. Водителя на своем месте уже не было, он сидел рядом с экскурсоводом. Борланд бухнулся за руль.
– Ну, поехали, – сказал он с удовольствием, привычно сжав рулевое колесо и поняв, как сильно он соскучился по транспорту. Хоть и не совсем такому. Переключив передачу, он тронул автобус с места.
Орех на ходу запрыгнул внутрь, на прощанье выстрелив в мутантов еще несколько раз. Переключением тумблера Борланд закрыл дверь и набрал скорость.
Когда рев Монолита раздался снова, основная волна монстров наконец добралась до кинотеатра. Избрав в качестве мишени автобус, вновь воплощенные обитатели Монолита бросились за ним. Но маленький туристический автобус не был единственным движущимся объектом. Весь город пришел в движение. Серия подземных толчков снова сотрясла Припять. Проехав по улице Курчатова, Борланд свернул на Лазарева и автобус помчался по прямой. Огромное здание с гербом бывшей великой державы покачнулось, опасно нависло над автобусом. Герб упал с крыши, и Борланд, вывернув перед его обломками, поразился его размерам. Изогнутый торговый центр по правому борту просто обрушился на его глазах.
Борланд прибавил скорости и объехал только что родившуюся перед ним Электру. Зона наконец добралась сюда, простирая невидимые щупальца по всей территории, которую недавно хранил в себе Заслон. Орава тварей преследовала автобус, собаки и кровососы перемещались длинными прыжками, а изломы перелетали на своих огромных клешнях.
Было очевидно, что убраться от погони не удастся.
– Что ты будешь делать? – спросил Орех, падая в кресло справа от Борланда.
– Уходить нужно, – ответил Борланд, яростно крутя баранкой.
– Куда?
– Из Зоны. Проедем чуть вперед и налево.
Полина смотрела на Марка.
– Что происходит? – спрашивала она испуганно. – Марк, объясни, что происходит?
Сталкер лишь крутил головой в полном замешательстве, не находя никаких слов, и просто прижал Полину к своей груди, глядя в окно на разрушающийся город. Борланд тем временем проехал поворот на Набережную, приближаясь к улице Спортивной, заворачивающей налево. Так можно было выехать из города. Когда он сбавил скорость, готовясь повернуть, огромный участок дороги провалился, отчего автобус чуть не въехал в образовавшуюся яму.
С проклятиями Борланд повернул в другую сторону и автобус помчался по Гидропроектовской.
– Нам туда? – спросил Орех.
– Нет, но уже повернули. Доберемся до села, там видно будет.
Марк прижался подбородком к голове Полины, вкусно пахнущей шампунем. Орава монстров не была видна, она осталась сзади и справа. Обернувшись, Марк увидел нечто, от чего у него упало сердце.
Огромная черная химера неслась гигантскими прыжками за автобусом. Голова ее находилась на одном и том же уровне, как у всех крупных хищников во время передвижения. Марку казалось, что он видит ее глаза, сверкающие от близости расправы за смерть собственных детей. Дыхание Зоны все же настигло его.
Марк попытался что-то сказать, но снова не нашел слов. Он попытался крикнуть, чтобы предостеречь Борланда, попросить его ехать быстрее, но так ничего и не выговорил. Он уже находился не в том положении, чтобы указывать другим, более знающим людям, что им делать. Марк замер, глядя на быстро приближающуюся химеру, которая добралась до автобуса и ударила его головой.
Машину тряхнуло. Борланд едва не выпустил руль.
– Какого черта? – спросил он, посмотрел в зеркало заднего вида и все понял.
Автобус снова набрал скорость, когда химера прыгнула ему на крышу. Все восемнадцать стекол лопнули, забросав осколками салон, и крыша просела в центре. Вопли туристов смешались с ворвавшимся ветром и воем Монолита. Химера не удержалась наверху и спрыгнула. Лоснящаяся фигура пронеслась сбоку от Марка, громкое рычание донеслось до него сквозь разбитое окно. Он лишь стряхнул осколки стекла с волос Полины, прижав девушку еще крепче и не давая ей увидеть ничего из творящегося вокруг безумия.
От толчка автобус занесло вправо. Чтобы избежать столкновения с придорожным столбом, Борланд помчался сквозь кусты. Проломив запертую на цепь металлическую решетку, автобус выехал на стадион Припяти.
Взревев мотором, машина понеслась по беговой дорожке стадиона.
– Развернемся здесь! – проорал Борланд Ореху. – И поедем обратно!
После поворота Борланд чуть сбавил ходу и посмотрел вперед.
– А, чтоб тебя, – произнес он и утопил педаль газа.
Прямо по курсу виднелось странное голубое пятно, по конституции напоминавшее Заслон. Оно находилось в трех-четырех метрах над дорожкой. Борланд мысленно прикинул – не пройдут. Аномалия, или что-то еще, но пятно зацепит автобус.
Он прижался к стене, сорвав зеркало заднего вида и извлекая искры. С верхних рядов, к центру стадиона, стали прыгать чернобыльские собаки. Очевидно, монстры добрались до комплекса по прямой, сквозь заросли. Тормозя свое движение на месте, собаки разворачивались и бежали к автобусу со всех сторон.
Борланд передавил не меньше десятка, прежде чем новые собаки стали прыгать ему на крышу. Некоторые соскальзывали на левый борт, и автобус тут же размазывал их по стенке. Прямо по курсу излом спрыгнул слева и сверху, медленно приземляясь на клешне, как на парашюте. Он повернулся лицом к автобусу, и Борланд сбил его. Оторванная конечность ударилась о крышу, подпрыгнула и воздухе и откатилась к центру стадиона.
По правому борту возникли острые когти, морда кровососа показалась в оконном проеме, раскрыв во все стороны щупальца. Сидящий напротив Марк выхватил «форт» и одним выстрелом заставил кровососа отпустить автобус.
Орех подхватил автомат, обернулся, оценивая ситуацию, и высунулся из окна. Выстрелами он начал сбивать всех мутантов, прицепившихся к автобусу. Находящееся впереди по курсу Солнце, заходящее за горизонт, в последний раз одарило сталкеров приятным светом. Голубое пятно красиво блеснуло в свете заката. Борланду показалось, что он что-то видит на другой его стороне, но проверять детали ему не хотелось. Он снова бросил машину левее и разминулся с пятном на несколько сантиметров.
Переведя дух, Борланд приготовился вернуться на дорогу тем же путем, которым он попал на стадион. Возникшая на пути химера красноречиво показывала, что это будет не так просто.
Борланд ударил по тормозам. Снизив скорость в два раза, он проехал по заросшей земле почти через центр стадиона, отчего автобус постоянно трясло, и снова оказался на дорожке.
– Второй круг? – спросил Орех.
– Если эта тварь не отцепится, то не последний, – ответил Борланд.
Марк в отчаянии посмотрел на химеру, нежно запечатлел поцелуй на голове Полины и прошептал:
– Я сейчас вернусь.
Встав с места, он, держась за боковые ручки на сиденьях, добрался до Борланда.
– Она не даст нам уйти, – крикнул он. – Я должен вас покинуть!
– Ага, – отозвался Борланд, готовясь к повороту. – Сейчас, только остановлюсь и двери открою. Ты совсем из ума выжил?
Орех посмотрел на Марка.
– А он прав, – сказал он, обращаясь к Борланду.
Марк посмотрел вперед, щурясь от бившего в лицо ветра. Голубое пятно все еще висело на месте. Понимая, что у него нет доказательств, кроме предчувствия, Марк прокричал:
– Мне нужно туда! Вместе с Полиной! Только так химера отстанет от вас!
– Во время движения разговаривать с водителем запрещается! – ответил Борланд. – Сядь на место и заткнись!
Марк огляделся, остановив взгляд на Полине. Девушка смотрела на него, боясь видеть что-либо еще. Положив Борланду руку на плечо и коротко сжав, Марк пошел обратно.
Борланд тяжело вздохнул.
– Ну как знаешь, – пробормотал он так, что его никто не услышал.
Орех встал и направился к Марку.
– Вставай, солнышко, – сказал Марк Полине. Из-за гвалта она не услышала его, но поняла. Девушка поднялась с места.
– Нам нужно наверх, – сказал Марк. – Пожалуйста, просто послушай меня.
Полина кивнула, закусив губу. По ее щеке скатилась слеза. Марк взял ее за плечи, повернул и они вместе забрались на сиденье.
Сбив ногой остатки стекла, Марк быстро выбрался через окно на погнутую крышу. Благодаря поручням это оказалось нетрудно. Химера снова помчалась к автобусу, и Марк быстро упал на крышу, протягивая руки в окно. Орех подсадил Полину и общими усилиями они подняли девушку наверх. Напоследок Орех пожал руку Марка, мысленно желая ему всего хорошего, затем вернулся к своему месту.
– Ну что? – спросил Борланд.
– Вперед, – ответил Орех.
Химера выскочила на дорожку перед ними и помчалась вперед.
– Неужели? – произнес Борланд, увеличивая скорость.
Хищница Зоны прыгнула, пролетев перед автобусом. Марк схватил Полину и оба упали на крышу. Они непременно свалились бы на твердое покрытие стадиона, если бы несколько минут назад химера не прогнула крышу, образовав в ее центре что-то вроде островка безопасности.
Голубое пятно было прямо перед ними. Марк встал, поднимая Полину за собой. Он не мог объяснить, почему, но он знал точно, что это не аномалия.
– Держись крепче! – крикнул он. Ветер почти полностью унес его слова в сторону.
Поравнявшись с пятном, автобус снова вильнул влево. Марк, сжимая девушку в объятиях, прыгнул вперед. Через секунду дымчатое пятно исчезло вместе с Марком и Полиной.
Автобус, смяв оставшихся собак, выехал со стадиона на дорогу. Путь был свободен. Борланд, доезжая до перекрестка, в шоке посмотрел на раскинувшуюся пропасть. Улицы Лазарева больше не существовало. Припять частично погрузилась в невидимую бездну, и у Борланда не было никакого желания заглядывать за ее край.
Свернув влево, он помчал автобус прямо через кусты и поля. Оставался единственный путь – на юго-восток, в поисках любой сохранившейся дороги на запад, за пределы Зоны. О реакции военных на Барьере он предпочитал не думать. Монолит гудел так громко, что заглушал шум двигателя. Автобус пересек улицу Набережную и въехал в парк аттракционов. Тут и там из-под земли взметались огромные, до сотни метров в высоту, комья земли. Когда автобус проезжал мимо колеса обозрения, чудовищная сила сорвала опору и три кабинки, которые полетели во все стороны на несколько кварталов.
Борланд на максимальной скорости домчался до Дворца Культуры. Колесо обозрения неслось за автобусом в горизонтальном положении, словно брошенная параллельно земле монета. Врезавшись в Дворец под аккомпанемент криков пассажиров, искривленное колесо подскочило вверх и погребло под собой здание кинотеатра.
Автобус вернулся к исходной точке. На этот раз Борланд взял противоположное направление. Автобус катился по улице Курчатова, переходящей в Огнева, а после поворота на юго-запад трансформировавшейся в проспект Энтузиастов. Город рушился окончательно под рев Монолита, дома медленно оседали на месте или падали набок, телеграфные столбы выворачивались, дважды чуть не задев автобус. Пробив шлагбаум КПП, Борланд вырвался на уходящую за пределы города трассу.
Широкая стена Барьера появилась на горизонте. Борланд дрогнул, когда разглядел фигуры людей и автоматические турели, разворачивающиеся в его направлении. Он принялся беспрерывно сигналить, иногда отпуская клаксон и снова вдавливая. Орех вжался в кресло, схватившись за поручень. Турели окончательно нацелились на автобус.
– Нет, нет, не нужно, – прошептал Борланд. – Не стреляйте.
Пулеметный огонь с четырех установок не был слышен из-за оглушающего грохота, и проявил себя лишь характерными вспышками. Пули пролетали по бокам от автобуса, сметая преследовавших его слепых собак, которых Борланд не заметил. Он с неимоверным облегчением выдохнул, и тут же заметил справа какое-то движение.
Двигающаяся с севера полупрозрачная масса была похожа на цунами. Волна выброса, самого страшного по концентрации ярости Монолита, поглощала остатки города. Борланд на полной скорости снес укрепления блокпоста, отчего автобус встал на два колеса.
Волна пронеслась в двадцати метров сзади. Пройдя всю территорию уже не существующего Заслона, она стихла вместе с Монолитом. Город просто погас, словно перегоревшая лампа, оставив на мгновение огромное черное пространство. Затем раздался громкий хлопок, и Припять образца 2006 года снова появилась, целая и невредимая. Дома снова возвышались на прежнем месте, улицы пролегали в том же направлении, одинокое колесо обозрения осталось стоять вечным памятником былых времен.
Оставив на площадке черные следы от шин, покореженный автобус с дымящимся мотором остановился на территории военного лагеря.

Глава 25
Дыхание Зоны

Сквозь пелену обволакивающего тумана послышались ставшие непривычными звуки – шумы населенного города и проезжающих вдалеке машин. Пахнуло воздухом убранной улицы. Картинка перед глазами обрела резкость, и Марк упал на холодный асфальт.
Он зажмурился и глубоко задышал, пока внезапно подступившее чувство холода не исчезло. Снова открыв глаза, Марк обнаружил, что лежит на земле в небольшом проеме между уходящими ввысь жилыми массивами, а на него, с расстояния вытянутой руки, смотрит собака.
Отпрянув в сторону, Марк выхватил пистолет и замер. Перед ним стоял обыкновенный земной пес самого добродушного вида, глядя преданными глазами и виляя хвостом. Марк перевел дух, посмотрел в другую сторону и увидел лежащую без сознания Полину.
Быстро встав с земли на колени, он привел девушку в чувство.
– Что случилось? – спросила она. Марк бережно приподнял ее и прижал к себе.
– Все получилось, солнышко, – сказал он, гладя ее по спине. – Ты вернулась.
– Куда вернулась? Что происходит, Марк? Почему тебя нельзя даже на день одного оставить?
Марк ткнулся носом в ее шею, и все напряжение последние лет, о настоящей силе которого он даже не подозревал, вылилось в короткий приступ сильного смеха.
– Мы дома, – сказал он, прекращая смеяться и утирая слезы. – Мы переместились домой.
– Мы что? – спросила Полина.
– Сенатор отправил нас домой.
– Какой сенатор?
– Пойдем, – Марк поднял ее с земли. – Мне нужно очень многое тебе рассказать.
До выхода на улицу оставалось несколько метров, когда сталкерское чутье подсказало Марку: что-то не так. Он замедлил шаг и оглянулся. Пес все так же махал хвостом им на прощанье, радостно высунув язык.
Из темноты за ним показались огромные зеленые глаза, затем проявилась морда огромного зверя. Тихое рычание заставило собаку подскочить на месте. Заскулив, пес пробежал между Марком и Полиной и пулей выскочил на улицу.
Девушка тоже обернулась, чтобы увидеть медленно ступавшую химеру. Полина не закричала, и лишь сильнее прижалась к Марку.
– Кто это? – спросила она шепотом.
Марк отстранил ее чуть назад.
– Беги, – тихо сказал он.

Предыдущая страница 33 Следующая страница


Песочные часы 34

– Куда? – спросила Полина, глядя мокрыми глазами на химеру.
– Куда угодно. Пожалуйста. Я прошу тебя, беги.
Девушка всхлипнула и быстро отошла в сторону улицы. Марк услышал, как она убегает.
Все подошло к логическому завершению. Марк медленно ступал навстречу химере, глядя на нее и мысленно благодаря за то, что она дала ему достаточно времени. Судя по всему, хищник переместился вслед за ними. Химера подошла к нему совсем близко. Марк, смотря на грациозное животное, внезапно понял, что ее дети не обязательно родились в Зоне. Вполне могло быть, что они вышли из Монолита вместе, а до этого были – кем? Одной неразлучной семьей? Матерью с тремя маленькими детьми?
Химера подошла поближе. Наклонилась к нему, оскалилась и раскрыла огромную пасть. Пройдя мимо Марка, неторопливо вышла на улицу. Марк с ужасом смотрел, как она оглядывается по сторонам, никак не реагируя на вопли прохожих и скрип тормозов проезжавших мимо автомобилей.
Сталкер выбежал за ней, сжимая пистолет в руке. На миг солнце чуть не ослепило его – здесь закат еще не наступил. Ну конечно, ведь они переместились на несколько десятков километров к западу от Зоны. Марк оказался в собственном дворе. Он отложил на будущее размышления о том, как Сенатор узнал, где он живет и каким образом догадался, что автобус будет проезжать через стадион. Сейчас Марк видел бегущую по середине двора Полину и преследовавшую ее химеру.
– С дороги! – заорал Марк одному из водителей и бросился бежать за монстром. Он раскаивался, что не понял простых вещей с самого начала. Химере никогда не был нужен он сам. Расплата должна была стать соразмерной преступлению.
Полина обежала кругом их с Марком лавочку, химера просто снесла деревянное сооружение. Марк перепрыгнул через обломки и выстрелил монстру в затылок.
Пуля заставила животное пригнуться к земле, на миг распластав лапы. Полина свернула правее и забежала в один из подъездов. Марк догнал химеру, перескочив через нее и в лучших традициях Арены выстрелив ей в хищную пасть. Следующим движением химера полоснула его по руке, пропоров когтями рукав защитного комбинезона.
Марк отлетел в сторону и прокатился по земле, ударившись о припаркованное такси. С диким ревом раненого зверя химера понеслась прямо на него. Сталкер отскочил в сторону, химера ударила в такси и автомобиль, пару раз перекувырнувшись в воздухе, врезался в балкон первого этажа.
Химера могла просто раздавить Марка, но вместо этого подошла к дому. В подъезд она пройти явно не сумела бы, поэтому просто прыгнула на вертикальную стену. Впиваясь когтями в бетон и оставляя на нем продавленные следы, хищница Зоны полезла наверх, заглядывая в каждое окно.
Марк влетел в подъезд и помчался по ступеням наверх. На шестом этаже он поравнялся с химерой и выстрелил в нее сквозь стекло. Монстр снова огласил ревом весь квартал, но Марк выиграл несколько секунд. Он нашел Полину на самом пролете, сжавшуюся в углу у стены и закрывшую лицо руками.
– Наверх! – крикнул он, поднимая ее. – Внизу она нас достанет! Нужно вылезти на крышу!
Девушка уже не сдерживала слез, но ничего не говорила, молча выполняя все указания Марка. Сталкер отстрелил замок люка, ведущего на крышу, и подтолкнул Полину вверх по лестнице.
Оказавшись наверху, Марк быстро осмотрелся. Лапы химеры уже показались, монстр царапал когтями рубероид, вырывая целые его пласты. Прицелившись, Марк двумя выстрелами сбил лапы, и химера с воем полетела вниз. Сталкер подбежал к краю и осторожно выглянул. Опаснейший из обитателей Монолита лежал внизу и слабо шевелился. Нечего было и надеяться, что химера погибла.
Марк не мог не задержать взгляд на городе. Это был его дом и его крепость. Троллейбусы и маршрутки, неизменный атрибут современного урбанистического мира, словно твердили ему, что химера ему почудилась, что все кошмары Зоны остались далеко позади. Полина, глядя на него с отчаянием, полулежала на краю крыши, держась за высокий порог, за которым была пропасть. Марк не мог поверить, что он покинул город всего десять дней назад, ему казалось, что он провел в Зоне всю жизнь. Закончив с одним испытанием, он нашел другое.
– Марк! – позвала его девушка, глотая слезы.
Сталкер подошел к ней, по пути пнув ногой пустой картонный ящик. Он сел рядом с Полиной и взял ее руки в свои.
– Она хочет причинить тебе вред, – сказал он. – Но я не позволю.
Полина быстро закивала, не отводя от него глаз, и Марк почувствовал себя способным скрутить в бараний рог сам Монолит. Он не позволит химере убить Полину, он сбросит хищника с крыши двадцать раз, перегрызет ему горло, раздавит на месте, или сунет собственную руку в пасть, чтобы монстр подавился. Отдавать девушку тупому мутанту на съедение он не намерен.
Из ящика, который упал набок из-за Марка, выбрался маленький котенок, испуганно глядя вокруг. Его лапка была перебита и плохо срослась, отчего он хромал при ходьбе. Котенок был замызганный, он давно ничего не ел и просто жил в ящике, спасаясь от холода. Он не помнил, кто и зачем принес его сюда. Возможно, он здесь и родился.
На полтора десятка этажей ниже, огромный хищник пришел в себя. Химера издала рычание, которое никто не услышал, так как улица уже давно опустела. Жители микрорайона никогда не видели такого странного вида пантеры, равно как и любого другого, и благоразумно решили держаться подальше. Химера подошла к стене и снова начала карабкаться вверх.
Глянув на пистолет, Марк только сейчас понял, что он разряжен. Положив оружие на крышу, сталкер подошел краю. Котенок попятился, чтобы на него не наступили. Он издал жалобный писк, который никто не услышал.
Марк видел, как химера снова ползет к нему. Он знал, что ему предстоит сделать. Как только морда монстра снова покажется, он прыгнет на химеру, чтобы вместе упасть вниз. Это был единственный шанс – на то, что химера либо умрет, либо, увидев мертвого обидчика, откажется от мести.
Он смотрел вниз, на свой двор, на знакомые деревья, на детскую площадку. Затем поднял взгляд чуть выше, осматривая жилые массивы, лесополосу, большое колесо обозрения на горизонте. Все дышало и переливалось жизнью. Зоне было совершенно нечего здесь делать. Ни в каком проявлении.
Химера была всего в метре. Марк приготовился к своему последнему ходу. Когда монстр снова уцепился за крышу и показалась голова, Марк медленно подался вперед.
Чьи-то руки обхватили его сзади и потянули в сторону. Марк упал вместе с Полиной, которая кричала ему на ухо:
– Нет, не смей этого делать! Я тебе не позволю!
Марк закрыл глаза на мгновение и глубоко вздохнул. Тело химеры заслонило от него Солнце. Момент был упущен, но он не чувствовал страха.
– Ты должна жить, – сказал он. – Я все на это поставил.
– Только не так, – прошептала она.
Химера не торопясь обошла их кругом. Теперь уже она теснила их к краю. Марк встал прямо, девушка прижалась к нему со спины, обхватив его руками.
– Я сожалею, – произнес Марк спокойным голосом, обращаясь к химере. – Я не хотел этого.
Разумеется, она его не понимала. Или понимала? Даже если и так, могло ли это действительно ему помочь? Марк так никогда и не узнал этого. Химера подошла вплотную, раскрыла пасть и наклонила голову вбок, собираясь похрустеть человеческими костями. Она двигалась не особо быстро, словно предоставляя людям выбор – отдаться клыкам или спрыгнуть вниз.
Сзади нее послышалось тихое мяуканье.
Химера закрыла пасть, выражение ее морды, если это понятие было уместно, изменилось. Она обернулась. Тот самый котенок стоял перед ней, глядя с невыносимой надеждой. Он был не длиннее, чем коготь химеры. Его раненая лапка подергивалась. Ему явно было больно.
Хищник Зоны смотрел на котенка в полном оцепенении. К нему подошло еще двое котят, неслышно вышедших из укромных углов. Все разной расцветки, но одного размера, с общим выражением одиночества и просьбы в маленьких глазках.
Медленно наклонив огромную голову, химера обнюхала каждого из котят. Тот, что находился в центре, осторожно встал на задние лапки, вытянул мордочку и лизнул химеру в нос.
Моментально вздернув голову, химера издала самое громкое и продолжительное рычание. Лишь близость пропасти не дала Марку и Полине отступить назад. Химера наклонилась ниже, и котята, неумело цепляясь за ее шерсть, взобрались к ней на голову.
Сделав несколько шагов вперед, обитательница Монолита повернулась к Марку и вытянулась в полный рост. Котята вцепились в нее, со страхом глядя по сторонам. Закат мягко осветил химеру, придав ей величественный облик. Благородством прежнего Монолита веяло от этого удивительного создания, и Марк наконец догадался, кого ему напоминает блеск этих зеленых глаз.
Сделав прыжок с места, химера перелетела на соседнее здание. У Марка перехватило дух, когда он глядел на этот грациозный прыжок. Он готов был поклясться, что перелетевшая на другое место гигантская химера с тремя маленькими котятами, удобно устроившимися между ее ушей, была самым красивым зрелищем, которое он видел за свою жизнь. Мягко приземлившись на крышу, химера перепрыгнула на следующую, и скоро скрылась вдали. Она возвращалась домой, унося с собой своих новых детей.
Марка и Полину больше не видели в Зоне. Исчезновение всех туристов попросту официально отменили, признав предыдущие свидетельства и постановления ложными. Все могло сложиться гораздо хуже, если бы не некоторые меры, предпринятые Борландом в тот момент, когда автобус Asia оказался на границе Барьера.
Как только транспорт окружили дула автоматов, один из военных в чине не меньшем, чем майор, с пистолетом в руке и на полусогнутых ногах подобрался к двери автобуса, которую Борланд услужливо открыл для него. Стоило майору заглянуть внутрь, предварительно сделав соответствующее ситуации грозное выражение лица, как Борланд закончил бодрый рапорт на базу туристического агентства о благополучном окончании несколько затянувшейся поездки по окрестностям Припяти, после чего отрубил радиосвязь. Не сделай он этого, вполне могло случиться, что автобус так бы и сожгли на месте, не дав никому выйти. Система была суровой и безоговорочной. Все, что выходит из Зоны, подлежит уничтожению.
Однако в свете новой ситуации положение уже нельзя было принудительно замолчать, и вполне справедливая военная расправа была заменена на вполне нудную цивилизованную бюрократию. Никто из пассажиров не смог дать четких и внятных показаний. Когда военные следователи, занявшиеся допросами поодиночке, пытались им объяснить, какой на самом деле год стоит на дворе, туристы мигом забывали обо всех потрясениях и лишь хитро подмигивали в ответ, давая понять, что оценили шутку.
Некоторые из лагеря знали в лицо шофера автобуса и экскурсовода. Гид только мотал головой и протягивал всем и каждому список туристов. Страница с перечнем имен благополучно вылетела где-то на проспекте Энтузиастов во время сумасшедшей тряски по припятским просторам. В документах лишь осталось количество участников.
В Припять отправились шестеро туристов.
Вернулось тоже шесть.
Никто не придал значения отсутствию семнадцатилетней девушки, вместо которой вышел молодой парень в гражданской одежде и плеером Полины в ушах, который девушка потеряла на своем месте в автобусе. Брошенный сзади автобуса сталкерский комбинезон поначалу приняли за рабочую робу. Ясное дело, Орех никогда не был в Зоне и просто выдрал свободный выходной для поездки по местам давней Чернобыльской катастрофы, с целью проникнуться масштабами крупнейшей технологической аварии мира. Безусловно, его родители будут очень рады снова обрести любимое чадо спустя пять лет.
Шофер тоже на все вопросы блаженно улыбался и, показывая в сторону автобуса, неустанно повторял: «Служба Безопасности Украины».
Никто не распорядился навечно отослать туристов в исследовательский центр или в другое не столь отдаленно место, хотя прибывший полковник не преминул послать их всех короткой и лаконичной фразой. Они были проблемой, а, значит, просто никому не были нужны. К тому же финансирование Барьера было в очередной раз урезано, а сэкономленные средства пошли на подготовку команд для ближайших Олимпийских Игр. Вклады Украины и России в общее мировое движение по популяризации спорта были расценены как более оправданные статьи расходов.
Таким образом, туристов с успехом вывезли на ближайшую станцию всего спустя несколько часов, где и покинули. Держать их дольше не было смысла, так как все уже успели позвонить родным и рассказать о насыщенном приключениями дне.
Это ни в коем случае не касалось Борланда, с кем на скорую расправу приехал сам полковник. Вероятно, он тоже принадлежал к тому сорту, которых в полевых условиях называли таинственным и громким словом «сэр», но Борланд не стал дожидаться его появления, чтобы спросить о причинах столь странного обращения. Когда полковник прибыл на место, то оказалось, что Борланда и след простыл. Стащив с вешалки халат и прикинувшись одним из ученых, прибывших с другой стороны Барьера для изучения опасного сталкера, Борланд не только выбрался на военном джипе в неизвестном направлении, но и успел предварительно загнать местному ученому торговцу уникальный хабар, полученный им от Ореха, а до этого созданный Марком. Так что единственным вещественным доказательством послужил издевательски выглядевший артефакт Графи, положенный между двумя половинками Слюды, разрезанной вручную. Оба артефакта, равно как и их вполне низкая стоимость была отлично известна полковнику. С выражением его лица, когда он узнал, что именно Борланд продал за несколько тысяч евро, могла посоперничать лишь вытянутая физиономия торговца, получившего за свои деньги тупое сочетание копеечных артефактов. Впрочем, через минуту он потерял и это, когда полковник в бешенстве выбросил артефакты в окно, где их и съел патрульный пес, хотя никто его этому не обучал.
Брошенный джип нашли километров через сорок на обочине трассы. Искать Борланда, который запросто мог поймать попутку, было делом совершенно безнадежным, поэтому за это никто не взялся. Тем более что проблем добавило обрадованное туристическое агентство, потребовавшее себе обратно свой драгоценный автобус.
Больше известий от Борланда не было. Вернее, почти не было. Через несколько месяцев Марк получил по почте бумажное письмо из одной из стран Европы. Оно было доставлено на адрес Полины, который в связи с выпавшими на долю девушки испытаниями можно было как-то найти в Интернете через туристическое агентство, но предназначалось Марку. Имя отправителя было Марку незнакомо, и он был уверен, что в природе такого человека не существует. Вскрыв конверт не отходя от почтового ящика, он извлек один-единственный клочок бумаги, оказавшийся фотографией. На ней была изображена последняя модель Ламборджини. На обороте было от руки написано: «Еще одна сбывшаяся мечта».
Зона никуда не исчезла. Хорошо было уже то, что границы Барьера не пришлось расширять. Монолит успокоился и затаился до лучших времен. Опасность и непредсказуемость повисли в воздухе. Купола, скрывавшего северный участок Зоны, больше не существовало, и последствий никто предугадать не мог. Самые отважные сталкеры начали делать первые рейды в расширенные участки Зоны, принимая во внимания новые рейды военных. Одним из них стал Ханта, когда его, раненого, в Бар приволок на своих плечах верный Варяг. У Ханты были множественные поверхностные царапины. Придя в себя, он уверял, что на него напали три не то маленькие химеры, не то огромные кошки. Поначалу решили, что он бредит, но в скором времени подобные истории начали повторяться все чаще.
По мере роста противостояния всех сил, вовлеченных в тайну Зоны, где каждый стремился удовлетворить свой собственный внутренний голод, в сталкерских компаниях, собиравшихся ночами у костров, еще долго ходили легенды об огромной химере, воспитавшей трех маленьких бездомных котят как родных детей. Поговаривали, что их силуэты можно увидеть на закате каждого дня, в любом месте, если всматриваться долго и в нужном направлении. И еще долго в ночных просторах Зоны слышался хищный рев четырех загадочных созданий, нашедших в Зоне свой дом и ставших одной великой семьей.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Марк     (Страница 1)
  • Глава 2
    Бар «Кордон»     (Страница 1)
  • Глава 3
    Борланд     (Страница 2)
  • Глава 4
    План     (Страница 3)
  • Глава 5
    Сенатор     (Страница 5)
  • Глава 6
    Вне закона     (Страница 6)
  • Глава 7
    X-17     (Страница 7)
  • Глава 8
    Призрачный поцелуй     (Страница 8)
  • Глава 9
    Катушка     (Страница 11)
  • Глава 10
    Апельсин     (Страница 13)
  • Глава 11
    Это наш долг     (Страница 15)
  • Глава 12
    Целебный Ветер     (Страница 16)
  • Глава 13
    Ангар     (Страница 17)
  • Глава 14
    Сто первый рентген     (Страница 18)
  • Глава 15
    Арена     (Страница 19)
  • Глава 16
    Бункер     (Страница 21)
  • Глава 17
    Болт это сила     (Страница 23)
  • Глава 18
    Экзо     (Страница 25)
  • Глава 19
    Схрон Рыжего Леса     (Страница 27)
  • Глава 20
    Город отчаяния     (Страница 28)
  • Глава 21
    Путь сталкера     (Страница 29)
  • Глава 22
    Черный Кристалл     (Страница 30)
  • Глава 23
    Зов Монолита     (Страница 31)
  • Глава 24
    Песочные Часы     (Страница 32)
  • Глава 25
    Дыхание Зоны     (Страница 33)


Сергей Недоруб

Песочные часы

Цикл: "S.T.A.L.K.E.R."

 Читать книгу

Аннотация

Взрыв на Чернобыльской АЭС 2006 года, породивший Зону, разрушил множество жизней и сломал тысячи судеб. Смертельные аномалии, кровожадные мутанты, чудовищные выбросы радиации и воинствующие кланы противостоят вольным авантюристам – сталкерам. Центр Зоны окружен мистическим Заслоном – темным куполом, сквозь который снаружи не может проникнуть никто и ничто. Пять лет спустя, в момент расцвета сталкерства, в Зоне появляется молодой сталкер-новичок по имени Марк, быстро заработавший внимание благодаря удивительному таланту выживания и череде связанных с ним загадок. Выясняется, что загадочный сталкер каким-то непостижимым образом знает о Зоне больше, чем любой из сталкеров-ветеранов. Он намерен проникнуть через Заслон. Более того – у него на то есть личные причины, связанные с известной ему одному тайной, которая привела его в Зону…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel