Сергей Малицкий - Возвращение Алателя

1 Сергей Малицкий

"Всегда Алатель возвращается…"
Со стороны невидимых гор подул ветер. Черные облака полетели на край неба. Стена травы вздрогнула, и серая, словно посыпанная пеплом, волна побежала к лесу. От реки потянуло терпким запахом лугового ореха. В воздух поднялись треугольники семян ночного белокрыльника и понеслись вслед за облаками. Все живое в лесу и на лугу спряталось и замерло, парализованное страхом.
Тень ужаса мелькнула среди деревьев и нырнула в траву. Стебли хлестнули по морде. Шкура намокла. Приятная свежесть пробежала по животу. Тень упала и перекатилась с боку на бок. В желудке заурчало. Неосторожный охотник был не лучшей добычей, но сытость наступила. Жаль, что они почти сразу умирают. Жаль, что не видят, как она их поедает. Может быть, надо начинать с ног, а не с горла? Она сглотнула кровавую слюну и вдруг замерла. Следующая жертва?
Тень почувствовала близость живого существа. Она ловила ощущения и эмоции как запахи. Чаще всего страх, ужас, беспомощность. Но не теперь. Неизвестный не боялся. Неприятное удивление переполняло его, но не страх. Тень медленно согнула мощные лапы иприжалась к почве. Ни звука не раздавалось вокруг, и все-таки кто-то был рядом. Ну не глупая же трава коснулась ее своеюмыслью! Тень ужаса напряглась, рванулась к источнику брезгливости и вдруг поняла! Чужой в ней! Забрался внутрь и смотрел ее глазами! Поймать! Поздно…
Присутствие стерлось. Еще мгновение, ловя улетающее сознание, тень ужаса видела его глазами луг, себя, напряженную и черную на вытоптанной траве, и вот все исчезло. Неужели кто-то сумел вторгнуться в нее и так легко ушел?! Тень ужаса подняла морду и, захлебываясь ненавистью, огласила ночь парализующим воем, от которого у случайного путника, окажись он ближе, чем в полудне пути, неминуемо бы помутился рассудок. Если бы сердце выдержало. Но вой затих, и только прояснившееся черное небо смотрело на опустевший луг глазами двух лун. Красной и лиловой.

Часть первая.
Уйкеас.

Глава 1. Книга.

1.

- Рядовой Арбанов!
- Я!
- Ко мне!
- Есть!
Молодой солдатик в высоленной потом форме, кирзовых ботинках и обвисшей панаме показательно бодро пробежал по песку и вытянулся перед вылезшим из раскаленного уазика офицером.
- Товарищ майор, рядовой Арбанов по вашему приказанию прибыл!
Майор снял фуражку, вытер серым носовым платком слипшиеся от жары волосы, вернул головной убор на место, поправил, приложив ладонь к переносице. Медленно, с нескрываемым сожалением оглядел солдата, перевел взгляд на отвалы песка, на брошенную беспомощную лопату, на огромный сверток зеленой маскировочной сети, на замершую у бархана разлапистую пусковую установку и побрел в сторону штабного шестьдесят шестого, бросив через плечо:
- Собирайся. Через пять минут выезжаем. Сначала в часть. Вечером поезд. Домой поедешь. В отпуск. Телеграмма тебе пришла. В штабе она.
- Есть собираться!
Солдатик неуверенно развернулся и побежал к машине, чтобы вернуться через несколько секунд с тощим вещевым мешком, противогазом, автоматом и свернутой в коричневую баранку шинелью.
Из уазика вывалился вялый тонкокостный ефрейтор в выгоревшем до белизны хэбэ и распластался в крошечном обрывке тени у переднего колеса. Арбанов, позвякивая амуницией, присел на колени.
- Слышишь, земляк?
- Тсс! - ефрейтор приложил палец к губам.
- Саранча стрекочет! - отмахнулся Арбанов. -Что за телеграмма?
- Весна! - мечтательно надвинул на глаза панаму ефрейтор. -Саксаул цветет! Кузнечики порхают! Скоро дембель!
- Скоро, скоро, - согласился Арбанов. -Кому скоро, а кому не очень скоро. Что за телеграмма? Что случилось?
- Отстань ты от меня, дух, - лениво проговорил пересохшими губами ефрейтор. -У тебя вода есть?
- Есть.
- Дай-ка, - ефрейтор протянул руку и, ощутив в ладони приятную тяжесть зашитой в суконный чехол фляжки, начал откручивать пробку.
Вдалеке послышался шум. Арбанов обернулся. Понукаемые рассвирепевшим майором из-под шестьдесят шестого, торопливо застегивая форму, выбирались трое сержантов во главе с заспанным лейтенантом-двухгодичником.
- Позавчера зампотыл на вторую батарею ездил, - зевнул ефрейтор, отдавая опустевшую фляжку и наблюдая за построением возле машины. -Жара -смертельная. Так вот, пока то да се, духи из радиатора всю воду высосали. И водила тот еще салабон, поехал, не посмотрел. Через сто метров движок стуканул. Так вот зампотыл прямо там этого водилу чуть не грохнул. Хорошо еще, что духи не успели морды умыть. По ржавчине на щеках вычислили.
- Неприятности у ребят, - заметил Арбанов.
- Это у тебя неприятности, - вяло прокомментировал ефрейтор показанный Арбанову из строя распекаемых солдат кулак. -Совсем ты нюх потерял. Приближение начальства влечет поднятие личного состава по тревоге при любых обстоятельствах! Тебе что, сержант не объяснял?
- Нет, - удивился Арбанов.
- Ну, так объяснит еще, - вновь надвинул на глаза панаму ефрейтор. -Загружайся. Майор ваш расчет уже отымел. Ты свое после получишь. Повезло тебе, земляк.
- Ну, готов? - спросил подошедший майор, вторично снимая фуражку и вытирая мокрую голову. -Вода есть?
Арбанов подал фляжку. Майор отвинтил пробку, допил остатки воды, покосился на усевшегося с бравым видом за руль ефрейтора:
- Этот хмырь, что ли высосал? Смотри, одна фляжка до обеда, хотя… Слушай.
Он подошел еще на шаг к вытянувшемуся по стойке смирно Арбанову, взял его за плечи, сжал, сминая скатку шинели, тряхнул так, что звякнула ложка о котелок в вещмешке, уперся в лицо жесткими бесцветными глазами.
- Ты, рядовой Арбанов, будь мужиком. Все через это прошли или пройдут. Никого не минует. Дай руку.
Арбанов отпустил ремень автомата и протянул ладонь. Майор сложил его пальцы в кулак, прикрыл сверху своей ладонью.
- Как тебя зовут? Сашка? Ну-ка сожми крепче кулак, Сашка Арбанов. Еще крепче! Еще! Вот так! Держись, парень. Мать у тебя умерла…

2.

Сашка ехал на верхней полке обшарпанного плацкартного вагона. Что-то оборвалось внутри и застыло. По узкому проходу пробирались озабоченные дехкане с узлами, в соседнем купе орали пьяные песни запоздавшие афганские дембеля. Пожилая узбечка в цветастом халате тыкала его в бок сухой рукой, приглашая спуститься к накрытому столу, на котором лежали лепешки, сыр, сушеная дыня, еще что-то. Сашка отрицательно мотал головой, поворачивался на бок и смотрел через пыльное стекло наружу. За окном сначала сияла оглушительная летняя жара, ближе к Ташкенту уже отцветала торопливая весна, а еще через некоторое время мимо застывшего в Сашкином представлении поезда побежала назад коричневая, сбрызнутая зеленью, неприветливая степь. Из утреннего тумана внезапно вынырнул уже совсем зимний Гурьев с бабушками, которые бегали под вагонными окнами, шумно предлагая какую-то снедь. Но вот и они остались позади.
В Волгограде поезд стоял двадцать минут. Сашка выбрался на заснеженный перрон, пробежал по переходу на вокзал, купил заскорузлую кулебяку, бутылку кефира, давясь, затолкал в себя нехитрую еду у буфетного столика и вернулся в вагон перед самым отходом. Стараясь не встречаться ни с кем взглядом, забрался на место, лег и закрыл глаза. Поезд дернуло, вагоны заскрипели и покатили. На изгибе путей у кургана в окне мелькнул тепловоз, затем сумрак сгустился, и больше видно ничего не было. Сашка лежал на животе, ощущая правой щекой каждое вздрагивание состава, и старался не шевелиться, чтобы боль не разорвала его на части. Колеса стучали, за бледной занавеской мелькали огни полустанков, но боль не уходила. Она накапливалась. И когда, подтягивая колени к груди, он уже начинал задыхаться, все та же сухая жесткая рука пожилой узбечки коснулась его затылка и стала медленно гладить короткие волосы. Усталый голос прорезался через плацкартный полумрак и незнакомыми словами принялся объяснять простые и понятные вещи, успокаивая и жалея. Слезы наконец выкатились из глаз, и боль утихла.
Проснулся он рано. Узбечки уже не было. Внизу, заставив узкое купе корзинами, сидели две немолодые женщины. Они старательно завтракали, вяло переругиваясь с солдатами, которые с похмельными лицами тоскливо шатались по вагону. До Москвы было еще далеко, но народ уже собирался. Сашка спустился вниз, свернул матрац, осторожно ступая между корзин, сел у окна и устремил взгляд на появляющиеся из-за придорожных кустов белые поля, покрытые грязными пятнами ранней весны.
Он был растерян. Сквозь горе отчетливо проступало одиночество. Кроме тетки у него не осталось никого. Сашка чувствовал, что потеря отца, разбившегося на стареньком жигуленке шесть лет назад, по-настоящему отозвалась в нем только теперь. В тот год обнаружилось, что мать -слабое и несчастное существо, и Сашке пришлось срочно повзрослеть. Он постарался заполнить собой пустоту, образовавшуюся в их жизни. И последнее время, вплоть до ухода в армию прошлой осенью, он думал, что все наладилось. Что горе, захлестнувшее мать, утихло. Она сама уже не казалась ему похожей на колеблющийся язычок пламени. Шесть лет он внушал матери, что его собственное, Сашкино, существование без нее невозможно. Иногда смотрел на ее склоненную голову и говорил про себя, "ты нужна мне, ты нужна мне". И однажды она почувствовала что-то, подняла голову и сказала: "Я знаю".
Тогда словно счастье вернулось в их дом. Даже Сашкины проводы в армию не были грустными. Так же как и письма, которые он получал от нее не реже раза в неделю. И вдруг смерть. Почему?
Он вновь задавал себе этот вопрос, потому что нелепость произошедшего не давала ему возможности приникнуть к своей боли, сжать ее в ладонях и согревать, согревать, согревать. До тех пор, пока она не перестанет биться, пока не замрет, не отпустит, не задышит ровно и глубоко. Станет привычной.
Сашка поежился, застегнул пуговицу рубашки, прижался щекой к холодному стеклу и стал вполголоса читать любимые строчки. Строчки, которые наполняли его какой-то особенной музыкой. Добавляли света в хмурое небо. Строчки, которые не понял бы ни один человек. Строчки, которыми начиналась Книга.

3.

Когда Сашке исполнилось шесть лет, и он стал, по словам матери, "маленьким взрослым", отец сказал, что знает тайный язык, на котором не разговаривает ни один человек на земле. В доказательство он произнес что-то певучее, плавное и свистящее, несколько сливающихся звуков и тут же объяснил, что так на этом языке звучит предложение сходить в парк развлечений и потратить там вполне определенное количество денег. Сашка был очарован. Не парком развлечений. Доверенной ему тайной. Правда, мать иногда хмурилась, когда они начинали вдруг шептать друг другу за столом какие-то странные фразы, потом это прошло. Что плохого, если детство ее ребенка будет ярче и дольше, чем у остальных детей? А затем отец принес Книгу.
Сашка любил книги. Они всегда были для него чем-то особенным. Может быть, отец втолковал ему это еще в раннем детстве, но, скорее всего, любовь к книгам появилась сама собой. Ему всегда казалось, что книга не только впускает его в себя, но и что-то меняет в нем самом. Ветры странствий, тропические ливни, шум крон вековых лесов, описанные в книгах, превращали его существование в сказку. Что могло быть лучше книги? Только удивительный рассказчик или собеседник, что, впрочем, одно и то же. Только отец, которого вскоре не стало. Но сначала он принес книгу. Очень старую книгу. Похожую на коробку для красок. Она холодила ладони черной деревянной обложкой и чешуйчатым переплетом и шуршала желтоватыми кожаными страницами. Они были заполнены от руки мелкими стройными буквами. Сашка недоуменно поднял голову.
- Да, - сказал отец. -Книга написана на нашем тайном языке. Ты уже знаешь множество слов, умеешь писать, поэтому сможешь прочитать все. Ты обязательно прочитаешь это. Ты вырос. Поэтому должен знать, что с возрастом сказки не исчезают, они становятся правдой или ложью. Прочитай Книгу, и потом мы поговорим с тобой о ней.
Этого "потом" не случилось. Отец отвез их с матерью в начале лета к тетке, вернулся в город, но до дома не доехал. Умер за рулем. Машина потеряла управление, съехала с дороги и, сминаясь в жестяную гармошку, закувыркалась в придорожном карьере. Тетка взяла на себя хлопоты, вернулась вечером домой, посмотрела устало на вжавшегося в угол дивана Сашку и сказала, ни к кому не обращаясь:
- Не понимаю. Не справился с управлением машиной. На сухой ровной дороге. Сердце биться перестало. Человек никогда не болел. Ни одной жалобы на здоровье. Я спрашиваю: разрыв сердца, что ли? Инфаркт? Нет, говорят. Плечами пожимают. Инфаркта нет. Сердце здоровое. Просто биться перестало! Окаменело оно, что ли? Что делать-то будем, а?
Она села на диван рядом с Сашкой, прижала его к себе и заплакала. В отличие от младшей сестры, которая тенью лежала в другой комнате, она умела плакать. Ей было легче. Сашка выбрался из-под ее руки, пошел на кухню, достал из портфеля Книгу, открыл. Уверенной рукой, плавными буквами, напоминающими арабскую вязь, на первой странице было выведено:
Эскитес Ас эс Офа о оро Гардс,
Эл-Лиа салс эс Ома и, Ома ор,
И сае, эно Алатель абигар,
па Меру-Лиа эс би наивар Гор,
па Меру-Лиа эс би эсала Сет,
па Вана эска эс би кей т Эл-Айран,
па Эл-Лиа эйтен эска эс би хнет,
ба эй баэска эс би хнет асэс Ан.

4.

Казанский вокзал встретил Сашку утренней пустотой и легким морозцем. Он спустился в подземный переход, окунулся в толчею метро, от которой успел отвыкнуть, и через час открыл дверь квартиры. В коридоре стояли незнакомые люди. Сашка вздохнул и, чувствуя, что тяжесть вновь начинает тянуть к земле, вошел в комнату.
Против ожидания все закончилось быстро. Женщина в гробу, который стоял посередине показавшейся чужой квартиры, показалась незнакомой. В уголках рта ее спокойного и даже как будто удивленного лица таилась боль. Сашка обнял бросившуюся к нему зареванную и осунувшуюся тетку, кивнул мелькнувшим знакомым лицам, взял стул и сел рядом. Но его как будто ждали. Затолкались плечами в дверях мужики с материной работы. Внизу у подъезда заурчал ритуальный желто-черный пазик. Возвысили голоса то ли искренние, то ли нанятые плакальщицы. Гроб проворно подняли, вынесли, постояли у подъезда, задвинули в недра автобуса, доехали до кладбища, накрыли крышкой, забили и опустили в черную землю, выковырнутую из-под снега. И Сашка, который против воли исполнял какую-то роль в отлаженном действе, ощущал себя лишним. Словно то, что должен был чувствовать при этом, пережил еще в поезде. Только когда над гробом занесли крышку, и тень упала на и так затененное отсутствием жизни лицо, он вздрогнул. Показалось, что мать падает в пропасть. Падает, тянет к нему руку, а он не может двинуться с места. Он повел плечами, оглянулся.
- Сашка! - тетка стряхнула с ладоней крошки холодной земли, обняла его, прижалась, уткнулась носом в солдатскую шинель. -Сашка! Что ж теперь делать-то?
- Тетя Маша, как же так? - спросил Сашка.
Мартовский ветер был морозным и влажным одновременно. Он ощутимо обжигал затылок. Начинало ломить в висках, но Сашка не решался надеть шапку и только потирал уши замерзшими пальцами.
- Холодно, поди? - нахлобучила ему на голову шапку тетка. -Поехали. Вот так вот, Саша. Вот так вот.
- Как же так? - стараясь не поскользнуться на обледеневшей тропинке, продолжал Сашка. -Почему? Ведь все же было хорошо!
- Значит, не было, - вздохнула тетка. -Да, Сашенька. Дядя к тебе приехал.
- Какой дядя? - удивился Сашка.
- Да вот, - она кивнула на медленно идущего впереди них седого сутуловатого мужчину. -Илья Степанович, почитай двоюродный брат твоего отца.
- У отца не было брата, - не согласился Сашка.
- Выходит, что был, - вздохнула тетка. -Он ко мне в деревню приехал. Постучал. Смотрю, приличный мужик вроде. Спросил, здесь ли Арбановы живут. Я говорю, что жили раньше, а вот уже как пятнадцать лет назад переехали в город. Оставили, значит, одинокую свояченицу за домом присматривать. А я, говорит, Илья Степанович Иванов, двоюродный брат Николая Дмитриевича Арбанова. Ну, я его и пустила. Сели, поговорили. Он документ показал. Паспорт. Рассказал, что в детстве бывал в этом доме. Что деда твоего помнит. Даже показал, как можно во дворе дверь с улицы открыть! На фотографиях старых назвал, как кого зовут. Все помнит. Пацаном в деревне нашей бывал, оказывается. Ну, я тащу его с собой на почту, звоню твоей матери на работу, говорю, что Колин брат нашелся. Она сначала удивилась, какой брат, спросила, а потом, наверное, вспомнила, потому что у нее дыхание перехватило. Мне потом с работы ее рассказывали, -тетка плавно перешла на всхлипывающий тон, -что она как сидела, так и повалилась с этим телефоном в руке на пол. Они там уже и скорую, и все. Бесполезно. Сердце не выдержало! Видишь, как получается? -тетка уже привычно скривила лицо, прижала к глазам мокрый платок. -Человек к нам с радостью ехал, а у нас-то горе!
Словно услышав, что говорят о нем, Илья Степанович обернулся, склонил голову, прижал ладонь к груди, поймал цепкими стариковскими глазами Сашкин растерянный взгляд и так же неторопливо пошел дальше. Сашка смотрел на его плавно покачивающуюся спину, слушал бессвязные теткины причитания и думал, что все могло быть причиной этой нелепой смерти, но только не предстоящая встреча с неожиданно объявившимся родственником. Скорее совпало сразу многое: и не до конца изжитая тяжесть потери Сашкиного отца, и неожиданный отказ сына поступать в институт, и его полугодовое отсутствие, и просто одиночество, и какое-то временное недомогание. Сашка перебрал в голове эти и еще какие-то возможные причины происшедшего и неожиданно подумал об очевидном. Ничто не объясняло внезапного ухода мамы.
- Ну, - тетка вздохнула, поправила на голове платок. -Сашенька, куда ты сейчас? Домой? Поехали ко мне. Полежишь, отдохнешь, поплачешь. Поехали? Вот Илья Степанович довезет нас.
Дядя стоял возле старой "Волги" и печально ждал окончания разговора. Сашка посмотрел на машину, на тетку, оглянулся туда, где на глубине полутора метров осталось то, что совсем недавно было его матерью, и покачал головой.
- Нет, тетя Маша. Я домой. Я завтра с утра к вам приеду. Мне домой сейчас надо. Хорошо?
- Так мы подвезем тебя! Саша!
- Не надо! - крикнул Сашка и запрыгнул в подошедший автобус. -До свидания!

5.

Дорога уходила вниз по склону и исчезала в чаще. С высоты лес казался обычным, но внимательного наблюдателя поразил бы величиной деревьев. Дорога, на которой в былые времена, без сомнения, могли разъехаться две повозки, превращалась на краю леса в узкую ленту. Но даже сверху были различимы чудовищные, в несколько обхватов, стволы. Лес подступал к началу склона и продолжался до горизонта. Далеко впереди над зеленым маревом угадывались массивы остроконечных гор, если только это не были тяжелые облака. Склон ощетинивался сухой травой, обильно усыпанной колючками. Да и сама дорога была всего лишь аккуратно расчищенной от скудного грунта и отшлифованной временем, ногами и колесами поверхностью горы. Серым и безжизненным камнем. Дорога лежала в ложбине, и стоя на ней, нельзя было увидеть границы склона. Чем дальше в гору, тем больше дорожное русло напоминало ущелье, которое на некотором отдалении превращалось в узкую щель. Она вертикальной линией прорезала надвое нависшую над путником каменную громаду и слепила лучами восходящего светила. И ни звука не раздавалось вокруг. Кроме слабого журчанья придорожного ручейка, гаснущего в валунах и колючках.
Сашка не мог разгадать смысл видения. Он всматривался в чащу, в небо, в кручу горы, пытаясь понять, ради чего, начиная со дня смерти отца, этот сон повторялся и повторялся. Сашка уже знал, что спуститься к лесу невозможно. С каждым шагом ощущение опасности придавливало к дорожному полотну, вскоре вовсе лишая способности передвигаться. Так же он не мог и подняться в гору, потому что свет, проникающий из ущелья, начинал слепить его, Сашка останавливался и просыпался. Попытки преодолеть один из отвалов ложбины тоже не приводили ни к чему. Колючки вцеплялись в одежду, пальцы соскальзывали с камня, ноги застревали в расщелинах. Он думал. Наконец решил, что стоит попытаться идти вверх, опустив или закрыв глаза. Главное -не смотреть на слепящие лучи.
Поднявшись на десяток шагов, Сашка остановился. Впервые ему показалось, что журчанье поблескивающего среди травы ручья сделалось громче. Он шагнул в сторону и почувствовал, что против ожидания трава не цепляется шипами за одежду, а покорно пружинит под ногами. Она словно хотела, чтобы он шел именно сюда. Сашка сделал еще несколько шагов и остановился у отвала, точнее, у начала ущелья, хотя здесь стена была невысока, едва ли много больше человеческого роста. Падающий с уступа ручей обдал его ледяными брызгами. Сашка нагнулся, оперся ладонью о стену, глотнул, утоляя жажду, и замер. Пальцы ощутили искусственную поверхность. Он отнял ладонь и увидел прямоугольную нишу. Ступеньку. Отступил назад, и заметил такую же нишу на метр выше. Каменный уступ, удобный, чтобы ухватиться за него при подъеме. Еще одну нишу почти на гребне. И понимая, что разгадка близка, прильнул к стене, ухватился за камень, как вдруг почувствовал чье-то присутствие. Кто-то был рядом. Враждебный, но одновременно безразличный, как зверь, который ищет жертву для пропитания. Зверь, обладающий интеллектом.
Сашка замер и мгновенно понял, что это ощущение из того мира, в котором он приехал с кладбища домой, прошелся по пустым комнатам, почувствовал накопившееся изнеможение, не раздеваясь, упал на диван. Испугавшись, он выбежал на дорогу и помчался навстречу слепящим лучам, будучи уверенным, что проснется.
В квартире никого не оказалось. Ощущение присутствия постороннего длилось всего секунду, затем оно улетучилось, но Сашка встал и зажег в комнатах и на кухне свет. Неожиданно подумал, что полугодовое армейское существование -было почти счастливым временем. Захотелось немедленно собраться, отправиться на вокзал и уехать из наполненной холодом квартиры. А как же уступы у ручья? Вернуться в видение, чтобы узнать, куда ведут каменные ступени? Сон не приходил. Пластмассовые ходики показывали половину шестого утра. Сашка сел за письменный стол, медленно оглядел книжные полки. Провел ладонью по блестящим эмалям значков, прикрепленных сомкнутыми рядами к куску бархата. Вгляделся в фотографию, где он сам, отец и мать, смеясь, парили в воздухе на цепочных каруселях. Все это вместе уже дало долгий прощальный гудок и теперь отплывало безвозвратно и навсегда.
Нет. Не все. Сашка выдвинул нижний ящик стола и запустил руку в тумбу. Книги не было. Он проверил еще раз, затем перевернул остальные ящики. Скоро Сашка уверился, что Книга исчезла. Еще через полчаса он вошел в утренний автобус и поехал к тетке.

Глава вторая. Илла.

6.

- Доброе утро! - Илья Степанович копался в недрах машины, но при виде Сашки выпрямился. -Почему не в форме?
- Надоело, - отмахнулся Сашка, поднимаясь на крыльцо. -Тетя Маша дома?
- Дома, - ответил Илья Степанович, отставив в сторону испачканные в масле руки. -Очень кстати, прямо к столу.
- Хорошо, - буркнул Сашка и вошел в дом.
Тетка колдовала на кухне. Увидев племянника, она радостно улыбнулась, тут же вспомнила о причине его приезда, привычно всплакнула и снова обратилась к чугункам и кастрюлькам. Сашка уселся на продавленный диван, несколько минут оглядывал знакомую до мелочей обстановку, затем спросил как бы невзначай:
- Тетя Маша, куда мама дела книгу?
- Какую книгу? - удивленно обернулась тетка.
- У меня была старая книга. Пергаментные страницы. Деревянная обложка. От отца осталась, - объяснил Сашка.
- Нет, - задумалась тетка. -Не знаю. Да я такой книги отродясь не видывала. Может, поискать надо? Я ведь, когда все это случилось, о вещах совсем не подумала, да и не смотрела ничего, -тут она вновь прослезилась. -Только деньги на похороны взяла в шкафчике да белье для покойницы.
- Тетя Маша! - попытался успокоить ее Сашка. -Перестаньте! Просто книги в квартире нет. Я думал, вы что-то знаете.
- Нет, - прижала руку к груди тетка. -Так может, еще что пропало? Господи! Ты в материной шкатулке кольца ее смотрел?
- Все на месте, - ответил Сашка. -Все вроде на месте. Книгу жалко.
- Ну, так найдется, что с ней станется, - успокоилась тетка. -Может, искал не хорошо? Поедем, вместе поищем. Тебе когда обратно на службу-то?
- Послезавтра.
- Ну, так отдохни хоть немного, к ребятам сходи деревенским, вот сейчас покушаем, и сходи. Развеяться тебе надо, - стала объяснять тетка.
- Хорошо.
Сашка откинулся на спинку дивана и закрыл глаза. Идти к деревенским ребятам не хотелось. Особой дружбы с ними не случалось и раньше, а теперь и тем более не было ни общих тем для разговоров, ни сил на показное дружелюбие. Ему всегда казалось более интересным пройтись по окрестным полям, подняться на возвышающийся у околицы холм, прислушаться к шелесту деревьев, к журчанью узких речек, к пению птиц. К тому, что происходит внутри него и что невидимо повисает в воздухе вокруг. Вот и теперь, закрыв глаза, он отключился от позвякивания алюминиевых крышек и половника в теткиных руках. От ощущений собственного тела. От посасывания в животе из-за утреннего голода. От странной головной боли. От стучащего в уши торопливым пульсом сердца. Сделал так, как учил отец, когда они приходили в лес, отыскивали место, где нет вечно суетящихся муравьев, ложились на траву и прислушивались до тех пор, пока не становилась слышна каждая мышка, притаившаяся неподалеку. Слышна не шуршанием, а отзвуком комочка примитивных, но реальных эмоций -голода, страха, боли, насыщения. Вот и теперь в образовавшейся тишине Сашка слышал усталое биение теткиного сердца и простое, бесхитростное кружево ее мыслей. Смесь печали, заботы и копящегося жизненного изнурения. Он слышал бессмысленное шевеление кур на заднем дворе. Прозрачную длинноту просыпающегося клена у крыльца. Шорох корней оживающей под снегом травы. Доносящийся из-под стрехи тонкий звон вытягиваемой из брюшка паука невесомой паутинки. Еще что-то, напоминающее гудение старого теткиного баяна, если нажать на нижнее фа и медленно потянуть, расправляя отсыревшие меха.

Книга была рядом. Сашка чувствовал ее, но не находил. Уже быстрее он мысленно оглядел, приникая к каждому предмету, горницу, теткину комнату, кухню, двор. Безрезультатно. И это казалось тем более удивительным, что, пользуясь способностью концентрироваться, он умел находить любые утерянные или убранные вещи. Сашка еще раз постарался дотянуться до всех укромных уголков дома и внезапно наткнулся на темное пятно. Ничего не исходило оттуда, но поиск пятно чувствовало.
- Товарищ солдат!
Сашка открыл глаза и увидел перед собой Илью Степановича, который насмешливо улыбался и протягивал кухонный нож.
- Изволите спать на посту? Ну-ка, выполните одну из главных мужских обязанностей! Порежьте, пожалуйста, хлеб.
Сашка кивнул, взял нож, встал к столу. Хлеб, лежавший на согретом мартовским солнцем подоконнике, приятно хрустел под пальцами. Парила откинутая на тарелку картошка. Поблескивали среди укропных венчиков соленые огурцы. Сашка отрезал один кусок, второй, надавил сильнее и выронил нож! Лезвие переломилось внутри деревянной ручки, вывернулось на заклепке и острым краем рассекло мякоть ладони между указательным и большим пальцем.
- Э-э, как ты неловок! - воскликнул Илья Степанович, выхватывая у Сашки окровавленный нож.
- Что случилось? Родненький мой! Как же так? - запричитала вбежавшая со двора тетка.
- Все в порядке, - попытался успокоить ее Сашка, поднимая руку, чтобы остановить кровь. -Нож сломался.
- Да что же это такое?! Беда за бедою! - заплакала тетка, выдвигая ящик буфета и копаясь среди пузырьков и таблеток. -Прямо как напасть какая!
- Это разве беда? - не согласился Илья Степанович. -Это еще не беда. Для настоящего мужчины -комариный укус. Да и урок. Держи кухонную утварь в порядке. Как оружие.
- Какое оружие? - причитала тетка, заматывая Сашкину кисть найденным бинтом. -Я этим ножиком чего только не резала, мясо мороженое рубила, а приехал Сашенька, он тут же сломался. Разве не напасть? Ну, как, нормально? -она тревожно заглянула Сашке в лицо.
- Нормально, тетя Маша, - улыбнулся в ответ Сашка, потирая забинтованную ладонь. -Видите, оказывается на гражданке опасней, чем в армии.
- Ты просто в армии еще пока настоящей не был, - заметил Илья Степанович, насмешливо хмуря брови. -Похоже, Марья Алексеевна, тесак ваш свое отслужил. Выбрасывать надо.
- Чего это выбрасывать? - не согласилась тетка. -Ты его, Илья Степаныч, во дворе на полати положи. Я ручку изолентой обмотаю, он еще сгодится. Хоть в огороде что порезать, хоть за грибами сходить.
- Как знаете, - покачал головой Илья Степаныч и вышел во двор.
- Ну, - тетка посмотрела в глаза Сашке. -Успокойся. Ты хоть не признаешься, но я вижу, трясет тебя всего. Мамку твою не вернешь, а жить надо дальше. А то я так тебя одного и дорогу переходить не пущу. И будь аккуратнее. Один ты из Арбановых остался. Папка твой всегда говорил: главное -чтобы род ваш не угас. Так что я вроде как единственная ответственная теперь за всех Арбановых перед богом. Может быть, мне тебя в армию-то дослуживать не пускать?
- Ну, уж конечно, - грустно отшутился Сашка. -Давайте-ка лучше поедим, а то уж больно из твоих кастрюлек, тетя Маша, хорошо пахнет.
- И то дело! - улыбнулась тетка. -Наливаю тогда. Сходи-ка во двор, что-то там Илья Степанович задержался, поторопи его к столу.
Сашка кивнул, вышел во двор и увидел возле поленицы дядьку. Илья Степанович лизал выпачканное в крови лезвие. Услышав скрип двери, он оглянулся, криво усмехнулся и, протянув в Сашкину сторону руку, резко сжал ее в кулак.

7.

Сашка почувствовал боль в запястьях раньше, чем пришел в себя. Точнее, именно боль вытащила его из забытья. Запястья горели пламенем, ладони саднили, невыносимо ныли плечи и локти. Сердце билось тяжело. Слабость пронизывала все тело. Но Сашка все-таки открыл глаза.
Он висел на бельевых шнурах. Тускло поблескивал металлический крюк, на котором когда-то качалась люлька отца. Темнели окровавленные ладони. Подтеки тянулись по рукам к груди. Сашка скосил глаза вниз. Кровь темными брызгами покрывала пол, до которого он доставал только носками.
- Очнулся? - это был голос Ильи Степановича, только более грубый и властный.
Сашка поднял голову. Теперь дядя уже не казался стариком. Широкоплечий седой мужчина неопределенного возраста рассматривал Сашку без тени сожаления, ненависти или любопытства.
- Пей, - дядя ткнул ему в лицо банку с водой.
Сашка начал жадно пить. Илья Степанович отбросил пустую банку в угол и сказал, спокойно глядя ему в глаза:
- Вот уж не думал, что придется подавать пить арбановскому выкормышу. Смотри!
Он взял Сашку за подбородок и показал. На полу у рукомойника ничком лежала тетка.
- Видишь? Слушай меня, Арбан. Внимательно. Жизнь человека не стоит ничего. Она гаснет как спичка. Я сжимаю кулак, и сердце перестает биться.
Илья Степанович показал ладонь и начал медленно сжимать кулак. Сашка вновь почувствовал на сердце стальные пальцы и забился, задыхаясь, на веревках.
- Ты понял? - спросил Илья Степанович, когда холодная вода привела Сашку в чувство.
- Кто… вы? - задыхаясь, прошептал он.
- Я тот, кто есть, - ответил Илья Степанович. -Я убил твоего деда, я убил твоего отца, я убил твою мать. Я дождался бы, когда у тебя родится сын, и убил бы тебя, но кровь Арбана проснулась в достаточной мере уже в тебе. Я ждал и скитался тысячи лет. И вот дождался. Жаль, что не удалось посчитаться с самим Арбаном. Он выбрал участь смертного. Я не застал его. Ты несмышленая тварь, но сейчас у тебя и этой женщины появился шанс остаться в живых. Только не думай о моем милосердии. Так вышло, что ты мне понадобился живым.
- Что… вы… хотите? - прохрипел Сашка.
- Я хочу уйти из этого мира, - сказал Илья Степанович. -Уйти туда, куда мне нужно попасть. Это как раз то немногое, что я не могу сделать сам. Думаю, ты тоже хочешь, чтобы я ушел.
- Что…? - попытался спросить Сашка.
- Не говори ничего, - прижал палец к его губам Илья Степанович. -Думай. Я услышу. У тебя осталось мало сил. Так же, как и крови, -он засмеялся. -Я знаю, что ты подумал, когда я пробовал кровь. Знаешь ли, у меня не было возможности сделать ее анализ иначе. Она подойдет. Мне приходилось при некоторых обстоятельствах есть человечину, пить кровь, но я не вампир. Я много хуже. Для тебя. Хотя, если бы ты вернул мне светильник… Но его здесь нет. Это я уже точно знаю.
- Что я могу? - еле слышно спросил Сашка.
- Тихо! - оборвал его Илья Степанович. -Немногое. Но достаточное для меня. Ты можешь читать на валли?
- Не понимаю, - прошептал Сашка.
- Это!
Сквозь застилающий глаза липкий пот Сашка увидел Книгу и заворочался на веревках.

1 Следующая страница


Возвращение Алателя 2

- Да, - попытался он кивнуть.
- Отлично! - расхохотался Илья Степанович. -Ты, конечно, читал эти сказки. И даже кое-что выучил наизусть. Я не угадываю. Я знаю. Отец так рано ушел от тебя! Он ничему не успел научить! Оставил книгу. Но никакая книга не заменит учителя! Даже такого беспомощного, как твой отец! Ну ладно! Главное, что читать ты все-таки можешь. Согласись, обучать тебя сейчас грамоте -было бы довольно странным. Признаюсь, я знал об этой макулатуре, но надеялся обойтись только кровью. Не получилось. Но как приятно узнать, что не ты один стремишься вернуться домой. Оказывается, и великий Арбан, выброшенный, как и другие демоны, из колыбели мира, собирался вернуться! Удивительно, но он действительно мог вернуться! Или уже возвращался? Ведь не сказки все-таки описаны здесь?!
Илья Степанович почти прокричал последние слова, гневно встряхивая книгу перед Сашкиным лицом. Затем замолчал и вновь стал говорить тихо.
- Что он нашел в этом мире? Почему согласился отдать тело тлену? Что заставило его уйти тропой смертных? Разве есть что-то желаннее, чем средоточие сущего? Или он хотел послать в Эл-Лиа кого-то из своих убогих потомков? Зачем? Не был готов сам пойти против воли богов? Для чего оставлять лазейки на видном месте, если ты не собираешься ими воспользоваться?
Дядя вновь замолчал, приблизился и несколько секунд пристально разглядывал Сашку.
- Ты тля. Ты ничего не знаешь. Этот дальний мир слаб и бледен! Материя здесь тонка! Сила почти ничего не стоит! Магия не действует! Но даже в этих условиях твой предок сумел достичь цели! Как?! Жаль, но этого мы уже не узнаем. Ты будешь читать это!
- Что… именно? - прошептал Сашка.
- Восемь строчек на первой странице, - ответил Илья Степанович. -Ты должен прочитать первые восемь строк. Бессмысленные слова. Но нужная сила в них есть. Если прочитаешь и ничего не произойдет, будешь читать еще и еще. Но советую молиться, чтобы я исчез. Помни, твоя жизнь в моих руках.
Он снова дал Сашке воды, заставил пить, плеснул остатки в лицо. А затем поднял перед ним бутылку с темной жидкостью.
- Ну! Только без обмороков! Обычная кровь. Ну, не совсем обычная, но кровь. Твоя, конечно. И причем, далеко не вся. Скажем так, десятая часть. Или чуть больше, если считать и то, что пролилось. Горлышко, узкое.
Сашка как сквозь туман смотрел на дядю, балансировал на носках и с трудом удерживался, чтобы опять не потерять сознание. Илья Степанович открыл бутылку, намазал кровью неровный круг на полу. Встал в центр, выпрямился, закрыл глаза, и, бормоча что-то, повернулся вокруг себя. Мазнул ладонью по лбу, по щекам, по груди, повесил бутыль на шею, взял Книгу, сунул Сашке под нос.
- Читай!
- Эскитес Ас эс Офа о оро Гардс. Эл-Лиа сал эс Ома и, Ома ор, - начал Сашка.
- Громче! - заорал Илья Степанович.
- Эскитес Ас эс Офа о оро Гардс… - возвысил, на сколько мог, голос Сашка, не отрывая глаз от Книги и видя, что ее страницы начинают темнеть и закручиваться по углам. -И сае, эно Алатель абигар, па Меру-Лиа эс би наивар Гор… -продолжил он, с ужасом наблюдая, как края Книги занимаются пламенем.
- Еще раз! - заорал Илья Степанович, отбрасывая в сторону пылающую Книгу и вытягивая руки вверх.
И Сашка продолжал читать наизусть, уже не контролируя хрипящий голос и только с ужасом отмечая, что кровавый круг начинает светиться. И что языками пламени занимается и пол, и ноги Ильи Степановича.
- Читай! Чертов огонь! - орал Илья Степанович, вдруг странно становясь выше ростом и сгибаясь под потолком. -Читай, Арбан!
И Сашка читал, пока из пылающего пятна не поднялся светящийся кокон, и не донесся торжествующий рев.
- Прощай, Арбан! Когда будешь подыхать возле своей мертвой тетки, знай имя того, кто убил тебя и уничтожил твой род. Илла!

8.

Сашка пришел в себя от нестерпимого жара уже через несколько минут. На полу дымилось выжженное пятно. Обугленные остатки книги лежали поодаль. Жар шел от стен. Дом горел снаружи. Внутрь кухни пока проникали только плоские языки дыма. Они заползали в щели между бревнами, через приоткрытую дверь во двор, через дверь в переднюю половину дома, между половицами. Дым собрался под потолком, схватил Сашку за горло, запустил корявые пальцы в легкие. Языки пламени сверкнули на входной двери, лизнули ее и бодро побежали к притолоке. Лопнуло от температуры стекло на окне. Защелкал шифер на крыше. Рухнуло что-то со стороны двора.
- А! - попытался закричать Сашка, но только сип вырвался из горла.
Он выкрутился на стягивающих его веревках, взглянул на мертвую тетку, юбка на которой уже начинала парить от близости огня, и закрыл глаза. Он должен убраться отсюда! Убраться отсюда, как угодно убраться! Он должен выжить! Убраться отсюда!!!
- Эскитес Ас эс Офа о оро Гардс.
- Эл-Лиа салс эс Ома и, Ома ор.
- И сае, эно Алатель абигар,
- Па Меру-лиа эс би наивар Гор,
- Па Меру-лиа эс би эсала Сет,
- Па Вана эска эс би кей т Эл-Айран,
- Па Эл-Лиа эйтен эска эс би хнет,
- Ба эй баэска эс би хнет асэс Ан,
И еще раз…
…Сашка очнулся на дороге и пополз к источнику. Расстояние, которое он должен был пройти за секунды, показалось бесконечным. Он полз и видел, как сначала ефрейтор, а затем майор поочередно выпивают его фляжку воды, появляются снова и опять выпивают его фляжку, и снова появляются. Как майор трясет его за плечи и требует: сожми кулак, Сашка Арбанов, сожми кулак. Он сжимает кулак, а майор кричит: не тот кулак, Сашка Арбанов, не тот кулак! Ты что, "право" от "лево" не отличаешь? И мечущиеся по вагону пьяные дембеля тоже были здесь, но пили они не водку, а чистую воду. Чистую холодную воду. Воду, которая смачивает волосы, проникает под воротник, освежает тело, горло. Которая проясняет взгляд и утоляет невыносимую жажду. И с трудом открыв глаза, Сашка понял, что каким-то чудом добрался до воды и теперь лежит, склонив голову под холодные струи. Опираясь о валуны и удивленно разглядывая обожженные обрывки веревок на запястьях, он медленно встал. Нащупал выемку в скале. Медленно занес ногу. Оперся о замшелый камень. Ступил. Принимая на лицо водопад брызг, схватился за следующую выемку. Оперся предплечьем о выступ скалы. Сделал еще шаг. Еще. Ухватился за гребень и тяжело перевалился вперед, последним взглядом поймав серую ленту дороги, зеленое море леса до горизонта и лоскут синего неба.

Глава третья. Лукус.

9.

Где-то вверху раздавался свист. Наверное, тетка не закрыла дверь во двор, поэтому шум ветра, цепляющегося за позеленевшие от времени листы шифера, кажется столь громким. И это заунывное северное пение из репродуктора. Сквозняк, который гладит его по правой щеке, слишком теплый для середины марта.
Мамы больше нет.
Скоро ехать обратно. Снова окунаться в испепеляющую жару. Сожми кулак, Сашка Арбанов, сожми кулак!

Запах горелого. Тетя Маша. У тебя опять что-то подгорело. Да выключи же этот репродуктор! Тетя Маша! Илья Степанович. Илла.
Сашка попытался шевельнуть ладонями, почувствовал сквозь подсохшие повязки слабую боль и открыл глаза.
Над его постелью нависала серая каменная плита, поэтому яркий свет, падающий из отверстия в потолке, устроенного из таких же плит, не слепил. Стена, у которой стоял лежак, и две, примыкающие к ней, скорее всего, были созданы природой. Четвертая несла на себе следы вмешательства разума и умелых рук. Устроенные в ней дверь и пара узких окон, напоминающих бойницы, имели почти правильную форму. В отличие от мебели. В качестве стола использовался набранный из потемневших досок деревянный щит, укрепленный на внушительном каменном основании. Скамьями служили опрокинутые на бок деревянный чурбаки разной длины, стесанные вдоль сердцевины ствола до плоскости и опирающиеся о пол отшлифованными сучьями. Приоткрытая дверь покачивалась на ременных петлях. И тут и там висели засушенные растения, узлы и мешочки. В нишах и впадинах стояли сосуды и емкости.
Сашка поморщился от новой волны гари и, с трудом повернув голову, увидел очаг. Над пламенем на цепи висел котел. Рядом находился кто-то, напоминающий человека, но именно неуловимая доля непохожести повергла Сашку в ужас. Незнакомец стоял спиной, помешивал какое-то варево и почти не двигался, но Сашка готов был поклясться, что он способен согнуть тонкое тело в любую сторону, под любым углом и в любом месте. Обычная серо-зеленая куртка, такие же штаны, коричневые мягкие сапожки, широкий пояс, украшенный многочисленными шнурками, ременными петлями и кольцами, не могли скрыть удивительную способность. Кроме того, существо с фигурой подростка, который только-только перевалил через заветные полтора метра роста, сгибало и руку не в локте, а по дуге!
Сашка почувствовал изнеможение и закрыл глаза. В голове шевельнулась мысль, что все произошедшее с ним вчера или сегодня, конечно, сон, но он еще не прекратился, поэтому нужно наконец проснуться. Он постарался расслабиться и отключиться от всего происходящего или снящегося. Вновь почувствовал сквозняк на щеке, исключил из нужных ощущений запах от падающих из котла брызг, пение существа, свист ветра и стал прислушиваться к тому, что пробивалось через головную боль извне. Неожиданно звуков и ощущений оказалось довольно много. В отдалении слышался стрекот, пощелкивание и целая лавина чуть различимых, но разнообразных свистов неизвестного происхождения. Какое-то насекомое дзинькало за дверью. Еле слышно постукивала деревянная лопатка о стенки котла. И ручей. Рядом звучал ручей. Причем это не был шум или шелест маленького водопада или журчанье пробирающего между валунами потока. Он слышал смиренное и спокойное взбулькивание внутри какой-то емкости, возможно чаши или сруба родника, который именно здесь, рядом, появляется на свет и неслышно убегает куда-то.
Сашка представил небольшое родниковое зеркало с маленьким бугорком от воспаряющего потока посередине, вспомнил вкус воды и почувствовал нестерпимую жажду.
- Пить, - попросил негромко, пугаясь, что опять опрокинется в черноту.
Почти сразу он услышал какое-то короткое слово и почувствовал, что твердая рука бережно придерживает голову, а край сосуда с холодной водой касается губ. Напился. Сел, прислонившись к стене, и открыл глаза.
В трех шагах от Сашки сидел незнакомец. Если его фигура наводила на размышления о чем-то змеином, скрытом под одеждой, то лицо не оставляло сомнений. Нечеловек. Сквозь накатившее чувство брезгливости Сашка рассматривал почти треугольную голову, напомнившую ему пропорции насекомого, и с удивлением понимал, что неприятное ощущение исчезает. Лицо незнакомца вытягивалось книзу и заканчивалось острым, чуть закругленным на конце подбородком. Черные волосы были расчесаны в стороны и завязаны сзади. Маленькие уши прятались под уложенные пряди. Весь облик, непривычный и неожиданный, с каждой секундой казался все более гармоничным. Особенно притягивали глаза. Повторяя удивительные линии бровей и носа, которые сходились от краев лба к тонким закругленным ноздрям, глаза тоже были наклонены. Они скашивались внутрь, и уставившиеся на Сашку горизонтально расположенные продолговатые черные зрачки придавали лицу незнакомца доброе и насмешливое выражение.
"Глаза, как у козы", -неожиданно подумал Сашка и невольно улыбнулся. Существо моргнуло густыми ресницами, скривило в улыбке и так изогнутую смеющейся галочкой линию рта и повернулось в профиль, чтобы Сашка мог рассмотреть плавную дугу носа и закругленного лба.
"Обычная человеческая кожа", -постарался успокоить себя Сашка.
Существо подняло руки вверх, затем плавно опустило их вниз, скрещивая на груди, и, слегка склонившись, мягким, почти тонким голосом произнесло:
- Лукус.

10.

Ни на удивление, ни на размышления сил у Сашки не было. Он сидел, безвольно откинувшись к стене, и смотрел на хозяина жилища, в котором оказался каким-то непостижимым образом. И только когда Лукус повторил торжественное представление, Сашка с трудом шевельнул руками и вяло ответил:
- Сашка Арбанов.
На слове "Сашка" Лукус нахмурился, но, услышав "Арбанов", восторженно улыбнулся и даже хлопнул ладонями по узким коленям.
- Арбан! Арбан! - повторил он несколько раз.
Скоро Лукус улыбаться перестал. Он пытался заговорить с Сашкой, но, выслушивая очередной набор бессмысленных звуков, тот только устало мотал головой. Недовольно причитая, Лукус ходил вокруг стола и покусывал большой палец правой руки. Наконец его взгляд упал на успевшую высохнуть от следов варева деревянную лопатку, он торжествующе улыбнулся и пошел к котлу. В следующую минуту в руках у Сашки оказалась странная чаша, напоминающая блюдо с зауженным краем, и что-то похожее на кусок волокнистого сыра или творога. Лукус зачерпнул из котла такую же порцию себе, сел за стол, глотнул из чаши, откусил и, аккуратно прожевав, сказал, поочередно кивнув на варево и на сыр:
- Икес. Мас.
- Икес. Мас, - повторил Сашка и, почувствовав, что смертельно голоден, начал есть.
И суп, и сыр пришлись ему по вкусу. Сыр издавал еле заметный запах кислого молока, а от супа не пахло ничем. Сашка даже принюхался перед очередным глотком через узкую часть блюда, но аромата не почувствовал.
- Манела! - объяснил отсутствие запаха Лукус, но, увидев, что его слова не поняты, махнул рукой.
Сашка ел бульон, в котором плавали незнакомые коренья и овощи, и жевал сыр, распадающийся во рту на тающие кислые волоконца, стараясь не думать о произошедшем. Разве могло его удивить хоть что-то после пережитого в горящем доме? Только то, что он все еще жив. В этом случае его предсмертные видения вовсе не так уж плохи. И почему собственно предсмертные? А если ему нужно устраивать посмертную судьбу? Тогда почему нет ожогов? Раны на руках, забинтованные зеленоватым пористым материалом, есть, а ожогов нет. Или его мама жива и все, что с ним происходит, это галлюцинации с того самого момента, как с раскалывающейся от жары, жажды и усталости головой он увидел подъезжающий к их батарее командирский уазик? Сожми крепче кулак, Сашка Арбанов, сожми кулак!
- Атсе! - позвал Лукус, протягивая руку.
Пересиливая слабость, Сашка кивнул, но встал сам. Уже поднимаясь, понял, что раздет, и завернулся в кусок ткани, под которым лежал.
- Ту эники маа! - сказал Лукус.
Сашка оперся рукой о дверь, сделал шаг наружу и замер. Это не было сном. Величественный лес раскинулся до горизонта, превращаясь в отдалении в зеленовато-серый, клубящийся огромными кронами, туман. Сашка стоял на каменистой площадке, несколько остроконечных скал и обрывистый склон горы отделяли его от растительного великолепия, но даже отсюда он слышал щебетание тысяч птиц, шум ветра, расплетающего тяжелые зеленые пряди, и удивительный запах свежести. В растерянности он оглянулся. За спиной высилась громада горы, уходящая в небо гигантскими ступенями разломов и уступов. На ее фоне жилище Лукуса странным образом исчезало. Оно казалось всего лишь грудой камней, скопившихся после очередного камнепада в узкой расщелине.
Сашка вновь обернулся к лесу, хотел сделать шаг вперед, вдохнуть полной грудью удивительно чистый чуть влажный воздух, но Лукус прикосновением позвал его. Придерживая на плечах ткань, Сашка последовал за ним. В неприметной расщелине обнаружился родник. Тут же стояли кожаные ведра с водой, скрепленные в горловине деревянными обручами. Сашке показалось, что он по-прежнему слышит бульканье, но во впадине с кристально прозрачной водой, скрывающейся под нависшей скалой, бугорка воспаряющего потока не было. Вместе него из-под скалы тонкой струйкой выбегали воздушные пузырьки и беззвучно лопались на поверхности. Вода достигала края каменной чаши и неслышно сочилась в сторону.
- Маа! - предостерегающе показал Лукус на родник и кивнул на ведра, объясняя, что брать воду непосредственно из источника нельзя. Затем протянул руку в сторону разложенных тут же вещей. Джинсов, рубашки и кроссовок Сашка не увидел. На камнях лежало только белье и серо-зеленая одежда, как на Лукусе. Даже мягкие коричневые сапожки, только значительно большего размера.
- Кесс! Бата! Зет наиварас! - сказал Лукус и ушел.
Сашка еще раз оглянулся на лес, подошел к ведрам и опустил в воду ладони. Пальцы дрожали от слабости. Снял повязки. Ран на руках не было. Только узкие розовые полоски тянулись от середины ладоней. Да такие же полосы браслетами охватывали запястья. Как раз в тех местах, где руки были стянуты веревкой. Сколько дней он пролежал в этой хижине?
Сашка пошевелил пальцами, помахал кистями, умылся, с сожалением потрогав колючий подбородок, с содроганием облился холодной водой и стал одеваться. Незнакомое солнце приятно припекало плечи.
"И здесь весна, - подумал Сашка и тут же спросил себя. -Где здесь?"
Одежда оказалась удобной. Она дарила ощущение легкости и тепла одновременно. Борясь со слабостью, Сашка натянул сапожки, сделал несколько шагов, топнул, повозился с завязыванием шнурков на куртке и на поясе и вышел на площадку перед жилищем.
Лукус сидел на коленях, повернувшись лицом в сторону леса. Не открывая глаз, сказал:
- Лон. Зет лон.
Сашка согнул колени и неуклюже опустился на камень. Лукус подождал еще какое-то время, плавно провел перед собой рукой, обозначая открывающийся простор, и сказал:
- Баа Эрд.
Затем поднял согнутые руки и, показывая ладонями в сторону горы, которая была у него за спиной, добавил:
- Леат Меру.
Подождав, пока Сашка проникнется важностью момента, указал на светило:
- Алатель!
И тут Сашке показалось, что сумасшествие последних дней заканчивается. Он вдохнул полной грудью и, закрыв глаза, прочитал строки, которыми начиналась Книга и которые, видимо, привели его сюда:
- Ас поднебесный - всех городов отец.
Эл-лиа светлая - мать моя и колыбель.
Я жив до тех пор, пока Меру-Лиа венец
По утрам зажигает милостивый Алатель.
Я жив, пока истекает изо льдов через Эл-Айран,
Согреваясь, Эл-Лиа, твоим теплом,
Великая Вана, впадающая в океан
Слез морехода, покинувшего свой дом.
Наступила пауза. Сашка открыл глаза и увидел, что Лукус внимательно смотрит на него.
- Здравствуй, незнакомец! - неуверенно сказал Лукус на языке, который, как думал Сашка, не знает никто. -Я очень плохо говорю на валли. Леганд объяснял мне, что я должен знать этот язык, но… -Лукус поднял правую руку и развел в стороны пальцы, -я не внял его словам. Я не думал, что во всем Эл-Лиа найдется хоть одно существо, для которого этот язык остается родным.
- Где я?- спросил Сашка.
- Это мир Эл-Лиа, - сказал Лукус и спросил в ответ. -Кто ты? Зачем ты пришел сюда? Где Арбан?

Глава четвертая. Тропа Ад-Же.

11.

Они отправились в путь уже на следующий день, после того как Сашка пришел в себя и, как посчитал Лукус, набрался сил. Подбирая слова, хозяин хижины объяснил, что вокруг них простирается земля Эл-Айран мира Эл-Лиа. И еще он сказал, что отроги Старых Гор на краю Вечного Леса, где находится хижина Арбана и где Сашка после беспамятства открыл глаза, очень далеки и от великой реки Ваны, и даже от снежной вершины Меру-Лиа. Если им и суждено увидеть их, то вряд ли это произойдет скоро. Об Асе поднебесном Лукус не обмолвился ни словом. Больше он не рассказывал, а спрашивал сам.
Очень скоро стало ясно, что Лукус ждал не его, а того самого Арбана, о котором говорило ужасное существо, подвесившее Сашку на веревках в горящем доме. Лукус вновь и вновь спрашивал об обстоятельствах прихода в Эл-Лиа, внимательно рассматривал Сашкины руки, заглядывал в глаза, прислушивался к голосу. Затем сел перед огнем, бросил в пламя горсть земли и запел медленную тихую песню.
- О чем эта песня? - спросил Сашка, когда он закончил.
- Я пел ему, - ответил Лукус.
- Кому? - не понял Сашка.
- Арбану. Я пел прощальную песню воина, - сказал Лукус. -Чтобы его душа завершила спираль восхождения и вернулась в Эл-Лоон.
- Ты знал его? - спросил Сашка.
- Нет, - ответил Лукус. -Я еще молод. Моих лет только три с половиной дюжины. И он ушел очень давно. Белу не живут так долго.
Сашка прошелся по хижине, осмотрелся.
- Это вещи Арбана? - спросил он, кивнув на посуду, немудрящую мебель и засушенные растения.
- Нет, - повел ладонью Лукус. -Ничего не осталось. Арбан покинул хижину более лиги лет назад. Когда мы начали ждать его здесь, пришлось сделать окна, дверь. Каждый что-то вложил в эти стены.
- Отчего вы думали, что он вернется? - спросил Сашка.
Лукус снова повел ладонью и запел.
- Ты можешь рассказать мне об Арбане? - не отставал Сашка.
Лукус повторил жест.
Сашка вздохнул, помолчал и, подбирая слова, стал рассказывать о себе.
- Ты был воином? - спросил с сомнением Лукус.
- Да, - запнулся Сашка. -Я считался воином.
- Ты не похож на воина, - сказал Лукус. -Ты движешься как торговец или даже ремесленник, который целыми днями сидит в мастерской. Ты маг? Какие знания в твоей голове? Какие умения в твоих руках? Каким оружием ты владеешь?
Сашка пожал плечами:
- Я не знаю, как назвать. Это было особое оружие. Оно выпускало большие стрелы очень далеко. Больше я ничего не знаю и ничем не владею.
- Ты был рабочим катапульты, - понял Лукус. -Значит, ты не был воином. Катапульту обслуживают рабочие. Мастер катапульты, если он не старый воин, ничего не стоит в ближнем бою. Он хорош только на высокой башне.
- Значит, я не воин, - согласился Сашка.
- Я мог бы сделать тебя воином, - задумался Лукус, потом добавил. -Но я сделал бы тебя плохим воином. Хорошим ты сможешь стать сам. Если тебя не убьют. Повтори, как звали того демона, который заставил открыть проход из дальнего мира?
- Илла, - обескуражено вздохнул Сашка.
- Не помню, - огорчился Лукус. -Я не помню такого демона. Ничего. Леганд знает. Он все знает.
- Сколько я был в беспамятстве? - спросил Сашка.
- Шесть дней… - задумался Лукус. -Я нашел тебя на гребне. Сделал так, чтобы ты спал. Я лечил тебя. Теперь ты почти здоров. Слабость уйдет, когда тело начнет работать. А сейчас подожди, не говори ничего. Я должен сообщить обо всем Леганду.
Лукус подошел к двери, сел на пол и несколько раз дунул в узкую трубку, которая внезапно появилась в его руках. Сашка не услышал ни звука, но Лукус уже держал в руке черный матовый шарик толщиной в палец и что-то наговаривал в него на незнакомом языке. Прошло еще немного времени. Лукус предостерегающе поднял руку, чтобы Сашка не шевелился. Послышался шелест крыльев, и в дверях появилась птица. Мгновение она прислушивалась, затем вытянула шею, блеснула черно-зелеными искрами оперенья и сделала шаг внутрь. Косясь красной бусиной глаза на Сашку, распушила кремовый воротничок и приблизилась к Лукусу. Он продел в шарик кожаный шнурок, аккуратно привязал его на шею птице и хлопнул в ладоши. Она взмахнула крыльями и молнией вылетела в дверь.
- Что это? - спросил Сашка.
- Это моя птица, - ответил Лукус. -Тот из народа белу, кто становится настоящим воином, может найти свою птицу. Она несет вести близким, она радуется победам, она оплакивает его гибель. Кроме белу изо всех элбанов, о которых я знаю, птица есть только у Леганда. Но Леганд особенный. К сожалению, я не могу вызывать птицу часто, но твой приход -это очень важно. Что ты собираешься делать? Есть ли у тебя какая-то цель? Тебе удалось попасть в мир Эл-Лиа. Я ждал здесь Арбана или кого-то, посланного им. Ты не Арбан. И ты пришел сюда не по своей воле.
Сашка задумался. Он уже понял, что не может выйти к поселковому автобусу и уехать в тот мир, где все понятно и знакомо. Где в дивизионном штабе, возможно, уже заявляют о его невозвращении из отпуска. Где осталась пустая квартира, свежая могила на кладбище и пепелище на месте теткиного дома в деревне. Пепелище, которое непреодолимым барьером вставало на пути его мыслей о возвращении. Но именно мысль о возвращении внезапно резанула его по вискам, ослепила, ударила в сердце, перехватила дыхание.
- Я не знаю, что я должен делать, - сказал Сашка после паузы.
- Воин всегда знает, что он должен делать, - ответил Лукус. -Он может не знать, куда он поставит ногу через мгновение, но он всегда знает, в какую сторону идет.
"Совсем как отец", -подумал про себя Сашка. Отец тоже всегда говорил, что у каждого человека должна быть цель. И что лучшей целью является осознанная необходимость делать что-то конкретное. "А какая у тебя цель"? -спросил тогда маленький Сашка. "Вырастить и сберечь тебя", -ответил отец. "Зачем?" -прозвучал новый вопрос. "А вот это уже твоя цель, -улыбнулся отец. -Это-то как раз тебе и предстоит узнать самому. Ну, правда, может быть, я и посоветую тебе что-нибудь". Не посоветовал. Не успел. Именно поэтому после окончания школы Сашка ушел в армию. У него все еще не было цели.
- Я уже говорил, что я не воин, - добавил Сашка. -Вы ждали не меня. Я не посланник. Я здесь случайно. Я хочу вернуться домой. Как это сделать?
Лукус помолчал немного, встал, подошел к двери, обернулся:
- Нам нужен Леганд. Никто, кроме него, не поможет тебе. Я здесь, потому что он просил меня ждать гостя. И тот, кого мы ждали, должен был помочь Леганду, мне, нашим друзьям, нашему миру. Может быть, все-таки это ты. Я не знаю. Единственное, что я понял, так это то, что демон искал светильник в твоем мире и не нашел.
- Что за светильник? - спросил Сашка.
- Узнаешь, - опустил голову Лукус. -Леганд расскажет. Он знает многое, много больше меня.
- Я смогу вернуться? - напряженно проговорил Сашка.
- Демон убил твоих близких, - задумался Лукус, свивая руки спиралями на груди. -Если возвращение в твой мир окажется невозможным, ты мог бы посвятить себя мести, но это будет плохая жизнь. К тому же демон -это очень серьезный враг. А демон, пришедший по пути Арбана, может оказаться врагом для многих. Но ты тоже пришел по пути Арбана, и я должен помогать тебе, пока Леганд не скажет, что делать дальше.
- Кто такой Леганд? Когда он придет? - спросил Сашка.
- Мы пойдем к нему, - ответил Лукус на второй вопрос. -И мы уходим сейчас же. Но помни. Я не знаю наверняка, кто ты. Я не чувствую в тебе врага. Но я не должен тебе верить. Не потому, что ты лжешь. Хотя ты можешь лгать, не зная об этом. Сила, которая охраняет проходы в мир Эл-Лиа, неподвластна даже демонам. У нас хватает тут и собственной нечисти, пусть и не столь могущественной как демоны. Но так было до недавних пор. Многое начало меняться в последние годы. Не ты ли виновен в этом? Ты прошел и провел демона. Уже этого достаточно, чтобы срочно идти к Леганду. Ты опасен, потому что демон может легко затуманить разум смертного. Мне тоже нужен Леганд. Он мудр. Он разберется и, возможно, поможет тебе.
Лукус помолчал, поправил ленты в волосах и продолжил медленно говорить, глядя перед собой.
- В твоем имени есть имя Арбана. Ты говоришь, что демон назвал тебя потомком Арбана. Но Арбан не был человеком. Он был светлым демоном, великим мастером. Демоны не оставляют потомков. И еще. Ты должен делать все, что я скажу. Ты молод и слаб. Помни, что без меня ты погибнешь здесь быстро. Постарайся быть мудрым настолько, насколько сможешь. И самое важное. Ты должен понять меня. Я видел и запомнил следы демона, о котором ты говорил. Пятна крови остались на Старой Дороге. Там где ручей падает со стены. Но потом, дальше, это уже была кровь моего друга, которого я пришел сменить в хижине. Демон разорвал его на части. Я нашел его и похоронил там, в ущелье. Почти на границе Мертвых Земель.
Лукус вновь помолчал и глубоко вздохнул, прежде чем продолжить.
- Моего друга звали Заал. Он был очень хороший воин. Но демон это демон. Большой демон. Два моих роста. Да. Он оставлял кровавые следы еще до того, как Заал схватился с ним. Может быть, это была твоя кровь. Но это произошло пять лет назад.

12.

Они шли быстро, но осторожно. "Как звери на тропе к водопою", -потребовал Лукус. Сашка попытался идти, согнувшись и настороженно вытянув шею, но такой вариант передвижения был забракован тут же.
- Нет, - нахмурил брови Лукус. -Так не ходят звери на водопой. Так идет кесс-кар воровать птицу у крестьян. Мы идем или бежим спокойно и ровно. Но мы все слышим. Все видим. Все угадываем. Нас никто не слышит. Никто не видит. Никто не угадывает.
Идти так, как хотел Лукус, было непросто. У Сашки это получалось плохо, поэтому Лукусу пришлось настойчиво показывать правильные движения. Сашка недовольно бормотал, что в армии с ним обращались лучше. Лукус же безжалостно потребовал, чтобы Сашка учил язык ари. Не потому, что валли плох, или Лукус не может его выучить, а потому, что ари самый распространенный язык. Если Сашка хочет без опасений за свою жизнь появляться среди людей, белу или иных разумных существ, первое, что он должен знать, это ари.
- А второе? - задыхаясь, поинтересовался Сашка.
Лукус с огорчением смерил его взглядом и вздохнул. Сашка понял, что даже если он выучит язык ари, появляться среди разумных существ ему пока не следует все равно.

Предыдущая страница 2 Следующая страница


3 Сергей Малицкий

- Куда мы идем?-спросил Сашка Лукуса, когда тот наконец перестал говорить, что Сашка неправильно ставит ноги, производит шум и расходует слишком много сил на простые движенья. Это было на третий день пути.
- Мы идем в Эйд-Мер, - ответил Лукус. -До города сравнительно близко. Тропа Ад-Же приведет нас туда. Немногие знают о пути по окраине Вечного Леса. И все же нам нужно быть осторожными. В последний месяц я видел странные тени, которые шли на юг. Возможно, это искатели сокровищ, которым не дают покоя Мертвые Земли и Мертвый Город. Может быть, нет. Поэтому в безопасности мы будем только в Эйд-Мере. Эйд-Мер -свободный город. Там строго относятся к путникам, но не причиняют вреда без нужды. Там ты менее всего вызовешь подозрения. К тому же я передал Леганду, что иду туда. И там есть друг, который не только даст нам отдохнуть, но и посоветует, что делать дальше, и поможет. За три дня мы прошли три дюжины ли. Плохо даже для горной тропы. Скоро спустимся на равнину и пойдем быстрее.
"Ничего себе плохо", -подумал Сашка. Ему казалось, что с учетом беспрерывного карабканья и ковыляния по камням, шли они довольно быстро. Проходили не менее полутора десятков километров в день. Первые два дня ему было очень трудно. И Лукус, кажется, понимал это. Он оборачивался через каждые десять, двадцать шагов, прислушивался к тяжелому дыханию спутника, настойчиво повторял советы. Сашка старательно выполнял наставления и особенно главное из них -не превращать движение в бессмысленную монотонную работу.
- Дорога не утомляет, - не уставал повторять Лукус. -Она притупляет чувства. Каждый шаг похож на предыдущий. Путник, который не любит дорогу, превращается в слепого и глухого. Он перестает быть воином. Настоящий воин способен идти весь день и всю ночь, вступить в бой и остаться при этом живым. Мертвый воин никому не нужен.
- Я не воин, - повторил Сашка.
- Ты будешь воином, - поднял ладонь Лукус. -Или не будешь жить, -и добавил, вспомнив прочитанные Сашкой строки. -Эл-Лиа очень строгая мать и очень жесткая колыбель.
Будет ли он воином? Три дня назад, когда под вечер они вышли из хижины Арбана, Сашка решил, что даже если он и попытается стать им, скорее всего, умрет задолго до достижения результата.
- Ночь - это лучшее время для начала пути, -сказал тогда Лукус. -Настоящий воин двигается ночью.
- А что он делает днем? - спросил Сашка.
- Днем воин отдыхает, - ответил Лукус и добавил серьезно, -или сражается.
Перед выходом он собрал два мешка и приладил один из них Сашке на спину. Затем дал Сашке нож. Когда же поместил у себя на поясе узкий меч в кожаных ножнах, повесил на плечо лук, Сашка спросил:
- А мне это же?
- Меч, - сказал Лукус, касаясь ножен, затем поднял руку к плечу и внушительно добавил. -Лук. Оружие. Об него можно порезаться или уколоться. Кстати, не доставай нож из чехла. Ты еще не воин. Если я стану учить тебя обращаться с мечом, придется начать с упражнений обыкновенной палкой. А пока обойдемся тем, что есть. Мы охотники. Я охотник, -поправился он. -А ты мой ученик. У тебя достаточно юный вид, несмотря на растительность на подбородке.
Идти, а точнее почти бежать, было трудно. Сашка так уставал, что даже мысли о матери и возвращении доносились словно через стену. И он сознательно старался приглушить их, боясь, что они обернутся отчаяньем. Сейчас это было бы лишним. Он боролся с дорогой и собственной беспомощностью.
К четвертому дню пути Сашка ощутил, что усталость уменьшилась. В ногах появилась легкость, на коротких привалах он больше не хватал ртом воздух. Почему-то здесь советы отца действовали лучше. Когда они ходили на лыжах или отправлялись в дальние пешие прогулки, отец говорил ему: "Сашка! Энергия переполняет природу. Она приносится солнцем, водой, ветром. Когда ты устаешь, тебе нужна именно энергия. Она разлита вокруг тебя! Подключайся!". Сашка пытался подключаться с первого дня пути. Он бежал за Лукусом, который скользил впереди как тень, и старался отыскать что-то, дающее силы. Отталкивался от камня, нагретого лучами светила, и впитывал его тепло. Ступал по пружинящему ковру травы и поглощал ее упругость. Принимал лучи Алателя, ловил плечами ветер. И чувствовал, что израсходованные силы возвращаются в тело.
Вопреки обещаниям Лукуса они шли днем. Ночью на узкой, едва заметной, несмотря на яркое звездное небо, горной тропе можно было переломать ноги. Она начиналась значительно ниже гряды камней, окружающей площадку возле хижины Арбана. Случайный путник должен был миновать тайное прибежище, не догадавшись о его существовании. Тропа тянулась по западным отрогам гор, которые Лукус назвал Старыми, прямо на юг. По правую руку от нее дышал влажными весенними ветрами таинственный Вечный Лес, слева высились непроходимые отвесные скалы. Ни кустика не было на них. Колючая трава начиналась ниже, там, где склон становился пологим. Иногда тропа выбиралась из скал и валунов и выходила к подошвам гор, и тогда Лукус становился особенно осторожным. Он долго всматривался в край леса и, как правило, либо ждал ночи, либо давал команду передвигаться ползком.
- Чего мы боимся? - удивлялся Сашка.
- Ничего. Мы избегаем опасностей. Вечный Лес не любит чужаков.
- Но ведь мы охотники?
- В этом лесу мы быстро станем дичью, - парировал Лукус. -Никто не может путешествовать по Вечному Лесу без разрешения его Хозяйки.
- Кто ты, Лукус? - однажды спросил Сашка.
- А кто ты? - ответил вопросом Лукус.
- Я? Человек, - пожал плечами Сашка.
- А я белу, - повторил его жест Лукус.
Иногда они останавливались на отдых. Днем Лукус разводил небольшой костер. Он находил в расщелинах сухой кустарник и на языке ари объяснял, что это дерево тул, которое не горит, а тлеет, но дарит много тепла и совершенно не дает дыма, что очень важно. И еще он показал траву манела, уничтожающую запах, который разносится ветром на многие ли. Объяснил, что ее можно добавлять не только в пищу, но и класть к телу, чтобы ослабить запах пота. Сашка внимательно слушал, запоминал новые слова и названия, а Лукус готовил еду и учил приводить в порядок одежду.
- Одежда слабее живой плоти, - говорил он. -Ткань или кожа рвется и перетирается. Если твои сапоги придут в негодность, тебе придется идти босиком. А босиком ты сможешь идти недолго.
Сашка, внимательно слушал, снимал сапоги на каждом привале, тщательно проверял стежки шитья, набивал носки и голенища особой травой. Он перестал задавать Лукусу вопросы, на которые тот не отвечал вовсе или отвечал неясно и уклончиво. Сашка учился. Повторял про себя новые слова. Внимательно следил за каждым движением белу, стараясь понять, почему тот делает так, а не иначе. Смотрел по сторонам, думая, что чувствует себя здесь как-то по-особенному. Словно провел жизнь у подсаженного телевизионного приемника и только через много лет понял, что такое настоящие краски, звуки, цвета. Горы тянулись на юг неприступной грядой и казались не менее живыми, чем величественный лес к западу от гор. Что-то таилась в их недрах. Сашка чувствовал это при каждом шаге. И еще одно странное ощущение начало овладевать им. Открывающиеся пейзажи были привычными. Словно пробудилась память далекого предка. Он жадно втягивал чистый воздух. Радовался уверенности в ногах. Старался не думать, что неделю назад очнулся после шестидневного забытья. Убеждал себя, что не было ничего, кроме этого бесконечного легкого бега с частыми прыжками с камня на камень.
- Стой! - сказал Лукус на восьмой день пути, останавливаясь на плоской каменной площадке. -Привал. Скоро стемнеет. Завтра спускаемся к лесу. Горная часть тропы закончилась.
- Скоро город? - спросил Сашка, привычно стаскивая сапоги.
- Нет, - объяснил Лукус, доставая еду и кожаные бутылки с водой. -Горы впереди стоят отвесной стеной. Еще два-три дня тропы внизу, и мы выйдем на равнину. Там будет легче, и мы сможем бежать быстрее.
- Насколько быстрее? - насторожился Сашка. -И как долго?
- Не знаю, - ответил Лукус, бросив взгляд на Сашкины ноги. -Это зависит не от меня. Если мы будем делать хотя бы две дюжины ли в день, то до города еще дней семь или восемь. Но это медленно.
"От Москвы до Рязани бегом. Тридцать марш бросков с полной выкладкой за неделю, -подумал про себя Сашка. -Вешайся, молодой солдат".

Глава пятая. Враги.

13.

Они лежали, прижавшись спинами друг к другу. Перед тем как затянуть тихое заунывное пение, Лукус сказал, что услышит приближение опасности за варм шагов, поэтому можно спать спокойно.
- Почему мы не встретили ни одного живого существа в горах? - спросил Сашка.
- Тем, кто живет в этом лесу, нет нужды лезть в горы, - прервал песню Лукус. -Тем, кто привык жить в горах, не войти в лес. А здесь пищи нет. С той стороны гор очень давно была Черная Смерть. Она убивала все живое. И эти горы тоже умерли. Когда-нибудь жизнь вернется сюда, но будет это не скоро.
"Не умерли, -сказал себе Сашка. -Они затаились. Дремлют".
- А почему не умер Вечный Лес?
- Лес очень силен. Он сам защищает себя. Сам залечивает свои раны. И он почти никому не открывает секреты. Даже Большая Зима не убила его.
- А дорога? Старая Дорога? - вспомнил Сашка. -Она уходит в Лес?
- По этой дороге никто не ходит многие лиги лет, - передумал продолжать пение Лукус. -Спи!
Сашка закрыл глаза и попытался уснуть. Он не чувствовал усталости. Дневной переход взбодрил его, освежил мышцы. Последний участок пути был особенно трудным, но усталость не пришла. Это казалось неестественным, поэтому Сашка невольно старался вести себя так, будто отдых нужен. Вот и теперь, лежа на правом боку и чувствуя сквозь тонкое одеяло неровности скалы, он машинально вытягивал накопленное камнем за день тепло…
Он проснулся за полночь. Ближе к утру. Ужас морозом пробегал по коже. Опасность нависала над стоянкой. Сашка привстал и всмотрелся в ту сторону, откуда они шли последние несколько дней. Ничего не было слышно кроме ставших уже привычными ночных звуков леса. На фоне черного неба, усыпанного незнакомыми созвездиями, темнела, уходя к северу, гряда гор.
- Почему ты не спишь? - спросил Лукус.
- За нами идут, - ответил Сашка.
Лукус замер, встал, вгляделся в темноту, прислушался, втянул воздух, вопросительно посмотрел на Сашку.
- Я ничего не слышу.
- Я не могу объяснить свои ощущения, - растерянно пробормотал Сашка. -Будто силуэты проступают на краю горизонта. Их пятеро. Идут уверенно и без остановок. Злые. Один очень большой. Они будут здесь скоро. С рассветом.
Лукус задумчиво потер щеки и стал собирать мешки.
- Что мы будем делать? - спросил Сашка.
- Я ничего не слышал, - буркнул Лукус. -Но должен тебе верить. Лучше оказаться излишне осторожным, чем глупцом или слепцом. Мы на узкой полосе между лесом и горами. Вряд ли сможем убежать. На равнине могли бы запутать след, здесь придется прятаться.
Они подняли мешки и стали спускаться. Вскоре под ногами зашуршала колючая трава. Лес приближался. Даже в темноте чувствовалось, как он громаден. Спутники еще не дошли до деревьев, а черные кроны перекрыли половину неба. Лукус замер, прислушиваясь.
- Опасности нет, - неуверенно прошептал Сашка.
Он смотрел в темноту и чувствовал настороженность, интерес, но не враждебность. Лукус обернулся, еще раз внимательно посмотрел на Сашку и пошел вперед. Через дюжину шагов остановился. Вдоль края леса, поблескивая отраженным светом звезд, бежал ручей.
- Войди в воду, - сказал белу. -Затем сядь на камень и разуйся.
Они сняли сапоги, и Лукус натер их манелой, которая всегда была у него в мешке. После этого спутники умылись, рассовали пучки травы в рукава и за пазуху и вновь выбрались на каменистый склон.
- Ты все еще утверждаешь, что кто-то движется в нашу сторону с севера? - спросил Лукус.
- Да, - поежился Сашка.
- Хорошо, - кивнул Лукус. -Пошли.
Они пересекли тропу недалеко от места ночлега и полезли по камням вверх. В темноте это оказалось непростой задачей, но им удалось забраться на отвесные скалы. Наконец спутники устроились на удобном уступе. Лукус запрокинул голову, высунул узкий язык и стоял так несколько мгновений.
- Ветер со стороны Леса, - сказал он. -Это хорошо. Скоро рассвет. Вершины гор светлеют, но я все еще ничего не слышу.
Сашка промолчал. Опасность приближалась. Он чувствовал ее.
Ждать пришлось долго. Алатель выкатился из-за гор. У подножий лесных великанов над ручьем еще стоял туман, но ночные шумы уже сменились дневным щебетом. Лукус было вновь начал недоверчиво посматривать на Сашку, как вдруг что-то привлекло его внимание. Он припал ухом к камням и замер. Прошло еще немного времени, и на едва заметной тропе появились тени. Они двигались спокойно и ритмично. Впереди бежали четверо воинов. Оружие торчало из-за их плеч. Доспехи угадывались под плащами. Пятый был выше остальных на полтуловища. Сначала Сашка подумал, что это очень большой человек, но затем понял, что ошибся. Существо не было человеком. Оно двигалось позади остальных с негромким, но внушительным уханьем. Ему приходилось при каждом шаге слегка разворачивать туловище, приноравливаясь к узкой тропе и взмахивая для равновесия чудовищными передними конечностями. Вряд ли это очень уж его утомляло. Когда процессия приблизилась, Сашка, чувствуя, как ужас охватывает его, разглядел лысый, обтянутый желтовато-серой кожей череп чудовища. Из-под неестественно далеко выступающего вперед лба выдавался широкий нос и грубые скулы, которые заканчивались безгубой щелью рта и массивным подбородком, раздвоенным вертикальной впадиной. Из-за спины чудовища торчала рукоять боевого молота. Лица воинов скрывала ткань с прорезями для глаз.
Добежав до места ночлега Лукуса и Сашки, неизвестные остановились. Первый неожиданно упал на руки, приник к тропе и стал обнюхивать камни. Трое замерли. Чудовище шумно втянуло воздух и стало медленно вращать головой. Когда из-под нависшего лба блеснули маленькие зловещие глазки, Сашка почувствовал, как судорога страха скручивает тело. Ломая ногти, он вцепился в скалу, и только прикосновение ладони Лукуса не позволило ему закричать от ужаса. Первый из воинов поднялся и повел остальных вниз по склону. На краю леса у ручья неизвестные опять остановились, потоптались в воде и побежали на юг.
- Неуютно как-то без оружия, - едва отдышавшись, с трудом выдавил из себя Сашка. -Теперь я понимаю, почему этой дорогой никто не пользуется.
Лукус медленно поднялся на ноги и посмотрел на Сашку с нескрываемым удивлением:
- Они двигались очень быстро. Ты почувствовал их более чем за дюжину ли. Я не могу понять этого, но такое умение стоит больше, чем навык владения мечом. Тем более что иногда меч бывает полезен только чтобы живым не сдаться врагу.
- Кто это были? - Сашка украдкой стер со лба пот.
- Что ты хочешь узнать? - переспросил Лукус и, подумав, сказал. -Я не знаю, кому они служат, но это настоящие воины. Враги. Теперь я уже не уверен, что тени, которые мелькали на тропе до твоего прихода -простые искатели сокровищ.
- Что это за существа?
- Первый - нари. За ним три человека. Нари старший. Он нюхал наш след. Пятый -арх. Но я первый раз вижу арха в одежде, сандалиях и с боевым молотом, а не с дубиной. К тому же в строю. Это плохие новости. Кстати, его молот весит больше, чем мы с тобой вместе взятые. У остальных самострелы, боевые топоры и, возможно, что-то еще. Поклажи нет. Только оружие. И доспехи. Все, кроме арха, в кольчугах. Значит, пищу они добывают в дороге. Скорее всего, они на охоте. И вряд ли это охота на животных…
- Почему враги?
- У них скрыты лица. Но главное - арх. И нари, и люди, и другие существа могут быть кем угодно, и врагами, и друзьями. Но не арх. Не желаю тебе встречи с архом. Не многие способны сразиться с ним. К тому же он не брезгует человечиной. Питается ею. Так что ты спас нам жизнь.
- И едва не заорал от страха, - постарался унять дрожь в голосе Сашка.
- Да уж, - усмехнулся Лукус. -Но ты не воин. Тебе простительно.
- Кто такие нари? - постарался сменить тему Сашка, но разговора не получилось.
- Узнаешь. Тот, к кому мы идем в Эйд-Мер - нари.
- Ты рядом, а я до сих пор не знаю, кто такие белу.
- Смотри. Что может быть лучше глаз?
- Иногда мне кажется, что лучше уши, - слегка обиделся Сашка. -Остается надеяться, что обо всем расскажет кто-то другой. Например, Леганд.
- Никто не скажет тебе больше, чем ты можешь понять и увидеть сам, - поднял мешок Лукус. -Спускаемся!
- Но ведь дорога теперь закрыта? - удивился Сашка.
- Закрыта? - не понял Лукус. -Ты способен их чувствовать?
- Думаю, да, - ответил Сашка, вздрогнув.
- Как ты слышишь их?
- Ты чувствуешь, как Алатель нагревает твою голову?
- Да.
- А меня жжет с их стороны. Только холодом.
- В битве с врагами ты рискуешь замерзнуть, - засмеялся Лукус. -Мы пойдем за ними. У нас нет другого пути.

14.

Прошли еще три дня. Время от времени Лукус внимательно смотрел на Сашку. Тот успокаивающе качал головой. Враги опережали их и удалялись. Опасность становилась все менее различимой. Первое время спутникам приходилось бежать вдоль воды, затем лес стал отступать и ручей превратился в болото.
- Это Южная Топь, - предупредил Лукус, обернувшись. -Она не менее опасна, чем лес. Но здесь мы пройдем. Болотные твари боятся гор. Остался один день, и мы окажемся на равнине Уйкеас -в краю свободных охотников. Там сравнительно безопасно, хотя теперь мне уже так не кажется.
Этот день оказался тяжелее, чем все предыдущие. Лес уходил все дальше к югу, превращаясь в зеленую полосу на горизонте. Линия гор плавно заворачивала к востоку. Между обрывающимися отвесной стеной скалами и лесом лежало болото. Запах гнили переполнял воздух. Что-то вспучивалось, дрожало и ухало в трясине. Бурлил газ в мутных лужах. Тоскливый вой доносился из туманного марева. Остановиться и передохнуть было негде. Спутникам все еще удавалось найти среди обломков камней опору для ног, но трясина подступала вплотную и то и дело под ногами оказывалась либо зловонная жижа, либо раскачивающийся ковер болотной травы. Хорошо еще, что гудевшие в воздухе насекомые не садились на лицо и руки путников. Лукус и для этого случая знал спасительную траву. Вечером, когда они наконец поднялись по косогору на твердую землю, Сашка впервые был вымотан по-настоящему. Ему почти не удавалось найти источник силы в царстве гниющей плоти.
- Скоро привал, - сказал Лукус, когда воздух вокруг стал свежим, а холмистая равнина с высокой травой и отдельно стоящими группами кряжистых деревьев начала погружаться в вечерний мрак.
Они остановились в тени небольшой рощи и развели укромный огонь. Сашка подошел к дереву, потрогал ствол, покрытый чешуей растрескавшейся коры, погладил темно-зеленые треугольные листья. Втянул в себя терпкий запах, странным образом что-то напомнивший ему.
- Это наас, - сказал Лукус. -Луговой орех. Способен спасти изголодавшего путника, когда плоды вызревают на его ветвях. Но за зиму птицы и звери уничтожили запасы.
- Здесь есть птицы и звери?
- Есть. Как ученику охотника, сообщаю, что здесь водятся птицы и звери. Но охотятся в основном на малов и лайнов. Это охота ради мяса. Шкуры добываются зимой. Но зимой охотник должен думать и о том, чтобы самому не стать добычей. С западных гор или из леса приходят хищники. И не только хищники.
- А сейчас хищников нет? - вздрогнул Сашка, невольно опуская руку к закрепленному на поясе ножу.
- Есть, - ответил Лукус. -Но не стоит тревожиться. Сейчас хищники сыты. Они слышат нас и уходят. И еще. Чтобы избежать недоразумений в будущем. Белу не едят мяса. И мы с тобой охотники за растениями.
Они проснулись с первыми лучами и продолжили путь. Гряда гор теперь возвышалась к северу, утренний Алатель слепил глаза, а к югу до горизонта раскинулась холмистая, поросшая густой травой равнина. Сашка смотрел на Лукуса, который легко и бесшумно скользил по тропе, и пытался повторять его движения. В небе начали появляться птицы. Несколько раз в отдалении встречались стада лайнов -стройных животных, похожих на крупных косуль. Они смотрели испуганно на спутников и стремглав исчезали при их приближении. Один раз Сашка чуть не наступил на мала, напоминающего одновременно огромного хомяка и зайца, только с маленькими круглыми ушками. Животное в ужасе подпрыгнуло на высоту Сашкиной головы и, хрюкнув, скрылось в траве. Сашка рассмеялся. Лукус, обернувшись, улыбнулся тоже.
- Зачем он так высоко прыгает?
- Сейчас весна. Скоро придут дожди, трава будет выше моего роста. Мал прыгает и смотрит, нет ли дыма степного пожара. Ловит запах врага. И пугает. Согласись, что ты испугался?
- Да. Он очень свирепо хрюкнул.
- По-настоящему свирепо хрюкает дикий кабан. Но кабаны здесь редкость, их родина лес.
- Мы не вызовем подозрения без добычи? Многие ли охотятся на травы?
- Никто, - поднял ладонь Лукус. -Но меня здесь знают. И нам не нужно тащить с собой охапки травы. Есть растения, один листок которых стоит больше, чем мясо дюжины малов. Ты не чувствуешь больше врагов?
- Нет, - покачал головой Сашка.
Он перестал ощущать холод, когда их отставание превысило полдня пути. Выбравшись на равнину, они продолжали идти по следу пятерых. Несколько раз им попадались останки убитых и съеденных животных, но присутствия врагов больше не чувствовалось.
- Птицы, - заметил Сашка. -Впереди кружат большие птицы.
- Я вижу. Мы должны посмотреть, что там.
В воздухе парили огромные птицы с красными головами. Пару, особенно крупных, Лукус спугнул с вытоптанной среди травы площадки. На ней кто-то лежал. Сашка подошел ближе и почувствовал, что тошнота подступает к горлу. Он увидел тело человека. Труп был покрыт ранами, а грудная клетка и голова превращены в месиво из костей. Вдобавок над ним потрудились еще и птицы. Ног у тела не оказалось. Кто-то отрубил их по самый пах. Лукус присел над останками и провел рукой в воздухе, пытаясь уловить что-то.
- Это охотник из Эйд-Мера, - сказал он. -Видишь сломанный лук? Возьми стрелу. На ней метка охотника, мы должны будем сообщить о несчастье начальнику стражи. Вот, -Лукус кивнул на раздробленное туловище. -Это сделано молотом арха. А правое ухо ему отрезал, скорее всего, нари. Эти убийства кто-то оплачивает. Давно я не слышал о таком. Значит, вновь тень с севера? Скорее всего, враги шли не за нами. Они охотятся на всех, кто попадется. Поэтому так легко покинули наш след. Это и хорошо, и, одновременно, очень плохо. Нам придется похоронить охотника. Нельзя оставлять его падальщикам.
- Где его ноги? - спросил Сашка, пытаясь отогнать страшную догадку.
- Ноги это пища арха. А может быть, и его спутников. Всякое бывает.
- Да, - пробормотал Сашка, начиная разрезать ножом дерн и чувствуя, как смертный холод пронизывает сердце. -Ты был прав, когда сказал, что Эл-Лиа очень строгая мать и очень жесткая колыбель.
Лукус молча рыл землю рядом.
- Не самое лучшее место для того, чтобы встретить смерть! - неожиданно раздался глухой голос у них за спиной.
Лукус разогнулся как стальная пружина и замер. Лицо его посерело. Сашка повернул голову. Возле тела погибшего охотника стояла странная фигура. Это был высокий мужчина в обвисшей широкополой шляпе. Лохмотья одежды развивались на ветру. Тонкие желтоватые пальцы сжимали суковатый посох. Босые ноги выглядывали из-под обрывков ткани. Мужчина поднял голову, и Сашка окаменел от ужаса. У незнакомца не было глаз. На худом бледном лице зияли черные провалы. Два зеркала. Две бездонных пропасти.
- Похоронный обряд, - медленно проговорил человек и поднял посох.
Бледное пламя вспыхнуло на груди погибшего охотника, вытянулось языком и вошло в ствол. Человек протянул посох в сторону Лукуса, судорожно ухватившегося за меч.
- Успокойся, белу, - сказал мужчина. -Все произойдет так, как должно. Ты ничего не можешь изменить. Месяц назад ты прошел на север один. Кого там встретил?
Лукус не мог шевельнуться. Капли пота выступили на его лице. Человек перевел посох к Сашке.
- Встань, - послышался голос.
Подчиняясь приказанию, Сашка неловко поднялся, замер на дрожащих ногах.
- Кто ты? - спросил мужчина.
- Человек, - хрипло выдавил из себя Сашка.
- Имя, - без вопросительной интонации произнес мужчина.
Сашка поймал наполненный ужасом взгляд Лукуса и выдохнул:
- Александр.
Мужчина медленно подал посох к Сашкиной груди.
- Человек? - раздался удивленный возглас.
Лукус издал сдавленный крик, но не смог произнести ни слова. Посох коснулся Сашки, и он почувствовал, что горячий ствол протыкает его насквозь. И в это мгновение странная ненависть к незнакомцу обожгла его изнутри, встряхнула, привела в чувство.
- Странный способ знакомиться, - сказал Сашка на валли и с трудом отвел посох в сторону.
Мужчина опустил посох и, распахнув неестественно огромную щель рта, внезапно ринулся на Сашку. От неожиданности тот отшатнулся назад, споткнулся и упал на спину. Тяжесть придавила к земле. Иглы холода вонзились в пальцы и побежали к локтям и коленам. В ужасе Сашка сжался в комок и изо всех сил отмахнулся от нависшей тени. В глазах что-то вспыхнуло, запах опаленных волос заставил закашляться. Когда он наконец проморгался, незнакомец исчез. Лукус судорожно выдохнул, медленно опустился на колени, дрожащей рукой поднял нож.
- Что это было? - спросил Сашка, сплевывая горечь, образовавшуюся на языке.
- А ты не знаешь?
- Нет. Такие нищие мне еще не встречались.
Сашка оглянулся. Теперь равнина уже не казалась ему дружелюбной.
"Домой, - отчетливо прозвучало в голове. -Домой! Прочь от этих приключений!"
- Это был не нищий, - пробормотал Лукус. -И не человек. Это был манки.

- Что такое "манки"?
- Очень неприятная штука. Не живое существо, как ты мог бы подумать. Создание очень сильного колдуна. Эта тварь была почти осязаема. Обычно они создаются для наблюдения или надзора. Они не обладают разумом. Выполняют волю хозяина и смотрят его глазами. Иногда добывают жизненную силу. Высасывают ее остатки у трупов. Но этот манки был способен управляться с живыми. Мой оберег не отпугнул его. Не понимаю, почему он не погубил тебя. Даже обычного манки нельзя поразить или остановить без помощи магии!
- Зачем он тыкал в меня своей палкой?
- А ты не понял? - удивился Лукус. -Он хотел взять тебя!
- Взять? - не понял Сашка.
- Запомни, - прошептал, оглядываясь Лукус. -Смертный не может противостоять манки. Если бы он коснулся посохом меня, я бы уже двигался в страну предков. А он хотел взять тебя и не смог! Хотя Леганд и говорил, что он тоже может противостоять манки, но Леганд обладает огромными знаниями! Главное не это. Боюсь, что манки охотился именно за тобой!
- Разве кто-то знает обо мне кроме Леганда? - спросил Сашка, с трудом поднимаясь на ноги. -Конечно, если твоя птица долетела.
- Любая серьезная ворожба, а уж тем более проход в закрытый мир, не может остаться незамеченной, - отозвался Лукус. -И если манки был послан за тобой, он обязательно вернется. И будет сильнее в дюжину раз.

Предыдущая страница 3 Следующая страница


Возвращение Алателя 4

- А где он сейчас? - растерянно оглянулся Сашка.
- Сгорел, - щелкнул пальцами Лукус. -Только не спрашивай меня, почему. Кстати, что за странное имя ты назвал ему?
- Александр, - пожал плечами Сашка. -Это мое… большое имя. Сашка -детское. Для близких.
- А-лек-сс-ан-дер, - медленно проговорил Лукус. -Нет. Это сложное слово. Я буду называть тебя Саш. Похожие имена есть у белу. А сейчас завершим наше дело.
Они закопали труп, накрыли его дерном. Затем Лукус нашел несколько кустов лилового растения и воткнул в холмик.
- Это могильный остролист, - объяснил он. -Его запах отпугивает падальщиков.
Как бы в подтверждение его слов птицы, до сего момента кружащиеся над ними, стали разлетаться. Лукус проводил их взглядом.
- Через две дюжины ли будет первый дом на тропе. Охотничья застава, жилище старого Трука. У него можно остановится, перекусить, выпить пива, заночевать. Охотники продают ему добычу. Дешевле чем в городе, но в итоге выгоднее, чем мотаться туда и обратно. Нужно сообщить ему о случившемся. Он предупредит охотников. Потом двинемся в город. Если не будем останавливаться, попадем туда утром следующего дня. В пяти ли к востоку от хозяйства Трука проходит тракт. Он прямиком приведет нас в Эйд-Мер.
Они пробежали еще дюжину ли, затем Лукус, оценив скорость, с какой Алатель закатывается за горизонт, объявил ночевку. Огонь разжигать не стали. Лукус достал последний кусок сыра, разделил его на две части.
- Все-таки придется охотиться не только на травы? - спросил Сашка.
- Тебе так хочется убивать? - удивился Лукус.
- Нет, - замялся Сашка. -Тем более что мне никогда не приходилось этого делать.
- А разве большое оружие, о котором ты рассказывал, не выпускало стрелы по врагам?
- Нет, - вздохнул Сашка.
- В твоем дальнем мире очень спокойная жизнь, если воины считаются воинами, не убив ни одного врага, - заметил Лукус, устраиваясь спать. -Завтра поедим у Трука.
"В моем дальнем мире…" -повторил про себя Сашка. Тоска снова сжала сердце. Внезапно он отчетливо осознал, что ни одного близкого человека уже нет в живых. Что он никогда не услышит голоса матери, не встретится с ней глазами, не почувствует тепло ее рук. Пытаясь удержать слезы, Сашка мотнул головой. Что осталось в его дальнем мире? Пустая квартира в панельном доме? А здесь? Для чего он здесь? Что значит "оставил лазейку" и "пойти против воли богов"? Кто этот далекий и неизвестный Арбан? Для чего его потомок оказался в мире, где погибнуть так же просто, как споткнуться на неровной тропе? Какой во всем этом смысл? Что делать? "Вернуться", -с облегчением подумал Сашка и начал исступленно бормотать строчки из книги, отчаянно надеясь проснуться дома.

15.

Они почувствовали недоброе за полдюжины ли до дома старого Трука. Дым был едва заметен, прозрачным облаком размывая часть горизонта на фоне далеких гор. Лукус перестал упражняться с Сашкой в произнесении слов на ари, снял с плеча лук и побежал быстрее. Худшие опасения подтвердились. Дом Трука оказался сожжен. Пожарище почти прогорело. На пепелище лежали тлеющие бревна и обломки домашнего скарба. Лукус подошел к трупам лошадей. Потрогал голову одной из них, повернул горестное лицо к Сашке.
- Это произошло вчера вечером. У Трука было никак не меньше десяти постояльцев. Пятеро всадников. Сам Трук. Его жена. Обязательно два, три охотника. Мальчик. Племянник Трука. Я не вижу трупов. Нужно искать следы. Возможно, кто-то еще жив.
Они нашли полосу крови, гари и примятой травы. Идти пришлось недалеко. В ложбине за густым кустарником раздавалось тяжелое дыхание. Лукус сделал знак Сашке и осторожно пошел вперед. Дышал мальчик. Подросток лет тринадцати, перемазанный кровью и сажей, с лицом, полным отчаянья. Он копал узкой лопатой яму. Мертвые лежали перед ним. Лукус пошел вперед. Мальчик услышал шаги, вздрогнул, выскочил из ямы, схватив наперевес свое убогое оружие, но тут же узнал Лукуса. Выронил лопату, сел на край ямы и опустил голову. Лукус подошел и обнял его за плечи. Сашка взял лопату и стал копать дальше.
- Это случилось вчера, -сказал мальчик устало. -Дядя отправил меня на тракт, чтобы я купил у проезжающих торговцев соль. Когда я вернулся, дом уже горел. Я вошел внутрь и увидел, что они все убиты. Здесь были четыре охотника. И пять стражников. Трук. Тетя Анда. Я едва успел вытащить тела на улицу, когда дом рухнул. Я ничего не спас. Я не сражался. И я не знаю, кто это сделал.
- Успокойся, - наклонился к нему Лукус. -Это очень сильные враги. Ты сам чудом избежал смерти. Найди в себе силы. Умойся. Посмотри, нет ли следов врагов возле дома. Мы похороним погибших. А потом возьмем тебя в город.
Мальчик ушел.
- Не слишком ли много смертей? - мрачно спросил Сашка, отбрасывая в сторону землю.
- Юг Эл-Айрана всегда был беспокойным местом, - глухо ответил Лукус, осматривая трупы. -Здесь селились только сильные и смелые люди. Беда часто заглядывала в их жилища. Но никогда это не было так страшно и бессмысленно. Трук уверял, что сможет отбиться от любых разбойников. Он был крепкий старый охотник, но не рассчитывал, что на него нападут воины. К тому же, если стражники не смогли ничего сделать, что спрашивать со старого Трука?
- Они пытались сопротивляться?
- Я не могу это определить, - присел на край ямы Лукус. -Здесь одиннадцать убитых. Все люди. У всех отрезано правое ухо. У двоих стражников отрезаны ноги. Все убиты ударами топоров. Трое изувечены молотом арха, но это были уже удары по мертвым телам. Скорее всего, арх не смог сразу втиснуться внутрь помещения и вымещал злобу уже на трупах.
- Надо торопиться, - показал Сашка на небо.
Лукус поднял голову, увидел кружащих падальщиков и начал стаскивать тела в яму.
- Я нашел след! - крикнул им мальчик со стороны дома.
- Иди сюда, Дан! - позвал Лукус.
Они закопали трупы, воткнули несколько стеблей могильного остролиста и поднялись к дому. След уходил с вытоптанной тропы в некотором отдалении от него. На траве темнели высохшие капли крови. Но, прежде чем идти по следу, спутники вернулись к пожарищу. Лукус покопался в углях и, прихватив торчащую из пепла рукоять обрывком ткани, выудил закопченный топор.
- Это топор стражников Эйд-Мера, - вздохнул белу. -Вот выбита эмблема города, две горы и Алатель между ними. И буква Эльд. Мы отнесем его в город. Дан, где тетушка Анда сажала овощи?
- Внизу у ручья, - ответил мальчишка.
- Я всегда удивлялся, как она отпугивала малов от грядок, - заметил Лукус. -Видно, недаром мой друг Хейграст говорит, что все женщины в какой-то степени связаны с магией. Дан, принеси какие-нибудь овощи. Мы уходим в город.
- Самое странное, что их убили только затем, чтобы убить, - сказал Лукус, когда Дан ушел. -Это не было нападением грабителей. Многие предметы утвари, особенно оружие, которое грабители не оставляют, преданы огню. Мы идем в город, но сначала изучим след. Мне кажется, кто-то из врагов ранен.
Труп одного из вражеских воинов они нашли через полтора варма шагов. Это был человек. Сашка вспомнил пятерых и поежился. Из узкой щели между укрытым под серой тканью шлемом и воротом кольчуги торчал обломок стрелы.
- Значит, - нахмурился Лукус, -они все-таки пытались сопротивляться. Хотя, мне кажется, это стрела Трука. Так и есть. Трук сопротивлялся, а стражники, скорее всего, были для этого слишком расслаблены. Трук ранил одного из врагов, и это единственное, что он успел сделать. Затем они подожгли дом и ушли с раненым. Но рана оказалась серьезной, он почти сразу умер, и они его бросили. Только забрали оружие.
- И даже не похоронили?
- Ты слишком многого от них хочешь, - раздраженно махнул рукой Лукус. -Мне кажется, что они даже слегка придушили этого, чтобы не тащить на себе. Давай обыщем тело, должны же мы знать, кому он служил?
- Что мы ищем? - подавляя тошноту, спросил Сашка, когда доспехи с убитого были сняты.
- Какие-нибудь отметины, эмблемы, знаки. Но, кажется, ничего нет. У него смуглая кожа. Он похож на южанина, но это ни о чем не говорит. С таким же успехом он мог быть и горцем. Но я никогда не видел таких доспехов. И все-таки без Аддрадда не обошлось и здесь. Я в этом уверен. Особенно после встречи с архом. Вот. След на шее. У него висел на шее какой-то знак, но он сорван.
- У него заточены зубы, - выдавил из себя Сашка.
Лукус отогнул губу трупа. Передние резцы и клыки убитого были заточены на конус. Белу прижал губу большим пальцем и ножом подковырнул зубные пластины. В руках у него оказались искусно изготовленные фальшивые клыки.
- Ну, хоть что-то, - задумался Лукус, повернулся к Сашке, взглянул на позеленевшего Дана. -Что это с вами? Ну-ка добавьте решимости на лица! Иногда злость лучшее средство, чтобы устоять на ногах. Это всего лишь костяные накладки. Его собственные зубы самые обычные. Такие накладки одевали воины Слиммита, древней столицы Аддрадда. Они шли в атаку на города ари с оскаленными пастями. Это подделка, пусть и искусная. А то я уже подумал, что древние легенды вторгаются на равнину Уйкеас. Но это однозначно указывает на Аддрадд. Упаковывай доспехи.
- Ты собираешься взять их с собой? - удивился Сашка.
- Не забывай про Дана, - ответил Лукус и добавил. -Одна эта кольчуга стоит сколько, сколько мальчишка не заработает и за дюжину лет упорного труда.
- Я не нуждаюсь в милостыне, - неожиданно подал голос Дан.
- На милостыню можешь не рассчитывать, - строго ответил ему Лукус.
- Мы будем и дальше преследовать этих… четверых? - с сомнением поинтересовался Сашка.
- А мы их и не преследовали, - удивился белу. -Просто наши пути совпали. Но моих ушей в их коллекции не будет. Я предпочел бы сжечь тело врага, но сейчас это опасно. Будем копать яму -мертвый, будь он хоть враг, хоть друг, не должен гнить под лучами Алателя.
Они закопали тело и прошли еще несколько ли. Перед самым трактом след соединился с другим. Лукус присел, осмотрел траву, прошел дюжину шагов по новому следу. Вернулся к дороге. Общий след пересекал тракт, идущий желтоватой полосой вытоптанной в пыль травы в сторону города, и уходил на восток.
- С юга подошли еще пять или шесть таких же воинов, - сказал Лукус. -Я не вижу обозов на тракте. Дан, долго ли ты ждал здесь торговцев?
- Обозов стало совсем мало, - вздохнул Дан. -Дядя Трук говорил, что в округе шныряют бандиты, поэтому и стражников пригласил в дом. Он даже кормил их бесплатно. И мне сказал, чтобы я прятался у тракта, но ждал. Я просидел тут полдня, пока не появился единственный купец. Его стражники едва не пристрелили меня. Хорошо еще, что он вез соль. Правда, цена поднялась. За те деньги, что дал дядя, я смог купить только половину. Купца сопровождала охрана, но он все равно торопился и боялся чего-то.
- Понятно, чего он боялся, - Лукус еще раз всмотрелся в след, окинул взглядом горизонт. -Стражники зря ели свой хлеб. Но они уже наказаны за это. Хотел бы я знать, сколько здесь бродит таких отрядов, и кто посылает их? Ну? -он обернулся к Сашке и Дану. -До города остался день пути. Вам не кажется, что эту равнину надо покинуть как можно скорее?

Глава шестая. В город.

16.

Дан бежал вслед за странным спутником Лукуса. Ему приходилось видеть крепких воинов и охотников, которые иногда останавливались у дяди Трука, но этот человек был молод и не похож на воина. Он выглядел всего лишь на пять или шесть лет старше самого Дана. Чем-то напоминал ари. Изредка ари проезжали через Лингер, но детские воспоминания уже потускнели. Ари перестали появляться задолго до нападения вастов. А Лингер сожжен ими уже три года назад. Отец говорил Дану, что беда опять назревает на севере, но она пришла с запада. Чудо, что мальчишка сумел добраться до дядиного дома. Если бы не встретившийся на дороге купец, который хотел поскорее покинуть разоренный городок, неизвестно, где оказался бы Дан.
И все-таки ари немного выше. Царственны и недоступны, а незнакомец так прост. Впрочем, только на первый взгляд.
У него есть второе дно. Иначе Лукус-травник то и дело не оглядывался бы на бегу. Дядя учил, что по глазам можно определить элбана. Некоторые внутри больше, чем снаружи. И незнакомец, когда оборачивается и подбадривает взглядом, кажется много старше своих лет. Как легко он движется вслед за Лукусом! Несмотря на то, что пристроил на плечах тяжелый сверток с доспехами чужака и пополнил мешок принесенными Даном овощами! К тому же у него нет оружия, и говорит он на ари с каким-то странным акцентом. Непонятно.
У него странное имя. Саш, называет его Лукус. Никогда Дан не слышал такого имени. И все-таки, почему Саш так легко бежит, пожалуй, даже легче Лукуса-травника? Ведь Лукус -белу, они выносливее людей. Неистребимый змеиный народ, называл их дядя Трук. Хотя ноша Лукуса невелика -мешок с травой, небольшой белужский лук со стрелами, маленький, словно игрушечный, меч и закопченный топор стражника. Но главное не удивительная выносливость Саша или Лукуса. Главное, чтобы он, Дан, выдержал этот бег.
Ему очень тяжело. До города почти три дюжины ли. Они пробежали только часть пути, а мешок с половиной меры соли словно разрезал плечо до кости. Ребра разламываются в боку, по которому он стучит при беге. Вкус крови на губах. Свист в груди. Никогда мальчишке не приходилось так бегать. Хотя дядя и говорил, что из него будет толк. Особенно когда Дан перещеголял Трука в стрельбе из лука, попадая малу в ушную раковину с трех дюжин шагов. А всего лишь три года назад, когда в изорванном платье без гроша в кармане Дан появился на пороге дома Трука, мальчишка не мог даже натянуть тетиву. Потом пришел Лукус и показал, как надо держать лук, как прицеливаются и как концентрируются на полете стрелы, продолжая управлять ею уже после того, как отпущена тетива. Правда, пришедший однажды с Лукусом горбатый старик сказал, что было бы не менее полезно обучить мальчишку грамоте, да разве это возможно, если даже сам Трук почти не умел ни читать, ни писать? Тогда Дан промолчал. Отец говорил ему, что умения развиваются не для хвастовства, а для необходимости. И умение читать и писать, которому он успел обучить сына, тем более.
Лукус всегда учит. Вот и теперь он бежит рядом и говорит, что Дан бежит неправильно -занят своими мыслями, ноги движутся отдельно от головы. Еще он говорит, что дыхание Дана слишком мелко и неравномерно. Но разве оно может быть равномерным, если он с трудом удерживается от того, чтобы не упасть? Саш улыбается, потому что Лукус учит теперь не его, а Дана. А Лукус на бегу вглядывается в лицо мальчишки и объявляет привал. Интересно, что он увидел? Впрочем, это не важно. Дан все равно уже не мог бежать, но никогда бы не признался в этом и, скорее всего, умер бы вот так на бегу, как воин в бою. Прямо в этой траве в отдалении от тракта, потому что Лукус сказал, что по тракту идти нельзя…

17.

Дан оказался крепким орешком. Он бежал на одном упрямстве, почти теряя сознание от изнеможения. Когда Лукус все-таки объявил привал, мальчишка медленно снял с плеча мешок, лег на спину и забылся тяжелым и нездоровым сном.
- Помоги мне, - попросил белу.
Бережно расходуя воду, они аккуратно промыли ожоги на лице и руках мальчишки, затем Лукус достал глянцевый мешочек, выдавил на палец желтоватую маслянистую жидкость и смазал раны.
- Это масло белокопытника, - объяснил он Сашке. -Я лечил им твои руки. Жаль, что у меня нет запасной обуви - Дан, скорее всего, уже сбил ноги. У него плохие башмаки. По тракту мальчишка мог бы бежать босиком, но нам нужно держаться поодаль. Слышишь?
Сашка кивнул. По дороге, которая в сотне шагов следовала в ту же сторону, что и путники, промчался уже третий отряд стражников. Латники громко ругались, подбадривая друг друга, но страх сквозил в их голосах. Даже их черные красавцы кони храпели испуганно. Словно уже знали о судьбе своих соплеменников, что лежали с перерезанными глотками у дома Трука. Отряды направлялись на юг. Стражники с подозрением окидывали глазами равнину. "Разве это воины?" -шептал Лукус негромко.
Белу достал из Сашкиного мешка три корнеплода, напоминающих внешним видом репу, а вкусом земляную грушу, и сказал, что до прихода в город придется довольствоваться капустным корнем.
- Что это? - спросил Сашка, показывая вертикально вверх.
В глубине неба темным крестиком парила птица. Сашка не обратил бы на нее внимания, но ощущение чужого цепкого взгляда заставило поднять голову. Лукус прищурился, всматриваясь, затем удивленно щелкнул пальцами.
- Ничего не могу сказать! Похоже на андарского орла, но размах крыльев не меньше дюжины локтей и расцветка странная. Крылья снизу голубые. Да и не встречаются здесь андарские орлы. Если только один из них подкрасил крылья, вырос против обычного в три раза и прилетел передать мне привет с далекой родины. Отдыхай. Пусть лайны беспокоятся о тени, мелькающей над головой.
Сашка опустился на траву, некоторое время приглядывался к орлу, плавно замыкающему в небе круги и восьмерки, затем закрыл глаза.
Когда сумерки сгустились, Лукус разбудил Дана, заставил поесть, стащил с него башмаки из сыромятной кожи, промыл ноги и тоже смазал их мазью.
- Я думал, что будет хуже, - сказал Сашке.
Дан следил за действиями Лукуса сонными безразличными глазами и снова повалился на траву, как только его оставили в покое. Перед тем как лечь спать, Лукус некоторое время прислушивался к ночным звукам, затем вопросительно посмотрел на Сашку. Тот протянул руку в южную сторону, и, словно в подтверждение жеста, оттуда донесся протяжный вой.
- Волки, - устало улыбнулся Лукус. -К счастью -обычные степные волки. До них больше дюжины ли. Они не опасны. В брачный период им не до охоты. Сейчас даже лайны их не боятся. Вот через семь или восемь дней волки вспомнят о еде. Но даже и тогда не доставят нам беспокойства. Ты охраняешь первым, потому что успел отдохнуть. Я ложусь спать. Когда звезда Анэль взойдет над горизонтом, сменю тебя. Выходим затемно. Через несколько ли начнутся деревни. Я не хотел бы проходить через них в разгар дня.
"Интересно, -подумал Сашка, -что значит необычные волки, если обычные -к счастью? Неужели теперь всегда я буду вздрагивать от малейшей опасности, откуда бы она ни исходила? И как я узнаю, что над горизонтом взошла именно звезда Анэль"?
Лукус сразу заснул. Или нет. Белу все делал бесшумно. И спал тоже. Сашка сел, прислонившись то ли к кусту, то ли к степному деревцу, и стал всматриваться в сумрак равнины. Ему казалось, что Лукус знает каждую травинку, каждое деревце по именам. С тех пор, как они вышли на равнину, в глазах белу горел восторженный огонек. Он мог внезапно остановиться, опуститься на колени и гладить ладонями редкий цветок, нашептывая что-то вполголоса. И даже в часы привалов, прежде чем лечь, Лукус словно спрашивал разрешения у травы, не сминая ее, а разглаживая в стороны. Сашка не удивился бы, начни Лукус просить прощения у растений, на которые ему приходилось наступать во время бега. Впрочем, а сминал ли он хоть одно при этом?
Сашка продолжал смотреть на чуть колыхающийся ковер травы и неожиданно подумал, что точно знает, чего ему не хватает в этой ночи и во всех остальных ночах на равнинах и в горах Эл-Айрана. Луны. Небо Эл-Лиа не знало другого хозяина кроме Алателя. Но ночная тьма скорее казалась сумерками. Звезды покрывали черное небо россыпями жемчужин. Особенно вдоль звездного экватора, который поднимался исполинским полуобручем, ослепительной звездной струей на треть неба на юге. Которая из них Анэль?
"Кто бы ответил мне, -спросил себя Сашка, вновь ощущая накатывающуюся тоску, -может ли быть так, что одна из малых звезд на этом небе, земное Солнце? Или Земля находится в какой-то другой вселенной? Или в другом времени?"
С юга подул слабый ветерок, и звезды замерцали сквозь невидимые облака. Раздался шелест. Блеснула красная искра, и Сашка узнал птицу Лукуса. Она села на ветку куста, дрогнувшего под ее тяжестью, и, вертя головой, стала рассматривать Сашку. Боясь спугнуть ее, он мысленно подался в сторону белу и шепнул "Вставай!", представляя, что Лукус слышит его и просыпается. Тот открыл глаза, обернулся. Птица вспорхнула ему на руку и негромко застрекотала. Лукус насыпал ей семена, налил из бутыли несколько капель воды в ладонь. Аккуратно снял висевший у нее на шее продолговатый цилиндр. Птица щелкнула клювом и улетела.
- Как ты это сделал?
- Что? - не понял Сашка.
- Ты вошел в мой сон, взял за плечо и сказал "вставай".
- Не знаю, - пожал плечами Сашка. -Я боялся спугнуть птицу, поэтому будил тебя мысленно. Просто ты почувствовал это так.
- Наверное, - нахмурился Лукус, вытаскивая из цилиндра узкую пергаментную полоску, испещренную письменами, и стал читать.
- Что это? - спросил Сашка.
- Новости, - вздохнул белу. -И хорошие, и плохие. Чернота расползается с севера. Враги. Леганд назначает нам встречу в Мерсилванде. Он идет со стороны Аддрадда и будет на могильном холме через месяц или раньше. Но также он пишет, что идти надо через Мертвые Земли. Опасный путь. Хотя, если таких отрядов на равнине много, дорога через Кадиш становится не менее опасной. Значит, придется идти коротким путем.
- Разве короткий путь хуже длинного? - не понял Сашка.
- Самый короткий путь к хвосту шегана лежит через его пасть, - мрачно сказал Лукус. -До Мерсилванда по прямой около шести вармов ли, но мне всегда была милее лига в обход. Мы шли на юго-восток до Кадиша, затем поворачивали на северо-восток, огибая южный отрог Старых гор, и садились в Ингросе на судно до Шина. А там уже по Силаулису на какой-нибудь маленькой юркой лодочке вместе с мелким торговцем с верхних земель добирались до Мерсилванда. Если пешую часть делать на лошадях, вполне можно управиться за два месяца и даже раньше. Хотя, если говорить честно, когда мы встретили чужаков, я понял, что путь на юг закрыт.
- Чем же плох путь через Мертвые Земли? - поинтересовался Сашка.
- Увидишь, - поморщился Лукус.
- Это все? В отличие от тебя Леганд все-таки прислал письмо, а не маленький шарик.
- То был не шарик, а синдет, сок дерева боол, - усмехнулся белу. -Заговоренная смола. Просто Леганд умеет читать синдет, а я нет. Ты тоже, наверное, смог бы, но это сложно. Поэтому он прислал письмо. Еще он пишет, что Хейграст из Эйд-Мера пойдет с нами и будет старшим. Хейграст друг. Вик Скиндл, местный колдун, должен дать проводника и лошадей. Вот это мне нравится меньше. Вик должник Леганда, но я не люблю его. Он все пересчитывает на деньги. Хотя вряд ли он осмелится не выполнить поручение. И еще Леганд пишет, чтобы мы берегли гостя.
- Гостем считаюсь я?
- Тебе это не нравится? Достаточно твоего желания, и ты перестанешь им быть.
- Лучше я останусь гостем, - вздохнул Сашка. -Так возвращение кажется более реальным. Значит, путешествие не закончится в Эйд-Мере? Отец говорил мне: если заблудился, не двигайся. Жди помощи там, где потерялся.
- Всякий бы дождался помощи, если бы имел в запасе несколько жизней, - горько сказал Лукус.
- Тогда я должен огорчить тебя, - развел руками Сашка. -Я никогда не сидел на лошади.
- Тебе придется научиться верховой езде, - ответил Лукус. -Иначе побежишь за лошадьми пешком. Хотя я думаю, -белу позволил себе улыбнуться, -у тебя и это может получиться. Кстати, -он показал на выбирающуюся из-за горизонта рубиновую бусину, -это Анэль.

18.

Они поднялись затемно, и лучи Алателя встретили спутников уже у первой деревни. Казавшиеся безжизненными дома выстроились вокруг сельской площади неполным кругом. У дороги чернели два пожарища. Сашка всматривался из-за придорожных кустов в невысокие строения с закругленными углами, сложенные из бревен, и сравнивал их с земными избами. Жители равнины Уйкеас не обрабатывали стволы, применяемые для строительства. Бревна клались друг на друга, а по углам, видимо, прибивались к невидимым вертикальным опорам. И углы зданий, и щели между бревен были замазаны мягким веществом, напоминающим глину. На окнах поблескивали полупрозрачные пленки. Кровлей служили куски кожи, покрывающие четырехскатные остроконечные крыши.
Лукус присмотрелся к маячившему среди убогих изгородей конному стражнику и облегченно вздохнул:
- Я его знаю. Это Милх, сын аптекаря Кэнсона, которому я продаю травы. Идите за мной, не прячьтесь, но не вздумайте сами отвечать на его вопросы, если такие будут, конечно. Я поговорю с ним.
- Привет, Милх! - сказал Лукус, неожиданно появляясь из кустов перед опешившим стражником. -Почему не в теплой постели в такое раннее утро? Что ты забыл в этой убогой деревне, жители которой, похоже, не умеют обращаться с огнем?
- Фу, демон! - выругался Милх, поправляя съехавший на глаза шлем. -Всегда у тебя так, травник! Подходишь неслышно и зачем-то сразу начинаешь громко говорить!
- Кого тут бояться? - удивился Лукус. -К тому же разве маленький белу может испугать доблестного стражника свободного города, да еще вооруженного топором и сидящего на коне? А кольчуга-то такой толщины, что тобой можно баллисту заряжать!
- Сейчас такое время, - пугливо наклонился в седле Милх, -когда страх бродит по равнине сам по себе и прилипает к кому захочет. А чаще всего к первому встречному. Так же как к жителям этой деревни. Все они ушли в город. Кроме Витара и Анха с семьями. Они сгорели вместе с домами, но кажется, кто-то порубил их перед этим, как хозяйка рубит капусту, чтобы бросить ее в горшок со специями. В этой пустой деревне я всего лишь исполняю роль вестника. Моя обязанность -при любых новостях разворачивать коня и скакать изо всех сил к городским стенам. Хотя думаю, что вести сами придут в город. Все деревни в округе пусты. Если только у самой стены да вокруг базарной площади еще остались некоторые смельчаки, да и они сидят на мешках со скарбом.
- Давно ли настали такие веселые времена? - спросил Лукус.
- Да почитай уже недели две, - ответил Милх. -Первый дом сгорел на западном склоне в деревне Каменный Мал сразу после окончания большой ярмарки. Мы провожали эскортом до южной границы делегацию Индаинского Князя. Он приезжал к нашему бургомистру. На обратной дороге встретили погорельцев.
- Значит, веселиться нам не придется, - нахмурился Лукус. -Послушай, Милх. Как видишь, я иду в город с двумя спутниками. Так вот, я несу дурные, но важные вести. Сколько еще постов до города?
- Три, - выпрямился Милх. -А кто с тобой?
- Дан, сын Микофана из Лингера, племянник Трука-торговца, и Арбан Саш из дальних земель, мой ученик.
- Трука я знаю, - поскреб пальцами бороду Милх. -И парня этого у него видел. Но ученик твой кажется мне подозрительным. Чем-то он смахивает на ари. Не слышал, чтобы ари шли в ученики к травнику. Я должен задерживать всех незнакомцев.
- Чтобы отправлять их для разбирательства к бургомистру, - согласился Лукус. -Если они, конечно, захотят, потому что в одиночку даже такой доблестный стражник, как ты, вряд ли сможет их к этому принудить. Но Саш не ари, если ты приглядишься. Да и с каких пор в городе стали бояться ари? Никогда со времен Черной Смерти беда не приходила с их стороны. Да и ваши городские стены построены именно ари, надеюсь, ты это знаешь?
- Это все легенды, - не согласился Милх. -В долине Эйд-Мер не живет ни одного ари, поэтому любой ари подозрителен. Я должен задержать вас до прибытия патрульного отряда.
- Ну ладно, - поднял ладонь Лукус. -Упрямство не заменяет доблесть, но незаменимо в охранной службе. Мы идем в город и к бургомистру нас отправят неминуемо. Может быть, сопроводишь нас до южных ворот?
- Сопроводить? - стражник заколебался. -Ты считаешь, что у меня есть причины покинуть пост?
- Милх, - повысил голос Лукус. -Трук убит вместе с женой и всеми постояльцами. Мальчишка выжил благодаря случайности. Заставы старого охотника больше нет. Она тоже сожжена. Возьми и отвези в город топор командира стражников. Пятеро твоих товарищей нашли смерть в доме Трука.
- Эргудус, Макус, Ливко, Брит, Нах, - побелевшими губами прошептал Милх имена погибших, рассматривая поданный ему топор. -Как раз сейчас три отряда ищут их следы.
- Советую поторопиться, - продолжил Лукус, -потому что каждый воин врага один может стоить вашего отряда из пяти человек. Кроме этого, мы видели арха. Надеюсь, арха ты не относишь к легендам? Еще не пора лететь с известиями к бургомистру?
Милх с посеревшим лицом развернул коня, ударил сапогами в бока и помчался в сторону города.
- Пароль! - крикнул ему вслед Лукус. -Скажи пароль, чтобы пройти посты!
- Оган! - донеслось до них.
- Мог бы и не спрашивать, - грустно усмехнулся Лукус. -Разве это воины? Дети торговцев и ремесленников. Они не меняют пароль уже три года, с тех пор как был сожжен Лингер и им пришлось возобновить охранную службу. И не поменяют, пока бургомистр Оган правит городом.

19.

Постепенно Алатель подобрался к зениту. Лежавшие у подножия гор деревеньки еще не опустели, но лица редких крестьян выглядели напряженными и испуганными. Стражники встречали путников с топорами наперевес. Сквозь злость, горевшую в их глазах, угадывался все тот же страх. Лукус только качал головой и вздыхал.
Спутники уже подходили к базарной площади очередной деревни, когда Сашка ошеломленно замер на месте. Внезапно он понял, что принимаемая им за седловину горного хребта складка горы -на самом деле рукотворное сооружение! Он был поражен открывшимся зрелищем! Там, где горный кряж делал поворот к югу, долину между двух вершин перегораживала чудовищная стена, построенная из каменных блоков, каждый из которых превышал рост человека. Твердыня казалась не только неприступной, даже добраться до нее было непросто! От основания стены обрывался крутой каменистый склон с вырубленными ступенями для пешеходов и деревянным воротом у проездной башни для поднятия телег и повозок вместе с лошадьми. Лучи Алателя отсвечивали на массивных металлических воротах.
- У людей короткая память, - сказал Лукус. -Эйд-Мер построил очень давно король Ари-Гарда. Вард Баст называлась Северная Цитадель, перегораживающая вход в горную долину с севера со стороны Дары, которую теперь называют Мертвыми Землями. Затем ари построили эту стену с юга. Сначала самый сильный воин короля бросил от подножия горы копье. Король отсчитал вверх от места его падения два варма шагов и приказал закладывать фундамент крепости. И стену поднимали до тех пор, пока самый сильный лучник оказался не в силах послать стрелу выше укрепления. Затем многие годы ари наполняли безжизненную долину Эйд-Мер плодородной землей, устраивали глубокие колодцы, высаживали лес на склонах, превращали город в ярчайшую жемчужину в короне Ари-Гарда. В неприступную жемчужину. Ни одна армия не взяла эту твердыню. Но даже самые крепкие латы не спасут от тонкой ядовитой стрелы, пущенной в спину. Беда пришла со стороны Ари-Гарда. Через северное ущелье, через крепость Вард Баст, со стороны столицы вместе с последним королем Ари-гарда и всей Дары. Этой бедой была Черная Смерть. Корона короля упала с его головы именно в Эйд-Мере. Он умер, а вместе с ним умерло последнее государство ари в центре Эл-Айрана. Обруч Анэль называлась корона, потому что только один камень, огромный рубин, похожий на звезду Анэль, был закреплен на серебряном обруче. Рубин Антара.
- Этого короля звали Армахран? - тихо спросил Сашка и прочитал на валли всплывшие в памяти строчки из Книги:
- Смотрит в глубины Антара и спит Ари-Гард
Знает, на севере крепость не дремлет Урд-Ан,
Знает, на юге спокоен могучий Вард Баст,
Знает, что крепко закрыты ворота Маонд
Знает, стоит неусыпно вдали Мерсилванд.
Но он не знает, что смерть уже в нем.
Проснись, Армахран, и умри.
- Может быть, ты знаешь об Эл-Лиа больше меня? - прошептал Лукус, пристально глядя в глаза Сашке. -Мертво озеро Антара, когда-то подарившее ари рубин! И Ари-Гард теперь Мертвый Город, но об этом Леганд будет говорить, а не я. Пошли наверх. И старайся больше видеть и слышать. Когда смерть исчезла, через многие годы в эту крепость пришли люди. Они живут здесь всего только пять вармов лет и считают, что это вечность.
- Никого нет, - растерянно проговорил Дан, оглядываясь.
- На этой базарной площади у начала лестницы толпилось иногда по лиге элбанов! - зло усмехнулся белу. -Люди, ари с запада, востока, из-за моря, нари, белу, даже шаи и банги изредка появлялись здесь. И вот с равнины Уйкеас запахло пожарами, и они попрятались вместо того, чтобы защитить себя!
- Ты же сам говорил, что они не воины, - не согласился Сашка.
- Любой может стать воином! - поднял ладонь Лукус. -Самое слабое существо может стать воином, потому что сила воина не снаружи. Она внутри.
- Ты хочешь слишком многого, - покачал головой Сашка. -Мне кажется, что в мире должно быть место и слабым. Ты же не требуешь, чтобы воином стал младенец, или старик, или женщина?
- Женщины белу - воины, -гордо сказал Лукус.
- И все-таки, - не согласился Сашка, -я думаю, что, прежде всего они все-таки женщины.
- Когда белу покидает дом, - заявил Лукус, -он верит, что его женщина сначала воин, а потом женщина.
- Ну… - развел руками Сашка.
- Кто-то стоит наверху, - прищурился Дан.

Предыдущая страница 4 Следующая страница


5 Сергей Малицкий

- Милх ждет нас у ворот, и не один, - поднес ладонь к глазам Лукус. -Вон тот высокий человек в длинной кольчуге -начальник стражи Бродус. Может быть, единственный воин среди городских стражников. А вон тот толстяк в серебряной кирасе и с золотым значком на шапке -бургомистр Оган.
Сашка попытался рассмотреть, кто из маленьких фигурок у ворот Милх, кто Бродус, а кто Оган, но на таком расстоянии не смог. Он поправил сверток с доспехами на плечах и пошел за Лукусом. За ними следовал Дан.

Глава седьмая. Эйд-Мер.

20.

Они подошли к первым ступеням и, миновав нескольких стражников, начали подниматься. Когда Дан бывал у городской стены вместе с дядей и рассматривал лестницу со стороны торговых рядов, она казалась ему гораздо короче. Трук не слишком жаловал крутые подъемы, поэтому дела улаживал на ярмарке. Он ходил между торговцами, продавал мясо и шкуры, покупал соль, пряности, присматривался к лошадям и кузнечным изделиям. Торговался до хрипоты. В гомоне и ругани, с трудом пробираясь в давке, отмахиваясь от назойливых торговцев сладостями, Дан следовал за Труком и мечтал, поглядывая на стену, как взбежит однажды по каменным ступеням и собственными глазами увидит чудесный город. Теперь же он едва переставлял ноги, боясь оглянуться и посмотреть с высоты. Лукус перепрыгнул на полосу для повозок и лошадей, предпочитая стесанным лигами и лигами ног ступеням естественную поверхность. Саш поднимался перед Даном легко, как будто прогуливался по равнине. А сам Дан шел только что не на ощупь.
- Главное - не упасть, -прошептал сквозь сжатые зубы мальчишка, смахивая с ресниц пот.
- Стойте, путники! - рявкнул с площадки возле ворот старый стражник, грозно топорща седые усы и бороду. -За какой надобностью проходите через ворота Эйд-Мера?
- Еще не прошли, - ответил Лукус. -Надобностей много, Раиф. Поспать. Умыться. Почистить одежду. Выпить пива. Говорят, что пиво в городе по-прежнему лучшее на всей равнине Уйкеас? К тому же надо бы и о делах позаботиться, продать Кэнсону травы, чтобы аптекарь готовил свежие мази для суставов, костей, кожи. Особенно для спины стражу ворот, которому приходится уже третью дюжину лет таскать тяжелую алебарду. Или спина уже не беспокоит тебя, Раиф?
- Не стоит подшучивать над старым солдатом! - крикнул из группы стоящих у стены людей, среди которых был и бургомистр, человек в длинной кольчуге. -Он всего лишь исполняет свой долг. А ты, травник, тем более что прекрасно знаешь наши порядки, должен ответить на все вопросы и сказать, где собираешься остановиться и кто за тебя поручится из жителей города.
- За меня и моих спутников, Бродус, - уточнил Лукус. -Со мной ученик Саш и Дан, племянник Трука. Остановимся мы у оружейника Хейграста. Он за нас всех и поручится. Дела у меня, как вы знаете, к Кэнсону. Но, я думаю, что мне есть что сказать и господину бургомистру.
- Ну, так подойди сюда, Лукус-травник вместе со своими спутниками, - смягчил тон Бродус. -Или ты думаешь, что господин бургомистр устроит по случаю твоего прихода торжественный прием в городской ратуше?
- Нет, на это я не рассчитываю, - усмехнулся Лукус, подходя к бургомистру. -Здравствуйте, господин Оган. Здравствуйте, почтенные жители Эйд-Мера. Думаю и вижу, что гражданам вольного города сейчас не до торжественных приемов.
Оган, невысокий полноватый мужчина, одетый в темно-синий камзол, серебряную кирасу и шляпу с золотым значком, пожевал расслабленными губами и хмуро кивнул Лукусу, даже не посмотрев в сторону его спутников.
- Милх передал нам топор Эргудуса. Расскажи, как он погиб.
- Я не присутствовал при его смерти, - ответил Лукус. -Поэтому могу говорить только о следах. Но сначала еще вот об этом.
Лукус подал Бродусу стрелу охотника.
- Хозяина этой стрелы убили недалеко от Южной Топи, через две дюжины ли от нее, на тропе Ад-Же.
Бродус взял стрелу, присмотрелся к письменам на древке и тяжело вздохнул:
- Фавус. Охотник Фавус. Еще одна вдова и четверо сирот в городе.
- Не только, - помрачнел Лукус. -Четыре охотника убиты в доме Трука. Так же как и стражники из отряда Эргудуса. Так же как и сам Трук, который успел убить одного врага. Его жена Анда. В живых остался только Дан, племянник старика, он покупал соль на тракте у южного купца.
- Единственный и последний купец на этой неделе, - пробормотал бургомистр. -Между тем город наш жив торговлей и ремеслом. Сможешь ли ты указать места погребений убитых, чтобы родственники перезахоронили их по своим обрядам? -обратился он к Лукусу.
- Смогу, - опустил голову белу. -Найти их не сложно. Первый охотник лежит прямо на тропе, мы отметили место. Все погибшие у Трука в ложбине к югу от его заставы. Меньше варма шагов.
- Ты сказал, что Трук успел убить одного врага? - переспросил Бродус.
- Да, - повернулся к начальнику стражи Лукус. -Мы нашли его в траве через полтора варма шагов от пепелища в сторону тракта. На одежде не было никаких знаков. Мы позволили себе взять его доспехи, чтобы отдать Хейграсту в оплату за участие в судьбе мальчишки. Покажи, Саш.
Саш снял с плеча и развернул сверток с доспехами. Собранная из металлических колец кольчуга, кожаные штаны с бляхами, шлем, сплетенный из стальных пластин, и железные поножи заблестели под лучами Алателя. Дан стоял в отдалении, не решаясь опустить на камень нарезавший плечо мешок, и рассматривал людей, окружавших бургомистра. Рядом с Оганом, который показался мальчишке похожим на важную надутую птицу, стоял Бродус. Статная фигура начальника стражи выгодно выделялась среди свиты бургомистра, и Дану подумалось, что по справедливости бургомистр должен быть у Бродуса в подчинении, а не наоборот, настолько проще, естественнее и мудрее казались жесты, голос и глаза воина. Из-за его плеча выглядывал Милх. На лице сына аптекаря сквозило явное разочарование, что ему был доверен только топор, а доспехи врага получить и привезти не удалось. Справа от бургомистра, опираясь на длинный меч в исцарапанных ножнах, стоял высокий, еще на полголовы выше Бродуса, худой человек с изборожденным морщинами лицом. Он бросил короткий взгляд на доспехи, шевельнул их ножнами и что-то сказал Бродусу. Начальник стражи кивнул. Бургомистр нахмурился, а пятый, стоявший у него за спиной, поджал тонкие губы и с ненавистью посмотрел в сторону путников. Он чем-то неуловимо отличался от остальных. Но не заметной тучностью фигуры и не платьем состоятельного горожанина. И даже не черной тростью, инструктированной золотом, что поблескивала у него в руках. Отличие отражалось в лице. Оно выражало злобу, а не тревогу. Впрочем, толстяк стоял позади всех и видели это только Лукус, Сашка и Дан.
- Хорошо, - сказал бургомистр. -Отдайте доспехи Хейграсту, но предупредите, чтобы пока не продавал их. Возможно, они еще понадобятся городскому магистрату. Пусть подождет хотя бы с месяц. И еще. Повтори, травник, что ты рассказывал о врагах Милху.
- Если угодно, -согласился Лукус. -Мы видели отряд, на котором кровь Трука и его гостей, неделю и один день назад на тропе Ад-Же в горах. Враги шли с севера.
- Что вы забыли у проклятого леса? - вмешался в разговор человек с золоченой тростью.
- Не я выбираю свои дороги, - сказал Лукус. -Иду туда, где растут лучшие травы. Никто не ходит в Вечный Лес, и я не захожу в него. Но в лугах на его окраинах есть травы, которых нет больше нигде. Аптекарь Кэнсон настойчив, требует именно то, что ему нужно.
- Говори, травник, - сказал Бродус, неприязненно посмотрев в сторону толстяка.
- Мы услышали приближение неизвестных элбанов и сочли за благоразумие спрятаться в скалах, - продолжил Лукус. -Нам удалось разглядеть, что их пятеро. Четверо были в таких доспехах, один нари и три человека. Пятый, арх, с боевым молотом, в сандалиях. Он бежал в строю вместе с остальными.
- В строю? - удивился Бродус. -В одежде и с настоящим оружием?
- Да, - подтвердил Лукус. -Они направлялись на юг. Мы выждали и двинулись по их следам. Так мы нашли охотника, а затем и сгоревший дом Трука и всех убитых. Племянника Трука взяли с собой.
- Зачем вы пошли по следам врага? - снова вмешался человек с тростью. -Уж не собрались ли поохотиться на арха?
- Нет, - после короткой паузы ответил Лукус. -Не думаю, что даже и две дюжины стражников Эйд-Мера могут совладать с архом. Мы шли в город, и у нас не было другой дороги. К тому же самый безопасный способ передвижения -это идти по следу врага. Я надеялся, что так мы будем в безопасности.
- Надеялся? - переспросил Бродус.
- Да, - вздохнул Лукус. -И ошибался. У дома Трука в этот отряд влилось еще пять или шесть воинов. И эти враги пришли уже не с севера, а с юго-востока.
- Можешь ли ты еще что-нибудь сообщить магистрату? - спросил Оган.
- Если только что-то неприятное, - поднял ладонь Лукус. -У некоторых трупов отсутствовали ноги. Видимо, арх питается ими. Кроме этого…, -белу вздохнул и продолжил, -у каждого погибшего отрезано правое ухо.
Общий вздох вырвался у стоящих возле ворот.
- Об этом вам, - бургомистр внимательно оглядел спутников, затем перевел глаза на сопровождающих его людей, -и вам не следует никому говорить. В городе неспокойная обстановка. Страшные истории о стервятниках Аддрадда и предсказания возможной войны никому не принесут пользы. Жители окрестных деревень заполнили площадь за крепостными воротами своими шатрами. Не стоит распространять панику. На этом пока закончим.
Он вновь внимательно посмотрел в глаза спутникам, и Дан внезапно понял, что этот полный человек с безвольными губами на самом деле очень крепок и уверен в себе.
- Я благодарю вас даже за столь неутешительные вести, - сказал бургомистр. -Вы можете рассчитывать на содействие магистрата в случае каких-то осложнений с наполнившими город приезжими. Но вы должны помнить о необходимости исполнения законов города и всех решений магистрата, пока находитесь под защитой его стен. Включая обязанность вставать на защиту города, если нападение врага застанет вас за его стенами. Кроме этого, напоминаю, что вход на территорию города, а также исполнение обрядов магами и колдунами, не имеющими специального разрешения на это, запрещены. Нарушители наказываются по законам города. Наконец, я обязан спросить, есть ли у вас какие-либо просьбы к магистрату?
- Только одна просьба, уважаемый бургомистр, - склонил голову Лукус. -Мы пробудем в городе не более одного -двух дней. Скоро конец весны, время цветения. Травник должен собирать травы. Наш путь лежит в долину Силаулиса через Кадиш и Ингрос. Но в этих обстоятельствах шансы пересечь равнину Уйкеас невелики. Я прошу вас выпустить нас через Северную Цитадель.
- Вы выбираетесь из костра, чтобы прыгнуть в жерло вулкана, - мрачно пошутил бургомистр. -Чаргос, -он обратился к худому человеку с мечом. -Выпусти их через Северную Цитадель, и если мы снова увидим травника после путешествия по Мертвым Землям, это, по крайней мере, даст шанс на восстановление еще одного торгового пути. Раиф, открывай ворота!
Раиф махнул рукой и, подчиняясь скрытому в стене механизму, ворота начали отворяться. Повторяя движения Лукуса и Саша, Дан склонил голову перед бургомистром и вслед за спутниками вошел под крепостные своды.
- Почему ты не сказал бургомистру про заточенные зубы? - спросил Лукуса Саш.
- Я и так сказал ему многое, - ответил Лукус. -В той череде плохих вестей, что мы принесли в город -это мелочь.

21.

Толщина стены превышала пять дюжин шагов. Сверху падали рассеянные потоки света, прямо над головами нависали готовые по тревоге опуститься остроконечные решетки, на выходе поблескивали такие же тяжелые ворота, как и снаружи.
- Город изменился с тех пор, как здесь поселились люди, - заметил Лукус. -Многие здания переделаны, надо сказать, не лучшим образом. Большая часть долины, когда-то служившая садом, теперь тоже застроена. Хотя даже того, что осталось, достаточно, чтобы город выдержал почти любую осаду. Смотрите!
Они вышли на свет, и Сашка непроизвольно замедлил шаги. Он не был бы очарован больше, даже если бы перед ним высились хрустальные замки! Царство башен открылось его глазам! Круглые и четырехугольные, многогранные и многоголовые -они заполняли все пространство чудесной долины! Только городская площадь шириной не более двух вармов шагов, занятая многочисленными шатрами, повозками и палатками, оставалась свободной от башенного великолепия, но дальше… Розовые и серые, голубые и черные, белые и коричневые в зависимости от камня, который шел на их строительство, башни вонзались в небо остроконечными кровлями и причудливыми зубцами, строгими конусами и округлыми колпаками.
- Потрясающе!
- Ну, это как раз строения ари, - довольно усмехнулся Лукус, подталкивая в спины Сашку и забывшего об усталости Дана. -Новые постройки дальше. И готов заранее согласиться, что красивее Эйд-Мера нет города в Эл-Айране. Хотя далеко не все города я видел своими глазами. Да не стойте же как столбы! Двигайтесь, иначе наши лица будут известны в каждой деревне!
Лукус повлек за собой оторопевших спутников через толпу снующих по площади крестьян. Встревоженные лица оборачивались к вновь прибывшим. Женщины в длинных узких платьях спешили к центральному проходу между шатрами. Мужчины в коротких рубахах и широких штанах из грубой ткани растерянно приглядывались к путникам. Полуголые дети всех возрастов выстроились позади них галдящим хвостом.
- Никаких новостей! - раз за разом повторял Лукус в ответ на вопросительные взгляды крестьян, умудряясь одновременно что-то рассказывать спутникам.
- Слева внутренняя крепость. Видите пять высоких белых башен, четыре из которых водят хоровод стен вокруг пятой? Это ратуша и казармы стражников. Там же и основные колодцы с водой, склады продовольствия, арсенал. Все башни возведены умельцами ари. И эти гиганты, что цепляют облака по правую руку, и красавцы, что украсили центральные холмы города. Конечно, с древности остались только стены да кровля, но я не знаю ни одного здания, построенного людьми, которое отстояло бы столько времени.
- Кто был человек с золотой тростью? - спросил Сашка. -Тот, которому очень не понравилась наша ноша?
- Валгас, - нахмурился Лукус. -Очень влиятельный член магистрата. Он недавно в Эйд-Мере, около четырех лет. Прислан сюда так называемым Священным Престолом. Из Империи. Настоятель местного Храма. Видишь справа на склоне горы огромную серую башню? Как только Оган позволил ему возвести такое ужасное строение! Единственное новое здание в этой части города. Она даже выше городской стены!
- Производит гнетущее впечатление, - согласился Сашка.
- Храм Эла, - вздохнул Лукус. -Его обитатели прикрываются именем творца, но у них такой вид, словно они поклоняются демонам. Вотчина Валгаса!
- А чем его разозлили мы?
- Ему не понравилось замечание Чаргоса относительно доспехов.
- Я не разобрал его слова.
- Чаргос сказал, что в таких кольчугах были охранники Индаинского Князя. Не понимаю, какое дело до этого Валгасу, но одно я знаю точно - один враг в этом городе у нас уже есть!
- Саш! - неожиданно закричал Дан.
Сашка обернулся и внезапно увидел огромную тень, метнувшуюся к нему. С громким скрипом сдвинулось с места бревно, подпирающее навес над входом в какое-то заведение. Раздался треск ломающихся досок. Каменные плиты посыпались сверху. Что-то рухнуло внутри невысокого строения, зажатого двумя башнями. Истошный крик поднялся из-за их стен. Огромный серый зверь, отброшенный натянувшимся канатом, вновь вскочил на лапы и теперь молча тянулся к Сашке, оскалив чудовищные зубы.
- Собака! - в ужасе прошептал Сашка, не в силах сойти с места.
- Собака, - согласился Лукус, убирая в ножны мгновенно оказавшийся в руках меч. -Если бы не чудовищные размеры, пожалуй, я бы сказал, что это цингон -боевая собака нари. Но этот пес больше цингона раза в три. Если ты сядешь ему на спину, ноги не будут доставать до земли.
- Не хотелось бы мне садиться ему на спину, - прошептал Сашка, ощущая противную дрожь в коленях и с трудом делая шаг назад.
- Не волнуйся, - успокоил его Лукус. -Канат прочен, его не разорвать и пяти псам, хотя не думаю, что еще одну такую собаку можно найти во всей Эл-Лиа. Удивительно другое -он пытался напасть именно на тебя. Уходим! Народ начинает собираться!
- Стой! - раздался крик со стороны полуразрушенного здания. Сашка обернулся и увидел выбирающихся через покосившееся окно людей.
- Стой, демон! - проорал еще раз первый из них -мужчина громадного роста с металлической палицей в одной руке и кнутом в другой.
- Спокойно, - остановился Лукус.
Толпа зевак сомкнулась вокруг них кольцом. Только со стороны пса остался проход. Чудовищные клыки и длина каната ограничивали любопытство.
- Стой, демон! Во имя Эла! - еще раз проорал верзила. -Я хозяин этого пса! Я служитель Храма! Меня зовут Бланг! Пес натаскан на демонов! Ни одного не пропустит и за пол-ли! Дайте дорогу!
- Кто здесь демон? - невозмутимо спросил Лукус.
- Он! - верзила ткнул кнутовищем в сторону Сашки. -Мой пес никогда не ошибается!
- А! - заголосил подбежавший к толпе толстяк. -Моя корчма разрушена! Кто будет ее восстанавливать? Кто мне оплатит убытки?
- Твою корчму разрушила эта собака, - показал на пса Лукус. -Следовательно, всю ответственность несет ее хозяин.
- Какая корчма? - вновь заорал верзила. -Пес почуял демона, и я не собираюсь отвечать за трухлявость чьих-то стен!
- Стены Эйд-Мера не рассчитаны на привязь чудовищ, - позволил себе усмехнуться Лукус. -Тем более таких, которые бросаются на простых людей.
- Что вы слушаете этого змееныша? - закричал верзила, обращаясь к толпе. -Ваши дома жгут! Ваших детей убивают демоны, а вы смотрите, как один из них разгуливает по городу? Посмотрите на этого парня! Он не похож на местного жителя! Убить его!
Никто не сказал ни слова, но в наступившей тишине Сашка почувствовал, что кольцо людей вокруг уплотнилось и сдвинулось на шаг. Опасностью и злобой повеяло на него.
- Разве в свободном городе Эйд-Мер уже не существует право на защиту от лживого обвинения? - вновь обнажил меч Лукус. -Или маленький белу с друзьями опаснее бешеного пса? Пусть так. В таком случае мы погибнем, но кому-то придется отправиться вслед за нами! И для них это не будет достойная смерть, окрашенная кровью, пролитой в бою! Это будет позорная смерть покушавшегося на убийство невинного!
- Ж-а-ах! - просвистел в воздухе кнут, навиваясь петлей на руку Лукуса.
- Вж-ж-ж! - выворачиваясь и падая в пыль, сделал стремительное движение мечом белу.
Разрубленные куски хлыста упали на землю.
- Где уж тебе управиться с демонами, - сказал Лукус взвывшему от досады верзиле, -если ты не можешь управиться с собственным кнутом. Жители и гости Эйд-Мера! Я Лукус-травник, белу, десять лет прихожу в ваш город. Я собираю травы и продаю их аптекарю Кэнсону. Я не занимаюсь магией. Я не убиваю животных. Но я смогу постоять за себя и за моего ученика. Разве плохо, если человек захотел узнать у белу, как называются травы и какие из них помогают при болях в ногах, в голове, в легких и при других болезнях?
Толпа расслабилась при перечислении болезней, но люди по-прежнему стояли плотным полукольцом.
- А это Дан, - продолжил Лукус. -Племянник Трука. Многие из вас знали старого Трука? Так вот его больше нет. Все его постояльцы убиты, дом сожжен. Мы похоронили их. И тоже ищем защиты для себя, как и вы, в стенах Эйд-Мера. Многие ли из вас слышали, чтобы демоны хоронили убитых? А еще за день перед этим мы хоронили охотника Фавуса, у которого в городе осталась жена с четырьмя детьми. Думаете, только вас настигла беда?
В толпе ойкнули, и несколько женщин торопливо побежали в сторону верхних улиц.
- Не слушайте его! - снова заорал Бланг. -Он скажет что угодно, только бы избежать смерти!
- Смерти?! - возмутился Лукус. -И это говоришь ты, охотник за демонами? Который, скорее всего, не видел ни одного демона в своей жизни? Смотри!
Белу подошел к Сашке, отстраненно стоящему посередине круга, взял его руку и быстрым движением сделал надрез. На ладони мгновенно набухла полоска крови. Алые капли упали на каменную мостовую.
- Видите? Это кровь человека! - крикнул Лукус. -Все знают, что кровь демона черная! Что? -он подошел вплотную к опешившему верзиле. -Скольких безвинных людей ты загубил вместе со своим псом?!
- Смотрите! - неожиданно рассмеялся Дан, до этого момента стоявший как засохшее дерево. -Смотрите!
Пес, только что пытавшийся порвать толстый канат и скаливший огромные зубы, теперь лежал в пыли и, положив голову на передние лапы, еле слышно поскуливал, виляя при этом хвостом.
- Пошли, Саш, - сказал Лукус, бросив взгляд на обескураженного верзилу, к которому уже подбирался остервеневший корчмарь. -Вот и стража наконец проснулась и движется в нашу сторону от крепостных ворот. Пошли отсюда. До тех пор, пока не произойдет что-нибудь более выдающееся, мы самые знаменитые элбаны в городе. Мне это очень не нравится. Хуже может быть только одно…
- Если следующее выдающееся событие опять произойдет с нами, - неожиданно продолжил Дан.
- Точно! - озадаченно вернул в ножны меч Лукус. -Да что с тобой? Пойдем!
- Да, - согласился Сашка, словно только что вернувшись из забытья.
- Пошли, - повторил Лукус и, уже понизив голос, спросил чуть слышно. -Что ты сделал с псом?
- Я открылся ему, - негромко сказал Сашка.

22.

В какой-то момент жизни Сашка понял, что отличается от других людей. Он всегда знал, что чувствуют окружающие. Дома, в школе, в армии. Он не читал мысли, он ощущал состояния. Ему казалось, что человек, переживающий затруднения, - хмурится, человек, испытывающий боль, -искажает лицо гримасой. Прошло немало времени, прежде чем Сашка понял, что люди не любят, когда их видят насквозь. Вначале он только удивлялся. Ему казалось странным, что учитель, выпытывающий, кто сжег классный журнал, не видит очевидного. Вон тот ученик, снедаемый ужасом, безусловно, сделал это. А стоящие за его спиной двое сорванцов при этом присутствовали, потому что знание светится в их глазах. Учитель этого не видел. Он с одинаковой угрюмостью осматривал всех, подозревая каждого.
Виновник признается. Сначала испуг метнется в его глазах, когда Сашка подойдет и потребует признания. Потом будут угрозы, но Сашка не боялся драки. Отец научил его не бояться. Не закрывать глаз. Даже когда против тебя выстраиваются трое. Главное -победить липкий страх, хватающий за колени в первый момент, потом наступает легкость. Сашка выстоял, но это не разрешило проблему. Виновник храбрился и не уступал. И тогда в отчаянии, не осознавая, что делает, Сашка мысленно заставил его признаться, внушил, что тот должен сказать при всех, что это сделал именно он, а не страдающий из-за беспочвенных подозрений классный лоботряс. Мальчик признался, но удовлетворение не наступило. Сашке показалось, что он сам сделал что-то гадкое. Тот маленький негодник сломался. Он признавался так, словно каждое слово из него выдавливали пытками. А потом заплакал.
Сашка пришел домой и стал ждать отца. Тот пришел поздно, переоделся, с интересом поглядывая на маленького человека, поужинал, затем сел напротив. И Сашка рассказал обо всем так, как смог. Отец помолчал, посадил его на колени и сказал, что так же, как правильны его ощущения других людей, правильны и ощущения собственных поступков. И если ему кажется, что он поступил гадко, значит, именно так он и поступил. И что не бывает правды или добра, достигнутого с помощью неправды или недобра. Сашка слушал и верил каждому слову, потому что от отца, как и всегда, исходила уверенность и любовь.
Все наладилось со временем. Детство закончилось. Сашка так и не встретил после отца другого человека, который без лишних расспросов, только взглянув в глаза, увидел бы все, что творится у него внутри. Он никому и никогда не говорил о своих способностях. Только старался избегать людей, пронизанных злобой, и держаться тех, от кого исходило тепло. Что греха таить, он пользовался этим, хотя и чувствовал себя неуютно. Сашке казалось, что он подглядывает за людьми. Словно читает чужие письма. Может быть, поэтому он всегда предпочитал одиночество?
Здесь, в Эл-Лиа, Сашка вспомнил о своих способностях, но теперь они пугали его. Что-то давило изнутри, не позволяло расслабиться, отдышаться. Как крылья, которые превращаются в обузу, если их владелец собирается путешествовать пешком. Неясные образы, мелькающие в голове, утомляли. Ненависть, страх, тревога, висевшие в воздухе, обжигали кожу. И в то же время что-то подталкивало в спину. Иначе откуда бы брались силы бежать и бежать, не останавливаясь, за маленьким белу, в котором Сашка ясно чувствовал опаску, а так же печаль, строгость и уверенность в себе?
Нападение огромного пса едва не стало последней каплей. Сашка ощутил ужас. Мгновенную оторопь. Вокруг сгрудились люди, плеснули злобой, обожгли холодом. Истерика едва не скрутила. Но со стороны пса шло что-то еще. Расслабляясь и погружаясь в тягучее варево образов, теснящихся со стороны хрипящего чудовища, Сашка различил не только злость и ненависть, но и боль. Задержал дыхание. Попробовал "погладить" ужасное существо. В ту же секунду пес так же мысленно рванулся к нему, но рванулся убивать, поскольку его собственные боль и тоска только усилились от прикосновения. И тогда Сашка открылся. Словно поднял голову перед летящей в броске собакой, показывая горло. Будто сказал псу: вот я, видишь? Вот моя боль. Вот мой страх. Войди в меня. Почувствуй мою жалость. Успокойся. Я не враг.
Он не вкладывал силу в эту мысль. Просто открылся весь и без остатка, не утаивая ни одной части себя настоящего. И пес понял. Остановился. Замер. Прислушался. Той угрозы, которую пес почувствовал со стороны Сашки, а точнее, того знакомого ощущения силы, которая до этого приносила только боль, не существовало. Тот, которому он пытался оторвать голову, оказался своим. Не менее своим, чем память о теплом животе матери. И псу стало стыдно.

Глава восьмая. "Весёлый Мал"

23.

- Что значит открылся? - спросил Лукус у Сашки, когда они миновали хитросплетение узких улочек центральной части Эйд-Мера и нашли в северных кварталах трактир с изображением толстого улыбающегося мала на вывеске.
Внутри оказалось неожиданно светло. Лучи Алателя проникали через высокие окна, застекленные неровными прозрачными пластинами. Башни Эйд-Мера казались через них кривыми и переливающимися.
- Хорошее стекло стоит больших денег, - пояснил Лукус, заметив взгляд Сашки, и повторил вопрос. -Что же ты сделал с псом?
Сашка оглянулся. Высокая деревянная стойка выдавалась вперед, вокруг нее расположились несколько элбанов, а внутри без спешки, но сноровисто распоряжался кухонной утварью высокий и полный человек, одетый в просторную желтоватую рубаху из грубой ткани с рукавами по локоть. Его повязанная платком голова словно парила над опущенными плечами едоков. Человек беспрерывно резал, наливал, накладывал и время от времени покрикивал в открытую за спиной дверь. Оттуда доносились запахи приготовляемой пищи и звон посуды. Спутники прошли в угол, где стоял деревянный стол с двумя скамьями.
- Я сам не все понимаю, - наконец сказал Сашка, потирая забинтованную ладонь.
Помолчал и добавил:
- Точнее, я не понимаю ничего. Все, что я могу - это чувствовать. И может быть, немного внушать. Поэтому попытался внушить псу, что я друг. Но это не простая собака.
- Я заметил, - усмехнулся Лукус.
- Я говорю не о размерах, - качнул головой Сашка, все еще словно приходя в себя. -Пес обладает силой. Он может чувствовать не только запахи. Что-то во мне вызвало его злобу.
- Может быть, он натаскан против колдунов? - вопросительно прищурился Лукус.
- Я не колдун и не воин! - выпрямился Сашка. -Боль владеет псом! Отчего-то я напомнил ему о ней.
- Открылся, внушил, боль… - задумался Лукус. -Я люблю ясность. Хотя готов согласиться насчет боли. Без нее тут не обошлось, если такой зверь на привязи!
- В этом животном нет ни капли рабской зависимости перед кем бы то ни было, - не согласился Сашка.
- Ты не знаешь, что такое нукуд, - произнес Лукус. -Опытный колдун может стянуть жизненную силу любого элбана или животного в узел и заключить в какой-нибудь предмет. Я видел гордых элбанов, которых колдовство превратило в рабов. Впрочем, они не нуждались в цепях и ошейниках. Да и сомневаюсь, что у того верзилы есть разрешение на использование магических предметов в пределах города. В любом случае он уже наказан. Корчмарь не отстанет от него. Придется ему раскошелиться за разоренное заведение. Вот и еще один враг.
- Еще один? - не понял Сашка.
- Валгас, - объяснил Лукус. -Он желал нашей смерти.
- Он так смотрел на тебя, Лукус, - робко вмешался Дан, -словно хотел раздавить.
- Я тоже почувствовал, - сказал Сашка. -Но не думаю, что эта собака нападет когда-нибудь на нас впредь.
- Не хотел бы проверять, - ответил Лукус.
- Здравствуй, травник! - навис над столом добрый малый, выбравшийся из-за стойки. -Давненько тебя не видел! Надеюсь, ты принес то, что обещал?
- Конечно, Бал, - ответил Лукус, доставая из своего мешка аккуратный сверток. -Семена альбы.
- Отлично! - трактирщик расплылся в широкой улыбке. -Не знаю, где тебе удается отыскивать это растение! Ни один из торговцев уже лет десять не привозил мне ни чашки его семян. А о листьях и корнях я даже не спрашиваю! Благодаря тебе мой трактир остается по-прежнему единственным, где в блюдах чувствуется вкус альбы!
- Мое предложение остается в силе, Бал! - улыбнулся Лукус. -Я все еще могу научить тебя выращивать ее здесь!
- Я не крестьянин, Лукус! - рассмеялся трактирщик. -А выдать кому-то твои секреты, значит, рассказать их всем. С меня станется, пока ты приносишь семена сам. Этого хватит до осени, а перед холодами ты еще навестишь меня, не так ли?
- Надеюсь, - ответил Лукус. -Так же, как и на сытный обед.
- А ты думаешь, старый Бал подошел бы к тебе просто так? - усмехнулся трактирщик и обернулся в сторону кухни. -Велга! Ну-ка неси сюда угощение для травника и его друзей! Белужский суп! Орехи с соусом! Мелс! Пиво! Все, как любит уважаемый белу. Ну а уж для твоих спутников, не обессудь, я приготовил нечто посущественней. Надеюсь, что от копченых ребрышек дикой свиньи они не откажутся?
- Где ты берешь мясо? - поинтересовался Лукус. -Или проблемы, которые преследуют охотников и крестьян на равнине, тебя не касаются?
- Касаются, - погрустнел Бал. -Цены на продукты растут, но старый Бал знает свое дело, обо всем заботится заранее. Многие уже с месяц назад начали поговаривать о трудных временах. Как раз когда к нашему бургомистру прибыл Индаинский Князь. Он гостил здесь две недели. Уж не знаю, что он хотел, но вряд ли получил то, на что рассчитывал. Я ходил смотреть, как его кортеж скатывается со Стены. Лицо у него было довольно злым. Вот тогда я скупил всех диких свиней, что были на рынке. Они теперь похрюкивают у меня в сарайчике и ждут своего времени.
- Война? - спросил Лукус.
- В том то и дело, что никакой войны вроде как и нет, - растопырил пальцы Бал. -Только дома крестьян горят, люди гибнут, и вот уже все окрестные жители съехались под защиту стен. Здесь, конечно, нас не достанут, но что будем делать, когда беженцы проедят свои запасы, даже и не хочется думать.
- Хозяин! - донеслось со стороны стойки.
- Иду! - бросил в ответ Бал, и, обернувшись к столу, расплылся в улыбке. -Однако у нас крепкие стены, чего нам бояться? В башнях магистрата, говорят, Оган хранит запасы зерна, которых хватит на год беспрерывной осады! А вот и Велга!

24.

Когда Дан есть уже больше не мог, даже вовсе развязав пояс, он откинулся на скамье, оперся о стену, занавешенную затейливым ковром, и стал разглядывать посетителей трактира. Желающих перекусить все прибывало, видимо, наступало обеденное время, и вокруг стойки жители Эйд-Мера стояли плотным строем. Трактирщик, совершая плавные неторопливые движения, успевал обслужить всех, кто хотел отведать местной стряпни.
- У него неплохо идут дела, - сказал Дан себе под нос.
Мальчишке нужно было чем-то занять себя, чтобы картина пылающего дома Трука, наполненного трупами, не вставала перед глазами. Заговорить с Сашем он не решался. Лукус же быстро поел и ушел к аптекарю, который якобы не любил, когда к нему являлись целой толпой, то есть более одного элбана за один раз.

Предыдущая страница 5 Следующая страница


Возвращение Алателя 6

- У Трука никогда не было столько едоков. Поэтому он еще и торговал, и скупал шкуры.
- Ты умеешь читать, Дан? - спросил Саш.
- Да.
- Тогда скажи, что написано на вывеске над трактиром?
- Там написано на языке ари "Веселый Мал", но буква "М" и "Б" очень похожи, так что можно прочитать и "Веселый Бал", - улыбнулся Дан.
- Но нарисован все-таки мал? - уточнил Саш.
- Да, - согласился Дан и тут же снова улыбнулся. -Но разве хозяин сам не похож на огромного мала?
- Пожалуй, - кивнул Саш. -Особенно если внезапно подпрыгнет до потолка и хрюкнет. Дан, расскажи мне о равнине Уйкеас. Что находится к югу от Эйд-Мера и что там к северу за горами?
Дан внимательно посмотрел на Саша. Мальчишка уже заметил, что Лукус учил Саша языку ари, но почти никогда не отвечал на вопросы. Дан не знал, можно ли говорить с Сашем о чем-либо, но все, что он мог рассказать, было известно любому жителю города и любому крестьянину на равнине.
- К югу от Эйд-Мейда лежат свободные земли, это и есть равнина Уйкеас, - начал рассказывать Дан. -Между горами, морем, топью и Индасом. А что за горами, я не знаю. Точнее, я знаю то же, что и все. Там Мертвые Земли. Дара, называли когда-то ари эту страну. Еще дальше -северные леса. Там родина моего народа и большинства жителей Эйд-Мера -земля Плеже. Но еще севернее, там, где в глухих чащах лежат развалины проклятого города Слиммита, живут архи и прочие чудовища. И племена раддов, которые вытеснили наш народ из родных мест и разметали по всему Эл-Айрану. Та земля называется Аддрадд. Дед моего отца привел свою семью и семьи соплеменников в свободные земли и основал около половины варма лет назад город Лингер. Которого уже нет…
- Что значит "свободные земли"? - спросил Саш.
- Именно это и значит - свободные, -ответил Дан. -Над людьми, которые живут на равнине Уйкеас, нет никакого короля или бургомистра. Это свободные охотники и крестьяне. Но их мало. Отец говорил, что когда в Дару пришла Черная Смерть, горы остановили ее. Остановили для земли, для деревьев, для травы. Но не для элбанов. Элбаны умирали и по эту сторону гор. И потом почти никого не осталось. Или не осталось совсем. Когда плежцы пришли в эти земли, они не нашли ни живых, ни мертвых. Только Вечный Лес стоял, как ни в чем не бывало. Трук сказал, что над ним оказалась невластна даже Большая Зима.
- А кто такой Индаинский Князь? - вновь спросил Саш. -Ты слышал, что Милх говорил о визите Князя?
- Три варма ли на юг, - наморщив лоб, ответил Дан. -Или больше. Полтора варма по дороге до моего города, а потом еще столько же. Там стоит крепость Индаин. В устье реки Индас. В этой крепости правит Индаинский Князь. Я не знаю его имени.
- Значит, земли не такие уж свободные? - задумался Саш.
- В Индаине живут анги. Это морской народ. Их родина где-то далеко. Они селятся только по берегам моря. От Кадиша до Индаина много их поселков. Отец немало выковал ножей и крючьев для моряков. Но Индаинская крепость выстроена не ангами. Старик, который приходил к Труку вместе с Лукусом, говорил, что это крепость-порт древних ари, которые когда-то жили в Мертвых Землях и построили Эйд-Мер. Отец не любил ангов. Он говорил, что индаинцы хорошо собирают пошлину и плату за безопасность, но безопасности не обеспечивают.
Дан замолчал на мгновение, затем продолжил, нахмурившись:
- Когда по реке спустились васты, индаинцы заперлись в своей крепости и ждали, когда они уйдут. Васты дошли до Кадиша и были разбиты королем сваров. Но мой дом уже был сожжен, а родные убиты.
- Кто был твой отец?
- Моего отца звали Микофан, - гордо ответил Дан. -Он был кузнецом. Половина нашего городка занималась выделкой кож. Кто-то охотился. Некоторые разводили скот. Но ремесленников и кузнецов не хватало. Мой отец считался лучшим кузнецом. Он умел делать все. Ни один охотник не пришел и не сказал, что нож, выкованный отцом, сломался. Отец умел делать даже металлические луки!
- Извини, Дан, - вздохнул Саш. -Мне трудно по достоинству оценить мастерство твоего отца. Я ничего не понимаю ни в кузнечном деле, ни в оружии. Ты рассказал мне о раддах, о вастах, о сварах, об Индаине, но все эти слова для меня пустой звук. Я оттуда, где ничего не знают о равнине Уйкеас.
- Я тоскую по своему городу, - медленно проговорил Дан. -Он был маленьким, но шумным и гостеприимным. Две дороги перекрещивались на его центральной площади. Одна шла от Эйд-Мера к Индаину. Другая от Кадиша к Азре. У нас не было ни крепостных стен, ни князя. Только маленькая дружина под предводительством старшины, которого избирали раз в год на празднике весеннего равноденствия. И мой отец был самым сильным в этой дружине. Но вастов оказалось слишком много. Они прошли через наш город, как лавина скатывается с горы. Перебили воинов, женщин, детей. Сожгли все. Васт ударил меня по голове мечом. Плашмя. Не думаю, что пожалел. Спешил. Наверное, пытался убивать по два плежца каждым ударом, -Дан сглотнул, продолжил, -Когда я пришел в себя, все было кончено. Я ходил среди обгорелых трупов, искал тела отца и матери. И нашел.
Дан замолчал. Он постарался опять затянуть пояс и стал смотреть в окно.
- Дан, - Саш оперся на локти, потер ладонями виски. -Я хочу, чтобы ты знал. Примерно три недели назад была убита моя мать. Потом тетка. Шесть лет назад убит отец. Еще раньше дед. Дом моего деда сожжен. Я каким-то чудом остался жив. И вот я здесь, в чужой для меня стороне. Не знаю, куда я иду и зачем.
- Саш, ты знаешь имя того, кто убил твоих родных? - спросил Дан.
- Да, - кивнул Саш.
- Повезло, - вздохнул Дан. -Тебе есть, зачем жить.

25.

День начинал клониться к вечеру. Народ из трактира схлынул. Бал принес две больших чашки, наполненные коричневым напитком, и маленькие округлые хлебцы, посыпанные желтоватым порошком. Дан довольно заулыбался и тут же отправил один из них в рот.
- Это ланцы, - объяснил он. -Булочки с сушеным медом. Конечно, не такие, как пекла моя мама, но тоже вкусные. А это ореховый отвар. Здесь его называют ктар. Он не сладкий, но после еды его на равнине пьют везде. Он согревает. Я люблю ктар больше чем пиво.
Сашка усмехнулся. То, что в Эйд-Мере называли пивом, более всего напоминало слабое игристое вино. Оно прекрасно охлаждало и утоляло жажду, хотя, скорее всего, не прибавляло прыткости. А этот напиток… Сашка сделал несколько глотков. Зажмурился, пытаясь лучше прочувствовать вкус. Что-то среднее между кофе и какао. Словно в хорошо сваренном кофе были растворены несколько плиток шоколада. Горчинка мягким бархатом ложилась на самый корень языка, и ее хотелось пробовать еще и еще. Стелющийся запах жареного миндаля. Даже нежнее.
- Ну? - Дан с набитым ртом ожидал, какое впечатление произведет ктар.
- Хотел бы я знать, как приготавливается это чудо, - удивленно заметил Сашка, рассматривая опустевшую чашку.
- Я покажу! - улыбнулся Дан. -Тетушка Анда доверяла мне это. Вот только…
Мальчишка вновь погрустнел.
- Как вы определяете время? - спросил Сашка, чтобы отвлечь его.
- Зачем его определять? - не понял Дан.
- Смотри, - показал Сашка. -Народ разошелся. А совсем недавно здесь было полно ремесленников, подмастерьев и торговцев. Как они определяют, когда начинать работу, когда заканчивать, когда приходит время еды?
- Просто, - щелкнул пальцами Дан. -Работа начинается с утра и заканчивается, когда она выполнена. А если Алатель стоит точно на юге -значит пришло время обеда.
- А если пасмурный день и небо закрыто тучами? - прищурился Сашка.
- Элбан всегда знает, где Алатель, даже если его не видно, - недоуменно нахмурился мальчишка. -Скоро будет день весеннего равноденствия, тогда Алатель поднимется в мгновение весеннего утра. Оно называется криком птицы, потому что степные фазаны поют именно в это время. Через три доли дня наступает полдень, еще через три доли -Алатель прячется за край Эл-Айрана. Говорят, что на площади перед городским магистратом в мостовой заложены цветные камни. И в каждую долю времени тень от верхушки ратуши указывает на определенный камень.
- А почему здесь такие странные тарелки? - показал Сашка на блюда. -Такое впечатление, что их специально смяли с одного края.
- Их делают на гончарном круге, как и всю посуду, - оживился Дан. -Я часто ходил к нашему гончару и тоже спрашивал его, зачем он сминает край тарелки, после того как срезает струной ее с круга. Гончар сказал, что очень давно, когда Зима на долгие годы сковала Эл-Лиа, элбаны откочевали на юг. Они пришли к морю и поселились среди камней и песка. Им приходилось добывать рыбу и раковины. Элбаны даже ели из раковин. Как раз такой формы. Поэтому, вернувшись в свои земли, многие народы продолжали делать из глины тарелки, похожие на раковины. Но ведь так удобнее? -Дан вопросительно посмотрел на Сашку. -Через смятый край очень приятно выпить соус, когда блюдо уже съедено!
- Трапеза продолжается? - спросил, заходя в трактир, Лукус.
- Что новенького? - довольно закричал в опустевшем трактире Бал. -Старый Кэнсон опять полдня жаловался на трудные времена, а потом постарался заплатить половину от того, на что договаривались?
- Все торговцы одинаковы, - обернулся к трактирщику Лукус, -но травников мало. Особенно в такое время. Не скоро Кэнсон дождется следующих поставок. Так что в итого он рассчитался полностью.
- Другой бы на твоем месте еще и вкрутил дополнительную цену! - заметил Бал.
- Наверное, Кэнсон подумал так же, поэтому не слишком упорствовал, - ответил Лукус и взглянул на спутников. -Пойдемте. Хейграст ждет нас. Дан, возьми с собой ланцы, у Хейграста ктар не хуже.
- Но и не лучше! - ревностно вставил Бал.
- Спасибо тебе, друг, - повернулся к нему Лукус. -Мы не ели хорошей пищи несколько дней. Но сейчас мне не до вкуса твоей стряпни. Тебе ничего не показалось подозрительным? В городе стало слишком много чужих. Не все они похожи на крестьян и охотников с равнины.
- Ты прав, белу, - согласился трактирщик. -И заказывают чужаки все больше печеное мясо. На севере так любят. Я-то уж точно знаю. Ходят слухи, что и в землях вастов неспокойно. Не знаю, откуда теперь придет беда, но что-то и за западными горами не ладно. Да и кьерды расшалились. Говорят, они стали пробираться на равнину и воровать людей. Не только в деревнях, но и в поселках ангов по побережью. И в отличие от прошлых времен, не требуют выкупа. Ходят слухи, что кьерды не брезгуют человечиной!
- Ну, это-то вряд ли, - нахмурился Лукус, -но времена наступают тяжелые. Как там наши расчеты?
- По нашим расчетам, я мог бы кормить тебя с твоими друзьями еще не один месяц!
- Ну, это-то тебе точно не грозит, - вздохнул Лукус. -Завтра мы уходим. Я попрошу тебя приготовить пищу в долгую дорогу для четырех -пять элбанов недели на три, три с половиной. Как обычно. Добавь к поклаже десяток мешков метелок хоностна и воды. Много воды. Есть надежда, что мы сможем заполучить лошадей.
- Зачем вам метелки весной? - удивился Бал. -И откуда вы возьмете лошадей?
- Лошадей нам должен Вик Скиндл, - сказал Лукус. -А что касается метелок…
Лукус внимательно посмотрел на Бала:
- Подумай сам, где бы мне пришлось кормить лошадей метелками в разгар весны? А если додумаешься, никому не говори об этом.

26.

- Я заглянул к Хейграсту, затем к Вику Скиндлу, - объяснил свой поздний приход Лукус, когда они вышли на улицу и стали подниматься по узкой улочке, петляющей между напоминающими каменные грибы башнями. -Нари рад нашему приходу и ждет нас, а Вик не слишком. Но он выполнит свои обязательства. Лошади и проводник будут. Завтра мы пойдем к нему. Я специально сделал все один, чтобы провести вас к Хейграсту ближе к вечеру. Но теперь думаю, что в трактире вас видело не меньше народа, чем могли встретить на улицах. Саш, ты что? Никогда не был в городе?
Сашка шагал по каменной мостовой и восхищенно рассматривал здания. Ни одна башня не копировала другую. Древние строения ари, выделяющиеся филигранной кладкой, стройностью и высотой, перемежались башнями более поздних времен. Но каждая из них, будь в ней хоть десяток метров высоты, старательно тянулась к небу, напрягая затейливую кровлю, каменные пилястры и полуколонны, стрельчатые и округлые окна. Эйд-Мер, зажатый неприступными скалами в узкой долине, стремился вверх к лучам Алателя.
Улочка завивалась в сторону северного склона, то распадаясь на две или три, то принимая в себя узкие кружевные переулки, то выбегая на уютные площади, расходящиеся извилистыми лучами проходных дворов. Внезапно она украшала себя дверями, навесами и крылечками, выкрашенными в яркие тона, натягивала над вторыми этажами башен веревки с разноцветными полотнищами и становилось ясно -спутники проходят через квартал текстильщиков и ткачей. Затем в ноздри ударял запах кожи и улочка преображалась. Теперь она поражала разнообразием обуви, кожаной одежды и упряжи, вывешенной наружу для привлечения покупателей. Возле потемневших от времени дверей, над которыми покачивался особо изящный сапожок, белу остановился.
- Лавка Негоса. Он шил для Хейграста обувь, в которую ты обут. После долгого пути можно зайти и поблагодарить сапожника за хорошую работу.
Сашка кивнул, вошел внутрь и огляделся. Тесное помещение пересекал длинный стол. Удушливо пахло смолой. На столе лежали кипы раскроенных кож, на стенах висела готовая обувь, что-то кипело и исходило паром в чане над огнем.
- Тепла в этом доме, здоровья его хозяевам! -сказал Сашка на ари, сделав два шага к центру комнаты, как учил его Лукус, слегка склоняя голову и ударяя тыльными сторонами ладоней одна о другую. В помещении никого не было. Точнее, так показалось на первый взгляд. Потому что уже в следующую секунду какая-то груда, сваленная в углу, зашевелилась и оказалась странным существом. Сначала Сашке показалась, что это большая обезьяна, одетая в черную рубаху и холстяной фартук, но он тут же понял свою ошибку. Огромные глаза смотрели на него. В два раза больше человеческих, они буквально светились под крутыми надбровными дугами. Глаза проникали внутрь. Существо моргнуло и только тогда Сашка преодолел оцепенение и смог разглядеть его целиком. Но все остальные черты: и высокий лоб, и чуть вогнутая линия небольшого носа, и массивный округлый подбородок, и короткие жесткие рыжеватые волосы не шли ни в какое сравнение с глазами. Они вновь и вновь притягивали к себе.
Сапожник подошел к гостю на коротких, но твердых и стройных ногах, на ходу повторил с кивком благодарности приветственный жест, наклонился, оглядел обувь, а потом, схватив огромной рукой с противоположного конца комнаты табурет, почти насильно посадил Сашку, стягивая с ног сапоги.
- Гигантский лемур! - восхищенно пробормотал Сашка.
- Здравствуй, Негос, - сказал, заходя в мастерскую, Лукус. -Пусть никогда не иссякнет огонь в твоем очаге. Мы пришли поблагодарить тебя за эти сапоги. Ты сработал их для Хейграста, но, как видишь, они сгодились и человеку.
- Человеку? - недоверчиво переспросил хриплым низким голосом Негос, поднимая глаза на Сашку. -Расскажи это кому-нибудь другому. Весь город только и говорит о дневном происшествии у шатров. Когда чудовищный пес сдернул с каменного основания корчму пройдохи Микса. Вы неплохо выпутались из ситуации, но вам просто повезло. Тот охотник за демонами такой же охотник, как и я. Иначе он знал бы, что в нашем мире у демонов кровь красная, как и у простого элбана.
- Крестьяне, к счастью, этого не знали, тем более что и я не знаю ни одного охотника, у которого над очагом висела бы голова демона или хотя бы его хвост, - улыбнулся Лукус. -И все-таки, чем тебе не нравится мой спутник?
- Я думаю, что он не совсем человек, - ответил Негос, тщательно рассматривая снятые сапоги. -Золотнянкой набивали на ночь?
- Да, - нахмурился Лукус. -Что-то не так?
- Так-то, так, - пробурчал Негос. -Только где мои охранительные шнурки? Что это за самодельные полоски кожи?
- Там, где мы ходим, магия может привлечь к себе внимание,-ответил Лукус.
- Если бы вы оставили мои шнурки, вот этих бы побитостей не было, - показал Негос. -Что касается магии, она исполнена аккуратно и в соответствии с разрешением. Шнурки не светятся. Для того чтобы почувствовать колдовство, нужно засунуть ногу в голенище.
- Вик делает для тебя шнурки? - спросил Лукус.
- Да, - ответил Негос. -Лицензия есть еще у пяти элбанов, но Вик лучший. Дорого дерет, да и характер у него не сахар, но он мастер своего дела. Я знаю, что ты его не любишь, но поверь мне, он честный человек. Хотя, вполне возможно, в некоторых вопросах порядочное дерьмо. Но не в делах профессии. Или ты думаешь, что Леганд стал бы приносить ему камни для порошков, если бы Вик не заслуживал доверия? Не забывай, что у колдуна пятеро детей, их надо кормить. А что там за паренек стоит на улице? Как тебя зовут?
- Дан, - сказал, заходя в мастерскую, мальчишка.
- Ты что, тоже, как этот маленький демон, первый раз видишь живого шаи, да еще в фартуке? - поинтересовался Негос.
- Нет, - ответил Дан. -Я видел и шаи, и нари, и банги. Я жил у дяди Трука. У нас было много постояльцев.
- Иди сюда. Я все знаю про Трука. Снимай-ка безобразие, которое калечит твои ноги.
Дан стянул ботинки. Негос бросил взгляд на сбитые ступни и снял с полки пару коричневых мягких сапог.
- Вот, возьми, парень. Твой дядя поставлял мне кожу, я остался ему должен. Этого моего долга на две пары обуви хватит. Износишь эту, придешь еще. Но имей в виду, что моя обувь служит долго. И вот тебе, - он вернул сапоги Сашке. -Носи, не спотыкайся. Вот в этом мешочке масло для кожи. Оно будет полезнее, чем золотнянка. А вот шнурки. Вставь, не слушай этого упрямого белу, и твои сапоги прослужат тебе еще года два.
- Почему вы говорите, что я не человек? - спросил Сашка.
Негос прищурился, затем ткнул себе пальцем в нижнее веко.
- Заметил, какие большие глаза? Я все вижу. Больше, чем белу. И чем этот паренек. Правда, не больше, чем ты. Но пусть белу не волнуется, у тебя нет черноты внутри. И, по крайней мере, снаружи ты очень похож на человека.
- Кто же я, по-вашему? - растерялся Сашка. -Всю жизнь я был человеком!
- Что твоя жизнь, - щелкнул пальцами сапожник. -Она только начинается.
- Что еще говорят в городе, мастер? - спросил Лукус. -И за кем же охотится тот собаковод, если в демонах он не разбирается?
- Он разбирается в том, кому служить. А служит он храму, точнее его настоятелю. Погонщика зовут Бланг, и он всегда был порядочной скотиной. Когда четыре года назад Валгас пришел в город, он набирал себе работников среди не самых лучших жителей. И этого Бланга приставили к псу только из-за силы, хотя, думаю, что если пес захочет, погонщик потащится за ним как продолжение хвоста. Латс, помощник Валгаса, привез пса год назад сюда еще щенком. Но уже тогда он был размером с лайна. Я не знаю, где разводят таких собак, но от ворья наше местное святилище застраховано надежно. Что касается города… Посиди в любом кабаке, особенно поближе к южным воротам, и ты будешь знать все. В городе неспокойно. Много чужих лиц, чужих слов. Если ярмарки не будет еще недели три, многим придется туго. За исключением настоящих мастеров.
- Вы с неодобрением говорите о Валгасе, - заметил Сашка.
- Я слишком хорошо вижу, - усмехнулся Негос.
- Спасибо тебе, Негос, за хорошую работу, - сказал Лукус, кланяясь и направляясь к выходу.
- Ожидание завершилось? - почему-то с грустью спросил Негос в спину белу.
Тот задержался на мгновение.
- Я очень надеюсь на это, Негос.
- Удачи вам, друзья, - пожелал мастер.
Лукус кивнул и вышел. Сашка поднялся с табурета, поклонился мастеру, но обернулся в дверях.
- Почему за исключением настоящих мастеров?
Негос улыбнулся, ухватил со стены пару только что пошитой обуви и гордо потряс ею в воздухе:
- Элбан, который единожды надел обувь Негоса, мой клиент навсегда. И если Эйд-Мер будет осажден вражеской армией, он преодолеет любую осаду, чтобы достать себе новую пару!
Лукус дождался Сашку и Дана на улице и кивнул в сторону двери:
- Заал, которого убил демон на Старой Дороге, был шаи. Негос его родной брат.

27.

Путь к дому Хейграста оказался неблизким. Сашка и Дан крутили головами, а Лукус легко разбирался в хитросплетениях улиц, не упуская случая обратить внимание спутников на отдельные здания и целые кварталы. Они успели разглядеть высокую, хоть и незатейливую башню Бродуса. Приземистую, выкрашенную в зеленый цвет башню аптекаря Кэнсона, над воротами которой висел череп какого-то животного. Наполненные гомоном и суетой несколько пузатых гостиничных башен. Затем вновь пошли кварталы ремесленников. Башни плотников при малейшем дуновении ветерка исторгали опилки и тягучие запахи лаков. А квартал хлебопеков пропитался ароматом сдобы.
- Представляю, что здесь творится с утра, - вздохнул Дан. -Когда мама пекла по утрам лепешки из ореховой муки, люди останавливались возле нашего дома.
Сказав это, мальчишка затих. Однако молчание продолжалось недолго. Улица стала шире и привычные башни сменили угловатые строения. Из глубин дворов доносились удары молотов, над некоторыми зданиями поднимался дым. За домами отвесной стеной стояли горы, окружающие долину. Дан оживился и, спотыкаясь о камни, пытался рассматривать вывешенные на воротах изделия.
- Основную славу Эйд-Мера создали кузнецы, - заметил Лукус. -Немногие мастера Эл-Айрана сравнятся с ними, а тех, кто способен превзойти местных ремесленников, знают наперечет. Правда есть еще банги, но они живут обособленно и неохотно открывают свои секреты.
- Хейграст кузнец? - спросил Сашка.
- Да, - улыбнулся Лукус, -И очень хороший. Но не только. Он неплохо управляется с мечом и топором. К тому же продает не только то, что делает сам, но и покупает оружие у купцов. У него лучшая оружейная лавка в городе.
- А почему здесь дома не теснятся как на других улицах? - удивился Сашка.
- Горны! - объяснил Лукус. -Кузнецы дружат с огнем, поэтому магистрат расположил их слободу на окраине и выделил им больше земли. Это давняя история. Именно тогда кузнецы отвоевали себе право строить обычные дома. Недаром в Эйд-Мере говорят, что кузнецом может стать только очень упрямый элбан.
- Кузнец должен переупрямить железо, а это непросто! - вмешался Дан и добавил. -Вот дом Хейграста!
На повороте улицы к мостовой особенно близко подходили скалы, и на узком пространстве в три-четыре дюжины шагов за высоким забором, сложенным из необработанных кусков камня, возвышался двухэтажный дом, почти вплотную прилепившийся к горе. Причем скала тоже оказалась обжита. В горной породе над крышей виднелись аккуратно переплетенные окна и глиняная труба.
- Как ты определил? - удивился Лукус.
- Очень просто, - щелкнул пальцами Дан. -Раз в месяц и Хейграст появлялся у дядюшки Трука. Дядя сказал мне, что это лучший кузнец в городе и что он живет в пещере.
- Жил когда-то, - заметил Лукус. -Теперь же у нари прекрасный дом!
- А вот и доказательство, что кузнец лучший, - показал Дан.
На воротах грозно отсвечивали мечи. Тот, что поблескивал слева, обвивала собранная из чешуек серебристого цвета змея. Правый клинок обхватывала стеблем металлическая роза.
- Отличная работа, - согласился белу.
- Мой отец был хорошим кузнецом, но он не делал таких вещей, - вздохнул мальчишка.
- Это для покупателей, которые любят блеск и яркость, - объяснил Лукус. -Настоящее умение не в этом. Но Хейграст владеет и им.
- "Помни. Истина не в клинке, а в руке, которая его держит", - прочитал Сашка выбитую на дверях надпись на валли.
- Теперь бы я написал иначе! - раздался за воротами веселый и громкий голос. -Истина не в клинке, а в голове и в сердце! Но времени нет, да и с валли я не очень-то дружен!
Ворота распахнулись, и на улицу вышел Хейграст.
- При вас ругаться не буду, потому что все, что я должен был сказать этому вредоносному белу, я уже высказал. Вместо того чтобы привести уважаемых элбанов туда, где их накормят, дадут теплой воды, наконец, просто позволят отдохнуть, травник оставляет их у Бала и сам улаживает дела в городе. Или это единственный способ получить со старого и толстого мала расчет за пряности? Хорошо еще, зашел предупредить, что он не один! Заходите, заходите! Знакомиться в доме будем, а не на улице!
В воротах стоял зеленокожий гигант. Едва ли Хейграст возвышался над Сашкой более чем на ладонь, но широкие плечи и крепкие руки словно прибавляли ему роста. Вероятно, именно так выглядел бы какой-нибудь древний ящер, если бы всемогущему магу вздумалось превратить его в человека. Нечто дикое и необузданное сквозило в каждом движении нари, одновременно притягивая к нему и отталкивая от него. Внимательный добрый взгляд дополнялся красными зловещими прожилками на белках. Мягкая улыбка -ощутимо выраженными клыками. Плавный овал лица -заостренностью подбородка, носа, ушей и жесткой щеткой короткой щетины на затылке.
- Демон! - с трудом выдавил их себя Сашка то ли местное ругательство, то ли собственное впечатление.
- Не обращай внимания, Хейграст, - усмехнулся Лукус, подталкивая Сашку в спину. -Именно способность удивляться забавляет меня более всего. Там, откуда он прибыл, из элбанов обитают только люди. Ко мне он уже привык, но когда мы зашли к Негосу, я думал, что у Саша отвалится челюсть. Так что столбняк при виде нари, вполне объясним. Хотя, когда он увидел арха в боевом облачении, удивления я не заметил.
- Я просто был перепуган до смерти! - признался Сашка.
- Испуг и трусость не одно и тоже, - заметил Хейграст, подходя к Сашке и касаясь его плеча. -Хейграст, кузнец и сын кузнеца! И оружейник к тому же!
- Саш. Арбан Саш, - неожиданно для самого себя сказал Сашка. -Сын собственного отца.
- Кто был твой отец? - спросил Хейграст.
- Он работал… - Сашка запнулся, подбирая слово. -Строил мосты и дороги.
- Все верно, - улыбнулся Хейграст. -Саш Арбан сын строителя. Проходите в дом. И ты, Дан тоже. Я сочувствую твоему горю, -нари стал серьезен. -Но что-то говорит мне, что твое горе будет далеко не единственным на равнине Уйкеас.
Дан опустил голову.
- Хотел бы я увидеть твое лицо, Саш, - неожиданно сказал Хейграст, -когда ты в первый раз встретишь банги.
Спутники, включая и Дана, рассмеялись.

Глава девятая. Хейграст.

28.

Все в доме Хейграста оказалось изготовлено из железа и камня, а если где и попадалось дерево, то оно было оковано, окольцовано, заключено в металлические оправы. Сразу за массивной дверью с деревянной трещоткой начиналась лавка оружейника, наполненная доспехами, оружием, конной упряжью и разнообразным скобяным товаром. Дан остановился, уставился на металлическое великолепие, но Хейграст заторопил его и со словами "после, после" повлек в глубину дома. В узком коридоре спутники столкнулись с подростком нари, которого Хейграст представил своим сыном Храндом и отправил готовить гостям воду. Затем хозяин открыл низкую дверь, вошел туда, согнувшись, и позвал за собой спутников. В чистой и уютной комнате обнаружилась широкая кровать. У окна, выходившего во внутренний двор, стоял стол и несколько табуретов. В стороне выстроились кованные сундуки.
- Располагайтесь здесь,-сказал Хейграст. -Места всем хватит, хотя белу, я уверен, как обычно отправится во двор, спать под открытым небом. Благодарение Элу, нам повезло с водой, из нашей скалы бьет родник. Во дворе вы найдете беседку, там вода льется через металлический желоб. Хранд покажет, как отвести струйку и помыться, чтобы не осквернить источник. Им пользуется вся улица. Горячую воду он принесет тоже. Чистую одежду найдете в сундуках. Но спешите, скоро стемнеет, а с приходом темноты в этом доме садятся ужинать. И не говорите, что Бал вас накормил на неделю вперед!
- Дан, - позвал мальчишку Лукус. -Отдай соль Хейграсту, тебе она уже не понадобится. Скорее всего, этот дом будет на какое-то время твоим. Мы еще поговорим об этом. Считай, что ты вносишь плату за постой.
- О какой плате ты говоришь? - рассмеялся Хейграст. -Белу привык за все платить. Но не в доме друзей. Но соль возьму. Похоже, с купцами у нас будет некоторый перерыв, цена на соль может подскочить. Хотя здесь больше, чем моя семья может съесть за год!
- Ты спроси об этом жену, - посоветовал Лукус. -Хотя ты не обязан знать, сколько расходуется соли для приготовления зимних запасов. И найди Сашу хорошее лезвие, он, конечно, молчит как скромный гость, но очень неодобрительно трогает по утрам подбородок. Я предполагаю, что борода его не устраивает.
- Вот с этим проблем нет, - улыбнулся Хейграст. -И хотя на равнине среди охотников-людей не принято сбривать бороды, купцы охотно покупают лезвия. Говорят, что на юге бреют головы.
- Голову я брить не буду, - усмехнулся Сашка. -А вот от зеркала бы не отказался. И еще от чего-нибудь, чем пользуются на юге, чтобы смочить голову перед бритьем.
- Вот этого я тебе точно не скажу, - спрятал улыбку Хейграст. -Зеркало найду, а насчет бритья головы не помогу. Сам на юге не был, а нари головы не бреют. Так что придется ждать купцов, чтобы расспросить их хорошенько. А вот в Эйд-Мере для бритья лица используется вода и мыло. Или в твоем мире мыло неизвестно?
- Это зависит от того, - улыбнулся в ответ Сашка, -что ты называешь мылом.
Как выяснилось, мылом Хейграст называл тягучую массу, напоминающую густой гель с всыпанными туда растительными волокнами. Жидкость почти не мылилась, но освежала кожу и отлично удаляла грязь. Вскоре Сашка, Лукус, Дан, Хейграст, четверо его детей и жена собрались за столом на втором жилом этаже дома. В доме ходили в матерчатой обуви, больше напоминающей толстые носки с завязками вместо резинок. Сашка блаженно вытянул ноги и украдкой разглядывал Смеглу, жену Хейграста, удивляясь ее изяществу и непривычной, но безусловной красоте. Она и Хейграст накрывали стол вместе с детьми. Впрочем Хранд то и дело отзывался на звук трещотки и бежал в лавку, не оставляемую вниманием посетителей и в позднее время. Хейграст строго призывал его не суетиться, стараясь не показывать гордость за сына, и представлял остальных детей. Десятилетний Бодди принес большое блюдо с овощами. Семилетний Антр притащил стопку уже знакомых Сашке тарелок. Наконец крошка лет пяти водрузила на стол тяжелый кувшин и с победным видом взобралась на колени к отцу.

Предыдущая страница 6 Следующая страница


7 Сергей Малицкий

- Это Валлни, моя девочка! - представил ее Хейграст, нежно проводя ладонью по пушистому затылку. -Вот и вся моя семья. Смегла, Хранд, Бодди, Антр, Валлни и я. Днем сюда еще приходит человек. Его зовут Вадлин. Он помогает в кузнице. Хороший кузнец, может выполнить даже сложные заказы. Но заправляет всем без меня Смегла!
Смегла мягко улыбнулась, поставила на середину стола овощи и разлила темную жидкость из кувшинчика по тарелкам. Сашка выдержал паузу и когда увидел, что сидящие за столом потянулись к овощам, тоже взял в руки печеный плод, напоминающий то ли кабачок, то ли грушу. Оказалось, что это все тот же капустный корень. Запеченный на огне, да еще с соусом, который следовало пить прямо из тарелки, он мгновенно разбудил аппетит. Блюдо быстро опустело, Смегла в кувшине побольше принесла горячий ктар. Отлучившийся на мгновение Хейграст появился со сладостями, и под медленное поглощение маленьких хлебцев и пропитанных медом неизвестных Сашке фруктов, пошла беседа. Хейграст расспрашивал у Дана, что и как делал его отец. Как устроен у него был горн. Что он использовал в качестве топлива. Где брал руду. Дан вначале оживился, начал рассказывать, но вскоре воспоминания о погибших родителях расстроили его, и мальчишка замолчал. Хейграст подмигнул Хранду, и тот увел Дана в кузницу. Незаметно исчезла Смегла вместе с младшими детьми. За столом остались Хейграст, Лукус и Сашка.
- Вот и пришла пора поговорить, - сказал Хейграст. -Я получил известие от Леганда о прибытии гостя. Лукус заходил ко мне сегодня. Не буду скрывать, мы с ним тоже уже поговорили. Этот разговор для тебя, Саш. Послушай меня. Как бы не решилась твоя судьба -нам предстоит трудная дорога и серьезные испытания, поэтому мы должны быть открыты друг другу. Хотя все-таки не на все твои вопросы я смогу ответить.
- Лукус отвечает на один вопрос из дюжины, - вздохнул Сашка. -Так что и твоя скупость, Хейграст, меня не удивит.
- Не скупость, но осторожность, - не согласился Хейграст. -И этому есть причины. Ты в чужом мире. И ты в опасности. Но и мы тоже. Я говорю не только о той опасности, что поселилась в долине, из-за которой крестьяне наводнили шатрами площадь у крепостной стены. Есть опасность иного рода. Возможно, она связана с преследованием твоей семьи тем демоном. Не на все вопросы я и сам знаю ответы. Даже Леганд, знает не все.
- Кто такой Леганд? - спросил Сашка. -Валли, ари, человек, нари, шаи, банги? Или демон?
- Ну, уж не банги - это точно! -рассмеялся Хейграст. -И не нари, и не белу, и не шаи. Скорее всего, и не демон. Валли -это что-то из легенд. Хотя Леганд и сам как часть легенды. Я думаю, что он ари или человек. Хотя, если честно, точно не знаю, да это и неважно. Больше всего он похож на человека. Но вот Лукус считает, что для человека он слишком мудр.
- Важно, что Леганд был всегда, - вмешался белу. -Он очень стар. Леганд видит то, что скрыто для большинства. Он видел и знал Арбана-строителя. Поэтому об Арбане говорить будет именно он.
- Пойми и не обижайся, - Хейграст сцепил пальцы, наклонился к Сашке. -Есть вопросы, ответы на которые принадлежат не мне и не Лукусу. Мир Эл-Лиа уже давно закрыт от других миров. Настолько давно, что некоторые элбаны считают предания о других мирах сказками и легендами, а большинство ничего не знает о них! Но иные миры есть, кому как не тебе знать об этом, и не все они исполнены добра. Есть силы, которые стремятся преодолеть закрытость Эл-Лиа. Потому что Эл-Лиа, и особенно Эл-Айран -это сердце ожерелья миров. Престол Эл-Лоона. Средоточие силы. Перекресток.
- Перекресток, который закрыт для проезда? - спросил Сашка.
- Именно так, - согласился Хейграст. -Но это длинная история, которая уходит своими корнями в столь далекое прошлое, что и преданий почти не сохранилось о нем. Об этом тоже лучше расскажет Леганд. Он очевидец всего или почти всего, что пережил мир Эл-Лиа. Однажды, когда я и Лукус были так же молоды как ты сейчас, а Заал, наш погибший друг, являлся ровесником нам нынешним, Леганд рассказал об Арбане, который покинул Эл-Лиа в дни прихода Черной Смерти. Леганд считал, что именно Арбан остановил Черную Смерть. Может быть это только догадки. Мы знаем наверняка только то, что уже больше лиги лет к северу от Эйд-Мера располагается выжженная страна, которую здесь называют Мертвыми Землями. И еще то, что, уходя, Арбан оставил письмо. Он написал, что однажды Арбан вернется, чтобы завершить начатое. Леганд считал, что прийти должен сам Арбан или кто-то специально посланный им, потому что он не написал "я вернусь". И вот шесть лет назад, Леганд сказал, что видел тень Арбана, бродившего у источника. Леганд долгие годы провел в хижине. Он настоял, чтобы мы ждали Арбана или его посланца. Потом погиб Заал. Но мы продолжали ждать. Прошло еще четыре с половиной года. После того как Леганда позвали в путь срочные дела, два года мы ждали вдвоем. И вот ты пришел в Эл-Лиа. Возможно, ты именно тот, о ком были слова твоего предка.
- Но ты ничего не знаешь об этом, - возвысил голос Лукус. -Ты появился израненный, не понимающий, что с тобой произошло. Попал в Эл-Лиа по воле демона. Точнее, пришел по его следу. Почему-то через пять лет. Если я правильно понял, запустил его в Эл-Лиа. А ведь именно для демонов мир Эл-Лиа был закрыт. Есть причины, чтобы принять тебя с осторожностью. Мы уже заплатили высокую цену. И, скорее всего, она еще возрастет. Теперь я думаю, что и манки на равнине ждал именно тебя. Таким образом, ничего не понимая, ты уже участвуешь в событиях. Намереваясь вернуться домой, уже движешься по собственному пути. Ни один смертный, не защищенный магией, не может противостоять манки. Особенно если манки уже поднял свой посох и пытается поглотить силу жертвы. А этот манки просто сгорел. Леганд говорил, что такое возможно только в том случае, если жертва манки сильнее его хозяина. Выходит, что сила в тебе все-таки есть? Вот и Негос говорит, что ты не человек.
- Ну что же, - Сашка опустил голову. -Я не знаю, что вы называете "силой". Но если эта сила привлекает ко мне чудовищ, я предпочел бы не обладать ею. И все же. Об осторожности. Я уже понял, что не обойдусь без вашей помощи. Будьте осторожны, но помогите мне. К тому же, хотя и вряд ли Негос раньше встречал людей из дальнего мира, но и он сказал, что во мне нет черноты.
- Пусть так, - медленно проговорил Хейграст. -Осторожность не бывает чрезмерной. И Лукус не просто так завел тебя к сапожнику. Шаи видят лучше остальных. Да, ты слаб. Тебе нужна помощь. Но ты не простой человек. Если ты человек, конечно. Ты не прост даже в том случае, если все твои таланты это поразительная чувствительность к угрозам и способность бежать без тренировок и навыков по три дюжины ли в день. Это ли не повод для опасений?
- Ну почему же только чувствительность к угрозам? - грустно усмехнулся Сашка. -Просто чувствительность. Всего лишь природный талант. Как способность к быстроте, или выносливости у других. Как способность к счету, к поэзии. И эта моя чувствительность не всегда преимущество. Например, сейчас я чувствую, как у тебя болит верхний правый клык, Хейграст, и это не доставляет мне особенного удовольствия.
- Демон с тобой, Саш! - весело ругнулся Хейграст. -Как тебе это удалось?
- Он не знает, - объяснил Лукус. -Посмотри на него, он говорит, что был воином в своем дальнем мире, но иногда кажется мне беспомощным ребенком. Что касается тебя, Хейграст, то мог бы и пожаловаться. Неужели думаешь, что я отправлю тебя к Кэнсону за лекарством?
- Оставь ты мой клык! - отмахнулся от него Хейграст. -Он всегда у меня болит к весеннему равноденствию, я привык. Саш, скажи мне, как мои дети.
- У тебя замечательные дети, Хейграст, - ответил ему Сашка. -Все они здоровы. Вот только у Хранда болит палец на руке. Болит от удара чем-то тяжелым.
- Вот негодник! - восхитился Хейграст. -Наверное, опять брал молот, его так и тянет в кузницу. Саш! Вместе с Лукусом ты мог бы неплохо зарабатывать! Ты бы распознавал болезни, а он лечил!
- Я не доктор, - не согласился Сашка, -Я могу чувствовать чью-то боль, но не знать ее причины.
- К тому же ты не спросил, Хейграст, согласен ли на это я? - фыркнул Лукус. -И давайте вернемся к главному. Завтра после обеда мы должны идти. И наш путь лежит в Мерсилванд.
- Почему именно туда? - поднял голову Сашка. -Это поможет мне вернуться?
- Леганд идет туда, - ответил Хейграст. -Он выбрал точку встречи. Все, что я могу сказать тебе, это самое ближнее к нам чистое место. Зло над ним не властно. Там можно задать вопросы и, может быть, получить ответы. И еще, это испытание.
- Испытание для меня? - спросил Сашка.
- В первую очередь для тебя.
- Я не хочу придуманных трудностей и испытаний, - насупился Сашка.
- Их никто не придумывает! - раздраженно выпалил Лукус. -И мы не в поисках трудностей ждали эти годы тебя в хижине Арбана! Испытания появляются по своей воле! Попытаться укрыться от одних испытаний -верный способ столкнуться с другими! Домосед рискует не меньше путешественника!
- Об этом ты думал, когда вел меня прочь от хижины Арбана? - повысил голос Сашка.
- Ну, уж не только о том, как вернуть тебя домой! - резко бросил белу.
- Стойте! - поднялся из-за стола Хейграст. -Давайте договоримся о главном. Ни я, ни Лукус, ни кто-либо в Эйд-Мере ни в состоянии вернуть тебя, Саш, в твой мир. Вряд ли это сможет сделать и Леганд. Но любой из нас будет помогать тебе преодолевать трудности, которых не удастся избежать. Хотя бы потому, что тебя зовут Арбан.
- Что вы можете? - с досадой спросил Сашка.
- Довести тебя до Мерсилванда живым! - ударил ладонью по столу Хейграст. -А там уже ты сам сделаешь выбор!
- Выбор? - удивился Сашка. -Между чем?
- Между истинным путем и ложным! - вскипел белу.
- Лукус! - поморщившись, одернул друга Хейграст. -Нет же! Это выбор каждого дня, каждого поступка. А Мерсилванд -способ разобраться с самим собой. Хотя бы способ узнать, как открыть дверь в свой мир.
- Но до Мерсилванда еще нужно дойти! - обиженно бросил Лукус.
- Да, - согласился Хейграст. -И путь будет нелегким.
- Так в чем же вы пытаетесь убедить меня? - недоуменно поднял брови Сашка.
- Мы не в твоем дальнем мире, - опустился на свое место Хейграст. -На запад, на восток, на север -бескрайние просторы Эл-Айрана, заселенные людьми, нари, шаи, белу, ари! Государства и народы, которые зачастую готовы вцепиться друг другу в глотку. Что будет, если в это месиво вторгнется сила, которая ценит жизнь элбана дешевле лугового ореха?
- Вы считаете меня виновным в приходе демона? - спросил Сашка.
- А как ты сам думаешь? - вмешался Лукус.
- Не знаю, - растерялся Сашка. -Мне не победить и стражника Эйд-Мера. Я должен сразиться с демоном?
Хейграст посмотрел на насупившегося белу, спрятал усмешку в уголках рта.
- Стражнику Эйд-Мера конечно далеко до грозного белу-травника, но поверь мне, и он способен сражаться!
- Не хотел бы я это проверять, - пробормотал Сашка.
- Ну, от стражи свободного города я тебя как-нибудь уберегу, - засмеялся нари.
Лукус недовольно поднялся из-за стола.
- Подождите, - протянул в его сторону руку Сашка. -Давайте говорить проще.
- Давай, - согласился Хейграст. -Тем более что за две недели ты начал неплохо говорить на "ари". Вот и еще один повод для подозрений. Я учил "ари" целый год.
- У меня был хороший учитель, - буркнул Сашка, вызвав оживление Хейграста и улыбку Лукуса. -К тому же "ари" очень похож на "валли". Да и что мне было делать? Ноги идут, голова учит язык.
- Нет! - строго сказал Хейграст, повернувшись к Лукусу. -Твое учение не пошло ему впрок. Его голова и его ноги работали отдельно друг от друга!
Смех раздался в комнате, но натянутость не исчезла.
- Выслушайте меня, - наклонился над столом Сашка. -Я хочу вернуться домой. Но я не могу участвовать в чужих войнах. И не хочу их делать своими. Я не способен убивать. Я не хочу убивать!
- Разве тебе предложили должность палача? - прищурился Хейграст.
- Нет, - покачал головой Сашка, -но должность воина меня тоже не слишком устраивает.
- Иногда отказ быть воином совпадает с согласием идти под меч палача, - пробормотал белу.
Сашка растерянно огляделся. Белу и нари смотрели на него строго, но без злобы. А он сам чувствовал и злобу, и раздражение. Происходящее никак не зависело от его воли. Сашка мог желать чего-угодно, но поход в сторону неведомого Мерсилванда вместе с этими странными существами был неизбежен.
- А если я не смогу вернуться? - спросил он.
- Нет ничего невозможного кроме невозможного, - щелкнул пальцами Хейграст. -Это слова Леганда!
- При некотором старании ты мог бы научиться распознавать лечебные травы! - ехидно вставил Лукус.
- Или готовить из них белужские супы, - грустно усмехнулся Сашка. -Как Бал.
- Не обольщайся! - вмешался Хейграст. -Я пробовал. Легче наловить меру веса равнинных мух!
- Можно попробовать ковать гвозди! - предложил Лукус.
- Сначала следует накачать плечи не уже моих! - обиделся нари.
- Пока подожду, - пробормотал Сашка. -Может быть, Леганд предложит что-нибудь подходящее. А лучше все же вернуться.
Хейграст и Лукус промолчали. Сашка поднялся из-за стола.
- Вы не вполне доверяете мне, - сказал он. -Я чувствую. Но не обижаюсь. Леганд, Мерсилванд, какой-то светильник, демон -все перемешалось в моей голове. Я согласен на все. Можете вести меня с завязанными глазами.
- Эх! - щелкнул пальцами Лукус. -Отчего ты не предложил этого раньше? Например, в трактире Бала? Или в хижине Арбана?
- Не время для шуток, - остановил друга Хейграст и обернулся к Сашке. -Есть еще одно. Я не знаю, получишь ли ты ответ на свой вопрос, но погибнуть можешь.
- Это я уже понял, - сказал Сашка.
Наступила тишина. Сашка смотрел в лица элбанов, которых ему хотелось считать друзьями, и думал, что вот теперь можно пожать им руки, поблагодарить за гостеприимство и уйти из доброго дома. Куда глаза глядят. Но вместо этого он спросил:
- Это выбор? Смерть или неизвестность?
Лукус и Хейграст промолчали. Сашка сделал глоток ктара и сказал:
- Когда-то давно, давно по меркам моего мира, некоторых женщин, впрочем, и мужчин, обвиняли в колдовстве. Тогда это считалось плохим занятием. Обвиняемых или подозреваемых бросали связанными в воду. Если они тонули, погибали в воде, их считали оправданными. Если они умудрялись выплыть, их признавали колдуньями и сжигали живьем на костре.
- Иногда послушаешь рассказы чужеземца, - удивился Хейграст, -и собственные негодяи кажутся невинными младенцами. Могу пообещать тебе только одно. Вплоть до Мерсилванда я отвечаю за твою жизнь собственной жизнью. Но то, главное испытание -это нечто особенное. Каждый из нас прошел его, и никто не был принужден к этому. Знай и ты. Каждому, встающему перед дверью, будет сказано -вот дверь, решай. Открывать тебе ее или нет. И, как говорил Леганд, решился не каждый.
- И что с ними стало? - спросил Сашка. -С теми, кто не решился?
- Не знаю, - ответил Хейграст, -возможно, они счастливо дожили до старости.
- Если им удалось вернуться домой, - задумался Сашка. -И все-таки, есть ли вещи, о которых я мог бы узнать?
- Да, - улыбнулся Хейграст. -С чего бы ты хотел бы начать?
- Столько вопросов! - развел руки Сашка. -С чего бы начать? Ну вот, например, с этого. Что будет с Даном? Как вы собираетесь устроить его судьбу?
Хейграст и Лукус переглянулись. Сашкин вопрос им понравился.

29.

Сашка проснулся поздно и, лежа в постели, слушал доносящийся со двора стук. Вчера разговор затянулся надолго. Смегла еще приносила ктар, и они сидели, прихлебывая постепенно остывающий напиток, и говорили, и говорили.
Сашка задавал вопросы о том, что происходило в мире Эл-Лиа, слушал рассказы Хейграста и Лукуса, и ему казалось, что сам он знает не меньше их, а может и больше. Потому что их слова ложились новыми красками на то, что он уже знал из Книги. Из Книги, сгоревшей в лапах демона, в которой упоминались и светильники, и еще многое другое, сказочное и невероятное. Теперь ему хотелось выдержать паузу, обдумать все это, понять и привыкнуть к новому знанию.
Лежать на мягкой постели было довольно приятно и даже непривычно после двух недель походной жизни, но за окном уже стоял день, поэтому Сашка потянулся и выглянул наружу.
В небольшом дворике кипела жизнь. Из беседки доносился довольный детский визг. У горна в углу двора суетились Дан, Хранд и грузный бородатый мужчина средних лет. Посередине двора упражнялись с деревянными палками обнаженные по пояс Лукус и Хейграст. Белу извивался, припадал к земле, отпрыгивал в сторону, подныривал под руку, переворачивался через голову, пытаясь добраться с импровизированным мечом до Хейграста, но тот невозмутимо стоял на месте и, не делая лишних движений, легко отбивал все атаки.
Сашка оделся и вышел во двор. Хейграст махнул ему рукой и, не переставая парировать удары Лукуса, сказал:

- Теплого дня тебе, Саш! Подожди немного. Сейчас маленькие нари смоют со своих лиц остатки сна, и ты сможешь привести себя в порядок.

- Теплого дня тебе, Хейграст, и тебе, Лукус, - ответил Сашка и прошел к горну.
- Здравствуй, Саш! - поднял довольное и уже перемазанное сажей лицо Дан. -Смотри-ка, горн совсем такой же, как у моего отца! Я умею с ним управляться!
- Вадлин, к вашим услугам! - представился ему мужчина. -Из этого паренька выйдет толк. Он кое-что понимает в кузнечном деле, и мне кажется, металл чувствует.

- Теплого дня тебе, Вадлин, и тебе, Хранд! - поздоровался Сашка, с удовольствием глядя на зардевшегося от похвалы Дана. -Не слишком ли тяжел молот для маленького мужчины?
- До молота еще надо добраться, - ответил Вадлин. -У маленьких кузнецов хватает и другой работы. Надо управляться с горном, содержать инструмент в порядке, приготавливать заготовки, масло, воду, добавки. А потом уже и к молоту. А то некоторые маленькие нари готовы отстучать свои зеленые пальцы до срока.
Услышав эти слова, Хранд проворно спрятал за спину левую руку с замотанным тряпицей пальцем, схватил жестяное ведро и побежал к беседке.
- Саш, - позвал Хейграст. -Присоединяйся! Мы собираемся умыться. Сегодня белу не повезло. Ни разу не удалось пробить мою защиту. А ведь он очень неплохой мастер фехтования.
- К сожалению, в фехтовании с тобой я действительно могу рассчитывать только на везение, - сказал Лукус, пытаясь отдышаться. -Остается только радоваться, что такой мастер на нашей стороне.
- На той стороне тоже много хороших мастеров, - сказал Хейграст, -так что надо урывать время от собирательства растений и совершенствоваться. Бьюсь об заклад, что всю дорогу до города ты ни разу не взмахнул мечом.
- Меч не вытаскивается из ножен ради забавы, - пробурчал Лукус.
- Учение не забава, - не согласился Хейграст. -Ты сам знаешь, что иногда это единственный способ выжить.
- Меч все-таки обнажить пришлось, - сказал Саш. -Правда, я не уверен, что он помог бы от той собаки.
- Зато он помог от кнута, - ответил Лукус.
- Этот кнут Валгас тебе еще припомнит, - сказал Хейграст. -Я пойду с вами к Скиндлу, узнаю у него, что к чему. Дел у нас много, так что быстро умываться и за стол!
После завтрака Хейграст, Лукус, Саш и Вадлин прошли в кладовую. Она располагалась внутри скалы. Им пришлось подняться по каменным ступеням в узкой расщелине и открыть затейливым ключом тяжелую кованную дверь.
- Здесь основные богатства Хейграста, а не в лавке, - сказал Лукус, показывая на висевшие на стенах и лежавшие на столах доспехи и оружие.
- Это не богатства, - не согласился Хейграст. -Это произведения искусства. Правда, не все. Вон в том углу куча не разобранного старья. Я покупаю старое оружие, которое иногда годится только на переплавку. Каждая вещь хранит на себе руки мастера, его секреты, иногда даже следы древней магии. Большую часть приходится потом переделывать, но есть много любителей, которые интересуются стариной. Но сейчас не об этом. Давайте-ка посмотрим, что вы мне принесли.
Вадлин разложил на столе доспехи врага. Хейграст наклонился над кольчугой, шлемом, провел рукой, принюхался. Затем взял в руки зубило, молоток и попробовал разрубить одно из колец.
- Хорошая работа? - спросил Лукус.
- Хорошая, - согласился Хейграст, рассматривая вмятину на поверхности зубила. -Магии в ней нет, значит, кольчуга принадлежала рядовому латнику. Но я не знаю, что это за сплав и не узнаю работу.
- Магия могла быть на других частях одежды, - не согласился Лукус. -К тому же что-то было сорвано с шеи трупа.
- Возможно, - задумался Хейграст. -Вадлин, принеси-ка мой топорик.
Вадлин ушел, а Хейграст еще раз внимательно осмотрел доспехи.
- Сталь. Но не простая. Кажется, что добавка сделала металл и легче и прочнее одновременно. И вот еще. Смотри.
Хейграст надавил руками на одну из пластин шлема. Она чуть выгнулась, но тут же спружинила и встала на место.
- Неплохая упругость, - заметил Лукус.
- Я не знаю такого плетения, такого металла и такой обработки поверхности, - сказал Хейграст. -И это самая плохая новость. Хуже всего, когда не знаешь, откуда опасность. Не похоже ни на Империю, ни на Аддрадд. Значит, Оган не хочет, чтобы я продавал эти доспехи? Нет, Лукус, я и сам бы не стал их продавать. Учиться у врага не зазорно. Главное, что ты хочешь получить в результате этого учения. Ну-ка, Вадлин, давай сюда моего летающего приятеля!
Вернувшийся мастер протянул Хейграсту метательный топорик, взял кольчугу и пристроил ее на деревянный щит. Хейграст отошел в противоположный угол и неожиданно метнул свое оружие. Разрубив несколько колец, топорик прочно вошел в деревянное основание.
- Мой металл лучше, - просиял Хейграст. -Но, тем не менее, даже варм воинов в таких кольчугах -это очень серьезная опасность. А вот как выдержит такой же удар моя кольчуга.
Вадлин рывком вытащил из дерева топорик и вновь подал Хейграсту. Тот метнул его еще с большим усилием, но топорик со звоном ударился о поверхность длинной кольчуги очень мелкого плетения и отскочил на пол.
- Вот! - довольно заметил Хейграст. -Не скажу, что мои доспехи выдержат любое оружие, но уберегут они от большинства ударов.

- Ну, от сломанных ребер ни одна кольчуга не спасет, - нахмурился Лукус.
- Можешь говорить что хочешь, но доспехи придется выбрать всем, - упрямо мотнул головой Хейграст. -Это тебе не прогулка по мирным белужским землям. Мы с тобой заходили в Дару в лучшем случае на день пути, и то нам приходилось несладко. А сейчас речь идет о двух-трех неделях. А деррские леса? Мне совсем не улыбается гибель от случайной стрелы.
- От случайной стрелы не спасет никакая кольчуга, - пробурчал Лукус. -Да и не могу никак припомнить, о каких мирных белужских землях ты говоришь.
- И все-таки, - Хейграст оглядел Лукуса и Сашку. -Все, что будет происходить с нами дальше, находится в пределах моей ответственности. Поэтому спорить со мной не стоит. Это касается, в том числе, и своенравных белу. Не забывай, друг, что по законам твоего племени старший достоин уважения.
- Достоин, - согласился Лукус. -Но не думай, дорогой Хейграст, что мое уважение к тебе основывается только на том, что ты сумел родиться на полгода раньше меня.
- Хорошо, - улыбнулся Хейграст. -Только из уважения к твоим воинским принципам, я согласен, чтобы ты не выбирал себе кольчугу, а оделся как всегда.
Лукус что-то пробормотал в ответ, отошел к окну и снял с крючка кожаный жилет с вшитыми металлическими пластинами.
- Беда с этими белу, - развел пальцы Хейграст. -Почему-то они считают, что могут уклониться от любой стрелы и вынырнуть из-под любого клинка. Э! Не забудь шлем и пояс!
Лукус, не обращая внимания на советы, разложил жилет на столе и стал проверять крепление пластин.
- Теперь ты, - Хейграст окинул придирчивым взглядом фигуру Сашки и нахмурился. -Насколько я понял, с оружием тебе сталкиваться не приходилось. Значит, по мере сил тебя придется еще и поднатаскать. Хотя бы для того, чтобы отмахнуться от разбойника, который захочет где-нибудь в темноте засадить клинок в твою спину. А уж если я начну натаскивать, то пощады не жди. Что это значит?
- Не знаю, - пожал плечами Сашка.
- Это значит, что кольчужку тебе надо на вырост, - объяснил Хейграст. -А ну-ка, Вадлин, неси-ка сюда ту чудесную штучку, которой я занимался в начале недели.
Вадлин покопался на полке и выудил сверток. Хейграст развернул его, и на стол легла абсолютно черная и тонкая куртка с капюшоном.
- Это кольчуга? - удивился Сашка.
- Еще бы! - вздохнул Хейграст. -Жаль, не на мои плечи, а Хранду еще рановато, да и не хочу я своему сыну такой судьбы -прыгать под стрелами. Из него мастер получится лучше меня, он кузнец от природы! Я думаю, что это кульчуга работы древних ари. Плетение тонкое, сплав необычный. Такие сейчас уже не делают. Купец, у которого я ее купил, вероятно думал, что это баловство. Ни тебе драгоценных камней, ни пояса. Застегивается впереди, как обычная куртка, цвет черный. Рукава были отдельно. Видимо шитье сгнило от времени, а металлу хоть бы что. Кстати, это первая кольчуга, которую я встретил, чтобы рукава были просто пришиты. Представляешь? Я сам вначале подумал, что это особая ткань. Недорого с меня купец за нее взял. Видно, не очень он в этом разбирался. Но на самом деле работа изумительная. Металл легкий, тонкий, но очень прочный. Уж поверь мне, не слабее моей кольчуги. Но эта намного тоньше! Правда, магии в ней никакой нет, но если лет ей лига или больше, какая уж там магия!
- Не скажи, - отозвался Лукус. -Для настоящей магии лига лет ничего не значит, вспомни про Мертвые Земли.
- Помню, помню, - сказал Хейграст. -Но эту кольчугу Вик смотрел. Ничего не обнаружил. Сказал, что очень хорошая работа и все. Саш, ты, говоришь, очень чувствительный, вот заодно и проверим вещь. Кстати, когда я ее ремонтировал, чувствовал себя не кузнецом, а портным. Буквально сшивал по шву закаленной мягкой проволокой. Ну ладно. Теперь оружие.
- Спасибо, не нуждаюсь, - сказал Лукус.
- Успокойся, - засмеялся Хейграст. -Никто не заставляет тебя изменять привычкам. Да и твой маленький клинок очень неплох. Речь идет о Саше.
- Пусть сам выберет, - неожиданно сказал Вадлин.
- Сам? - удивился Хейграст. -Ты имеешь в виду обычай ари?
- Он не воин, - усомнился Лукус.
- Однако он здесь, - крякнул Вадлин, -значит, как минимум, он хороший путник.
- Путник, да, но… - задумался Лукус.
- Понимаешь, - Хейграст провел рукой по голове, взъерошивая щетину. -Воин сам выбирает себе оружие. Именно то, что просится ему в руку. Скажем, он старается услышать голос.
- Услышать? - удивился Сашка. -Это же железо!
- Не только, - покачал головой Хейграст.
- Пусть выбирает, - неожиданно согласился Лукус. -Что мы теряем? Допустить его до рукопашной -значит не дойти с ним до Мерсилванда. Так что кинжал ли у него будет за поясом или двуручник в мой рост за спиной, для нас это не имеет значения.
- Хотел бы я, чтобы не пришлось ему махать мечом, - нахмурился Хейграст. -Да и не поднимет он двуручник.
- Как выбирать? - спросил Сашка.
- Закрой глаза, - посоветовал Вадлин. -А я проведу тебя вдоль полок.
- Не обязательно… - хотел сказать Хейграст, но махнул рукой.
- Не спеши, Саш, - серьезно сказал Лукус. -Воин готовится к такому выбору долгие годы. Я надеюсь только на твои способности. И помни, этот выбор может оказаться одним из самых важных.
Сашка кивнул, оглядел быстрым взглядом полки, на которых висели и лежали мечи, топоры, копья, луки.

Предыдущая страница 7 Следующая страница


Возвращение Алателя 8

- А что если я выберу меч, а он окажется твой или Лукуса, - спросил Сашка Хейграста.
- Невозможно, - ответил Хейграст. -Пойми, не ты выбираешь, тебя выбирают. Мой меч уже сделал свой выбор.
- А свой я тебе все равно не отдам, - заявил под смех Хейграста и Вадлина Лукус. -Даже если ему и захочется.
- Хорошо, - сказал Сашка и, отстранив руку Вадлина, сделал шаг вперед.
Он постарался сосредоточиться. С закрытыми глазами оружейная представилась ему огромной пещерой, которой она в сущности и была. Пещерой, наполненной искрами и цветными линиями. Внезапно он понял, что оружейная не вырублена в скале Хейграстом или его предками. Она старше. Водяной поток проточил камень, опустился вниз и пробился наружу над беседкой для умывания. Светящейся голубой линией он жил под полом зала в теле скалы.
Почти все предметы в оружейной издавали свет той или иной яркости. Зеленоватыми линиями защиты искрилась кольчуга Хейграста, неожиданно отсвечивал красным жилет Лукуса. Некоторые доспехи словно гудели негромко, но это не было зовом. Неожиданно Сашка понял, что та кольчуга, которую дал ему Хейграст, выделяется темным пятном. Она не излучала ничего, но именно ее чернота внушала уверенность и спокойствие. Она готова была спрятать в себя и защитить! А кольчуга врага казалась источником холода. Она несла в себе отпечаток зла.
- Ну? - спросил Хейграст, когда Сашка открыл глаза.
- Я знаю, что это за древнюю кольчугу ты хочешь отдать мне, нари. Она прячет в себя: думаю, что любой магический предмет, укрытый ею, станет неразличимым.
- Эл с нами, - открыл рот Хейграст. -Ты ничего не путаешь?
- Нет, - покачал головой Сашка. -Смотри, ты положил ее на кирасу. Здесь и здесь заклепки светятся синим. Что это?
- Я не вижу свечения, но они заговорены от усталости, - объяснил Хейграст. -Заклепок таких двенадцать. Как и любой заговор, они не прибавляют бодрости путнику или воину, но если в пути местность заколдована на изнеможение, могут и выручить.
- Так вот, - продолжил Сашка. -Те заклепки, которые оказались под кольчугой, не видны. Под ней ничего не видно. А я, мне кажется, вижу здесь все. Я даже могу сказать, что эта пещера бывшее русло ручья, и он сейчас заключен в пол. Вот здесь, здесь и здесь. А здесь он делает поворот к беседке. А за моей спиной за этими стеллажами есть замаскированный проход. Очевидно, пещера уходит в глубь скалы.
- Про это как раз никому говорить и не надо! - заметил Хейграст.
- Ты понимаешь, что это значит? - спросил Лукус нари.
- Только одно. Это мантия, - ответил Хейграст, -Мантия демона или мага. Мантия, скрывающая его от взора стража границ. Не думал, что такое возможно. Точнее, не думал, что такая вещь окажется у меня в кладовой.
- Если ты не ошибаешься, - объяснил Лукус Сашке, -то это древнее одеяние мага или демона, которое позволяет ему быть незамеченным. То есть казаться простым человеком.

- Если это мантия, - добавил Хейграст, -то, как оружейник и торговец, сообщаю тебе, что она стоит больше, чем вся улица оружейников.
- Ты скромничаешь, - улыбнулся Лукус. -Она стоит больше, чем улица оружейников вместе с двумя соседними улицами.
- Так что же? - растерялся Сашка. -Кажется, я не должен принимать ее?
- Напротив, - улыбнулся Хейграст. -Разве ты не видишь, что я набиваю цену подарку? Только не забудь сбросить ее, когда отправишься домой!
- Сброшу, - искренне сказал Сашка. -Жаль, но я действительно не могу оценить это. Я даже не знаю, что такое страж границ. Не слишком ли дорог подарок?
- Стража границ больше нет, - грустно усмехнулся Хейграст. -Границ больше нет. В какой-то степени теперь мы стражи границ, но тебе это пока ничего не скажет. Заал говорил, что граница проходит там, где ты встречаешь врага. Если ты не собираешься становиться воином, хорошая кольчуга главное, что тебе нужно. Но ты не выбрал оружие. Может быть, тебе нужен совет?
- Меч, топор, лук? - спросил Вадлин.
- Подождите, - Сашка решительно направился в дальний угол и начал копаться в горе железа.
- Саш! - щелкнул пальцами Хейграст. -Это даже и не "неразобранное"! Это в переплавку! Хлам!
- Тем более! После такой дорогой одежки надо и совесть иметь! - ответил Сашка, отбрасывая в сторону сломанный топор, обрывки ржавой кольчуги и вытаскивая что-то рыжее и продолговатое. -Вот это!
- Он тебя позвал? - удивился Хейграст. -Я взял его на вес у того же купца вместе с кольчугой! Посмотри! Это же именно старье! Меч настолько проржавел, что я не смог вытащить клинок! Только… Зачем я засунул его в самый низ кучи?
- Подожди, - Лукус взял из рук Сашки старый меч, спекшийся навечно с ножнами, и взвесил его в руке. -Что-то легкий. Размеры приличные, но балансировка необычная. Хотя он в ножнах… Так может, там и лезвия внутри нет? А почему он рыжий? Ты что, в масле кипятил его?
- Я выбрасываю древние вещи только в крайнем случае, - ответил Хейграст. -Сначала испробую все способы их оживить, и уж только тогда… Посмотри, ножны простые, нет ни рисунка, ни букв. Гладкий металл. Рукоятка -то же самое. Только насечка для ладони и ушко для кисти или платка. Я уже и так, и так. Хранд даже хотел ножны разбить, но с оружием так нельзя, ты же знаешь.
- Но это не ржавчина, - покачал головой Лукус. -Это затвердевшее масло. И не то, в котором ты его кипятил. От твоего только рыжий цвет. Это похоронное масло, Хейграст. Кольчуга была в кувшине?
- В каком кувшине? - махнул рукой Хейграст. -В горшке с двумя ручками. Его мне купец не продал, разбил где-то по дороге. Но он говорил, что надписей на нем тоже не было.
- Мне кажется, что твой купец грабит могильники, - задумался Лукус. -Как его зовут?
- Бикс из Кадиша его зовут, - ответил Хейграст. -Не похож он был на могильщика. И на скупщика краденого тоже. Те прекрасно знают цену древним вещам.
- Тебе приходилось встречаться с ним раньше? - поинтересовался Лукус.
- Нет, - удивился Хейграст. -Да и какая разница? Предприимчивому торговцу в руки попали старые доспехи и оружие. Он ищет возможность выгодно их продать. Стражник на воротах сказал ему, что один нари на улице кузнецов покупает старое оружие. Вот и все. Кроме кольчуги я купил у него три неплохих ангских топора, которые уже продал с прибылью, и этот меч. Но он и кольчуга мне почти ничего не стоили. Я не стал бы покупать ржавчину, но купцу надо было избавиться от всей партии.
- И ты, конечно, узнал у него имя того стражника?-спросил Лукус. -Оган сказал, что за последнюю неделю в город пришел только один купец, который вез соль. И это было вчера.
- Да! - подтвердил Хейграст. -Он сослался на Омхана Эмбила, а Омхана я знаю достаточно хорошо. Отбрось подозрения. Я же не переплатил! К тому же этот Бикс мог приехать в город раньше. В любом случае, если бы он не пришел ко мне, кольчуга досталась бы какому-нибудь проходимцу.
- Спасибо, Хейграст, - усмехнулся Сашка.
- Леганд учил, что со старыми вещами нужно обращаться осторожно. А еще более осторожно относиться к непрошенным подаркам и необъяснимому везению, потому что за все рано или поздно приходится платить, - сказал Лукус и внимательно посмотрел на Сашку. -Эти вещи из одной партии и из одних рук. Что ты почувствовал?
- Я даже не знаю, - Сашка задумался. -Практически ничего. Большинство вещей здесь… светятся, что ли. А этот… Просто из той кучи потянуло какой-то печалью. Словно кто-то хочет тепла.
- Ну, так и согревай его, - согласился Хейграст. -Может, оно и к лучшему. В любом случае, в схватке ты нам не помощник.
- Сейчас мы идем к Вику Скиндлу, - свернул свой жилет Лукус. -Потом сразу к Балу за продуктами. Вадлин здесь все приготовит без нас. Надень, Саш, кольчугу, вряд ли кто отличит ее от обычной матерчатой куртки. И возьми с собой меч. Все-таки Вик Скиндл знает толк в магии вещей, это его конек. Пусть взглянет.
- Нет никого осторожнее белу, - усмехнулся Хейграст. -Надеюсь, мне не придется платить ему слишком много за осмотр рухляди. Ну ладно, все?
- Нет, - остановил его Сашка и показал на доспехи врага. -Вот.
- Что, - переспросил его Хейграст.
- Я бы убрал из оружейной эту кольчугу, она пропитана злом. И… - Сашка запнулся, -когда я проходил мимо, мне показалось, что меч задрожал.

Глава десятая. Вик Скиндл.

30.

Башня колдуна возвышалась над соседними строениями на целый этаж. Сложенная из грубо обработанных каменных блоков она выглядела так, словно стояла в долине до того, как трудолюбивые ари возвели здесь город, и будет стоять, когда Эйд-Мер обратится в пыль. Тем нелепее выглядела крошечная терраса у ее основания. За мутным стеклом томился очередной клиент авторитетного мага Вика Скиндла. Ниже по улице стояла приземистая серая башня с металлическими решетками на окнах-бойницах, которая, как объяснил Хейграст, принадлежала одному из городских менял. Выше располагался дом книжника, устроенный то ли в каменном пристрое, то ли куске крепостной стены. Он выделялся особенной ветхостью. Через доведенное до немыслимой прозрачности стекло выглядывали книги и свитки. Хейграст поймал жадный взгляд Сашки, обращенный на корешки, посмотрел на маячивший на террасе силуэт элбана и решительно завернул в книжную лавку.
- Тепла в твоем доме, Ноб! - поприветствовал он поднявшегося из глубокого кресла старика. -Как торговля? Много ли горожан решили приобщиться к источникам мудрости на этой неделе?
- Негасимого огня в твоем горне, Хейграст, - проскрипел старик в ответ. -Чтение -это дело для дней мира. Но хвала Элу, когда беда подходит к порогу, элбаны вспоминают о далеких родных и собираются наконец отправить им весточки о себе. Так что пока я в основном торгую бумагой для писем. Этот юноша и белу с тобой, Хейграст?
- Да, Ноб, - ответил нари.
Сашка и Лукус, как требовали правила учтивости, соединили тыльными сторонами ладони и склонили головы перед стариком.
- Чем старый Ноб может помочь такой странной компании? - спросил старик. -Даже в Эйд-Мере редко бродят вместе нари, белу и… человек? Хейграст, глаза мои видят уже не так хорошо. Это человек или ари?
- Смею надеяться, что я человек, - откликнулся Сашка.
- Акцент твой, чужестранец, мне неизвестен, - задумался старик. -Но любой элбан, вошедший в мою лавку вместе с Хейграстом, заслуживает безусловного доверия.
- Его зовут Саш, - пояснил Хейграст. -Мы идем к Вику Скиндлу, но мой друг так жадно смотрел на книги, выставленные в твоем окне, Ноб, что я решил завернуть сюда.
- И что же интересует тебя, Саш? - спросил старик. -На каком языке ты читаешь? В основном мои книги на ари, но есть несколько образцов на языках нари, белу, есть даже металлические таблички банги и деревянные дощечки и кора шаи.
- Я действительно чужестранец, - ответил Сашка. -Язык ари только учу. Могу читать на валли.
- Хотел бы я побывать в стране, где все еще говорят на валли, - задумался старик. -Нет ничего прекраснее этого древнего языка. Но у меня нет книг на валли. Они дороги. Да если бы и были, кто бы смог их прочесть? Во всем городе на валли лишь надпись на воротах твоего друга Хейграста, да и то, насколько я знаю, не он ее автор. Теперь на валли говорят только мудрецы народа ари. Язык сохраняется ими, чтобы простые элбаны не узнали их тайн. Но ари давно не приходят в Эйд-Мер.
- Я читаю на валли, - сказал Сашка, -но в моих землях не говорят на этом языке. Просто у меня была книга на валли. Она попала в руки… врага. И сгорела, когда он… стал читать ее.
- Сгорела? - покачал головой Ноб. -Тогда это очень сильная магия. Если вы за этим идете к Вику, то вряд ли он поможет. Он заговаривает письма и документы, особенно те, которые не должны прочесть посторонние, но его заговоры не способны отличить врага от друга. Они сгорают, если вскрывать их без должного ритуала.
- Хороший способ устроить пожар в крепости неприятеля, - подал голос Лукус, -отправить туда заговоренное письмо.
- Вряд ли уважаемый Вик Скиндл занимается этим, - не согласился старик. -Да и какой элбан примет неизвестное письмо или любой предмет, не посоветовавшись с местным колдуном? Так чем же я могу помочь тебе, юноша? -вновь обратился старик к Сашке.
- Мне кажется, я мог бы восстановить свою книгу, - ответил тот. -Она -память об отце. Книга старинная, но ценность ее не в древности, а в содержании. Если бы найти тетрадь с чистыми страницами, я мог бы попробовать. Я знаю текст наизусть, но боюсь, что истинный его смысл ускользает от меня.
- Это очень важно! - оживился Хейграст. -Я бы истратил на это столько монет, сколько нужно. Включая стоимость принадлежностей для письма.
- Вот уж не думал, что можно запомнить наизусть целую книгу, - удивился Лукус.
- Это не сложнее, чем запомнить имена всех трав на равнине Уйкеас, - заметил Сашка. -Я не мог говорить с отцом, поэтому читал книгу, которую он оставил.
- Как выглядела твоя книга? - спросил, нахмурившись, Ноб.
- Размером с две ладони, - показал Сашка. -Деревянная черная обложка с запахом остывающего ктара. Корешок из зеленой кожи в маленьких чешуйках с желтым зигзагом. Три дюжины желтоватых страниц. На них еще проглядывали еле различимые голубоватые линии.
- Похоже, что она действительно была очень древней! - заохал старик. -За этот экземпляр я бы отдал все, что есть в моей лавке. Может быть, это тебе ничего не скажет, но твоя книга из очень дальней страны. Судя по описанию, она сшита задолго до Большой Зимы. Когда-то существовала прародина людей, священная страна Дье-Лиа. Теперь дороги туда забыты. Предания говорят, что страницы священных книг в Дье-Лиа изготавливались из крыльев летучих мышей. Их варили в свинцовых смесях, пока черный цвет они не меняли на белый. Только в этой стране были книги с черными обложками. Но обложки книг Дье-Лиа изготавливались из металла, а ты рассказываешь о дереве и о корешке из кожи усыпляющей змеи. Подожди! Возможно, это древняя работа ари из священного Аса! Дух захватывает!
Старик возбужденно оглядел гостей и, вновь опустившись в кресло, продолжил дрожащим голосом.
- На книгах из Дье-Лиа был выжжен черный круг. Также как и на щитах их воинов. И страшные заклинания на страницах. Как это не печально, но вместе с людьми в Эл-Айран пришло зло. Но это было так давно… Так давно, что не только прекрасная Дара еще не стала Мертвыми Землями, но и не было твердыни Вард Баст, и не было самого Ари-гарда. Священный Ас сиял золотыми башнями под небом Эл-Лиа! Боги ходили еще по этой земле в то время!
- Откуда тебе известны столь древние страницы истории Эл-Айрана, Ноб? - удивился Хейграст.
- Книги - источник мудрости, -вздохнул старик. -О книгах я знаю все, а из книг знаю о многом. А вы слишком редко открываете их и слишком часто считаете сказками то, что изложено очевидцами.
- Вряд ли моя книга была столь древней, - покачал головой Сашка. -Тем более, что ни черного круга, ни заклинаний я не помню. Только стихи и песни. Историю Эл-Лиа с того момента, как Эл узрел сотворенное им, и до падения Ари-гарда.
- В таком случае твоей книге тем более нет цены! - торжественно произнес старик. -Где ты собираешься восстанавливать ее?
- Мы уходим из города, Ноб, - вмешался Хейграст. -Все, что я могу обещать Сашу, это короткое время на привалах и по ночам, если обстоятельства позволят нам развести костер. Я бы настаивал отложить эти дела до возвращения, но в наше время ничего нельзя загадывать заранее.
- Да, - слабо щелкнул пальцами Ноб. -Опасной стала прекрасная равнина Уйкеас. Да и не пишутся книги у костра. Для письма нужна тишина и ясность мыслей. Но я помогу вам. Нари! Открой-ка вон тот шкаф и возьми сверток на верхней полке.
Хейграст послушно зашелестел тканью. Маленькая коробка предстала глазам спутников. Внутри нее оказалась книжечка в кожаной обложке размером с ладонь, бутылка с чернилами и серебряное перо.
- Эти наборы покупают купцы из-за моря, - объяснил старик. -Они ведут в них записи покупок и прибылей. Или убытков, когда наступает такое время. Страницы сделаны из тончайшей и прочнейшей ткани! Книжка кажется маленькой, но тебе она пойдет. Здесь варм страниц! Да, да! Посмотри! Это работа банги! Не только металлами и камнями они славны!
Сашка недоверчиво провел рукой по обложке, расстегнул застежку и открыл книгу. Ослепительно белым блеснули тончайшие страницы.
- Страницы не боятся сырости! - воскликнул Ноб. -Ткань, из которой сшита книжка, ткется женщинами банги из паутины ядовитых горных пауков. Чернила не смываются водой. Серебряное перо удобно в дороге, его не надо макать в чернильницу. Чернила заливаются внутрь сверху и закрываются маленькой пробочкой. И вот еще несколько листов бумаги, чтобы приноровиться к перу. Такой набор стоит пять золотых наров.
- Эл с тобой, Ноб! - вытянулось лицо Хейграста. -Это же стоимость отличного меча! Месяц беспрерывной работы в кузнице!
- Разве я сказал, что продаю эту коробку? - возмутился Ноб. -И все ты, оружейник, меряешь оружием. Если тексты, о которых говорит твой друг, подлинны, цена книги будет много выше! Я предлагаю мену!
- Что ты хочешь? - не понял Хейграст. -Я могу предложить отличный меч или доспехи, но зачем они тебе?
- Мне не нужны доспехи, - ответил старик. -И без меча я уж как-нибудь доживу года, отпущенные Элом. Я хочу сделать список с текстов, которые восстановит твой друг. Нет ничего хуже, чем знания и память, обращенные в пыль. Я дарю все это тебе, Хейграст, а ты обещаешь мне, что дашь законченную книгу для переписывания на две недели, как только вернешься в Эйд-Мер.
- Ну, вот еще, - недовольно подал голос Лукус. -Теперь еще и книгу эту охранять.
- Я обещаю, Ноб, - сказал Хейграст и обернулся к обескураженному Сашке. -Забирай. И помни, я дал слово. Надеюсь, мне не придется заставлять тебя упражняться в письме, как я делаю с негодником Храндом?

31.

- Нет, - заявил Лукус, оставаясь на улице. -Я не собираюсь ждать приема в будке. Белу нечего стыдится. Я пришел к Вику не за любовными приворотами.

- Ты прекрасно знаешь, что Вик не занимается любовными приворотами, - укорил его Хейграст и дернул за висящий из отверстия в двери шнур.
Где-то в глубине дома раздался мелодичный звон. Прошло довольно много времени, Сашка вопросительно посмотрел на Хейграста, но тот спокойно ответил:
- Дверь не откроется, пока не уйдет предыдущий посетитель. Выход из башни на противоположной улицу. Кто его знает, возможно, есть и еще какие выходы. Вик очень строг и бережлив по отношению к клиентам. И многим это нравится.
- Не понимаю, зачем ему прятать клиентов друг от друга, - подал голос с улицы Лукус. -Ведь официально разрешено заниматься только защитными заклинаниями!
- Вик, кроме всего прочего, еще и врачует! - повысил тон Хейграст. -А два выхода -это закон во врачебной практике!
- Врачевание тоже бывает разным! - огрызнулся Лукус.
- Лукусу не нравится, что у Скиндла служат белу, - объяснил Хейграст Сашке. -А дело всего лишь в том, что у Вика красавица жена и пять очаровательных дочек. Скорее всего, он просто хочет спокойно спать.
- Можно подумать, что белу какие-нибудь евнухи! - возмутился Лукус.
- Нет. Белу не евнухи, - улыбнулся Хейграст. -Представь, что у колдуна служат нари или шаи, и спроси себя, где мое раздражение.
Лукус надул губы, чтобы что-то ответить, но за дверью послышались шаги и на пороге появился пожилой белу. Волосы его давно поседели, морщины избороздили лицо, но плавные линии бровей и глаз по-прежнему заканчивались аккуратными ноздрями маленького носа. Внимательно осмотрев спутников, он выпростал из-под темно-красной мантии руку и дал знак следовать за ним. За дверью начиналась длинная извивающаяся лестница, ведущая сразу на самый верх. Рассеянный свет падал на ступени из узких окон. Придерживая одной рукой болтающийся на поясе меч, а другой опираясь о внутреннюю стену, Сашка шел последним. Спутники поднялись на площадку, белу распахнул еще одни двери, и они оказались в просторном зале.
После полутемной лестницы Сашка зажмурил глаза. Свет падал не только из громадных окон в стенах, но и сверху. В центре зала в деревянном резном кресле сидел полный, слегка обрюзгший человек в такой же красной мантии, как и встретивший клиентов белу. На скамеечке у его ног играла очаровательная девочка лет трех. Она смешно поправляла белое платье и, оттопыривая губу, нетерпеливо сдувала светлые локоны, падающие на глаза. Белу подошел к столику, расправил лист бумаги, обмакнул перо в чернильницу и замер в ожидании.
- Тепла в твоем доме, Вик, - громко сказал Хейграст, ступая на огромный мягкий ковер.
Сашка подошел ближе и вдруг понял, что поразило его в лице колдуна, который почти лежал в кресле, гладя ребенка по голове. В лучах Алателя купался слепец! Глазные впадины страшными рубцами покрывала серая кожа. Вик повернул незрячее лицо в сторону Хейграста и мягко произнес:
- Здравствуй, Хейграст. И ты, травник, здравствуй. Чем обязан? Все договоренности выполнены. Пять лошадей с упряжью отправлены к Балу под погрузку. Лошади здоровы. Северных кровей, подкованные, пригодные для путешествий по горам и льдам. Ни одна из них не моложе двух лет и не старше трех. Проводник до деррских земель будет ждать вас завтра с утра и до полудня на границе Мертвых Земель у Северной цитадели. Медальон для него я передал Хейграсту. Магический порошок от неуспокоенных тоже. Все ваши условия и направление похода сохранены в тайне. Что еще?
- Я не сомневаюсь в этом, Вик, - склонил голову Хейграст. -Но перед выходом в путь у меня появились некоторые вопросы. И мне нужна твоя помощь или совет.
- Ты помнишь, что я не занимаюсь благотворительностью? - скривил губы Вик. -Моя помощь или мой совет, что, впрочем, одно и то же, стоят денег. Леганд тоже не бесплатно приносит мне камни. После вчерашнего расчета я еще остался должен ему три золотых нара, но это все.
- Ведь ты не сомневаешься, Вик, что я имею право осуществлять все расчеты за Леганда? - удивился Хейграст. -Даже если мне придется истратить больше трех наров?
- Спрашивай, нари. Я отвечу, - кивнул Вик.
- Сколько нас вошло в твой кабинет?
- Двое, - Вик повернул лицо в сторону секретаря. -Или нет? Сколько их?
- Их трое, господин, - сказал белу.
- Кого вы привели ко мне, Хейграст? - возвысил голос Вик, приподнимаясь и прикрывая ладонью девочку.
- Саш, сними кольчугу, - попросил Хейграст. -Не волнуйся, Вик. Это мой друг и всего лишь человек.
Сашка развязал пояс, расстегнул и снял с плеч кольчугу и протянул ее и меч Хейграсту.
- Подойди ко мне, Саш, - проговорил Вик.
Сашка пошел в сторону мага, но остановился в двух шагах. Девочка подняла голову, весело рассмеялась и протянула маленькую деревянную фигурку.
- И человек тоже…, - пробормотал Вик. -Возьми, Саш. Моя младшая дочь не боится тебя. Значит, и мне не нужно опасаться. Возьми подарок. В нем нет наговоренной магии, если только недоступный мне пока смысл. Возьми, Саш. Это дар чистого существа.
Сашка наклонился и осторожно принял из маленьких пальчиков деревянную фигурку. Тепло детских ладоней хранил человечек с крыльями.
- Ваш "всего лишь человек" не владеет магией маскировки. Саш не умеет скрывать силу. Он светится так, что я мог бы разглядеть его через варм локтей кирпичной стены, это опасно, - мрачно усмехнулся Вик. -Как вы укрыли его, Хейграст?
- Вот, - Хейграст дал магу в руки свернутую кольчугу. -Я уже приносил ее.
- Я помню, - Вик сжал кольчугу в ладонях, потеребил пальцами. -Теперь я понял, что это. Да. Это очень сильная магия, но я не почувствовал ее. Правда, я был удивлен чистотой вещи. Когда магия разлита в воздухе даже в ничтожной концентрации, все пропитывается ею. Да, Хейграст. Это мантия демона. Но не пытайся открыть ее секреты, она сделана не элбаном. Не знаю, как тебе удалось достать это, но в городе никто не сможет купить ее. И в долине Силаулиса никто не сможет купить ее. И в долине Ваны никто не сможет купить ее. Если только ты не поделишь ее цену на дюжину лиг. В этом случае ее сможет купить Валгас. Правда даже для уплаты такой ничтожной части ее цены ему придется продать свой храм со всем содержимым. Ха, ха, ха.
Вик рассмеялся, но уже через мгновение его лицо вновь стало безучастным.
- Я не собираюсь продавать ее, - сказал Хейграст. -Это мой дар Сашу.
- Ты щедр, Хейграст, - равнодушно бросил Вик. -Но ты прав. Ничто, кроме этой мантии, не укроет твоего друга. Он горит так же ярко, как полуденный Алатель в начале месяца эллана. За этот вопрос я не возьму с тебя платы. Ты задаешь его второй раз. Что еще?
- Что ты можешь рассказать о Валгасе? - спросил Хейграст. -В городе ходят слухи, что Храм занимается магией. Огромный пес едва не убил моего друга.
- Я не собираю сведения о жителях города, - ответил Вик. -И Валгас не занимается магией. Но ты должен понимать, что для Храма, а значит, для самого себя, он хочет абсолютной власти. И для этого, я думаю, мог договориться даже с демоном. Хотя, может быть, он что-то ищет? Например, древний камень цвета крови? Уж не для того ли, чтобы ничем не отличаться от храма Священного Престола в Империи, где якобы хранится негасимый светильник Эла? Или у него другие цели?
- Вряд ли это правда, - вмешался Лукус. -Леганд говорит, что он почувствовал бы, если бы такой светильник хранился в Храме.
- Мудрость и наивность сочетаются в Леганде, - криво усмехнулся Вик. -Заверни светильник вот в такую мантию, и Леганд пройдет мимо него в одном шаге и не почувствует ничего. Валгас ищет Рубин Антара. Но его нет в Эйд-Мере. А пса привез Латс из Империи. Этот проныра отлично спелся с нашим местным святошей. Пса держит нукуд. И у Валгаса есть на него разрешение. Но если пес или его погонщик пытались убить твоего друга, они не отступятся. Валгас все доводит до конца. И за этот ответ я не возьму платы.
- Хорошо, Вик, - кивнул Хейграст. -Теперь вот.
Нари положил на колени колдуна меч.
- Почему ты не приносил это раньше? - спросил Вик.
- Я получил его на днях вместе с мантией и собирался переплавить, - ответил Хейграст.
- Иногда мне кажется, что слепец вовсе не я, - засмеялся Вик. -Этот ответ будет стоить два золотых нара.
- Это почти половина стоимости нового меча! - возмутился Хейграст.
- Ты же знаешь, я никогда не ошибаюсь в цене, - равнодушно щелкнул пальцами Вик.
- Хорошо. Я согласен, - вздохнул Хейграст.
За столиком заскрипел пером белу.
- Распишись, нари, - сказал Вик.
Хейграст подошел к белу, взял из его рук перо и расписался. Вик выдержал паузу, затем несколько раз провел ладонями по мечу.
- Это меч из могильника, Хейграст. Посоветовал бы тебе поучиться осторожности. Она пригодится тому, кто покупает за гроши бесценные сокровища у незнакомцев. Я не знаю, чья это работа. Я не знаю, из какого металла создан этот меч. Я не знаю, кто был его хозяин, если он вообще успел приобрести хозяина. Но он стоит дороже. Много дороже, чем мантия демона. Это светлый хардук.
- Что?! - хором воскликнули Хейграст и Лукус.
- Да, да. Хардук. Причем светлый. Но я не могу определить его магию. В старых книгах описываются темные хардуки, которые выпивали жизненную силу врага, стоило им причинить ему хотя бы небольшую рану, но магии этого меча я не знаю. Но ее мощь неизмерима. Подумай на будущее, прежде чем опускать его в кипящее масло. Каким-то образом он связан с твоим другом?
- Меч сам выбрал его, - прошептал Хейграст. -Вик, что было бы, если бы я переплавил клинок?
- Самое меньшее, что могло случиться, ты потерял бы свой дом, конечно, если бы смог расплавить меч, - усмехнулся Вик. -Хардук стал бы демоном места, и выжил бы из дома твою семью. Но темный хардук мог бы убить твоих близких, даже не будучи расплавленным. Ну? Разве мой совет не стоит двух наров?
- Стоит, Вик, - опустил голову Хейграст.
- В таком случае, если ты не хочешь потратить последний нар Леганда, я вас больше не задерживаю, - улыбнулся Вик.
- Прощай, Вик, - сказал Хейграст, уходя вслед за поднявшимся белу к двери в противоположной стене.
- Прощай, Вик, - сказал Лукус.
- Прощай, Вик, - сказал Сашка.
- Не бойся ничего, Саш! - неожиданно громко и отчетливо произнес Вик. -Ничего не бойся! Понимаешь? Это бесплатный совет, но он стоит дороже всех остальных!
- Если бы я владел своим страхом! - воскликнул Сашка, обернувшись.

Предыдущая страница 8 Следующая страница


9 Сергей Малицкий

- Ну? - спросил Лукус, когда они вышли на соседнюю улицу и направились в сторону трактира Бала. -И это хороший человек? Он переводит на деньги каждый свой шаг!
- Оставь! - отмахнулся Хейграст. -Разве мало в городе добродушных малых, общение с которыми приносит одни убытки, даже если они не просят у тебя ни гроша? И ты свои травы не бесплатно отдаешь лекарям. Вик зарабатывает. И он не зря боится за своих девчонок. Если власть в городе действительно когда-нибудь возьмет Валгас, многим придется туго. А уж Вика Скиндла вместе с его женой, пятью дочерьми и всеми белу он выкинет из дома в первый же день! И уж поверь мне, Вик исчезнет из города задолго до того, как это случится. Что касается камня, о котором сказал Вик, то что с того? Кто только не искал рубин Антара! И я, будучи когда-то зеленым мальчишкой, пытался простукивать крепостные стены. Это легенды. Гораздо важнее, что Валгас хочет власти. И за эти годы, пока Валгас в городе, о нем сложилось мнение, как об элбане, который добивается всего, чего хочет.
- Ты считаешь, все так серьезно? - задумался Лукус. -Никогда Оган не казался мне человеком, который не видит дальше, чем может ухватить его рука.
- У Огана есть одна очень важная черта, - нахмурился Хейграст. -Он чтит законы города. Мне это кажется положительным качеством. Сейчас важнее другое.
- Что? - не понял Лукус.
- Если Валгас узнает об этом и об этом, - Хейграст похлопал рукой по Сашкиному плечу и по перевязи меча, -нас спасет только большая удача. Потому что если бы Саш оделся в золото с головы до ног, и тащил бы за собой телегу, нагруженную драгоценными камнями, он заинтересовал бы Валгаса меньше.
- Я не люблю Вика, - не согласился Лукус, -но даже я скажу, что он не болтун. А белу, которые служат у него, славятся своею честностью.
- Если только эта честность не обещана кому-то еще, до того, как Вик взял их к себе, - бросил Хейграст. -К тому же и у стен есть уши.
- Вряд ли эти уши приживаются в доме Вика, - заметил Лукус. -Да ты и сам слышал, Валгас не занимается магией.
- Мы не знаем, кто ему служит, - ответил Хейграст. -Да и этот Латс… Он кажется мерзавцем даже на фоне Валгаса.
- Что такое хардук? - вмешался Сашка.
- Если говорить коротко, это живое существо, - объяснил Хейграст.
- Меч? - удивился Сашка.
- Что угодно. Большего я не знаю, - отрезал Хейграст. -Но сам не жажду обладать таким мечом. У него своя воля, он может отказаться сражаться. Ведь не смог же я вытащить его из ножен!
- Ну, знаешь, - щелкнул пальцами Лукус, -тебя бы покипятить в масле, а потом отправить на переплавку!
- А что значит, "светлый хардук"? - спросил Сашка.
- Не знаю, - повысил голос Хейграст. -Имей в виду, что все известное о хардуках относится к сказкам и преданиям. Я не слышал ни об одном мастере, который был бы способен создать такой меч. Кстати, вполне может оказаться, что он изготовлен из дрянного железа либо вообще сломан. Ножны легкие, вдруг там нет лезвия? Может быть, именно поэтому он отказался их покидать? Я не верю в хардуки, но Вик испугал меня. В любом случае я предпочел бы избавиться от этого меча.
- Леганд говорил, что светлый - это значит чистый, -вмешался Лукус. -То есть меч не пробовал крови, а если пробовал, то зло не властно над ним. Именно таким и только таким мечом можно поразить не только тело демона, но и его дух. Это единственное действенное средство развоплощения демона в руках смертного.
- Поменьше слушай травника, когда он начинает рассказывать старинные предания, - посоветовал Хейграст Сашу. -Если увидишь демона, лучше всего быстренько уноси ноги и надейся, что он тебя не заметил.
- Вряд ли бы ты, нари, сам последовал своему совету, - задумался Лукус. -И Заал поступил не так. И никто не сможет обвинить его в неосторожности. Вот я о чем подумал. Не порыться ли нам в твоей кладовой еще разок? Не слишком ли много там богатства, о котором ты сам не подозреваешь?
- Поздно, - почесал затылок Хейграст. -Большую часть я успел переплавить, -и, рассмеявшись, добавил. -Но возьми на заметку, Лукус. Обязательно либо я, либо ты, либо Леганд должны найти Бикса из Кадиша и постараться выяснить, откуда появились эти предметы. Я очень не люблю, когда загадок в моей жизни прибавляется. И еще. Чем больше я об этом думаю, тем меньше приход купца кажется мне случайным.
- Он не случаен, - медленно проговорил Лукус. -Кто-то хотел, чтобы ты или один из нас воспользовался этими сокровищами. Мне это тоже не нравится, но глупо противиться линиям судьбы, не разобравшись в них.
- Я тоже хотел бы встретить Бикса из Кадиша, - добавил Сашка. -И первое, о чем я спросил бы его, что делать с этим мечом.
- Для начала неплохо повесить его за спину, - заметил Хейграст. -Иначе либо он отобьет тебе ноги, либо ты сотрешь его немудрящие ножны о мостовую.
- Затем с ним следует подружиться, - добавил Лукус. -По крайней мере, так я слышал из сказок, которые рассказывают маленьким белу. В тех сказках такими мечами владели только демоны. Неплохо бы узнать его имя. Если оно у него есть. И если он назовет тебе его, это будет хорошим знаком. Значит, он не откажется сражаться вместе с тобой.
- Он позвал Саша, - вставил Хейграст. -Это уже много. А что, если у него нет имени?
- В любом случае, я советую дружить с мечом, не вынимая из ножен, - добавил Лукус. -Тем более, если я не ошибаюсь, точить его не обязательно.
- Но почистить не мешало бы, - буркнул нари.
- Почему Вик Скиндл слеп? - спросил Сашка.
- Он был в Мерсилванде и пытался пройти.
- Неудачно?
- Почему же, - не согласился Лукус. -Ведь он остался жив.

Глава одиннадцатая. Северная Цитадель.

32.

После обеда лошади вместе с грузом уже были во дворе дома Хейграста. Лукус затягивал упряжь и крепил груз, похлопывая по холкам приземистых коротконогих серых лошадок.
- Не смотри, что эти милые создания меньше ростом и дешевле, чем черные красавцы стражников, - говорил он Сашке. -Лошадки с севера! При необходимости и мох из-под снега выроют, и копытами от волков отобьются.
- А зачем пять лошадей? - спросил Сашка. -Разве нас не трое? Одна лошадь проводнику?
Вадлин дал ему новую перевязь для крепления меча за спиной, и теперь он пытался разобраться в ее застежках.
- Проводник знает, куда мы едем, и знает, как нас провести, остальное его проблемы, - сказал Лукус. -В конце концов, его труд тоже оплачен. Но лишними лошади не будут. Дорога дальняя, надо везти воду, корм. Больше половины пути лошадкам есть будет нечего. Да и элбанам в Мертвых Землях не сладко приходится.
- Значит, в Мертвые Земли элбаны все-таки ходят? - заинтересовался Сашка.
- Ходят. Иначе, откуда проводник бы взялся?
- А почему проводника мы увидим только у Северной цитадели? - не отставал Сашка.
- Оган не приветствует общение с Мертвыми Землями, - поморщился Лукус. -Так что проводника не просто найти в городе. У Вика есть интересы за пределами Северной Цитадели, поэтому у него проводники на примете всегда. И если его элбан будет хотя бы в половину хорош, как эти лошадки, я готов переменить мнение о колдуне Эйд-Мера.
- У нас проблема! - заявил Хейграст, выходя из дома.
- Что случилось? - насторожился Лукус.
- Вот! - воскликнул Хейграст и вытолкнул во двор насупленного Дана.
Мальчишка изо всех сил сдерживался, чтобы не разрыдаться. С его плеч свисала старая, покрытая пятнами ржавчины кольчуга. На голове плотно сидел помятый шлем с отверстием над правым виском. На поясе болтался кинжал без ножен. На плече висел металлический лук и потертая кожаная сумка, из которой торчало оперение разномастных стрел. Несмотря на серьезность намерений, вид у Дана был комичный.
- Куда это он собрался? - спросил Лукус, пряча улыбку.
- Говорит, что хочет стать воином и требует, чтобы мы взяли его с собой, - с досадой объяснил Хейграст. -Оказывается, он еще с утра выяснил у Вадлина, где лежит хлам и попытался из этого соорудить себе снаряжение.
- Ну что же, - заметил Лукус. -Вооружен он серьезно.
- Не думаю, - не согласился Хейграст. -Кольчуга ничего не стоит, когда-то она побывала в огне, теперь не выдержит и удара кухонным ножом. Насчет шлема, думаю, вопросов тоже нет.
Хейграст снял с мальчишки кольчугу, просто разорвав ее пополам. Брошенный на камни шлем раскололся на части. Нари взял в руки кинжал.
- Хорошая работа. Красивая. Сбалансирован неплохо. Но вот здесь трещина. Смотри.
Хейграст сделал легкое движение руками, и кинжал разломился у рукояти. Дан казался уже совсем близок к слезам.
- Так! - удивленно протянул нари. -А где ты взял это? Неплохой лук! -он подергал тетиву. -На мой взгляд, слабоват немного, невелик по размеру, да только тебе и этот, пожалуй, не натянуть. Вадлин? Что-то я не помню такого лука?
Вадлин оставил горн, вытер пот со лба, подошел, взял лук из рук Хейграста.
- У парня золотые руки, Хей! - сказал он. -Смотри. Он взял обломки четырех луков и собрал новый. Вот передняя планка от сварского лука, видишь здесь выступ для стрелы? Задняя планка от вастского самострела. Она уже, зато почти на четверть длиннее. А средняя сделана из остатков охотничьих луков.
- Но у нас не было ни одного целого охотничьего лука! - не согласился Хейграст.
- А он и не брал целый! - объяснил Вадлин. -Видишь? Передняя и задняя планки целые, а центральная, самая длинная, собрана из двух частей. Причем то, что получилось, меньше чем охотничий лук, но, на мой взгляд, лучше. Он и собрал все сам. А эти скобы взял со старой кирасы. Они с заговором от жажды.
- Значит, этот лук не будет просить пить, - улыбнулся Лукус.
Хейграст недовольно покосился на белу, подергал тетиву лука, повернулся к Дану.
- Как определил, где укоротить пластины? Как обрезал закаленный металл?
- Делал, как учил отец, - тихо сказал Дан. -Зажимал в разных местах и слушал по звуку. Потом нагревал в нужном месте и отламывал.
- Перекалить не боялся? - спросил Хейграст.
- Нет, - ответил Дан. -Я охлаждал водой ту часть, которую должен был оставить. Если и перекалил, то не больше полпальца. Самая середина все равно не работает.
- Ты не поверишь, но этот парень умеет составлять отжигающий порошок, - вставил Вадлин.
- Откуда знаешь секреты плежских кузнецов? - спросил Хейграст.
Дан промолчал. Хейграст смотрел на него мгновение, затем легко натянул тетиву.
- Лук, кажется, неплохой, - повторил он. -Скобы великоваты, расшатаются со временем, ну да ладно. Для обучения стрельбе сойдет. Только дорога, Дан, нам предстоит не из тех, где проходят обучение молодые воины, а из тех, где стараются не погибнуть старые. Ты согласен?
Дан вновь промолчал, но по выражению его лица было ясно, что не согласен.
- Посмотри, - продолжал Хейграст. -У тебя даже стрелы все разные. Короткие. Длинные. А между тем каждая стрела предназначена для своей цели. Наконечники. Оперение. Даже порода дерева имеет значение. Пойми. Быть хорошим мастером нисколько не менее почетно, чем быть воином.
- Мой отец был хорошим мастером и хорошим воином, - сказал Дан. -Но когда васты жгли Лингер, ему пригодилось только второе. Пусть это и не спасло его, но может быть, спасло меня. Я хочу стать воином.
- Хотеть мало, - решительно заявил Хейграст. -Если ты хочешь стать воином, причем торопишь события, ты должен что-то уже уметь. Ширина двора четыре дюжины шагов. Вот. Бери лук. Иди к горну.
Дан медленно двинулся в угол двора, а Хейграст быстрым шагом подошел к беседке для умывания и повесил на торчащий из деревянной стены гвоздь небольшой кожаный кошелек.
- Попадешь хотя бы один раз из трех попыток - даю слово, что возьму с собой. Не попадешь -молча в кузницу и работать, пока я не вернусь. Согласен?
Дан кивнул, шмыгнул носом и стал сосредоточенно ощупывать правой рукой торчащие за спиной стрелы.
- Не жалко кошелек-то? - спросил Лукус. -У тебя там, наверное, мелочь, но и не меньше, чем пара золотых. Хоть монеты вытащи!
- Не время для шуток, Лукус! - строго ответил Хейграст. -Лучше отгони лошадей в угол, а то сейчас парень точно подстрелит одну из них.
Во дворе наступила тишина, нарушаемая лишь журчанием воды в беседке. Вышли из кузни Хранд и Бодди. Появилась на крыльце дома Смегла с Валлни на руках и с прячущимся за нее Антром.
- Хей! - мягко сказал Вадлин, глядя, как Дан изучает, прищурившись, мишень. -Ни один стражник не попадет с такого расстояния. Кошелек у тебя маловат. Сюда бы кошель Валгаса.
- Не говори ему под руку, Вадлин, - бросил Хейграст и отошел в сторону. -Молодой лучник свар обязан попадать в мишень размером с ладонь с расстояния в варм шагов. А у белу и ари требования к стрелкам еще жестче.
"Ну, Дан, постарайся!" -подумал Сашка.
Молчание повисло во дворе, но ему казалось, что все, даже Хейграст, хотели, чтобы Дан попал в этот маленький кожаный кошелек. Не было слышно ни ветерка, ни птиц, галдящих с утра на скале, нависающей над домом Хейграста. Только где-то в дальнем конце улицы позвякивал молот. Дан встал к мишени боком. Медленно поднял левую руку с луком. Медленно, не отрывая глаз от мишени, вытащил правой рукой стрелу из-за спины. Наложил ее на тетиву. Прицелился. С трудом, но уверенно натянул тетиву почти до щеки и отпустил.
"Звяк" - ответил пробитыми монетами пригвожденный к стене беседки кошелек.
- Ух, ты! - восхищенно сказал Вадлин, вытирая мгновенно покрывшийся испариной лоб.
- О-о-о! - хором издали торжествующий рев Хранд и Бодди.
- Молодец! - воскликнул Лукус.
Смегла улыбнулась и увела в дом довольных результатом маленьких детей. Сашка посмотрел на Хейграста. Тот оставил лошадей, словно не веря своим глазам, подошел к испорченному кошельку, недоверчиво потрогал стрелу и обернулся к Дану.
- Ну, ты бы еще до ужина прицеливался!
Мгновение, и вторая стрела повторила полет первой, просвистев в ладони от лица Хейграста и пронзив кошелек на полпальца ниже первой. Наступила полная тишина. Казалось, что даже в дальних дворах смолкли наковальни и молоты.
- Третью стрелу пускать? - спросил Дан.
- Не надо, - ответил Хейграст.
- Хейграст, - вмешался Лукус. -Помнишь, ты сватал мне сварскую кольчугу лучника с рукавами по локоть? Я думаю, Дану она будет как раз. Да и небольшой меч у тебя должен найтись.
- Найдется, - буркнул Хейграст, выдергивая стрелы из кошелька и ощупывая его содержимое. -Еще одного элбана теперь учить обращаться с мечом. А я-то рассчитывал на спокойную прогулку на фоне тихой природы. Ты бы, Лукус, лучше смазал ему пальцы мазью. Смотри, этот лучник тетиву без накладки хватает. Кожу содрал. Дают ведь детям оружие в руки, а нари потом все это расхлебывай. Собирайся, Дан. Скоро отправляемся.
- Помнишь стрелу в горле врага? - спросил Лукус у Сашки. -Я надеялся, что Трук не терял времени, натаскал паренька, и не ошибся. Хотя Мертвые Земли и охота на малов это разные вещи. Но белу начинают обучаться воинскому искусству с десяти лет!
Дан стоял у горна и счастливо улыбался.

33.

Они покинули город ближе к вечеру. Перед выездом Хейграст о чем-то долго разговаривал с Вадлином, затем подошел к Лукусу и, тревожно оглянувшись, сказал:
- Не нравится мне происходящее в городе. Сказал Вадлину, чтобы забирал свою дочь и на время моего отсутствия перебирался сюда. Да и чтоб арсенал припрятал. Если что, из его башенки не спасешься, а здесь хоть какая-то надежда.
Лукус понимающе кивнул и положил ободряюще руку на плечо нари. Смегла вышла за ворота, поочередно поцеловала в переносицу Лукуса, Сашку, Дана, Хейграста, сказала последнему что-то на языке нари и ушла в дом. Хейграст похлопал свою лошадь по шее, легко толкнул ее пятками, и отряд тронулся. Лошади казались абсолютно одинаковыми, только Лукус сразу и безошибочно стал отличать их друг от друга. Когда в очередной раз Хейграст попытался навьючить мешок на чужого коня, Сашка взял уголь и пронумеровал лошадей на валли: Аен -лошадь Хейграста. Бату -лошадь Дана. Шет -вьючная, идущая в середине каравана и привязанная к Бату. Эсон -лошадь Сашки и Митер -лошадь Лукуса. Хейграст с усмешкой заметил, что на ари так звучат названия дней недели, и ему придется ехать на самом тяжелом дне. Все лошади, кроме коня Лукуса, имели матерчатые седла и кожаные стремена. Белу же объявил, что не нуждается в подушках и поддержках, и ограничился поводьями. И вот теперь, с трудом приноравливаясь к спокойной колыхающейся поступи Эсона, Сашка с грустью думал о том, что будет, если Хейграст решит ускорить передвижение, и что ноги все-таки больше приспособлены для перемещения в пространстве, чем часть тела, находящаяся немного выше.
Спутники надели поверх кольчуг серые шерстяные халаты, широкие рукава которых висели до самых колен и грозили зацепиться за любой выступающий предмет в поклаже или вблизи тропы. Сашка было запротестовал, заявив, что его кольчуга ничем не отличается от обычной крестьянской куртки, но Хейграст объяснил, что одеял в мешках нет уже хотя бы потому, что у них может не оказаться времени на сворачивание и разворачивание лагеря, и тот, кто решит не надевать халат, и ночевать будет без халата.
Хейграст хотел, чтобы как можно меньше элбанов видели их отряд. Поэтому и дорогу выбрал не самую прямую. Вместо того чтобы следовать по улице, которая вывела бы их кратчайшим путем к Северной цитадели, Хейграст повел отряд по улице оружейников, прижимаясь к восточному склону гор. Вскоре брусчатка, а затем и башни закончились, начались хозяйственные постройки и совсем уже сельские дома. Несколько раз лошади прошли прямо по каким-то посевам, но элбанов на огородах в это время не было, и спутникам удалось незамеченными миновать окраины Эйд-Мера. Они пересекли узкий ручей и вышли на дорогу. Еще примерно пол-ли тропа следовала всем поворотам каменистого русла, затем сблизившиеся горы вновь ненадолго расступились, и отряд спустился в долину, заросшую огромными деревьями. Когда путники приблизились к стволам, Сашке показалось, что их кроны вздымаются выше окрестных скал.
- Ланды! - восхищенно сказал Лукус. -Настоящие ланды! Единственное живое свидетельство славы Ари-Гарда! Есть поверье, что Вард Баст останется неприступным, пока живо хотя бы одно такое дерево! И Оган знает об этом! Поверь мне, Саш! Каждое дерево учтено магистратом, обследуется и охраняется!
- Я слышал о неприступности Эйд-Мера, - обратился Сашка к белу. -Но окрестные горы открыты. Неужели эти скалы настолько непроходимы, что опасность не может прийти с гор?
- Неприступных гор нет, - заметил Лукус. -Если не считать вершину Меру-Лиа. И Старые Горы не самые высокие и не самые непроходимые. Но это путь для смельчаков и скалолазов. Для единиц. Но не для армий.
- К тому же Бродус прекрасно знает об этой опасности, - отозвался Хейграст. -Немногие тропинки жестко контролируются. Но при необходимости путь найти можно. Хотя, думаю, в этих горах устроено немало ловушек и расставлено множество самострелов. В любом случае я изготовил для города их не менее варма.
- И, наверное, неплохо заработал на этом, - вставил Лукус.
- Заработал! - подчеркнул Хейграст. -Не забывай, белу, что когда-нибудь мои дети вырастут и им потребуется собственное жилье и кусок хлеба.
- Разве кто спорит об этом? - удивился Лукус. -Или ты думаешь, что я собираю травы, чтобы наесться на заработанные деньги ланцев у Бала? Да будет тебе известно, нари, что у белу тоже бывают дети. И им тоже необходимы жилье и кусок хлеба.
- Мне это известно, - ответил Хейграст. -Но какое это отношение имеет к тебе? Тем более что уж без жилья ты точно готов обойтись.
- Там, где быстрый Дакт скатывается с Андарских гор и начинает долгий путь к восточному океану. Там где горные озера прозрачны так, что видно дно на глубине в варм локтей. Там, где цветущие луга останавливают путника, потому что нельзя пройти ими, не повредив прекрасных цветов. Там мой дом, и там родятся мои дети, когда придет срок, - сказал Лукус. -Мои года еще невелики для белу.
- Так, - сказал Хейграст Сашке. -Он еще и поэт. Что касается того, что его года невелики для белу, это явный намек на то, что белу отпущен больший срок жизни. Но я не обиделся. У меня четыре замечательных ребенка, а как там с этим сложится у Лукуса, еще неизвестно.
- Эл знает, - важно ответил Лукус.
- Впереди какие-то башни! - предупредил Дан.
- Не какие-то, а первые ворота Северной Цитадели! - поправил его Хейграст. -Смотрите внимательно! Эти укрепления старше крепостной стены города!
- На самом деле именем Вард Баст наречена именно эта крепость, - пояснил Лукус Сашке. -Когда Ари-Гард укреплял границы, вначале была построена Северная Цитадель. Она старше самого Эйд-Мера почти на пол-лиги лет. А Эйд-Мер был построен уже в пору расцвета государства ари!
Почти не шевелясь, чуть подрагивая в такт движению лошади, Сашка восхищенно смотрел перед собой. Горы, которые в этом месте сжимали долину до узкого ущелья шириной не более варма шагов, казалось, оторопев, присели перед величественным сооружением. Две огромные башни взмыли вверх и вместе со стеной, которая поднималась на столь же внушительную высоту, надежно перегораживали проход. Кажущиеся крошечными ворота находились на высоте двухэтажного дома, и к ним вел узкий подъемный мост, перекинутый через глубокий ров.
- А вот и доказательства, что эти укрепления были построены раньше, - указал Лукус на ров. -Иначе зачем устраивать внутренние укрепления в городе?
- Эти укрепления таковы, - обернулся Хейграст к Сашке и Дану, -что если на всех стенах Северной Цитадели поставить на каждой дюжине шагов хотя бы по одному стражнику, то придется вооружить всех мужчин Эйд-Мера. А теперь посмотри, как здесь решен вопрос безопасности со стороны гор. Видишь, башни выше окружающих скал на три дюжины локтей? Так вот с обеих сторон ущелья, несмотря на то, что горы здесь уж точно непроходимы, идут крепостные стены на такой же высоте. И так на протяжении целого ли! Включая участок между вторыми и третьими воротами, где эта стена еще выше на двенадцать локтей! Но это -так называемая внутренняя крепость.
- Эй, нари! - раздался крик сверху со стороны ворот. -Насколько ты доверяешь своим спутникам, что так легко выбалтываешь им устройство Северной Цитадели?
- Я не говорю им больше, чем они увидят своими глазами, - откликнулся Хейграст. -Здравствуй, Чаргос. Или ты не помнишь, что бургомистр разрешил нам выезд через Северную Цитадель?
- Я все помню, - ответил Чаргос, съезжая с моста верхом на огромном черном коне. -Вот тебе пропуск, нари.
Он наклонился и протянул Хейграсту медальон с изображением эмблемы города.
- Отдашь его на четвертых воротах Омхану. И еще, нари, я не слышал о тебе ничего плохого, но, надеясь, что ваше путешествие будет благополучным, предупреждаю: что бы ты ни увидел, проезжая сейчас через крепость, это делается для блага города и должно оставаться тайной. Ты уверен в своих спутниках?
- Не знаю, уверен ли ты так в своих стражниках, как я уверен в своих друзьях, - сказал Хейграст, надевая на шею медальон. -Но я должен спросить тебя, Чаргос, до того, как твоя тайна будет мне известна -знает ли о ней Бродус?
- Твоя осторожность похвальна, - улыбнулся Чаргос. -Но что тебе мои слова, если Бродус немедленно не сможет их подтвердить? Не думай, я не обиделся. Бродус во внутренней крепости, и ты увидишь его. Единственное, что я хотел бы добавить: право на выход в Мертвые Земли имеет и Валгас. Якобы он пытается очистить их от зла. Сегодня днем опять три отряда Храма по пять элбанов в каждом проследовали через Северную Цитадель. Они утверждают, что молитвы во славу Эла на Мертвых Землях могут их оживить. С одним из них был огромный пес, думаю, ты слышал о нем. По решению бургомистра Валгас будет вынужден оплатить восстановление известной тебе корчмы. Излишне говорить, что это не прибавило твоего друга к числу друзей Храма. Будьте осторожны.
- Спасибо, Чаргос, - поблагодарил Хейграст. -Можешь рассчитывать на мою помощь в любых делах, связанных с оружием и доспехами.
- Эл с тобой, нари, - улыбнулся Чаргос. -Мой меч не нуждается в починке. Пока не нуждается. Но все может очень скоро перемениться. Поторопитесь, мои старые раны говорят, что будет дождь. К тому же темнеет. Я советую вам дождаться утра у Омхана.
Он тронул коня, чтобы проехать мимо спутников в сторону города, но притормозил возле Сашки и пристально вгляделся в его оружие.
- Хейграст, у твоего друга отличный меч. Я не оружейник, но старый вояка. Не буду ничего говорить о клинке, но рукоятка и ножны из черного серебра. Не думал, что когда-нибудь вновь увижу подобное оружие. Советую не держать его на виду, иначе кто-нибудь украдет твоего приятеля только ради обладания мечом.
- Еще раз спасибо, Чаргос, - отозвался Хейграст. -Я обязательно подумаю об этом, хотя вряд ли мы найдем таких знатоков в Мертвых Землях.
- Хорошо, - сказал Чаргос, посмотрел на скалы с восточной стороны ущелья, которые вместе с верхушками ландов освещались последними лучами Алателя, и сказал вполголоса на валли. -Мне знакомо твое лицо, парень. Постой на границе Дары, Саш, и, может быть, ты поймешь больше, чем знаешь теперь. Обязательно!
Он пришпорил коня и поскакал в долину. Сашка растерянно смотрел ему вслед.
- Что он сказал тебе? - спросил Хейграст.
- Он сказал, что я должен постоять на границе Дары, - ответил Сашка. -И что ему знакомо мое лицо.
- Странный человек, - задумался Лукус. -Насколько я знаю, он появился в городе года четыре назад, нанялся обучать фехтованию стражников, а потом Бродус сделал его начальником Северной Цитадели.
- Мне не приходилось фехтовать с ним, - добавил Хейграст, -но единственный, кто побеждал меня в фехтовании, это сам Бродус. Так вот я слышал, что Чаргос настолько же сильнее Бродуса в фехтовании, насколько Бродус сильнее пятилетнего ребенка.
- Этот разговор неплохая возможность познакомиться с Чаргосом поближе, когда ты вернешься в город, - заметил Лукус. -Или ты не доверяешь ему?
- В принципе мне достаточно, что ему доверяет Бродус, - сказал Хейграст. -Саш! Что говорит твое ощущение опасности?
- Оно не покидает меня, с тех пор, как мы вышли на равнину Уйкеас, - пожал плечами Сашка. -Но это опасность, которая просто висит в воздухе. Возможно, она связана с Мертвыми Землями. Мне все время кажется, что кто-то наблюдает за нами. Прячется у нас за спиной. А Чаргос… Я ничего не могу сказать об этом человеке. От него не исходит ничего. Я даже не уверен, человек ли это.
- Что-то я не заметил на нем мантии демона, - усмехнулся Хейграст. -Все же на ари он не похож, а демон вряд ли довольствовался бы должностью преподавания фехтования и начальника Северной Цитадели. Вот если бы я добрался до его меча, может быть, сказал бы больше. У Чаргоса очень древний меч, но я никогда не видел его обнаженным. Что касается наблюдателей, в Эйд-Мере много любопытных. Но их не пропустят через Северную Цитадель. Нам нечего беспокоится. Хватит сомнений, поехали! Мне хотелось бы увидеть Бродуса до того, как стемнеет.
Спутники поторопили лошадей и вскоре проехали в ворота. Заскучавший уж было стражник тут же начал опускать за ними тяжелую решетку.

34.

Древность, пропитавшая камни Эйд-Мера, была смазана той будничной суетой, которая всегда возникает в тех местах, где рождаются, живут и умирают люди. Или элбаны, как говорили Хейграст и Лукус, и как все чаще стал говорить про себя Сашка. Здесь, в Северной Цитадели, все было иначе. Чернеющие на фоне предзакатного неба зубцы стен окружали путников сзади, справа и слева и тянулись вперед до двух еще более величественных башен, чем башни первых ворот. Все это казалось декорациями какого-то зловещего спектакля. Даже лошади стали идти тише, тревожно шевеля ушами и мелко дрожа на вынужденных остановках. Хейграст поздоровался у костра с двумя стражниками, показал им медальон, и отряд стал подниматься по узкому тоннелю во двор внутренней крепости. Странные огни мерцали в стеклянных колбах через каждую дюжину шагов. Более всего они напоминали тлеющую паклю, света давали немного, но позволяли хотя бы не сломать шею на крутом подъеме.
- Это пещерные грибы, - негромко объяснил Лукус. -Если два-три раза в день сбрызгивать их водой, то каждая грибница может прослужить не менее месяца.
Тоннель оказался не слишком длинным, но все же, когда отряд вышел во двор внутренней крепости, Сашка вздохнул с облегчением. Под звездным небом, несмотря на быстрые облака, стоял светлый сумрак. В крепостном дворе не менее трех дюжин стражников разгружали повозки и заносили какие-то свертки и тюки в проходы крепостных стен. Люди спешили. От повозок отделился Бродус и, вытирая со лба пот, подошел к Хейграсту.
- Здравствуй, оружейник, - поздоровался он, дружески ударяя нари по плечу. -Чаргос уже говорил с тобой?
- Здравствуй, Бродус, - ответил Хейграст. -Можешь не повторять его увещевания. Если в твоем отряде есть самый надежный стражник, умножь его надежность на три по числу моих спутников.
- В таком случае жаль, что вы покидаете город в это время, - грустно улыбнулся Бродус.
- Дело обстоит так серьезно? - помрачнел Хейграст.

Предыдущая страница 9 Следующая страница


Возвращение Алателя 10

- Думаю, что да, - ответил командир стражи. -Город наводнен крестьянами, охотниками и еще неизвестно кем. Как ни прикидывай, я не вижу никакого смысла в этих убийствах на равнине, кроме как заставить людей ринуться под защиту крепостных стен. И не только под защиту. А весь отряд городской стражи не более трех вармов человек. Конечно, есть еще ополченцы, которые обязаны вставать на защиту города, но они не воины. Так же как и добрая половина моих стражников. Так что, случись что, здесь, внутри города, нам придется несладко! А случиться может. В городе достаточно продовольствия, но люди, которые потеряли свои дома и проедают последнее, -это сухие дрова. Достаточно только искры. И самое плохое, что очевидного врага нет. Он неуловим. Он не пытается атаковать город. Он не осаждает его стены. Он просто создает панику.
- Ты считаешь, что это причина всего происходящего?
- Скорее всего, - вздохнул Бродус. -Я даже не могу послать за помощью к сварам, потому что не уверен, что мои посыльные дойдут. Более того, если этот план таков, как я его себе представляю, их обязательно будут ждать на дороге.
- Да, - нахмурился Хейграст. -Сварский король не откажет в помощи, но он не станет гоняться за призраками по равнине. А Индаинский князь? Я слышал, в его свите были воины в доспехах врага?
- Индаинский князь предлагал нам союз, - объяснил Бродус. -Он уверял, что васты, как и три года назад, собираются пройти с огнем по равнине, но теперь они хотят захватить Эйд-Мер, а затем и Индаинскую крепость.
- И вы согласились? - спросил Хейграст.
- Конечно нет, - ответил Бродус. -Или ты думаешь, что у стражи Эйд-Мера нет осведомителей на равнине? Надеюсь, о вастах можно забыть лет на десять. Три года назад их здорово потрепали свары. Перебили половину мужчин у коневодов разбойников. Мне, да и Чаргосу, не понравился эскорт Индаинского князя. Он больше походил на конвой, состоящий из пяти воинов в таких же доспехах, как те, что твои друзья принесли с равнины. Благодарение Элу, что арха среди них не было. Но мы и не пустили бы его в город. Одним из условий союза с этим трясущимся горе-правителем было размещение гарнизона его воинов в Эйд-Мере.
- У воина, которого мои друзья похоронили возле дома Трука, были фальшивые заточенные зубы, Бродус, - сказал Хейграст. -Аддрадд? Но это не доспехи воинов Аддрадда.
- Времена меняются, - помрачнел Бродус. -Если однажды я действительно увижу заточенные зубы, вряд ли это станет причиной для удивления. Конвоиры Индаинского князя не показывали мне свои зубы, но под их кольчугами я заметил медальоны. И увидел на них черный круг.
- Все-таки Аддрадд! - вскричал Хейграст, -Но это невозможно! Слиммит стерт с лица Эл-Лиа!
- Невозможно, - согласился Бродус. -Но это так. Согласись, что гарнизон из таких воинов нам был ни к чему.
- И когда вы отказались…
- Когда мы отказались, все и началось.
- Куда же смотрит Оган? - спросил Хейграст.
- Не нужно требовать от бургомистра больше, чем он может, - заметил Бродус. -Сейчас по его приказу мы тайно перевозим арсенал и запасы провианта в Северную Цитадель. Это не значит, что мы собираемся запереться здесь и бросить город на разграбление, но если что-то такое произойдет, отдавать все в руки Валгаса мы не намерены.
- Значит, все-таки Валгас? - воскликнул Хейграст.
- Доказательств нет, - усмехнулся Бродус. -Но иногда -словно буквы проступают на небе. Хотя и он может оказаться игрушкой в чьих-то руках. И этот пройдоха Латс крутится все время у цитадели. Вы встретили его? Стражник сказал, что он на закате мелькал у первых ворот.
- Нет, - щелкнул пальцами Хейграст. -Но, -он обернулся в сторону Сашки. -Нам показалось, что кто-то наблюдает за нами.
- А мне кажется, что в городе происходит что-то непонятное и опасное, - мрачно заметил Бродус. -Не мое дело обсуждать решения бургомистра, но зря он разрешил Валгасу строить Храм в Эйд-Мере. Доброта Имперских священников -плохая разменная монета. Теперь мы должны таиться в собственном городе.
- А тем временем отряды Валгаса ходят через Северную Цитадель в Мертвые Земли, - добавил Хейграст.
- Вот об этом Оган и хотел попросить тебя, Хейграст, - сказал Бродус. -Думаю, они пытаются разнюхать, что мы тут затеваем. Мы не настолько глупы, чтобы в тот момент, когда кто-то из людей Валгаса отправляется в Мертвые Земли или обратно, выказывать врагу суету и озабоченность. Будь уверен, они не увидят ничего, кроме одного-двух спящих стражников под хмельком. Меня больше беспокоит другое. Что они ищут в Мертвых Землях? Что-то мне плохо верится в сказки об очистке Дары волею Эла. А уж в том, что сам Валгас и вся эта священная братия не имеет к Элу никакого отношения, я уверен. Кстати, бургомистра действительно интересует возможность прохода в Ингрос по северной стороне гор.
- Мы идем в Мерсилванд, Бродус, - вздохнул Хейграст. -К тому же пройти в Ингрос по северной стороне гор невозможно. Надо переходить каньон у устья Инга, а там земли кьердов. Они не пропускают чужих.
- В таком случае я могу только просить Эла о снисхождении к вам, - нахмурился Бродус. -Не спрашиваю, что вас гонит в столь трудный путь, но думаю, что причина очень важна.
- Очень! - ответил Хейграст. -Настолько важна, что вместо того, чтобы лететь сейчас домой, собирать детей и отправлять их вместе с немаленьким арсеналом под твою защиту, я вынужден продолжать свой путь.
- Не беспокойся, Хей, - сжал ему плечо Бродус. -При малейших намеках на то, что ситуация ухудшается, твоя семья будет здесь, в этой крепости.
- Спасибо, Бродус, - кивнул Хейграст. -Надеюсь, что твоя помощь не пригодится. Вадлин присмотрит за ними.
- У тебя хороший помощник, - согласился Бродус. -Когда-то он был хорошим воином. Что ж. Пусть удача не отвернется от вас. Ровной дороги тебе и твоим спутникам.
- Спасибо, - ответил нари.

35.

Когда отряд подъезжал к четвертым воротам, пошел дождь. Для Сашки это был первый дождь в Эл-Лиа. Он тряхнул головой, натянул капюшон мантии и с удивлением обнаружил, что вода скатывается с ее поверхности, не смачивая одежду и не проникая к телу. Зато халат мгновенно начал промокать. Хейграст отдал высокому широкоплечему стражнику, который и оказался Омханом, медальон, переговорил о чем-то, и тот распахнул двери одной из башен. Вместе с лошадьми они въехали прямо под каменные своды. Омхан показал, где взять дрова и запастись водой, и вскоре неяркий огонек запылал на полу. Лукус занялся лошадьми, а Хейграст разложил мешки с метелками на каменных ступенях и предложил всем спать, потому что больше спокойных ночей у них не будет.
- Ты узнал у Омхана о том купце? - спросил Лукус нахмурившегося Хейграста.
- Да,-раздраженно бросил Хейграст.
- И что он тебе сказал?
- Он сказал, что не было никакого купца, - буркнул Хейграст, укладываясь. -Никто к нему не обращался, никого он ко мне не направлял. Более того, купец с таким именем не значится в списках стражей ворот. Значит, в Эйд-Мер он не заходил. И если ты, белу думаешь, что мне на это наплевать, ты глубоко ошибаешься.
Лукус ничего не сказал, только вздохнул и бросил в огонь несколько травинок, после чего дым, стелящийся по каменному полу, поднялся и стал неторопливо уходить в темную пустоту верха башни. Пламя освещало только небольшой круг. Где-то за толстыми каменными стенами шел дождь, небо заволокли тучи, и казалось, что весь мир сузился до размеров этого освещенного круга. Только довольное всхрапывание и хруст метелок доносились из угла, где Лукус привязал и напоил лошадей.
- Что такое черное серебро? - шепотом спросил Сашка, когда Лукус лег рядом.
- Думаю, что на сегодня сказок уже хватит, - сказал Лукус. -Скоро ты будешь мечтать выспаться. Пользуйся случаем, до утра не так долго.
- И все-таки? - настаивал Сашка.
- Он посмеялся над тобой, скорее всего, - отрезал Лукус. -Посмотрел на твой заржавленный хардук и сказал, что он из черного серебра. С таким же успехом он мог сказать, что твой меч из синего золота. Спи.
- Завтра, - подал голос Хейграст, -завтра все разговоры. И о черном серебре, и о синем золоте, и о зеленом железе. И о прочих чудесах. Спать. А если тебе, Саш, так не терпится, спроси об этом у своего меча.
"Спроси об этом у своего меча, -повторил про себя Сашка и вспомнил еще одни прозвучавшие сегодня слова. -Постой на границе Дары, Саш, и, может быть, ты поймешь больше, чем знаешь теперь, -и еще. -Не бойся ничего! Ничего не бойся! Понимаешь?"
- Я знаю, - прошептал подползший с другой стороны Дан. -Понимаешь, когда я был маленький, отец рассказывал мне разные вещи… на ночь.
- Ты имеешь в виду сказки? - спросил Сашка.
- Наверное, это были сказки, - согласился Дан. -Но тогда мне казалось, что все правда. Отец был кузнецом, поэтому и рассказывал о железе, о других металлах, об оружии. Он говорил, что в дальних странах все устроено по-другому. Например, обычное железо там имеет совсем другие свойства. Словно вещество чем-то отличается внутри себя. Он рассказывал, что в стране, где живут только банги и демоны, золото красного цвета, а серебро черного. Золото можно расплавить даже над свечой, а серебро прочнее самой прочной стали, но абсолютно черное и очень дорогое. Но имеет все другие свойства серебра! Очищает воду, помогает от сглаза, колдовства и от разной нечисти. И еще из него делают магические зеркала, в которых можно увидеть прошлое и будущее. И весит оно также как обычное серебро. Но даже в той стране оно встречается очень редко, а у нас этого серебра нет вовсе, потому что путь в страну банги давно забыт. Когда еще не было ни Мертвого Города, ни Эйд-Мера, ни Индаина, ни Кадиша. Задолго до Великой Зимы и даже раньше.
- Стрелок! - подал голос Хейграст. -А еще расскажи Сашу о летающих ингу, о добрых архах и ласковых демонах! Сколько можно говорить, что нужно отдыхать? Я видел перстень однажды из черного серебра. Драгоценного металла там была капелька, песчинка, булавочная головка. Так вот, купец требовал за него варм золотых наров! Одно могу сказать: если я увижу предмет, сделанный из черного серебра, первый скажу вам об этом!
- К тому же, - неожиданно вмешался Лукус, -я держал в руке твой меч, Саш. Если бы клинок был из серебра, он бы весил на две меры больше. Меч слишком легок.
- Я стучал по ножнам, - ответил Сашка. -Они не пустые.
- Так может, он деревянный? - засмеялся Лукус.
- Какая разница для того, кто не умеет управляться с оружием? - буркнул Сашка. -Лучше скажи, можно ли очистить ножны и рукоятку от этой пленки, масла или что там еще?
- Сейчас тот, кто не умеет управляться с оружием, будет этому учиться! - возвысил голос Хейграст.
- Завтра очистим, - смеясь, шепнул Лукус.
Сашка послушно закрыл глаза, но сон все не приходил. Что-то важное находилось рядом, в той стороне, где начинались Мертвые Земли. Когда-то, как сказал Хейграст, и как сам Сашка знал из Книги, это был прекрасный и благодатный край Дара. "Постой на границе Дары, Саш"! И нащупав рукой в мешке набор, подаренный старым Нобом, Сашка стал про себя повторять предпоследний текст из своей сгоревшей книги. "Песню о падении Ари-Гарда".

Глава двенадцатая. Серые воины .

36.

Сашка проснулся от суеты. Хейграст, сверяясь с нанесенными Сашкой знаками, взнуздывал лошадей, Дан собирал мешки, а Лукус возился у огня. Над костром висели сразу два котелка. Из одного доносился восхитительный запах какого-то белужского блюда, из другого невыносимо пахло гнилью. В башне было еще темно, но занимающийся за ее стенами рассвет понемногу разрезал полумрак светом из бойниц.
- Проснулся? - обрадовался Хейграст. -Если слушание сказок по вечерам продолжится, однажды ты обнаружишь, что приторочен к седлу в качестве еще одного мешка с метелками. Вода для умывания вон в том желобе. Дождевая, так что пить ее не стоит, она смыла с камней этой башни, наверное, месячную пыль.
- Что ты готовишь? - спросил Сашка Лукуса, умывшись и с сожалением потрогав подбородок. Хейграст предупредил, что в Мертвых Землях он не гарантирует ему воду каждый день, так что неплохо было бы сэкономить на бритье.
- Не знаю, что он готовит, - крикнул от лошадей Хейграст, -но я буду есть только из левого котелка.
- Люблю запах хорошей пищи, - вхдохнул Лукус. -Если нам повезет, и мне придется что-то готовить в Мертвых Землях, там уже будет нужно добавлять манелу.
- Тогда почему ты не добавил манелу во второй горшок? - спросил Сашка. -Неужели тебе нравится вонь? И кого ты собираешься накормить этим?
- Этим я собираюсь накормить твой меч, - объяснил Лукус. -Но манелу я добавить в варево не мог. Нужна чистота смеси. Вонять она будет меньше, чем потребуется времени съесть тарелку супа из первого котелка. Пока не затвердеет. Кстати смесь уже готова. Дай только немного остыть. Это отвар крепостного плюща с добавлением дорожной соли и еще кое-чего. Все дело в пропорциях и умной белужской голове. Здесь полным-полно крепостного плюща. Когда-то я неплохо заработал на его поставках в Ингрос. Смесь затвердеет, и на несколько дней ты останешься без оружия. Затем она станет мягкой и слезет с меча, словно кожа со змеи. И у тебя в руках останется только чистый металл.
- Который тут же начнет ржаветь! - вставил Хейграст.
- Этим способом пользуются ювелиры-свары для очистки металлических изделий от патины, ржавчины, отложений морской соли или известняка, - отмахнулся белу. -И от похоронного масла в том числе. Правда, смесь растворяет речной и морской жемчуг, но на твоем мече нет украшений, чего тебе бояться?
- Он боится, как бы твоя смесь не растворила черное серебро! - усмехнулся, подходя, Хейграст. -Почему ты раньше не говорил мне об этом составе, Лукус?
- Потому, что ты не спрашивал, - ответил Лукус. -Ты смеешься над травами. Не ты ли однажды сказал мне, что травник тебе понадобится лет так через пол варма, чтобы разминуться со старостью на пороге собственного дома?
- Прожить бы еще эти пол варма лет, - пробормотал Хейграст. -Быстро ешьте, скоро выходим. У нас встреча с проводником на границе Мертвых Земель. К тому же мне не хотелось бы столкнуться с храмовыми в ущелье.
- Давай меч, - сказал Лукус Сашке. -Я намажу его сейчас же, иначе он не успеет затвердеть.
- Значит, какое-то время я буду без меча? - спросил Сашка.
- Почему же? С мечом, - ответил Лукус. -Но орудовать ты им сможешь только как дубинкой.
- Что внушает мне некоторое спокойствие, - добавил Хейграст, наливая себе суп. -Кстати, привяжи его покрепче за спиной, чтобы особого соблазна не было. А после завтрака возьмите себе с Даном на моей лошади по деревянной палке. Я приготовил их специально. На первом же привале начнется постепенное превращение рядовых элбанов в воинов.
- Вряд ли у нас будет на это время, - покачал головой Лукус, обмазывая меч Сашки густой черной слизью.
- Послушай! - возмутился Хейграст, -А что теперь будет с моим котелком?
- Ничего особенного, - невозмутимо ответил Лукус, ставя выпачканный котелок на камни. -Через два дня он станет таким чистым изнутри, каким не был с момента изготовления.
- Еще один способ заработать, Хейграст, - заметил Сашка. -Правда, для этого надо вернуться в город.

37.

Отряд уже выезжал из башни, когда тревога накатила волной. Со стороны Мертвых Земель приближалась опасность. Было даже странно, что Сашка не почувствовал угрозы раньше, словно ей надо было пересечь невидимую границу, чтобы проявить себя. И пристроенный на спине меч, до этого не подававший признаков жизни, стал жечь кожу. Он тоже предупреждал.
- Стой, Хейграст! - почти крикнул Сашка. -Что-то нехорошее движется сюда со стороны Дары.
Хейграст остановил лошадь, спешился и прошел к бойнице.
- Я ничего не вижу, - сказал он. -Лукус, ну-ка посмотри своими белужскими глазами.
Лукус, вглядевшись, кивнул.
- Да, в ущелье, на расстоянии одного ли от башни вошли пятеро. У первого в руках флаг Храма. Все они в храмовых плащах и в белых масках с золотыми кругами.
- Очистители Мертвых Земель, - усмехнулся Хейграст.
- Не понимаю, - развел пальцы Лукус. -Публики нет, границу Дары они уже прошли. Для кого это представление?
- Представление? - медленно повторил Хейграст и внезапно закричал, переменившись в лице. -Именно представление! А публика это стражники и мы, волею Эла. Дан! Бегом в сторону внутренней крепости. Срочно сюда кого угодно, Бродуса, Чаргоса, да и стражников, сколько есть. Скажи, что к воротам движутся враги. Омхан! Демон с тобой! Где ты?
Когда отряд храма был всего лишь в варме шагов от подъема к четвертым внешним воротам Северной Цитадели, уже и Бродус, и Чаргос, и две дюжины стражников, включая Омхана с его двумя заспанными напарниками, стояли с этой стороны стены.
- Займите свои места, - приказал стражникам Омхана Бродус. -Никому не высовываться. Ты в самом деле думаешь, что это враги? -повернулся он к Хейграсту.
- Он чувствует это, - махнул рукой в сторону Сашки Хейграст. -А я думаю вот о чем. Омхан говорит, что эти отряды зачастили в Мертвые Земли только с прошлой недели?
- Да, - кивнул Бродус. -Они проделали не меньше двух дюжин рейдов, но только последние десять были в масках. Валгас говорил, что это связано с приближением весеннего равноденствия.
- Валгас скажет что угодно, если ему это нужно, - мрачно заметил Чаргос, опираясь о меч. -Кажется, мы проглядели врага.
- Мои стражники знают тех, кто проходил, даже под масками, - проговорил, всматриваясь в ущелье, Бродус. -В основном это всякий сброд. Те, кого приходится силой вытаскивать из кабаков ночами, кто валяется поутру на площадях. Но Валгас никогда не брезговал такими работниками. У него находят приют и нищие, и больные, и пьяницы.
- Значит, как раз те, пропажи которых никто не хватится, - покачал головой Хейграст. -Десять рейдов! Если мои предположения верны, это больше трех дюжин врагов, которые прячутся в Храме и ждут своего часа!
- Хотел бы я иметь доказательства предательства Валгаса, - пробормотал Бродус.
- Я знаю старшего этой пятерки, - неожиданно сказал Омхан, показывая сквозь ворота. -Он прихрамывает. Это Маклих, третий служитель Храма. Вчера они прошли через ворота первыми. Он часто водит храмовников в Мертвые Земли. Кстати, Маклих порядочная свинья.
- А вот это мы и проверим, - сказал Бродус. -Делаем, как решили. Когда храмовники войдут в проход, закрыть решетку у них за спиной. Может, и переднюю тоже? -повернулся он к Чаргосу.
- Не стоит, - спокойно сказал тот, все так же опираясь о меч. -Не волнуйся, они не причинят нам вреда. Прикажи всем укрыться в башнях.
Стук шагов послышался в воротах, и скрипучий голос с притворной веселостью окликнул стражника:
- Что? Так и не удалось выспаться, Омхан? И начальство здесь? Я смотрю, старина Чаргос не дает вам спуску, проверяет даже и в утренние часы?
- Служба, - ответил Омхан и, давая знак охране, почесал мясистый нос.
С грохотом упала железная решетка за спиной вошедших. Мгновение царила пауза, затем раздался недоуменный голос Маклиха.
- Что за шутки, Чаргос? А если бы кого-нибудь из служителей Храма Эла придавило?
- А ты думаешь, Маклих, Эл пожалел бы об этом? - спокойно спросил Чаргос.
- Уйди, старик с дороги, - потребовал Маклих. -У меня разрешение Бродуса. Бургомистр знает о нашей работе.
- Все ли он знает? - спросил Бродус, подходя к Чаргосу.
Стражники вышли из башни и встали за спиной у Бродуса, Чаргоса и Омхана. Хейграст придержал рукой Дана, попытавшегося снять с плеча лук, и тоже сделал шаг вперед. Сашка последовал за ним и увидел в освещенном утренними лучами Алателя проходе пятерых. За спиной у них опиралась о камень тяжелая металлическая решетка. Четверо стояли у нее, пятый с флагом и без маски, замер впереди. На недоуменном и раздраженном лице испуганно бегали глаза. Но причина страха таилась за его спиной.
- Скажи служителям Храма, чтобы они сняли маски, - потребовал Бродус.
Маклих растерянно обернулся, но в ту же секунду блеснуло лезвие меча, и храмовник повалился на камни. И тогда четверо сбросили мантии.
В проходе стояли такие же серые воины, каких Сашка видел на тропе Ад-Же. Тускло отсвечивали кольчуги. Поблескивали серые медальоны с черным кругом посередине. В руках у троих из них темнели топоры. Убивший Маклиха держал меч, по которому сползали на камень капли крови. Двое -нари. Двое -люди.
Один из них, великан, ростом не меньше Бродуса, широко расставил ноги и, опустив меч, что-то громко крикнул.
- Что он говорит? - спросил Хейграст Лукуса, который, как и все, кроме спокойно стоявшего Чаргоса, сжимал в руках обнаженный меч.
- Это язык бадзу, - ответил вместо Лукуса Чаргос. -Он говорит, что у нас есть выбор. Мы поднимаем решетку, и они уходят. Либо они убивают всех прямо здесь.
- Я вижу, это крепкие воины, - сказал Бродус. -Но они что-то путают. Передай им, Чаргос, что выбор есть. Но иной. Либо они сдаются и ждут решения своей участи в городской темнице, либо умрут у входа в Северную Цитадель.
Чаргос сказал несколько гортанных слов, воин с мечом зло улыбнулся, обнажив заостренные зубы, поднял левую руку, и враги сделали шаг вперед. Это движение, при котором оружие словно ожило в их руках, показалось Сашке дуновением смерти. Воины Эйд-Мера, включая Бродуса, непроизвольно качнулись назад. Все кроме Чаргоса. Одновременно один из нари начал дуть в небольшой рог, наполнивший крепостные ворота, двор крепости и ущелье за крепостной стеной тягучим тоскливым воем. Второй мгновенно выдернул из-за плеча и уже направлял в лицо Бродусу самострел, когда из-за спины стражников просвистела короткая стрела и до половины вошла в горло врага. И Чаргос, стремительно и непостижимо опережая Бродуса, сделал один или два шага навстречу оставшимся трем воинам, резким движением странного искрящегося меча срезал руку с топором одному и рассек вместе с рогом лицо другому. Третий уже мягко сползал по стене с боевым ножом, вошедшим в его глаз по самую рукоять.
- Чаргос! - растерянно произнес Бродус, щелкая пальцами левой руки и опуская обнаженный меч. -Когда ты успел еще и метнуть нож? Что это за война, в которой начальник стражи не успевает добраться до врага?
- Извини, Бродус, - вздохнул Чаргос, вытирая меч поднятой маской храмовника. -В проходе было тесно, если бы я что-то делал медленно, ты мог бы задеть меня мечом. Ты хорош на открытой площадке, но не в крепостных ходах.
- В таком случае ты еще не закончил мое обучение! - воскликнул Бродус.
- Обучение никогда не может быть закончено, - заметил Чаргос. -Ты лучше обрати внимание на стрелка, который, без сомнения, спас твою жизнь.
Стражники расступились. У стены стоял смущенный и немного испуганный Дан. Он все еще продолжал держать в руках лук с наложенной на тетиву второй стрелой. Смутившись под обращенными на него взглядами еще больше, он убрал стрелу и пробормотал:
- Это за тетушку Анду. Трук сам успел отомстить за себя.
- Мой дом всегда открыт для тебя, племянник Трука, - серьезно проговорил Бродус.
- Спасибо, Бродус, - гордо сказал Хейграст, обнимая мальчишку. -Но у него уже есть дом, хотя он и начал становиться воином с убийства нари.
- Нари - врага! -пробормотал Дан.
- Я это заметил, - строго подтвердил Хейграст. -И только это тебя оправдывает.
Он улыбнулся, и облегченно рассмеялись остальные. Но смех прозвучал печально. Все понимали: опасность не рассеялась над городом, она только обнаружила себя.
Лукус наклонился над поверженными врагами, внимательно рассмотрел их, затем повернулся к Бродусу.
- У троих обычные зубы, а у старшего, который говорил с тобой, заточенные. И это не имитация.
- Значит, случилось худшее, - медленно проговорил Чаргос, глядя в лицо Бродусу. -Я чувствовал. В конце концов, ты должен помнить, что черный круг обозначает не только воинства Слиммита. Когда-то он обозначал нечто иное.
- Это невозможно, - нахмурился Бродус.
- Что собираешься делать, Бродус? - спросил Хейграст.
- Для начала закрыть ворота и с той, и с этой стороны, - ответил Бродус. -Затем разобраться с тем, что творит Валгас. Думаю, что другие два отряда Валгаса уже сюда не сунутся. Сигнал им был дан. Теперь они либо попробуют пройти через Маонд, либо через Кадиш.
- Через Кадиш вряд ли, свары не пропустят никого, кто идет со стороны кьердов, да и кьерды тоже гостей не жалуют, - сказал Хейграст. -Через Маонд -долго. Да и не верится, что даже этим воякам нипочем Мертвые Земли. Скорее через горы. Но какое это имеет значение? Если только кто-то не откроет им ворота. Точно сказать, кто эти воины, пока невозможно. Зубы просто еще одна загадка, а не ответ на вопросы. Но я отправил бы отряд к сварам. И об Индаинской крепости не стоит забывать. Да и наведя порядок в городе, нельзя отсиживаться за его стенами. Даже арх не устоит против большого отряда. Думаю, ты понимаешь, не в Валгасе дело. И даже не в Эйд-Мере. Как это не тревожно, происходит что-то более важное.
- Я сделаю все, что надо, - успокоил его Бродус. -А что собираешься сделать ты?
- Хейграст! - тронул нари за плечо Сашка.
Белая птица размером с сойку вспорхнула на решетку ворот, оглядела убитых, лужи остывающей крови, стражников, стоящих у выхода, и перелетела на руку Лукуса. Белу, словно и не было полутора десятков элбанов рядом с ним, дал птице семян, несколько капель воды, снял с ее шеи цилиндрик и только после этого дал знак улетать. Затем он развернул полоску пергамента и подал Хейграсту. Нари прочитал послание и, нахмурившись, обернулся к Бродусу.
- Мы уходим, Бродус, - сказал Хейграст. -Тот, к кому мы идем, торопит нас. Видимо, опасность угрожает не только Эйд-Меру.
- Ровной дороги тебе, нари, и твоим друзьям, - сказал Бродус.
- Поднять решетку! - заорал Омхан кому-то наверху.
- Тепла в твоем доме, - сказал Хейграст Бродусу и поправился. -Тепла в нашем доме, Бродус, и мира нашим детям.
Отряд выехал из ворот крепости и остановился возле Чаргоса, который вышел наружу и стоял на внешней площадке, опираясь о меч и внимательно оглядывая ущелье перед собой.
- Вот уж не знаю, о чем тебя попросить в первую очередь, Чаргос, - задумчиво сказал Хейграст. -Или научить меня фехтовать так, как это умеешь ты, хотя вряд ли для этого хватит одной жизни обыкновенного элбана с зеленой кожей. Либо попросить показать меч с заклинанием синей молнии, выкованный древними банги из фаргусской горной меди. Ведь ему несколько лиг лет, не так ли?
- У меня отличный меч, оружейник, пусть он и не может сравниться с мечом твоего друга, - улыбнулся Чаргос. -Но ценность меча в первую очередь в руке, которая его держит. Не так ли написано на воротах твоей кузницы? Так что обе твои просьбы, в сущности, об одном и том же. Согласишься ли ты, если и я отвечу тебе просьбой? Возвращайся, нари. Возвращайся. Ты нужен этому городу.
- Чаргос, - сказал Сашка. -Я хотел спросить тебя об этом мече.
Он дотронулся до вымазанного смесью Лукуса и завернутого в ткань оружия.
- Что значит "не думал, что когда-нибудь вновь увижу подобное оружие"?
Чаргос вздохнул и, не отрывая глаз от ущелья, медленно проговорил:
- Это и значит. Не думал, что когда-нибудь вновь увижу подобное оружие. Не спеши, парень. Всему свое время.
конец первой части первой книги

Примечания

1.
Эскитес Ас эс Офа о оро Гардс,
Эл-Лиа салс эс Ома и, Ома ор,
И сае, эно Алатель абигар,
па Меру-Лиа эс би наивар Гор,

Предыдущая страница 10 Следующая страница


11 Сергей Малицкий

па Меру-Лиа эс би эсала Сет,
па Вана эска эс би кей т Эл-Айран,
па Эл-Лиа эйтен эска эс би хнет,
ба эй баэска эс би хнет асэс Ан.
(дословно)
Поднебесный Ас -отец всех городов.
Эл-Лиа светлая - мать моя, мать всех.
Я знаю - всегда Алатель возвращается,
Чтобы Меру-Лиа увидеть вершину,
Чтобы Меру-Лиа растопить лед,
Чтобы Вана могла убежать в Эл-Айран,
Чтобы Эл-Лиа ее могла согреть
но она не может согреть ушедшего сына (валли)

2. икес, мас. -суп, сыр. (язык ари)

3. манела -растение, уничтожающее запах. (ари)

4. атсе - пойдем (ари)

5. ту эники маа -здесь женщин нет (ари)

6. маа - нет, нельзя (ари)

7. Кесс! Бата! Зет наиварас! -Кровь! Порча! Очень заметно! (ари)

8. Лон. Зет лон. -Долго. Очень долго. (ари)

9. Баа Эрд. -Вечный Лес (ари)

10. Леат Меру. -Старая Гора (ари)

11. Алатель (светило) -(ари, валли и т.д.)

12. (Поэт. переложен.)

13. Ад-Же - (буквально, валли) -больная нога.

14. Эл-Лоон - (буквально -валли) -Дом-Бога.

15. белу -одна из рас, проживающих в пределах Эл-Лиа

16. лига -числительное 12Х12Х12=1728

17. элбаны -мыслящие существа (ари).

18. кесс-кар - мелкий хищник (ари)

19. Эйд-Мер - (буквально ари) устье горы.

20. ли - единица расстояния, равная 1728 локтей, приблизительно 1,3 -1,4 км.

21. варм -Числительное, двенадцать дюжин, 144

22. мал - луговой заяц с круглыми ушами (ари)

23. лайн -равнинный олень небольшого размера (ари)

24. шеган -горный тигр (язык банги)

25. неделя в Эл-Лиа -6 дней.

26. Вард Баст -Южный предел (валли)

27. альба -редкое дикорастущее пряничное растение, напоминающее и перец, и имбирь (ари)

28. мелс -вид салата (ари)

29. аен - один, первый (валли)

30. бату -два, второй (валли)

31. шет - три, третий (валли)

32. эсон -четыре, четвертый (валли)

33. митер -пять, пятый (валли)
(дословно)
Поднебесный Ас -отец всех городов.
Эл-Лиа светлая - мать моя, мать всех.
Я знаю - всегда Алатель возвращается,
Чтобы Меру-Лиа увидеть вершину,
Чтобы Меру-Лиа растопить лед,
Чтобы Вана могла убежать в Эл-Айран,
Чтобы Эл-Лиа ее могла согреть
но она не может согреть ушедшего сына (валли)
- Суп, сыр -(язык ари)
- Растение, уничтожающее запах. (ари)
- Пойдем (ари)
- Здесь женщин нет (ари)
- Нет, нельзя (ари)
- Кровь! Порча! Очень заметно! (ари)
- Долго. Очень долго. (ари)
- Вечный Лес (ари)
- Старые Горы (ари)
- Алатель (светило) -(ари, валли и т.д.)
- (Поэт. переложен.)
- (Буквально, валли) -больная нога.
- (Буквально -валли) -Дом-Бога.
- Одна из рас, проживающих в пределах Эл-Лиа
- Числительное 12 * 12 * 12 = 1728
- Мыслящие существа (ари).
- Мелкий хищник (ари)
- (Буквально ари) устье горы.
- Ли, единица расстояния, равная 1728 локтей, приблизительно 1,3 -1,4 км.
- Числительное, двенадцать дюжин, 144
- Луговые зайцы с круглыми ушами (ари)
- Равнинные олени небольшого размера (ари)
- Горный тигр (язык банги)
- Неделя в Эл-Лиа -6 дней.
- Южный предел (валли)
- Редкое дикорастущее пряничное растение, напоминающее и перец, и имбирь (ари)
- Вид салата (ари)
- Один, первый (валли)
- Два, второй (валли)
- Три, третий (валли)
- Четыре, четвертый (валли)
- Пять, пятый (валли)

Часть вторая.
Дара.

Глава первая. Граница.

38.

Алатель уже поднялся над горами, где-то у выхода из ущелья отряд ожидал проводник, и Хейграст поторапливал спутников. Башни Северной цитадели понемногу отступали, по краям дороги темнели сырые камни. Трава блестела после ночного дождя. Беспокойные стаи черных птиц перелетали с одного края ущелья на другой.
- Видишь? - Лукус догнал Сашку и коснулся его плеча. -Груды камней? Когда-то такие же лежали и с той стороны Северной цитадели. До того момента, как в долине появился город и выросла южная стена. Говорят, эти камни сложили ари, когда только начинал строиться Вард Баст и опасность угрожала со всех сторон. Более лиги лет лежат они на краях ущелья, и ни один камень не упал вниз. Но в каждой из этих груд есть слабое место. И если любой элбан, даже маленький ребенок, вытащит один маленький нужный камешек, камнепад похоронит под собой несметное количество врагов. Но древнее знание утрачено…
- Знание, может, и утрачено, - заметил Хейграст, -но камни лежат на своих местах. А если хоть что-то можно использовать для защиты Эйд-Мера, будь уверен, белу, Бродус это сделает.
- Как странно, - сказал негромко Сашка. -На масках золотые круги, а под мантиями -черные. Словно, снимая скорлупу с ореха, обнаруживаешь порченое ядро.
- Червивые орехи надо дробить, не вышелушивая ядер! - бросил нари.
- Первый раз в жизни я увидел, как гибнет человек… элбан, - после паузы выдавил из себя Сашка.
- Смерть от руки врага не редкость в Эл-Лиа, - нежно погладил по холке своего коня Лукус. -К ней невозможно привыкнуть, но если гибнет враг -это не повод для смятения.
- Радости это зрелище мне не доставило тоже, - покачал головой Сашка. -Хотя я почти ничего не успел рассмотреть.
- Чаргос - великий воин, -выпрямился Лукус. -Вот уж не знал, что в городе торговцев может быть такой воин. Я не знаю ни одного, кто бы сравнился с ним. Он мог бы сражаться и против арха!
- В этом городе немало отличных воинов, - назидательно проговорил Хейграст. -Возможно, скоро тебе придется в этом убедиться. Не скажу, что я очень бы этого желал, но… Стой!
Отряд остановился у выхода из ущелья. Впереди, насколько хватало глаз, простиралась голая равнина, изрезанная впадинами и ложбинами, словно вздыбленная исполинским плугом. Ни деревца не было видно до горизонта. И сам горизонт плыл в неясном туманном мареве. Слабое подобие травы торчало жалкими серыми клоками. И повсюду лежала сухая пыль, на которую чудесным образом не попало ни капли из вчерашнего дождя.
- Что ты чувствуешь? - спросил Сашку Хейграст.
- Пока ничего, - растерянно ответил Сашка.
- Ладно, - Хейграст посмотрел на Дана. -Слышишь, малыш? Шутки кончились. До четвертых ворот всего один ли.
- Не обижай меня, нари, - прошептал побелевшими губами Дан.
- Прости меня, парень. Я должен был спросить об этом, - успокоил Хейграст мальчишку и обратился к Сашке. -Помнишь, что сказал Чаргос? После недавней схватки я склонен с большим вниманием прислушиваться к его словам. Да и Леганд не просто так настаивал, чтобы мы шли через Мертвые Земли. Слезь с лошади и иди вперед. Там, где почувствуешь границу Дары, остановись и стой столько, сколько тебе надо. Потому что второй раз мы будем пересекать ее не скоро.
Сашка медленно слез с лошади. Снял меч, больше похожий на покрытый грязным гипсом костыль. Затем сбросил мантию и накрыл ею лошадь, оставшись в легкой зеленой куртке, которую дал еще Лукус. Подумал мгновение, вновь взял меч, забросил за спину и пошел вперед.
Тихо шуршал песок на камнях древней дороги. Легкий ветер нес откуда-то с востока запах горелой травы. И больше ничего. Ни страха, ни опасности, ни тревоги.
- Будь осторожен! - крикнул вслед Лукус.
- Буду! - откликнулся Сашка и прошептал только для себя. -Можно подумать, от меня что-то зависит.
Он увидел границу прежде, чем сделал шаг через нее. Она искажала пыльную поверхность почвы, словно изгиб неровного стекла. Показался неестественным едва заметный излом каменных плит. Бросились в глаза обрывающиеся листья плюща.
Линии. Многоцветие напряженных линий, стоящих сплетенной стеной и уходящих вправо и влево до горизонта. Когда-то сдерживавших и отражавших безумие мертвой равнины, а теперь напряженным пределом сохраняющих ее от жизни. Граница.
Шаг вперед. Сначала нога проникает сквозь паутину цвета, и легкое жжение поднимается от носка к колену, чтобы мгновенно охватить все тело и кольцом сомкнуться на затылке. Затем мгновенная боль.

39.

После того, как отряд прошел четвертые ворота и Чаргос, опирающийся на меч, остался позади, Дан наконец вздохнул и огляделся. Он ехал за спиной Хейграста и все еще не мог придти в себя. Сейчас мальчишке уже казалось, что не он выпустил ту стрелу. Все получилось как-то само собой. Он просто постарался встать у края прохода так, чтобы все видеть. Движение того воина поймал машинально и среагировал, как на шевеление ушей мала, зная, что еще мгновение, зверек выпрыгнет на высоту человеческого роста, и ищи его потом в густой траве. Мальчишка отпустил тетиву в последний момент. Рука врага с самострелом уже летела из-за головы. И когда стрела Дана пронзила врагу горло, мальчишке показалось, что такой же удар в горло получил он сам. Во рту пересохло. В глазах потемнело. Дан даже удивился, что вторая стрела уже у него в руках. И подойти к трупу, чтобы вырвать первую, не смог.
Они ехали через ущелье, и мальчишке казалось странным, что теперь, когда до начала Мертвых Земель остались считанные шаги, Алатель кажется добрым и ласковым, как никогда. Или все дело в том, что этот дождь, первый за последние две недели, смочил камни и наполнил их и поднимающееся над ними светило непривычной мягкостью? Но что этот дождь Мертвым Землям, если все знают, что над ними не проливается ни капли?
Лукус что-то рассказывал Сашу, показывая на края ущелья. Дан прислушивался, поглаживал доставшуюся ему лошадь, крутил головой. Утром белу обмазал неказистый меч Саша приготовленным варевом. Смесь вскоре побелела и теперь из-за спины Саша торчало что-то, напоминающее выскобленную металлическими скребками и растянутую для просушки шкуру лайна. Сколько он, Дан, потратил времени, отчищая котлы тетушки Анды песком из ручья! Знал бы этот способ, уж отыскал бы в предгорьях крепостной плющ. Но чем может помочь смесь белу Сашу? На первый взгляд старый меч годился только на то, чтобы шевелить им угли в очаге. И чего они так с ним носятся? И этот высокий Чаргос, который так управляется с мечом, что движений лезвия и рук невозможно разобрать, только мертвые падают вокруг, он тоже об этом мече. Где он мог его видеть? И какое же это черное серебро? Отвратительное ржавое железо, которое рано или поздно осыплется как труха. Надо только хорошенько стукнуть по нему чем-нибудь тяжелым.
Вот и конец ущелья. Хейграст обернулся к отряду, взглянул Сашу в лицо, затем посмотрел на Дана и предложил вернуться. Обида ударила в голову. Или он не заслужил уважения за два испытания, первый раз во дворе, второй здесь, у четвертых ворот? Мальчишка еле сдержался, чтобы не сказать что-то резкое. Глаза Хейграста остановили. Добрые глаза, как у отца, когда он смотрел, как маленький Дан волочит тяжелый молот к наковальне и силится поднять его над собой.
А потом Хейграст вновь повернулся к Сашу и сказал:
- Слезь с лошади и иди вперед. Там, где почувствуешь границу Дары, остановись и стой столько, сколько тебе надо.
И Саш спрыгнул в пыль, снял с себя мешок, меч и повесил все это на седло. Подмигнул своей лошади, которая повернула голову назад и смотрела, шевеля ухом, словно пыталась понять, куда это собрался в самом начале пути ее новый хозяин. Затем задумался на мгновение и решительно сбросил с плеч странную кольчугу, о которой Хейграст несколько раз говорил, что она прячет Саша и снимать ее не следует. Сделал шаг вперед, остановился, вернулся за мечом, закинул его на спину и пошел вперед. Медленно, но спокойно. Поднимая легкие облачка пыли с потрескавшихся камней. И все трое смотрели ему вслед.
- Птица, - неожиданно сказал Лукус, задрав голову вверх. -Смотри, Хейграст, опять этот странный голубой орел. Это уже не похоже на случайность. Он следит за нами.
- Перестань, - отмахнулся нари. -Во-первых, я не вижу на такое расстояние, а во-вторых, мнительность тоже должна иметь предел. Я не верю в оборотней и в умных животных. Смотри внимательно. Саш уже подходит к границе.
"Для чего все это? -неожиданно подумал Дан. -Куда мы… Хейграст ведет… Саша? Зачем ему Мерсилванд?"
Трук рассказывал племяннику об элбанах, живущих в долинах и лесах вдоль русла Силаулиса. О князьях Шина, которые собрали четыре варма лет назад государство из пришедших на равнину племен и теперь пытаются удержать в руках всю страну от Мертвых Земель на западе и до Мраморных гор на востоке. Салмией зовутся их владения. О Мерсилванде дядя сказал только, что это могильный холм или могильная гора. Дан просил объяснить, что такое могильная гора, потому что вольные охотники не знали кладбищ. Умерших хоронили васты, свары. Вольные охотники мертвых сжигали. Хотя совсем недавно Дан сам закапывал убитых врагами…
Трук тогда долго молчал, потом ответил, что знает только одно. Кто-то похоронен на могильном холме, но кто, когда, кем -это никому неизвестно. Может и не похоронен никто, но остатки древнего здания более всего напоминают усыпальницу. Силаулис делает изгиб вокруг Мерсилванда, и могильник на его вершине служит всем речным корабельщикам маяком и ориентиром. Поэтому все и знают о нем. А так-то, мало ли их разбросано по Эл-Айрану?
А Саш тем временем пересек линию, соединяющую края ущелья, сделал еще несколько шагов, а потом словно вошел в холодную воду. Задержался на мгновение с поднятой ногой, шагнул. Вздрогнул всем телом, поведя головой. Расставил ноги. Руки раскинул в стороны, но не так, словно пытался поймать ветер, а словно кто-то потащил за невидимые веревки, привязанные к кистям. Вытянулся в этом пятиугольнике так, что Лукус двинулся было в его сторону, но замер, остановленный жестким взглядом Хейграста. А Саш, судорожно дрожа под неощущаемым ветром, поднял голову, устремил глаза к небу и издал такой страшный звериный крик или вой, что если бы он немедленно обернулся волком, Дан даже бы и не удивился.
А может, он маг? Правда, не похож Саш на их лингеровского колдуна, который занимался врачеванием с помощью трав и простеньких заговоров. Но и на тех магов, которые изредка останавливались у Трука, он тоже был не похож. Все они двигались в Эйд-Мер или Дару из Азры, из Индаина, из Кадиша, из каких-то еще более дальних сторон. Они же иногда возвращались обратно. Дан запомнил их презрительные глаза, толстые палки или посохи, дорогие плащи и шляпы. Они не обращали особого внимания ни на Дана, ни на Трука, словно перед ними стояла немудрящая мебель в придорожной гостинице. Саш не такой. Да и возрастом он никак не мог сравниться с заезжими мудрецами.
Глаза у него другие. Внимательные, веселые, добрые. Кроме того случая, когда он сказал Дану несколько слов о себе. Но и тогда злобы не было в его глазах, только боль.
Саш замер. Дрожание ног, рук, туловища, головы прекратилось. Только носки какой-то силой раздвинуло в сторону, и локти слегка согнулись, взбугривая руки мышцами. Словно и впрямь кто-то тянул его в стороны, удерживая при этом на месте.
- Хей! - громко зашипел сзади Лукус. -Что с ним происходит? Может быть, сдернуть его с границы? Ему же больно, ты что, не видишь?
- Не трогай чашу, из которой не сможешь испить, - поднял руку Хейграст. -Ждем!
Тело Саша напряглось еще больше. Казалось, руки сейчас вырвутся из суставов. Дрожь пошла от коленей к локтям. Силуэт смазался, превратился в туманное облако. Оно плавно поднялось на два локтя от земли и начало растягиваться, расплываться в стороны. И вдруг одновременно со вспышкой, ослепившей на мгновение спутников, раздался хлопок, шелест, визг. Саш безвольной тенью вывалился из тумана и распластался на камнях.
- Быстро! - заорал Хейграст, спрыгивая с коня и на два шага опережая летящего к Сашу Лукуса. -Дан! Воды!
Саш лежал на спине, раскинув руки, и застывшие полоски крови, которые тянулись из носа, изо рта, из ушей, из-под ногтей, выступали каплями кровавого пота на лбу, заставили зеленого элбана Хейграста почти побелеть.
- Он жив? - тревожно спросил нари, когда Лукус ощупал бледное лицо Саша, пошевелил веки, прислушался к биению сердца.
- Да, - коротко ответил белу, развязывая мешок и доставая какие-то лечебные составы. -Жив. Пока жив. Не знаю, что он испытал, но встряхнуло его основательно. Посмотри, кровь выдавило изо всех пор. Надеюсь, внутренние органы выглядят не так же, как лицо. Думаю, все обошлось, но вряд ли он придет в себя быстро. Подержи ему голову.
- Демон! - выругался Хейграст, отдергивая руки. -Меч раскален, будто его только что вытащили из горна. Ну-ка расстегни перевязь. Не хотел бы я попасть в такую же мясорубку. Вряд ли Чаргос именно это имел в виду, но что-то с парнем все-таки произошло.
- Однако ожогов у него на спине нет, - заметил Лукус, смазывая шею, виски и грудь Саша маслянистым составом. -Что будем делать? Я не знаю, как это лечить! Нужен Леганд! Положить Сашу под голову сонную траву? Или не стоит? Когда я нашел его над водопадом, он был в лучшем состоянии! Останемся? Может быть, через несколько дней он придет в себя сам?
- У нас нет этих нескольких дней! - бросил Хейграст. -И ты сам понимаешь это. Если Леганд решился использовать свою птицу дважды, у него были для этого причины. Мы должны спешить. И не надо никакой сонной травы. Мы не в хижине Арбана, где нам ничто особенное не угрожало. Как бы нам не потребовался даже неумелый воин с ржавым хардуком в руке. Веселенькое начало. Дан!
- Вот вода!
- Воду отдай Лукусу, - махнул рукой Хейграст. -Принеси сюда эту мантию, не знаю точно, но мне кажется, что она хоть как-то сможет защитить Саша. Мертвые Земли высасывают путников. И давай быстро лошадь Саша и эту, как ее, вьючную, ну Шет, демон! Снимай с них мешки, будем делать носилки. Мы не можем здесь задерживаться. Лукус, ну что там?
- Пока все, - поправил одежду Саша белу. -Все остальное пока зависит только от него самого и от времени.
- А времени-то у нас и мало, - заметил Хейграст, поднимая голову к Алателю. -Вот что. Мы здесь немного повозимся с Даном, а тебе нужно будет пройти вперед, но не больше, чем на четверть ли. Так, чтобы мы тебя видели. Поищи след храмовников. Мы не должны с ними столкнуться. Нам нужно знать, куда они двинулись. Не далее четверти ли!
Лукус отправился вперед по равнине, а Хейграст вместе с Даном принялись устраивать носилки для Саша. С помощью ткани, предназначенной для защиты от дождя, и двух стволов горного кустарника, за которыми мальчишке пришлось вернуться в ущелье, они смастерили носилки и закрепили их между лошадей. Оставалось надеяться, что неторопливые, но смышленые северные лошадки поймут, что от них требуется, и будут передвигаться плавно. Хейграст аккуратно поднял Саша, положил на носилки, подсунул под голову мешок.
- А меч? - спросил Дан.
Нари нагнулся, с опаской потрогал меч и, убедившись, что клинок остыл, закрепил его рядом с Сашем.
- Пусть будет здесь, зачем-то он все-таки взял его с собой на границу?
- Что-то происходит! - крикнул подошедший Лукус.
- Что? Ты нашел следы?
- Нашел, - кивнул Лукус, подходя к Сашу и проверяя, насколько хорошо его уложили. -Подожди-ка, я волью в рот несколько капель орехового настоя. Так ему будет легче дышать.
- Что-то происходит, - повторил белу через мгновение. -И дело не в следах. Дорога ведет, насколько я понимаю, в сторону развалин Ари-Гарда? Следы идут туда же. Травы там нет, пыль покрывает все. Больше дюжины элбанов и пес, то есть действительно три отряда, прошли вчера в ту сторону. Обратно вернулись два отряда. Причем явственно видно, что те, кто шел обратно, тяжелее. След другой. Второй отряд услышал звук рога и остановился в пол-ли отсюда.
- Я же сказал, чтобы ты не ходил так далеко, - нахмурился Хейграст.
- Второй отряд остановился в пол-ли отсюда, - спокойно повторил Лукус. -Они потоптались на месте, развернулись и пошли назад.
- В сторону Мертвого Города?
- Если только не свернули через какое-то время. Но, думаю, их дорога с нашим путем пересечься не должна. Меня волнует больше другое. Хейграст, над Мертвыми Землями не бывает ветра?
- Над Мертвыми Землями не бывает ветра, дождей, снега, - перечислил Хейграст. -Посмотри на эту пыль, -он махнул рукой в сторону границы. -Такое ощущение, словно Дару прокалили на огне.
- Хейграст, есть ветер, - сказал Лукус.
- Ветер? - удивился Хейграст.
- Да, - кивнул Лукус. -Я бы даже сказал, воздушный поток. Здесь мы чувствуем утренний сквозняк из ущелья, а там это движение воздушной стены в сторону Мертвого Города. Мне показалось, что весь Эл-Айран сдвигается к центру Дары. И еще одно. Я не ощутил звон в ушах и горечь на корне языка, которые испытывают искатели сокровищ в Мертвых Землях и которые чувствовали мы, когда переходили границу. Помнишь? Возле ворот Маонд, у могилы Заала. Да и вместе с Легандом я заходил в Мертвые Земли со стороны Урд-Ана. Сейчас ничего этого нет.
- Ты считаешь, что…? - Хейграст выразительно посмотрел в сторону Саша.
- Именно, - щелкнул пальцами Лукус. -Думаю, это связано с ним!
- Мне надоели копящиеся вопросы, - нахмурился нари. -Дан! Быстро на лошадь! Надо двигаться! Хотел бы я знать, где обещанный проводник?
- Я здесь, - раздался голос у него за спиной.

Глава вторая. Проводник.

40.

Дан увидел вторично побелевшее за утро лицо Хейграста и огляделся. Перед отрядом никого не было. Лукус, верхом на Митере, медленно выехал вперед. И лицо его стало таким же бледным, как и у Хейграста. Дан проследил за взглядом белу и похолодел. Дрожь пробила тело, зубы клацнули, и струйки предательского пота побежали по переносице и по спине. В полудюжине шагов перед ними на границе Мертвых Земель стоял призрак. Дан едва разглядел его, силуэт таял на фоне всхолмленной равнины. И слабый голос, казалось, рождался прямо в ушах.
- Разве ты не узнаешь меня, Хейграст? - прошелестел призрак. -Когда-то мы были знакомы, я даже считался твоим клиентом. Видишь эту вещь?
- Демон со мной! - вскричал Хейграст. -Вик Скиндл сошел с ума!
- Вряд ли, - не согласился призрак. -Хотя он всегда был безумен, но когда речь заходила о деле, в Эйд-Мере не нашлось бы никого более расчетливого, чем Вик Скиндл. Смотри же, Хейграст!
Облако набежало на Алатель, и в легкой тени Дан увидел сутулого человека в рваном охотничьем костюме. Мертвенно бледное лицо его представляло страшное зрелище. Несколько рваных линий проходили по голове от левого угла лба до подбородка. Черная яма зияла вместо одного глаза, щека распадалась лохмотьями. В руке он держал такую же прозрачную, как и сам, металлическую пику с загнутым концом.
- Ник! - прошептал Хейграст.
- Ну? Наконец-то, - засмеялся призрак. -А я уж думал, ты не узнаешь. Я здорово изменился?
- Ты же пропал три года назад! - выдавил из себя нари.
- Три года? - переспросил призрак. -Это ужасно. Я думал, что прошло не более одного. Но этот год показался мне бесконечным. Это был самый длинный год… в моей жизни. Теперь я уверен, что жизнь не кончается с последним ударом сердца. Я не просто пропал, я погиб в Мертвых Землях. Но за полгода до гибели я заказал у тебя отличное приспособление! Ты тогда еще спрашивал, для чего мне такая пика. Теперь я могу рассказать. Я бродил по Мертвым Землям. За любые здешние находки, особенно вещи древних ари, очень хорошо платили. Вик платил особенно хорошо. А твоя пика помогала подковыривать древние камни, срывать решетки. Так что зря ты беспокоился, как я и обещал, это не было воровским инструментом. То, что мы брали, никому не принадлежало. Но заплатил я за свое занятие дорого. Одна из тварей, обитающих здесь, убила меня.
- Но почему ты - наш проводник? -растерянно спросил Хейграст. -При чем тут Вик Скиндл?
- Лучше скажи сначала, как там моя Алдона? - спросил призрак. -Не вышла ли замуж? Как мои дети?
- С Алдоной все в порядке, - заторопился Хейграст. -Замуж она не вышла, дети при ней. Старший учится на кожевенника. Его Лемех взял в ученики. Младший пока бегает по улице, но растет крепким парнем. Ему всего семь лет.
- Уже семь лет, - грустно повторил призрак. -А сама Алдона?
- Удивительно, но она открыла магазинчик на Крысиной площади, - попытался улыбнуться нари. -Продает нитки, иголки, ткани. Даже моя Смегла кое-что покупает у нее. И дела у Алдоны, мне кажется, идут неплохо.
- Значит, магазинчик, - чуть слышный вздох раздался в ушах спутников. -Что ж, выходит, Вик Скиндл сдержал слово. Придется и мне сдержать свое. Да и нет у меня другого выхода. Покажи мне то, что ты должен отдать, когда я проведу вас через Мертвые Земли.
Хейграст сунул руку за пазуху и вытащил монету, висящую на шнурке.

Предыдущая страница 11 Следующая страница


Возвращение Алателя 12

- Все правильно, - качнул головой призрак. -Вик оказался не слишком добр ко мне. Не добр, но точен. Не бойся меня, Хейграст. Я не слишком изменился за последние, как ты говоришь, три года. Если только побледнел немного. Да и полегчал на три дюжины мер. Как раз на столько, сколько весил когда-то. Я доведу вас, и ты сделаешь с этой монетой то, что скажу. Но только сам и добровольно, иначе эта штучка не подействует, и моя душа не найдет успокоения. И не потеряй ее, а то я прокляну тебя, нари, и тебе не будет покоя до конца дней. Поверь. Я больше других заинтересован в успешном окончании вашего путешествия. И знай, кузнец, если бы я понимал, что такое не найти успокоения после смерти даже на три года, вряд ли я согласился бы на этот договор с Виком. Или потребовал гораздо большую плату.
- Это нукуд? - спросил Лукус.
- Да, белу, - качнулся призрак. -Но не думай, что это злая воля черного мага. Все сделано добровольно. Просто Вик выжимает из своих работников все. Как видишь, некоторые продолжают ему служить и после смерти.
- Хорошо, - Хейграст взъерошил щетину на зеленом черепе. -Ты готов провести нас через Мертвые Земли?
- Только до Утонского моста. Ваш приятель что-то такое сотворил с Мертвыми Землями, но меня это пока не касается. Я могу двигаться только внутри границы.
- А до Мертвого Города тебе приходилось добираться? - вмешался Лукус.
- Нет, белу, - ответил призрак. -Когда я был жив, я не отваживался так далеко забредать в одиночку, а теперь… Что мне там делать? Туда ходят те, по чьим следам ты пытался идти сегодня. Большего я не могу тебе сказать.
- Хорошо, - Хейграст перевел дыхание, вытер пот со лба, оглянулся на спутников. -Хотя мне хотелось бы знать, что в Мертвом Городе происходит с некоторыми из его гостей. Многие горожане уходят туда и не возвращаются. Если бы я узнал об этом, мы могли бы сговориться с тобой. Я тоже помог бы чем-нибудь твоей… жене.
- Ты хотел сказать "вдове"? - спросил призрак. -Чего уж. Так оно и есть. Не скрою, мне важно знать, что моим детям и Алдоне кто-то окажет помощь, но я ничего не буду обещать. С той стороны тянет злом, там опасно, а мне еще нужно довести вас до земель дерри.
- Хорошо, доведи нас до земель дерри, - согласился Хейграст. -Дорогу примерно я знаю, у меня есть старая карта, но нам нужно добраться до Утонского моста без потерь. Вик сказал, что ты поможешь в этом.
- Я помогу, - тихо подтвердил призрак, теряясь в свете поднимающегося светила. -Если только то, что ваш друг сделал с Мертвыми Землями, не окажется сильнее меня. Мы будем идти ночью.

41.

Забирая от древней дороги правее, они отошли на север примерно на пять ли и остановились. Лукус отыскал на вершине одного из холмов ложбину, которая скрыла путников вместе с лошадьми. Там и разбили привал. Натянули ткань над Сашем, защищая его от лучей Алателя, перекусили сухими лепешками и стали ждать.
- Не нравится мне это, - хмуро сказал Хейграст, оглядывая с вершины холма окрестности. -Только вышли и уже привал. А до Утонского моста по меньшей мере три с половиной варма ли. Доберемся ли к сроку?
- Будем стараться, - ответил Лукус, осматривая Саша. -Не забывай. Добраться до Утонского моста непросто, но это едва ли намного больше половины пути. На том берегу Инга земли дерри, глухие и опасные леса, дальше же Волчьи Холмы. Там нам придется особенно нелегко.
- Не рано ли ты вспомнил о Волчьих Холмах? - прищурился Хейграст. -Сам же говоришь, до Утонского моста еще надо добраться. У нас впереди не меньше двух недель пути по Мертвым Землям. А с учетом состояния Саша, и того больше. Дерри -салмские подданные, жителям Эйд-Мера там нечего бояться. Да и в Волчьих холмах есть застава королевской конницы. Мы можем свернуть в Заводье, это большой город, и присоединиться к какому-нибудь каравану.
- Кьерды тоже считались когда-то салмскими подданными, однако вряд ли кто отважится пройти по их землям, да и королевских застав там нет, - раздраженно шевельнулся Лукус. -Иначе мы уже сейчас бы пошли на восток. Так что я не стал бы загадывать. Но ты прав. До Утонского моста еще надо добраться.
Дан, прислонившись спиной к камню, сидел возле похрустывающего метелками Бату и молчал. Не в первый раз он слышал подобные рассуждения. Вся жизнь и Эйд-Мера, и долины Уйкеас зависела от Салмии. Торговля шла с Салмией, защита от серьезного врага могла прийти только из Салмии. Даже Свария, маленькое гордое государство, которое покровительствовало вольным охотникам, в сущности, поддерживалось Салмией. И молодые честолюбивые сыновья зажиточных семей Эйд-Мера, сваров, дети охотничьих родов, и даже васты, особенно в недолгие периоды перемирий с соседями, часто отправлялись в Салмию, чтобы устроиться в гвардию, поступить в Шинский университет, прибиться к какому-нибудь цеху ремесленников в Шине или Глаулине, выучиться мастерству. Салмия приветствовала искателей приключений, потому что они создавали в итоге ее славу, и даже если возвращались на свои родные земли, то уж никак не ее врагами. И еще одно достоинство невидимо трепетало на флагштоке королевства. И люди, и нари, и ари, и шаи и банги -все элбаны считались равноправными гражданами. Это более всего говорило о мудрости и справедливости братьев королей и королевского совета. По крайней мере, Трук считал именно так.
Империя, которая раскинулась на просторах восточного Эл-Айрана, включая древнюю долину Ваны, по другому относилась к своим детям. Имперские купцы казались маленькому Дану жестокими и высокомерными в отличие от веселых салмских торговцев. Частенько в разговорах между собой жители Лингера повторяли, что если бы не сила Салмии, уже давно и над Индаинской крепостью, и над Сварией, и над всей равниной Уйкеас, включая Эйд-Мер, развевались бы имперские флаги. Но в Лингер беда пришла со стороны вастов.
Салмия занимала почти всю равнину Силаулиса и часть Дары до границы Мертвых Земель, которая проходила по глубокому каньону. По его дну бежала некогда полноводная, разрезавшая равнину Дары на сотни локтей вглубь, а ныне мелкая и мутная река Инг. Земли от Инга и до полосы старых, полустертых с лица Эл-Лиа оплывших гор, именуемых к северу от поселка Лот Волчьими, а к югу Гранитными Холмами, были заняты свободными племенами. Эти салмские поданные считались ее гражданами только в силу давних договоров. И если северные лесные племена дерри были лояльны королевской власти, платили подати, содержали имперские заставы на своих землях, то южные равнинные кьерды несли беды не только соседям сварам, но и самой Салмии. Они вынуждали держать войска на границе Гранитных Холмов и заставы почти в каждой деревне. Поэтому-то салмские короли и приглашали в западные провинции, тянущиеся вдоль Гранитных Холмов, а значит, и вдоль земель кьердов, всех желающих. Чиновники раздавали земельные участки, наделяли переселенцев гражданством и немалыми льготами, а последние брали на себя обязательства не только уплачивать небольшие подати короне, но и охранять рубежи гостеприимного государства. Так и получилось, что три провинции вдоль Гранитных Холмов были заселены в основном белу, нари и шаи, которые составили боевую прослойку, отделявшую подбрюшье королевства от воинственных и разбойных подданных. Обо всем этом Трук частенько рассуждал вечерами, повторяя, что однажды, когда Дану исполнится шестнадцать лет, посадит его на корабль в Кадише и отправит в Глаулин, где в гарнизоне салмской гвардии родной брат тетушки Анды и отца Дана Форгерн служит инструктором лучников и арбалетчиков. И тогда его усилиями и волей Эла из Дана получится настоящий воин, который сможет не только прославить свое имя и отомстить за отца, но и обеспечить продолжение рода. Что и говорить, теперь все эти разговоры казались Дану почти забытым сном.
- Дан, - позвал Хейграст, спускаясь в ложбину, где парень совсем уже было собрался задремать. -Разве ты забыл о наших планах? Где твой деревянный меч?
- Деревянный меч? - удивился Дан, вскакивая. -У меня нет деревянного меча, у меня есть только палка, которую ты велел взять с собой…
- Все что попадает в руки воину, может стать оружием, - хмуро сказал Хейграст. -Иначе однажды окажется, что тот небольшой, но неплохой меч, который подобрал тебе Вадлин, тоже всего лишь бесполезная железная палка. Если хочешь, чтобы враг серьезно относился к оружию в твоих руках, ты сам должен относиться к нему серьезно. К сожалению, сейчас Саш не может участвовать в занятиях. Но раз уж так получается, что идти мы будем ночью, радуйся возможности чему-то научиться. Не хотел бы предсказывать, но многим сильным воинам для того, чтобы остаться в живых, не хватило не силы, а умения. Так что бери… палку и постарайся поверить, что это настоящий меч.

42.

Призрак появился, когда Алатель склонился над горизонтом. Кони были уже оседланы. Покачивая головой, Лукус в который раз осматривал Саша. Дан, с трудом передвигаясь после долгих и жестких занятий с Хейграстом, проверял копыта лошадей и упряжь. Нари вглядывался в карту Дары, нарисованную на куске ткани, когда перед ним вновь проступила в воздухе жуткая фигура с призрачным инструментом в руке. Хейграст вздрогнул. Лукус насторожился. Дан сквозь ломоту во всем теле и боль в побитых пальцах ощутил, как мороз пробегает по коже. Ни с чем подобным до этого сталкиваться ему не приходилось. Хотя дядюшка Трук и говорил, что призраки страшны ровно настолько, насколько отыщется трусости у увидевшего их элбана, Дан понимал, что и Хейграсту, и Лукусу не по себе. В сумраке, который опускался на Дару и не был еще прорежен звездами, призрак казался почти обычным человеком. Только очертания холмов просвечивали через него, и то если приглядеться сквозь силуэт. Ник медленно взмахнул рукой, повернулся спиной к отряду и поплыл вперед. Именно поплыл. Несмотря на то, что ноги его шевелились, двигался призрак быстрее пешехода, приноравливаясь к уверенному ходу лошадей. Он держался в двух дюжинах шагов перед Хейграстом. Нари ехал первым, за ним тянулись привязанные на бечеву лошади с носилками Саша. Замыкали отряд Дан и Лукус. Горы за их спинами то появлялись, то исчезали за горизонтом, в зависимости от того, спускался ли отряд в очередную ложбину или поднимался на следующий за ней холм.
- Будет дождь, - заметил Лукус, посматривая на появляющиеся в небе звезды.
- В Мертвых Землях не бывает дождей, - не согласился Хейграст.
- И все-таки будет дождь, - повторил Лукус и проехал вперед.
Саш так и не пришел в сознание и теперь слегка покачивался на носилках. Весь день Лукус подходил к нему, подбирал травы, добавлял их в мешок, поддерживающий его голову, вливал какие-то капли ему в рот. То, что происходило с Сашем, ему не нравилось, но сделать он ничего не мог. Вот и теперь белу внимательно посмотрел ему в лицо, вновь покачал головой и немного придержал коня, чтобы оказаться в хвосте отряда.
- Как там? - спросил Хейграст, оглядываясь на ходу.
Лукус ничего не ответил, только успокаивающе взмахнул рукой.
- Можете говорить, - прошелестел в ушах голос призрака. -Опасности нет… Пока нет. Ваш друг что-то все-таки сделал с Мертвыми Землями. Все призраки ушли. Кроме меня. Словно внезапно открылся путь в Эл-Лоон или в обиталище Унгра. Кому куда по чину. Хотя… Какая уж опасность от призраков?
Дан поежился. Свободные охотники поминали Унгра только когда испрашивали защиты от гибели на охоте. Унгр считался хозяином смерти в людских поселениях. И еще Дан знал, что в него верят и нари, и шаи, и белу. Правда, у них он назывался другими именами.
- А ты? Почему ты не ушел? - спросил призрака Хейграст.
- Меня не отпускает твоя монета, - ответил призрак. -Но думаю, что мой срок тоже близок.
- Значит, опасности больше нет? - поинтересовался Хейграст. -Мне приходилось бывать в Мертвых Землях, но сейчас я не ощущаю обычной для этих мест тяжести.
- Не спрашивай меня об ощущениях, нари, - медленно проговорил призрак. -Я не способен чувствовать. Что касается опасности, я бы поостерегся. Не призраками страшна Дара. Здесь достаточно опасных тварей. Одна из них три года назад убила меня. Ей хватило одного удара, но не думай, что мои кости еще гниют под безоблачным небом. Она сожрала тело. Может быть, именно это спасло меня от участи бродить живым трупом под небом Эл-Лиа. И теперь, кажется, эти твари свободны. Границ Мертвых Земель больше нет. Но Алатель вступил в свои права и над Мертвыми Землями. Нечисть сбивается к развалинам, чтобы переждать дневное время.
- А много еще… неуспокоенных в Даре? - спросил, запинаясь Лукус.
- Не знаю, - донеслось в ответ. -Мне кажется, что их не стало меньше, но я не ходил к Мертвому Городу. Никто не знает, что творится там.
- А мы их встретим? - неожиданно подал голос Дан, удивляясь, что язык, казалось, навсегда прилипший к гортани, вдруг вновь начал повиноваться.
- Лучше бы тебе их не встречать, малыш, - прошелестело в ответ.
- Что значит, "границ Мертвых Земель больше нет"? - спросил Хейграст.
- То, что ты понял, - послышался ответ. -Ничто больше не отделяет Мертвые Земли от Эл-Лиа. И благословенная земля стремится заполнить образовавшуюся на месте старой раны пустоту. Но теперь и порождения Мертвых Земель подобно гною ринутся на окрестные земли. И все же не бойся этого, нари. Их не так уж много. Им нечем было питаться долгие годы -такие идиоты, как я, редко забредали на эти земли. К тому же они неплохо рубятся на части металлическим оружием.
- Дождь, - воскликнул Лукус.
И точно. Прошло несколько мгновений, звездный полог померкнул, раздался шорох, и сверху упала завеса дождя. Дан вслед за Хейграстом и Лукусом накинул поверх халата плащ. Лошади довольно зашевелили ушами. Видимо, стена воды им казалась милее, чем поднимающаяся с мертвой земли прокаленная пыль. Вода заполнила все. Дан мгновенно перестал видеть призрака, только силуэт Хейграста продолжал покачиваться под струями да бледное лицо Саша белело между лошадиных спин. Грунт под ногами мгновенно осклиз, появились лужи, ручейки побежали между холмами. Лукус поторопил лошадь, вновь обогнал Дана, спрыгнул, подбежал к Сашу и натянул ему на лицо капюшон кольчуги.
- Может быть, переждать? - крикнул он в сторону Хейграста.
- Нет! - ответил нари. -Будем идти столько, сколько сможем. И днем тоже. У нас мало времени, а этот дождь, возможно, первый в Даре со времен падения Ари-Гарда. Что если он не на один день?
- Надо идти, - прошелестело в ушах. -И днем тоже. Я скажу направление. Если не будет опасности. А сейчас, нари, возьми меч.
- Что такое? - закричал Хейграст в дождливую пустоту.
- Ничего страшного, одна тварь на пути. Мы не обойдем ее. Она уже почувствовала запах и ждет. Если попытаетесь уйти от нее, могут почувствовать другие. Ее надо убить.
- Что это за тварь? - громко спросил Хейграст, вытаскивая меч и озираясь по сторонам.
- Это падальщик, - донеслось в ответ. -И еще. Не кричи, нари, говори тихо. Я все слышу. Повторяю. Ты справишься. Она голодна, но серьезно ранена. С ней справится и ребенок. Справа.
- Что справа? - вновь заорал Хейграст.
- Справа, - донеслось на тон выше.
И в это мгновение из-под косых струй в сторону Хейграста скользнула тень. Она метила в лошадиное горло, но северная лошадка, приученная памятью предков к нападению волков, развернулась и резко лягнула задними ногами. Едва не падая из седла, Хейграст все-таки махнул мечом, откинувшись назад и почти лежа на крупе лошади. Тварь, взвизгнув, изогнулась на мокрой почве, попыталась снова встать, но лапы не слушались ее. Она оскалила огромные зубы и в это мгновение тонкая стрела вошла ей в глаз. Начавшийся предсмертный вой захлебнулся на низкой ноте и затих.
Хейграст спрыгнул на землю, крикнул оцепеневшему Дану, чтобы он придержал лошадей с носилками, которые отпрянули в сторону на дюжину шагов, подошел к убитому животному. Да, несомненно, это было животное.
- Дикая собака, - удивленно пробормотал Лукус, медленно и аккуратно вытягивая из трупа стрелу. -Но я никогда не думал, что у диких собак бывают такие зубы. Да и размеры. Если она встанет на задние лапы, ее голова будет выше твоей, нари. Ужасно, что сделали Мертвые Земли с обычным животным за лигу лет. Ты перебил ей ключицу.
- Да, - присел над трупом Хейграст. -Не думаю, что с ней бы справится и ребенок. А вот насчет того, что она была ранена, согласен.
Нари встал и с усилием перевернул падальщика ногой. Противоположный бок животного представлял собой ужасную рану. Казалось, чьи-то гигантские зубы ухватили падальщика за плечо и вырвали добрый кусок черной с серыми разводами шкуры, обнажив кости и внутренности.
- Ник! Где ты? - оглянулся Хейграст. -Что это? Разве может охотиться животное с такими ранами? Да оно же наполовину освежевано!
- Ты ничего не понял, Хейграст, - донеслось из дождя. -Эти твари так легко не гибнут. Если бы ее охота была успешной, через два-три дня она бы вновь бегала по равнине. И если ты не хочешь, чтобы она пошла по твоему следу, я советую отрубить ей голову.
Словно в доказательство этих слов из только что казавшихся мертвыми челюстей начал раздаваться хрип.
- Демон! - вскрикнул Хейграст, отпрыгнул в сторону и с размаха опустил меч на хребет чудовища.
Голова отскочила от туловища, единственный уцелевший глаз закатился, и мертвые челюсти сомкнулись, разрывая черные губы зверя.
- Ты не мог бы аккуратней выбирать дорогу? - встревожено крикнул в темноту Хейграст.
- Мог бы, - донеслось в ответ. -Так и буду делать впредь. Теперь, если тебе встретится здоровый падальщик, это уже не будет сюрпризом.
- Я бы хотел вообще обойтись без сюрпризов! - раздраженно выкрикнул Хейграст.
- Я должен провести вас через Мертвые Земли, нари, - ответил призрак. -И я сделаю это. Если на тебе и твоих спутниках появится в дороге несколько царапин, это не изменит условия. Если ты увидишь в пути врага, благодари меня, что ты в силах с ним справиться.
- Не хотел бы я встретиться с тем зверем, который выдрал этот клок, - сказал Лукус, рассматривая труп.
- Ник! - прокричал Хейграст. -Если кто-то из моих спутников погибнет на Мертвых землях, их призраки найдут способ отблагодарить тебя!
- Что ты знаешь о призраках, нари…

Глава третья. Путь в тумане.

43.

Он сгорел дотла. Каменная дробилка стерла кости в пыль, пламя выжгло мякоть тела, а ветер развеял все, что осталось. И он ощущал это каждой пылинкой. Он рассеивался и разлетался. А потом, когда наполнившая его пустота превысила все пределы, он почти исчез. И наступила умиротворяющая тишина. Только тогда, может быть не сразу, сквозь восхитительное небытие донесся звук. Он настойчиво звал. Требовал возвращения. Собирал воедино растворенную до бесчувствия боль. Осязаемыми, буравящими истерзанную плоть корешками оживлял нервные волокна. Безжалостными толчками отворял слипшиеся сосуды. Болезненной вибрацией проходил по костям. Ноющим шорохом отзывался в височных долях. Жаждой обжигал горло. И он схватился за источник звука, прижал ладони к груди, успокаивая бьющийся комочек, и открыл глаза.
Сашка лежал на дороге. Или на тропе. Полоса камня, потрескавшегося как глина под лучами жаркого солнца, начиналась у ног и уходила вперед. За спиной тропы не было. Там, так же как и со всех сторон, стоял клочковатый туман. И над головой тоже. И чем дальше, тем туман становился плотнее, превращаясь в дюжине шагов от тропы в колыхающийся полог. Сашка покрутил головой, отыскивая источник света, и понял, что светятся как раз эти туманные клочья, передвигающиеся сами по себе вокруг него, а не что-то приносящее свет извне. Извне ничего не было. И эта мысль не пришла к нему как озарение, он просто знал это. Так же, как и то, что должен идти вперед.
Воздух, или то, что казалось воздухом, окутывал свежестью. Сашка вдохнул его полной грудью и вновь почувствовал стягивающую рот жажду. Оперся о неожиданно теплый камень тропы, встал. Оглядел себя. Тот же зеленый костюм, сапожки. Ощутил привязанный к спине меч. Расправил плечи, вздрогнув от пробудившейся в памяти боли и пошел вперед.
Он не спал. Шел. Чувствовал свое тело. Чувствовал, как стопа касается камня, ощущал вес, слышал собственное дыхание. Боль в груди утихла. Разбудивший его стук утонул под ребрами, спрятался в звуках шагов. Сашка шел по тропе, поглядывал на торчащую между камней и на обочинах вялую желтоватую траву, но не останавливался. Язык начинал высыхать, Сашка накапливал и сглатывал слюну, но не ускорялся в поисках спасительной влаги, не оглядывался, а продолжал идти вперед. Почему-то он был уверен, что если побежит, то не достигнет цели быстрее. Он шел, не пытаясь сосчитать шаги. Он шел по тропе, которая исчезала у него за спиной, затягиваясь клочьями тумана.
"Это тропа не кончится никогда". Ему показалось, что это первая осознанная, обращенная в форму предложения, мысль после пробуждения. И тут же пришло в голову, что размышления об этом осознании -уже вторая мысль. Он оборвал себя, мотнул головой, чтобы не впасть в бессмысленное умственное пережевывание. Попытался набрать слюну и смочить горло, и не смог.
Он шел долго. Чувство времени отказывало ему. Но косвенные признаки говорили, что очень долго. Сутки или больше. Ноги, не чувствующие обуви, ощутимо устали. Подошвы горели. Плечи ныли. Меч натер спину и казался куском металлической рельсы. Хотелось остановиться, лечь на теплый камень, закрыть глаза и вновь исчезнуть. Но он шел.
"Нужно хотеть прийти", -подумал Сашка. Потому что если не хотеть прийти, то никогда и никуда не придешь. И он представил, что тропа заканчивается, что вот-вот, сейчас она перестанет плавно чередовать невидимые возвышенности, впадины и повороты и упрется в ворота. В простые деревянные ворота с деревянным же молотком, которым нужно постучать. Откроется маленькая дверца привратника. Его узнают, ворота отопрут, и он войдет внутрь, во двор. Чудесный сад, подставляющий солнечные уголки под прохладные струи фонтанов, примет его в себя. И под ногами будет не обжигающий подошвы камень, а мягкая трава.
Он думал так и даже почувствовал эту мягкость, но, открыв глаза, обнаружил, что сошел с тропы. И трава начинает прогибаться под ногами, расползаться, как нереальность, как сон, и он в два-три быстрых шага, словно и не было усталости, вернулся на тропу, выдергивая ноги из этого морока, как из трясины. "Я больше не могу идти", -подумал Сашка. И продолжал идти вперед.
Он уже почти ничего не видел, когда впереди мелькнуло черное пятно. С трудом разлепив веки, заставил себя смотреть и увидел камень. Черный гладкий камень размером с взрослого человека, который словно подобрал под себя ноги и, обхватив колени руками, прижал к ним голову. Возле камня тропа расходилась в стороны. Вправо убегала в невидимую горку обычная земляная тропка, кое-где прикрытая красноватыми листьями. По ее бокам колыхалась все в том же тумане настоящая живая трава. Теплом и умиротворением веяло оттуда. Влево в ложбину спускалась каменная дорожка, только оттуда тянуло холодом. Лежал снег. Но там была вода. Слышался ее запах и даже журчанье. Казалось, в воздухе стоит вкус прохлады. Но тропа шла и вперед.
Сашка остановился. Медленно опустился на колени, едва не упав ничком. Наклонился к каменной поверхности и слизнул сбегающие с холодного бока капли росы. Прижался щекой, дождался следующих капель и снова слизнул их. Посмотрел вправо, где ему почудилась лесная поляна с блеснувшими в траве ягодами и солнечным светом. Повернул голову влево. Несколько минут, и он наткнется на маленькую избушку, утонувшую до половины в снегу. Сашка даже не успеет замерзнуть, потому что печь жарко натоплена, по комнате ползет запах свежего хлеба, и чьи-то добрые проворные руки готовы стянуть с него одежду, омыть ноги, прижаться к лицу губами. Он останется там навсегда, и единственной заботой до конца долгой и безмятежной жизни станут попытки найти объяснение тому, почему он свернул со своей тропы.
Сашка снова наклонился и лизнул камень. Прокашлялся. Встал. Оглянулся назад, где колеблющиеся языки мерцающего тумана уже пересекли пройденный путь и ждали решения, какие из оставленных путей скрыть. Безвозвратно. Нет. Он пойдет прямо. И с этой мыслью, преодолевая накатывающее изнеможение, Сашка двинулся вперед.
Все происходящее дальше распалось в памяти на несвязанные куски. Тропа по-прежнему уходила вперед, следуя неровностям невидимого рельефа, распадаясь на теперь уже незамечаемые ответвления. Только окаймление менялось. То это были камни или скалы. То удушливые дымы близких гейзеров. То мангровые заросли, то дубравы. То булькающие болота. Тучи кровососущих поднимались из них и облепляли лицо. Ветви сплетались над головой, и Сашке приходилось то продираться сквозь заросли, то ползти под толстыми сучьями. А в нескольких шагах от тропы все превращалось в расползающийся кисель мороки. Странные создания: то ли птицы, то ли летучие земноводные пикировали на него с высоты. Сначала Сашка отбивался руками, затем вырвал из очередных зарослей длинную палку и стал отмахиваться ею. И не переставал идти.
Где он брал силы? Пытался заряжаться от окружающего тропу окаймления, но полуреальность сама жаждала обладать энергией. Поэтому он закрылся, сберегая остатки силы, и стал тянуть ее из тропы. Теплый камень медленно, нехотя, но отдавал ему крохи. Но и эта сила не спасала от жажды. Вряд ли он смог бы идти так долго, если бы не редкие ливни, и не роса. Голода Сашка не чувствовал.
Сколько длился его путь? Несколько дней? Или больше? Он трогал подбородок, и ему казалось, что он идет всего лишь несколько часов. Смотрел на сапоги и одежду, истерзанные в лохмотья, и эти часы увеличивались до месяцев. Он ничего не ел и совсем не спал. И единственной его неутомимой и несгибаемой частью оставался меч за спиной. Странно, но у Сашки ни разу не возникла мысль взять его в руки. Очередные заросли высокой травы, покрытой шипами-крючками, разрывающими кожу в кровь, встали у него на пути. Сашка раздвинул их палкой и вышел на поляну. Тропа огибала маленькое, не больше пяти шагов в диаметре, озерцо, и уходила в темные скалы. Рядом поблескивал крохотный родничок. На берегу стояло дерево, усыпанное плодами. Под ветвями, опустив в воду босые ноги, сидел человек и смотрел, как золотые рыбки пощипывают пальцы. Незнакомец поднял голову, усмехнулся и сказал:
- Ну, вот. Уже что-то.
Сашка онемел. Он увидел самого себя.

Глава четвертая. Зелёные холмы.

44

Дождь закончился под утро, и призрак, прежде чем раствориться в воздухе, показал, куда идти дальше. Отряд продолжал путь. Дан нервно озирался по сторонам. Ему казалось, что Ник по-прежнему рядом. Мальчишка так и не смог привыкнуть к его появлению.
Минули пять дней. Прошли еще три дождя, но теперь уже днем. Земля набухла от влаги, и однажды утром глазам спутников предстала фантастическая картина: равнина Дары позеленела. Лукус остановил лошадь, спрыгнул с нее и, опустившись на колени, коснулся ростков, впервые за лигу лет пробившихся на поверхность.
- Что? - спросил Хейграст, недоуменно оглянувшись.
- Трава, - прошептал Лукус. -Самая обычная трава. Луговой мак. Полевка. Серебрянка. Белоголовник. Обыкновенная трава. Мертвых Земель больше нет, Хейграст. Весна пришла в Дару. Я думал, что эти земли прокалены насквозь. Что в них нет жизни. Неужели правда то, что говорил Леганд? Что время в Мертвых Землях останавливалось?
- Подожди! - не согласился Хейграст. -Мы с тобой уже были в Мертвых Землях. Воспоминания у меня остались не из приятных, но время текло как обычно!
- Для нас с тобой, - покачал головой Лукус. -Эл начал творение с времени. И наделил им каждое существо. У каждого свое время. И мы с тобой жили по своему времени. А для корней и семян время в Даре остановилось. Ведь никто до сих пор точно не знает, что произошло в Ари-Гарде. Откуда пришла Черная Смерть? Что сделало одну из самых прекрасных стран Эл-Айрана Мертвыми Землями? Мы знаем только одно, расползание язвы остановил Арбан-строитель. И заплатил за это сполна. Но теперь все повернулось вспять. Неужели это сделал Саш? Но если так, в чем его миссия? В этом? Может быть именно он, а не Арбан должен был вернуться в Эл-Лиа?
- Кто бы это ни сделал, дорога, в самом деле, становится приятней. Но не думаю, что эта трава ускорит наш путь, - заметил Хейграст. -А насчет миссии -оставим рассуждения до Мерсилванда. Мы все еще ничего не знаем ни об источнике, ни о светильнике.
- О каком источнике вы говорите? - спросил Дан.
- Узнаешь, - усмехнулся Хейграст. -Как сказал этот загадочный Чаргос, всему свое время. Будьте осторожны и не забывайте -тварей, которые тут обитают, трава не остановит.
Но трава, кажется, подняла настроение даже лошадкам. Они перестали довольствоваться метелками, и на привалах, а зачастую и на ходу, норовили ухватить одну-другую былинку. Дану приходилось понукать их, а то и покрикивать, особенно на запряженных в носилки. Каждая из лошадок успела проявить характер. Шет и Эсон оказались с ленцой, хотя, возможно, их удручало состояние Саша. Аен проявил себя степенным и сильным конем, и Хейграст с гордостью говорил, что постарается вернуть его в Эйд-Мер, чтобы дети учились верховой езде на серьезной лошади. Митер, лошадь Лукуса, не уступала Аену, но выглядела непоседой. Белу под предлогом осматривания окрестностей то и дело отъезжал в сторону от отряда, и его лошадь с удовольствием пользовалась этим для игривого взбрыкивания, не забывая поглощать интересующие белу травы. Но сам Дан души не чаял в Бату. Его лошадь оказалась самой молодой и привязалась к нему уже на второй день. Дан украдкой обучал ее некоторым командам, и уже был уверен, что когда надо будет подтягивать упряжь перед следующим переходом, не он подойдет к лошади, а она послушно побежит на тихий посвист.
Саш по-прежнему не приходил в сознание. Лукус пытался вливать в него капли, натирал виски мазями, но ничего не помогало. Саш лежал неподвижно и почти не дышал. Сердце его билось медленно и еле слышно.
- Оставьте, - прошептал призрак, когда под утро шестого дня Лукус вновь попытался привести в чувство Саша. -Ваш друг далеко сейчас. Здесь только его тень, но он должен вернуться. Он жив, и душа его не повреждена. Иначе и тени бы его здесь не было. Просто давайте ему пить и ждите.
- Почему мы не встретили ни одного поселения ари? - спросил Хейграст. -Остатки дорог, оросительных сооружений, домов. Мы должны миновать до реки не менее пяти крупных поселков.
- О каких поселках ты говоришь, нари? - прошелестел призрак. -Если тебя интересуют развалины домов ари, мы обходим их восточнее. Руины служат прибежищем неуспокоенным и диким тварям. Но сегодня вы увидите остатки целого города. У русла реки Маны я появлюсь днем. Останавливайтесь, как увидите развалины. Их мы не минуем, потому что в городе переправа на другой берег. Мост. Неприятное место. Без меня не заходите в город. Ваш путь в сторону высокого холма с плоской верхушкой, затем идите на одинокое дерево.
С этими словами призрак растворился. Хейграст как всегда, вздохнул с облегчением. Он достал карту и показал Лукусу узкую извилистую полосу. Река Мана вытекала из озера Антара и впадала в Инг напротив земель кьердов.
- Ургаин, - прочитал Лукус название городка. -Единственное место, где есть мост. Примерно на полпути от устья Маны до Ари-гарда. Если другого пути на север нет, то опаснее места не придумаешь. Я слышал, что берега Маны обрывисты, но достаточная ли это причина, чтобы переправляться здесь?
- Утонский мост тоже единственный путь через каньон, - ответил Хейграст, -и мы идем именно туда.
- Не скажи, - возразил Лукус. -Ближе к Сварии каньон становится более пологим, расширяется. Я думаю, что при желании там можно найти дорогу не только пешему, но и конному. Что касается ловкого одиночки, он способен преодолеть обрывы каньона почти в любом месте.
- Конечно, - кивнул Хейграст. -Если только он самоубийца, чтобы соваться в Мертвые Земли или к кьердам.
- Рано или поздно все потянутся на эту равнину, - покачал головой Лукус. -А уж кьерды обязательно. Их равнина слишком плотно зажата между Салмией, Сварией и Дарой. Что-то я сильно сомневаюсь насчет второго торгового пути для Эйд-Мера.
- Все войны рано или поздно заканчиваются миром, - заметил Хейграст, складывая карту.
- Да, но иногда в войнах гибнут целые народы, - вздохнул белу. -И в таком случае это мир на кладбище. А Валгас, скорее всего, добавил бы, что рано или поздно любой мир заканчивается войной. Дан! Хватит дремать!
Дан вздрогнул, ухватившись за холку Бату, и открыл глаза. Ему приходилось несладко. По утрам отряд делал еще не менее полудюжины ли, затем располагался на привал. Дежурили по очереди Лукус и Хейграст. Дан сначала протестовал, но вскоре перестал. Вечерами, после недолгого сна и перед появлением призрака, Хейграст заставлял его брать в руки деревянную палку и учил обращаться с мечом. Вначале показывал движения, затем требовал утомительного повторения, а после начинался бой. Поочередно Лукус и Хейграст нападали на Дана. Мальчишка пытался сражаться, соперники фехтовали не в полную силу, но нещадно били по пальцам, рукам, плечам, животу. Они вынуждали его защищаться. Дану казалось, что у него ничего не получается. И с мрачной обреченностью он вновь и вновь пытался отбиваться от нападающих друзей. А потом всю ночь и утро сидел в седле, преодолевая боль от ушибов и с трудом шевеля ноющими плечами. Только бледное лицо Саша мелькало впереди, когда Дан в очередной раз разлеплял веки.
- Оставь его, Лукус, - сказал Хейграст негромко, но так, чтобы мальчишка услышал. -Ему придется за считанные дни научиться защищать свою жизнь. Я сам не уверен, что это возможно, но он старается. Многие взрослые мужчины сломались бы от такой нагрузки уже на второй или третий день. Вперед. На горизонте холм с плоской вершиной, до него около четырех ли, поднимемся и оглядимся.
До холма спутники добрались быстро. Лошадки воодушевленно бежали по дну зеленой ложбины. Лукус изредка поднимался на склон и осматривал равнину. Они уже привыкли, что призрак, соглашаясь на их самостоятельное путешествие по утрам, был уверен в безопасности. Почти все неприятности могли случиться только ночью. По указанию Ника иногда им приходилось проводить в каком-нибудь овраге большую часть ночи, ждать, пока не перемениться ветер, и они смогут преодолеть опасный участок, не привлекая запахом ночных тварей. В лучах Алателя призрак не мог сопровождать их.
- Неужели днем Дара безопасна? - удивлялся Хейграст.
- Нет, нари, - шелестел в ответ призрак. -Да, днем твари и неуспокоенные избегают открытых мест, но однажды они могут привыкнуть к свету. Вся беда в том, что они прячутся в руинах, а именно туда и стремятся за своей добычей искатели сокровищ.
- Сюда! - крикнул спутникам Лукус.
Холм пересекала старая дорога. На его вершине из груды каменных обломков выступали остатки фундамента разрушенного здания.
- Да,-кивнул Хейграст, вновь заглянув в карту. -Когда-то здесь был пост стражников Дары. Не следует ли нам уйти с открытого места?
- Сейчас, - сказал Лукус. -Смотри!
Хейграст наклонился над дорогой. На влажной земле у края дорожного полотна отпечатались следы.
- Серые воины?
- Да, - нахмурился белу. -Похоже, они разгуливают тут как у себя дома. Возможно, их целая армия! И мы по-прежнему только догадываемся, кто посылает их. Дорога идет со стороны Ари-Гарда к мосту через Ману. Но я его не могу различить Ургаин. Только цепь холмов. А вон и дерево. Видишь? Восточнее дороги. Удивительно! Кроме травы ни одного выжившего растения на равнине, и вдруг дерево. Даже если оно и мертвое.
- Ты мне льстишь, белу, - проворчал Хейграст. -До твоего дерева не менее шести ли. Что я могу рассмотреть на таком расстоянии? В любом случае, по дороге нам передвигаться не следует. Спускаемся в овраг. Иногда мне кажется, будь Дара ровной как стол, очень скоро он стал бы пиршественным для наших врагов!
- Путешествие по оврагам не только укрывает от врага, но и позволяет ему приблизиться незамеченным, - буркнул Лукус.
- А на что нам белу с ястребиными глазами? - усмехнулся Хейграст. -По мере возможности выбирайся на гребень и смотри.
Отряд плавно спустился с холма, и лошадки привычно затрусили по пологому склону. Недавние дожди оживили старые ручейки, и теперь по дну оврага журчал один из них.
- Запоминай, Дан, - обратился Хейграст к парню. -Дара просыпается, но пока еще это почти голая земля. Пройдет лет пять -шесть, и тут начнут появляться первые леса, перелески. Поселятся элбаны. Посмотри, какая здесь земля. Черная, жирная. Лигу лет она проспала, но сюда придут крестьяне и будут ее возделывать. И как знать, возможно, это вновь будет благодатная страна. В любом случае, Эйд-Мер с таким соседством расцветет еще больше. Тяжело нагруженные караваны пойдут через Северную Цитадель и главные ворота к Индаинской крепости. И оружейник Хейграст будет очень доволен, если ему придется ковать плуги, лопаты, косы и серпы!
- Хотел бы я послушать удары молота, выковывающего плуг, - вздохнул Лукус. -Скоро будем на месте. Впереди действительно цепь холмов, но дерево растет не на вершине, а на склоне одного из них. Поэтому мы сможем подойти вплотную. Если я не обманываюсь, сразу за этими холмами Ургаин.
- Тогда скачи вперед, - предложил Хейграст. -Что-то мне не улыбается ждать призрака на окраине города, в который направлялись враги. Если почувствуешь или увидишь опасность, возвращайся. Мы возьмем правее и выйдем на берег Маны, минуя город. Возможно, что есть и другая переправа. Брод, в конце концов! Не забывай, Леганд, когда оставлял карту Дары, специально сказал, что воды в Мане почти нет!
- Хорошо, - кивнул Лукус, тронул коня и крикнул, уже обернувшись. -Но я бы не стал рассчитывать на сухое русло!
- Как ты, Дан? - спросил Хейграст мальчишку, проводив взглядом Лукуса. -Еще не потерял страсть к путешествиям? А к занятиям фехтованием? Не надоело размахивать деревянным оружием?
- Мой отец говорил, что неправильно воину биться, ударяя меч в меч, - пробурчал Дан. -Когда ему приходилось ремонтировать оружие, клинок которого напоминал старую пилу, он досадовал, что его хозяин рано начал считать себя воином. Отец рассказывал, что в Плеже, откуда происходил наш род, фехтуют так, что клинок не сталкивается с клинком врага. Он скользит по нему, огибает, завораживает. А если на клинке появляется хотя бы одна зарубка, то это признак неумения фехтовальщика.
- Меч - оружие не для фехтования, а для убийства, -нахмурился Хейграст. -Существует много способов его использования. Хороший воин чувствует противника, находит слабые места в обороне, старается понять его, приноровиться к стилю и победить. Очень хороший воин заставляет противника приноравливаться к своему стилю. Лучший воин, настоящий воин, не дает своему противнику ни одного шанса. Он побеждает его до того, как тот поймет, каким стилем с ним сражаются и чем ему следует ответить.
- Как Чаргос? - тихо спросил Дан.
- Для того чтобы научиться владеть мечом, как Чаргос, может не хватить целой жизни, - заметил Хейграст. -Но если придется выбирать, ровный клинок и смерть или жизнь и меч в зарубках, я думаю, лучше выбрать жизнь. Кроме того, не забывай, некоторые мечи оставляют зарубки на чужих клинках, но сами остаются целыми. Существуют лиги разновидностей оружия, и для каждого есть свои правила. Общее только одно.
- Какое? - спросил Дан.
- Спокойствие, ясность, невозмутимость. Ничто не должно отвлекать тебя. Ни месть, ни ненависть, ни ответственность, ни страх. Когда ты стоишь против меня даже с палкой в руке, я вижу, как напряжены твои колени, спина, руки. Твое тело еще не сделало ни одного движения, а оно уже утомлено. И посмотри, как движется Лукус. Он хороший лучник. Даже очень хороший. Но он неплохо управляется и с мечом. Он расслаблен. Его мышцы напрягаются только в момент удара. Он переливается вокруг своего меча. Вчера ты готов был упасть после вашего боя, а он даже не вспотел.
- Я научусь, - твердо сказал Дан.
- Надеюсь. Потому что в противном случае однажды ты уже не скажешь мне ничего.
Дан прикрыл глаза и постарался вспомнить движения Лукуса. Бой с ним был очень труден, хотя Дан и знал, что в фехтовании Хейграст сильнее. Но Хейграст позволял Дану скрещивать с ним меч, выманивал его на себя, а до клинка Лукуса он ни разу даже и не дотронулся. Белу мог не атаковать, но не понимал, как можно поддаваться или показывать слабость в обороне.
- Хейграст, - спросил Дан. -А каким человеком был… Ник? До смерти?
- До смерти? - переспросил Хейграст. -Знаешь, парень, чем дольше мы с ним общаемся, тем меньше он мне кажется мертвым. Он был самым обычным человеком. Торопливым и увлекающимся, как и все люди. Вечно куда-то спешащим. Он женился на Алдоне, когда ему еще не было и полторы дюжины лет. Ты можешь это себе представить?
- Плежцы все женятся, когда им исполняется полторы дюжины лет, - заметил Дан. -Отец рассказывал, что в Плеже, если у воина не рождается ребенок, а лучше несколько детей до достижения им двух дюжин лет, то этот воин рискует погибнуть, не оставив наследников. Воины в Плеже даже спали с оружием!
- И однажды твой предок решил уйти от такой жизни на юг?
- Здесь считается, что Аддрадд давно уже не существует, - объяснил Дан. -Но мой род в Плеже почти целиком уничтожен именно воинами Аддрада. Плеже больше нет, а Аддрадд есть.
- Знаю, - кивнул Хейграст, тяжело вздохнув. -Предки Ника были из ангов. Что-то оторвало их однажды от волн, но сам он продолжал метаться, словно морской ветер шумел в его голове. Ему приходилось нелегко. Трудно содержать дом, не имея надежного ремесла. Поэтому он занялся самым прибыльным и самым опасным делом в Эйд-Мере. Поиском древностей в Мертвых Землях.
Дан задумался. Он представил на мгновение, что эти зеленые тихие холмы вокруг него по-прежнему покрыты пылью и по ним навстречу собственной гибели идет худой человек. Человек, которому необходимо содержать семью, дом, и который ничего не умеет, кроме того, как рисковать собственной жизнью. И, несмотря ни на что, это принесло свои плоды. Его жена обеспечена. Его дети не просят подаяния. Но счастливы ли они?

Предыдущая страница 12 Следующая страница


13 Сергей Малицкий

- Смотри! - вернул парня к действительности Хейграст. -Лукус машет нам.
Белу спустился в ложбину, которая, становясь все глубже, заворачивала от холмов к востоку, и призывно махал рукой, давая знать, что нужно выбираться наверх.
- В чем дело? - спросил Хейграст, когда отряд оказался у подножия.
- Враг!

Глава пятая. Вкус смерти.

45.

Человек поднял голову, усмехнулся и сказал:
- Ну, вот. Уже что-то. Здравствуй, Арбан.
- Кто… вы? - спросил, задыхаясь, Сашка. -Откуда вы знаете меня?
- Успокойся, - ответил человек. -Никто, кроме тебя, не мог здесь оказаться. Тебе показалось, что я похож на тебя? Ты не ошибся. Это и есть твой облик. Точнее вероятный облик того, кем ты должен стать.
- Почему я должен кем-то становиться?
- Подожди задавать вопросы. Выпей воды, съешь яблоко. Это придаст силы. Они тебе пригодятся.
Сашка пристально посмотрел на человека. Только проседь в волосах, короткая бородка и широкие плечи отличали двойника. Нестерпимая жажда напомнила о себе. Не касаясь маленького дрожащего зеркальца, Сашка поймал в ладони струйку скатывающегося из родника ручья и напился. Есть по-прежнему не хотелось, но он сорвал яблоко и съел. Затем умылся водой из озерца, наклоняясь, но не теряя из вида незнакомца.
- Садись, - сказал человек, кивая на противоположный берег.
Сашка сел, держа в руках палку, подобранную на тропе.
- Подобрал себе оружие?
- У меня есть меч.
- Я вижу, - кивнул человек. -Удивлен, что ты оказался здесь с мечом. Он не пригодится.
- Почему?
- Это настоящий меч, а здесь царствует иллюзия. Ты спишь. Посмотри. Твоя одежда в лохмотьях, а на самом деле с ней ничего не случилось. Это морок. Настоящее здесь только одно - твои ощущения.
- Что я должен сделать, чтобы проснуться?
- Ты хочешь проснуться? - удивился человек. -А ты уверен, что тебе стоит это делать? Неужели тебе не интересно, куда ведет эта тропа?
- На свете много дорог.
- Но только одна из них твоя, - возразил человек. -Может быть, эта?
- Только в том случае, если она вернет меня домой, - нахмурился Сашка.
- Любая дорога рано или поздно может привести тебя домой, - пожал плечами человек.
- Что я должен сделать, чтобы узнать?
- Пройти по ней.
- Выходит, у меня все-таки нет выбора? - скривил губы Сашка. -Я опять выполняю чью-то волю?
- Ты можешь сделать ее своей - улыбнулся человек. -Если захочешь. Знаешь, иногда действительно кажется, что выбора нет. Иногда -что он есть. Явный, как те перекрестки, которые ты проходил, или скрытый. Но это тоже иллюзия! Запомни, на самом деле выбора нет!
- Нет? - Сашка вгляделся в лицо собеседника. -Вот это более всего похоже на правду. Куда эта тропа приведет меня? Когда она кончится?
- Эта тропа не кончится никогда, - покачал головой человек. -Ты проснешься. Но сначала пройдешь по этой тропе. Сколь долго, это зависит от тебя. Но и после пробуждения, по какой бы дороге ты не шел, будешь идти по этой тропе.
- Испытание? - спросил Сашка.
- В конечном итоге да, как и все в жизни, - кивнул человек. -Но прежде всего это способ обрести бесценный опыт. Ты попал в мир, созданный специально для тебя. В мир, где нужно быть сильным. Чтобы потом, в реальном мире защитить себя. Чтобы не разменять свой долг на мелкую монету.
- В чем заключается мой долг?
- Это известно только тебе, - вновь улыбнулся человек. -Или станет известно. Иногда долг заключается в том, чтобы оставаться тем, кто ты есть. И поступать так, как следует из твоего естества. Иногда долг вынуждает погибнуть. Иногда жить утомительно долго. Возможно, это еще скрыто от тебя, но ты сам должен искать ответ на свой вопрос.
- Кто ты? Если ты - иллюзия, покажи мне облик того, кто создал ее, -потребовал Сашка.
- Хорошо, - ответил человек. -Смотри.
Он ничего не сделал. Он просто поднял глаза и пристально посмотрел на Сашку. И тот увидел. Он увидел, как черты лица человека заострились, лицо прорезали морщины, усталость появилась в серых глазах. Волосы побелели как снег. Но он все еще оставался похожим на Сашку.
- Это я в еще более дальнем будущем? - с замиранием спросил Сашка.
- Нет. Это не ты. Твое будущее, как и будущее всех существ, скрыто Элом от познания. Иначе жизнь потеряла бы смысл. Это прошлое. Это далекое прошлое.
- Ты Арбан - строитель?
- Нет. Но я ничтожная часть его сознания, оставленная в твоей голове для того, чтобы дождаться пробуждения силы. Я здесь, чтобы выучить тебя искусству. Арбан-строитель уже не в этом мире. Никто не знает, где бродит его тень. Но его сила теперь в тебе. Раз я говорю с тобой, это значит, что кольцо с земель Дары снято. И это сделал ты.
- Я просто встал на границу.
- Да, - согласился человек. -Ты просто встал на границу. Но дело в том, что это сделал именно ты.
- Все, что происходит сейчас со мной, вошло в меня на границе Дары? - не понял Сашка.
- Нет. Знания и силу можно накапливать по крупице, но их нельзя вложить в существо как в кожаную бутылку. Все, что нужно, в тебе уже было. На границе Дары ты только получил толчок. Завершил давний обет. Не твой обет, который стал твоим. И повторяя, что выбора у тебя нет, я добавлю - если ты рожден птицей, тебе уже не стать кротом. Но помни, что птица, которая не пытается взлететь, превращается в курицу. У тебя нет выбора, но если тебе кажется, что кто-то управляет тобой, это значит только одно -ты позволяешь ему делать это.
- Моя кровь в руках врага, - после паузы сказал Сашка.
- Только ты распоряжаешься своей кровью.
- Я не понимаю.
- Поймешь, - вздохнул человек. -Что-то быстрее, что-то медленнее. Лучше, если это произойдет быстрее.
- Тогда скажи мне, в чем был долг Арбана-строителя?
- Не знаю. Может быть, в кольце Дары, которое ты снял. А может быть, в том, что отблеск Арбана-Строителя сейчас говорит с тобой.
- Если это иллюзия, почему я хочу пить?
- Потому что иначе это будет не иллюзия, а обман. Ты действительно хочешь пить. В какой-то степени это сон. Но не воспринимай его сном. Да, все происходит внутри тебя. Но происходит! Ты ведь можешь и не проснуться. Если остановишься. Если не сможешь принять искусство. Хотя лучше тебе в таком случае и не просыпаться. Потому что наяву учиться тебе будет некогда. И запомни главное, как бы тяжело тебе ни было здесь, то, с чем придется столкнуться наяву, будет на много ужаснее.
- Чему я должен научиться? И как это будет происходить?
- Наука у тебя будет всего одна - умение оставаться в живых. Большего я тебе обещать не могу. И начнем мы с самого простого. Ты научишься защищаться и убивать.
- А если я не хочу убивать?
- Значит, будешь учиться умирать.
- … как это будет выглядеть?
- Начнем с владения мечом.
- Не слишком ли это оружие примитивно? Известно ли тебе, какое оружие существует на Земле?
- Я буду учить тому, что ты должен знать. Оружие из дальних миров не действует в Эл-Лиа и ожерелье миров, магия Эл-Лиа и ожерелья миров теряет свои возможности в дальних мирах. Поэтому начнем с меча.
- Я слышал, что настоящие бойцы достигают совершенства долгие годы.
- Совершенства достичь невозможно. Но у нас столько времени, сколько надо. Ты будешь сражаться со мной. Или с тем, кого я пошлю против тебя. Иногда перед схваткой я сделаю необходимые объяснения, иногда нет. Все или почти все противники окажутся сильнее тебя. Но главный твой противник ты сам. Твои слабости, рассеянность, неумение концентрироваться и расслабляться, излишняя жалость, мнительность и так далее. Проигранные схватки обратятся смертью. На время. Но поверь мне, гибель в иллюзии ничуть не менее болезненна, чем на самом деле. И еще. К ней невозможно привыкнуть.
- Каким образом я смогу выиграть схватку? - неожиданно охрипшим голосом спросил Сашка.
- Ты должен убить соперника.
- Я не могу убивать! - в отчаянии прошептал Сашка.
- Можешь! - спокойно сказал, поднимаясь на ноги, человек. -Каждый может! Просто кто-то делает это хорошо, кто-то плохо. Не хочешь убивать -начни с умения умирать. Пока не надоест. Но не увлекайся собственной смертью. Она неприятна. Думаю, что предисловие закончено. Называй меня наставником. Имей в виду, что многие мечтали бы о таком наставнике. И помни -тебе придется стать воином. Воином, который остается воином в каждое мгновение своей жизни. Это не значит, что тебе предстоит ходить с мечом наизготовку. Воин не ждет удара, но он знает, что в любое мгновение может последовать удар, и откуда он придет, неизвестно. Злейший враг, отец, друг, женщина, ребенок, собственный раб или повелитель могут направить оружие тебе в сердце. Но воин не скручивает себя в судорогах ожидания, он отдается течению времени и прислушивается к подводным камням и водоворотам. Где твоя палка, Арбан?
Сашка растерянно опустил глаза. Вместо принесенной им палки на коленях лежал узкий серый меч.
- Этот клинок примерно такой же по балансировке, как и тот, что у тебя за спиной, - сказал наставник. -Ты правша, бери его в правую руку.
Наставник стоял напротив и держал точно такой же меч. Сашка с трудом выдохнул воздух. Почувствовал, как дрожат колени и струйки пота стекают со лба. Что-то ужасное должно было произойти немедленно, в эту самую минуту. Он медленно поднялся, перехватил правой рукой рукоять меча и встал так же, как наставник. Слегка выдвинул вперед правую ногу. Левую руку согнул в локте и прижал к туловищу. Вытянул правую руку и поднял клинок вверх, на уровень лица.
- В начале я буду все делать медленно, - сказал наставник. -Смотри. Меч можно держать так, так, так, так, -он поочередно перехватывал рукоять, показывая различные способы. -Это же относится и к стойке. Ты встал так же, как я. Точнее, тебе кажется, что ты встал так же, как я. Но я легко могу переменить позу, а ты нет. Ты должен был встать так, чтобы тебе было удобно передвигаться. Прислушивайся к своему телу, пока есть такая возможность. Твой вес на передней ноге, к тому же она выпрямлена. Подвижность равна нулю. Я делаю выпад вперед. Ты пытаешься отбить мой удар, но не успеваешь. И я отрубаю тебе руку.
С этими словами наставник сделал быстрый шаг, взмахнул мечом и, огибая неумело выставленный Сашкой клинок, нанес удар по запястью.
Никогда еще Сашка не испытывал такой боли. Запястье оказалось только ее началом. Боль дернула его за руку и выдернула все мужество и волю. Она пронзила каждую клеточку тела, скрутила в штопор, лишила голоса. И падая на колени и с ужасом смотря на осколки костей, торчащие из окровавленного обрубка, он завизжал как раздавленная собака. И каким-то остатком ускользающего сознания услышал слова:
- А потом я убиваю тебя, - и почувствовал, как сталь входит к нему в грудь.

Глава шестая. Ургаин.

46.

На склоне холма стояло настоящее дерево. Только мертвое. Видимо, ничто не могло справиться с ним даже после его смерти. Толстый ствол, за которым укрылась бы добрая половина отряда, покрывала изборожденная морщинами черная кора. Дерево поднималось на варм локтей и раскидывало голые корявые сучья далеко в стороны. В углублениях между взбугрившихся корней лежали мелкие камешки. Всех цветов и форм.
- Дерево возвращения, - прошептал Хейграст. -В Эйд-Мере говорили, что в Мертвых Землях есть спящее дерево. Оно очень прочное. Никто не смог сделать даже зарубки на его стволе, но если смельчак хотел вернуться домой, он должен был оставить у его корней камень.
- Да, - кивнул Лукус, восхищенно окидывая взглядом гиганта. -Это настоящее железное дерево! Редкость в Эл-Айране. Я видел такие деревья только в Фаргусских горах. Банги определяют по ним залегание металлических руд. Они верят, что эти деревья вытягивают металлы из земли и становятся от этого прочнее стали. Железное дерево невозможно убить. Оно не горит. Ему не страшна молния, хотя она часто ударяет в его ствол, и находиться под ним во время грозы равносильно самоубийству. Банги с трудом обрабатывают его древесину алмазными резцами. Леганд говорил, что древние боги строили себе дома из стволов таких деревьев. И они стояли лиги лет, дольше каменных. Поверь мне, Хейграст, еще несколько дождливых дней, и на этих ветвях появятся чудесные листья! К счастью, банги здесь не живут, и этому красавцу ничего не угрожает.
- Вон тот желтый с черным пятном камешек мой, - неожиданно раздался в ушах шепот призрака. -Меня это дерево не выручило.
- Ник? - вскричал Хейграст. -Не мог бы ты предупреждать о своем появлении?
- Не пытайся увидеть меня, нари, - ответил призрак. -Алатель слишком ярок. А я становлюсь слабее. Нам нужно дойти до края Мертвых Земель раньше, чем я растворюсь в воздухе. Потому что, боюсь, в этом случае меня не сможет освободить даже нукуд Вика. Вы слишком долго восхищаетесь этим мертвым растением. А между тем белу что-то говорил о враге?
- Я видел отряд кьердов, - подтвердил Лукус. -Он шел к Ургаину вдоль русла Маны.
- Понятно, - Хейграст спрыгнул с коня. -Дан! Привяжи лошадей к корням. Надо подняться на вершину холма и осмотреться.
Дан слез с Бату и привязал лошадей у дерева, вызвав их явное неудовольствие. Они с тоской осмотрели рассыпанные под копытами камешки и потянулись к пробивающейся в отдалении траве. Мальчишка вздохнул, потрепал грустную морду Бату и стал осторожно подниматься на вершину. Хейграст и Лукус лежали в траве. Впереди блестело русло реки, а левее у излучины раскинулся прекрасный город. Прямые улицы радиальными линиями сходились к каменному мосту. Многие здания обратились в руины, но те, что остались, поражали ослепительной белизной стен и строгой изысканностью архитектуры. Город располагался на южном берегу Маны. За рекой простиралась низменная равнина. На горизонте возвышались холмы. Дорога перебегала через мост и таяла в дымке.
- Красивый город, - пробормотал Хейграст. -Интересно, что означает в переводе с валли Ургаин? На ари я не знаю такого слова.
- Спросишь об этом у Саша, когда он придет в себя, - посоветовал Лукус. -Я не люблю городов. Мне гораздо милее леса.
- Вадлин рассказывал, что однажды оказался на рынке у городских стен в рядах, где торговали только нари, - усмехнулся Хейграст. -Так вот, ему показалось, что он в лесу.
- Маловато мне зеленого элбана даже для того, чтобы почувствовать себя под сенью одного дерева, - откликнулся Лукус. -Я не вижу кьердов. Неужели они не вошли в город?
- Вон они, - прошептал Дан, показывая рукой на запад.
- У тебя неплохие глаза, парень - заметил Хейграст, силясь разглядеть маленькие фигурки, исчезающие в холмах. -Насколько я понимаю, кьерды скачут в сторону Ари-Гарда? Ты о них говорил, Лукус?
- Да, - кивнул белу. -Они на лошадях, их две дюжины, но мне показалось, что половина привязана к седлам. Возможно, это пленники.
- Именно так, - донесся до них голос призрака. -Кьерды везли пленных. Женщин и мужчин дерри. Они привязаны не потому, что кьерды опасаются побега. Они боятся, что пленные упадут с лошадей. Дерри обездвижены. У них перерезаны сухожилия на ногах и руках.
- Демон! - выругался Хейграст. -И эти изверги считаются подданными Салмии?
- Фактически уже нет, - покачал головой Лукус. -Просто Салмия не хочет потерять половину войска в Гранитных Холмах. Короли избегают войны. Даже несмотря на то, что кьерды по-прежнему культивируют рабство.
- Это попустительство стоит жизни подданным салмских королей, - скрипнул зубами Хейграст. -Я знаю, что думает об этом Леганд. Для того чтобы победить кьердов, их нужно уничтожить всех до единого человека. Он считает это недопустимым. А по мне так это не самая плохая цена.
- И женщин, и детей? - спросил Лукус и добавил, взглянув на нахмурившегося Хейграста. -Ну вот то-то.
- И все-таки что-то происходит в Ари-Гарде, - задумался Хейграст. -Боюсь, это может изменить отношение к кьердам даже Леганда.
- Кьерды не занимаются жертвоприношениями, - возразил Лукус. -Есть дикий обычай резать сухожилия захваченным врагам. Затем их казнят.
- Ты почти оправдал убийц! - воскликнул Хейграст. -Кто такие враги кьердов? Не самые ли обычные элбаны? А ты знаешь, что всех элбанов, кроме людей, они убивают на месте и самым жестоким образом? Люди же, которые попадают к ним в руки, сами молят о смерти! Знаешь ли ты, что значит быть рабом у кьердов? Что происходит в Ари-Гарде?!
- Ты забыл, Хейграст, - прошептал Лукус, -что до того, как меня в свое время спас Леганд, я хлебнул рабского существования. И то, что это происходило не у кьердов, а в Империи, не облегчало мою участь!
- Думаю, сейчас не время для споров, - прошелестел призрак. -Таких отрядов может быть несколько. Нам нужно срочно войти в город, пока дорога свободна.
- Ты же говорил, что руины опасны? - удивился Хейграст.
- Пусть белу посмотрит, что творится на мосту, - попросил призрак.
Лукус приподнялся, затем упал на руки.
- Враги. Пять серых воинов и наш старый знакомый. Здоровяк Валгаса Бланг со своим псом. Насколько я понял, они охраняют мост. И что-то жгут. Дым поднимается с площади у моста. Не могу почувствовать запах, ветер относит его в сторону.
- Значит, эти воины задержались в Даре надолго, и кажется, они заодно с кьердами, - нахмурился Хейграст. -Думаю, мы могли бы пробиться, но с нами Саш…
- Не советую, - негромко сказал Ник. -В северо-западной части города еще не менее варма таких воинов. Они укрепили один из сохранившихся особняков, вычистили оттуда неуспокоенных и теперь держат здесь гарнизон. Достаточно подать сигнал, и вас настигнут даже на другом берегу.
- Как же мы переправимся? - недоуменно поднял брови Хейграст. -Судя по тому, что видят мои не самые зоркие глаза, Мана вновь полноводна! Рассчитывать на брод не приходится. Уж не советуешь ли ты отправиться в пасть к кьердам?
- Караул уходит на ночь, - донеслось в ответ. -Даже эти воины не рискуют оставаться ночью в городе. Нечисть выбирается на улицы. Город становится непроходимым.
- И ты собираешься отправить нас в логово нечисти?
- Слушай меня, нари, - потребовал призрак. -Один из сохранившихся домов в южной части города пуст. Ни одна тварь не укрывается там. Да и в самом городе их стало меньше. Или они уже не оживают, как раньше. Вы должны спуститься с холма с обратной стороны и пересечь дорогу вон по тому языку каменной породы у его основания. Тогда ваши следы не будут видны. До вечера отдохнете в месте, которое я укажу, а затем у вас будет немного времени. Немного, но достаточно, чтобы проскочить мост. Алатель еще не уходит за горизонт, а караул уже покидает пост. Вы должны успеть воспользоваться этим временем.
- Ну что же, - согласился Хейграст,- раз должны, значит, воспользуемся. Кажется, другого пути действительно нет.
Друзья вернулись к лошадям. Дан стал их отвязывать, а Лукус снова занялся Сашем. Хейграст достал из заплечной сумки небольшой серый камень и показал его белу.
- Это камень из моего двора, Лукус. Я оставляю его у корней дерева, что бы мы все могли вернуться в Эйд-Мер. Пусть не сразу, но вернуться.
- Я не верю в приметы, - ответил белу. -Но я благодарен тебе Хейграст. Надеюсь, что ты имел в виду и Саша. Ему не стало хуже, и я думаю, что это уже хорошо. Трогаемся?
- Да, - кивнул Хейграст. -Эй, Ник? Ты все еще здесь?
- Пока да, - ответил призрак. -Идите по самой широкой улице. Нужный вам дом будет вскоре после входа в город справа. Постарайтесь не производить шума. До моста останется меньше одного ли. Когда дойдете до дома, я дам знать.
Спутники подошли к первым домам, когда Алатель добрался до зенита. Город тонул в безмолвии.
- Радуйся, парень, - усмехнулся Хейграст, рассматривая развалины, которые казались полными жизни и изящества только с вершины холма, -хотя это и не должно радовать. Сегодня у тебя не будет практики в фехтовании.
- Хотелось бы верить, - ответил Лукус за Дана. -Но готовиться следует к худшему. Словно смерть смотрит на нас из каждого оконного проема. Никакими бы древностями не заманили меня в эти места!
- Однако ты здесь, белу, - заметил Хейграст. -Значит, что-то для расчетливого травника важнее денег?
- Это касается и зажиточного кузнеца-оружейника из вольного города Эйд-Мера, - бросил Лукус. -Смотри. Кости, кости, кости. Сухие, рассыпающиеся в пыль. Здесь все покрыто костями. Они хрустят под копытами лошадей.
- Хейграст, - прошептал Дан. -Мне почудилось движение за одной из стен!
- Не бойтесь, - донеслось до них. -Эти твари пока для вас не опасны. Но если они почувствуют запах крови, их не остановит даже Алатель. Кстати, вы пришли. Поворачивайте в белую арку. Только не углубляйтесь во двор. Заходите вместе с лошадьми внутрь здания. Все окна выходят во двор, поэтому с дороги вас видно не будет. И не вздумайте разводить костер.
- Мы уже забыли, что такое костер, - проворчал Хейграст, слезая с лошади.
- И горячая здоровая еда, - добавил Лукус.
Они прошли через узкое отверстие в стене, бывшее когда-то дверью, и оказались внутри здания. Крыша и перекрытия давно рухнули, и над головами светилось ослепительное небо.
- Вот и ответ на вопрос, почему здесь нет посторонних тварей, - сказал Хейграст, показывая на небо. -Свет!
- Хейграст, - прошептал проводник. -Сколько я остался должен за твою последнюю работу?
- Брось, Ник, - удивился Хейграст. -О чем ты? Три года прошло. Я уже и забыл об этом. Ко мне еще Алдона приходила, я отдал ей долговую расписку без всякой компенсации.
- Ты хороший элбан, нари, - прошелестел призрак. -Пройди к северному углу здания.
Хейграст оставил лошадь Дану и перешагнул через вздыбленные каменные балки. На оплывшей куче грунта что-то блестело. Он нагнулся и вытащил из-под битого камня затейливую металлическую пику.
- Так ты погиб здесь? - прошептал Хейграст.
- Да, нари, - ответил Ник. -Падальщик напал на меня сзади. Я увлекся, упустил время. Надо было уходить к дереву. Мы забирались по стволу и спасались на его ветвях. Видишь, кожаный мешок привязан к древку? Это настоящие золотые монеты ари. Они твои. Мне нужно только, чтобы ты отнес пику моему сыну.
- Я сделаю это, Ник, - твердо сказал Хейграст. -Надеюсь, Эл сохранит мне жизнь, чтобы я смог сделать это и многое другое.
- Хейграст! - донесся сдавленный крик Лукуса.
Нари вздрогнул и бросился к отряду. И Лукус и Дан стояли, замерев, возле Саша.
- Что случилось?
- Смотри, - показал белу.
Правое запястье Саша охватывал багровый след.

Глава седьмая. Идти вперёд.

47.

Сашка стоял, тяжело дыша, и смотрел, как его противник приходит в себя. Как затягиваются раны. Как предсмертный хрип из развороченной мечом скулы сменяется тоскливым воем. Сколько прошло дней? Месяц? Два месяца? Полгода? Он потерял ощущение времени. Скольких воинов, вышедших ему навстречу, он убил? Тысячу? Две тысячи? Три? Сколько раз он сам погибал, каждый раз испытывая настоящую боль и муки ускользающего сознания? Не менее трех сотен. Неплохое соотношение, сказал, в очередной раз убивая его, наставник, но воина, который должен остаться в живых при любых обстоятельствах, оно устроить не может.
Сашка уже почти привык к крови, но так и не научился добивать раненых. И теперь, вместо того чтобы отрубить голову очередной твари, преступившей путь, он ждал, когда та оживет и вновь поднимет оружие. На этот раз тяжелый двуручный меч. Однажды, теперь уже много дней назад, такой меч опустился ему на плечо и раскроил тело на треть вместе с сердцем. Сейчас Сашка стоял и непроизвольно поглаживал ту смертельную рану. То место. Конечно, можно было перешагнуть через полутруп и идти дальше, но недобитая тварь рано или поздно придет в себя, и он услышит за спиной топот. А если он будет в это время сражаться с новым противником? И поэтому Сашка стоял и ждал.
И еще он не научился нападать первым. Кто бы ни вышел навстречу, Сашка занимал оборонительную позицию и ждал. Наставник кривился и наказывал его. Убивал. Его слова оказались точными. Привыкнуть к смерти нельзя. Хотя тот, первый раз, был самым страшным.
Тогда он пришел в себя на берегу маленького озерца, которое теперь осталось далеко за спиной. Сашка словно вынырнул из черной ямы, где не было ни звуков, ни света, ничего. И боль вновь обрушилась на него. Точнее память о ней. Сашка открыл глаза и увидел, что его рука на месте. Пошевелил пальцами, потер грудь, в которую словно все еще упирался клинок. Тяжело сел. Выпрямился. Встал, цепляясь пальцами за гладкий ствол яблони. В глазах плыли черные круги. Казалось, что он на грани. На грани, за которой рассудок покинет его и придет легкость. Сашка с отвращением посмотрел на валяющийся на тропе серый меч и наклонился над ручейком. Иллюзия это или нет, но от жажды пересохли губы.
Тяжелый топот раздался впереди. Он поднял голову и увидел странное существо. Фигурой оно напоминало человека, но все его тело состояло из каких-то узлов, переплетений, чешуек. Словно жилы и сосуды проходили не внутри плоти, а змеились по коже. Существо неспешно двигалось по тропе в его сторону. Узловатые пальцы сжимали длинную и узкую металлическую полосу, которую вряд ли можно было назвать мечом. Над плечами возвышался бугор. Ни глаз, ни рта разглядеть Сашке не удалось.

Предыдущая страница 13 Следующая страница


Возвращение Алателя 14

"Полуразумное существо из древнего Эл-Лиа, -раздался в ушах голос наставника. -Советую взять меч. Его движения замедлены. Считай, что корневик поднят мною из зимнего сна, но он убьет тебя, если ты не станешь сопротивляться. Извини, не придумал ничего слабее".
Ничуть не напоминая поднятое из сна слабое существо, корневик ускорился, размахнулся и ударил. В последнее мгновение Сашка преодолел оцепенение, метнулся в сторону, и металлическая полоса звякнула о камень. Корневик недоуменно шевельнул головой, заметил противника и снова ударил. Еще раз пять его железо било о камень, пока Сашка сумел поднять меч.
"Ты не можешь позволить себе роскошь путешествовать без оружия", -раздалось в ушах.
А корневик опять поднимал свое оружие. Он действительно был полуразумным. Сашка почувствовал это. Скорее всего, корневик не мог думать о многом сразу. В его голове стояла только одна мысль. "Убить". Когда Сашка увертывался, она сменялась другой мыслью -"Где"? А потом почти сразу опять -"Убить"! Сашка почувствовал, что его колени не выдерживают. Все тело била дрожь. Уже не в силах увернуться, он попробовал подставить меч, но удар оказался слишком силен. Клинок едва не выпал из рук. Железная полоса, чуть изменив движение, рассекла ему левое плечо. Корневик удовлетворенно зарычал, и Сашка сделал то, чего не мог ожидать от себя. Со звериным ревом он нырнул под занесенную узловатую руку и, не глядя, рубанул по черным коленям. Они треснули как кора дерева. Зеленая слизь поползла по лезвию. Корневик со скрежетом начал заваливаться на бок, а Сашка, поднимаясь на ноги, рванулся вперед по тропе.
"Если бы все так было легко", -прозвучал голос наставника.
Он прошел не более пяти дюжин шагов. Кровь бежала по плечу. Боль запаздывала. Она только подступала, заторможенная горячкой. Но приближалась. Как и следующий противник. Точно такой же корневик бежал навстречу. А злобный вой, раздающийся сзади, и не исчезающая в тумане тропа подсказывали, что и поверженный враг вот-вот поднимется снова. И тогда Сашка еще быстрее рванулся вперед, нырнул под занесенную руку и, разворачиваясь, ударил мечом над плечами корневика. Сил не хватило. Клинок застрял в хрустнувшей плоти, но этого оказалось достаточно. Чудовище захрипело и повалилось на тропу. Сашка попытался выдернуть меч, но увидел, что труп корневика медленно погружается сквозь камень. Тает. Освободившийся меч звякнул о камни тропы. А вой, раздававшийся сзади, прекратился и сменился шарканьем ног изувеченного существа, с каждым шагом становящегося все более здоровым. Сашка сжал рукоять меча двумя руками и повернулся в сторону приближающегося врага.
"Ты делаешь из меня зверя".
"Воина. В отличие от зверя, воин не подчиняется чувствам".
"Какие же чувства у зверя"?
"Страх, ненависть, голод. Их много".
"Значит, я зверь, -подумал Сашка. -Мне страшно".
"Я чувствую, -ответил наставник. -Просто ты еще не воин. Отвлекись. Помаши мечом. Почувствуй его в руке. Не все же тебе будут попадаться только пни".
"Пней" встретилось много. Особенно в первые дни. Не менее сотни. Они шли один за другим. Каждый следующий двигался быстрее, чем предыдущий. Потом на них начали появляться доспехи. Сначала коричневатые наплывы на голове и плечах, затем на руках и ногах. Сашкин меч только звенел на каменных латах, и ему приходилось поражать тонкие полоски сочленений. Нельзя сказать, что это получалось легко. Частенько доставалось и Сашке, но он почти всегда обходился мелкими ссадинами. Да и те заживали почти на глазах, особенно если он мысленно пытался ускорить этот процесс. Несколько раз навстречу выходил наставник. Он говорил об ошибках. Показывал приемы. Заставлял повторять до изнеможения одно или другое движение. Как всегда, предлагал схватку. Все они заканчивались одинаково. Несколько секунд -и все. В последней Сашка продержался с полминуты. Отбил не менее четырех дюжин ударов. Наставник наносил их как бы с ленцой, в то же время не давая Сашке даже и поразмыслить о нападении. Затем он изогнулся, увел меч от Сашкиного клинка, непостижимым образом изменил направление движения и снес голову своему ученику. Сашка даже не понял, была ли боль. Просто земля вдруг понеслась навстречу, и сухой голос наставника произнес: "Не успокаивайся. Пока все плохо".
После того боя наступила недолгая пауза. Сашка пришел в себя. Долго лежал, с ужасом проталкивая дыхание через заледеневшее горло. Встал. Потер шею ладонью, не выпуская из другой руки меча, поворочал головой. Что-то остановило боль на самых подступах. Словно экспериментатор знал, что некоторые из его опытов могут закончиться непоправимо. Понял, что его подопечный и так никогда не забудет летящую навстречу тропу. А Сашка вновь покрутил головой и пошел вперед.
Дни сменялись один другим. Вечером туман начинал меркнуть, пока Сашку не окутывал мрак. Только теплый камень тропы едва заметно фосфоресцировал в темноте. Иногда Сашка останавливался. Не потому, что хотелось спать. Он пытался успокоить мысли, унять сердце, вырывающееся из груди. Но противники встречались и ночью. Приходилось сражаться и в темноте.
Уже давно остались позади и родник, и дерево. И несколько похожих родников и похожих деревьев. Не всегда противники ждали Сашку на тропе. Иногда какие-то твари срывались со скал, выныривали из зарослей, из морока. Сашка отмахивался от них мечом и приучал себя реагировать на ощущение опасности. Ледяное колечко мягко охватывало макушку, и он точно знал, откуда ожидать врага.
Корневиков сменили другие противники. Изворотливые, подвижные, хитрые. Вооруженные металлом, а также когтями, клыками и рогами. Однажды из-за поворота тропы выскочило странное существо, напоминающее гигантского богомола. Передние конечности насекомого заканчивались костяными лезвиями, каждое из которых превышало длину Сашкиного меча.
"Неужели и подобное водится в Эл-Лиа"? -успел изумиться Сашка и, пытаясь отбиться от мелькающих клинков, услышал ответ:
"В Эл-Лиа водится еще и не такое, но это отголоски минувших эпох".
Ему все-таки удалось снести голову странному существу, что нисколько не повлияло на противника. Он продолжал молотить передними лапами, ориентируясь то ли на Сашкино дыхание, то ли на запах. С трудом уворачиваясь от страшных ударов, Сашка ударил мечом в мерцающее пятно на груди насекомого. И в то же мгновение одно из костяных лезвий пронзил ему предплечье. Сашка выронил меч. Боль сбила его с ног. Скрутила. Через минуту Сашка с трудом открыл глаза и увидел, что враг тает.
"Что это было"? -спросил он, зажимая рану и пытаясь заживить ее усилием воли.
"Не всегда снятие головы влечет гибель врага, -ответил наставник. -К тому же существо, которое не рассуждает и не думает -не только глупый противник, но и страшный противник. Если ты не понял, оно слышало твои шаги. Ты топал, как пьяный арх. Теперь бери меч в левую руку, твоя рана затянется не сразу. Надо заняться второй конечностью".
Сашка взял меч в левую руку и начал проигрывать тем противникам, которых до этого уверенно побеждал.
Ему встречались нари, шаи, белу. Люди. Мужчины и женщины. Иногда дети. Банги. Маленькие безволосые карлики ростом в локоть, максимум в полтора локтя. Все эти существа, созданные прихотливой фантазией наставника, не знали жалости и сомнений. Они нападали на Сашку с мечами, топорами, копьями, дубинами, цепами, луками и арбалетами. Особенно страшны оказались стрелки. Однажды, пока он добежал до очередного карлика, тот успел выпустить не менее пяти стрел. Две из них воткнулись в руку, которой Сашка закрывал глаза, остальные вошли в живот и ноги. Сашка раскроил противника пополам и упал на тропу.
"Да, стрелы отравлены, -ответил наставник на немой вопрос. -Кстати, так бывает очень часто. А уж у банги это правило. Тебе, видно, нравится выглядеть как подушечка для иголок -ты даже не попытался отбить их мечом. Или отвести усилием воли. А между тем хороший стрелок способен пробить воина стрелой насквозь вместе с доспехами. Подумай об этом. Поздравляю. Смерть от яда -это некоторое разнообразие в твоем путешествии".
Телом овладевала не боль. Мука. Мышцы стекленели. Сашка еще мог шевелить пальцами, но постепенно и они застывали. Вот сейчас остановится сердце или грудная клетка перестанет вздыматься, и он умрет от удушья.
"Отбить мечом или отвести усилием воли, -горько усмехнулся про себя Сашка. -Или стать прозрачным, чтобы они пролетели сквозь растаявшее тело, а потом вновь материализоваться".
"Интересный способ, кстати, -послышался голос наставника. -Насчет того, чтобы "стать прозрачным". Я бы рекомендовал попробовать… после очередного воскрешения".
После воскрешения? Ну уж нет. И осколком затухающего сознания Сашка заставил сердце биться. Так, чтобы ребра затрещали от боли. Он даже считал про себя: "раз-два, раз-два"! И бездонный вдох с помощью этих же ребер. И напряжение в остекленевших мышцах такое, что, кажется, кости расщепляются на осколки, а сухожилия лопаются. И кровь, которая должна, должна пробиваться сквозь сосуды и сжигать, растворять яд. Пусть даже для этого ей придется превратиться в пламя или в кислоту. Смерть отступила. Бессилие навалилось. Судорогами свело тело. Когда Сашка поднялся на ноги и стал выдергивать стрелы, его било крупной дрожью.
"Неплохо. Вообще-то от этого яда не выживают. Но твой маленький подвиг оказался слишком долгим и шумным. В следующий раз я не дам столько времени".
Наставник держал слово. С каждым следующим боем становилось все труднее и труднее. И Сашка с ужасом начинал ловить себя на мысли, что ему нравится побеждать. Азарт смертельной игры охватывал его. Теперь он стоял, тяжело дыша, и смотрел, как его противник приходит в себя. Смотрел и проигрывал в голове, каких движений следует ожидать от нари в черных доспехах на голову выше и в полтора раза шире его в плечах. Как ему отвечать на эти движения.
Внезапно лицо жертвы исказилось, передернулось туманом, и с тропы поднялся наставник. Он по-прежнему имел внешность Арбана-строителя. Сашка отступил на шаг и принял оборонительную позицию.
- Успокойся, - сказал наставник. -Сейчас мне надо поговорить с тобой.
Сашка кивнул, но остался в том же положении.
- Ты должен уметь реагировать, не стоя с мечом на изготовку, - мягко сказал наставник. -В обычном городе, на людной улице такая позиция может вызвать много вопросов. К тому же в конце концов ты устанешь. Будь готов к нападению, но не превращай жизнь в ожидание нападения. Представь себе, что ты, расслабившись, идешь по улице и встречаешь меня. У меня нет оружия.
Наставник демонстративно отбросил в сторону меч.
- А нож? Камень? Руки?
- Ты научился чувствовать опасность, - сказал наставник. -Сейчас ты ее чувствуешь?
- Нет. Но это ничего не значит.
- Правильно, - кивнул наставник. -Только необученный молокосос распространяет вокруг себя ауру ненависти, крови, злобы. Самая страшная опасность остается незаметной до последнего мгновения. Настоящий убийца не обнаружит себя даже мыслью. Но об этом мы, возможно, поговорим после. Это из области истинного искусства. Сейчас о главной твоей ошибке.
- О какой ошибке? - переспросил Сашка.
- В тебе удивительным образом сочетается страх перед каждым новым противником, ощущение неминуемой гибели, когда ты сражаешься со мной, и самоуверенность молодого бойцового петуха. Не должно быть страха. Ощущение гибели есть ее начало. Самоуверенность - первый признак слепоты. Ты понял? Будь холоден, как северный ветер.
Наставник внимательно смотрел на него. Сашка взглянул ему в глаза и не увидел там ничего. Ни сочувствия, ни интереса, ни презрения. Ничего.
- Надеюсь, ты понял, - вздохнул наставник. -Только как это понимание соединить с твоими умениями, ощущениями? Да опусти ты меч! Уже по напряжению мышц даже средний боец угадает твое будущее движение! Для того чтобы тебя победить, не нужно даже и меча. Смотри!
Он сделал молниеносное движение, схватил пальцами клинок и резко дернул на себя. Сашка напрягся, пытаясь удержать меч, но уже в следующую секунду летел кубарем. Наставник не только выпустил лезвие, но и подтолкнул его в момент рывка.
- Опусти меч! - строго приказал наставник. -Сейчас он тебе не поможет! Иди сюда, садись на тропу и слушай то, что я буду тебе говорить.
Сашка подошел и, не сводя глаз с наставника, сел, положив меч рядом.
- Послушай меня, Арбан, - сказал наставник. -В тебе достаточно внутренней силы, но нет искры. Мне не удается выбить ее из тебя. Я думал, что страх смерти раздует в тебе пламя, но этого не случилось. А делать из тебя хорошего рядового воина, который будет неплохо управляться с мечом в рядах пешей гвардии, я не стану. Это не поможет. Ты можешь стать отличным воином, но всегда найдется кто-то более быстрый, сильный, удачливый. Умение -ничто без внутреннего сосредоточения, которое одновременно является полной внутренней расслабленностью. Голова нужна для того, чтобы обдумывать слова, которые слетают с твоих губ. В бою она не помощник. Ты проигрываешь в тот момент, когда начинаешь думать, какой удар тебе нанести. Фехтовальщики Ари-Гарда, которые были одними из лучших фехтовальщиков Эл-Лиа после завершения Большой Зимы, занимались по несколько дюжин лет, чтобы достичь этого внутреннего спокойствия. И некоторым это удавалось. И тогда те, кто вставал против них в поединке, вынуждены были отступать перед силой, которой не найти объяснения. Противники лучших фехтовальщиков Ари-Гарда ощущали невероятное присутствие спокойствия. Убийственного спокойствия. Путь постижения такого мастерства сложен. Нужно на протяжении многих лет прислушиваться к всеобъемлющей пустоте. Пытаться уловить ее волны, дрожь, дыхание сущего. Ты можешь победить еще в лигах схваток, но у нас нет полуварма лет на медитацию и на самоуспокоение.
- Значит, я всего лишь человек? - выдохнул Сашка. -И у меня нет никаких особенных способностей?
- Всего лишь человек? - переспросил наставник. -Чем же плохо, если это и так? Ты разумное существо! Хочешь отделить простых элбанов от колдунов, демонов и богов? Все это состояния разума и силы, подвластные воле Эла. Ты начинаешь путь из точки, которую определил тебе Эл. Это все, что он сделал для тебя. Остальное ты должен сделать сам.
- А если во мне вовсе нет искры?! - в отчаянии спросил Сашка.
- Нет искры? - усмехнулся наставник. -В тебе кровь Арбана! Это больше чем искра! Это пламя, с которым не всякий сладит! А искра? Посмотри на камень, из которого выложена тропа. В нем тоже вроде бы нет искры, но если я ударю его клинком, эта искра появится. И если она попадет на подготовленное место, может возникнуть пламя. И я зажгу тебя так же! Пусть для этого тебе и придется испытать что-то страшнее смерти.
- Что может быть страшнее смерти? - спросил Сашка.
- Очень многое, - сказал наставник, поднимаясь.
Он встал и поднял меч. С усмешкой взглянул на вскочившего Сашку, и ударил клинком по каменной тропе. Пламя вырвалось из-под меча, камни раскрошились, и между ним и Сашкой начала медленно расширяться черная бездна.
- Зачем? - не понял Сашка, глядя через увеличивающуюся пустоту, которую уже начинал затягивать клочьями туман.
- Чтобы ты сделал невозможное, - ответил наставник. -Смотри!
Он щелкнул пальцами, и перед ним на краю пропасти появилась странно знакомая фигура.
- Кто это? - спросил Сашка, чувствуя, как сердце застывает в груди.
- Разве ты не узнал? - удивился наставник и сдернул платок. -А теперь?
- Мама? - прошептал Сашка.
- Саша? - тихо, но с отчетливым удивлением, отозвалась мать.
- Ну, вот и встретились, - улыбнулся наставник. -Ты, конечно, можешь говорить, что и это иллюзия, но согласись, что даже в иллюзии ты умирал по настоящему. Представь, что почувствует твоя мать, если я буду отрубать выступающие части ее тела? Медленно и не торопясь.
- Нет! - заорал Сашка.
- В самом деле? - удивился наставник. -Так вот, Арбан, с этой минуты я не скажу тебе больше ни слова. Твоя судьба в твоих собственных руках.
Он сделал шаг к женщине, положил руку на плечо. Она испуганно обернулась, проведя тыльной стороной ладони по лбу -щемящее знакомый жест, и спросила:
- Разве Саша тоже умер? Вместо ответа наставник резко ударил ее кулаком в лицо и, взвалив обмякшее тело на плечо, стал удаляться по тропе.
И тогда Сашка прыгнул.

Глава восьмая. Пёс и мост.

48.

Дан так и не смог заснуть. Ему все время казалось, что из двора полуразрушенной усадьбы, в которой они остановились, доносятся какие-то шорохи. Кто-то натужно сопел за стеной. Над улицами мертвого города изредка раздавался унылый вой. Лошади испуганно вздрагивали, отрывались от мешков с метелками и тревожно посматривали на своих хозяев, словно ища объяснений странным звукам. Лукус, как казалось Дану, безмятежно спал. Хейграст сидел возле пролома, через который они вошли в полуразрушенное здание, и, не торопясь, смазывал лезвие своего меча каким-то желтоватым составом.
- Дан, - негромко позвал нари, словно почувствовав на себе взгляд парня.
- Да? - отозвался мальчишка.
- Скоро выступаем, - Хейграст взглянул на лошадей. -Проверь упряжь. Мой тебе совет: хочешь успокоиться -займись делом.
Дан поднялся, подошел к лошадям и стал проверять упряжь, хотя и был уверен, что с ней все в порядке.
- Послушай меня, парень, - продолжал Хейграст. -На сегодня это самый опасный участок нашего пути. Не вздумай лезть в схватку. Самое главное -перейти через мост. Если твари попытаются ринуться за нами, там будет проще. Мост узкий. Думаю, что мы сумеем их остановить. У меня есть кое-что от Вика Скиндла. Но до моста нужно еще добраться. Это почти ли. Я буду первым. Лукус последним. Тебе поручается Саш. Цепляй его лошадей за свою и прорывайся к мосту. Чтобы ни случилось, прорывайся. Даже если я отстану и буду с Лукусом прикрывать отход. Запомни, все наше путешествие ради одного -привести Саша в Мерсилванд.
- Я понимаю, - прошептал Дан, оглядываясь на лошадей, между которыми белело осунувшееся лицо.
- Надеюсь, - кивнул Хейграст. -И еще. Смажь свои стрелы этим составом. Ядом неуспокоенных не возьмешь, но кто бы ты ни был, оживший труп, безумная тварь, зверь, если тебя царапнет по коже чем-то смоченным такой жидкостью, будь уверен, корчиться от боли придется достаточно долго.
- Ты же сказал, чтобы я не вздумал участвовать в схватке? - спросил Дан.
- На всякий случай, - посоветовал Хейграст.
Дан взглянул ему в глаза и больше ничего спрашивать не стал. Мальчишка шагнул к лошадям и увидел, что лицо Саша покрыто мелкими бисеринками пота. "Неизвестно, кому сейчас легче" -вздохнул Дан и достал платок, чтобы стереть капли.
- Хейграст! - зашипел он через мгновение.
- Что случилось? - вскочил на ноги нари.
- Буди Лукуса! - пролепетал мальчишка. -С Сашем опять что-то происходит!
- Я не сплю! - отозвался Лукус. -Уснешь тут, когда болтовня идет над самым ухом. Что там опять случилось?
- Вот! - показал Дан.
Шею Саша охватывал багровый рубец.
- Думаю, что рассосется, - сказал Лукус. -На руке рана уже начала исчезать.
- Что это? - спросил Хейграст.
- Не знаю, - мотнул головой Лукус и добавил в ответ на хмурый взгляд Хейграста. -Не знаю!
- Ну-ка! - потребовал Хейграст. -Одежду!
Лукус распахнул кольчугу Саша и, развязав шнуровку, обнажил тело.
- Демон! - прошептал нари.
Грудь Саша покрывали свежие кровоподтеки, багровые рубцы и синие пятна.
- Знаешь на что это более всего похоже? - спросил Хейграст.
- На раны, - пробормотал Лукус. -Вот следы копья, вот отверстия от стрел. Эту дыру проделал арбалетный болт. Вот это сделано мечом. А этот удар раскроил его на полтуловища. Видишь? От плеча до середины ребер? Но ведь это невозможно!
- Невозможно?! - воскликнул Хейграст. -Если мы не доберемся до Леганда в самое ближайшее время, Саша просто порежут на кусочки! Может быть, это не настоящие раны, но если его тело будет превращаться в сплошной кровоподтек, в какой-то момент он не выдержит! Что он чувствует при этом? Чем ему помочь? Можно все-таки как-то кормить его? Он ощутимо потерял в весе!
- Я могу ускорить рассасывание синяков, - вздохнул Лукус. -Но я не могу ни остановить их появление, ни разбудить его. Что касается еды, то он может принимать только жидкую пищу. Именно ее я и вливаю в него каждый день.
- Делай все, что можешь, - попросил Хейграст. -И быстро. Алатель уже приближается к горизонту.
Лукус едва успел смазать раны Саша и вновь привести в порядок его одежду, как в ушах раздался голос призрака.
- Быстро! Воины покидают мост. У вас мало времени.
Хейграст тронул лошадь, и отряд выкатил на пустынную улицу. Алателя уже спрятался за руины, освещая только верхушки домов. Медленно погружаясь в мрачную темень, улица вела на север. Лошади пошли вскачь. Дан подгонял пятками Бату, которая и без того судорожно работала ногами. Лошади словно сами понимали, что убраться из города им надо как можно быстрее. В небе проступали звезды, проблески Алателя бледнели, и Дану казалось, что страшные полуразрушенные дома не просто молчаливо выстроились вдоль дороги, а нависают над отрядом. И шум, скрежет, шипенье за этими стенами!
- Быстрее! - донесся отчаянный вопль призрака.
В то же мгновение сзади послышался свист стрелы, удар и парализующий вой. Вслед за этим утробное рычание, визг и хруст разрываемых сухожилий. Дан вздрогнул и почувствовал, как судорогой ужаса сводит спину.
- Спокойно, - донесся голос Лукуса. -Всего лишь падальщик. Хейграст! Это нам на руку, они тут же начинают пожирать соплеменников!
Хейграст мельком оглянулся и обнажил меч. Кони мчались галопом. Дан уже не пытался управлять лошадью. Он только то и дело оглядывался, чтобы видеть, все ли в порядке с Сашем, и в одно из этих мгновений разглядел серую стену, катящуюся в пяти дюжинах шагов за Лукусом. Оскаленные пасти и уродливые лапы мелькали в ней. Белу, не останавливаясь, время от времени оборачивался и выпускал стрелы.
- Дан! - закричал Хейграст.
Дан рывком повернулся и успел увидеть метнувшуюся наперерез отряду черную тень. Сверкнул меч Хейграста, чудовище забилось на камнях. Оскаленная пасть, отделенная от туловища, покатилась под ноги лошадям. Шет и Эсон, несущие Саша, всхрапнули от ужаса, рванули в сторону, но упряжь выдержала. Дан вновь оглянулся и увидел, что Саш по-прежнему мотается между лошадиными спинами, а Лукус уже не выпускает стрелы, а скачет, пригнувшись к гриве Митера и окидывая взором темнеющие проемы дворов.
- Быстрее! - вновь повторил в уши призрак. -Скоро площадь!
- Какая-то вонь доносится с той стороны! - крикнул сзади Лукус.
- Потом будем нюхать! - рявкнул Хейграст, срубая голову очередной твари, намеревавшейся прыгнуть с каменного забора. -Вперед!
И в это мгновение отряд оказался на площади. Несколько падальщиков кружили вдоль выходящих на нее улиц, а посередине тлел бледным пламенем огромный костер. Уродливые туши невероятных созданий обращались в нем в уголь. Вздыбленные когтистые лапы, прогоревшие скелеты, разинутые пасти проступали сквозь пламя. И от сгорающей мертвой плоти стояла невыносимая вонь.
- Тут кто-то еще охотится, как я посмотрю! - закричал Хейграст. -Не останавливаться! Они не подходят к огню! К мосту!
Останавливаться никто и не пытался. Разве могло что-то остановить лошадей, когда крадущиеся по краям площади твари медленно двинулись со всех сторон, а за их спинами на эту же площадь серой лавиной вылился поток ужасающих созданий? Оказывается, могло. Они миновали костер, и когда до моста оставалось не более полуварма шагов, встали как вкопанные. Дан едва не слетел с лошади. Темнота у поблескивающего отполированными камнями моста шевельнулась, и в проходе поднялся на ноги пес.
- Ну вот, - прошептал Хейграст. -Забытый покупатель в лавке после закрытия -это плохая примета. Ник! Что ты можешь сказать по этому поводу?
- Вам придется убить эту собаку, -прошелестел призрак.
- Не уверен, что у нас получится, - оскалил клыки Хейграст. -Она размером больше любой из наших лошадей. К тому же, как только я подумаю, что в этом костре результаты ее ночных бдений, мои сомнения становятся еще отчетливее. И как только Валгас справлялся с подобной тварью? Сдается мне, что это один из щеночков Унгра!
Хейграст оглянулся.
- Кстати, Ник, кольцо сжимается! Какие будут предложения?
- Предложение одно, - печально прошелестело в ушах, -перейти через мост.
Дан оглядел площадь и почувствовал, что его храбрость исчезла если не навсегда, то надолго. Позади них в некотором отдалении от костра, но все же близко, стояли безобразные твари. Падальщики с опущенными пастями, из которых капала тягучая слюна. Стелющиеся по камням странные кошки. Громадные насекомые, напоминающие ядовитых земляных жуков. Люди. Колеблющиеся, шатающиеся люди. "Мертвые"! -с ужасом подумал Дан. И все это полуживое, смертельно опасное сосредоточение мерзости шаг за шагом медленно продвигалось вперед. А перед спутниками стоял пес. Спокойно, не вздыбливая шерсти, он рассматривал непрошенных гостей. Сжимающееся кольцо порождений тьмы его, казалось, не интересовало. В свете костра на мощной шее поблескивал шипами металлический ошейник. Толстый канат тянулся к каменному надолбу на краю моста. Длины привязи хватало, чтобы не только не пропустить никого на мост, но и охранять от посягательств кусок площади радиусом не менее трех дюжин шагов.
- Как ты думаешь, белу? - нервно спросил Хейграст, чувствуя, что лошади, косясь назад, начинают медленно переступать вперед в сторону пса. -Причинит ли обычная стрела этому созданию хоть какой-нибудь вред?
- Если это боевой пес, боль для него не имеет никакого значения, - буркнул Лукус. -К тому же в этом городишке я истратил уже половину своих стрел. И оружейной лавки здесь, кажется, нет. Подожди, Хейграст, есть идея.
Он слез с Митера, передал его Дану, снял с Бату поводья лошадей Саша и повел их вперед.
- Что ты задумал, сумасшедший травник? - напрягся Хейграст.
Лукус успокаивающе махнул рукой и приблизился на дюжину шагов. Затем что-то бросил псу в лапы. Зверь наклонил голову, втянул запах и, насторожив уши, уставился в сторону Лукуса.
- Пропусти нас! - крикнул белу. -Нам нужна помощь. Дай пройти!
- Сейчас, - пробормотал Хейграст. -Сейчас это чудовище завиляет хвостиком и вылижет физиономию наглецу-белу.
В это мгновение пес действительно слабо вильнул хвостом и медленно лег на камень, опустив голову на огромные лапы.
- Вперед, - сдавленно прошипел Хейграст, оглядываясь на Дана.
Лукус уже заводил лошадей на мост. Пес приподнял голову и внимательно смотрел в бледное лицо Саша. Лошади в ужасе всхрапывали, но шли. Вот уже и Дан оказался на мосту. Хейграст прошел последним и, взглянув на сомкнувшуюся в полукольцо нечисть, щелкнул пальцами:
- Спасибо, пес!
Но зверь уже отвернулся. Твари, скопившиеся на площади, осознали, что добыча от них ускользает, и оглушили развалины воем.
- Скачите на середину моста! - заорал Хейграст, придерживая Аена и рассыпая на камнях какой-то порошок.
И в этот момент распираемая жаждой крови стая чудовищ наконец пересилила страх и ринулась к мосту. Последнее, что смог разглядеть Дан -это серая лавина, накрывшая пса с головой, Хейграст, летящий в их сторону на обезумевшем коне, и несколько тварей, которые все-таки вырвались на мост, но мгновенно превратились в пылающие факелы и с визгом полетели в черную воду Маны.
- Уходим! - крикнул Хейграст. -Порошок действует надежно, но если вся орда ринется на мост, колдовство Вика не задержит ее и на мгновение! Боюсь, что сегодня добычи многовато даже для этой собаки. Ник!
- Я здесь, - прозвучало в ушах.
- Что на той стороне моста? Не привязана ли там еще одна подобная псинка?
- Насколько я понял, пес помог вам? - ответил вопросом призрак. -На той стороне никого нет. По крайней мере, на расстоянии двух ли. Но там нет ни ручья, ни камня. Вы оставите следы. А по тому, что ты сделал на мосту, Хейграст, воины поймут, что кто-то преодолел его. Придется уходить от погони.
- Мы уйдем, - вмешался Лукус. -Скоро будет дождь.
- Что ты бросил псу? - спросил Хейграст. -Вновь какие-то секретные травы?
- Нет, - нервно вздохнул белу. -Шапку Саша, перевязанную платком, которым я протирал его лицо. Не думаю, что пес понял мои слова. Он понял запах.

Глава девятая. Двигаться дальше.

49.

Сашка вновь пришел себя на тропе. На ее обрывке. Клочья тумана колыхались справа и слева, клубились за спиной, над головой. Морок исчез. Потрескавшиеся камни висели в пустоте. А впереди чернела бездна, в которую вчера, позавчера или минуту назад он прыгнул. Точнее, Сашка прыгнул на уплывающую тропу, но полетел в бездну, охваченный пламенем. Он все еще чувствовал боль ожога. Словно кожа слезла с головы. Сашка судорожно провел ладонью по лицу, смахнул пот, ощутил заостренные скулы, уже вполне отросшую бородку. Ожогов не осталось, как не оставалось следов от ран. Только жгучая боль от миновавшей иллюзии. И холод. Камни, на которых он лежал, остывали. А сама тропа маячила где-то впереди. Далеко впереди.
"Вот и все, -пришла мысль. -Успокойся. Ты все равно ничего не сможешь сделать". Он сел, подтянул к себе меч. Потрогал лезвие и, вскинув руку, рубанул по каменной плитке. Белая выщерблина осталась на камне. Зарубка на клинке. Но камень на глазах заполнил выбоину. Да и лезвие незаметно, но неуклонно восстанавливало форму. Сашка подполз к обрыву и попытался сдвинуть крайний камень. Безрезультатно. Тропа служила осью пространства. Ее нельзя было поколебать. Обрыв казался насмешкой. Предательством. Смертным приговором. Вот только приговоренный не имел возможности умереть. "Иллюзия пути сменилась иллюзией тупика"! -усмехнулся Сашка.
"Странно, -подумал он. -Наверное, я очень устал. Во мне словно нет никаких чувств. Нет ненависти. И не только к тем монстрам, которых выпускал на тропу наставник, но и к самому наставнику. Во мне даже нет ненависти к тому существу, которое назвалось Илла. А уж он-то точно не был иллюзией. Я хотел бы уничтожить его, но не в отместку за совершенное, а потому что так надо. Его нужно убить. Но могу ли я принимать такие решения? И имеет ли значение, наяву совершаются убийства или в иллюзии? И что есть что? Может быть, я бесчувственный человек? Но нет же. Я боюсь смерти. Боли. Боюсь оказаться неловким, неумным, безвольным, слабым. Именно таким, какой я есть. Я трус? Отчего же я спокоен? Потому что понимаю, что мама такая же иллюзия, как и все здесь? Ищу оправдание трусости и слабости? Мама…".
Он несколько раз повторил это слово, словно возбуждая в себе странно отсутствующую ненависть к убившему мать демону. А что сделал бы отец на его месте? Сколько он разговаривал с сыном, но почему-то в памяти остались только отдельные фразы. Да и было Сашке тогда всего лишь двенадцать лет. Меньше чем сейчас Дану. Хотя этот мальчишка кажется в свои тринадцать почти взрослым. Так что же это? Спокойствие или безразличие? Может быть, ключ вот в этих словах отца? "Никогда не суетись. Если попадаешь в трудную ситуацию, ищи выход из нее. Если выхода нет, пытайся его создать. Используй свои силы и силы тех, кто готов тебе помочь или даже не готов. И если тебе потребуется срубить дерево, чтобы выбраться из болота, сруби его. Правда, имей в виду, что потом придется посадить десять деревьев. Оглянись вокруг и задумайся". О чем задумываться? И что можно использовать, если все, окружающее тебя, иллюзия?
Иллюзия? Сашка открыл глаза. Встал. Подошел к краю тропы. Ее продолжение колыхалось в тумане где-то впереди. Каменные плитки заканчивались под ногами, а дальше начиналась бездна. Бездна, созданная его же воображением и сжигающая воображаемым, но вызывающим настоящую боль пламенем. Он сжал крепче рукоять меча, размахнулся и изо всех сил ударил им по камню. Искры полетели из-под лезвия. Камень треснул, а на клинке образовалась уродливая вмятина. Сашка опустился на камень, положил на колени меч и стал пристально смотреть на поврежденный металл. Края вмятины занимались дрожащей дымкой, расплывались, но он настойчиво желал сохранить дефект. Требовал, чтобы на лезвии осталось повреждение. Ясно представлял себе, как оно выглядит, и запечатлевал образ. Сашка чувствовал, что задача выматывает его. Клинок дрожал. Кисти рук расплывались в дымке. Капли пота скатывались со лба, текли по переносице, щипали глаза. Он встряхивал головой, не отрывая глаз от лезвия. А потом стало легко. Вмятина осталась. Он потрогал ее пальцем, отложил меч в сторону, взглянул на камень. Трещина исчезла. И тогда Сашка разулся, опустил ноги вниз, откинулся назад, лег спиной на холодный камень и закрыл глаза.

50.

Предыдущая страница 14 Следующая страница


15 Сергей Малицкий

Он любил это место с детства. На околице деревни начинался высокий холм, который господствовал над всей округой. Как говорила тетка, если бы в деревне когда-нибудь собрались строить церковь, лучшего места не смогли бы отыскать. Но церковь стояла в селе в сорока минутах пешего ходу, поэтому холм не пригодился. Ниже его верхушки в непролазных зарослях орешника бил холодный родник, но самый оголовок возвышенности оставался лысым, если не считать неведомо как занесенной раскидистой сосны. В округе росли все больше березы, осины, липы, тополя и ясени. Деревенская улица подступала к подножию, огороды крайних домов так и вовсе пытались забраться на склоны холма, но тропы наверх не было, так, чуть заметная стежка. Дорога, превращающаяся по весне и к осени в непролазную колею, сразу перед холмом виляла направо, делала вынужденный крюк почти в три километра, проскальзывала по берегу небольшого озера и, не доходя до села полкилометра, облегченно выбиралась на выщербленный асфальт. Зимой с верхушки холма съезжали приезжие лыжники, а примерно с середины склона -деревенские мальчишки на набитых соломой полиэтиленовых мешках. Летом холм пустовал. Любителей посиделок под деревьями отпугивала густая крапива и утомительный подъем. Да и зачем лезть на такую высоту, если под боком озеро, юркая речка, а за селом еще две, обильные мягким речным песком, рыбой и пологими берегами.
Первый раз Сашка забрался на холм вместе с отцом. Уже на четверти склона он стал ныть и проситься к отцу на руки, но тот был непреклонен. "Если дашь себе слабину, -сказал отец, -даже то, что уже прошел, окажется напрасным. Получится, что ты словно и вообще не поднимался". Поэтому стоило сыну заныть, как отец объявлял привал, торжественно доставал печенье или бутерброды, и они сидели на мягкой траве, пока Сашкино нытье не улетучивалось без следа. Привалов пришлось сделать не меньше пяти. Последний оказался совсем близко от растопырившей ветви сосны. В этом месте стежку пересекал, обнажая известняковую основу холма, ручеек. Они разулись, с замиранием сунули в ледяную воду затекшие ступни, пошевелили пальцами и вновь натянули обувь. Еще пара сотен шагов, и Сашка дотронулся ладонями до скользкой рыжей коры, огляделся и задохнулся от восторга. За его спиной прилепилась к холму маленькая родная деревенька, прильнуло круглое зеркало озера и синяя нитка узкой речки. Впереди раскинулось село, а за ним тянулись, извиваясь, еще две поблескивающих речных ленточки. Где-то над головами звенела маленькая птичка. Стрекотали кузнечики. Жужжали в близлежащих зарослях бузины огромные мухи. Теплый ветерок касался лица. Внизу ветер то налетал порывами, то затихал, а здесь, он дул постоянно. Неторопливо и свободно. И размазанные ветром по светло-голубому небу полупрозрачные хлопья облаков казались ближе.
Они провели на вершине половину дня. Облазили таинственные пустоты в известняке. Собрали несколько горстей земляники. Протоптали дорожку в крапиве к самому началу ручья и, оборвав лопухи, устроили из замшелых камней что-то вроде ложа для родника. А перед тем, как спускаться, вновь сели на край ручья и опустили в него босые ноги. Вода удивленно огибала неожиданно возникшие препятствия. Ручей струйками пробирался между пальцами, щекотал подошвы и разбиваясь о пятки, торопился скрыться в траве. Прошли какие-то секунды, и вот уже струи не казались холодными. Они согревали и растворяли усталость.
Сашка открыл глаза. Тропа исчезла. Его ноги омывал выбегающий из клочковатого тумана ручей, а впереди лежала обычная луговая тропка, отмеченная чуть примятой травой и сбитой ранним пешеходом росой. Впереди, там, где должна была находиться вершина холма, смутно угадывался силуэт сосны.
Сашка поднялся, наклонился к ручью и напился холодной воды. Умылся, бросив пригоршню ледяных брызг на лицо, шею, голову. Повесил на шею сапоги, связав их шнурками, поднял меч и босиком пошел вверх. Сосна плавно выплыла из тумана. Он почувствовал, что опавшая хвоя заколола подошвы, провел рукой по золотистой коре, задержался на мгновение, впитывая тепло и силу дерева, и стал спускаться с противоположной стороны холма. Тропинка обогнула кусты бузины. Сашка вновь почувствовал под ногами теплый камень и оглянулся. Туман за спиной уже спрятал в себя верхушку холма. Только трава, прореженная одуванчиками, все еще пробивалась между камнями. Сашка остановился, вырвал из-под привязанного к спине меча обрывки куртки, выбросил их, обулся и, сжав в руке меч, пошел вперед.

51.

Тропа стала забирать вверх. Туман рассеялся, и Сашка понял, что идет по дну ущелья. Из морока поднялись отвесные скалы. Тропа извивалась между каменных осыпей, подныривала под валуны и завалы. Преодолев очередную преграду, Сашка услышал тяжелые шаги.
Из-за поворота появился арх. Чудовище потопталось на месте, словно собираясь повернуть назад, но увидело Сашку. Маленькие глазки под нависшим лбом округлились, толстый язык высунулся из безгубого рта и мазнул под носом. Арх заметил добычу. Ему навстречу двигался кусок мяса, вооруженный жалким куском железа.
Сашка остановился. Он не почувствовал ни ужаса, ни обреченности, которые приходили в сотнях предыдущих поединков. Ему предстояла тяжелая, неприятная, может быть, невыполнимая работа. На него двигалось ужасное существо, напоминавшее вставшего на задние лапы носорога. Складки кожи броней свисали с живота, с груди, с плеч. Огромная дубина лежала на правом плече. Уродливые пальцы нетерпеливо сжимались на засаленной рукояти. Арх торопился к пиршественному столу. Сашка поднял меч, слегка согнул ноги и замер. Наставник молчал. А полузверь, издавая восторженный рев, уже поднимал дубину. Сашка рванулся вперед, когда она уже опускалась на его голову. Кувырнулся под рукой арха. Рубанул мечом. Сначала по правому колену, а затем по сухожилию над гигантской пяткой. Отбежал и снова замер.
Тяжелый удар потряс тропу. Арх недоуменно поднял дубину, огляделся. Сашка уже видел, что его удары не принесли даже и намека на победу. Лишь немного крови выступило из-под надрезов. Чуть замедлилось движение правой ноги полузверя. Но глаза арха отыскали ускользнувшую добычу, и дубина вновь поднялась для удара. На этот раз Сашка ринулся вперед мгновением раньше и, с трудом уворачиваясь от взмаха левой ладони насторожившегося чудовища, изо всех сил рубанул его по сухожилию. Истошный рев был ему ответом. Арх упал на колено и, бешено вращая глазами, завыл. Но и Сашке досталось. Каменные ногти содрали кожу с плеча. К счастью, это не мешало держать меч.
Злобно скуля, арх с трудом встал и, не спуская глаз с Сашки, перехватил дубину обеими руками. Начал медленно приближаться, делая резкие взмахи перед собой. Теперь он уже считал Сашку не только добычей, но и опасным соперником. Недоумение, смешанное со звериной ненавистью, изливалось потоком из мутных глаз. Сашка успел понять, что уклониться от удара не сможет. Когда очередной взмах дубины шевельнул волосы на голове, рванулся в сторону. Почувствовал, что поверхность мороки с каждым шагом становится все более зыбкой, приказал ей держать его. В отчаянии представил, что это настоящий камень, и ноги почувствовали под собой спасительную твердость. Обернувшись на утробный рев, увидел, что арх провалился в расползающуюся иллюзию по пояс. И тогда ринулся назад и вонзил клинок в булькающий шар на горле чудовища. Истошный визг оглушил его. Огромные руки судорожно сомкнулись, но Сашка уже прыгнул вперед, оттолкнулся ногой о плечо полузверя и оказался на тропе. Арх стих. Пальцы чудовища задрожали, голова опрокинулась назад, и тело вместе с дубиной погрузилось в камень.
Сашка сел на теплый камень, положил меч на колени и усилием воли успокоился. Плечо почти перестало саднить. Рана постепенно затягивалась. Спина ощутимо болела. В пылу схватки он этого не заметил, а сейчас почувствовал, что перекатываться по камням с метром железа, привязанного сзади, вовсе не так уж просто. Он поднял руку и потрогал торчащую над левым плечом рукоять. Ощутил затвердевшую смесь белу. "Где вы сейчас, -неожиданно подумал со светлой грустью. -Лукус, Дан, Хейграст?" Что, если с того момента как он встал на границу Дары, не прошло и секунды? Или наоборот? Заснул вечным сном и уже годы находится в состоянии комы? Да и жив ли вообще? Он раздраженно мотнул головой. Внимательно осмотрел лезвие. Вмятина, оставленная от удара о камень, не исчезла. Это его странным образом успокоило. Сашка встал, вдохнул полной грудью, и пошел вперед.
Следующим противником оказался человек. Он стоял на тропе и держал в руках лук. Сашке еще не приходилось видеть такое оружие. Причудливо изогнутые рога лука явно превосходили размерами стрелка. Впрочем, воина это не смущало. За его спиной торчал меч. Серебристая кольчуга доходила почти до колен. Из-под нее виднелись кожаные штаны с нашитыми металлическими полосами, наколенники и сапоги. Увидев Сашку, стрелок, не торопясь, вытащил из-за пояса кольчужный шлем и, поправив светлые длинные волосы, надел. Затем наложил на тетиву стрелу и замер.
Сашка остановился. Он помнил слова Хейграста о дальности полета стрелы. Знал, что лучник может выпускать по стреле за каждый удар собственного сердца. Оставшейся до стрелка сотни шагов хватило бы, чтобы поразить Сашку с первой же стрелы, а затем утыкать стрелами как ежа. Ни увернуться, ни отбить стрелу он не сможет. Не сможет. Не сможет?
Усилием воли Сашка подавил накатывающееся раздражение. Сможет! Если его враг будет нетороплив. Пусть противник все делает медленно. И Сашка постарался представить картину медленного движения, словно в сосудах врага не кровь, а тягучая субстанция. Что руки не подчиняются ему, а самого его охватывает сон.
И воин, видимо, почувствовал колдовство, потому что резко поднял лук и выстрелил. Ужас охватил Сашку. Он сам едва смог шевельнуться! Навеянное замедление воздействовало и на него тоже! Он непозволительно медленно поднял меч и шагнул в сторону, понимая, что увернуться не сможет. Только то, что он все-таки разорвал оцепенение, удержало от паники. Внезапно Сашка увидел, что стрела почему-то скользит в воздухе! Она движется быстро, но он видит полет! Отбивая ее мечом, Сашка чувствовал себя так, словно делает это в жидкости гораздо более вязкой, чем вода. Ему потребовалось неимоверное усилие, чтобы ускорить собственные движения. Но враг уже медленно и плавно накладывал на тетиву следующую стрелу. В растянувшемся мгновении Сашка понял, что его сил на такой бой не хватит. В ужасе он захотел, чтобы стрела обожгла противнику пальцы! Иначе он не справится! Он не сможет долго преодолевать вязкость!
Он ударил по древку второй стрелы ближе к оперению. Она изменила полет, царапнув его по щеке, и Сашка почувствовал, что в этой замедленности движений и боль стала медленнее и непереносимей. Следующая стрела уже летела в его сторону, Сашка отбил ее с еще большим напряжением сил и увидел, что тетива лука под пальцами противника вспыхнула, рога лука разогнулись, и стрелок, отбрасывая в сторону ставшее негодным оружие, сделал шаг в его сторону. "Вряд ли это честно, -словно кто-то чужой подумал за Сашку. -Он в отличных доспехах. Он много сильнее меня". "Но ты владеешь магией! -возразил он себе. -Ты сжег его тетиву!" "Я владею магией? -почти вслух рассмеялся Сашка. -Я просто смотрю сон!"
Воин бежал навстречу, но Сашка не двинулся с места. Повернулся боком, согнул колени, выпрямил спину, опустил меч. Воин бежал медленно. Словно плыл над поверхностью тропы. Сашка невольно залюбовался им. Как он держит меч. Как переступают его ноги. Какие движения он делает корпусом. Это было жуткое и прекрасное зрелище! Вряд ли Сашка сумел бы отбить удар этого богатыря. И когда воин приблизился, и его меч, блеснув зеркалом идеального клинка, пошел вперед, Сашка упал на колени, пропуская удар над головой, и ткнул противника мечом в горло.
Отчего-то Сашке показалось, что он совершил убийство. Это чувство не оставляло, пока. он снимал с пояса воина метательные ножи и пытался уберечь их от исчезновения. Затем искал им место на собственном поясе. Они оказались очень удобны. Сашка побросал их вперед, где тропа, словно следуя к невидимой вершине, вновь поднималась вверх. Ножи со звоном ударялись о камень, но благодаря балансировке, все удары приходились на лезвия. Неприятное чувство не уходило. Бой получился нечестным. С другой стороны, что мешало стрелку пропустить путника или хотя бы поговорить с ним?
Сашка вздохнул, попытался заживить рану, затем махнул рукой и пошел вперед. Не стоило специально тратить силы. К розовой тонкой коже в месте, где зацепил арх, добавилась разодранная щека и мочка уха. Заживет само собой. Важно другое. Он нащупал способ поединка с более сильным противником. Ему оказалось не по силам заставить врага действовать более медленно, но он изменил собственное восприятие времени. Осталось только понять, чего стоит его умение наяву. Если он сможет вернуться. И куда он собирается возвращаться?!
- Там будет видно, - сказал Сашка вслух. Надо было двигаться дальше.

Глава десятая. Погоня.

52.

Отряд шел на север. Вскоре после перехода через Ургаинский мост начался обещанный Лукусом ливень. К несчастью дождь не только уничтожил следы и сбил с пути возможную погоню, но и осложнил дорогу. Низменную равнину заполнили бесчисленные лужи и ручейки. Копыта лошадей скользили, они с трудом преодолевали склоны встречающихся оврагов. Спутникам пришлось вести лошадей в поводу. Дождь утих только под утро. Хейграст оглядел покрытую пятнами зелени и рыжими промоинами от ночных потоков равнину и вздохнул:
- Все это пространство покрывали прекрасные сады и поля. Когда еще элбаны поселятся здесь? Лукус? Ты видишь? Посмотри, какая здесь земля! Если в нее воткнуть палку, она пустит корни и через месяц превратится в небольшое дерево!
- Попробуй, - ответил белу. -Только если ты истратишь свой деревянный меч на столь достойное дело, как будешь продолжать обучение Дана фехтованию? Разве что возьмешь палку, приготовленную для Саша? Вряд ли он придет в себя скоро. А в лесах дерри нет недостатка в палках. Или стоит посадить сразу два дерева?
Дан как обычно обернулся в сторону Саша. С каждым днем его профиль становился все острее, а их недолгое знакомство погружалось в туманное прошлое.
На второй день спутники забрали влево, преодолели низменную равнину, а перед рассветом третьего дня начали подниматься на каменные холмы.
- Мы не слишком ушли к северу? -спросил Хейграст призрака, сверяясь с картой. -Здесь начинаются каменные увалы. Тяжелый путь для лошадей. Почему бы не взять правее? Мы могли бы двигаться вдоль каньона и вышли бы прямо к Утонскому мосту!
- Всадники, - ответил призрак. -На равнине много всадников. Они кого-то ищут. Возможно вас. Здесь же возможна встреча только с теми, с кем вы справитесь.
Их действительно встретили. В утренних сумерках третьего дня отряд настигла целая стая. Лукус время от времени поднимал голову и подолгу рассматривал парящего над ними орла. Величественная птица, которая не покидала отряд с начала путешествия через Дару, спустилась вниз, несколько раз хлопнула громадными крыльями прямо над головой Хейграста и с яростным клокотаньем улетела к северу.
- Еще один проводник, только непрошенный, - нахмурился нари. -Никогда не слышал, что орлы ведут себя таким образом.
- Он очень красив, - восхищенно выдохнул белу. -Я никогда не слышал о таких птицах!
- Зато видел, - бросил Хейграст. -Ник, задержись немного. Проверь, что там впереди.
Призрак исчез. Спутники поднялись на очередной холм, который каменным куполом возвышался над остальными, когда Ник предупредил их.
- Отряд нечисти идет с севера. Надо затаиться в скалах.
Друзья завели лошадей в расщелину, сами спрятались среди валунов.
- Вряд ли это погоня, - усомнился Лукус. -Почему они идут навстречу? И что там на севере? Урд-Ан? До него еще дальше, чем до Эйд-Мера. Не понимаю.
Тихо! - произнес Хейграст, поднимая руку. -Поверь моему слуху, они рядом. Смотрите на западную ложбину.
Дан высунулся из-за камня и увидел у склона холма в предутренней темноте быстрые силуэты. Дюжину теней. Они уходили на юг.
- Кажется, на этот раз нам повезло, - вздохнул Хейграст. -Мы с ними разминулись. Ник, куда нам двигаться дальше? Скоро Алатель поднимется над вершинами.
- Дорога дальше трудна, - ответил Ник. -Не стоит искушать судьбу днем. Вы остановились в неплохом месте. Предлагаю ждать меня здесь. Я разведаю путь к вечеру.
- Не люблю ждать, - пробурчал Хейграст.
- Напрасно ты с ним споришь, - отозвался Лукус. -Призрака уже нет.
- Как ты это увидел? - раздраженно спросил Хейграст.
- У меня зоркие глаза, - улыбнулся белу.
- В таком случае используй свои зоркие глаза, чтобы разглядеть, насколько удалились эти твари, - приказал Хейграст.
Лукус кивнул, снял с плеча лук и начал спускаться с холма.
- О чем ты думаешь, - спросил Дан Хейграста, потому что тот присел на камень и опустил голову на руки.
- Сердце у меня болит, парень, - вздохнул Хейграст. -Не все гладко в Эйд-Мере. Когда у тебя появится дом, дети, ты поймешь это. Ты можешь спрятать самое дорогое для тебя за крепкими стенами, но будешь спокойнее себя чувствовать только когда они рядом. Даже если находишься в чистом поле.
- А если по этому полю в сторону твоей семьи катится конница вастов? - спросил Дан.
- Я понимаю тебя, Дан, - посмотрел Хейграст в его сторону. -Боли и зла все еще очень много в этом мире. Но Леганд говорит, что так было всегда.
- Значит, не имеет смысла бороться против врагов? - не отставал мальчишка.
- Если не бороться, зло затопит Эл-Лиа вместе с самыми высокими горами, - ответил Хейграст.
- Вместе с Меру-Лиа?
Нари вновь поднял голову. Дан смотрел на него внимательно, словно пытаясь получить ответ на главный вопрос.
- Вместе с Меру-Лиа? - повторил мальчишка.
- Ты хочешь спросить меня, почему боги не вмешиваются в то, что происходит в Эл-Лиа со смертными? - усмехнулся Хейграст. -Я думаю, потому что они не пастухи, а мы не домашние свиньи. Тебе никогда не хотелось навести порядок в муравейнике?
- Но мы и не муравьи! - возразил Дан. -Трук говорил, что Эл любит смертных!
- Твой Трук иногда казался мне похожим на священника Храма, - сказал Хейграст. -На настоящего священника настоящего Храма. Но если Эл любит смертных, почему он должен оказывать кому-то предпочтение?
- Кто-то достоин его любви, а кто-то нет, - пожал плечами Дан.
- Это решать не нам, - вздохнул Хейграст. -Наш долг исполнять то, что требуют от нас сердца, и спокойно принимать то, что предлагает судьба. Еще раз повторяю, благодари Эла уже за то, что ты появился на свет. Все остальное в твоих руках.
- Но тогда… - Дан, поморщившись, запнулся, -тогда я не понимаю. Сердце говорит мне, что мы должны были вместе с Чаргосом и Бродусом встать на стены Северной Цитадели и защищать Эйд-Мер от серых воинов. Куда мы идем? Мне очень нравится Саш, но неужели наша цель только привести его куда-то? И это все, что мы можем сделать?
- Пойми, - Хейграст задумался. -В этом мире есть кое-что, на что покушаются высшие силы. Боги не вмешиваются в дела смертных. Они даже не делают знаков, чтобы раскрыть свою волю. Жизнь смертных касается только их самих. И даже если они утопят собственные земли в крови, когда-нибудь родятся дети, чьи души будут свободны от зла. А их отцы предстанут у порога Эл-Лоона перед глазами Эла и узнают свою дальнейшую судьбу. И кровь жертв будет гореть у них на руках. Но злу преданы не только многие смертные. Высшие силы, которые могут сравниться с богами, не прочь добавить страданий народам Эл-Лиа. И эти силы вмешиваются в дела смертных. Но смертные не бессильны. Они могут постоять за себя. Боюсь, что в этом скоро придется убедиться и тебе. Именно поэтому мы ведем Саша.
- И эти силы есть в Эл-Лиа? - спросил с ужасом Дан.
- Леганд считает, что да, - ответил Хейграст. -По крайней мере, один из моих друзей уже погиб от рук демона.
- Я не встречал Заала, - пробормотал Дан. -Но Трук вспоминал его. Он говорил, что один шаи -лучший из людей, которых он когда-либо встречал.
- Шаи - лучший из людей, -грустно усмехнулся Хейграст. -Заал погиб страшной смертью, Дан. Он был очень хороший воин. Мечом владел даже лучше меня, хотя шаи не любят оружия. И все же он ничего не смог сделать против демона.
- Что им надо от этой земли? - спросил шепотом Дан. -Трук говорил, что небесная страна Эл-Лоон это дивный сад, равного которому нет среди сущего. Зачем им Эл-Лиа? На что они покушаются?
- Не все готовы довольствоваться дивным садом, и не всем есть доступ в Эл-Лоон, - ответил Хейграст. -А что этим силам надо в Эл-Лиа, точно не знает даже Леганд. Но Леганд считает, что это может знать он.
Хейграст кивнул в сторону скал, где на носилках продолжал неподвижно лежать Саш, и вновь опустил голову на руки.
- Но ведь он, кажется, даже не воин? - растерянно прошептал Дан.
- А ты считаешь, что элбаны рождаются сразу воинами? - удивился Хейграст, поднимаясь на ноги. -Ничего подобного. Воинами становятся. Если не веришь, спроси у нашего мудрого белу, вот он как раз бежит вверх по склону. Не иначе, как нашел какую-то редкую траву.
- Они идут сюда, - крикнул Лукус, подбегая. -Их дюжина. Они пересекли наш след за вторым холмом и сразу пошли по нему. Это стая жутких тварей. Нам придется сражаться.
- Ну, если белу говорит, что надо сражаться, значит, у нас есть шансы, - зло усмехнулся Хейграст. -Встретим их здесь.
Хейграст бросился к своему багажу, а Лукус застыл, вглядываясь в утренний сумрак.
- Двенадцать, - прошептал он. -Я ненадолго опередил их. Они уже близко.
- Каждому из нас по четыре, - бросил Хейграст, вернувшись к камням и рассыпая перед отрядом порошок. -У нас мало времени. Дан. Будь чуть позади меня. Следи, чтобы твари не обошли нас и не двинулись к лошадям. Приготовьте мечи. Лукус, забираешь тех, что слева. Дан. Твои правые. Так. Вот уже и я вижу их. Дан! Видишь две тени с правого края? Они начинают отходить в сторону. Стреляй, когда до них останется не более полварма шагов.
Дан снял с плеча лук и наложил на тетиву стрелу. Алатель еще только серебрил верхушки холмов, внизу на склоне стоял сумрак, и в этом сумраке все ближе становились резкие черные тени.
- Впереди четыре стукса, - повысил голос Лукус. -Это каменные вараны. У них светящиеся глаза. Именно по глазам и нужно стрелять. Все остальное тело -броня. За ними пять падальщиков. Потом что-то крупное. И две кошки сзади. Эти очень осторожны. Обычно нападают из засады. Думаю, что кошки уйдут, если мы возьмем верх над стуксами.
- Демон с тобой, Лукус, - выругался Хейграст. -Что значит что-то крупное?
- Не знаю, нари, - покачал головой белу. -Как ты понимаешь, я не местный житель. К тому же нечисть идет с севера. Кажется, волк.
- Ну, с волками то нам дело иметь приходилось! - прошептал нари.
До схватки оставались мгновения. Хейграст воткнул между камнями пику, найденную в Ургаине, провел руками по топорикам, висящим на поясе.
- Что, Лукус? Надеюсь, ты стреляешь не хуже, чем сын плежского кузнеца?
В ответ белу выпустил стрелу. Одна из летящих вдоль каменной поверхности теней с шипеньем свернулась клубком. Почти сразу Лукус выпустил вторую стрелу, а затем выстрелил Дан. Мальчишка не понял, попал ли точно в цель, потому что два из четырех огибающих отряд красноватых огней погасли, а еще два вдруг рванулись ему в ноги. И с ужасом думая, что он слишком медленно достает вторую стрелу, мальчишка отпустил тетиву, когда два огромных светящихся круга были почти перед ним. Затем что-то тяжелое ударило его в грудь, и Дан упал. Последнее, что он увидел, перед тем, как потерять сознание, это горящих падальщиков и Хейграста с обнаженным мечом.

53.

Дан пришел себя от падающих на губы капель воды. Над ним склонился Лукус. Белу улыбался на фоне ясного неба. Алатель уже поднялся над горизонтом.
- Я жив? - спросил Дан.
- Сейчас пригляжусь и скажу, - усмехнулся травник. -Хотя откуда сомнения? Когда ты путешествуешь с двумя такими воинами, как мы с Хейграстом, другого варианта просто и быть не могло! Ты даже не поцарапан. Просто сильный удар. Но синяк я тебе обещаю!
Дан с трудом поднялся и, потирая ноющую грудь, огляделся. Несколько черных тел валялось на склоне. Лукус отошел от него и теперь пытался отрубить голову огромной ящерице покрытой костяными пластинами. Из ее глаза торчала стрела Дана. Но потери были не только среди тварей. Шет, оказалась мертва. Саш лежал неподалеку на мешках.
- Что случилось? - спросил Дан, подбегая к лошади.
- Одна из этих тварей прорвалась, - хмуро ответил Хейграст, снимая с мертвого животного упряжь. -У меня такое ощущение, что мы их мало интересовали. Все они рвались к лошадям. Точнее к Сашу.
Дан подошел ближе и увидел, что горло Шет разодрано. Она и раньше казалась мальчишке самой грустной лошадью и теперь, даже мертвая, лежала, печально вытянув голову. Шет так и не досталось хозяина. Что-то защемило у Дана в горле.
Четыре оставшиеся лошади стояли в стороне и нервно шевелили ушами. Правее лежало странное животное. Оно напоминало черную горную кошку, но превосходило ее размерами. Дан с содроганием осмотрел массивное туловище, толстые лапы и хвост. Из огромной пасти торчала стрела Лукуса.
- Повезло, что тебя сбил с ног стукс, - заметил Хейграст. -Впрочем, он ударил уже мертвым. Ты его все же достал своей стрелой. Кошка прыгала мгновением позже. В любом случае для Шет хватило одного взмаха ее лапы. Ума не приложу, как наш скромный белу успел подстрелить эту тварь и при этом еще и не попал в меня!
- А остальные? - спросил Дан.
- Двух стуксов ты все-таки уложил, - сказал нари, поднимаясь. -Двух убил белу. Кроме этого он подстрелил эту кошку и двух горящих падальщиков. Трех падальщиков убил я. Да и киску вторую удалось достать топориком. Мне показалось, что вся стая только отвлекала наше внимание. Кошки рвались в сторону Саша.
- А волк? - спросил Дан.
- Вот это самое интересное, - щелкнул пальцами Хейграст. -Пойдем.
Они спустились на несколько шагов. Между трупами падальщиков, двое из которых оказались обгоревшими, лежал обнаженный человек.
- Кто это? - с ужасом спросил Дан.
- Это и есть волк, - усмехнулся Хейграст. -Лукус, ты всем тварям отрубил головы?
- Да, - отозвался белу. -Но у этих стуксов очень прочный панцирь. Еще одна такая охота, и ты будешь мне должен новый меч!
- И это хваленая белужская сталь? - засмеялся Хейграст. -Иди сюда, мне нужна твоя помощь.
Белу подошел, и Хейграст обратился к Дану.
- Смотри парень, я ударил его мечом не менее трех раз: вот, вот и вот.
Он показал синеватые полосы на горле, плече и груди.
- Ты видишь? Я убил бы настоящего волка любым из этих ударов, а его плоть после каждой раны словно склеивалась. Это оборотень. Еще вчера я бы высмеял каждого вздумавшего рассказать о подобной твари. А теперь я начинаю сомневаться, разрешать ли белу в одиночестве бродить по диким лесам! Смотри!
Хейграст перевернул человека ногой на живот, и Дан увидел торчащую в спине пику. В воздухе светился ее обратный конец в виде серебряного крюка-лопатки. Наконечник скрывался в серой плоти.
- Это убило его? - прошептал мальчишка.
- Убило? Это как раз мы сейчас проверим, - оживленно проговорил Хейграст. -Но пику я в свое время делал Нику для особых целей. Признаюсь, запросил с него большую цену, но он и хотел многого. Мне пришлось побегать к Вику Скиндлу, да еще и порядком вплести серебряных нитей в заготовку. Ник хотел, чтобы его оружие останавливало всякую погань, которую непросто убить обычным клинком. И вот, когда этот волк вырвал у меня из рук меч, мне пришлось воткнуть в него оружие Ника. Ты представляешь, Лукус? Он вырвал у меня меч! Схватил клыками, как будто это какая-то кость!
- Радуйся, нари, что он не схватил тебя за горло и не превратил в оборотня, - пробормотал белу. -Не хотел бы я, чтобы в заповедных лесах появился чудовищный зеленый волк! Насколько я понял, ты хочешь оживить его?
- Да, - кивнул Хейграст. -Я хотел спросить его кое о чем.
- Тогда подожди немного.
Лукус сунул руку в заплечную сумку и достал свернутую кольцами тонкую веревку. Не говоря ни слова, сделал петлю и набросил на шею оборотню. Второй конец веревки привязал к огромному валуну.
- Ты думаешь, эта нитка удержит его? - удивленно щелкнул пальцами Хейграст. -Я больше полагаюсь на свой меч или на эту пику.
- Полагайся, - спокойно ответил Лукус, отстранил Дана и сам отошел в сторону. Затем наложил на тетиву стрелу и замер. Мальчишка взглянул на Хейграста и тоже поспешил снять с плеча лук.
- Ну-ну, - озадаченно мотнул головой Хейграст и медленно потащил пику на себя.
Сначала из мертвенно серого, но человеческого тела появилась металлическая трубка наконечника, насаженная на древко, затем блеснувший белым ромбовидный лепесток и, наконец, длинное и узкое четырехгранное острие. Капля темной крови упала на спину оборотню возле рваной раны на спине, и дрожь прошла по его телу. Хейграст ухватил крепче древко пики и легко ударил ее наконечником плашмя по голове оборотня. Словно в ответ на прикосновение, тот поднял голову. Дан увидел серое, лишенное жизни лицо, бледные глаза с маленькими зрачками, и почувствовал, как холод расползается по груди. Оборотень медленно посмотрел на Хейграста, на Лукуса, скользнул глазами по Дану и скривил серые губы в ухмылке.
- Смерть не властна над слугами Унгра, - сказал он глухим голосом. -Что вы хотите от меня?
- Смерть остается смертью для всех, - ответил Хейграст. -И мы знаем, что Унгр не отпускает гулять своих слуг по равнинам Эл-Лиа. Не лги нам. Мы позаботимся, чтобы ты не возродил свою плоть в Эл-Айране. Отвечай на мои вопросы, иначе я насыплю на твою спину того порошка, который сжег твоих пособников, и буду смотреть, как выгорает твое сердце.
- Не пытайся казаться страшнее, чем ты есть, нари, - прошипел оборотень. -Если я не исполню свою миссию, она будет возложена на другого. Или на других. Тебе не справиться со слугами Унгра.
- Унгр не властен над живыми, - повысил голос Хейграст. -Как твое имя, оборотень?
- Я не маг и не демон, - ответил оборотень. -Поэтому мое имя умерло вместе с моим телом.
- Ты был человеком? - спросил Хейграст.
Оборотень промолчал.
- Я мог бы отвести тебя к мудрецу, который избавит от перекидывания, - предложил Хейграст.
- Избавить? - оборотень хрипло засмеялся. -И что мне останется? А ты спросил меня об этом? Хочу ли этого я? Что ты знаешь о силе?
- Вольному воля, - щелкнул пальцами Хейграст. -И все-таки, неужели во всей Даре не было более легкой добычи, чем наши лошадки?
- Лошадки? - оборотень вновь засмеялся. -Кому нужны лошадки?
- Но если не лошадки, так что? - вновь спросил Хейграст. -Не лучше ли поговорить, прежде чем нападать? А что, если требуемое тобой ничего не стоит для нас? О какой миссии ты говоришь?
- Мне нужен тот, кто разомкнул кольцо Дары! - прохрипел оборотень. -Неужели ты отдал бы мне его сам?
- Зачем он тебе? - удивился Хейграст. -Теперь ничто не сдерживает вас в границах Мертвых Земель. Не благо ли он сделал для их обитателей?
- Не тебе судить об этом, нари, - вновь зашипел оборотень. -Границы Дары не сдерживали меня и раньше. А эти ночные твари всего лишь подчинялись мне, как обладающему частицей силы хозяина. Я пришел за твоим спутником. Он нужен тому, кто послал меня!
- Не для того ли, чтобы предложить ему вступить в ряды серых воинов? - прищурился Хейграст.
- Эти серые пришельцы делают свое дело, а я делаю свое, - зло огрызнулся оборотень. -Я должен привести к хозяину либо убить демона.
- Но в этом наши планы совпадают, - заметил Хейграст. -Хотя убийство демона не такое простое дело. Но это всего лишь человек. Зачем твоему хозяину его смерть?
- Об этом лучше всего спросить у него самого, - усмехнулся оборотень. -Тем более, если ты будешь продолжать убивать его посыльных, рано или поздно он явится к тебе в гости собственной персоной. Думаю, что этой встречи твой человек точно не переживет!
- Кто послал тебя? - закричал Хейграст и, надавив острием пики на лоб оборотня, повторил громче. -Кто послал тебя, тварь?!
- Хей! - вскрикнул Лукус, но было уже поздно.
Оборотень сделал резкое движение головой и, перехватив острие пики зубами, рванулся вперед. Дан с трудом уловил его движение, когда тот подобрал под себя ноги и уже, кажется, на лету начал вновь обращаться в зверя. Но в следующее мгновение веревка, накинутая Лукусом на шею зверя, натянулась как струна. Раздалось шипение, треск, и на Хейграста обрушилась безголовая туша. Голова откатилась в сторону.
- Ты был неосторожен и нетерпелив, Хейграст, - хмуро сказал белу, помогая ему выбраться из-под трупа.
- Демон с тобой, Лукус, - удивился Хейграст, рассматривая пику, крепкое древко которой было переломлено возле самого наконечника. -Что ты повязал ему на шею? Это тоже от Вика Скиндла?
- Нет, - ответил Лукус, сматывая веревку и протирая ее травой. -Просто хорошая веревка белу. Правда, она сплетена из особых растительных волокон. Это дерево в Андарских горах называется аллора. Его сажают перед домом, и ни один злой дух не может приблизиться к жилищу. Ну и кое-какая магия в ней есть, но я не владею наговорами.
- Достаточно уже, что ты владеешь этой веревкой, - буркнул Хейграст. -Жаль, порошок Вика Скиндла я истратил весь. Между тем можно было взять еще полмеры. Зря я скупился.
- Веревка не поможет нам в бою, - заметил Лукус. -Надо уходить с пути, Хейграст. Путать след. Судя по всему, на нас объявлена охота.
- Кем? - воскликнул Хейграст. -Я начинаю путаться в собственных врагах. Серые воины, Валгас, манки, оборотень, кьерды! Кто он, этот хозяин? Или кто они? Орел опять кружит над головой! Не он ли навел на нас стаю?
- Вряд ли, - задумался Лукус. -Орел-то как раз предупредил нас. Не время строить догадки. Нужно сжечь трупы и уходить.
- Не боишься привлечь внимание врага? - поднял брови Хейграст.

Предыдущая страница 15 Следующая страница


Возвращение Алателя 16

- Хочу привлечь! - бросил Лукус. -Не вечно же мы будем бродить по холмам. Надо возвращаться на равнину.
- Хорошо, - Хейграст окинул взглядом скалы. -Дан. Ты поедешь вместе с Лукусом на Митере. Постарайся быстро запрячь Бату в носилки.
Дан посмотрел на лицо Саша. Багровая полоса пересекала щеку и заканчивалась на мочке уха. Черты заострились. В опущенных уголках рта таилась боль. Мальчишка передернул плечами, вздохнул и поднял с камня упряжь. Расставаться с Бату даже на время ему не хотелось. Друзья стаскивали в кучу трупы. Наконец запылал страшный костер.
- Да, - сказал нари, глядя на поднимавшийся черный дым. -Лучшего знака и не придумаешь. Лукус, как бы ты поступил теперь?
- Думаю, что нам нужно взять вправо и подойти к тракту, ведущему к Утонскому мосту от Ургаина, - наморщил лоб белу. -День переждать на скалах, ночью пересечь тракт и идти по равнине на север вдоль каньона. Надеюсь, там достаточно оврагов, в которых мы могли бы укрыться.
- Да, - кивнул Хейграст. -Это самый здравомыслящий выбор и самый короткий путь. Именно там нас и будут искать, рассмотрев этот костерок. И именно поэтому мы двинемся на запад, и пересечем другой тракт. Пойдем через Копийные Горы.
- А если Ник не догадается, где нас искать? - спросил Лукус.
- Найдет, - отмахнулся Хейграст. -Ему это нужно не меньше, чем нам. А ты сделай так, чтобы нас не выследили враги. Открывай свой мешок.
Лукус стал натирать копыта лошадей и обувь травами, а Хейграст подошел к убитой лошади и провел рукой по морде.
- Прости Шет, что оставляем тебя так, - сказал он. -Но мне не хочется сжигать твое тело в этом костре. Ты хорошо послужила нам. Надеюсь, тебе доведется еще побегать по шелковым нивам Эл-Лоона.

54.

Отряд повернул на запад. Дан сидел позади Лукуса и с грустью посматривал на Бату. Нари направил отряд по ложбине между холмами. Лошади недовольно всхрапывали. Дорогу то и дело преграждали отвалы щебня, валуны, выбеленные временем кости.
- Почему, когда вы говорили о Даре, то называли ее равниной? - спросил Дан.
- Каменные Увалы уходят от долины Маны на север узким языком, - ответил Лукус. -Это бывшее плоскогорье, просто ветры, время, ледники сделали свое дело, отшлифовали купола, проточили ложбины. И все-таки ты прав, Дара -не только равнина. И мы ее называли равниной по привычке. Просто так сложилось. Смельчаки, которые пересекали границы Мертвых Земель, чтобы выковырнуть несколько древних камней в ближайших руинах, ничего не видели кроме пыльной равнины. А мы вот скоро доберемся и до Копийных Гор! Они много ниже Старых Гор, которые окружают Эйд-Мер и отделяют Дару от Вечного Леса и долины Уйкеас, но все-таки это горы! Кстати, я не знаю, как Хейграст собирается провести нас там. Полуразрушенные вершины тянутся почти до крепости Урд-Ан. Раньше в этих горах ари добывали драгоценные камни. А там, где крайние горы обрываются скалами в воду озера Антара, они нашли свой священный камень. Рубин Антара.
- Теперь это озеро оживет?
- Не знаю. Мана вытекает из него, а она вновь становится полноводной.
- А рубин Антара? Где он? Ведь последний король Ари-Гарда действительно прискакал перед смертью в Эйд-Мер и только там корона упала с его головы?
- И этого я не знаю, - вздохнул белу. -Многие искали рубин, и многие продолжают искать. Спросишь об этом Леганда, когда мы прибудем в Мерсилванд.
- Долго еще нам быть в пути?
- Если двигаться зигзагами, то долго.
- Меньше разговаривайте и больше прислушивайтесь, - негромко окрикнул друзей Хейграст.
- Эй, нари! - отозвался Лукус. -Сегодня первый день месяца лионоса. День весеннего равноденствия. Смегла печет розовые сланцы. Мира твоему дому, Хейграст, и счастья твоим детям!
Хейграст обернулся, внимательно посмотрел на Лукуса и Дана, но ничего не сказал. Он не мог ответить им тем же. Дом и дети были только у него.
Отряд вышел к дороге через полторы дюжины ли. Дан, потирая ушибленную грудь, вовсю клевал носом, да и лошади устали со вчерашнего вечера. Когда очередная ложбина вывела спутников к каменному тракту, сил радоваться не нашлось. Друзья оставили лошадей под нависающей скалой, задали им корм и подползли к краю обрыва. Тракт шел узкой лентой по дну ущелья. Напротив вздымались обветренные каменные кряжи.
- Примерно полтора варма ли до Утонского моста,-сверился с картой Хейграст. -Через четыре дюжины тракт сходится с дорогой от Ургаина. Там развалины небольшой крепости, вряд ли серые воины не выставили в ней поста. По тракту крепость не обойдешь.
- Теперь понятно, почему Ник не повел нас этой тропой, - заметил Лукус.
- Ник искал сокровища и предметы древности. Он не заходил так глубоко в Дару, как Леганд, и не пропадал столько времени в книгохранилищах Салмии,-возразил Хейграст. -Он и не должен знать всех тропинок. Смотри. Это место специально отмечено на карте. Я не знаю, где мы точно вышли, но если пройдем шесть, самое большее дюжину ли обратно по тракту, выйдем на узкую тропу. Не забывай о древних рудниках ари. Надеюсь, ты понимаешь, что руду и камни они носили не на спинах? На северной стороне ущелья должен быть небольшой храм, что-то вроде искусственной пещеры. Именно с этого места Леганд отметил тропу. Она ведет почти точно на север и выходит на равнину в четырех дюжинах ли восточнее Утонского моста. Вот уж где нас точно не будут искать!
- Но это удлинит наш путь самое меньшее на два дня, - нахмурился Лукус.
- Прийти на два дня позже - это лучше, чем не прийти никогда, -свернул карту нари. -Даже если дорога окажется сносной, мы все равно не сможем делать более трех дюжин ли за ночь. Более того, я предпочел бы двигаться днем. В горах это единственный способ не свалиться в пропасть. Сейчас отдыхать. Двинемся, когда свет звезд будет достаточно ярок. Спустимся вон по той расщелине. Не думаю, что кто-то сможет помешать нам.

55.

Сон оказался недолгим. Когда нари растолкал мальчишку, звезды только начинали вечерний путь по небосводу. Хейграст оглядел отряд и стал спускаться первым, держа Аена под узду. Дан вел Митера, а Лукус лошадей с носилками. Почему-то теперь, несмотря на весь ужас, которым каждый раз сопровождалось появление призрака, его отсутствие воспринималось еще ужаснее. Спутники не знали, что ждало их впереди. Черные утесы нависали над головами. Ветер стих, но ни звука не доносилось ни с гор, ни с дороги. Только мелкие камешки шуршали по склону, выскакивая из-под копыт лошадей.
- Полная тишина, - прошептал Хейграст. -Оборачивайте копыта тканью. Ни одна железка не должна звякнуть ни в одежде, ни в упряжи. Понятно?
Дан кивнул. Для того, чтобы замотать сделать ход лошадей беззвучным, пришлось пожертвовать одним из халатов.
- Ткань слишком нежная, - проворчал Лукус. -Хватит не больше, чем на пять ли. А то и меньше.
- Больше нам и не понадобится, - ответил Хейграст. -И не сокрушайся насчет халата. Скоро уже лето. Ночи стали теплыми.
И действительно, если в первые дни путешествия Дан зябко кутался в халат всю ночь, радуясь только тому, что отдыхать приходилось днем под лучами Алателя, то теперь тепло не уходило с закатом.
- Летом здесь будет плохо, - словно услышал его мысли Лукус. -Особенно если в ущелье нет родников или колодцев. Не люблю путешествовать по раскаленным камням.
Закончив фразу, Лукус мягким движением снял с плеча лук и почти мгновенно послал стрелу. Короткое рычанье донеслось со стороны скал, и массивное черное тело рухнуло перед Хейграстом. Лошади испуганно всхрапнули.
- Кошка! - прошептал раздраженно Хейграст.
- Да, - заметил Лукус, подходя и выдергивая стрелу. -Голову отрубать будем? Боюсь, что это может стать нашей верной приметой.
- Как ты ее увидел? - удивился Хейграст. -Разве белу видят в темноте?
- Я ее услышал, -объяснил белу. -Когда она открыла пасть, ее верхние клыки задели нижние. Был еле слышный звук. Кость о кость.
- Ты смеешься надо мной? - нахмурился Хейграст. Вместо ответа Лукус приподнял голову кошки за верхнюю губу и отпустил. Клыки еле слышно клацнули друг о друга.
- Извини, - покачал головой нари. -Может быть, тебе лучше ехать первым?
- Нет, - весело отказался Лукус. -Во-первых, нападают всегда на первого. Зачем мне рисковать собственной жизнью? Да и со стороны нападение отразить легче. Во-вторых, я слушаю и то, что происходит сзади. Кстати, мы прошли всего пол-ли.
- Мы пройдем столько, сколько нам нужно, - усмехнулся Хейграст.
Дан рассматривал окружающие дорогу склоны холмов, лежащие на дороге и возле нее камни, и каждый из них казался ему притаившемся чудовищем. Поэтому он все крепче и крепче вцеплялся в Лукуса.
- Успокойся, - негромко сказал белу. -Иначе ты задушишь меня. Пока все спокойно. Но если ты имеешь в виду тот длинный камень, то это действительно стукс. Либо мертв, либо лежит, не открывая глаз.
- Хейграст, - громко прошептал Лукус. -Впереди справа в засаде стукс. Езжай, как едешь. Я возьму его, как только он откроет глаза!
Стукс открыл глаза в момент прыжка. Но и этого времени Лукусу хватило. До лошади Хейграста варан долетел, уже извиваясь от пронзившей глаз стрелы. Спрыгнув с отпрянувшего Аена, Хейграст сумел разрубить твердый панцирь шипящего зверя только со второго удара.
- Да, - сказал нари, вытирая лоб. -Из шкуры этой ящерицы могли бы выйти неплохие доспехи. Если об этом материале узнает Негос, у меня может появиться серьезный конкурент!
- Не волнуйся, - ответил Лукус, вытаскивая стрелу. -Ни иголка, ни шило тут не поможет.
- Хорошо, что помогают твои стрелы, - заметил Хейграст. -Но путешествие в очередной раз становится малоприятным.
- Да уж, - согласился Лукус, -На увеселительную прогулку это не похоже.
- Зато будет о чем рассказать Сашу, когда он придет в себя, - неожиданно сказал Дан.
- Да, - крякнул Хейграст. -Чтобы он упрочился в желании немедленно вернуться в свой мир!
- Впереди что-то есть, - неожиданно сказал Лукус.
- И он еще будет говорить, что не видит в темноте, - проворчал Хейграст. -Я ничего не вижу!
- Справа, там, где скалы стоят отвесной стеной, - напряженно проговорил Лукус. -Приглядись. Это напоминает вырубленный в скале небольшой храм. Но я не вижу там никакой тропы.
- Она должна начинаться внутри! - воскликнул Хейграст. -Поторопимся!
- Не советую, - остановился Лукус. -Напротив входа в храм что-то…
- Что-то или кто-то? - придержал коня Хейграст.
- Не пойму, - покачал головой белу. -Мне кажется, это живое существо, но с другой стороны…
- В любом случае мы едем вперед. Надеюсь, ты понимаешь, что другого выхода у нас нет?
- Понимаю, - Лукус вновь снял с плеча лук. -Именно другого выхода.
Они проехали еще не меньше полварма шагов, когда Дан наконец разглядел высокие резные колонны. Словно вырастая из тела скалы, они поддерживали небольшой треугольник крыши. Между колоннами зияло черное отверстие входа.
- Мы на месте, - довольно сказал Хейграст. -А где же твое живое существо?
- Вот, - показал Лукус.
Только теперь Дан разглядел, что торчащий возле одной из колонн валун на самом деле каменный человек. Странно, но даже в ночном полумраке он не казался вырубленным из камня. Более всего он напоминал окаменевшее живое существо.
- Каменный страж, - прошептал Хейграст. -Обычный человек, только роста в нем почти дюжина локтей. Даже мой меч не принес бы ему вреда. Я слышал легенды, что древние ари ставили у входа в копи каменных воинов. Стражи оставались неподвижны до того момента, пока кто-то не пытался проникнуть внутрь с нарушением обряда.
- Что значит с нарушением обряда? - с замиранием спросил Дан.
- Сейчас узнаем, - негромко ответил Лукус.
- Неужели ты думаешь, что этот каменный истукан ждет здесь лигу лет именно нас? - с сомнением произнес Хейграст. -Магия магией, но всему же есть какие-то пределы. Даже Вик Скиндл говорит, что разрешенная магия -это всего лишь иллюзия!
- Вик оговорился не просто так! - заметил Лукус, готовя факелы. -Надеюсь, ты понимаешь, что далеко не все маги выправляют лицензии и подчиняются установлениям магистрата Эйд-Мера?
- Леганд говорил, что из дюжины магов две трети обманщики, а остальные сами не всегда понимают, что они могут, а что нет, - буркнул Хейграст. -Скорее я взлечу, чем этот кусок камня сдвинется с места. Согласен только с одним, нельзя пытаться пройти в копи, не разобравшись с возможными ловушками.
- Вот она - главная ловушка, -показал Лукус на каменного человека и зажег факелы.
Ведя за собой лошадей, путники вошли внутрь. Дан ожидал увидеть пещеру, но огни факелов осветили зал храма. Витые колонны, подпирали высокий сводчатый потолок. Искусно вырезанные барельефы украшали своды. В центре противоположной стены выделялась каменная дверь, в которую могла пройти не только лошадь, но и повозка. По ее сторонам стояли два алтаря.
- А вот и вход, - обрадовался Хейграст.
Он огляделся и осторожно приложил к гладкой поверхности ладони. В то же мгновение каменный скрежет разорвал ночную тишину.
- Стой! - закричал Лукус. -Не делай больше ничего!
Хейграст метнулся к выходу, выглянул наружу, бросился к лошадям. Что-то захрустело под его ногами.
- Тут кости, кости кругом, раздробленные кости! - закричал нари. -Это ловушка, надо уходить!
- Поздно! - сказал Лукус, высоко подняв факел.
В проходе стоял каменный человек. Друзья замерли. Чудовище перегородило выход, но не шевелилось. Сейчас оно вновь казалось просто куском камня.
- Почему он не шевелится? - прошептал Хейграст.
- Я думал, ты спросишь, почему он шевелится! - съязвил белу. -Он ждет, чтобы увидеть, как мы будем открывать проход. Если нарушим обряд, будет реагировать. По-своему.
- Я представляю, - выдавил из себя нари.
- Как открыть проход правильно? - неожиданно пролепетал Дан, не сводя глаз с каменного истукана.
- Надо подумать, - пробормотал Лукус. -Ты видел, Хейграст, здесь два алтаря?
- Да, - кивнул нари, -слева алтарь Унгра, справа Бренга. Над алтарем Унгра изображен подземный огонь, а над алтарем Бренга черный престол.
- Странно, - задумался Лукус. -Я могу понять, почему здесь алтарь Унгра, он хозяин подземного царства в представлениях древних. Но Бренг? Это чужой и давно забытый бог!
- Ничего странного, - откликнулся Хейграст. -Хотя не соглашусь, что представления об Унгре связаны только с древними. Смею тебя уверить, что в Эйд-Мере его поминают к случаю и без случая. Что касается Бренга, то не забывай, что на рудниках ари работали в основном мастера банги и рабы из числа людей. А Бренг был богом Дэзз -прародины банги. Они поклоняются ему до сих пор.
- Ты плохо помнишь легенды, - нахмурился Лукус. -Именно из-за Бренга боги уничтожили мир Дэзз, так что им не из-за чего поклоняться ему.
- Нет, белу, - не согласился Хейграст. -Так считают все остальные элбаны, но не сами банги. Я не знаток преданий, но поверь мне как кузнецу. Многие неплохие кузнецы банги были в моей кузнице и говорили со мной. Они по-прежнему считают Бренга богоборцем, спасителем и покровителем. Они числят его поверженным, но не павшим.
- Банги самый скрытный народ из всех элбанов, - покачал головой Лукус. -Я бы ничему не верил из того, что говорят они о себе сами, как и тому, что говорят о них другие. В любом случае, сейчас не время для разговоров, нужно открывать проход. Никто не знает, сколько это чудовище будет ждать.
- Все очень просто, - сказал Хейграст. -Нужно возложить на каждый алтарь что-то конкретное, что заставит дверь открыться.
- Что? - спросил Лукус, подойдя и рассматривая алтари.
- Вот, - показал Хейграст. -Смотри, на алтаре Унгра изображен подземный огонь, вырывающийся из скалы. Значит, на нем надо возжечь огонь. Вот и копоть на стене над алтарем видна. А на алтарь Бренга необходимо налить кровь человека. Видишь темные подтеки на камне? А вот и желоб, по которому кровь уходит внутрь стены. Я слышал, что Бренг построил черный престол, чтобы приносить в жертву элбанов, предпочтительно людей.
- Я бы не стал приписывать Бренгу все ужасы, которые рассказывают хвастливые элбаны, возомнившие себя свидетелями прошлого, - усмехнулся Лукус. -Но без крови на престоле не обошлось, это подтверждает и Леганд. Хотя это был престол Аса и кровь ингу.
- Почему? - хрипло спросил Дан. -Почему предпочтительно людей?
- Понимаешь, - Хейграст поскреб затылок, -что бы мы ни говорили об этом, но век человека короток. Человек редко переваливает рубеж в варм лет. Но даже если он доживает до этого срока, то почти всегда становится дряхлым стариком. Нари и шаи живут по полтора варма. Белу два. Ари и банги способны дожить до двух с половиной. Особенно, если занимаются магией. Но рано или поздно всех ждет дорога в Эл-Лоон.
- Или обиталище Унгра, - добавил Лукус.
- Возможно, - кивнул Хейграст. -Нам это неведомо. Изначальная сила, как говорит Леганд, во всех элбанах одинакова. Но человек живет недолго, его сила не размазывается на длинную жизнь. Поэтому человек более эмоционален, порывист, непредсказуем. Поэтому просторы Эл-Айрана захватывают люди. Это сила в их крови.
- Я бы не был столь категоричен, - усомнился Лукус. -Ты нари не уступишь в эмоциональности ни одному человеку. Да и я не чувствую, что моя сила размазана тонким слоем.
- Ладно, - махнул рукой Хейграст. -Надо начинать. Нам нужно пламя и несколько капель крови Дана. Ты разрешишь поранить руку?
Дан молча протянул Хейграсту ладонь.
- Подожди, - остановил его Лукус.
И в это мгновение каменный истукан сделал шаг вперед и вновь замер.
- У нас мало времени, - вскричал Хейграст. -Смотри! На каменной плите вырезаны следы ног. Еще два таких шага, и он встанет на них! И если мы не откроем проход…
- Подожди, - спокойно повторил Лукус. -Во-первых, подземный огонь значительно горячей обычного огня. Было бы слишком просто вот так сунуть на алтарь факел и пролить несколько капель крови. Чтобы наполнить углубление на алтаре Бренга и чтобы кровь побежала по желобу потребуется не несколько капель, а половина крови Дана. Наконец, на самой двери изображен символ Эла, думаю, мы должны произнести какие-то слова.
- Мы не священники храма, чтобы знать все молитвы во славу Эла! - буркнул Хейграст.
- Боюсь, нам придется ими стать! - отрезал белу.
- На алтаре Бренга тоже какие-то слова, - прошептал Дан. -Их плохо видно под следами… крови.
- Сейчас! - Хейграст метнулся к алтарю и стал соскабливать темные полосы. -Хвала Элу! Написано на ари!
- "И тогда Илла открыл Северные ворота, Рахус открыл западные ворота, и Бренг сказал перед сияющими войсками: Идите и возьмите то, что никто не должен отнимать у вас. Пролейте их кровь, словно это вода. И пейте воду из их рек, словно это кровь вашего врага, и пошли войска и миры смешались"! - хрипло прочитал Дан.
С громким стуком чудовище сделало предпоследний шаг.
- Быстро! - закричал Лукус. -Дан! Воду! Поднеси бутыль к алтарю и жди команды. Хейграст. Отжигающий порошок можешь сделать?
- Нет, - покачал головой Хейграст. -Нужно время и особые ингредиенты.
- Нет, - подтвердил Дан. -Не получится.
- Тогда порошок Вика, хоть немного! - взмолился Лукус.
Хейграст пожал плечами и достал кожаный мешочек.
- Вот, едва ли ты вытрясешь отсюда наперсток порошка. И как заставить его гореть? Может, мне сбегать за трупом кошки или стукса?
- Не стоит, - бросил Лукус. -Все делаем быстро. Вот ухо падальщика. Я отрезал его на холме. Вик просил принести частицу тела неуспокоенного. Хейграст. Высыпай остатки порошка на алтарь, и когда истукан сделает шаг, положишь на него ухо. Но не раньше. Дан. Приготовься. Вместе с шагом истукана начинаешь лить воду в углубление. Вода побежит по желобу. Постарайся, чтобы уровень воды в лунке был вровень с ее краями.
- А ты? - спросил Хейграст.
- А я буду молиться Элу, - ответил Лукус.
Несколько томительных мгновений прошли, пока Хейграст вытряхивал остатки порошка из уголков и швов мешка. Дан откупорил кожаную бутыль и застыл с нею над вторым алтарем. Наконец чудовище вновь шевельнулось и встало на каменную плиту.
- Быстро! - сказал Лукус.
Зажурчала вода, засияло нестерпимым жаром и пламенем брошенное Хейграстом на порошок ухо падальщика. И тогда Лукус громко и торжественно произнес что-то на валли. Каменная плита дрогнула и стала отъезжать в сторону.
- Быстро! - заорал Хейграст. -Дан! Заводи лошадей! Лукус!
Дан вслед за друзьями, в ужасе хватая лошадей за поводья, потащил их в открывшуюся темень, успев только бросить взгляд на чудовище, застывшее с поднятыми, занесенными словно для удара каменными руками. Плита закрыла проход, едва не прищемив хвост Митеру. Хейграст поднял факел и осмотрелся. Каменный тоннель с гладко обработанными стенами уходил вверх. Следы от лиг проехавших повозок с рудой отпечатались на полу разбитой колеей.
- А заклинание было исполнено не очень хорошо, - заметил нари. -Ворота закрылись слишком быстро.
- Ухо сгорело слишком быстро, - с усмешкой объяснил Лукус, проверяя упряжь лошадей.
- И все-таки, - удивился Хейграст. -Что ты произнес?
- Ты плохо слушал Леганда, когда он рассказывал об обычаях древних ари, - вздохнул белу. -Мудрецы, которые жили в Ари-Гарде и экспериментировали с силами Алателя, Эл-Лиа, воды, земли, огня и воздуха, каждый опыт начинали одной и той же фразой. На ари она прозвучала бы так: "Эл все видит, все знает, но ни во что не вмешивается".
- Эти мудрецы плохо кончили, - сказал Хейграст.
- Вода превратилась в кровь, - прошептал Дан. -Я видел своими глазами!
- Вы не заметили главного, - Лукус поочередно взглянул друзьям в глаза. -Хейграст, ты помнишь, как назвал Саш демона, который заставил его открыть проход?
- Неужели? - поразился Хейграст.
- Да, - кивнул Лукус. -Тебе не кажется, что все это делает наше путешествие вдвойне важным?
- "И тогда Илла открыл Северные ворота", - прошептал Хейграст.

Глава одиннадцатая. Искра.

56.

Сашка лежал на каменном мосту и медленно приходил в себя. С каждым разом это становилось все труднее. Жизнь нехотя возвращалась в истерзанное тело. За мостом ждал противник, сумевший доказать свое превосходство не менее двух дюжин раз. И это когда Сашка почти уверовал в собственное искусство. После стрелка, над которым он взял вверх, открыв в себе способность замедления происходящего, Сашка встретил много воинов, и каждый казался сильнее предыдущего. А те шестеро, с которыми пришлось сражаться в последнюю неделю, превосходили всех остальных. Маленький банги, белу, нари, шаи и ари. И вот теперь этот воин, чем-то напоминающий Чаргоса. Противник, который раз за разом побеждал с непостижимой легкостью.
Правда и предшествующие пять соперников не подарили Сашке быстрой победы. Некоторые из них успели отпраздновать собственный триумф, а кое-кто даже не один раз. Маленький банги не единожды отправлял противника в небытие. Выпущенные с непостижимой частотой отравленные стрелы делали свое дело. Оцепенение охватывало мышцы, и остекленевшие глаза видели только одно -удачливый стрелок бежит, размахивая кинжалом, чтобы перерезать противнику горло. В последней схватке Сашка, пытаясь закрыться от стрел, в отчаянии вытянул перед собой ладонь и, пробежав половину дистанции до маленького лучника, с удивлением понял, что стрелы падают, натыкаясь на препятствие. Удивление едва не стоило очередной гибели, сразу две стрелы преодолели барьер. Но Сашка уже добежал и, легко отмахнувшись от неумелого выпада кинжалом, раскроил сопернику голову. И содрогнулся от отвращения. Каждый раз, когда убивал, он испытывал одно и тоже. Отвращение к самому себе.
Во время схватки с белу, Сашку не оставляло ощущение, что он сражается с Лукусом. Белу оказался опасным противником. Стрелы, выпущенные из клееного деревянного лука, едва не пробивали барьер. Бросив все силы на защиту от стрел, Сашка добрался до противника в полуобморочном состоянии и был располосован белужским мечом. Усталость проникла в тело и больше не уходила. Он почувствовал ее, когда очнулся, и подумал с тоскою, что противник все еще впереди на том же изгибе каменной тропы.
Сашка постарался успокоиться. Ран и шрамов на теле по-прежнему не оставалось, но он даже прикоснуться не мог к коже в том месте, где черканул узкий белужский клинок. "Ничего нет, это иллюзия", -успокаивал себя Сашка, но тело не верило, потому что помнило боль. Настоящую боль. Сашка встал, окинул себя взглядом. Штаны, разодранные от колен в лохмотья и прихваченные ремнем, на котором висело несколько ножей. Босые разбитые ноги. Меч в правой руке и меч за плечами, не раз принимавший на себя удары по спине. Его противники могли хвалиться доспехами, он -свободой движений! Усмехнувшись, Сашка мысленно обратился к наставнику, сетуя, что он считает отсутствие доспехов преимуществом и даже испытывает неловкость перед соперниками. Но тот вновь ничем не обнаружил своего присутствия. Сашка вспомнил мать, и звериная тоска засочилась в сердце. Нет. Он мотнул головой. Успокоиться и идти вперед.
Он пошел навстречу сопернику выпрямившись во весь рост. Остановил первую стрелу, сжег тетиву, так что вторая упала белу под ноги, и сошелся с ним на мечах. Белу мог гордиться искусством фехтования. Сашка уже отличал мастера от подмастерья. Но умение белу строилось на соблюдении канонов и правил, а Сашке требовалась победа любым способом. И чем быстрее, тем лучше. Отбив с десяток виртуозных ударов, Сашка метнул левой рукой нож и вдогонку послал клинок. Подождал, пока побежденный исчезнет, и пошел дальше.
Теперь тропа вела его между двумя каменными стенами, сложенными великанами из грубо обработанных валунов. Меч звякнул, когда Сашка коснулся морока. Кем бы ни оказался следующий противник, тропа не оставляла шансов воспользоваться зыбкостью собственных границ.
На страже каменного коридора стоял нари. Зеленокожий гигант отличался от всех нари, побежденных Сашкой в сотнях схваток. Мягкая кольчуга редкого плетения струилась по его плечам, кольчужный шлем прикрывал голову, но двигался нари так, словно носил одежду из легкой ткани! Он мастерски управлялся с двумя мечами! Сашка остановился, пораженный мельканием клинков, обратившихся в сверкающие веера. Снял с пояса нож и метнул. Нари не дрогнул, а нож ударился о стальную преграду и отлетел в сторону. Сашка поднял меч и замер. Попытался разобраться в сверкающем мельтешении, погрузиться в него, найти изъян в великолепной технике. Он понимал, что не сможет даже парировать такие удары, что уж тут говорить о нападении. Расслабился, замедлился и уловил амплитуду. Почувствовал, что успеет проникнуть между сверкающими окружностями, если будет достаточно быстр. Неестественно быстр!
Сашка попробовал. Сделал резкое движение вперед, когда правый клинок нари пошел вниз, а левый еще только набирал высоту. Тычок в незащищенную переносицу врага. Тычок, который потребовал мгновенного усилия, почти разрывающего сухожилия. Тело не могло двигаться так быстро. Но у него получилось. Конец лезвия на пол ладони вошел между глаз нари, и хотя летящий вперед клинок в левой руке противника уже срезал с Сашкиного предплечья мышцы и сухожилия, это уже был удар по инерции. Согнувшись от дикой боли, сжимая покалеченную руку и выронив меч, Сашка увидел, что воин валится на спину и тает, тает на тропе.

Предыдущая страница 16 Следующая страница


17 Сергей Малицкий

"Плохо", -подумал Сашка, зажимая страшную рану и напряженным усилием воли приглушая боль. Он понимал, что цена побед чрезмерна. Что не только бесчисленные варианты гибели, но и раны делают его беспомощным перед сколько-нибудь серьезным противником. Какая уж тут неуязвимость? Получалось, что задача дойти до какой-то неведомой цели никак не совпадала с пожеланиями наставника. Или цель путешествия заключается в том, чтобы вывернуть Сашку наизнанку, заставить нахлебаться крови, чужой и собственной? Вытряхнуть из него жалостливость и сентиментальность? Неужели не было другого способа?
Сашка разжал пальцы и осмотрел руку. Уродливый шрам тянулся от локтя до запястья. Он знал, что след клинка нари скоро рассосется, но боль уйдет не сразу. Сашка взял меч в левую руку и пошел навстречу следующему бойцу.
Шаи появлялись на тропе редко. Схватки с ними не отнимали много сил. Приходилось уклоняться от дубин и подрубать сухожилия на неимоверно длинных руках. Добродушные существа двигались с ленцой, не слишком подчиняясь создателю иллюзии. Но последний шаи отличался от предыдущих. Он пренебрег доспехами и размахивал перед собой секирой с двумя лезвиями, звякая острыми навершиями о каменную кладку. Нечего было и думать отбить удар, дотянуться до огромных рук, обежать противника справа или слева. Сашка метнул все оставшиеся ножи. Они вошли шаи в горло, в глазные впадины, в грудь, а тот все шел вперед, брызгая слюной и кровью, пока не упал на камень у ног соперника. Сашка пошевелил изуродованной рукой, перекинул в нее меч и двинулся дальше.
Тропа вела на каменный мост. За блеснувшим внизу обрывком реки начиналось что-то похожее на крепостную стену, а на мосту стояло существо, с которым пока еще Сашке сражаться не приходилось. Последний противник перед следующим, непреодолимым.
Глаза привычно выхватили оружие. Узкий чуть изогнутый меч на поясе и небольшой щит на левой руке. Правая сжимала серебристое копье. Древко начиналось от черной перчатки, а выше тянулся длинный и изящный наконечник, который словно светился изнутри. Завороженный сиянием оружия, Сашка не сразу рассмотрел самого воина. На первый взгляд на мосту стоял обычный человек, ничем не отличающийся от жителя Эйд-Мера. Возможно, под длинной, стянутой кожаным поясом, курткой скрывались легкие доспехи. Но лицом противник отличался от человека так же, как ювелирное украшение от грубой глиняной безделушки. Более всего он походил на иконописные лики, которые проглядывали с потемневших досок в переднем углу теткиного дома. Тонкие черты казались совершенными. Глаза смотрели спокойно. Сашка сделал шаг на мост, поднял меч и начал медленно приближаться. "Наверное, это ари, -внезапно подумал он. -Единственное существо, с которым я не сталкивался. Теперь понятно, отчего их не любят в Эйд-Мере. Это спокойствие слишком похоже на презрение".
Сашка прошел четверть моста, когда вдруг понял, что не знает, как отражать атаку. Отсутствие готовой схемы странным образом успокоило. Он почувствовал, что напряжение в коленях и локтях исчезло, дыхание успокоилось. Остановился, повернулся боком и замер. И тогда двинулся воин. Он сделал три шага и резким движением послал копье вперед. Удар оказался стремительным. Сашка с трудом отвел копье в сторону, но воин уколол снова. Человек не мог ударить так быстро. С ужасом Сашка понял, что не успевает. Его меч все еще оставался впереди, а белое жало копья уже летело в живот. И вместо того, чтобы попытаться уйти, отбить удар, Сашка пропустил копье внутрь себя. Дыхание замерло у гортани, и, насаживаясь на древко, он шагнул навстречу противнику и рубанул по серым раскосым глазам, в которых, как ему показалось, мелькнуло мгновенное удивление. Воин запрокинул голову и повалился навзничь. Сашка удивленно посмотрел на наконечник копья без следов крови, медленно задышал. Боли не приходила. Он провел дрожащей ладонью по животу и понял, что даже не ранен. Вспомнились слова наставника, что он мог бы сделаться прозрачным для стрел. "Зачем все это? -пришло в голову. -Ведь ни один из этих фокусов я не смогу применить в реальной жизни? И если это игра, для чего меня испытывают болью и отвращением к самому себе"?
Он прислонился к каменным перилам и отдышался. В крепостных воротах стоял следующий воин. Сашка поднял меч и пошел вперед. И вскоре рухнул на камень, истекая кровью. А потом еще не меньше двух дюжин раз.
Сейчас он вновь лежал на мосту и пытался прийти в себя. Противник превосходил его на голову. И ростом, и умением обращаться с мечом. Чем-то он напоминал Чаргоса. Только казался моложе. О чем успел подумать серый воин в проходе Северной Цитадели, когда внезапно понял, что Чаргос убивает его? Убивает легко, как несмышленого щенка, не оставляя ни мгновения на ответный удар или защиту. Сашка ни разу не смог даже коснуться клинком странного меча воина. Ничего не действовало. Ни одно из умений, приобретенных на тропе.
Сашка встал, опираясь о меч, казавшийся теперь ненужной железкой. Потер грудь. Воин с легкостью поражал его туда, куда хотел. Еще не ушла боль от предпоследней смертельной раны в горло, а теперь ныло и под сердцем.
- Кто ты?
Воин стоял неподвижно, опираясь рукой о каменный свод
- Ты валли?
Воин ничего не ответил.
Сашка сел на камень и закрыл глаза. Он не знал, что будет делать. Сашка понимал, что не пройдет мимо этого воина. А каждая его гибель словно что-то убавляла в нем самом. Словно он сам постепенно становился иллюзией, чтобы однажды окончательно растаять и никогда больше не воплотиться. Что там говорил наставник? Искра? Кровь Арбана? Но если что-то есть в нем, то как добраться до этого? Ведь ни собственная гибель, ни даже видение страданий матери не дали ему ничего кроме каких-то иллюзорных умений?!
Сашка открыл глаза. Из-под моста тянуло холодом, но он не стал даже пытаться восполнить ускользающее тепло. Странное спокойствие охватило его. Показалось очевидным, что он может десятилетиями орошать тропу кровью, но никогда не научится фехтовать как этот противник. Как Чаргос. Ему и не нужно учиться. Он много сильнее безупречного воина в крепостных воротах. Так же как и сильнее всех соперников. У наставника были причины раздражаться. Наставник не собирался учить потомка Арбана, он пытался разбудить уже существующие умения. Передались ли они по наследству, или влились в Сашку вместе с силой на границе Дары -не имело значения. Ошибка состояла в одном, пытаться разжечь в нем искру через унижение и боль.
Сашка раскрыл перед собою ладонь и представил, что кисть растворяется, тает в воздухе. Вначале ничего не происходило, судорога охватила пальцы, скрутила их уродливым жестом. Он вновь выпрямил ладонь, встряхнул и спокойно, может быть, равнодушно, приказал, чтобы она растворилась. Легкий зуд пронесся по коже, заколол в кончики пальцев. Ладонь захлестнуло сухим теплом, она заколебалась, расплылась и рассеялась мглистым облачком, или, точнее, факелом, потому что там, где начиналось запястье, туманность осталась. Сашка даже покрутил головой, так хотелось поделиться с кем-то собственным изумлением. Он не чувствовал ладони, но знал, что она вернется в то мгновение, когда он этого захочет. Еще несколько секунд Сашка смотрел на туманный факел, который медленно колебался у запястья и внезапно слепил новую кисть. С выступающими жесткими сухожилиями и желтоватой кожей. Пошевелил пальцами, осмотрел руку со всех сторон и поднес к лицу другую. Сжал два разных кулака, а раскрыл две одинаковые ладони. Чужие. Ладони наставника. Ладони существа, чьим отблеском был наставник. Медленно поднялся, уже зная, что стал наставником и лицом и фигурой, глубоко вздохнул и словно нырнул внутрь себя, сливаясь с образом, растворяясь в нем.
На что он рассчитывал? Наверное, на память тела, которое само знает, как поступить в тех или иных ситуациях. Подсказать движения, жесты, удары. За памятью тела он ринулся внутрь собственной силы, которая стояла комком где-то между гортанью и сердцем. Он качнул комок, представляя его наполненной чашей и мечтая только о том, что удастся выплеснуть из нее необходимое умение. Но вместо этого словно вытолкнул пробку. Волна захлестнула. Ударила в голову, в руки, в ноги, разбежалась на миллионы ручейков, пронизывая все капилляры тела, и в мгновение переполнила все его существо.
Он посмотрел на свои ладони. Обычные ладони Сашки Арбанова. Только теперь он владел ими. Сашка поднял меч и пошел вперед. Воин в воротах приготовился к атаке. Он словно почувствовал, что сейчас ему придется сражаться с иным противником, не выдержал и атаковал первым. И тут Сашкина рука сделала удивительно привычное, но странное круговое движение. Так, что лезвие противника словно прилипло к мечу. И замыкая круг или спираль, Сашкин клинок рассек сухожилия тыльной стороны ладони противника и сразу же коротким толчком пронзил ему горло. Воин стал заваливаться на бок, его меч еще только падал, выпущенный искалеченной рукой, а Сашка уже входил во двор.
Защитники крепости ринулись навстречу. Сашка не пытался угадать, чьи глаза смотрят на него из-под сверкающих доспехов. Он шел к входу в черную башню. Камни тропы странным образом выделялись на фоне мостовой округлого двора. Сашка, шел, поражая противников на ходу. Они нападали слишком медленно, тратили много сил на вычурные и неправильные движения. И вместе с тем, явно превосходили всех противников, которые встречались до каменного моста. Подойдя к башне, Сашка почувствовал, что стрела летит в спину, остановил ее, не оборачиваясь, и вошел внутрь. Стрелок его не заинтересовал. Сашка уже не участвовал в турнире, он шел к цели.
Лестница крутой спиралью уходила влево и вверх. Противники ждали на ступенях. Некоторые из них казались тенями, другие имели осязаемые тела. Сашка не стал останавливаться и готовиться к схватке. Он пошел вверх. Ступени под ногами плавились, исчезали, ноги охватывало пламя, а он шел вверх. Создавал ступени, наращивал новую кожу взамен сожженной. Ловил разряды молний, втягивая их в ладони. Дышал ядовитым газом и находил это забавным. Останавливал арбалетные болты и стрелы, хотя знал, что может принять их в тело и растворить. Сашка не убивал. Он просто забирал у противников силу, оставляя после себя бледные скулящие тени. Он поднялся. Его ждали.
Свет проникал через узкие бойницы, расположенные по периметру стен округлого зала. Тропа уходила в дверь на противоположной стороне. Возле нее на деревянной колоде висела мать. Или то, что казалось матерью. На тропе стоял огненный демон.
"Почти обычный человек, -подумал Сашка. -Только тело красное, а вместо одежды пламя". Демон расставил ноги и скрестил перед собой два раскаленных клинка. Сашка поднял над головой меч и двинулся вдоль бойниц. Этот враг был ему знаком. Точнее, знаком обретенному умению. Ради непонятного озорства Сашка обрушил на плечи чудовища водопад. Раздался вой, шипение, демон выскочил из клубов пара, и Сашка с удовлетворением заметил, что огненное тело покрыто темной паутиной трещин. Но трещины словно влили в чудовище большую злобу. Демон бросился на Сашку, и тот через секунду с изумлением понял, что каким-то непостижимым образом отражает беспрерывный калейдоскоп искрящихся ударов. Сашка рванулся в сторону и в мгновение, когда демон ринулся вслед за ускользающим противником, лишил его руки. Она упала со звоном, словно была выточена из железа, а еще через миг о каменный пол загремела и голова демона.
Сашка медленно подошел к матери. Не такой он запомнил ее в гробу. Сейчас она более всего напомнила тот облик, который навечно отпечатался в Сашкиной душе во дворе военкомата, когда призывники садились в потрепанный пазик. Темные круги под глазами. Дорожки от слез на щеках. Мать открыла глаза, вздрогнула, выдохнула чуть слышно:
- Саша?
Он кивнул и, чувствуя, как злость и боль ворочаются внутри, перерубил узлы на ее кистях. Мать осела живым комочком, стянула обрывки веревок, попыталась улыбнуться, но губы не послушались ее. Сашка протянул руку, помог ей подняться.
- Что-нибудь не так?
- Ты не настоящая.
- Что значит не настоящая? - она прикусила нижнюю губу.
- Ты не настоящая, ты умерла.
- А ты? - она удивленно приподняла брови, покачала головой, выпустила его руку и медленно пошла вдоль стены. -Ты настоящий?
- Это неважно, - он упрямо мотнул головой. -Важно, что ты не настоящая.
- А если ты ошибаешься? - в ее глазах стояли слезы.
Сашка молчал. Она остановилась у посеревшего трупа, наступила босой ногой на рукоять меча. Раздалось шипение, запахло гарью, но она словно не почувствовала боли. Пальцы демона разжались. Изогнутый клинок звякнул о камень. Она наклонилась, взяла его в руки. Меч демона зашипел в пальцах.
- Это демон не настоящий.
Протянула клинок Сашке.
- Настоящего демона нельзя убить обычной сталью. Попробуй убить меня. И ты увидишь, кто я.
- Откуда ты знаешь про демона? - выпрямился Сашка.
- Я слышала, - она перекинула меч в другую руку, откинула сожженными пальцами прядь волос со лба.- Ты слишком долго сюда шел. Убей меня.
- Мне не нравится эта игра, - сказал Сашка и кивнул в сторону выхода. -Я должен идти.
- Эта тропа бесконечна, ты никогда не пройдешь ее! - почти крикнула она и ткнула его рукоятью меча в живот, -Убей меня!
- Нет.
- Тогда это сделаю я, - медленно проговорила она и ударила.
Сашка даже не успел удивиться. Меч расплылся вытянутым облачком. Изменился. Теперь ее ладонь сжимала рукоять, а лезвие уходило в Сашкин живот. Но медленно. Очень медленно. Ушло в плоть на два пальца. Затем еще на палец. Струйка крови побежала по изодранным штанам, но затем клинок согнулся, и мать отступила.
Она внимательно осмотрела лезвие и покачала головой.
- Дрянь. Клинок дрянь. Ничего не смог сделать против никчемной магии. А что ты скажешь насчет этого?
Она продолжала держать лезвие перед собой, но внешний вид клинка вновь изменился. Превратился в меч наставника. Длинный и узкий. Блеснули синеватые знаки на лезвии. Сомкнулись сухие пальцы. Перед Сашкой стоял наставник.
- Только одна попытка, - холодно бросил он. -Ты все еще слишком слаб, но время для игр прошло.
- Я пойду по этой тропе? - спросил Сашка про уходящую под дверь полосу камней.
- Ты умрешь.
- Ну что же, - вздохнул Сашка. -Мне не привыкать.
И наставник напал. Он все еще превосходил своего ученика. И хотя время замедлилось и даже словно остановилось, Сашка не мог разобрать ни одного движения. Он почувствовал, что на этот раз может погибнуть по-настоящему. В схватке царствовал вихрь. Он завораживал, подминал под себя, лишал рассудка. Удивительным было только одно, почему Сашка не погиб в первые доли секунды? Каким образом он умудряется отбивать бешеные удары, каждый из которых должен был убить его?
"Ты зря испортил меч", -раздался голос наставника, и Сашка понял, что послуживший ему в тысячах схватках клинок свое отслужил. Через мгновение он сломается на запечатленной Сашкой зарубке. И не осознавая, что он делает, Сашка запрокинул левую руку за спину и выдернул клинок из привязанных к спине ножен. Выхватил меч, который почти уже стал частью его хребта. Вспышка света ударила в зрачки. Удар почему-то не встретил сопротивления. Странное лезвие рассекло противника как бесплотный призрак. И чувствуя, что камни пола уходят из-под ног, Сашка успел увидеть удивленное лицо наставника с рассеченной щекой. Кровь, бьющую толчками из его раскрытой груди. Обломок меча со светящимися знаками, и сломанную палку, которую когда-то, очень давно, он сам подобрал на тропе.
"Я же не ранен, -пробормотал он, погружаясь в темноту. -Нет. Не надо. Стойте. Мне надо идти дальше!"

Глава двенадцатая. Пробуждение.

57.

Дан думал, что ничего не может быть страшнее ужасной погони на улицах Ургаина, но он ошибался. Разбитая тропа петляла причудливым серпантином между древних копий и на всех ответвлениях в стороны шахт, темнеющих то черными провалами подземных ходов, то портиками торжественных храмов, таилась угроза. Иногда попадались и каменные стражи, но их зловещие фигуры оставались неподвижны. Видимо, идти по главной дороге, наезженной лигами повозок с рудой, не возбранялось. К раздражению Хейграста нечисть этого правила не придерживалась. К счастью, ночные твари не сбивались в стаи. Лукус и Хейграст дежурили поочередно, лошади предупреждали друзей испуганным храпом, но выспаться Дану не удавалось. Не было ни одной ночи, чтобы Хейграст не выхватил меч из ножен. Падальщики, кошки, стуксы, панцирники, размером со взрослого человека, напоминающие жуков-пискунов, которых Дан давил ботинком за очагом в доме Трука, лезли со всех сторон. Лукус в первую же ночь заменил сгоревший на алтаре трофей. Несколько раз приходилось рубить мечом и Дану. По утрам белу смазывал ссадины на теле друзей мазями и благодарил Эла, что никто из них не ранен серьезно.
- Держись, - хлопал мальчишку по плечу нари. -Элбан ко всему привыкает.
Дан кивал и чувствовал, как холодная дрожь пробегает между лопаток. Он не мог привыкнуть к встречам с мертвыми. Медленные упорные движения в сторону живой плоти, скрипящие зубы вызывали ужас. Их приходилось разрубать в труху, потому что даже расчлененные на части они пытались дотянуться до живого тепла.
- Посмотри, - удивился Хейграст после очередной схватки. -Лукус! Неуспокоенные рассыпаются на ходу. Как они выдержали эти годы? Или стали гнить только при нашем приближении?
- Скорее всего, только теперь они вновь попали под власть Унгра, - ответил Лукус. -Эл-Лиа поглощает Мертвые Земли. Смотри, везде, где есть хоть частичка грунта, зеленеет трава. Начинается новая жизнь Дары. Мертвое же неминуемо распадается и уходит в землю.
- В таком случае не лучше было бы подождать еще пару недель, чтобы оно ушло в землю окончательно, - поинтересовался Хейграст.
- Ты сам повторял, что мы спешим, - пожал плечами Лукус. -Или теперь ты считаешь, что опасность грозит только нам, а не Леганду?
Постоянно хотелось есть. Дану уже давно надоели сухие пресные лепешки, которые они запивали обычной водой. Овощи и сыр кончились. Хорошо еще пару раз шли дожди, и недостатка в воде друзья не испытывали. Неугомонные ручейки в ущельях торопились наполнить пересохшие озера и болота.
Как Дан ни крепился, он то и дело начинал клевать носом в плечо белу. Зато лошади показывали чудеса выносливости. Иногда Дану казалось, они поглядывают на него добрыми глазами и пытаются сказать, что вся эта прогулка ничего не стоит по сравнению с северными морозами, глубокими снегами и воющими за спинами белыми волками. Саш ощутимо сдавал. Лукус ничего не говорил о его состоянии. Он подъезжал к Сашу все чаще и чаще. Молчал и Хейграст. Заостренный профиль, обтянутый бледной кожей, говорил сам за себя.
Отряд прошел полтора варма ли за пять дней. Дорога постепенно заворачивала в сторону Утонского моста. Это устраивало нари, но он тревожно хмурил брови, потому что ясного указания о выходе дороги на равнину на его карте не было. В полдень пятого дня тропа скрылась под каменными сводами. Лукус подстрелил трех стуксов, засевших за поворотом, и отряд вошел в тоннель. Хейграст остановился в недоумении у каменного тупика.
- Что будем делать? - спросил белу.
- Не знаю, - задумался нари. -Смотри. Колея от повозок исчезает возле стены, но я не вижу следов прохода, или кладки. К тому же я ожидал встретить каменного стража, а его нет.
- Зачем он здесь? - удивился Лукус. -Если страж и есть, он с той стороны. Проход должен быть простым. Нужен свет.
Хейграст вздохнул и начал мастерить факел. Лукус плеснул на него из бутылки маслянистой жидкостью, и вскоре пещера осветилась ярким пламенем.
- И где же твой простой проход? - поинтересовался Хейграст.
- Вот так всегда, - проворчал Лукус, ощупывая стену. -Этот нари заводит отряд неизвестно куда, а маленькому белу приходится отыскивать выход.
- Ну, так и отыскивай, - усмехнулся нари. -Должна же быть польза и от собирателей корешков.
- Ничего не вижу, - вздохнул белу. -Монолитная плита. И очень прочная. Если бы она была положена на дорогу, на ней не осталось бы следов от повозок даже и через лигу лет.
Он несколько раз ударил по стене, затем толкнул ее, навалившись всем телом, но ничего не произошло.
- С таким же успехом ты мог бы постучаться об нее головой, - заметил Хейграст.
- Так постучись сам! - воскликнул белу. -Может быть, придет какая-нибудь умная мысль.
- Кто проходил по этой дороге? - внезапно спросил Дан.
- В копях трудились рабы, - почесал лоб белу. -Но, как рассказывал Леганд, руководили работами, вели обозы банги. Все-таки они непревзойденные мастера. Пещеры и подземные залы -это их родная стихия.
- Банги маленькие, - задумчиво сказал Дан. -Иногда они гостили у дядюшки Трука. Везли товар в Эйд-Мер.
Мальчишка спрыгнул с Митера и медленно пошел к стене, следуя по колее и обходя спутников.
- Смотрите. Маленький банги идет рядом с лошадью с правой стороны, так как слева колея слишком близка к стене тоннеля. В правой руке у него факел, вот копоть на стене, левой он ведет лошадь с повозкой. Вот он подходит к стене. Видите? На полу тоннеля здесь словно уложена монолитная плита. Повозка была тяжелая?
- Повозка была тяжелая? - переспросил Хейграст Лукуса. -Что еще рассказывал тебе Леганд?
- Заводи лошадей на плиту, нари! - крикнул Лукус. -Быстро!
- Понял! - прошептал Хейграст, хватаясь за поводья.
Вскоре все лошади и спутники сгрудились у стены.
- А теперь? - спросил нари. -Что дальше делал твой маленький банги?
- Дальше? - задумался Дан. -Не знаю. Наверное, толкал?
Мальчишка поднял руку, подумал, затем наклонился и толкнул стену на уровне пояса. Камень дрогнул и плавно отъехал в сторону, ослепив спутников лучами Алателя.
- Молодец Дан! - восхитился Лукус.
- Вперед! - обрадовался Хейграст.
Холмистая равнина начиналась от подножия горы, раскинувшись до горизонта. Свежий ветер потрепал спутников по щекам. Рядом с плавно закрывшимся за их спинами проходом находился какой-то полуразрушенный алтарь и ничего больше. Даже плита с этой стороны равнины более всего напоминала просто выветренный ровный кусок скалы. Недалеко от входа валялись куски горной породы, в которых Лукус опознал останки каменного стража.
- Значит, и каменный человек уязвим, - вздохнул Лукус.
- Впору пустить слезу по чудовищу, - нахмурился Хейграст.
- Я грущу о времени древних, - пробормотал белу.
- А я о сегодняшнем дне, - заметил нари. -Видишь, белу, полосу на горизонте? Это тракт?
- Насколько я понимаю, это дорога, которая идет на север Дары к крепости Урд-Ан, - прищурился Лукус. -Пока на ней никого нет, но равнина слишком ровная. Мы не сможем идти днем. Сколько отсюда до Утонского моста?
- Если я не ошибаюсь, мы в северо-восточных отрогах копийных гор, - зашелестел картой Хейграст. -До моста около четырех дюжин ли. По незнакомой местности -до двух ночных переходов.
- Интересно, где-то теперь наш проводник? - поинтересовался Лукус.
- Я бы не стал на него рассчитывать, - отмахнулся Хейграст. -Ночи светлые, как-нибудь доберемся. Кстати, и орла твоего уже с неделю не видно. И это меня радует. Надо позаботиться о дневной стоянке. Сейчас Алатель над головой, с тракта нас не увидишь, но отыскать какую-нибудь ложбинку не помешало бы.
Спутники тронули лошадей и через пару ли нашли отличное место. С высокого холма хорошо просматривалась узкая лента дороги. У его подножия обнаружилась ложбина и родник с чистой водой.
Узкий ручей бодро убегал на восток, чтобы влиться в воды Инга или угаснуть в оживающей земле Дары.
- Так и пойдем, - предложил Хейграст. -Вдоль ручья, пока он бежит в нужную сторону. А сейчас отдыхать. Дан! Готовься, мы немного пофехтуем.
- Оставил бы ты его в покое, - улыбнулся Лукус, расседлывая лошадей. -Парень здорово выручил нас сегодня.
- А я думал, что возможность улучшить навыки он должен воспринимать как награду, - удивился Хейграст. -Кстати, Дан! Как ты догадался насчет банги?
- Просто, - буркнул Дан, отвязывая от седла палку. -Когда банги впервые появились у Трука, я удивился. Они похожи на детей.
- Если не поворачиваются лицом, - с усмешкой вставил белу.
- Дом Трука должен был им казаться огромным, - продолжил Дан. -И когда банги уходили наутро, то открывали дверь, ударяя по ней рукой в два раза ниже, чем это делает взрослый человек.
- Эти маленькие существа изготавливают отличное оружие, - заметил нари.
- Кому-то суждено стать кузнецом, кому-то воином, - пробормотал мальчишка, вставая напротив нари.
- Воином, говоришь? - поскреб затылок Хейграст. -Тогда устроим проверку. Ты уже правильно выполняешь основные движения, поэтому нападай. Попробуй пробить мою защиту. А там посмотрим.
Дан поднял палку и стал приближаться к Хейграсту. Он прекрасно понимал, что даже деревянный меч в руках нари -это разящее и безжалостное оружие. Мальчишка не тешил себя иллюзиями, что ему удастся пробить защиту. Даже Лукусу редко это удавалось. Но он должен был пробовать. Дан шагнул вперед и попытался атаковать Хейграста. Мальчишке могли помочь только резкие уколы или быстрые отмашки по пальцам, по запястью, предплечью противника. Он решил сполна использовать то, что нари не должен атаковать сам.
- Смелее, - подбодрил Лукус, расположившись на траве. -Не забывай, одного нари ты уже прикончил.
Хейграст рассмеялся и даже вынужденно отступил, защищаясь, но затем не сдержался и нанес несильный удар по запястью мальчишки. Дан выронил палку и присел на траву, скривившись от боли.
- Э! Нари! Ты нарушил обещание! - воскликнул Лукус.
- Прости, парень! - повинился Хейграст. -Меня извиняет только то, что обещания противника -плохая разменная монета. Ты атаковал нерасчетливо. И все же я ударил несильно. Совершенно нечего стонать.
- Я и не думал стонать, - прошептал Дан.
- Саш! - задохнулся Лукус, вскакивая с места.

58.

Сначала он только негромко стонал. Затем медленно сглотнул несколько капель воды, которые Лукус уронил ему на губы, и, наконец, открыл глаза. Дан вздрогнул. На него смотрели глаза другого человека. Бесконечная усталость и смертная тоска стояли в них. Саш медленно, не поворачивая головы, оглядел лица спутников и шевельнул губами. Лукус наклонился, прислушался и побежал к своему мешку. Уже через мгновение он аккуратно кормил Саша какой-то жидкой смесью.
- Отвар корня синего ручейника, - прошептал Хейграст Дану. -Чувствуешь запах хвои? На вкус напоминает ктар, но запах такой… необычный. Вот уж не думал, что у Лукуса припасена подобная драгоценность. Очень редкое растение. Этот отвар способен остановить смерть, стоящую у изголовья раненого или больного, если он не потерял еще сознания. Но принимать его можно не более одного раза в год, иначе элбан становится рабом напитка и погибает. Да и не каждый может позволить себе это. Дорого. Очень дорого. Очень, очень дорого, -повторил Хейграст, взглянув в широко открытые глаза Дана. -Нет уже этого растения в Эл-Айране. Не иначе как белу рискнул зайти на окраину Вечного Леса.
- Все, - выдохнул Лукус. -Он поел. Не скоро я вновь найду это растение. Но больше пока ему давать ничего нельзя. Саш может шепотом отвечать на вопросы, но я думаю, что его не нужно сейчас беспокоить.
- Он просил тебя о чем-нибудь? - спросил Хейграст.
- Да, - Лукус замялся. -Но я не думаю, что это надо делать.
- Что он просил у тебя? - нахмурился Хейграст.
- Чтобы мы положили его на большой камень, - неохотно сказал Лукус. -На большой горячий камень, нагретый лучами Алателя, и оставили там до того момента, когда решим продолжить путь. Но… обычно камень вытягивает силы из больного элбана.
- Лукус, - Хейграст внимательно посмотрел на него. -Сделаем так, как он просит. У основания холма достаточно больших валунов. Ну, подстелим что-нибудь.
Камень нашелся в некотором отдалении от холма. Черная плита уходила в землю Дары наискосок, подставляя прямым лучам Алателя плоскую грань. Хейграст взял Саша на руки. Лукус расправил на камне один из халатов и хотел остаться, но Саш отрицательно покачал головой.
- Почему? - спросил белу.
Саш прошептал что-то. Лукус задумался на мгновение, затем кивнул и дал знак Дану и Хейграсту идти к лошадям.
- Почему он хочет остаться один? - спросил Хейграст, когда друзья отошли на две дюжины шагов.
- Ему нужны силы, - недовольно пожал плечами Лукус. -Саш не хочет быть обузой, и считает, что лучи Алателя помогут вернуть силы. И еще ему нужно уединение.
- Оно не надоело ему за столько дней? - удивился Хейграст.
- Спросишь у него сам, когда он окрепнет, - предложил белу. -А еще о том, как Саш в своем сонном одиночестве сам наносил себе раны.
Белу прищурился, прикрыл глаза ладонью, взглянул на светило.
- Может он и прав. Кстати, Леганд тоже считает, что свет Алателя способен возвращать силы. А еще он говорил, что нари могут поглощать дневной свет, как это делают листья деревьев.
- В таком случае нари должны желтеть по осени и уноситься осенним ветром, - воскликнул Хейграст. -К тому же Саш -не нари…
- Ты хотел добавить, что и не человек тоже? - спросил Лукус.
- Я не знаю, кем он стал! - воскликнул Хейграст.
- Ты тоже заметил что-то в его глазах? - задумался Лукус. -Что будем делать дальше?
- Для начала давай не упускать его из вида, - предложил Хейграст. -Наша задача остается прежней, привести Саша к Леганду. Кем бы он ни был, причин для опасений у нас теперь не больше, чем раньше. Будем охранять по очереди. Отсюда до его камня не более полварма шагов, если что -добежать успеем. А весит он сейчас столько, что даже Дан смог бы дотащить его до стоянки.
- Я мог бы тоже дежурить, - хмуро заметил Дан.
- Конечно, - кивнул Хейграст. -А потом спать, уткнувшись в спину Лукуса. Пока находишься в моем отряде, подчиняешься моим приказам. Сейчас приказ следующий: выспаться и быть перед ночным переходом в полной готовности. Все понятно?
- Да, - кивнул Дан и отправился к лошадям.

59.

Хейграст поднял Дана, когда Алатель клонился к горизонту. Лукус уже проверял упряжь. Носилки лежали в траве.
- Разве Саш сможет ехать верхом? - удивился мальчишка.
Хейграст пожал плечами и махнул рукой в сторону. Саш, покачиваясь на дрожащих ногах, медленно бродил по зеленому склону холма. Увидев Дана, он вяло взмахнул рукой и заковылял к лошадям.
- Сколько всего дней? - тихим голосом спросил он. -Сколько дней я… спал?
- Дюжину и еще три дня, - ответил Хейграст. -Более двух недель.
- Более двух недель, - обреченно повторил Саш, неловко опускаясь на камень.- А мне показалось, не меньше года.

Предыдущая страница 17 Следующая страница


Возвращение Алателя 18

- Что с тобой произошло? - присел рядом Хейграст. -Когда ты встал на границу Дары, я испугался, что тебя разорвало на части.
- Может быть, так оно и было, - медленно ответил Саш. -Если эту границу сделал Арбан, то он позаботился о том, чтобы именно я разрушил ее. И приготовил еще кое-что…
- Что? - спросил Хейграст.
- Он выстроил сон, - пробормотал Сашка. -Кажется, что сон. Отчетливый как реальность. Длинный сон. В несколько месяцев. Может быть, в год. Сон -испытание. Он… или его призрак учил меня сражаться. Во сне. Но это было как наяву.
- Судя по тем синякам и кровоподтекам, которые появлялись на теле, тебе приходилось не сладко, - заметил, подходя, Лукус.
- Да, - вяло кивнул Саш. -Ведь я… не был воином. Кажется, я даже почувствовал, что такое смерть.
- Не рано ли ты собрался ехать верхом? - поинтересовался Хейграст. -У тебя может не хватить сил. Ты еще очень слаб.
- Да, - согласился Саш. -Я еще очень слаб. Поэтому пока поеду верхом. Так удобнее. Если этот мост, к которому мы идем, охраняется, верхом будет легче прорваться. Потом я пойду пешком. Так надо.
- Ты считаешь, что теперь ты воин? - спросил Лукус.
- Не уверен, - покачал головой Саш. -Впрочем, никогда не поздно в этом убедиться. Ведь так? Хейграст?
- Не знаю, чему ты научился в своем сне, - с сомнением почесал затылок Хейграст. -Но наяву нам иногда приходилось сражаться по-настоящему.
- Еще недавно ты говорил, что лучше, если бы мне не пришлось вступать в драку, - попытался улыбнуться Саш.
- Несколько раз и Дан выручал нас, - добавил Хейграст, как бы не слыша слов Саша. -А тебе, прежде чем садиться на лошадь, следовало бы задуматься, как быстро ты сможешь дойти до нее.
- Ах, ты об этом, - вздохнул Саш, с трудом поднимаясь на ноги. -Не стоит беспокоиться. Она сама подойдет ко мне.
Он пристально посмотрел в сторону лошадей.
- Что ты делаешь? - насторожился Лукус.
- Ничего особенного, - усмехнулся Саш. -Помнишь, как я будил тебя на первом привале после дома Трука? Точно так же зову Эсона, чтобы не пришлось демонстрировать бодрость и идти самому. Поймите! Сейчас мне нужно это! Я должен выдержать!
Эсон фыркнул, повел ушами, вырвался из рук Дана, подбежал и опустился на колено. Саш ухватился за луку седла, с трудом перекинул ногу и, тяжело дыша, устроился на выпрямившейся лошади.
- Хорошо, - кивнул Хейграст, сделал шаг в сторону, но, обернувшись, воскликнул. -И все-таки, демон тебя забери, парень, мне это не нравится! Когда прижмет по настоящему, фокусы не помогут! Ты поедешь верхом только в том случае, если обещаешь выполнять приказы! Иначе мне придется спеленать тебя как младенца!
- Согласен, - кивнул Саш и неожиданно рассмеялся.
- Разве я сказал что-то смешное? - удивился Хейграст.
- Нет, - успокоил его Саш. -У меня просьба: будете перекусывать перед дорогой -дайте еду прямо в седло. Я третий раз в жизни сел на лошадь и боюсь, что в четвертый пока забраться не смогу. А есть очень хочется!
Лукус и Дан рассмеялись, и даже Хейграст позволил себе ухмыльнуться.
- Саш, я приторочил твой меч к седлу, - потрепал Эсона по холке Лукус. -Его можно очистить. Состав давно стал мягким.
- Не надо, - покачал головой Саш. -Пока я своему мечу не помощник.
Друзья коротко перекусили и тронулись в путь. Бату, уже привыкший идти с носилками, попытался встать рядом с Эсоном.
- Идем друг за другом, - приказал Хейграст. -Я первый. За мной Дан. Следом Саш. Последним Лукус. Не разговаривать. Следите за моими жестами.
Отряд спустился в ложбину, и вскоре только хлюпанье мокрого грунта под копытами лошадей раздавалось над ночной равниной. Дан несколько раз оглядывался. Вначале Саш сидел ровно, затем наклонился вперед и дальше ехал почти лежа на шее лошади, плотно обхватив ее руками. В очередной раз, когда Дан засмотрелся назад, он почувствовал на плече руку Хейграста:
- Пусть, - прошептал нари. -Не волнуйся. Лукус следит за ним. Поверь мне. Саш так плох, что я удивляюсь, как он держится в седле. Саш очень изменился. Думаю, теперь он выдержит и не такое.
- Что случилось? - Лукус подъехал вплотную.
Эсон остановился, уткнувшись мордой в круп Бату, и Саш разогнулся в седле.
- Я спал, - вздохнул он. -Простите, но за год жизни я впервые спал по-настоящему.
- Дорога, - сказал Хейграст. -Ложе ручья проходит под насыпью. Мне бы не хотелось оставлять на ней след!
- Кажется, удача все еще повернута к нам лицом, - заметил Лукус, показывая на гаснущие звезды. -Сюда идет дождь.
- Удачу проверим на Утонском мосту, - бросил Хейграст. -Думаю, мы должны максимально приблизиться к нему уже этой ночью.
Спутники поднялись по насыпи и оказались на каменной дороге. Даже спустя лиги лет она оставалась во вполне приличном состоянии. Лукус легко спрыгнул с коня, наклонился, прополз несколько шагов по камням, вновь запрыгнул на лошадь.
- Примерно день назад проходил отряд кьердов, -пояснил белу. -Есть слабые следы. Но этой дорогой пользуются редко.
- Уходим, Лукус, - поторопил его нари. -Смотри, опять начинаются такие же холмы, как и на юге Дары.
Дан пригляделся к равнине. Вершины невысоких холмов казались в тусклом свете звезд серыми. И на эти бледные выпуклости набегала черная тень. С запада шли тучи. Откуда-то с юга донесся протяжный вой, и мальчишка почувствовал, как холод пробежал по спине.
- Не скоро эта земля вновь получит право называться прекрасной Дарой, - пробормотал Хейграст и махнул рукой, приказывая следовать за ним.
Отряд спустился с дороги и двинулся между холмов. Дан внимательно всматривался в темноту и припоминал все страшные рассказы дядюшки Трука о нечисти, которая обитала на Мертвых Землях. И о чудищах, которые приходят с севера Эл-Айрана. Ведь именно из-за этих тварей и воинственных северных племен однажды предки Дана покинули родину и ушли в долину Уйкеас, в Эйд-Мер и в другие земли, где порядка было хотя бы чуть-чуть больше.
Внезапно начался дождь. Задвинул пологом проглядывающие в сумраке холмы, зашумел монотонно, приглушая удары копыт. Лошади зашевелили ушами, но продолжали идти вперед. Дан плотнее сжал колени и надвинул на голову капюшон плаща. Хорошо еще, дождь опять оказался теплым. Мальчишка попытался разглядеть дорогу, но вскоре бросил и стал думать об одном -не упустить из вида Хейграста. Как и раньше, ночь казалась Дану бесконечной, а он сам маленьким беспомощным существом, которого никто не сможет спасти -ни Хейграст, ни Лукус, и уж тем более ни Саш, который кажется, сейчас вообще не способен ни на что. И уже в полудреме, продолжая чувствовать стекающие по лицу капли, старательно таращась на покачивающийся в сумраке круп Аена, мальчишка оказался у целехонького дома старого Трука, где тетушка Анда по-прежнему творит какие-то заклинания над овощными грядками, а дядюшка степенно занимается выделкой кож.

Глава тринадцатая. Утонский мост.

60.

- Тихо! - предупредил Хейграст.
Друзья лежали на краю каньона и рассматривали Утонский мост. Он оказался ближе, чем рассчитывал Хейграст. Уже под утро спутники достигли обрыва и прошли вдоль него около шести ли на юго-восток. Блестя искрами вкраплений твердого камня, коричневатые скалы отвесными стенами уходили вниз. Ширина каньона достигала одного ли, высота превышала два варма локтей. Внизу петляла синяя лента своенравного Инга. На той стороне темнел лес. Дан с опаской посмотрел вниз и с облегчением вздохнул, когда Хейграст повел отряд в отдалении от каньона. Один вопрос не давал мальчишке покоя -каким образом можно было построить мост на такой высоте? Ответ пришел сам собой, когда, поднявшись на очередной холм, Хейграст махнул рукой, спрыгнул с лошади и спешно отвел ее вниз. И вот теперь друзья лежали в траве и восхищались творением древних. Два утеса сжимали речную долину. Инг недовольно грохотал на порогах глубоко внизу. А вверху вознеслась арка каменного моста.
- Меня всегда удивляло, как он не разрушился за лиги лет! - восхищенно прошептал Хейграст.
- Настоящие мудрецы строили его, - объяснил Лукус. -Конечно, природа сделала свое дело, покрытие обветшало, но основа моста по-прежнему крепка.
- Магия? - поинтересовался Хейграст.
- Возможно, - пожал плечами Лукус. -Но Леганд говорил, что истинное мастерство чего-нибудь стоит, когда стены не рушатся, а лезвие не тупится и без помощи магии.
- Это я и без тебя знаю, - обиделся Хейграст. -Или ты думаешь, что я с каждым куском железа бегаю к Вику? Или, что молот стучит сам по себе?
- Ничего я не думаю, - отмахнулся Лукус. -Смотри. На той стороне свежесрубленная бревенчатая стена высотой примерно в восемь -десять локтей и ворота. Думаю, что у дерри были основания построить острог. Если помнишь, раньше там стояла будка стражников. Но флаг Салмии и сейчас на месте. Это меня радует. А что с этой стороны? Надо бы подняться на следующий холм. Я не вижу за ним начало моста.
- Давай, - согласился Хейграст. -Только осторожно. На холме может быть устроена засада. Я жду тебя здесь. Дан. Вернись к лошадям. Проверь упряжь. Поешь сам и проследи, чтобы поел Саш. Не спать. Ты и так полночи в седле дремал.
Дан покраснел и спустился с холма. Лошади степенно щипали траву. Саш лежал поодаль.
- Я не сплю, - сказал он, открыв глаза, когда Дан осторожно подошел, чтобы заглянуть ему в лицо.
- Как ты? - спросил мальчишка, чувствуя странное смущение.
- Как? - Саш задумался, затем признался. -Я очень устал, Дан. И моя усталость -не усталость тела. Я ничего не хочу. Понимаешь?
Дан недоуменно потер лоб:
- Трук всегда говорил так: если тебе кажется, будто что-то идет не так, займись работой. Сделай что-нибудь полезное. Да и Хейграст учит тому же.
- И что же полезное ты предлагаешь мне сделать? - улыбнулся Саш.
- Хейграст велел проверить упряжь лошадей, - обрадовался улыбке Дан. -Впереди мост, но как мы его будем переходить, пока непонятно. А потом он сказал, что надо поесть.
- Хорошо, - кивнул Саш, тяжело поднимаясь на ноги. -Если честно, усталость тела тоже присутствует. Особенно после езды верхом. С непривычки ходить после этого почти невозможно. Как только ты это переносишь?
- Я научился ездить верхом в пять лет! - гордо сказал Дан. -Все мужчины, которые живут на равнине, должны уметь ездить верхом!
- И я жил на равнине, но на другой равнине и другой жизнью, - вздохнул Саш. -Показывай, что такое проверить упряжь, а то я сделаю что-нибудь не то.
Дан показал Сашу, какие части упряжи требуют затягивания и, поражаясь его худобе и слабости, проследил, чтобы он все делал правильно.
- Как… там было? - спросил мальчишка, задерживая дыхание.
- Там? - Саш вытер покрытый испариной лоб, задумался. -Там было плохо. Очень плохо. Мне показалось, что кто-то вытащил из меня душу, разодрал в клочья, вытер ими окровавленные руки и бросил в пыль.
Помолчал, улыбнулся и добавил:
- И теперь эта пыль скрипит у меня на зубах.
- Кто-то? - не понял мальчишка.
- Кто-то, - кивнул Саш и на мгновение закрыл глаза. -Хотя, может оказаться, что это был я сам.
Они закончили с упряжью, закрепили сумки и мешки. Лошади уже начали недовольно коситься, справедливо предполагая, что отдохнуть не удастся, когда с вершины холма спустились Хейграст и Лукус.
- Кто это с вами? - спросил Саш.
- Я, - послышался слабый голос.
- Это наш проводник, - сказал Хейграст.
Лукус привел призрака.

61.

Спутники быстро перекусили, затем стал говорить Лукус.
- Мост охраняется и с той и с этой стороны. На той стороне дерри подняли деревянный острог, на нем флаг Салмии. В стенах и воротах устроены бойницы. Дерри отличные стрелки. Длина моста примерно варм шагов. Это граница прицельной дальности для лучника. Поэтому воины на этой стороне не подходят к краю каньона.
- Думаю, что многие лучники способны убить врага и на большем расстоянии, - заметил Хейграст.
- Возможно, - согласился Лукус. -Но при желании враги могут приблизиться к салмскому укреплению, прячась за оборонительными щитами!
- Из чего их делать? - раздраженно спросил Хейграст. -На равнине нет ни одного деревца!
- Из чего угодно, хотя бы из тел пленных! - отрезалбелу.
- Подождите, - попросил Саш. -О каких воинах вы говорите? Что на этой стороне?
- Серые воины, - вздохнул Лукус. -Их немного, всего две дюжины, но кроме этого,еще шатры кьердови не менее полуварма лошадей. И пленные.
- Пленные? - переспросил Саш.
- Да, - кивнул Лукус. -Пятеро человек привязаны к столбам левее начала моста. Как минимум трое из них мертвы. И еще. Там наш старый знакомый. Помнишь в Эйд-Мере? Гигантский пес и его погонщик Бланг.
- Это все?
- Нет, - хмуро ответил Хейграст. -Говори, Ник.
Дан огляделся, но никого не увидел под яркими лучами Алателя. Только слабый голос послышался в ушах.
- Мое время истекает, - прошелестел призрак. -Еще немного, и даже нукуд Вика не освободит меня, нари. Когда вы ушли с дороги, я не смог отыскать след. Тогда я вернулся к Ургаину и заметил серых воинов. Я не знаю, на каком языке они говорили, но думаю, искали тех, кто сумел перейти через мост. Они искали вас, Хейграст. Здесь на Утонском мосту стоят кьерды. Кажется, они подчиняются серым воинам.
- Разве кьерды подчиняются кому-либо? - удивился Лукус.
- Они подчиняются серым воинам, даже если им это не нравится, - повторил призрак. -Может быть, пока подчиняются. И те, и другие ждут вас, Хейграст.
- А пленные? - спросил Лукус.-Кто они?
- Это дерри, - ответил призрак.-Может быть, кьерды хотят выманить охранников из деревянной крепости. Или просто издеваются над защитниками границ Салмии. Мост изгибается вверх дугой. Столбы поставлены так, чтобы их было видно из острога через каньон. Кьерды убивают пленников на глазах у стражей моста.
- Есть ли возможность перейти через мост? - нервно лязгнул мечом Хейграст.
- Я не знаю, - прошелестел призрак.
- Думаю, попытавшись перейти мост с ходу, мы рискуем попасть под стрелы дерри. - задумался Хейграст. -Вряд ли они станут разбираться, кто скачет к ним со стороны врага.
- А ночью? - спросил Саш.
- Ночью? Не знаю. Дерри ночью будут еще внимательнее. А кьерды вообще все свои "подвиги" совершают в основном по ночам. Ник! Кьерды пытались штурмовать стену?
- При мне нет, - ответил призрак.
- Сколько воинов дерри с той стороны?
- Я не могу выйти за пределы Мертвых Земель. Даже если границ больше не существует. В поисках вас я побывал в Мертвом Городе. То, что я увидел там, не добавило мне бодрости. Будущее моих детей уже не кажется мне безоблачным.
- Что ты увидел там, Ник? - насторожился Хейграст.
- Множество серых воинов. Стены древней крепости уже почти восстановлены. Лиги рабов трудятся на них. Одежда и язык их мне незнакомы. Поля вокруг Ари-Гарда распахиваются. Очищаются развалины и каналы. Жизнь вернулась в Дару. Но цена этого возвращения страшна. В центре города пылают адским огнем ворота, которые ведут в непроглядную черноту. Именно оттуда появляются серые воины. И именно там убивают пленных, которых привозят кьерды. Думаю, что и жители Эйд-Мера, выведенные из города, закончили жизнь на этом жертвеннике. Стражи ворот подвешивают бедняг за ноги, надрезают им горло и собирают кровь в большие чаны. Затем ее выливают в пламя. И кровь горит ярче лампового масла!Все это показалось мне страшнее царства Унгра.
- Что ты знаешь о царстве Унгра? - сжал рукоять меча Хейграст.
- Скоро я узнаю о нем все, - прошептал призрак. -Отпусти меня, нари. Я прошу отпустить меня.
- Мы отпустим тебя, - кивнул Хейграст.-Это произойдет на мосту. Отправляйся к лагерю. Будь готов, если я позову тебя. В твоих интересах, что бы мы перешли мост.
- Он ушел, - сказал Саш через мгновение.
- Все, о чем сейчас рассказал Ник, очень важно, - Хейграст строго оглядел друзей. -Мы должны спешить. Не знаю, какое воздействие оказал Саш на Дару, но то, о чем рассказал Ник, не могло произойти за две недели. В Ари-Гарде проклюнуло ростки самое страшное зло со времени Черной Смерти. Эл-Айран на краю пропасти. Что будем делать?
- Видимо, планы остаются прежними, - спокойно сказал Саш. -Встретиться с Легандом. Но я хотел бы увидеть мост.
- Хорошо, - согласился Хейграст. -Дан, у тебя хорошие глаза, пойдешь с нами. Лукус, оставайся пока здесь. На всякий случай будь готов к немедленному выступлению.
Спутники осторожно прошли по неглубокой ложбине к подошве холма, а затем аккуратно поднялись на вершину. Хейграсту пришлось насильно прижать Дана к траве, потому что, выбравшись наверх, мальчишка замер в восхищении. По левую руку от негораскинулось бескрайнее море леса, отсеченное от равнины величественной щелью каньона. Справа темнели горы, к которым устремлялась узкая полоска серого тракта. Все остальное пространство уходило за горизонт и таяло в зеленой дымке. Под холмом расположились враги. Около дюжины шатров стояло вдоль дороги. Рядом пасся табун лошадей. В центре лагеря на вытоптанном пятачке двое воинов упражнялись в фехтовании дубинами странной изогнутой формы. Не менее двух дюжин серых и еще больше кьердов стояли тут же, с азартом подбадривая сражающихся.Под самым холмом у громадного валуна лежал пес.Положив голову на лапы, он наблюдал за лошадьми. Между лагерем и мостомвозвышались пять столбов. На них, подвешенные за руки, болтались люди. У троих из них были отрезаны головы.
- Не думаю, что красоты природы, украшенные обезглавленными трупами, заслуживают восхищения! - зло прошептал Хейграст.- Что ты видишь, Дан? Охрану? Засаду?
- Пять кьердов лежат в траве возле табуна, - обиженно пробормотал мальчишка. -Еще трое на краю каньона южнее тракта.
- Что еще? - не отставал нари. - А с этой стороны?
- С этой стороны никого нет, - удивился Дан. -Только пес.
- Здесь был стражник, - озадаченно пояснил Хейграст. -Лукус нашел следы. Пост выставляется ночью. А между тем это самая высокая точка. Отсюда все видно. Почему нет стражника днем? Что это значит?
- Это ловушка? - похолодел Дан.
- Скорее всего, - кивнул Хейграст.-К мосту скрытно можно подойти только с севера. Они рассчитывают, что мы будем прорваться вдоль каньона. Оставили лазейку. Веревка, которой привязан пес к валуну, слишком коротка, чтобы он перехватил нас. Зато посмотри на воинов! Все при оружии и в доспехах!Словно готовятся к схватке. Мы еще не видим тех, кто в шатрах. Вряд ли серые и кьерды ожидают вылазок дерри из-за стены. Они ждут нас! Расчет понятен! Если мы успеем ворваться на мост, тогда будем зажаты между стрелками со стены и кьердами. Если же дерри откроют нам ворота, кьерды попытаются прорваться в острог на наших плечах.
- Вряд ли, - все еще пытаясь отдышаться после утомившего подъема, прошептал Саш. -У этих воинов нет никаких осадных приспособлений. Пока они не планируют штурмовать мост. Или не хотят это делать традиционным способом. Для того чтобы уничтожить нас, незачем открывать проход. Может быть, они хотят взять нас живыми? Хейграст, есть другой способ попасть на ту сторону?
- Живым я им не дамся, - кивнул Хейграст в сторону зловещих столбов. -А второйспособ, не считая брода у сваров, где каньон много ниже-мост у крепости Урд-Ан. Но это далеко на север. Не всякий туда сунется. Даже кьерды. Там страшные места. Можно было бы спуститься по длинной веревке на дно каньона, если бы кто-то сбросил такую же веревку с той стороны. Но нас никто там не встречает. Да и лошади по веревкам лазить не умеют! Придется прорываться на мост. У меня есть подорожная от магистрата, но боюсь, нас прошьют стрелами, прежде чем я ее покажу. Что будем делать?
- Думать, - покачал головой Саш, внимательно наблюдая за поединком серых воинов. -Почему у них такие странные дубины?
- Это бойцы на топорах, - пояснил Хейграст. -Топор очень сложное оружие. Требует особенного мастерства. Тренироваться же на настоящем оружии -значит его портить.
- Портить оружие и друг друга, - задумавшись, прошептал Саш. -Еще вопрос.Посмотри. Серые воины сейчас без шлемов. Среди них нет ни одного нари, только люди. Почему?
- Это легко объясняется, - ответил Хейграст. -Кьерды не признают никаких элбанов, кроме людей. Это значит, что людей они обращают в рабство, остальных элбанов убивают сразу. Почему кьерды мирятся с присутствием здесь серых воинов, я пока не знаю, но подчиняться нари -для них невозможно.
Из толпы кьердов раздался презрительный выкрик. Фехтовальщики опустили дубины, и один из них что-то ответил. Из самого большого шатра вышел уже знакомый Сашу погонщик собаки и, на ходу стягивая рубаху, пошел к месту схватки.
- Вот они уже и поспорили, - прошептал Саш.
Увидев крутые плечи верзилы, серые воиныдовольно загудели. В ответ из рядов кьердов выдвинулся низкорослый человек, кривые ноги которого с лихвой компенсировались чудовищными руками.
- Схватка до унижения, - объяснил Хейграст. -Видимо, они не очень ладят друг с другом. Насколько я понял из ломаного ари, кьерд сказал, что упражняться на посохах достойно престарелых немощных стариков. И добавил, что любой из его воинов возьмет любого из пришедших, он так и сказал "пришедших", голыми руками. Предложил схватку на условиях унижения. Бой идет голыми руками до того момента, пока один из противников не запросит пощады. Не многие доживают до этой самой пощады. Разрешаются любые захваты и удары.
- Низкорослый что-то вроде главаря? - спросил Саш.
- У этих кьердов - да, -кивнул Хейграст. -У него татуировка на спине. Видишь? Дан, что там изображено?
- Волк, - ответил Дан, прищурившись. -Большой волк с разинутой пастью.
- Они поклоняются животным рода, - пояснил Хейграст. -Клан волка один из самых сильных и свирепых.
- А вот это мы сейчас увидим, - прошептал Саш.
Толпа раздалась. Бойцы вошли в круг и замерли на расстоянии двух дюжин локтей друг против друга.
- Почему они ничего не делают, - спросил Саш.
- Они могут так простоять до заката солнца, - вздохнул Хейграст. -Правда, это редкость. Если до заката никто не двинется с места, проигрыш засчитывается вызвавшему. Проблема в том, что тот, кто атакует первым, чаще всего проигрывает.
- Если противники равны, - предположил Саш.
- Я бы никому из этих не отдал предпочтения, - заметил Хейграст.
- Понимаешь, - Саш еще раз окинул глазами равнину, вытер проступившие на лбу капли пота. -Меня не оставляет ощущение, что мы видим не все. Может быть в траве замаскированы ловчие ямы, капканы?Дан, тебе не кажется что-то необычным?
- Я совсем не знаю кьердов, - ответил мальчишка. -Но мне непонятно, почему все лошади пасутся в табуне, а две привязаны в лагере. Смотрите, одна у крайнего шатра с этой стороны дороги, а другая с той. Между ними примерно полварма локтей. И возле каждой лежит в траве вооруженный кьерд.
- Может быть, это посыльные? - предположил Саш.
- Подожди, - напрягся Хейграст. -Дан, умница, посмотри, как они привязаны?
- Просто, - прищурился мальчишка, -В землю забит металлический крюк, а от него идет веревка.
- Внимательно! - потребовал Хейграст. -Эх, сюда бы белу! Смотри! Кьерды никогда не привязывают лошадей! Они их стреножат!
Дан пригляделся и вдруг повернул бледное лицо к Хейграсту:
- Веревки не кончаются на крюках! Они просто прихвачены на них петлей и продолжаются дальше в сторону каньона.
- А вот и ответ! - повернулся Хейграст к Сашу. -Я думаю, это сеть!
- Но я не вижу ее!

Предыдущая страница 18 Следующая страница


19 Сергей Малицкий

- Ты не знаешь, как охотятся на малов! - покачал головой нари. -Траву буквально вычесывают сквозь ячейки сети.
- А дорога? Между этими двумя веревками тракт! - не согласился Саш.
- Ник! Нам нужен Ник!-нахмурился Хейграст.
- Я позову его, - прошептал Саш.
Губы его побледнели. На висках выступили капельки пота. Почти сразу в ушах зашелестел голос призрака:
- Я здесь, Хейграст, мне очень трудно оставаться здесь под лучами Алателя, но я здесь. Помни свое обещание.
- Я помню, Ник! - ответил Хейграст. -Сейчас нам нужна твоя помощь. Мне показалось, что в этой траве сеть.
- Да, нари, - ответил призрак. -Это ловушка.Если дерри попытаются освободить пленных, сеть поднимется, и на столбах появятся новые пленники. На дороге сеть замаскирована пылью. Я не думал, что это заинтересует тебя. Я надеюсь провести вас ночью с другой стороны. С закатом Алателя на холме выставляется охрана.
- Вот такие забавы здесь практикуются, - пробормотал Хейграст, -А почему ты решил, Ник, что мы не попытаемся подойти к пленникам?
- Зачем вам они? - удивился призрак.
- Нам нужно пройти через мост без потерь, - прошептал Хейграст. -И освобожденный пленник мог бы послужить пропуском в острог дерри! Кроме того, существует еще и сострадание!Жалость! Призракам известны такие слова?
- Поговорим об этом, когда ты станешь призраком, нари, - печально ответил Ник. -Что-то мне подсказывает, мы еще встретимся с тобой в чертогах Унгра.
- Извини, Ник, если тебе придется поскучать там без меня приличное количество лет, - отозвался Хейграст. -К тому же это не самое привлекательное место для посмертного пребывания.
- Что с пленниками? - спросил Саш.-Трое обезглавлены. А остальные? Двое еще живы?
- Нет, - ответил призрак, -Девушка умерла. Она не выдержала издевательств. У нее перерезаны сухожилия, и это не самое страшное, что кьерды сделали с ней. Я видел, как ее душа отлетала в Эл-Лоон. Остался один мужчина. Он на втором столбе. Его захватили позапрошлой ночью. Но он почти всегда без сознания.
- На крайнем столбе девушка? - поразился Хейграст.
- Охотница дерри в мужском костюме. Тот, который еще жив, пытался спасти ее и попал в сеть.
- Спасибо, Ник, хотя о сети ты мог бы сказать раньше, - покачал головой Хейграст и повернулся к Сашу.-Разве сеть что-то меняет для нас?
- Многое, - задумался Саш.- Как ты думаешь, что будет, если лошади дернут до того, как мы будем над сетью?
- Ничего, - щелкнул пальцами Хейграст. -Лошади потащат сеть в сторону лагеря.
- И она, возможно, остановит или задержит погоню, - предположил Саш. -Лукус сможет парой стрел спугнуть лошадей?
- Да, - согласился Хейграст. -Но…
- Хейграст, - Саш вытер лоб, глубоко вздохнул, пристально посмотрел в глаза нари. -Возможно, это наш единственный шанс. Я не верю, что кьерды ночью пропустят нас к мосту с юга или с севера.
Хейграст подумал мгновение, затем обернулся к Дану:
- Парень. Бегом к лошадям. Веди их с Лукусом к подножию холма, затем останься внизу, а Лукус пусть поднимется.
Дан отполз назад, затем привстал, согнувшись, и почти кубарем скатился вниз. Примчался к месту стоянки и,вытаращивглаза,уставился на Лукуса.
- Успокойся, - сказал спокойно белу. -Что случилось?
- Хейграст велел вести коней к подошве холма, а затем тебе подняться наверх, - проговорил Дан, отдышавшись.
- Понятно, - кивнул белу. -Связывай лошадей друг за другом. Нет. Не упряжью.
Он бросил Дану тонкую веревку.
- Вот этой бечевой. Она будет удерживать лошадей вместе, но если одна из лошадей погибнет, то бечева легко оборвется, и погибшее животное нас не задержит.
- Лошади могут погибнуть? - растерянно прошептал Дан, оглядываясь на Бату.
- Погибнуть может любой из нас, - ответил Лукус, поправляя мешки. -И даже все мы вместе.
Дан замолчал. Он связал лошадей и украдкой прижался к морде Бату. Конь мотнул головой, поймал губами ухо и легонько прикусил.
- Успокойся, - шепнул мальчишка. -Я тебя не оставлю.
Они провели лошадей к основанию холма. Лукус отдал Дану поводья иподнялсянаверх. Потянулись томительные мгновения. Мальчишка еще несколько раз проверил упряжь, узлы на веревке белу, крепление мешков. Алатель прополз по небу не менее двух ладоней, когда, наконец, на склоне послышались быстрые шаги. К лагерю бежали Лукус и Хейграст. Нари нес на плече Саша. Тот был без сознания.
- Что случилось?! - вскричал Дан.
- Потом, - прохрипел Хейграст, укладывая Саша на Эсона и привязывая его к седлу. -Быстро! Прорываемся! Дан. Скачешь за мной и Сашем, но если что, хватай его лошадь за узду и тяни на ту сторону моста. Это твоя главная и единственная задача! Ты понял?
Дан кивнул, побежал к Бату, вскочил в седло, и через мгновение отряд сорвался с места. Мальчишка скакал, наклонившись вперед, и видел, что Саш открывает глаза и что-то шепчет, но не может пошевелиться. Что же произошло на вершине?
Он не успел поразмыслить об этом. Друзья обогнули холм и выехали на открытое место. То, что Дан увидел, ошеломило его. Если бы не опасность, которая обжигала все существо, он бы остановился, остолбенев. В лагере шел бой. Серые воины сражались с кьердами. Несколько тел уже лежали на траве, но к доблести небольшого отряда серых большинство из убитых были кьерды. Серые воины бились топорами, сомкнувшись в кольцо спинами друг к другу.Рядом с ними стоял пес, огрызаясь от пытающихся атаковать его степных всадников. И все-таки кьердыпревосходили числом. За те мгновения, пока отряд продвинулся на какие-нибудь пол варма шагов, кольцо серых сократилось еще на двух человек. Вот уже рядом оказались столбы. Дан увидел безжизненные обезглавленные тела, вдохнул запах разлагающейся плоти, вздрогнул и на мгновение закрыл глаза. Хейграст ударил ладонью Аена, спрыгнул и ринулся к столбу, на котором висела мертвая девушка. И в это мгновение, кто-то из кьердов заметил караван. Гортанные крики послышались со стороны лагеря. Дан оглянулся на мгновение, увидел врагов, рванувшихся в их сторону, и Лукуса, выпускающего стрелы.
Все остальное слилось в стремительный и ужасающий поток событий. Одна за другой помчались лошади, ужаленные стрелами белу. Поднялась из травы сеть и сгребла в себя не менее дюжины бегущих в сторону моста кьердов. Остановились и обернулись в их сторону сражающиеся.
- Быстрее! - заорал Хейграст, огромными прыжками догоняя Аена и взваливая на него тело, снятое со столба.
Дан в ужасе ударил пятками в бока Бату, почувствовал рывок и, оглянувшись, увидел, что Митер бьется в судорогах со стрелой в горле, а Лукус бежит сзади, пытаясь накинуть на плечи мешок с травами. Вот уже каменное основание моста зазвенело под копытами оставшихся трех лошадей. Лукус запрыгнул за спину Дану и, перехватив поводья, прошипел: -"Быстрее!"
- Хейграст! - прозвучал полный тоски вопль.
Нари оглянулся, сорвал с шеи монету и заорал в пустоту:
- Ник! Что я должен сделать?
- Брось! - послышалось в ушах. -Брось это в меня! Я за тобой, нари, я прямо за тобой.
Хейграст метнул монету, и протяжный стон облегчения раздался в воздухе. Дан обернулся назад через плечо Лукуса, увидел две дюжины лучников, подлетающих на резвых конях к мосту, вновь посмотрел вперед набезвольно свисающиесо спины Аенаруки мертвой девушки, на медленно открывающиеся ворота деревянного острога и на Саша. Он лежал на Эсоне, ухватившись за луку седла, смотрел мимо Дана назад и вновь что-то шептал.
- Этого не может быть! - донесся крик Лукуса.
- Быстрее! - заорал Хейграст, влетая в ворота.
Мертвые Земли остались у них за спиной.
конец второй части первой книги

Часть третья.
Мерсилванд.

Глава первая. Утонье

62.

Ворота с треском захлопнулись, едва отряд оказался за бревенчатой стеной. Хейграст мгновенно спрыгнул с лошади и осторожно опустил на землю тело пленницы. Лукус поспешил на помощь. Саш тяжело сполз с седла и замер, уткнувшись лицом в гриву Эсона. Дан, спрыгнув, поймал узду Аена, прижался к морде Бату и только тогда, с трудом переводя дыхание, огляделся.
Крошечный, пусть и высокий острог не имел даже крыши. Только бойницы в стенах и двое ворот, одни из которых милостиво открыли защитники. Их было около двух дюжин. Почти все они принадлежали к народности дерри. Дан сразу узнал длинные кожаные куртки, короткие сапоги, украшенные бисером, волосы с вплетенными в косички пушистыми хвостами лесных грызунов. Шестеро с луками замерли у бойниц, остальные внимательно рассматривали нежданных гостей. На пятерых воинах поблескивали салмские доспехи с выгравированным на грудной пластине бегущим оленем. Старший из них, седой грузноватый богатырь, оперся на тяжелый двуручный меч и безошибочно обратился на ари к Хейграсту:

- Я Свагор, командир стражи Утонского моста, мастер гвардии, подданный короля Салмии. Назови свое имя и имена своих спутников, нари. С какой целью вы пришли в земли дерри?
Хейграст поднялся с колен и, покопавшись за пазухой, достал деревянную табличку с металлической бляхой.
- Меня зовут Хейграст, - сказал он, тревожно посматривая на суетящегося у тела Лукуса. -Со мною друзья. Саш и Дан -люди. Лукус, как видишь, -белу. Мы из Эйд-Мера. У нас дела в Салмии. Этот наша подорожная, подписанная бургомистром вольного города.
Свагор взял табличку, внимательно осмотрел и вернул со словами:
- Вы имеете право пройти через земли Салмии, куда бы ни направлялись, но почему выбрали столь опасный путь? Странные дела сейчас творятся в Мертвых Землях!
- У нас не было другой дороги, - хмуро пояснил Хейграст. -Я отвечу и на другие вопросы, командир стражи, и сам задам некоторые. Позволь только сначала заняться девушкой. Она серьезно ранена. Что с нею, Лукус?
Белу поднял голову от пленницы и развел руками:
- Ничего не могу понять. Судя по тому, как холодна ее кожа, девушка должна быть мертва. Но мне кажется, она дышит. Сердце не слышно. Возможно, потеряла слишком много крови. Я перевязал раны, но даже если она выживет, излечить ее сможет только очень сильный маг. У девчонки перерезаны сухожилия.
- Это Бьянга, дочь охотника Сливра из поселка, - покачал головой Свагор. -Если она действительно жива, жители Утонья будут благодарны вам за ее спасение. Кьерды привезли пленников несколько дней назад. Подвесили их на столбах и прикололи к воротам нашего острога стрелой письмо, в котором потребовали выкуп. Не получив, казнили одного за другим. Они потребовали очень много денег. Мы не собрали бы их, даже если бы вытрясли все до последней монеты из кошельков дерри на варм ли от Утонья. И нас слишком мало, чтобы схватиться с кьердами и этими воинами в серых доспехах. К тому же наместник запретил войскам переходить границы Салмии. Наша задача охранять мост. Мы пропустили ее отца. Сливр попытался выкрасть тело девушки, но утром мы увидели, что он схвачен, -Свагор опустил голову, скрипнул зубами. -Ему тоже отрубили голову.
- Я знаю, - кивнул Хейграст. -Мы видели. Если бы не заварушка, которая случилась после, вряд ли смогли бы прорваться к мосту. Эти воины и кьерды, с какой целью они стоят на той стороне?
- Не знаю. Они не пытались штурмовать мост, но мы ждем нападения. Пусть даже они изображают охрану того берега. Их сегодняшняя стычка меня не успокоила. Тем более что кьерды вконец обнаглели. Их отряды углубляются в леса дерри. Убивают, грабят, насилуют. Воруют женщин, детей, подростков. И самое страшное, что не требуют за них выкуп! Пленники просто исчезают! Зачем кьердам столько рабов? Не для того ли, чтобы леса дерри обезлюдели? Когда эти негодяи врыли столбы на том берегу, я сразу понял, что выкуп их не интересует!
- Почему же доблестные короли Салмии не борются с врагами? - недоуменно поднял брови Хейграст.
- Не мне и не тебе, нари, обсуждать замыслы королей, - хмуро ответил Свагор. -Дело не только в кьердах. Северные поселки дерри тоже стали чаще жаловаться на всякую нечисть, которая прет от Урд-Ана. Архи появились в чащах! Разбойники на дорогах! И все это в последние месяцы. Мы ждем помощи. Наместник уже отправил нарочных в Глаулин. В Заводье говорят, что даже Империя утирается от крови на своих северных границах. Боюсь, что дело идет к большой войне. Все деррские поселки превратились в маленькие крепости, но долго так продолжаться не может. Даже шаи из-за холмов просили защиты!
- Это как-то связано с Мертвыми Землями? - спросил Хейграст.
- Не знаю, - нервно собрал в кулак бороду Свагор. -Здесь все началось две недели назад. Именно тогда с Мертвыми Землями стало твориться что-то неладное. Кьерды мелькали на том берегу уже года три-четыре, но на мост не лезли. Здесь всегда дежурили пять воинов, а две недели назад один из них прибежал в поселок и заорал, что над Мертвыми Землями идет дождь. В Утонье живет очень сильный колдун. Его имя Агнран. Он разложил посередине поселка костер и предсказал, что со стороны Мертвых Земель придет большая беда. Еще через три дня из земли на том берегу полезла трава, а затем на мосту появились и всякие твари. Огромные кошки, псы, волки, какие-то ящеры. Даже несколько неуспокоенных. Вот тогда-то мы поставили острог на мосту. Конечно, поганые твари все равно найдут дорогу. Они могут пробиться и на севере, и на юге, но здесь не пройдут!
- Что ты можешь сказать о серых воинах, которые заодно с кьердами? Откуда они? Я слышал, что на севере вновь зашевелилось зло, но их облачение мне незнакомо. Чужаки отрезают уши у мертвых. Это похоже на Аддрадд, но их оружие, доспехи вовсе не с севера.
- Не скажу тебе больше, чем ты уже знаешь, нари, - пожал плечами Свагор. -Но в одном я уверен. Если три -четыре дюжины таких воинов попытаются пробить заграждение, я не уверен в нашей победе.
- Почему же они не попытались до сих пор?! - воскликнул Хейграст.
- Пока нет нужды, - предположил Свагор. -Ходят слухи, старые хозяева Дары вернулись и обещали кьердам земли. С таким же успехом они могли подарить свои земли Империи! Кьерды неуправляемы. Они в любой момент могут повернуть оружие против благодетеля. Вы были свидетелями этому.
- Да, - согласился Хейграст. -Но я думаю, что серые воины опаснее кьердов. Что касается Дары, то ее хозяевами были ари. Под серыми доспехами прячутся люди и нари. Это новые хозяева Дары, Свагор. И я не уверен, что с ними можно договориться. Что там, Лукус?
Лукус, перевязав раны девушки, пытался рассмотреть происходящее за мостом. Услышав Хейграста, он отошел от бойницы:
- Кьерды бросили шатры и ускакали. Остались примерно полторы дюжины серых, пес и его погонщик. Собирают трупы и, как мне кажется, снаряжают гонца. Две лошади, к которым были привязаны сети, остались в их руках.
- Вам повезло, - заметил Свагор. -Вы потеряли только лошадь, а между тем не менее полудюжины конных лучков выпустили стрелы вам в спины от начала моста. Готов поклясться, что обычно ни одна их стрела не пролетает мимо цели на таком расстоянии!
Хейграст взглянул на безвольно стоявшего возле Эсона Саша и вздохнул:
- Свагор, на мосту мы потеряли вторую лошадь. Сами могли погибнуть не единожды. Если бы мне предложили еще раз пройти через Мертвые Земли, я бы подумал, прежде чем соглашаться. Но серые воины появились и в долине Уйкеас. Более того, они пытались захватить и Эйд-Мер.
- Неудачно? - Свагор внимательно посмотрел в глаза Хейграсту.
- Не знаю, - нахмурился нари. -Надеюсь. Мы узнали о заговоре, выходя из Северной Цитадели. В любом случае новости из вольного города достигнут долины Силаулиса не за один день. Думаю, надо известить короля Салмии о том, что появилась сила, которая пытается захватить освобожденную Дару. И эта сила представляет собой опасность для всех земель Эл-Айрана.
- Я послал гонца в Заводье, там стоит дружина наместника, - кивнул Свагор. -Но с удовольствием отправлю еще гонца с вами, если вы идете на восток. Дорога будет опасной. Караваны стали редки. Или купцы сбиваются группами, или вообще не рискуют соваться на север Салмии.
- Все ясно, - Хейграст оглядел друзей, вновь повернулся к Свагору. -Мы возьмем с собой твоего гонца. Выходим завтра перед обедом. Он найдет нас на постоялом дворе в Утонье. Надеюсь там не слишком многолюдно?
- Теперь редко кто забредает в Утонье, - ответил Свагор. -Но возможно, вы и найдете провожатых. Если вам будет, чем заплатить. Дерри говорят, что нужда способна выгнать из дома и навстречу волчьей стае.
- Я все понял, - постарался улыбнуться Хейграст, оглянулся на стоящих вдоль стен хмурых стражников и поклонился им. -Спасибо тебе и твоим воинам, Свагор, что открыли ворота. Иначе стрелы кьердов действительно могли настигнуть нас. Но я должен предупредить тебя, командир. Возможно, серые воины ждали здесь именно нас. И кто знает, не ринутся ли они за нами в погоню?
- Что ж, - Свагор оглядел защитников крепости. -Если избегать битвы, рано или поздно она настигнет тебя у твоего очага. На воротах Утонья стоит Швар. Передайте, что я велел пропустить вас. Пароль -"олень в лесах дерри". Прощайте, путники. Пусть ваша дорога будет легкой.
Члены отряда, включая и Саша, пошатывающегося от усталости, склонили головы перед воинами маленькой крепости и вывели коней из острога на лесную дорогу. Дан оглянулся, когда ворота заскрипели за их спинами. В створках мелькнул Свагор. Тревога омрачала его лицо. Лукус еще раз осмотрел девушку, которую вновь положил на Аена нари, покачал головой и уселся на Бату за спиной Дана. Саш залез на Эсона сам.
- До Утонья отсюда около двух ли, - прикинул Хейграст, приглядываясь к уходящей под сень огромных деревьев дороге. -Не расслабляйтесь. Несмотря на то, что здесь земли Салмии, мне кажется, что время беспечности прошло.
- Земли дерри никогда не были безопасны, - откликнулся Лукус.
- Теперь они опасны как никогда! - отрезал Хейграст и, взглянув на Дана, добавил. -Скоро все смогут поесть и выспаться, поэтому прошу продержаться еще немного. Я знаю хозяина постоялого двора. Кстати, он свар из Ингроса.
Дан понял, что слова о возможности выспаться предназначены именно ему, и покраснел. На самом деле он не смог бы уснуть после произошедшего на мосту и даже усталости особой не чувствовал. Проезжая через ворота деррского острога, мальчишка внезапно понял, что испытания только начинаются.
Хейграст тронул Аена, и отряд въехал под кроны деревьев. В вышине покрикивали птицы. Шумел верховой ветер. Под копытами лошадей шуршала хвоя.
- Эрны, - прошептал Лукус, показывая Дану на огромные деревья. -Самое распространенное дерево на севере Эл-Айрана. Они зеленые круглый год. Когда-то и север Дары был покрыт такими же лесами.
- Что случилось в лагере кьердов? - спросил Дан. -Почему они сражались друг с другом?
- Думаю, что это сделал Саш, - недоуменно пожал плечами Лукус. -На мосту тоже.
- Что на мосту? - не понял Дан.
- На мосту нас спас Саш, - прошептал Лукус. -Кьерды подлетели мгновенно. Первая же стрела сразила Митера, я едва успел спрыгнуть и сорвать мешок с травами. А потом Саш остановил стрелы.
- Как? - изумился Дан.
- Не знаю! - раздраженно бросил Лукус. -Спроси у него сам. Но я думаю, что первым спросит Хейграст.
Мальчишка взглянул на покачивающегося перед ними в седле Саша и вспомнил его глаза, когда он лежал на скачущем по мосту Эсоне и что-то шептал! Выходит, что Саш колдовал?! Дану стало страшно.

63.

Жителям Утонья пришлось потрудиться, чтобы отделить поселок от древнего леса полосой в пол варма шагов. Зато теперь дома окружала добротная свежесрубленная бревенчатая стена, а на освободившемся пространстве женщины устраивали огороды. Увидев отряд незнакомцев, они разгибали спины и, приглядевшись к девушке на коленях Хейграста, испуганно прижимали к губам ладони. Несколько подростков побросав вязанки щепы, опережая спутников, побежали в поселок. Перед закрытыми воротами стояли трое воинов. Еще один, особенно рослый, с огромным кистенем и нелепым ведрообразном шлемом на большой голове сидел на деревянной вышке.
- Кто из вас будет Швар? - поинтересовался Хейграст, обращаясь к здоровяку. -Не ты ли? Мы прошли через Утонский мост и хотим переночевать в поселке. Свагор велел пропустить нас.
- Быть тебе когда-нибудь командиром, Титур, не за мозги, так за рост и силу, - пробурчал в адрес здоровяка плечистый коротышка. -Швар это я. Даже если мой рост вас не устраивает. Что там сказал Свагор об оленях?
- Олень в лесах дерри, - улыбнувшись, ответил Хейграст.
- Ну, вот то-то, - кивнул Швар и, приказав открыть ворота, снова повернулся к нари. -Только на самом деле оленей в наших лесах совсем не осталось. Если не считать оленей на доспехах салмских гвардейцев. Да и тех маловато. Надолго к нам?
- Переночевать, - ответил Хейграст. -Кто держит постоялый двор в Утонье? Все еще Рифуз или хозяин сменился?
- Нет, старый скряга на месте, - крякнул Швар, обходя лошадь Хейграста, и замер, увидев лицо девушки. -Бьянга?!
- Да, - вздохнул нари. -Мы чудом прорвались через мост и сняли ее со столба. Остальные пленники мертвы. Как сказал Свагор, один из них был ее отец.
- Значит, Сливр погиб? - помрачнел Швар. -Что ж. Оно к лучшему. Элбан, который попал в лапы кьердов, должен радоваться скорой смерти. Но все равно ваша ноша обрадует жителей Утонья. Они смогут похоронить девушку с соблюдением обряда, и ее душа не задержится в Эл-Лиа.
- Но она жива! - возразил Хейграст.
- Жива?! - Швар отпрянул. -Агнран объявил Бьянгу мертвой еще до того, как Сливр попытался освободить ее! Отец хотел избавить тело дочери от поругания. В поселке уже справили по девушке похоронный обряд. Она не может быть живой. Агнран не ошибается.
- Что ж, - пожал плечами Хейграст. -Передайте вашему колдуну, что удостовериться в смерти Бьянги он может на постоялом дворе лично. Я жду его там.
- Она действительно мертва, - глухо пробормотал Саш, поравнявшись с нари. -В этом теле нет жизни, Хейграст.
- Не знаю, что ты там говоришь, Саш, - поморщился Хейграст, направляя коня к приземистому зданию под высокой крышей. -Меня учили всегда одному. Если раненый на поле боя стонет, он скорее жив, чем мертв. А если он при этом еще и шевелится, то это еще более верный признак. Она вцепилась в поводья Аена, когда я бросил ее через седло. Девушка шевелилась еще и на столбе. Лукус сказал, что она жива. Жаль только, что эти негодяи сделали ее инвалидом. Скорее всего, она никогда больше не сможет ходить.
- Это излечивается, Хейграст, - заметил Лукус. -Есть маги-лекари, которые восстанавливают сухожилия. Я слышал, что Вик способен это сделать.
- Возможно, - согласился Хейграст. -А потом семья этой девушки, если у нее кто-нибудь остался, будет отрабатывать лечение Вику до конца своих дней. Вот и постоялый двор.
Нари спрыгнул с лошади, взял девушку на руки и, кивнув Дану на Аена, вошел в приоткрытую дверь. Дан подхватил поводья и повел лошадей к навесу. Саш и Лукус последовали за ним.
- Ты тоже считаешь, что она жива? - спросил Саш у белу, который снимал с лошадей поклажу.
- Мертвые не шевелятся, не стонут и не дышат, - ответил Лукус.
Лицо у него было мрачным.
- Ты в этом уверен? - спросил Саш, трогая его за плечо.
Белу замер на мгновение, затем поднял на плечи мешки и молча пошел вслед за Хейграстом. Саш остался у привязи. Дан вытянул из замшелого колодца ведро воды и наполнил деревянное корыто, стоящее под яслями. Затем потрепал Бату по шее и подошел к Сашу. Тот стоял с закрытыми глазами.
- Саш, - тихо позвал Дан. -Пошли внутрь. Что с тобой?
Саш взглянул на мальчишку, и тот в очередной раз удивился несовпадению юного, пусть и изможденного лица, и усталости старика, живущей в глазах.
- Пошли, - согласился Саш. -Только будь осторожен. Держи оружие при себе, парень.
Как это часто бывает, изнутри трактир показался значительно больше, чем снаружи. Посередине зала возвышалась закопченная печь, на которой попыхивали, издавая сладостный запах пищи, медные котлы. Вокруг стояли грубые деревянные столы. В глубине широкая лестница вела под крышу, где, по-видимому, находились комнаты для ночлега. Посетителями заведение похвастаться не могло. Трое стражников хлебали что-то из глиняных тарелок. Еще двое человек в городской одежде тянули из больших кружек пиво. Перед каждым на столе лежало оружие. Хейграст разговаривал с толстым стариком, подпоясанным ветхим куском ткани. При виде вновь вошедших толстяк широко улыбнулся:
- Рифуз! К вашим услугам! - закричал он издалека. -Ведь вы спутники моего старого знакомого Хейграста? Садитесь за стол, угощение сейчас будет. Все как положено. И еда, и пиво, и ночлег. Времена стали трудные, посетителей почти нет, но у старика Рифуза все как всегда. А уж пиво лучшее до самых Волчьих Холмов. В иные времена, когда дороги были безопаснее, сам наместник из Заводья приезжал сюда, чтобы выпить моего пива!
- Спасибо хозяин, - поблагодарил Саш. -Где тело?
- Ты говоришь о Бьянге? - удивился Рифуз. -Вон она, лежит на лавке у стены. Она совсем плоха, но я уже послал за Агнраном, он лучший лекарь в поселке.
- Я слышал, что ее родственники уже справили похоронный обряд? - поинтересовался Саш.
- Меня это не касается, - махнул рукой старик. -Свары не хоронят родных только потому, что какой-нибудь колдун расскажет об их смерти. Пусть Агнран разбирается со своими предсказаниями.
- Хорошо, - Саш взглянул на застывшего в ожидании нари. -Хейграст, а ведь ты не спокоен? Что начинает тревожить, когда самая большая опасность, кажется, осталась позади?
- Самая большая опасность - это та, которую не ждешь, -пробормотал нари. -Садись за стол, Саш. Мне хотелось бы поговорить с тобой.
- Давайте сюда, - обрадовался Рифуз. -Сейчас хозяйка все принесет. Садитесь!
Хозяин засуетился, придвинул лавку, смахнул со стола крошки. Из таинственных недр трактира появилась хозяйка, принесла булочки, овощи, открыла котлы, и вскоре стол перед друзьями ломился от простой, но сытной еды.
- В Лингере один свар тоже держал трактир, - пробубнил с набитым ртом Дан. -Я был там два или три раза с отцом. Нет ничего вкуснее кусочков мяса по-сварски. Их заворачивают в листья особой травы, обмазывают глиной, закапывают в землю и разжигают на этом месте костер. Когда костер прогорает, глину выкапывают, разбивают, потому что она спекается как камень, и достают оттуда тушеное мясо. Я бы сгрыз его вместе с глиной!
- Белу не едят мяса, - заметил Лукус. -Но именно так они готовят рыбу. Эта трава называется ночной белокрыльник. У нее большие мясистые листья. Их можно добавлять и в другие блюда.
- Почему ночной? - заинтересовался Саш, словно вспомнив о чем-то.
- Он цветет по ночам, - объяснил Лукус. -У белокрыльника белые цветы, которые однажды превращаются в пух и разлетаются по ночам от легкого дуновения ветра.
- Саш, - спросил Хейграст. -Почему ты положил меч на стол?
Дан повернул голову и увидел, что Саш выложил на угол стола свой меч. Более всего теперь его ножны напоминали заплесневевший длинный сварский хлеб.
- Оглянись, - посоветовал Саш Хейграсту. -Посмотри на этих двух мужчин. Или на трех стражников у входа. У всех оружие лежит на столе. Наверное, для этого есть основания.
- Не хочешь ли ты сказать, что это поможет тебе защититься от врага? - нахмурился Хейграст.
- Я вижу, тебя что-то огорчает, - вздохнул Саш. -Говори напрямую, я объясню все, что смогу.
- Меня интересуют две вещи, - сказал Хейграст. -Каким образом собака сумела оборвать толстый канат, и почему кьерды не расстреляли нас в упор на мосту. Если это твоя заслуга, выходит что ты колдун. Я понимаю, получается, что все мы обязаны тебе жизнью, но я не люблю сюрпризов. Я должен знать, что происходит!
- О каком канате вы говорите? - не понял Дан.

Предыдущая страница 19 Следующая страница


Возвращение Алателя 20

Нари перевел взгляд на мальчишку, кисло улыбнулся и попросил Лукуса:
- Белу, расскажи парню, что случилось в лагере кьердов. У тебя хорошие глаза, ты видел лучше меня.
Лукус перестал есть, положил на стол румяную сварскую булочку, потер лоб:
- Говорить особенно нечего. Все произошло слишком быстро. Ты видел, Дан, что между погонщиком пса и кьердом должна была произойти схватка до унижения. Она началась, едва я поднялся на холм. Только продолжалась недолго. Кьерд оказался чертовски ловок. Он ухватил храмовника за шею и сжал так, что здоровяк завизжал как кабан, попавший в ловчую яму. Проще говоря, Бланг стал просить пощады. Кьерд отпустил его, напоследок пнув ногой в известное место. Потом под торжествующие крики соплеменников отправился к столбам и отметил свою победу, отрубив голову последнему живому пленнику.
Дан замер, перестав есть.
- Ты сказал "последнему живому пленнику"? - тихо спросил Саш.
- Да, я так думал, - подтвердил Лукус. -Ведь Ник сказал, что девушка мертва!
- Значит, ошибся Ник?
- Выходит, что так! - повысил голос Хейграст.
- А потом? - Дан с трудом проглотил комок. -Что было дальше?
- Дальше? - белу вздохнул. -Кьерд поднял отрубленную голову за волосы, потряс, показывая стражам моста, и бросил в пса.
- И… что?
- Кьерды не любят собак, - развел руками белу. -Более того, обозвать кьерда собакой -самое сильное оскорбление. А тут пес, который невольно внушает уважение своим видом, а значит, вдвойне возбуждает ненависть. Кьерд издевался над ним. И пес это чувствовал. Может быть, собаке еще не нравилось то, что кьерды учиняли с пленниками. Пес начал рычать, когда кьерд еще только пошел к столбу. Он хрипел, пытаясь добраться до негодяя. Веревка натянулась как струна! Но ее не разорвали бы и три таких пса! Она была толщиной с руку нари! Свары опускают на таких веревках якоря со своих кораблей. Но она лопнула! Это сделал Саш. Я видел. Он был в сильном напряжении, сосредоточен. Что-то шептал, а когда веревка лопнула, потерял сознание. Хейграст вынес его на руках.
- А что… пес? - спросил Дан.
- Пес бросился на кьерда и перекусил ему хребет, - продолжил Лукус. -Тут и начался бой. Кьерды ринулись на хозяина пса, серые вынуждены были вступиться. Пес растерялся. Ему пришлось выбирать, убивать кьердов или попытаться улизнуть от хозяина. Он встал рядом с серыми, прикрывая им спины. Причем не пытался убивать! Защищал Бланга. Мы решили, что это наилучший момент для прорыва. Дальше ты все видел, Дан. Потом Хейграст решил спасти девушку.
- Нет, - мотнул головой нари. -Я помнил, что сказал Ник. Я решил снять ее тело, надеясь, дерри поймут, что мы не враги. Но когда я подбежал к столбу, она застонала!
Дан взглянул на Саша. Тот сидел полузакрыв глаза и, казалось, готовился к чему-то.
- На мосту, когда лошадь Лукуса упала, я оглянулся и увидел, что сразу несколько лучников выстрелили нам в спины. Но ни одна стрела не долетела! Они завязли в воздухе и упали на мост!
Саш молчал.
- Ты можешь объяснить это?! - воскликнул Хейграст.
Саш открыл глаза.
- Хейграст. Почему на входе в Эйд-Мер так интересуются возможностью исполнения каких-то магических обрядов и вообще магами и колдунами? Чего боится магистрат?
- Колдун может больше, чем простой элбан, - объяснил нари. -К тому же ходит поверье, будто Дару лигу лет назад погубило колдовство. Маг способен прийти в лавку, купить товар и расплатиться глиняными черепками, а купец будет уверен, что ему заплатили полновесным золотом!
- Это серьезный довод! - согласился Саш. -Но почему бы тогда не закрыть проход в город и для обычных элбанов? Любой из них может подойти со спины и перерезать горло стражнику, убить ребенка, утащить с лотка булочника румяный хлеб! Колдун пугает вас тем, что его сила непонятна. Но не все, что непонятно -зло. Почти всю Дару отряд вел призрак, а это уж куда более непонятно, чем обычный колдун. Который, кстати, этого призрака и послал. Да, Хейграст. Я оборвал веревку и остановил стрелы. Колдун ли я? Скорее всего, нет. Я не знаю ни одного заклинания. Я не знаю свойств трав и минералов. Я никогда не учился колдовству. Но между тем человеком, который пришел две недели назад в твой дом, и тем, который очнулся вчера на равнине Дары, не только две недели бессознательного путешествия. Между ними еще и многомесячный сон, который для меня ничем не отличался от реальности. И в этой реальности я лиги раз вставал перед возможностью погибнуть и не всегда избегал гибели. Ты прожил больше меня, нари, и испытал больше, но я не пожелал бы тебе почувствовать, как сталь перерубает хребет, и земля летит навстречу, хотя ты продолжаешь стоять!
Саш взял со стола кружку, сделал несколько глотков, нервным движением тонких пальцев провел по собственному горлу, словно смахивал паутину прошедшей боли.
- Я чему-то научился в этом сне, - продолжил он вполголоса. -Правда, я не думал, что способность остановить стрелу окажется действенной наяву. К счастью, желание спасти друзей -достаточно сильный стимул. Но я не уверен, что это может получиться в тот момент, когда захочу. Поэтому положил меч на край стола. Я еще очень слаб, но в нем уверен больше, чем в своих колдовских способностях. Меня пугает тело, которое ты снял со столба. В нем скрывается не огонек жизни, а дыхание смерти!
- А веревка, - подал голос Дан. -А как же веревка?
- Веревка? - Саш моргнул, словно очнувшись. -Веревка. Все как-то нелепо. Будь я настоящим колдуном, перерезал бы ее на расстоянии или развязал затейливый узел, а я не нашел ничего лучшего, как состарить ее возле ошейника. Так, чтобы она разорвалась от ветхости.
- Как это - состарить? -не понял Лукус.
- Каждый предмет имеет собственное время, - ответил Саш. -Его можно ускорить или замедлить. Твоя булочка достаточно свежа?
- Она еще теплая! - усмехнулся Лукус. -Только что из печи. Что ты хочешь с ней сделать?
- Это просто, - объяснил Саш. -Веревка отняла у меня много сил. Я едва выдержал. Наверное, я состарил ее не менее чем на варм лет. А для этой булочки достаточно нескольких дней. Смотри.
Саш пристально посмотрел на нее и через мгновение с облегчением вытер испарину со лба.
- Все-таки я еще очень слаб, - заметил он. -Можешь продолжать есть.
Лукус поднес булочку к губам и тут же выронил. Она упала с сухим стуком.
- Хозяин! - закричал белу в сторону кухни. -Твоя булочка зачерствела!
Все рассмеялись. Хейграст вздохнул и положил зеленоватую ладонь на плечо Саша.

64.

- Кто тут принес тело Бьянги? - раздался громкий голос.
Друзья обернулись и увидели седого старика, который стоял, опершись об узловатый посох. Его руки и лицо тоже напоминали сплетение сухих корней. За спиной замерли высокая девушка, седая женщина с усталым лицом и юный паренек дерри.
- Это Агнран, колдун и деревенский лекарь, - прошептал подбежавший Рифуз. -Женщина -мать Бьянги -Анга. Девчонка -младшая сестра несчастной -Линга. А паренек -мой помощник. Самр! -возвысил голос трактирщик. -Ну-ка быстро на кухню.
Хейграст поднялся и твердо посмотрел в жесткие глаза колдуна:
- Бьянгу принесли мы. Я снял ее со столба кьердов. Она открывала глаза и стонала.
Колдун внимательно оглядел спутников, обернулся к трем стражникам, которые встали у него за спиной, и к двум приезжим, положившим руки на мечи.
- Скажи, Агнран, - спросил Хейграст. -Разве мы что-то сделали неправильно? Или в землях дерри не принято спасать раненых и отбивать пленных у врага?
- Ты молод, - проскрипел старик, медленно прошел вперед и сел на темную скамью. -Ты молод, нари, твои глаза молоды, но они обманули тебя. Девушка мертва. Я видел, как ее дух уходил за грань мира, я говорил с ней. А сегодня туда же отправился и ее отец.
- Может быть, прежде чем рассказывать мне о видениях, ты взглянешь на раненую? - предложил Хейграст.
- Старому Агнрану не обязательно смотреть, для того чтобы видеть, - вздохнул старик. -Если ты мне не веришь, нари, а тебе это простительно, так как ты не знаешь меня, посмотри сам. У нее не только перерезаны сухожилия на ногах. Это старая рана. Ей уже две недели. Но позавчера кьерды вырезали для своего обряда у нее сердце.
- Ты хочешь сказать, что она открывала глаза и стонала, не имея сердца? - спросил Хейграст.
- Анга! - обратился старик к седой женщине. -Это тело твоей дочери. Не бойся злого духа, покажи чужеземцу рану.
Женщина медленно прошла вперед, подошла к лежавшей на скамье девушке, опустилась на колени и расстегнула на ее груди платье. Затем разорвала нижнюю рубаху. Дан вздрогнул. Тело между маленькими грудями была вскрыто и забито обрывками ткани. Женщина встала и с отрешенным лицом вновь отошла за спину колдуна. Сестра Бьянги напрягла скулы. Звякнули мечи стражников.
- Ты хочешь сказать, колдун, что она действительно мертва? - прошептал Хейграст.
Дан окинул изумленным взглядом друзей. Нари стоял с полуоткрытым ртом. Лукус молчал, посерев до цвета ненастного неба. Только Саш сидел на месте, прикрыв глаза и не шевелясь.
- Ее сердце скормили волкам, - проскрипел старик, глядя в сторону. -Но то, что вселилось в мертвое тело, не имеет к кьердам никакого отношения. Кьерды не пользуются магией, для этого они слишком глупы и заносчивы. Вначале я решил, что жизненная сила Бьянги подчинена какому-нибудь сильному колдуну, что она стала неуспокоенной. Но теперь я так не думаю. Ты принес зло в Утонье, нари, пусть даже твоими действиями и руководило доброе сердце. В этом теле злой дух. Я не знаю его природы, но могу изгнать. Только справиться с ним может оказаться выше моих сил. Он уязвим, пока остается в теле. Его можно сжечь вместе с телом, но тогда душа Бьянги будет страдать за гранью мира, потому что зло отыщет к ней дорогу. Что будем делать, зеленый воин?
- Изгони его, - негромко сказал Саш.
Он продолжал сидеть, не двигаясь с места, только положил правую ладонь на грязную рукоять меча.
Старик вопросительно посмотрел на Хейграста. Нари не проронил ни слова.
- Изгони его, Агнран, - повторил Саш.
- Ну что ж, - старик с трудом поднялся, поставил перед собой посох, ухватился за него обеими руками и стал что-то шептать. Напряжение повисло в воздухе. Прошли томительные мгновения, затем раздался легкий треск. Дан присмотрелся к посоху и затрепетал! Прозрачная смола стекала из-под влажной коры. Белесоватые корни ползли по земляному полу, углубляясь в почву. Лопались древесные узлы, сучья выползали наружу. Множились ветви, толстел ствол, раскрывались почки, зеленые продолговатые листья начинали поблескивать свежею клейковиной. Вот уже затрещала крыша. Верхушка дерева пробила потолочные перекрытия и устремилась к небу. Лучи Алателя проникли в зал. Старик стоял, уже приложив ладони к толстому стволу, и продолжал шептать. Наконец на мощных ветвях раскрылись белые цветы, и пряный запах пополз по залу.
Тело девушки задрожало, глаза открылись. Она медленно села. Опустила ноги и встала. И тогда колдун оторвал от ствола толстый сук, растущий на уровне его головы, ударил им о пол и выкрикнул несколько слов на неизвестном языке. Тело девушки обмякло и повалилось навзничь, а перед потрясенными спутниками остался стоять манки.
- Это хуже, - обессилено прохрипел старик. -Это много хуже, чем я думал. Это самое плохое, что могло быть.
Манки стоял, опираясь на посох, и медленным взглядом окидывал присутствующих.
- Кого ты ищешь в моем поселке?! - неожиданно выкрикнул старик, поднимая перед собой сук.
- Брось, колдун, - произнес страшный голос. -Не трать остатки своей силы. Тот, кого я ищу, знает.

И манки двинулся вперед. Лукус и Дан отпрянули в стороны. Хейграст бросился навстречу, но легкий взмах посоха отправил его вместе с тремя деревянными столами к дальней стене. Манки приблизился к Сашу и произнес:
- Я пришел за тобой. На этот раз я выпью твою силу. Я готов.
- Я тоже готов, - тихо ответил Саш. -Не отправиться ли тебе к своему хозяину и не остеречь ли его от необдуманных поступков?
- Сейчас я здесь сам, - взревел манки и взмахнул посохом.
- Саш! - в отчаянье закричал Лукус.
На мгновение яркая вспышка ослепила присутствующих, и манки рассыпался грудою пепла. Со стуком упал на пол посох, и наступила тишина.
- Как называется твое замечательное дерево? - спросил Саш, обернувшись к старику, который, тяжело дыша, опирался о сук.
- Смараг, священное дерево дерри, - ответил за него Лукус. -Ари называют его живое дерево. До этого я видел всего два таких же. Одно из них растет на главной площади в Заводье, второе на склонах Мерсилванда. Я слышал, что больше их нет. И даже те, что есть, сотворены древним колдовством.
- Теперь их три, хотя я не знаю, что растет в глубинах Вечного Леса, - прохрипел старик и обратился к Сашу. -Кому-то ты здорово насолил, парень. Но этот кто-то еще обломает себе зубы о твой лоб. Приходи ко мне завтра утром. А сейчас я хочу отдохнуть. Кстати, -он остановился в дверях и ухмыльнулся, -те два дерева тоже посадил я.
Тяжело задвигался, поднимаясь и потирая помятые бока, Хейграст. Восхищенно загудели, позвякивая оружием и разминая плечи, стражники. Юркнул на кухню Самр. Торопливо вышли из трактира двое приезжих. Женщина и девушка унесли тело Бьянги.
- Как ты? - спросил Лукус нари, который, прихрамывая, вернулся к столу.
- Нормально, - поморщился Хейграст. -Предлагаю продолжить трапезу. Надеюсь, сюрпризы на сегодня закончились.
- Дельное замечание, - согласился Саш, вызвав улыбки. Он был единственным, кто так и не поднялся из-за стола.
- А палочку я возьму себе! - прошептал белу, поднимая посох манки.
- Знаешь, что это? - обратился он к Хейграсту. -Если манки оставил посох, значит, он действительно уничтожен, а его хозяин убит либо получил серьезные раны и теперь не опасен!
- Я бы не стал на это рассчитывать, - не согласился нари. -К тому же единственное, что мы знаем точно -у него достаточно слуг. Завтра я пойду к старику вместе с вами. Леганд говорил, что колдун в Утонье очень мудр, мне тоже есть о чем его спросить. К тому же нам нужно найти проводника.
- Разве мы не пойдем по тракту? - спросил Саш.
- Тракт у Лысой Горы огибает Гиблую Топь и уходит через Заводье к Глаулину, - объяснил нари. -А наш путь ведет на северо-восток к Мерсилванду. К тому же далеко не все дерри говорят на ари, а язык дерри даже Лукус знает не очень хорошо.
Лукус с огорчением кивнул и крикнул, обернувшись к кухне.
- Рифуз! Я уже звал тебя - булочка зачерствела!
Из кухни показалось испуганное и посеревшее лицо трактирщика. Он с ужасом оглядел зал, побледнел еще больше, увидев дерево, и крадучись подошел к столу.
- Замечательная еда! - похвалил Лукус. -Но что с твоими булочками? Они черствеют на глазах!
Рифуз тупо посмотрел на предъявленный сухарь, судорожно вздохнул и начал бормотать извинения.
- Что с тобой, хозяин? - удивился Хейграст.
- Ничего особенного, - почти прохрипел свар. -Разве только огромное дерево за один день выросло посреди трактира, разнеся при этом часть крыши, да еще ужасный демон вышел из мертвой девчонки, едва не высосав из меня душу.
- Вряд ли бы его заинтересовала твоя душа, - усмехнулся нари. -Ты должен молиться сварским богам, благодарить их за случившееся сегодня!
- Почему? - недоуменно поднял брови Рифуз.
- Ты когда-нибудь был в Заводье на главной площади? - спросил Хейграст.
- Ну? - не понял трактирщик.
- И видел там смараг? - поинтересовался Хейграст, потирая помятые ребра.
- Видел, - пожал плечами Рифуз. -Только близко не подходил. Там всегда слишком много дерри. Они толпятся, молятся. Привязывают к его ветвям какие-то записки, пожелания, ленточки. Суета одна.
- Рифуз! - Хейграст пристально посмотрел ему в глаза. -Сегодня произошло главное событие в твоей жизни. Это третье дерево смараг в землях дерри. И это самое последнее чудо. Дерево в Мерсилванде не в счет, оно за Волчьими Холмами, дорога туда опасна. Не все дерри, особенно в это время, могут позволить себе отправиться и в Заводье. Скоро здесь будет полно паломников. Что если каждый из них закажет хотя бы кабаний хвостик и кружку пива? Рифуз, ты будешь молиться на это дерево и лелеять как собственного ребенка!
Трактирщик задумался на мгновение, затем оглянулся на дерево с почтением и вновь обратился к Хейграсту:
- Ты говорил, что твои спутники не спали со вчерашнего утра? Я приготовил отличную комнату на четверых. Вы можете отправиться туда хоть сейчас. О лошадях позаботится Самр.
- Спасибо, хозяин, только сначала я хотел бы отыскать проводника в поселке, - поднялся Хейграст. -А мои друзья, пожалуй, отдохнут. Ты как, Дан?
- Я готов в дорогу хоть сейчас, - гордо ответил Дан, с трудом хлопая слипающимися глазами и вызывая общий смех.
- А я хотел бы прогуляться к местному оружейнику, - решил Лукус. -Мой запас стрел порядком истощился, а заниматься их изготовлением времени нет. Да и мало у меня наконечников.
- А ты? - спросил Хейграст Саша. -Ты вновь заставляешь удивляться! Я не уловил твоего движения. Может быть, вспомним о деревянных мечах?
- Нари, - рассмеялся Лукус. -Когда ты успел удивиться? Я думал, ты собираешь себя по кусочкам между столами!
- Да, белу, - кивнул Хейграст. -Именно так все и происходило. Но ты забыл про себя. Ты-то отпрыгнул в сторону, надеюсь, именно затем, чтобы все увидеть и мне рассказать?
- Я отпрыгнул от манки только потому, что пытаться сразиться с ним оружием все равно, что идти на арха с голыми руками, - заметил Лукус.
- Думаю, что это зависит и от оружия тоже, - прищурился Хейграст.
- Я пойду отдыхать, - сказал Саш. -При случае буду рад поучиться у тебя фехтованию, нари. Возьму коробочку для письма. Надо выполнять обещание. А у тебя, Рифуз, я хотел спросить, что за двое мужчин сидели за тем столом? Они были одеты не так, как местные жители.
- Это охранники Дженги, - ответил трактирщик. -Дженга -банги. Он привозит сюда оружие. Время нынче опасное, мечи и топоры продаются лучше лопат и кос. Оружейник с ним давно рассчитался, но торговец продолжает столоваться у меня. Боится ехать обратно без провожатых. Видно, ему двух охранников кажется мало. Сюда-то он прибыл вместе со стражниками из Заводья. Подождите, завтра придет проситься в ваш отряд.
- Вот завтра и поговорим, - нахмурился Хейграст. -А ты, Лукус, поспрашивай у оружейника об этом Дженге. В дорогу случайных попутчиков лучше не брать.
- И с проводником будет непросто, - добавил Рифуз. -С тем же Дженгой никто ехать не брался.
- Ничего, - заметил Хейграст. -Если что, и без проводника справимся. Места я эти знаю, в крайнем случае, найдем провожатого в следующем поселке. Или в Заводье. До Заводья можно дойти по тракту…
Дан слушал, что говорит нари, медленно жевал последний кусок сварской булочки и чувствовал, что проваливается в бездонную, но мягкую и приятную пропасть сна.

Глава вторая. Меч и колдун.

65.

На следующее утро Дан проснулся в жесткой кровати и некоторое время с удивлением рассматривал над собой не закатное небо, а темные деревянные балки, поддерживающие тяжелую крышу Утонского постоялого двора. Казалось, что с того мгновения, когда он, Саш, Лукус, и Хейграст со страшной ношей, влетели через открытые ворота внутрь острога, прошла вечность.
- Ясного дня, тебе, парень, - сказал Саш.
Он сидел рядом и просматривал исписанные ночью или вечером листы. Перед ним стояла маленькая деревянная фигурка человечка с крыльями, подаренная дочерью Вика Скиндла. Дан озабоченно оглянулся, вскочил и высунул голову в окно:
- Я проспал?
- Вряд ли, - улыбнулся Саш. -Мы еще не завтракали. Хейграст отправился заказать еду, да и сделать последнюю, скорее всего безуспешную попытку найти проводника. Лукус пошел проверить лошадей. Советую не медлить с умыванием. В трактире с утра столпотворение. Рифуз с трудом удерживает для нас стол в дальнем углу. Хейграст сказал, что трактирщик угощает сегодня бесплатно. Кажется, предсказания нари сбылись.
Дан мигом скатился с узкой лестницы и оказался во дворе. Бату, Аен и Эсон выглядели вполне благополучными и сытыми лошадьми. Возле них пританцовывал еще один конь. Он оказался даже ниже северных лошадок. Белый красавец с удовольствием жевал свежие метелки и косил глазом на Лукуса, поправляющего упряжь, словно только что договорился с ним о чем-то важном.
- Знакомься, - расплылся в улыбке белу. -Трактирщик подарил Хейграсту. Я на нем поеду. Отличная, хотя еще молодая и глупая сварская лошадка!
Конь недовольно замотал головой, словно понял слова "молодая и глупая".
- И имя подходящее, - продолжал Лукус. -Упрямец. А теперь смотри сюда.
Дан поднял лицо от бочки с дождевою водой. Возле добротной дорожной повозки замерли четыре огромных коня. Они превосходили северных лошадок в полтора раза.
- Эти черные красавцы - Дженги, -объяснил Лукус. -Он уже справился через своих молодцов, когда мы выезжаем. Хейграст согласился ехать с ним одной группой до Заводья. Свагор прислал двоих воинов, так что получается вполне боеспособный отряд. Местный оружейник сказал, что Дженгу знает уже дюжину лет, и банги вполне заслуживает доверия.
- Откуда у него такие кони? - спросил восхищенно Дан.
- Кони неплохие, - согласился белу. -Их разводят шаи в южной провинции Салмии. Они очень дороги, хотя в этих лесах им не сравниться с нашими. Значит, Дженга достаточно богат, чтобы позволить себе седлать таких животных. Он продает отличное оружие. Я удачно пополнил запас стрел.
Лукус постучал по заплечной сумке и вздохнул.
- Цена оказалась велика. Понятно, что банги есть чего бояться. Он неплохо заработал на опасной поездке. Давай-ка, заканчивай умывание и пошли собирать вещи. Поедим, затем зайдем к колдуну и отправляемся.
Они поднялись в комнату и увидели, что Саш уже собрался и с интересом рассматривает посох манки, подобранный Лукусом.
- Что за дерево? - спросил он.
- Не знаю, - покачал головой белу. -Именно это меня и заинтересовало больше всего. Хочу отнести его Леганду. По посоху можно отыскать владельца.
- Смотри, - Саш показал Лукусу деревянную фигурку человека с крыльями. -Это мне подарила дочь Вика. Приглядись, то же самое дерево.
Лукус взял в руки фигурку, внимательно рассмотрел ее и заинтересованно кивнул.
- Кажется, ты прав. Та же структура слоев. Прочность. Скорее всего, эта фигурка из Дары. Я видел у торговцев в Эйд-Мере нечто подобное, правда, из орешника. Но никогда это не были ингу. Возможно, что в этом есть какой-то смысл!
- В моей книге было написано, что крылатых вестников богов уничтожил Бренг в дни падения Аса, - удивился Саш. -Ингу все еще есть в Эл-Лиа?
- Ты бы спросил, ходят ли боги по земле Эл-Айрана, - улыбнулся Лукус. -Даже преданий не сохранилось о летающих элбанах. Если не веришь, поглядывай иногда на небо.
- Какой-то смысл, - задумчиво повторил Саш сказанные Виком слова и спрятал фигурку в мешок.
- Все готовы? - громко спросил, входя в комнату, Хейграст. -Спускаемся вниз. Трактир полон. Даже Свагор заглядывал с утра. Рифуз в восторге. Едим, заглядываем к колдуну, затем отправляемся. От Свагора идут наши недолгие знакомцы -Швар и Титур. С проводником не получилось, придется искать его в Заводье, хотя мне и не хотелось там привлекать к себе внимание. Саш, не оставляй после себя мусор.
Хейграст показал Сашу на лежащие на окне мягкие полосы, снятые с меча, затем замер и попросил:
- Покажи.
Саш расстегнул перевязь и положил на кровать.
- Ну? - нетерпеливо спросил нари. -Где меч?
Саш молча провел рукой, и тут его спутники увидели меч. Он стал видимым только после прикосновения. Поверхность, казавшаяся раньше обыкновенной сталью, к тому же вымазанной в масле, была абсолютно черной. И эта чернота блестела, как блестела бы капля росы, упавшая на кусок угля, и отражала все. И комнату, и приготовленные заплечные мешки, и окаменевшие лица друзей.
- Что это? - просипел Хейграст, затем прокашлялся, возвращая себе голос, и опустился на колени. -Что это такое?
- Я думаю, что это бесценный подарок нари-оружейника из Эйд-Мера, доставшийся ему от очень подозрительного купца из Кадиша, - ответил Саш и перевел взгляд на онемевшего мальчишку. -Как видишь, Дан, это не ржавое железо.
- Это черное серебро, - прошептал Хейграст. -Это действительно черное серебро. Я никогда не слышал о таком оружии. Я никогда не слышал об оружии из черного серебра. Я никогда не слышал об оружии, которое становится невидимым по желанию его владельца. Только теперь я понимаю, как тебе удалось победить манки. Как Чаргос разглядел достоинства этого меча?!
- А может быть, он знал о них? - спросил Лукус. -Ты забыл его слова? Он видел подобный меч раньше!
- Знал? - удивился Хейграст. -Я решил, он видел что-то похожее.
- Неужели ты все еще думаешь, что Чаргос - человек? -поинтересовался белу. -Он, конечно, не демон -Вик распознал бы демона, но не человек и не ари. Человек или ари не может так двигаться.
- Кто же тогда он? - спросил Хейграст.

Предыдущая страница 20 Следующая страница


21 Сергей Малицкий

- Валли! - уверенно сказал Лукус. -Леганд говорил, что не все валли покинули Эл-Лиа вместе с богами. Хозяйка Вечного Леса валли. Валли бессмертны, но они не демоны. Их бессмертие можно оборвать.
- Чаргос валли?! - воскликнул Хейграст. -Тогда что он делает в Эйд-Мере? Это невероятно! Я не видел валли ни единого раза! Никто из моих знакомых, кроме Леганда, никогда не видел валли! Валли не бродят по дорогам Эл-Айрана! От них остался только язык, который знает один элбан из лиги, если не из дюжины лиг! Тогда может быть, ты скажешь, что и Леганд валли?
- Не знаю, - покачал головой Лукус. -Ростом Леганд не уступит Чаргосу, хотя и кажется старше его на лигу лет. Спроси об этом его самого. Ты же знаешь, в присутствии Леганда язык сам решает, какие вопросы можно задавать, а какие нет! Что касается Чаргоса, вспомни стычку у Северной Цитадели.
- Да, - кивнул Хейграст. -Он дрался так, как не может драться обычный элбан.
- Ты не запомнил еще одно, - сказал Лукус. -Он переводил слова серого воина и сказал, с какого языка.
- С какого же? - наморщил лоб нари.
- Он сказал, что переводил с "бадзу", - ответил Лукус. -Это древний диалект валли. Его вообще никто не знает в Эл-Лиа, если не считать Леганда и, может быть, некоторых из мудрецов банги. Это язык Дэзз. Язык мира, который по легендам был уничтожен богами до начала времен, задолго до Большой Зимы. Единственное, что я знаю о нем, так это то, что он был в ходу в Дье-Лиа, но и то лишь среди избранных.
- Дэзз, - нахмурился Хейграст. -Дье-Лиа. Ты называешь миры, даже тень которых стерлась из памяти элбанов. Единственное, что я знаю -Дэзз уничтожен, а Дье-Лиа канул за грань. Все это слишком похоже на сказку.
- А этот меч не похож на сказку? - спросил Лукус. -А серые воины в странных доспехах, не принадлежащие ни к одной из армий Эл-Лиа? А горящая арка ворот в Ари-Гарде? Ты задумывался, откуда эти воины пришли в Дару?
- Такое оружие не могло быть изготовлено руками смертного, - покачал головой Хейграст. -Это единственное, что я знаю точно. А что касается Чаргоса, у меня хватит наглости спросить его напрямую, кто он.
- Для этого надо вернуться в Эйд-Мер, - сказал Лукус.
- Я должен вернуться! - повысил голос Хейграст. -В отличие от всех остальных, я не имею права погибнуть, у меня семья!
- Именно о семье ты думал, когда рванулся навстречу манки? - усмехнулся Лукус. -Ты же знал, что никакая сталь не возьмет его. Кстати, -он обратился к Сашу, -не мог бы ты показать клинок? Меня продолжает интересовать странная балансировка меча.
Саш взял за рукоять и вынул меч из ножен. Хейграст с шумом выдохнул, а Лукус молча опустился рядом с ним на колени. Клинок был прозрачным.
- Это стекло? - спросил после паузы Дан.
- Нет, - ответил Хейграст. -Это не стекло и не камень. Смотри, маленький потомок плежского кузнеца. Смотри и запоминай. Возможно, ты никогда больше не увидишь фарлонг. Я никогда не видел фарлонга, но это может быть только он. Металл, который превосходит любой другой металл и любой минерал. Никто не знает, как его обрабатывать, и никто не видел ни одного изделия из фарлонга лиги и лиги лет. Знаешь почему?
- Нет, - округлил глаза мальчишка.
- Потому что этот металл очень редок даже там, где он все-таки может быть добыт. Единственные изделия из фарлонга, о которых я слышал - светильники престола Эла. Именно поэтому их считали неуничтожимыми. Этот металл, Дан, можно добыть только в Эл-Лооне. Ты понимаешь, что это значит?
- Что? - спросил Дан.
- Это меч бога, - сказал Хейграст.

66.

В трактире стоял шум. Казалось, весь поселок явился в гости к Рифузу. Столы нашли свое место у стен, скамьи заняли женщины, дети и старики, а пространство вокруг дерева -мужчины-охотники, украшенные ленточками, звериными масками, кусочками шкур, бусами и многочисленными кольцами и браслетами. Они кружились, гремели трещотками и барабанами и выкрикивали что-то на языке дерри, напоминающем больше птичий посвист, чем речь элбана. Аромат лесных цветов висел в воздухе, смешиваясь с запахом восхитительной сварской кухни.
Рифуз заметил спутников издали, но Хейграст приложил ладонь к губам и незаметно провел спутников в прикрытый печью угол. Сияющий от счастья хозяин появился почти мгновенно, крикнул что-то в сторону кухни, и вскоре изысканные кушанья украсили последнюю утонскую трапезу отряда. Дан, осветившись радостной улыбкой, тут же налег на печеное мясо. Хейграст и Лукус ели рассеянно. Увиденное в комнате потрясло их. Первым молчание нарушил Саш. Он потянулся, отодвинул блюдо и, глотнув дымящегося ктара, спросил:
- Что это за народ? Дерри довольно сильно напоминают кьердов. Они смуглы. Стройны. Черты лица у них схожи. Каково их происхождение?
- Происхождение людей в Эл-Лиа одно - мир Дье-Лиа, так же как банги -Дэзз, нари и шаи -Хейт, а белу -Мэлла, -объяснил Лукус. -В Эл-Лиа смешалось ожерелье миров. Именно поэтому некоторые ари ненавидят остальных элбанов. Они считают всех остальных пришельцами. Ты же знаешь это из своей Книги!
- Я не говорю о далекой древности, - вздохнул Саш. -В мире, откуда я пришел, тоже верят, что все люди произошли из одного источника, но теперь там огромное количество рас и народов. Есть люди с красной, белой, желтой и даже черной кожей. Есть люди обычного роста и карлики. Но если изучить язык, можно узнать корни любого народа. Меня поразил язык дерри. Более всего он напоминает птичий щебет!
- Именно поэтому я с трудом его понимаю, а говорить на нем вообще не могу, - признался Лукус. -Он не похож ни на один известный мне язык. Выходит, что кьерды и дерри не родственники. Язык кьердов немного схож с языком авглов. А язык плежцев напоминает язык ненавидимых ими раддов. Но к чему гадать, если ты можешь обо всем расспросить Леганда? Он свидетель всей истории Эл-Лиа. Или большей ее части. Кое-что и я знаю от него. В Эл-Лиа и люди, и нари, и белу, и шаи давно уже распались на разные народности. Шаи с запада и шаи с севера Салмии, встретившись, не поймут друг друга.
- Если только не воспользуются ари, - вмешался Хейграст. -Правда, банги всюду говорят на одном и том же языке. И нари различаются мало.
- Да, - кивнул Лукус. -Нари Салмии, Сварии и те, что еще умудряются выжить на границах Империи. А что ты скажешь о Лигских княжествах? Нари Лигии ниже ростом. Их язык более схож с языком ари. Не из-за этого ли они враждуют со всеми элбанами как кьерды? Не из-за этого ли нападают через Горячий Хребет на вастов? Не удивлюсь, если однажды они осадят Азру. Именно в Лигию Леганд отправился два года назад. Он не мог понять твоих западных соплеменников, Хейграст. Боялся, что если однажды Лигские княжества объединятся между собой, нари смогут подчинить себе всю долину Уйкеас и дойти до стен Эйд-Мера и Кадиша.
- Вряд ли это произойдет когда-нибудь, - усомнился Хейграст. -Ты забываешь, что на севере Лигии обитают многочисленные шайские племена, а за ними, еще западнее, находится Адия, королевство ари, которые мечтают вернуть себе весь Эл-Айран. Почему бы нари Лигии не обратить сначала внимание на соседей?
- Вот так и получается, - с досадой щелкнул пальцами Лукус. -Король Салмии тоже, вероятно, все надеялся, что кьерды сначала разберутся со сварами. А уж если и нападут на Салмию, то вначале обломают зубы о провинции нари, шаи и белу. Все смешалось в Эл-Лиа, Саш. После Большой Зимы выжили немногие. И вот, смотри, люди опять самый многочисленный народ в Эл-Айране! Разговор о народах Эл-Лиа очень долог, Саш, мы продолжим его, но после. Думаю, нам пора отправляться.
- Согласен, - кивнул Хейграст, подзывая Рифуза. -Хозяин. Нам пора. Сейчас мы отправимся к Агнрану, а затем сразу выезжаем.
- Надеюсь, что дорога ваша будет легкой, - трактирщик довольно оглядел зал и потер руки. -Самр присмотрит за вашими лошадьми, хотя работы у него теперь много, сами понимаете. Вот думаю, взять в помощники еще одного юного дерри. Стражники Швар и Титур ожидают вас во дворе. Дженга появится по первому зову. А у меня есть к вам личная просьба.
- Какая же?
- Здесь один мой соплеменник, - толстяк замялся. -Он просит взять его в отряд до Заводья.
- Так в чем же дело? - удивился Хейграст. -Надеюсь, он не просит места на крупе одного из наших коней?
- Нет! - замахал руками Рифуз. -У него вполне приличный конь! Дело в том, что в землях дерри его дела сложились не слишком удачно. Он прибыл сюда около недели назад в совершенном отчаянии. Он миссионер Священного Престола, а у дерри очень сильны собственные верования. Ему так и не удалось собрать здесь хотя бы сколько-нибудь заметную паству. Если только среди стражников. Он хочет вернуться в пределы Империи. Хотя ему и придется объявить Первосвященнику о своей несостоятельности.
- Ну вот, - нахмурился Лукус. -Нам только храмовника не хватало!
- Он заслуживает полного доверия! - заторопился Рифуз. -Очень достойный человек!
- Хорошо! - успокоил старика Хейграст. -Как его имя?
- Ангес!
- Передай, чтобы у него был с собой запас пищи не менее чем на неделю и чтобы он мог защитить себя, если придется схватиться с врагом в пути.
- Я все понял! - воскликнул трактирщик.
- И вот что еще, - Хейграст пристально посмотрел в глаза Рифузу. -Я знаю, что у вас, сваров, землячество очень сильно развито. Вы поддерживаете друг друга и не теряете связи со своей родиной, даже если всю жизнь проведете на чужбине. Рифуз, что ты можешь сказать о купеческой гильдии Кадиша?
- Ничего, - пожал плечами трактирщик. -Сам я из Ингроса. Купеческая гильдия Кадиша, как и все гильдии сваров, закрытый цех со строгими правилами.
- Может ли знак этой гильдии оказаться у случайного человека? Трилистник на желтом круге?
- Может, - кивнул Рифуз. -Но только в том случае, если истинный обладатель этого знака будет убит. Украсть у купца знак его принадлежности к гильдии невозможно. К тому же все купцы Кадиша и Ингроса знают друг друга по именам и в лицо. Кстати, в Заводье держит лавку купец из Кадиша. Его зовут Трамб. Можете сослаться на меня, он с удовольствием вам поможет.
- Спасибо - улыбнулся Хейграст. -Обязательно обратимся. Только ты ошибаешься, Рифуз, насчет стойкости купцов-сваров. Любого элбана можно заколдовать, усыпить, в конце концов, оглушить.
- Не знаю, - с сомнением поджал губы Рифуз. -Но я доверяю такому знаку, как самому себе! Не было ни одного случая, чтобы купец-свар обманул своего покупателя!
- Хорошо, - кивнул Хейграст, и уже поднимаясь из-за стола, шепнул. -Хотел бы я встретить этого честного купца Бикса из Кадиша. Сейчас-то я понимаю, что он наложил на меня чары. И касались они только меча и мантии. Меч я почти сразу засунул в кучу ржавого хлама, чего со мной не бывало никогда, а мантию старательно приводил в порядок, и в голове билась одна и та же мысль, "не продавать, не продавать"!
- Согласись, - улыбнулся Лукус. -Даже если это и были чары, они не принесли нам вреда. К тому же, как истинный купец, он добился своей цели!
- Осталось только выяснить, в чем была его истинная цель! - буркнул Хейграст.

67.

Дом Агнрана стоял на отшибе. Бревенчатая стена Утонья вынуждено петляла в сторону, чтобы взять под защиту приземистое жилище колдуна. Вероятно, Агнран пользовался среди дерри непререкаемым авторитетом. О самом доме этого сказать было нельзя. Фундамент из серых валунов потрескался. Стены из толстых прокопченных бревен покосились. Крыша дома топорщилась просмоленными досками. Из отверстия на коньке поднимался дым.
- Топит по старинке, - показал Лукус на дымоход. -Почти во всех домах дерри стоят печи. Переняли все-таки у шаи что-то умное.
- Ты еще скажи, что шаи, а не нари первыми начали складывать печи из глиняных кирпичей! - возмутился Хейграст.
- А мне отец говорил, что в Плеже в домах издревле, еще начиная с Большой Зимы, были известны печи, - неожиданно вмешался Дан.
- Ну вот, - воскликнул Хейграст. -Еще одно предание! Да будет тебе известно, отрок, что во время Большой Зимы жизнь теплилась только в Вечном Лесу, на побережье, да на далеком юге, за морем. А на севере царила ледяная пустыня!
- А как же тогда архи? - робко возразил Дан. -Почему они не вымерзли?
- У них толстая шкура, - усмехнулся Лукус. -К тому же еды у архов было вдоволь. Знай только откапывай из-под снега замерзших элбанов.
- Подождите спорить, - остановил друзей Саш. -Нас ждут у порога. И это не Агнран.
У входа в дом стояли мать Бьянги и ее сестра. Они поклонились спутникам. За спиной Линги блеснули ножны кривого деррского меча. Из-за плеча торчали лук и оперенье стрел. У ног лежал дорожный мешок.
- Доброй дороги, путники, - сказала Анга и попросила, не поднимая головы. -Могу ли я говорить с вами?
- Я слушаю, женщина, - кивнул Хейграст.
- Мой муж Сливр был лучшим охотником в Утонье, - стала она говорить бесстрастным голосом, глядя куда-то поверх головы нари. -Но Эл не послал нам сына. Две дочери родились у нас: Бьянга, которой минуло бы в этом году полторы дюжины лет, и Линга. Ей дюжина и пять лет. Поэтому, когда Бьянгу отдали два года назад замуж в южное поселение дерри, Линга стала нам вместо сына. Муж добывал мех лайта, нет ничего дороже этого маленького зверька, и Линга вместе со Сливром обошла весь край. Она бывала в лесах авглов и шаи. На северо-востоке ей приходилось доходить до Урд-Ана, Плеже и Аддрадда, на северо-западе она смотрела вместе с отцом в священные воды Эл-Мууна. Возьми ее проводником, нари, после смерти мужа никто лучше нее не знает этих мест.
- Ни один мужчина не согласился в этом селении быть нашим проводником, - удивился Хейграст. -Почему же я должен брать в проводники юную девушку, которой предстоит оберегать дом и рожать детей?
Дан пристально смотрел в строгое и красивое лицо молодой охотницы и видел, что губы ее плотно сжаты, но слез в непреклонных глазах нет. Она молчала.
- Дерри стали слишком осторожны, - объяснила Анга. -Ни один мужчина не может покинуть поселок, так как его дом и семья нуждаются в защите. А у Линги больше нет дома. Мы не успели рассчитаться за замужество Бьянги, и мне пришлось продать дом. Родных у нас тоже не осталось: когда Бьянгу пленили, всю семью ее мужа, все их селение кьерды угнали в плен. Думаю, что никого из них в живых уже нет. Агнран взял меня к себе. Я буду прислуживать и помогать ему за кров и еду. Он добрый человек, и он одинок. Линге некуда больше идти. А вам она будет полезна. Женщины дерри не должны посвящать свою жизнь мщению. Ее жизнь начнется с начала. Она должна сама найти свой новый дом.
Дан продолжал смотреть на Лингу и думал, что эта девчонка имеет собственное мнение о мщении, но девушка ни единым жестом не показывала свою непокорность.
Хейграст растерянно оглянулся на спутников, развел руками, обратился к девушке:
- А что ты умеешь, Линга? Я вижу, у тебя оружие за спиной? Что ты будешь делать, девочка, если кьерды нападут на наш отряд?
- Охотился ли ты когда-нибудь на лайтов, нари? - тихо спросила Линга. -Этот зверек размером с мышь. Лайт живет на верхушках ореховых кустов. Он не подпускает охотника ближе, чем на полварма шагов, а подстрелить его можно только в глаз или ушную раковину. Я добыла их более двух вармов. Мне нужно продемонстрировать умение?
- Подожди! - Хейграст поднял руку. -Я нанимаю не стрелка, а проводника. Если ты пойдешь с нами, тебе еще придется продемонстрировать умение в стрельбе. Но у меня никогда не было проводника женщины. Готова ли ты хранить в тайне все, что услышишь и узнаешь от меня и моих спутников?
Девушка гордо подняла голову и жестко сказала:
- Я дочь своего отца, нари!
- Знаешь ли ты дорогу до Мерсилванда?
- Какая дорога тебя устроит? - спросила Линга. -Через Заводье, Айдону, Лот и по Силаулису до Мерсилванда на лодке? Мимо Змеиного источника по Кабаньей Тропе через Волчьи Холмы? Или ты предпочтешь уйти на север и спуститься к Мерсилванду через земли шаи? Когда-то это был самый безопасный путь.
- И самый долгий, - нахмурился Хейграст. -К тому же сейчас север не безопасен.
- Мне приходилось убивать арха, - гордо сказала Линга.
- Как ты смогла это сделать? - поразился Хейграст.
- Он слишком широко открыл свои маленькие глазки, - зло усмехнулась Линга и подняла правую руку.
На шнурке, обвивающем запястье, висели два огромных желтых клыка.
- Устроит ли тебя плата в размере двух золотых по прибытии на место, защита и еда в пути и обязательство доставить после окончания нашего пути до безопасного поселения? - строго спросил Хейграст.
- Я согласна, нари, - опустила девушка.
- Жди нас здесь, - вздохнул Хейграст. -Мы выходим сразу же, как переговорим с Агнраном. Только коня лишнего у меня нет. Ладно. Это я смогу обсудить с одним из наших попутчиков. И запомни наши имена. Я Хейграст. Это Саш. Это Лукус. А это Дан.
- Я запомню.

68.

Дан первый раз оказался в деррском жилище. Сразу за низкой дверью находились маленькие сени, а за войлочным пологом неожиданно обнаружился просторный зал. Стены его прятались под шкурами, кусками тканей, огроиным количеством засушенных растений и плодов. Тяжелые, потемневшие от времени деревянные балки соединялись между собой где-то высоко вверху. В воздухе стоял легкий запах сухой травы. Посередине мерцал углями очаг, дым из которого поднимался узкой струйкой вверх и послушно уходил через отверстие в крыше. На полу стояли несколько деревянных чурбаков, на одном из них сидел Агнран. Закутавшись в шкуру белого волка, колдун тянул горячий напиток из округлой чаши.
- Тепла твоему дому, Агнран, - сказал нари, склонив голову. Спутники последовали его примеру.
- Прости нас, мудрец, - продолжил Хейграст. -Но мы пришли сюда все вместе, потому что у каждого из нас есть вопросы к тебе. Если ты не захочешь ответить нам или будешь говорить только с Сашем, мы готовы уйти, и обида не найдет места в наших сердцах. Если ты уделишь малую часть своего времени, мы будем благодарны тебе.
- Я так и знал, - усмехнулся колдун. -Знал, что вы придете вчетвером. Ну, если у вас нет секретов друг от друга, тогда я буду говорить сразу со всеми. Вот, -он показал на сплетенную из хвойных ветвей циновку, на которой вверх дном лежали четыре чаши. -Как вам моя способность к предвиденью? Разбирайте. Сейчас будем пить гоул. Вы знаете, что такое гоул?
- Я знаю, - сказал Лукус.- Это напиток древних ангов. Он изготавливается из ягод винного кустарника. Гоул не оказывает пьянящего действия, но его аромат очищает голову. Весь секрет в чашах. Они велики и имеют округлое дно. Их можно держать только двумя руками и нельзя поставить. А расплескать гоул было величайшим табу и могло принести неисчислимые несчастья виновному. Поэтому гоул еще называли напитком переговоров и доверия.
- Все правильно, - кивнул старик, -твои знания, белу, достойны уважения.
- Я всего лишь прислушивался к рассказам своего наставника, - заметил Лукус.
- Я знаю твоего наставника, - старик зажал чашу между колен и поднял с пола глиняный кувшин. -А также способ не пролить гоул и освободить руки. Берите чаши, подходите ко мне, я наполню их. И садитесь там, где вам будет удобно.
Спутники один за другим уселись на деревянные чурбаки. Дан подошел к Агнрану последним. Мальчишка подставил под кувшин чашу и внезапно увидел глаза старика. Колдун смотрел на него с одобрением и улыбкой. Дан растерялся, едва не расплескав напиток, отошел в сторону и присел за спиной Саша. Старик оглядел спутников, сделал глоток гоула и кивком предложил последовать его примеру. Дан пригубил тягучую жидкость и внезапно почувствовал, что его охватывает спокойствие. Впервые за многие дни все происходило так, как и должно происходить. Мальчишка поднял глаза и понял, что и его друзья прислушиваются к новым ощущениям.
- Я знаю Леганда, - сказал старик после долгой паузы. -Он не изменился с тех давних дней, когда я был еще молод, как этот паренек. С дней прихода Черной Смерти и падения Дары.
- Да, - кивнул колдун, услышав невольное шевеление слушателей. -Я слишком много прожил, чтобы говорить о старости. Но это бремя моей жизни. Это веление силы, которой я служу. Лигу лет назад я считал себя обычным человеком и думаю, что им и остался. Я не дерри, хотя они и считают меня за своего. Я свар. Тогда в этих лесах, а они были окраинными провинциями Ари-Гарда, обитали свары. Сейчас от них осталось только маленькое королевство на юге. Рифуз не скажет вам, что заставило его основать здесь трактир. Он сам не знает. А я знаю. Голос земли и крови. Зов предков, кости которых укрыты под корнями эрнов. Черная Смерть опустошила эти земли, как и почти весь Эл-Айран. И дерри пришли сюда с севера сравнительно недавно, всего лишь семь-восемь вармов лет назад. Хотя они и считают, что жили здесь всегда. Я решил поговорить с вами, потому что однажды горбатый старик нашел в мертвой деревне среди бесчисленных трупов еле живого мальчишку. Старик этот был Леганд, а мальчишкой я. Леганд стоял и плакал между пустых домов, потому что никакое сердце, внимающее Элу, не могло остаться безучастным, видя гибель стольких живых существ. Потом он услышал стон и нашел меня. Я пережил Черную Смерть. Леганд счел это знаком и повел меня в Мерсилванд. Там я прошел испытание. Спустившись с холма, я ударил о землю данным мне посохом, и так возникло первое после Большой Зимы в Эл-Лиа дерево смараг. Постепенно я обрел силу и стал служить этому лесу. А затем и дерри.
Старик сделал еще пару глотков, поднял голову и вновь окинул взглядом почтительно молчавших спутников. Вздохнул и продолжил:
- Я позвал вас не для того, чтобы ответить на вопросы, хотя, может быть, и отвечу на некоторые из них. Я позвал вас, чтобы вы поняли, о чем действительно хотите спросить. Иногда это знание оказывается важнее самих ответов. Как вам ни покажется удивительным, но самое главное в жизни колдуна, мага, мудреца - как можно реже колдовать, тем или иным способом вмешиваться в сущее. Вчера я вырастил третье дерево смараг. И это за лигу лет. Второе дерево я вырастил в Заводье, когда против салмов и дерри стояли воины Аддрадда. Четыре варма лет назад. Тогда враги были разбиты. Но я сделал это только потому, что воины Аддрадда прикрывались злой магией. Если бы враг шел только с оружием, я бы не стал вмешиваться. Смертные должны сами разбираться со смертными.
- Даже если враг уничтожает целые поселения? Предает мучениям и смерти женщин и детей? - спросил Хейграст.
- Да, - горько сказал Агнран. -Самый тяжелый и иногда непосильный груз для мага. Невыносимый соблазн, поскольку это соблазн добра. Самое большее, что я могу себе позволить в обычной жизни, это облегчить страдания больного или раненого, разбудить в нем желание жить, помочь ему самому бороться с болезнью или раной. И то я полагаюсь на силы трав, а не на свой дар.
- Значит, - негромко сказал Саш, -когда маг применяет свою силу даже ради добра, он должен помнить о…
- О равновесии сущего, - продолжил старик.
- А если он нарушит его, нарушит ради спасения, например ребенка, разве сущее обрушится после этого? - спросил Саш.
- Нет, - сказал старик. -Более того, сам маг способен удержать неблагоприятные последствия своего вмешательства. Если он обладает огромной силой. И если он готов заплатить собственными страданиями, поскольку все сделанное им находит отзвук в нем самом. Но, даже самый могущественный маг, даже демон или великий дух не в состоянии увидеть всех последствий своих шагов. Это подвластно только Элу. Эл-Айран до сих пор расхлебывает вмешательство могучего мага в сущее. Его колдовство вызвало Черную Смерть. Другой великий маг запер черную язву на теле Дары. Заплатил за это тяжкую цену. Но и на этом цепь событий не закончилась. Третье дерево смараг тоже отголосок прихода Черной Смерти.
- Значит, за всем происходящим опять стоит магия? - спросил негромко Лукус. -Иначе бы ты не решился на столь серьезное вмешательство?
- Когда банги замахивается молотком, чтобы отбить кусок породы, он не всегда знает точно, отскочит ли его молоток, или провалится во внутреннюю пустоту, или даже вызовет обвал. Ему нужен звук удара, чтобы оценить это, - старик пристально смотрел на угли. -Когда я поднимал посох, надеялся, что изгоню злого духа одним словом, но когда опустил, был уверен, что потребуется вся моя сила. И все же я не смог бы справиться с этим созданием, если бы не ваш друг. Именно поэтому я позвал вас -чтобы предостеречь. Когда вы дойдете до Мерсилванда, остерегать будет уже Леганд. Но ваш друг не несет в себе зла, даже не зная. Не об этом ли ты хотел спросить меня, нари?
Старик взглянул на Хейграста, и тот в растерянности опустил глаза.
- Ты смел и честен, нари, - сказал старик. -Но вот что я скажу тебе и твоим друзьям. Лучше обмануться, приняв предателя за хорошего человека, так как истина все равно откроется, а мудрость способна помочь избежать непоправимых шагов, чем подозревать в нечестности невинного. Ибо ни один яд не действует в одну сторону. Он отравляет не только уста пьющего, но и уста предлагающего. Думать о худшем -значит не готовиться к худшему, а пропитываться им!
- Я понял тебя, Агнран, - кивнул Хейграст.
- Разные вопросы мучат вас, - медленно продолжал говорить старик. -Главный из них одинаков для всех. Смогу ли я противостоять той беде, которая заставила меня выйти из дома и невидимой тучей нависла над всем Эл-Лиа. На этот вопрос я не отвечу. Это ваше дело. Вы не служите королям или демонам. Вы просто друзья одинокого старика, который бродит лиги и лиги лет по дорогам Эл-Айрана и пытается уберечь его от гибели. И в этом ваша слабость и ваша сила. Когда-то и я был таким же. Но мое время прошло. Или проходит, -колдун усмехнулся уголком рта. -Новая беда становится заботой новых детей Эл-Лиа. Но и на вопрос о том, что это за беда, я не отвечу. Скажу лишь, что тот, кто преследовал вас и здесь, и в землях Дары, а также странные пришельцы на ее равнине -лишь части общего действа, которые могут не подозревать друг о друге. Об остальном вы будете говорить с Легандом, я для этого теперь слишком слаб. Что я еще могу сказать тебе, нари? Именно ты наиболее мужественен среди всех и наименее нуждаешься в моих советах. Не все благополучно в Эйд-Мере, но семья твоя в безопасности, и ты будешь благодарить за это элбанов, чьи имена Вадлин и Райба.
- Я…? - попытался что-то сказать Хейграст, но старик предостерегающе поднял чашу.
- Я не скажу тебе больше. Это и так слишком много. Тебе, белу Лукус, я отвечу, что, к сожалению, никого из твоей семьи тебе уже не отыскать на просторах Эл-Лиа, но твой род все еще жив и твое селение все еще стоит в Андарских горах. Более того, разоренный дом твоего отца восстановлен и ждет тебя. Об этом позаботился Леганд. Он отправил туда весть о том, что ты избежал рабской участи и стал воином, пусть и в чужой земле.
- Эта земля уже не чужая для меня, - прошептал Лукус.
- Достойные слова, - кивнул старик. -И они тем ценнее, что совпадают с твоими мыслями. Что касается тебя, парень, -старик, улыбнувшись, посмотрел на Дана, -помни, что ничего не бывает случайного. И ты не зря оказался в этом отряде. Это значит, что в твоих силах, чтобы твой воинский дух не был истрачен понапрасну. И о твоей боли… Не думай, что она утихнет, сдобренная чувством исполненной мести. Месть это яд. Подумай, прежде чем отравлять себя. Не все твои родные канули за грань мира. Остатки твоего рода все еще обитают на склонах Плежских гор, но впереди тебя ждет встреча с людьми, которые помнят о тебе и ищут тебя.
- Дядя Форгерн?! - воскликнул Дан.
- Может быть, - кивнул старик и обернулся к Сашу.
Все стихли. Саш сидел ближе всех к старику и молча смотрел на огонь. Старик снова глотнул из своей чаши и медленно проговорил:
- Иногда, уходя из родных мест, закрывая за собой дверь, отправляясь в дальнюю дорогу, элбан движется домой. Иногда, возвращаясь к родному порогу, на самом деле покидает его безвозвратно. Как отличить одно от другого? Одиночество - неизбежная участь любого, кто попадает в обстоятельства, требующие наивысшего напряжения сил. И все же одиночество -это состояние, которое более чем любое другое чувство создается изнутри. Не во спасение ли от одиночества рядом с тобой твои друзья? И не так ли, как и ты, они мучаются сомнениями в своей способности выдержать испытания? В правильности своего выбора!
- Но у них был выбор, - негромко сказал Саш.
- А им казалось, что нет. Иногда выбор так похож на отсутствие выбора, что впору впасть в отчаяние. Когда перед тобой тяжелейшая, пусть и непонятная для тебя великая участь, и недостойная возможность этой участи избежать, это легко воспринимается как отсутствие выбора. Но он есть. Всегда, как и в это мгновение.
- Я уже слышал эти слова.
- И услышишь еще. Потому что они звучат у тебя изнутри.
- Я слышал и другие слова, - Саш посмотрел в глаза колдуну. -И они тоже звучали у меня изнутри. Выбора нет.
- Именно так, - твердо сказал Агнран. -После того, как выбор сделан.
- Я хочу вернуться домой. В свой мир.
Саш заколебался, окинул глазами молчащих друзей.
- А иду совсем в другую сторону. Надеюсь, ты прав, и я возвращаюсь, уходя. Но с каждым шагом мой груз словно становится тяжелее. Где мне взять силы? Где мне взять уверенность? То ли я делаю?
- А ты делай, - старик вновь зажал чашу коленями, протянул узловатую руку и коснулся плеча Саша. -Делай, пока твоя душа соглашается с твоими действиями. Для того чтобы удостовериться в правильности выбранного пути, по нему надо пройти. Хотя бы немного.
- Я и иду.
Саш оторвал глаза от очага и грустно усмехнулся. Хейграст с облегчением выдохнул и взглянул на Лукуса и Дана. Они смотрели на старика.
- А этот мой вопрос ты почувствовал, Агнран? - Саш поднял руку и коснулся невидимой рукояти меча. -Кто мне помогает? Или это ловушка?
- Не знаю, - старик покачал головой. -Это кажется мне еще более сложным, чем разобраться с новой угрозой для Эл-Лиа. Тебя преследует чья-то бесконечная боль и одновременно ненависть. Эта сила мне неизвестна. Чувствую только, что она ничтожна и безмерно велика. Это тайна. И может быть, не меньшая, чем главная тайна Эл-Лиа.
- А в чем главная тайна Эл-Лиа? - затаил дыхание Лукус.
- Ты хочешь, чтобы я ответил тебе на вопрос, который уже лиги и лиги лет волнует Леганда? - старик усмехнулся. -Есть что-то, что привлекает сюда силы из иных миров. Есть что-то, что ранит этот мир и приносит неисчислимые страдания его обитателям. Что это? Какой секрет хранит мир под вершиной Меру-Лиа? Не знаю. Но мне кажется, что ответ на этот вопрос не должен быть найден никогда.
- Кто это, Райба? - спросил Дан у Хейграста, когда они вышли из дома Агнрана и, взяв с собой Лингу, двинулись обратно к постоялому двору.
- Это дочь Вадлина, - хмуро ответил Хейграст. -Девчонка немногим старше тебя, Дан.

Глава третья. Лес Дерри.

69.

Вернувшись к постоялому двору, Хейграст объявил, что до темноты отряд будет двигаться без остановки, поэтому он очень надеется, что в оставшееся до выхода время все либо перекусят, либо позаботятся, чтобы поесть на ходу. Когда отряд углубился в тень лесной чащи, один из двух стражников, а именно Титур, следуя этому совету, достал из холщовой сумки кусок копченой оленины и, не обращая внимания на окружающих, начал с ним расправляться. Швар, который ехал рядом, огорченно покачал головой, но вмешиваться не стал. Видимо, знал, что это бесполезно.
К обеду отряд оставил поселок в полудюжине ли за спиной. Отличная дорога не собиралась превращаться в тропу, и спутники ехали по ней парами. Видимо, дерри содержали ее в надлежащем порядке. Так или нет, но даже и теперь, когда редко какой отряд, не говоря уже об одиночках, отправлялся в путь, она по-прежнему была заботливо очищена от упавших деревьев, и только хвоя шелестела под копытами лошадей. Кстати, Хейграста изрядно обрадовало, когда он обнаружил, что отряд движется почти бесшумно.
Хейграст ехал с Лингой впереди. Девушка восседала на огромном черном коне, рядом с которым Аен выглядел карликовой лошадкой. Дженга, оказавшийся настоящим банги с быстрыми глазами, крючковатым носом и заботливо укрытым в дорогих одеждах округлым брюшком с легкостью одолжил коня проводнице. Торговцу уже надоело бессмысленно проводить время в деррском поселке, и он без разговоров согласился на просьбу нари. Лишь бы уехать. Сразу за Хейграстом следовал Лукус на Упрямце и Эсон. Саш бежал рядом со своей лошадью. В ответ на поднятые брови Хейграста, он сказал, что, сидя в седле, не восстановится еще несколько дней. Бежал Саш с трудом, то и дело смахивал пот со лба, но не сдавался, притягивая к себе недоуменные взгляды остальных спутников. На спине Саша мотался удивительный меч. По настоянию Хейграста Лукус затянул ножны холщевой тканью, а рукоять покрыл серым составом. Нари надеялся, что меч сойдет за дешевую поделку не самого умелого кузнеца. Но Дан видел, что взгляд банги не отрывается от меча Саша.
Рядом с Даном ехал молодой священник храма. Он подошел к Хейграсту перед самым отбытием, поклонился, назвал свое имя и попросил разрешения присоединиться к отряду. Хейграст придирчиво осмотрел его старую лошадь, вздохнул и согласился. И теперь, как казалось Дану, не бегущий Саш, а именно эта старательная, но слабая лошадка определяла общую скорость передвижения. Ангес держался в седле уверенно, но на этом его достоинства, по мнению Дана, исчерпывались. Предупредительный взгляд и не сходящая с губ улыбка сразу не понравились мальчишке. Он то и дело поглядывал на полноватую фигуру закутанного в мантию храмовника и с удивлением рассматривал старый имперский меч, закрепленный на боку лошади. Если этот Ангес и с мечом управляется так же, как улыбается, его успеют убить не менее полудюжины раз, пока он поднимет оружие.
За священником и Даном поскрипывала повозка Дженги. Следом ехали охранники торговца Бока и Друор, оказавшиеся выходцами из Империи. В хвосте отряда тряслись на маленьких сварских лошадях Титур и Швар. Причем жующий и сонный Титур почти чертил ногами по опавшей хвое. Хейграст то и дело с досадой оглядывался на растянувшийся по дороге отряд. Вид некоторых спутников, особенно Титура и священника, не поднимал нари настроения. Что касалось Дана, то его более всех настораживали охранники Дженги. Они ни с кем не разговаривали и тоже не сводили глаз со спины Саша. Едва различимый среди высоких крон Алатель постепенно спускался с зенита, ритм дороги захватывал и убаюкивал, и уже начинало казаться, что отряд давным-давно идет этой дорогой, и не было ни путешествия через Мертвые Земли, ни ночлега в Утонском постоялом дворе. Только вот посох манки, притороченный белу к спине Упрямца, все время попадался на глаза.
Дан, выросший в степи, восхищенно крутил головой. Дорога забирала вверх, пока не пошла по гребню невысоких холмов, лес стал светлее, и взорам мальчишки начали открываться то пойма узкой речушки, то глухая поляна, то заросший бурьяном глубокий овраг. Толстые и прямые стволы эрнов, которые лишь немногим уступали ландам Эйд-Мера, уходили высоко вверх, и там шла невидимая лесная жизнь. Слышалось рычанье, хлопанье крыльев, визг. Иногда мелькала чья-то гибкая тень, и белу невольно тянулся к луку.
- Неужели мы не встретим ни одного элбана до самого Заводья? - недоуменно спросил Лукус. -Помнится, недалеко от Утонья был постоялый двор. В дне пешего пути. Мы проехали не меньше дюжины ли, но я не вижу никаких следов жилья!
- От Утонья до Заводья более варма ли, - отозвалась Линга. -Но это по дороге. Тракт идет на север, огибает Гнилую Топь возле Лысого Холма и возвращается на юг к Заводью. Зимой охотники добираются за два дня на лыжах напрямик. Мы минуем два поселка. Они меньше, чем Утонье, но и в них есть постоялые дворы. А на дороге их нет. Хозяева ушли искать счастья в других местах. Сейчас никто не может поручиться за свою жизнь, оставшись в лесу без охраны даже днем. Трактир, о котором ты говоришь, уже близко, но он пуст. До первого поселка еще две дюжины ли. Если хотим успеть до темноты, мы не должны останавливаться.
- Вряд ли мы обойдемся без остановки, - заметил белу, обернувшись.
Священник и Титур начали отставать. Лошадь Ангеса двигалась ритмично, но ее бока вздымались так, словно на ней вспахали небольшое поле. Молодая же лошадка стражника-великана просто выбилась из сил.

Предыдущая страница 21 Следующая страница


Возвращение Алателя 22

Хейграст покачал головой и огорченно вздохнул:
- Сделаем привал у трактира. Даже если там действительно никого нет.
Ангес виновато кивнул, повернулся к Дану и улыбнулся:
- Красотка - хорошая лошадь, но ей слишком много лет. По лошадиным меркам она дряхлая старушка. Ей бы такого седока, как ваш друг!
Словно услышав слова священника, Саш неловко запрыгнул на Эсона.
- Эй, парень, - крикнул Швар. -Ты неплохо работаешь ногами, мне приходилось видеть таких бегунов, но не один из них не бегал в одежде. Когда побежишь в следующий раз, подставь тело ветру!
- И стреле врага, - откликнулся Хейграст.
- Не слушай зеленого воина, - засмеялся Швар. -Стреле врага все равно, голый ли ты бежишь либо в матерчатой куртке. И то и другое она протыкает с легкостью.
- Я подумаю над твоими словами, - пытаясь отдышаться, улыбнулся Саш. -Но в куртке все-таки спокойнее. Если я споткнусь и отстану от отряда, то буду хотя бы в одежде.
Дан с удивлением смотрел на Саша. Его лицо заливал пот, но измученные глаза блестели лихорадочным огнем. Позавчера он впервые пришел в себя. Вчера опять потерял сознание. Хейграст нес его на руках! На мосту Саш едва держался, лежа на лошади. Затем эта непонятная схватка с манки. Завтрак, поход к колдуну, и вот он пробежал не менее двенадцати ли! Конечно, отряд двигался медленно, но все же это был бег, а не быстрый шаг! Откуда берутся силы в его истерзанном теле? Может быть, действует чудесный настой Лукуса? Хотя сейчас, кажется, сил у Саша совсем не осталось.
- Проводница! За поворотом трактир! - с усмешкой выкрикнул сзади Швар.
Линга обернулась, что-то шепнула Хейграсту и, ударив пятками в лошадиные бока, поскакала вперед. Нари поднял руку. Отряд остановился. Наступила недолгая тишина, в которой явственно раздавалось тяжелое дыхание измученных лошадей. Со стороны убегающей за косогор дороги послышался крик птицы.
- Берга, лесная курица, - улыбнулся Лукус. -Очень похоже! Если бы я не знал, что это Линга, поверил бы.
Хейграст вновь взмахнул рукой, и отряд двинулся вперед. Дорога плавно завернула вправо. Деревья расступились, хвоя на камнях иссякла, и копыта лошадей неожиданно бодро застучали по камням. Открылась небольшая поляна, на которой стоял потемневший от времени деревянный дом. Возле него верхом на лошади сидела Линга. Когда-то утоптанный двор начинала захватывать трава, печать запустения лежала на самом доме и на брошенной во дворе сломанной повозке, пустых яслях, привязи с металлическими крючьями. Подул ветер, и в проеме высоких ворот шевельнулась тень. Возле одного из столбов висел человек.

70.

- Эл всемогущий! - побледнев, прошептал Ангес.
- Маркип! - вскричал Швар. -Чтобы мне сдохнуть, Маркип. Его четыре дня назад Свагор послал в Заводье. Дал лучшую лошадь! Какая к демону лошадь! Недалеко же ты уехал, парень…
Отряд остановился у ворот.
- Лукус, Линга! - Хейграст спрыгнул с лошади. -Осмотрите дом, только аккуратно. Титур, прекрати жевать, оставайся у ворот и смотри в оба. Дженга, твои молодцы постоят на дороге, пока мы разберемся, что к чему? Привал будет недолгим.
- Конечно, нари, - благодушно улыбнулся банги, слезая с повозки. -Пока мне ничто не угрожает, они в твоем распоряжении!
Хейграст кивнул и обернулся к Дану:
- Давай-ка, парень, залезь на столб и обрежь веревку.
Дан спрыгнул с лошади, подошел к воротам, стараясь не глядеть на тело, забрался по жердям на четыре локтя, обхватил оструганный ствол и вскарабкался еще выше. Взглянув на труп вблизи, мальчишка едва не свалился вниз. Слабый ветерок шевелил на мертвой голове пряди волос. Тянуло сладковатым запахом гниющего тела. На взбухших веках и губах сидели мухи. Дан судорожно сглотнул, подтянулся еще на пару локтей, вытащил меч и судорожно рубанул по веревке. Тело с мягким стуком упало.
Швар подошел к мертвому воину и снял с посиневших рук веревку.
- Кьерды? - спросил Хейграст.
- Не знаю, - буркнул гвардеец. -Веревка деррская.
- Ее могли взять в доме, - предположил Хейграст.
- Ты не знал Урра, здешнего трактирщика, - покачал головой Швар. -Готов поспорить, что он не оставил в доме даже ржавого гвоздя. А кьерды пленным перерезают горло.
- Маркипа могли убить в бою, - сказал Хейграст.
- Его подвесили живым, - не согласился гвардеец.
Швар перевернул тело, показал на пятно крови и отверстие в куртке.
- Ранили в спину, но стрелу вытащили. И подвесили на воротах. Он умирал долго. Не меньше чем полдня. Это не кьерды.
- Тогда кто? - спросил Саш.
- Кто? - Швар поднял голову, обвел глазами встревоженное лицо Хейграста, зло усмехающегося Дженгу, выходящих из дома Лукуса и Лингу, Саша, Дана, испуганного Ангеса. -Негодяев хватает и среди местных. Не все из них так уж добры и благодетельны. Многие пользуются беспорядком, чтобы пополнить свои кошельки. Но это убийство не окажется безнаказанным. С него сняли доспехи, забрали меч. Я узнаю его меч из тысячи. Я сам вручил его Маркипу. Я обучал парня владению мечом. Но не смог обучить защищаться от стрелы, пущенной в спину!
- Швар, - Хейграст положил на плечо гвардейцу руку. -Никто не может защититься от стрелы пущенной в спину, -и добавил, взглянув на Саша, -особенно, если он ее не ждет. Воина надо похоронить. Каким должен быть обряд?
- По обычаям храма, - пробормотал Ангес. -Недолго, но он был моим прихожанином. Как и почти все воины стражи. Я все сделаю.
- Мы все сделаем, - поправил священника Швар. -Потребуется время. Немного.
- Его и будет немного, - кивнул Хейграст и обратился к Лукусу. -Что в доме?
- Пусто. Огонь разжигался в печи три дня назад. Вон там, - белу кивнул в сторону привязи, -следы двух дюжин лошадей.
- На них авглские подковы, - добавила Линга.
- Авглы? - Хейграст нахмурился. -Вот и еще один народ с севера. С ближнего севера. Правда, мы не знаем, кто ехал на лошадях с авглскими подковами. Что, Дженга, -нари обернулся к банги. -Не пожалел еще, что поехал с нами?
- Разве у меня был выбор! - усмехнулся Дженга. -Отчего ты, нари, не стал дожидаться в Утонье дружину наместника?
- Я нетерпелив, - ответил Хейграст. -Как хочешь, но нам придется подумать, что делать с лошадьми. Дан, веди-ка сюда лошадь священника. Титур! Сюда! Послушай, Дженга, тебе не кажется, что мы движемся слишком медленно? Я сомневаюсь, что так мы успеем к первому поселку до темноты!
- Что ты хочешь, нари?
- Как ты посмотришь, если я посажу священника на твою повозку? Его лошадь едва жива. Бросить мы его не можем, прогуливаться в этих местах ночами - тоже.
- Подожди, Хейграст, - поднял руку Саш. -Давай сделаем иначе. Я не слишком хороший ездок, да и вешу вдвое меньше, чем Ангес. Давай-ка я уступлю ему Эсона. На время. К тому же я не буду все время сидеть на повозке, постараюсь бежать столько, сколько могу.
- Я согласен, - торопливо закивал Дженга и показал на Саша. -Пусть со мной едет он.
- Так? - задумался Хейграст. -Ладно. Только имей в виду, Саш, что двигаться мы будем быстрее, и ты долго не пробежишь. Как твоя лошадь, Дженга, выдержит?
- Не сомневайся! - ухмыльнулся банги. -Она выдержит и полдюжины элбанов. Тем более что я легче любого из вас в два или три раза. Это очень хорошая лошадь!
- Пожалуй, - согласился нари и обернулся к белу, который рассматривал копыта Красотки. -Что там?
- Плохо, - покачал головой Лукус. -Я смажу их, конечно, но лучше всего оставить ее в первом же поселке. Ей надо не меньше месяца, чтобы залечить ноги.
- А через месяц она умрет от старости, - поскреб затылок Хейграст и обернулся к Титуру. -А что ты скажешь?
Здоровяк виновато погладил по голове измученное животное:
- А что я могу? Если я побегу как ваш сумасшедший приятель, отстану уже через четверть ли. Это очень хорошая лошадь, но я слишком большой.
- Лошадь у Титура действительно отличная, - согласился Лукус. -Но везти такого великана для нее тяжеловато. И все-таки она справилась. Хотя немного отдыха ей не помешает.
- А времени на отдых у нас нет, - сказал Хейграст и огляделся.
Все его спутники оставались рядом, кроме стражников Дженги и Швара с Ангесом. Гвардеец копал заступом яму в углу двора, а священник разжигал костер.
- Лукус, - попросил нари. -Проследи, чтобы храмовник не привлек дымом непрошенных гостей. Выходим, как только тело будет предано земле. У всех есть немного времени на отдых и легкую еду. Линга. Отдай своего гиганта Титуру. Великан. На твоей лошадке поедет Ангес. Надеюсь, она успеет отдышаться. Линга поедет на Эсоне. Лошадь Ангеса привяжем к повозке банги. Дженга, если придется двигаться очень быстро, у тебя найдется, чем перерезать повод?
- Сомневаешься? - ухмыльнулся Дженга, обнажая синее лезвие кинжала. -Оружие банги -лучшее оружие в Эл-Лиа!
- Ты меня понял, - кивнул Хейграст. -Двигаться будем так быстро, как сможем. Первыми поедут Лукус и Линга. За ними на расстоянии не менее варма шагов остальной отряд. Впереди я и Швар. Затем Дан и Титур. Дженга и Саш. Далее лошадь Ангеса и он сам на лошади Титура. Замыкают отряд Бока и Друор. Все понятно?
- Да уж куда понятнее, - пробурчал Титур, примериваясь к огромной лошади. -Не свалиться бы с такой высоты!
- Да уж постарайся, - попросил Хейграст. -С твоим весом падения противопоказаны.
- В моем роду все такие! - оживился Титур. -Зато в схватке на унижение я никогда не проигрываю!
- Схватки на унижение не будет! - отрезал Хейграст. -Если враг труслив и острожен, он стреляет в спину. Если нагл и уверен в безнаказанности, выезжает навстречу и рубит на куски. Помоги лучше Швару, воин. Ты то уж точно успел перекусить и устал не больше других.
- А я разве спорю? - удивился Титур и неторопливо побрел к костру.
Несмотря на предложение Хейграста, никто не перекусывал. Напряжение повисло в воздухе. Нари обернулся к Дженге, кивнул в сторону оставшихся на дороге охранников.
- Насколько ты уверен в своих людях, торговец? Тебе приходилось видеть их в деле? Почему не уезжал из Утонья? Что-то уж больно молчаливы твои стражники!
- Разве длинный язык это достоинство? - усмехнулся банги. -Они хорошие воины. Работают на меня уже три года. Несколько раз выручали в серьезных переделках. Отчего-то многие элбаны думают, что пощекотать ножом богатенького банги -это почти доброе дело. Я плачу охранникам хорошие деньги. Их семьи довольны. И Бока, и Друор бывшие имперские гвардейцы. Им обоим уже более трех дюжин лет. Но у них дома в Шине, дети. Лучший способ проверить человека -посмотреть на его семью.
- Я знал многих негодяев, которые имели семьи, - заметил Хейграст.
- Я тоже, - согласился Дженга. -Но в моем народе говорят, что человек, у которого чистые дети, чист, потому что дети -отражение родителей. Что касается меня, даже имея двух хороших охранников, глупо совать голову в пасть шегану.
- Ты прав, - усмехнулся Хейграст. -Особенно насчет шегана. Линга. Отойдем ка в сторону.
Хейграст отвел девушку к привязи, где лошади неторопливо ели заданный им корм, словно рассчитывая затянуть нечаянный отдых, и перекинулся с ней несколькими словами, затем вернулся и сказал Дженге:
- Банги, не удивляйся, если нам придется покинуть тракт. Твоя повозка достаточно прочна?
- Моя жизнь стоит больше, чем повозка, - усмехнулся Дженга. -Много больше.

71.

Отряд продолжил путь, как только Швар и Ангес стряхнули с ладоней комья земли. Лошадь Титура восприняла священника как самое большое облегчение в своей жизни. Она даже пыталась гарцевать, демонстрируя бодрость. Хейграст взглянул вопросительно на Саша, но тот только покачал головой. Или он ничего не чувствовал, или опасности пока не было. Тогда нари сделал знак белу, и тот без слов тронул с места Упрямца. Линга поскакала за ним. Было видно, что Эсон нравится ей больше, чем огромный черный конь. Хейграст выждал, пока стук копыт затихнет, и повел отряд вперед.
Алатель давно покинул просветы в верхушках эрнов и, судя по быстро опускающимся сумеркам, приближался к горизонту. Отряд двигался быстрее, чем до привала. Видимо, и страшная находка сыграла свою роль. Все молчали, только удары копыт и скрип колес разносились по тонущему во тьме лесу. Вскоре тьма стала почти полной. Отряд замедлил ход, и почти сразу из темноты вынырнул Лукус. Он был без лошади.
- Что случилось? - спросил Хейграст.
- Двигаться дальше нельзя, - развел руками белу. -Свет звезд не проникает сквозь кроны, а до поселка не менее дюжины ли. Достаточно упавшего дерева, чтобы лошади покалечили ноги. Необходимо остановиться на ночевку.
- Прямо на тропе? - нахмурился нари.
- Нет, - успокоил его Лукус. -Нужно уйти в сторону на варм шагов. Придется продраться через кусты, но пройдет даже повозка. Не знаю как насчет других талантов, но Линга знает в этом краю каждое дерево. Место очень хорошее. Ты ничего не видишь?
- Нет.
- Ну вот, а она уже развела костер, - Лукус улыбнулся. -Люди вовсе не так безнадежны, как мне казалось недавно. Возможно, это касается только женщин. Прикажи, чтобы отряд спешился. Я натянул веревку. Нужно вести лошадей в поводу, придерживая веревку правой рукой. Да и еще первые две дюжины шагов постараться закрывать глаза руками, чтобы их не выстегнуло ветвями. Я пойду последним, смотаю веревку и постараюсь уничтожить следы и запахи.
Сгрудившиеся седоки спрыгнули с лошадей, один за другим стали нащупывать конец веревки и, скользя по ней пальцами, нырять в темноту. Только банги остался на повозке. Он намертво вцепился руками в крышку деревянного ящика, и лошадь повел под узду Саш.
Дан с трудом прорвался сквозь придорожный кустарник, понукая упирающегося Бату, затем дорога пошла под уклон, вскоре обрыв стал еще круче. Мелькнули еле различимые в темноте толстые стволы деревьев, веревка повела влево, в стороне высветился огонь костра, и Дан оказался на небольшой поляне. Она находилась под кряжистым обрывом, и заметить с дороги разведенный под скалой огонь или кого-то из путников было практически невозможно. Тем более огонь колыхался в нише, образованной нависающим над частью поляны каменным козырьком.
- Неплохо! - довольно кивнул нари поднявшейся от огня проводнице. -Лучшего места не придумаешь. Линга, займись лошадьми. Размести их в одном месте, но чтобы в случае тревоги не возникло паники и путаницы. Лукус смотает веревку и поможет. И не забудьте посмотреть ноги у старушки священника.
- Никогда не знал про это место, - озадаченно сдвинул шлем на затылок Швар. -А между тем вся моя жизнь прошла в деррских лесах. Девчонка молодец! С дороги нас невозможно заметить.
- Если только доблестный салмский воин не перестанет так громко восхищаться этой поляной, - ехидно заметил Дженга, слезая с повозки. -С вашего разрешения моя лошадь останется здесь. До Заводья, думаю, она потерпит.
- Я не распоряжаюсь твоей лошадью, - нахмурился Хейграст. -Что касается шума, согласен. Дан, передай всем, чтобы шума не было. Говорить только шепотом. Саш, помоги Линге и Лукусу с лошадьми, а я займусь ужином. Готовить ничего не будем, но от глотка горячего ктара, думаю, никто не откажется. Правда, ктар будет без запаха. Как там называется трава Лукуса?
Началась тихая, но от этого не менее беспорядочная лагерная суета. На огонь был водружен средних размеров котел с водой. Правда, приготовлением ктара занялся Лукус, успевший обработать ноги лошадям, а Хейграст углубился в изучение карты. Титур как всегда продолжал что-то жевать. Дан начал распаковывать запасенные у Рифуза булочки. Бока и Друор сняли с повозки тент и растянули его вблизи костра.
- Предлагаю укладываться на ткань, - сказал Дженга, подходя к Хейграсту. -В этой местности обильная утренняя роса. Тент большой. На нем поместится не менее дюжины элбанов, а уж если бы это были банги, то не менее двух дюжин. Банги еще сумели бы загнуть часть тента и укрыться им как одеялом!
- У банги огромное количество достоинств, и рост важное, хотя и не первое из них, - улыбнулся Хейграст. -Говорю это тебе, Дженга, как кузнец.
- Твой меч это твоя работа? - поинтересовался банги.
- Да, - не без гордости кивнул Хейграст. -И он ни разу меня не подвел!
- По эту сторону гор я слышал только об одном хорошем кузнеце нари, чьи изделия не уступают по качеству нашим, - заметил Дженга. -Он житель Эйд-Мера. Речь идет о тебе?
- Не думай, что я пожелтею от скромности, - усмехнулся Хейграст. -В Эйд-Мере нет ни одного кузнеца нари, кроме меня.
- Тогда что ты делаешь здесь? - удивился Дженга. -В нашем народе тот, кто достиг тайн мастерства, занимается только ремеслом. Все остальное всегда сделают за него менее талантливые. Время истинного мастера бесценно.
- Есть вещи более ценные, чем изделия, которые мог бы сотворить талантливый ремесленник, - ответил Хейграст.
- Но нет вещи более ценной, чем та, которую несет на своей спине твой друг, нари, - ухмыльнулся в ответ Дженга.
- Зачем ты мне это говоришь? - насторожился Хейграст.
- Чтобы ты не истолковал по-своему взгляды, которые я бросаю на меч Саша, - перестав улыбаться, ответил Дженга. -Или ты думаешь, что, спрятав меч в ткань и вымазав рукоять, сможешь скрыть его ценность? Для банги, особенно того, кто занимается оружием, увидеть что-то особенное -все равно, что для человека встретить на улице красивую девушку. Никакие одежды не скроют ее очарования. Мужчина способен угадать красоту по силуэту, по запаху, по манере передвигаться, по цвету кожи. Я знаю ценность этого меча, Хейграст. Но я даже не предлагаю его продать мне. Для оплаты этого изделия не хватит не только моих денег, но и всех денег моего рода. Да и вряд ли ты его продашь.
- И в чем же ценность этого меча? - спросил Хейграст.
- Вы плохо знаете историю вашего мира, - усмехнулся Дженга. -Заметь, я говорю "вашего", хотя история моего народа связана с Эл-Лиа никак не меньшим сроком, чем твоего. Но банги чтут прошлое, запоминая его через истории удивительных предметов, сотворенных руками банги и руками других мастеров. А остальные элбаны в лучшем случае помнят имена своих дедов. Подобных мечей осталось только три. Я думаю -это четвертый.
- Так чем же они так ценны и где хранятся? - поинтересовался Хейграст.
- Не спеши, - усмехнулся Дженга. -Их сотворил великий мастер банги Икурн в конце первой эпохи. Это было очень давно. Задолго до Большой Зимы. Тогда еще боги жили в Эл-Лиа и прекрасный мир Дэзз не погасил свои огни на вечные времена. И у некоторых богов были похожие мечи, сотворенные в Эл-Лооне. Икурн жил в мире Дэзз, в его величественной столице Дэзз-Гард. Он был великим мастером, непревзойденным знатоком металлов. Очень часто ему приходилось бывать во дворце властителя Дэзз. И однажды он увидел на поясе Бренга, Великого бога Дэзз, такой меч. Меч казался простым, но в этой простоте и заключалась его красота. Икурн подошел к Бренгу, упал ниц и попросил разрешения осмотреть и обмерить его меч. Бренг согласился. Но Икурн не смог вытащить клинок. Тогда Бренг засмеялся и сказал, что никто не сможет вынуть клинок из ножен, кроме того, кого меч признает своим хозяином. Затем обнажил меч и передал мастеру. Икурн подержал в руках меч бога, склонился перед Бренгом и вернул его. Затем заперся в своей мастерской и за двенадцать лет сделал дюжину таких мечей. И каждый из них был лучше предыдущего. Он ковал их из фаргусской меди с добавлением черного серебра. Они казались простыми изделиями, но ни один из них не был поврежден или разрублен другим оружием. Это было лучшее оружие, которое когда-либо изготавливалось элбанами. Мечи Икурна обладали жизненной силой, потому что выпивали ее у подмастерьев кузнеца. Но мастер не убивал учеников. Закаляя клинки в их телах, Икурн дарил подмастерьям вечную жизнь!
- И ты считаешь, что у нас один из этих мечей? - поднял брови Хейграст.
- Один из этих мечей у банги в гранитном городе под горой Меру-лиа. Это самая великая ценность моего народа. Второй меч из сохранившихся у одного из королей Салмии. Он передается в их роду старшему сыну уже многие годы. Третий меч в Аддрадде. Он служит черным делам, но я не хочу говорить об этом. Ваш меч четвертый.
- Я ничего не скажу тебе, Дженга, - покачал головой Хейграст. -Уверен, что меч Саша не входит в эту дюжину. Но, может быть, этот знаменитый Икурн сотворил что-то еще в своей жизни? Почему я ничего не знаю о нем?
- Он покончил с собой, - усмехнулся банги. -Когда мастер принес свой тринадцатый лучший меч Бренгу и предложил испытать его прочность, Бренг обнажил клинок и легко разрубил лезвие меча Икурна. Оружие Бренга было воистину оружием богов. Его меч мог становиться невидимым, его клинок был прозрачен, как горный хрусталь. Но это вряд ли что-нибудь скажет тебе, нари. Икурн понял, что никогда не сможет сделать такой меч. Ему стало незачем жить.
- И напрасно, - покачал головой Хейграст. -Пытаться совершить невозможное -это и есть смысл жизни.
- Все самые великие творения рук смертных созданы в попытках совершить невозможное, - ответил Дженга. -Но мастер не может жить мечтой. Он должен иметь возможность воплотить ее своим умением.
- Может быть, ты и прав, - задумался Хейграст. -А ты не подумал о том, что на спине Саша может оказаться тот самый меч? Меч Бренга?
Дженга пристально всмотрелся в лицо Хейграста и вдруг громко расхохотался.
- Мы можем рассказывать друг другу сказки до завтрашнего утра. Даже если ни один из нас не будет верить другому, - сказал он. -Но есть очевидные вещи. Меч Бренга уничтожен. Он сгорел в то мгновение, когда Бренг убил другого бога. Именно за это боги уничтожили мир Дэзз! Меча Бренга больше нет!
- Вот и ладно, - улыбнулся Хейграст. -Представляю, какие страсти могли бы разгореться из-за этого меча, окажись он в Эл-Лиа.
- Ты не понимаешь, нари, - оборвал его Дженга. -Меч Икурна повод для не меньших страстей. Потому что в отличие от меча Бренга -он реальность. Я был в гранитном городе, и мне было дозволено прикоснуться к святыне банги. Следи за своим другом, нари. Его жизнь ничего не стоит в сравнении с мечом.
Дженга резко поклонился и пошел к своей повозке, где его ожидали Бока и Друор.
- Вышколены, - пробормотал Хейграст. -Дан!
- Я здесь, - откликнулся мальчишка.
- Ты слышал, что говорил Дженга?
- Да.
- Послушай, - Хейграст огляделся. -Скажи Лукусу, что бы он посматривал за Дженгой и его охраной. Передай наш разговор. И пусть Саш подойдет ко мне. Я буду у лошадей.
Дан кивнул и побежал к костру. Лукус уже закончил приготовление ктара, и теперь все члены отряда, за исключением Хейграста и Дженги, усевшегося на свой ящик, потягивали из походных чаш горячий напиток. Дан шепнул Сашу, что Хейграст ждет его у лошадей, и подсел к Лукусу. Саш наполнил две чаши ктаром и понес их в сторону привязи.
- О чем там спорили Хейграст и Дженга? - сам спросил негромко Лукус.
- Дженгу очень заинтересовал меч Саша, - ответил Дан. -Хейграст хотел, чтобы ты знал об этом.
- Да я уж и так заметил, - покачал головой Лукус.
- Чудно, - крякнул Швар, отрываясь от чаши. -На вкус ктар, а аромата никакого. Когда салмская гвардия останавливается на привал и кашеварит, запах стоит такой, что у противника слюнки текут.
- Давно ли салмская гвардия встречалась с противником? - спросил Ангес. -Мне кажется, что последние неприятности на границе с авглами были более дюжины лет назад?
- Неприятностей у Салмии всегда хватало, - не согласился Швар.- То кьерды, то авглы, то нечисть всякая. Только попомните мое слово, это уже не неприятности. Дело идет к войне. К большой войне.
- И с кем же ты воевать собрался? - не унимался Ангес. -Неприятностей из-за этих бандитов, что объявились на Мертвых Землях, будет еще предостаточно, но серьезная вражеская армия ниоткуда не возьмется. С Империей у Салмии мир. Об Аддрадде уже с полварма лет ничего не слышно.
- Не знаю, - покачал головой Швар. -Только я за свою жизнь такого не помню, чтобы воин не мог один по Старой Дороге проехать от Утонья до Заводья. Самое страшное, что могло угрожать, это стая белых волков. Да и то только зимой в лютый мороз. А теперь женщины дерри как дикие оленихи, прежде чем к грядке наклониться, стоят, слушают, только что не нюхают ветер.
- А по мне все равно, - удовлетворенно прогудел Титур, откинувшись на ткань. -Война -значит, буду воевать, мир, буду отдыхать. Сильные воины всегда нужны.
- Не все сила решает, - откликнулся с повозки Дженга. -Голова тоже пока еще никому не мешала.
- Согласен, - кивнул Титур. -Только умных, которых об колено ломали, я много видел. А сила -она никогда лишней не будет.
- У меня два охранника, - ответил Дженга. -Оба слабее тебя. Друор чуть старше, опытнее, крепче. Бока тоже хорош, но когда они между собой схватываются, из трех схваток в двух вверх берет Друор. Готов поставить три золотых, что Бока тебя поборет в честной схватке.
- Схватку на унижение хочешь? - спросил, приподнимаясь, Титур.
- Зачем же, обычная борьба, - ответил Дженга. -Без ударов. Только захваты. Кто первым коснется земли чем-то, кроме сапог, тот и проиграл.
- Детское баловство, - пробурчал Титур. -Но три золотых хорошая цена. А охранники твои не против побороться? Или это тоже входит в их обязанности?
- Проиграешь-отдашь свою лошадь, когда придем в Заводье, -ответил Дженга. -Бока, тебе нужна хорошая сварская лошадка?
Все посмотрели в сторону охранников. За все время пути от них никто не услышал ни одного слова. Вот и теперь Бока молча поднялся и стал стягивать с себя куртку.
- Моя лошадь, конечно, не стоит и одного золотого, - пробурчал Титур. -Но ты сам предложил. Только предупреждаю сразу, подножки на меня не действуют. Я от них не падаю. А если и падаю, то при этом ломаю подставленную ногу.
Он неожиданно легко вскочил на ноги. Дан хотел подробнее рассказать Лукусу о разговоре Дженги и Хейграста, но белу, как и все, внимательно наблюдал за происходящим.
- Дженга, - заметил Швар. -Должен тебя предупредить, что не только в Утонье, но и в Заводье нет никого сильнее Титура. Ты сильно рискуешь.
- Нет, - покачал головой банги. -Я никогда не рискую без нужды. И ты скоро убедишься в этом.
Тем временем Бока уже стоял недалеко от костра и ждал Титура. Он остался в черных имперских сапогах и штанах из грубой ткани, подпоясанных сыромятным ремнем. Дан пригляделся к его рукам и понял, что Бока опытный и серьезный боец. Еще малышом Дан любил потолкаться на городской площади Лингера, когда там отмечали плежские праздники, и мужчины, шутки ради или на спор, пытались сбить друг друга с ног. Чаще всего побеждали именно такие, как Бока. Среднего роста, крепко сбитые, не отличающиеся чрезмерно развитыми мускулами, но словно сплетенные из огромного количества крепких сухожилий. Вот и теперь мальчишка с удовольствием рассматривал тренированное тело молчаливого охранника. Наконец и Титур распутал завязки рубахи и стянул ее через голову. Швар хмыкнул, а Лукус, Ангес, и даже Дженга с Друором невольно выдохнули. Под кожей вечно жующего Титура не оказалось ни капли жира. Только мышцы бугрились на руках, плечах, шее, животе и спине. Титур побрел к Боке и встал напротив, прогудев при этом:
- Если что, можно и передоговориться. Я и на два золотых согласен. А если биться сразу откажешься, то меня и один устроит.
- Нет, - неожиданно резко ответил Бока. -А то еще решишь отдать мне не всю лошадь, а только ее третью часть.
- Ну, как знаешь, - добродушно прогудел Титур и, расставив руки, медленно пошел на Боку.
- Прямо арх, настоящий арх, - восхищенно прошептал Лукус. -Проиграет, конечно, но силен! Ничего не скажешь!
- Как же проиграет? - удивился Дан. -Да он же больше этого Боки в два раза!

Предыдущая страница 22 Следующая страница


23 Сергей Малицкий

- А ты смотри, - посоветовал Лукус.
Тем временем Титур подошел вплотную к охраннику, который все так же неподвижно стоял на чуть согнутых ногах, и попытался схватить его за плечи. Непостижимым образом в самый последний момент, когда огромные руки Титура уже были готовы сплющить противника, Бока присел, ухватил Титура за большой палец правой руки и, выворачиваясь вокруг себя, оказался у него за спиной. В следующее мгновение, жалобно хрюкнув от боли в вывернутой и поднятой вверх руке, Титур воткнулся головой в траву.
- Лошадь твоя, - довольно сообщил Боке Дженга.
Бока пошел одеваться, а Титур, присев на траву, принялся тереть вывернутую руку и растерянно водить головой из стороны в сторону.
- Неплохо, - наклонил голову Швар. -Только в настоящем-то бою редко доходит до схватки на руках. Есть умения и важнее, чем ловкие захваты.
- А ты думаешь, я сварским хлебом торгую? - возмутился Дженга. -Будь уверен, на мечах Бока может показать больше, чем в борьбе. Только ведь это умение лучше демонстрировать на врагах? Не так ли?
- Так, - сказал, подходя, Хейграст. -Но иногда тишина может оказаться важнее умения драться. Лукус, проверь руку Титура. Еще не хватало лишиться хорошего бойца. Всем приготовиться к бою. Со стороны Утонья движется враг. Дан, залей угли водой. И ни звука. Кто хорошо разбирается в лошадях?
Друор молча шагнул вперед.
- Можешь сделать так, чтобы лошадки не выдали себя ржаньем? - спросил нари.
Друор кивнул и пошел к лошадям.
- Как далеко враг? - недоверчиво спросил Швар. -И почему со стороны Утонья? Там же застава!
- Я знаю об этом не больше, чем ты, - отрезал Хейграст. -Враг примерно в дюжине ли, и темнота ему не помеха.
- В дюжине ли? - удивился Швар. -Откуда ты знаешь? Гонца принял? Только не говори мне тут всякую колдовскую чушь. Я пятую дюжину разменял, и в сказки верить перестал уже давно.
- А дерево Смараг посередине постоялого двора в Утонье тебе не показалось сказкой? - спросил Хейграст. -Говорить будем после. Они двигаются быстро. А нам нужно успеть приготовиться.
- Приготовиться? - не понял Швар. -Да объясните наконец!
- С рукой все в порядке, - сказал Лукус. -С головой вот хуже. Нет, не повреждена, но Титур никак не может поверить, что его победили. На беднягу с расстройства напал зверский аппетит. Думаю, что он способен уничтожить сейчас собственный недельный запас.
- Пусть, - кивнул Хейграст. -Главное, чтобы не чавкал, когда враг приблизится. Сюда движется конный отряд. Примерно две дюжины воинов. Саш их почувствовал. Нужно, чтобы они проехали мимо. Лукус, еще раз проверь место схода с дороги!
- Я сделаю, - кивнул белу и побежал к тракту.
- Линга наверху, - крикнул вслед Хейграст и обернулся к Швару. -Я пока не знаю, что случилось в Утонье, воин, но при любых обстоятельствах наша дорога ведет только вперед. Ты это понимаешь?
- Пока я понимаю только это, - ответил Швар, недоверчиво поглядывая на Саша.
- Ну, что еще?: - спросил Хейграст, заметив, что Саш закрыл глаза и замер.
- С ними пес.

Глава четвертая. Гнилая Топь.

72.

- Две дюжины кьердов, двое серых воинов, один дерри и один воин в храмовом плаще, - сказала Линга, спустившись к стоянке, когда вверху прозвучал и затих стук копыт проезжающего отряда. -Храмовник скачет первым, перед ним на привязи огромный пес. Он размером с лошадь.
- Храмовник это Бланг, - добавил Лукус. -И пес, естественно, тот самый. А дерри в доспехах салмской гвардии!
- Предатель! - схватился за рукоять меча Швар. -Эх! Мне надо было быть наверху! Может, я бы узнал, кто это?
- Разве салмские гвардейцы уже научились видеть в темноте? - спросил Лукус.
- Быстро серые воины замирились с кьердами, - задумался Хейграст. -И это говорит не о слабости серых. Видимо, есть что-то или кто-то, в ком кьерды чувствуют силу.
- Как они прорвались? - уважительно поглядывая на Саша, спросил Швар. -Такой отряд не мог взять острог!
- Я не знаю, какой отряд взял острог и брал ли он его вообще, - жестко ответил Хейграст. -Может быть, кто-то открыл им ворота? Уверен в одном, с этим отрядом нам сталкиваться ни к чему.
- Вот уж не знаю, - негромко сказал, подходя, Дженга. -Радоваться мне или огорчаться? Если бы не вы, я не избежал бы встречи с этими бандитами и вряд ли справился с ними. Но что-то мне говорит, что если бы не вы, так и погони этой бы не было!
- А ты поменьше задумывайся! - огрызнулся Швар. -Про то, что у тебя с собой деньжонки немалые, не только в Утонье знают, но и во всех поселках. Или ты все еще думаешь, что Маркипа кьерды или авглы на воротах подвесили? Я бы еще задумался на месте нари, брать ли тебя с собой. Думаю, что ты для местных негодяев в большем интересе будешь. А уж они-то здешние места много лучше кьердов знают.
- Все, - махнул рукой Хейграст, взглянув на побелевшего от ярости Дженгу. -Спорить не о чем. Если столкнемся с врагом, спрашивать, чей он, и разбираться, кому с ним схватываться -не будем. Сейчас спать. Выходим с рассветом. Сегодня дежурить будем я и Швар. Линга и Лукус попробуют разведать дорогу. Все ясно?
- Ясно, - неохотно пробурчал Швар и отправился к обрыву, где уже раздавалось сонное и обиженное сопение Титура.
- Надеюсь, ты понимаешь, что идти теперь по тракту в Заводье нельзя? - раздраженно спросил Дженга Хейграста.
- Понимаю, - кивнул нари. -Как и то, что это ты, Дженга, идешь с нами, а не мы с тобой. Мы все должны прийти в Заводье. Но ни самому себе, ни тебе, никому из отряда полной безопасности я не гарантирую. Обещаю только одно -никого по дороге я не брошу. Понятно?
- Понятно, - зло скрипнул зубами Дженга.
- И хорошо, - кивнул Хейграст и сказал уже банги в спину. -Кстати, и денег за дорогу я не беру ни с кого из спутников.
- Я почти ничего не успел рассказать Лукусу, - сказал Дан, до этого молча стоявший неподалеку.
- Ничего, - вздохнул Хейграст и оглянулся. Над поляной мерцал лоскут звездного неба, но под обрывом царила почти полная темнота.
- Где Лукус? - спросил Хейграст Дана. -Где все?
- Лукус и Линга ушли к лошадям. Саш сидит возле углей. Ангес спит с другой стороны. За ним Титур и Швар. Дженга, Бока и Друор на повозке.
- Иди к костру, и постарайся не заснуть, пока я не вернусь. Будь возле Саша. Ты знаешь, о чем я говорю. Я к Лукусу.

73.

Дан открыл глаза от прикосновения руки Линги. Она дотронулась пальцами до его щеки. Мальчишка очнулся мгновенно, но в короткий миг между этим прикосновением и окончательным пробуждением успел вспомнить то томительное и сладостное ощущение, когда просыпался от руки матери. Линга увидела, что Дан проснулся, кивнула и отошла в сторону.
Отряд уже не спал. На высоте пояса через поляну полз слоями туман. Небо еще только начинало светлеть, но все предвещало жаркий день. Лошади стояли посередине поляны и, наклоняясь к траве, словно ныряли в мутное месиво. Линга и Саш поправляли упряжь. В отдалении Ангес что-то объяснял понурому Титуру, похлопывая его по плечу. Бока стоял рядом и кивал. Дженга сгорбившись и закутавшись в теплое одеяло, сидел на своем ящике, время от времени прикладываясь к кожаной фляжке. Друор копался под повозкой, смазывая ступицы деревянных колес. Из кустов появился Швар и, поправляя на ходу перевязь меча, зло хлопнул себя по щеке:
- За всю ночь ни одна мошка не укусила, а стоило отойти на две дюжины шагов, впились не менее шести.
- Ну, это даже я знаю, - усмехнулся Хейграст, протягивая Дану хлеб и кусок вяленой оленины. -Гвардеец! Видишь деревья у края обрыва? Это риголла, дерево путников. Не хочешь быть покусанным, устраивай ночлег только под его ветвями. А ты чего замер, парень? Ешь, все уже перекусили.
- Я должен был встать вместе со всеми, - нахмурил брови Дан.
- У тебя еще будет такая возможность, - потрепал мальчишку по голове Хейграст. -А сейчас торопись, выходим. А тебя, Швар, вынужден огорчить, мошки будут. И даже днем. Мы спускаемся к болоту. Если не хочешь, чтобы тебя покусали, обратись к Лукусу. Он поможет. Или позаботься об этом сам, наломай веток риголлы.
- К какому болоту? - забеспокоился Швар. -Здесь нет болот, только топь, она тянется на пять дюжин ли до Лысого Холма. По топи нельзя пройти. Там не то что дороги, даже тропинки нет! Это проклятое место! Болотная лихорадка -самое легкое, что я могу вам обещать. К тому же мы минуем первый поселок дерри!
- Болотной лихорадки не будет, - уверил Швара Хейграст. -Что касается поселка дерри, его тоже не будет. Его уже нет, Швар.
- Как нет? - остановился Швар. -Куда он делся? Что с ним случилось? Откуда такие вести? Опять он? -мотнул гвардеец головой в сторону Саша.
- Нет, - мрачно сказал Хейграст. -Я посылал Лингу и Лукуса вперед. Без лошадей. Они вернулись до рассвета.
- Выходит, у тебя еще двое бегунов? - усмехнулся гвардеец. -Смотри, нари. Человека можно загнать так же, как недобрый хозяин загоняет лошадь. И что же случилось с поселком? С двумя вармами жителей, среди которых не меньше пяти дюжин воинов? С тремя дюжинами крепких деррских домов? С дюжиной салмских стражников? С бревенчатым острогом, наконец? Уж не ночной ли отряд напал на них?
- Поселка нет, Швар, - спокойно сказал Хейграст. -И ночной отряд тут ни при чем. Отряд ушел по тракту в сторону Заводья. Если он ищет нас, то, справившись в каком-нибудь другом поселке, вернется и будет искать здесь. Конечно, если найдется, у кого спрашивать. Если на всем тракте до Заводья сохранился хоть один острог. Поселок, о котором ты говоришь, сожжен. Вместе с постоялым двором и тремя дюжинами крепких деррских домов. Все или почти все жители -убиты. Многие женщины и дети сожжены вместе с домами. Это произошло не менее трех дней назад.
- Кто? - просипел Швар побелевшими губами, хватаясь за рукоять меча. -Кто это сделал?!
- Вот, - Хейграст протянул ему закопченный металлический предмет. -Не все нападавшие ушли безнаказанно. Кое-кто из них погиб. Трупы тоже были сожжены, но Линга нашла пряжку от ремня. Это не деррская и не салмская работа. Смотри.
Швар взял из рук Хейграста пряжку, вытер ее о траву и замер. На красной медной пластине был вытравлен черный круг.
- Слиммит? - прошептал гвардеец. -Аддрадд? Невозможно! Дед нынешних королей Салмии ходил с гвардией в Аддрадд. Пять дюжин лет прошло с тех пор. Слиммит был пуст. Против салмов выступила небольшая дружина раддов, она была наголову разбита. Король Эрган разрушил Слиммит. Все, кроме круглой черной пирамиды. Ее камень оказался слишком крепок.
- Никогда не верил в легкие победы, - сказал Хейграст, забирая назад пластину. -Пять дюжин лет -это большой срок. Человек успевает за это время повзрослеть, вырастить детей и внуков. Даже если Аддрадд действительно был пуст, он мог за это время превратиться в королевство с немалым населением. А вдруг король Аддрадда оказался умнее? Что если он выжидал?
- Чего он выжидал? - взорвался Швар. -Назови мне такого короля, который способен ждать пять дюжин лет! Назови мне такого короля, который правил пять дюжин лет, и не был убит, задушен, отравлен! Назови!
- Насколько я знаю, ни один салмский король не был убит своими родственниками, - спокойно сказал Хейграст. -А нынешние короли-братья умудряются править Салмией совместно и не делят власть. Или это не правило, а удивительная случайность?
- Это так, - махнул рукой Швар.
- Так может быть, ты вспомнишь и еще одну странную вещь, - продолжал Хейграст. -Что, сколько бы Аддрадд ни воевал, его короля звали всегда одинаково -Эрдвиз? Ты никогда не задумывался, Швар, что это за человек, который живет так долго?
- В Глаулине считают, что Эрдвиз это титул, - объяснил Швар. -Как король, князь, как начальник стражи, как Первосвященник Священного Престола в Империи.
- Это имя, - покачал головой Хейграст. -Уверяю тебя, что это имя. И для короля, который носит это имя, пять дюжин лет могут вовсе не быть никаким сроком.
- Что ты хочешь этим сказать? - почти закричал Швар. -На Салмию опять накатываются колдовские штучки?
- Нет, - уже уходя, обернулся Хейграст. -Я хочу сказать, что нам нужно как можно быстрее попасть к наместнику. Поэтому трогаемся немедленно.

74.

Дорога оказалась очень трудна. Порой Дану казалось, что никакой дороги нет вовсе. Когда Алатель еще только подбирался к зениту, отряд был уже вымотан как после целого дня пути. Первые пять-шесть ли были относительно легки. Спутники двигались между величественных эрнов. В тени, царившей между стволами деревьев, не росла даже трава. Хвоя чуть слышно скрипела под колесами повозки, а Ангес даже стал что-то негромко насвистывать, пока Хейграст не подъехал и выразительно не посмотрел ему в лицо.
Затем ощутимее стал уклон местности, деревья начали мельчать и тесниться. Трава поднялась почти до пояса, появились густые и колючие кусты. Огромные пауки раскинули сети между склоненными ветвями, и Дан принялся беспрерывно стряхивать паутину с лица. Хорошо еще, что Лукус не только заботливо напоил спутников отваром от болотной лихорадки, но и посоветовал нарвать листьев риголлы и рассовать их по одежде. Теперь кровососущие тоскливо гудели в воздухе, но садиться на лицо и руки путников не решались. Ветви деревьев размыкались, чтобы пропустить очередного путника, и сразу же смыкались за его спиной. В этом мельтешении Дан видел только спину Швара, который беспрерывно бурчал что-то про себя и, оглядываясь, унылое лицо Титура. После вчерашней схватки великан был тих и печален. Огромный конь нес Титура без видимых усилий, легко раздвигая грудью молодые деревья, но воин не замечал, что их ветви хлещут его по лицу.
- Это не дорога, а звериная тропа какая-то! - выругался Швар, когда очередная ветка, залепленная грязной паутиной, ударила его по глазам.
- Ты угадал, воин, - послышался голос Хейграста. -Это кабанья тропа.
- Демон поперек горла, нари! - возмутился Швар. -Разве ты не знаешь, что дикий кабан гораздо опаснее волка? А уж если это свинья с выводком поросят, то и страшнее горного медведя?
- Так и есть, - согласился Хейграст. -Хотя я узнал об этом только сегодня утром от Линги. Но придется выбирать: или отряды Аддрадда, или кьерды, или дикие свиньи.
- А других вариантов у нас нет? - раздраженно поинтересовался Швар.
- А чем плох этот? - удивился Хейграст. -Линга сказала, что дикие свиньи в это время уходят к Волчьим Холмам. Здесь для них сейчас слишком много гнуса. Так что идем этой дорогой.
- Разве это дорога? -вновь заворчал Швар. -Гнуса слишком много для диких свиней. А для нас, значит, в самый раз. Я бы этих проводников.
Дан то и дело оглядывался и пытался разглядеть, как там пробирается сквозь кусты повозка Дженги. Но даже скрип колес глушился шумом распрямляющихся ветвей.
Наконец отряд выехал на поляну, и Хейграст скомандовал привал.
- Уф, - сказал Швар, спрыгивая с коня. -Лучше варм ли по степи, чем полдюжины через такой бурьян. Долго ли еще до топи?
Стоявшая рядом Линга обернулась и повела перед собой рукой:
- Вот. Это уже топь.
Дан пригляделся и похолодел от ужаса. Пространство, показавшееся ему поляной, оказалось началом топи. А ярко-зеленая трава на этой "поляне" -плавучим болотным можжевельником. И открывшееся болото не ограничивалась ближайшими кустами, а тянулось и тянулось во все стороны, насколько хватало глаз. Из кустов выехала повозка Дженги, затем вышел Саш, похлопывающий по спине Красотку. Ангес с лицом залепленным паутиной и листьями. Последними показались Друор и Бока. И тут в наступившей тишине, сквозь нудное гудение насекомых, Дан услышал еле слышный свист или стон. Словно в глубине болота кто-то мягко дул в глиняный плежский свисток.
- Что это? - спросил Швар.
- Змеи? - посмотрел на Лингу Лукус.
Она кивнула.
- Болотные змеи, - объяснил Лукус. -Я встречал их на краю Вечного Леса, но никогда не слышал такой свист. Это бывает только в это время. Брачные игры. Зеленая змея становится ярко-красной. Сейчас ее укус смертелен. Точнее, у меня нет противоядия.
- Ну, этим то ты меня не больно испугал, - вытер пот со лба Швар. -В болото мы все равно не полезем, а на твердую землю змеи выползают только на зиму.
- Мы полезем, Швар, - сказал Хейграст.
- Зачем?! - почти заорал Швар. -Неужели за нами кто-то гонится? Или вы хотите сократить дорогу? Так тогда это дорога на тот свет!
- Успокойся, - поморщился Хейграст. -Сейчас мы должны принять решение. Дженга, Саш, Лукус, идите сюда.
Путники оставили лошадей и подошли к Хейграсту. Даже Бока и Друор приблизились, чтобы слышать, о чем будут говорить. Только Титур молча сел на траву, не проявляя к совещанию никакого интереса.
- Послушайте, - сказал Хейграст. -По тракту от Утонья до Заводья более варма ли. Но тракт идет не по прямой. Он проходит по гребню цепи холмов и вместе с этими холмами уходит на север. По прямой в три раза ближе. С учетом, что мы уже прошли с утра не менее дюжины, отсюда до Заводья еще осталось две-три. Но из этого расстояния пол дюжины через топь. Потом будет легче.
- Зачем мне знать, что будет потом, - скривил губы Дженга. -До этого потом еще надо добраться. Банги не лягушки, чтобы прыгать по болотам.
- Некоторые элбаны с удовольствием ловят и поджаривают лягушек, - ответил ему Хейграст. -Поселок дерри, до которого мы не дошли дюжину ли, сожжен. Все его жители убиты. Это сделал Аддрадд. Я не знаю, что происходит. Новая ли война с севером или просто нападение отряда разбойников, но враг должен быть многочисленным, чтобы справиться с воинами дерри числом не менее полуварма. Последний большой поселок перед Заводьем находится у Лысого Холма. Цел он или тоже уничтожен вместе с жителями? Лучшего места, чем засада у Лысого Холма -не придумаешь. Мы не сможем его обойти ни тракту, ни по краю топи. Более того, отряд кьердов с серыми воинами скорее всего гонится именно за нами. И, наконец, последнее. Мы все еще не знаем, кто повесил воина на воротах брошенного постоялого двора.
- И по-прежнему ли охраняется Утонский мост, - добавил Лукус.
- Не слишком ли много опасностей на основной дороге? - спросил Хейграст, оборачиваясь к Швару. -Мне кажется, выбор не между легким путем и трудным. Между жизнью и смертью.
- Но через болото нет пути! - вскричал Швар. -Я уж не говорю про то, что лошади или повозка не смогут пройти. У нас нет лодок! Это жидкая трясина!
- Дорога есть, - сказала Линга.
- Откуда может взяться дорога в болоте? - возмутился Швар. -Или я не прожил в этом лесу всю свою жизнь?
- Дорога есть, - спокойно повторила Линга. -Агнран рассказал, как ее найти.
- Так ты сама не видела ее? - усмехнулся Швар. -Мне все меньше нравится наше путешествие. Точнее, оно мне не нравится вовсе. Старый колдун что-то путает.
Еще вчера ты сам говорил, что Агнран не ошибается, -удивился нари. -А откуда взялся тракт, задумывался?
- Чего уж тут задумываться, - бросил Швар. -Ари построили его. Но это было очень давно. Некоторые говорят, что еще до Большой Зимы.
- Так почему же кто-то не мог построить и дорогу через болото? - спросил Хейграст.
- Через озеро, - неожиданно сказал Лукус. -Прекрасное озеро когда-то плескалось в этих берегах. Разве ты не знаешь, Швар, что Заводье построено на месте сварской крепости? Заводье и Утонье -сварские слова. Именно потому и Заводье, что за озером. Где-то на этой стороне должно быть древнее городище.
- Городище есть, - кивнул Швар. -Только кроме остатков фундаментов, бурьяна, да каменного истукана на краю болота, ничего мы там не найдем.
- Вот у истукана о дороге мы и спросим, - усмехнулся Хейграст.
- Так мы что, все-таки пойдем через болото? - в ужасе замотал головой Дженга. -Я не хочу бросать повозку! Кроме этого банги не ходят в брод! Там, где другой элбан может оставить сухой куртку, банги с легкостью захлебнется!
- Подожди, - успокоил его Хейграст. -Никто и ничего пока не бросает. Давай-ка доберемся до городища. По расчетам Линги до него еще никак не меньше трех -пяти ли. Там и поговорим. Трогаемся!
Спутники заняли свои места, и отряд вновь двинулся с места. Растительность поредела, и теперь спутники видели друг друга. Дан вертел головой и разглядывал молчаливых Боку и Друора, раздраженного Дженгу, Саша, вышагивающего рядом с телегой. Против ожидания, Ангес оказался удивительно крепким седоком и не выказывал ни малейших признаков утомления. Так же как и Линга, которая словно приросла к лошади Саша. Она то и дело исчезала в зарослях, выбирая дорогу для повозки. Швар не переставал ворчать о выпавшей ему отвратительной доле. Титур закрыл глаза и, отдаваясь спокойному ходу огромного коня, не глядя, отправлял в рот кусочки деррского сыра, которые доставал из висевшей на плече потертой холщевой сумки.
- Что ты пытаешься увидеть? - спросил Лукус.
- Ничего, - ответил мальчишка. -Просто смотрю и удивляюсь. Мы едем вместе, но все такие разные. У каждого своя цель. И почти каждый считает остальных случайными попутчиками.
- Но у нас-то цель одна, - улыбнулся белу. -У меня, у тебя, у Хейграста, у Саша. У Линги, пока она не доведет нас до Мерсилванда. Подожди, все эти разговоры прекратятся в тот же момент, когда придется столкнуться с врагом лицом к лицу. И Швар зол не из-за сложностей пути, а из-за неизвестности. У него в Утонье осталась мать, жена, два сына.
- И у Хейграста в Эйд-Мере осталась семья, - заметил Дан.
- Он переживает не меньше Швара, - вздохнул Лукус. -Только наш нари умеет быть твердым, как наковальня в его кузнице. А вот и городище.
Лукус пришпорил коня и, обогнав Хейграста, подъехал к Линге. Девушка стояла на краю разрушенного селения. От домов ничего не осталось. Только светлые прямоугольники фундаментов да груды разрушенного камня, которые едва проглядывали среди поднимающейся травы.
- Где истукан? - спросил Хейграст.
- Когда-то он стоял на краю болота, - буркнул Швар. -Я бывал здесь пару раз, но с тех пор прошло никак не меньше двух дюжин лет.
- Его надо найти, - приказал Хейграст. -Сейчас уже за полдень, мы должны перейти болото до темноты. Линга, Швар, Лукус, Дан -будем искать. Все остальные могут перекусить. Привал будет недолгим.
- Ты хочешь перейти болото до темноты? - удивился Швар. -Шесть ли? На лодках я бы взялся переплыть его за неделю. И зачем нам истукан? Не думаешь ли ты, что он согласится перевести нас на тот берег?
- Именно так! - кивнул Хейграст. -Только его нужно будет не только найти, но и поставить на прежнее место.
Истукан нашелся быстро. Часть прибрежного холма обрушилась в болото, и каменная фигура прямоугольным основанием торчала из земляной осыпи.
- Фундамент сохранился не более чем вполовину, но его можно закрепить, - крикнул с верхушки холма Лукус. -Нужно принести камни от одного из разрушенных зданий.
- Собираешься засыпать болото? - съязвил Швар.
- Ты хочешь, чтобы мы были сегодня вечером на другом берегу? - спросил его Хейграст.
- Да, - серьезно кивнул гвардеец.
- Зови сюда Титура, нужно поставить истукана на прежнее место.
Вместе с Титуром пришли Бока и Друор. Без лишних вопросов они подтащили каменного истукана к верхушке холма и не без труда водрузили на фундаментное гнездо, которое Лукус успел укрепить принесенными камнями.
- Ну и что? - крикнул от подножия холма Швар, вытирая пот и рассматривая выпученные глаза каменной фигуры, которую Лукус очищал от земли.
- Куда он смотрит? - спросил Хейграст.
- Туда, - Линга протянула руку к югу. -Там должна быть другая фигура.
- Если только она не упала в болото, как и эта, - нахмурился Хейграст. -Лукус, ты видишь что-нибудь в той стороне?
- Вы что, - удивился внизу Швар, -хотите рассмотреть противоположный берег?
- Нет. Дорога шла по отмелям озера под поверхностью воды. От островка к островку.
- Кажется, есть, - Лукус вытянул руку -Приглядитесь. Что-то темное. Возможно, такая же фигура.
- Ну и что? - спросил Швар. -Как мы доберемся до этого островка? Взлетим?
Гвардеец поднял с земли камень и бросил его в покрытую неестественно яркой зеленой пленкой трясину. Камень с чавканьем погрузился в маслянистую жидкость, слабые волны погасли на расстоянии в два локтя, и вот уже на поверхности осталось только черное пятно, уменьшающееся с каждым мгновением.
- И все, - заметил Швар. -Наступаешь в трясину и отправляешься в царство Унгра не при параде, а весь залепленный жидкой грязью.
- Ну, в царство Унгра торопиться не советую, - усмехнулся Хейграст и спустился вниз. Нари подошел к краю болота, поднял голову, оглядел столпившихся у истукана членов отряда и аккуратно опустил ногу в трясину. Болото чавкнуло, ухватило его и засосало почти по пояс. Дан нервно дернулся, но Хейграст предостерегающе поднял руку, сделал шаг вперед, опустился еще на ладонь, затем словно оперся на что-то и вдруг выбрался на твердую поверхность. Так, что трясина не достигала ему и колена. Вслед за ним и Линга перепрыгнула на невидимую дорогу и вытащила на нее встревоженных Аена и Эсона.
- Каменная насыпь, - сказал Хейграст, пройдя в сторону островка пару дюжин шагов. -Местами просела, но, кажется, глубже, чем по колено, нигде нет. Немного скользко: ил, корни трав, но зато широко. Повозка пройдет с запасом. Нужно перетащить ее через провал у берега. Титур, Бока, Друор! Не оставьте почтенного банги на этом берегу!. Движемся в прежнем порядке. Коней вести в поводу. Поторапливайтесь, или есть желающие заночевать на болоте?
Спутники зашевелились, и вот уже лошади одна за другой оказались на невидимой дороге.
- Ангес, - удивился Лукус, управляясь с Красоткой. -А твоя старушка чувствует себя не так уж и плохо. Скакать-то ей уже не придется, а тележку какому-нибудь лавочнику из Заводья она еще очень даже потаскает.
- Возможно, - кисло улыбнулся священник, с сожалением оглядывая мантию, облепленную до пояса грязью. -Только я беден. Приход в Утонье оказался меньше некуда, одни расходы. Так что я не успел собрать денег не только для себя, но и для престола. В Храме Эла в Империи прием меня ждет не слишком радушный.
- До Храма Эла, как и до Заводья, еще надо добраться, - зло бросил, выбираясь на дорогу Швар. Гвардеец поскользнулся и погрузился бы в трясину с головой, но лошадь устояла, и он выполз из трясины, цепляясь за ее поводья.
- Ну и вонь! - добавил Швар, с негодованием оглядывая почерневшую от грязи кольчугу. -Сколько же надо было дерьма вылить в это озеро, чтобы превратить его в болото?
- Для этого нужно совсем другое, - усмехнулся Дженга с берега, наблюдая, как Титур, Бока и Друор перетаскивают на дорогу его повозку. -Годы и годы. Хотя, возможно, и эта дорога сыграла свою роль. Она остановила подземные течения, озеро стало зарастать и постепенно превратилось в топь.

Предыдущая страница 23 Следующая страница


Возвращение Алателя 24

- Теперь меньше разговоров, -успокоился Хейграст, наблюдая, как Титур переносит на руках Дженгу, а Бока и Друор выводят на дорогу своих лошадей. -Движемся быстро, но аккуратно. След в след. Первая Линга, за ней Лукус, потом я. За мной Швар. Гвардеец, у тебя к седлу приторочена веревка, держи ее наготове. За Шваром Дан. Если устанешь, сядешь на повозку к Дженге.
Дан раздраженно замотал головой.
- Лошадь Дженги ведет Саш, - продолжил Хейграст, не обращая внимания на жест мальчишки. -Затем, сразу за Красоткой, Титур. Если Красотка соскользнет с тропы, или колесо повозки соскочит в трясину, думаю, ты догадаешься, что делать.
- Как водится, - прогудел великан, продолжая что-то жевать.
- За Титуром Ангес, Бока и Друор, - закончил Хейграст. -Дженга, ты не обиделся, что твои охранники отделены от драгоценной повозки Титуром и Ангесом?
- Постарайся, нари, чтобы они не были отделены от меня кьердами или какой-нибудь другой неприятностью, - пробурчал банги, устраиваясь на деревянном ящике и пытаясь зажать нос. -И имей в виду, что если я буду дышать этим еще и ночью, утром меня уже не будет в живых.
- А ты думай, что мы сразу же доберемся до твоего сундучка, - заметил Швар. -И это не даст тебе умереть.
Все рассмеялись, даже Бока и Друор позволили себе улыбнуться. Дженга надул щеки и скорчился на ящике, пытаясь прикрыть нос воротником куртки.
- Вперед, - скомандовал Хейграст.

75.

Они подошли к противоположному краю топи к вечеру, когда Алатель уже клонился к горизонту и заунывное гудение насекомых, сопровождающее переправу, становилось все громче. На шесть ли пришлись полдня изматывающего пути. На первом же островке под сплетениями ползучего болотного плюща обнаружилась похожая каменная фигура, только с двумя лицами. Одно смотрело назад, на остатки сварского поселка, другое указывало направление к следующему истукану. Так и пошло. От островка до островка. Когда пол варма шагов, а когда и до пол-ли. Некоторые статуи были обрушены, и тогда попеременно Хейграст и Швар, обвязавшись веревкой, погружались в прибрежную трясину, чтобы нащупать ногами продолжение пути. Да и сама дорога оказалась неровной. Время вместе с водой поработало над ней. Местами попадались ямы. К счастью, ни одна лошадь не переломала себе ноги. Мимо ям их проводили с особой осторожностью. Идущие первыми Линга и Лукус не однажды погружались в жидкую грязь едва не с головой. Однажды в яму соскользнуло колесо телеги, запряженный в нее конь попятился, Саш каким-то чудом удержал его, но Дженга соскочил с ящика и плюхнулся в грязь. Титур, проявив неожиданное проворство, ухватил банги за шиворот и водрузил обратно. Унылый вид спасенного Дженги вызвал всеобщее веселье, потому что банги один среди всех оставался чистым и при этом чрезмерно раздраженным предложенной дорогой. Брезгливо морщась, Дженга сбросил куртку и принялся счищать узким синеватым кинжалом перемешанные с тиной пласты грязи.
Разговоров почти не было. Даже вымазанные грязью лица спутников никого уже не веселили. Лошади всхрапывали, с трудом вытаскивая ноги из трясины. Особенно тяжело приходилось лошади Дженги. Титур время от времени начинал подталкивать повозку плечом, а Бока и Друор не единожды принимались сбивать с колес комья забившихся туда водорослей и грязи.
- Плежцы делают колеса без спиц, плоскими, - сказал Дан Швару, когда повозка в очередной раз потребовала чистки. -По степи передвигаться легче. Трава не забивается, да и колеса дольше служат.
- Конечно, - согласился Швар. -Только и тяжелы же они становятся, если поездить на них по росе или через болотца! Нет, все дело в весе. Чем легче повозка, тем больше на нее можно нагрузить. И уж поверь мне, парень, если что-то банги делают не из металла, а из дерева, то для этого есть очень серьезные причины.
Против ожидания, никаких неприятных встреч на пути не случилось, только Лукус, непостижимым образом угадывая подозрительное шевеление среди булькающих зеркал черной жижи, выпустил несколько стрел.
- Пожалей наконечники, белу, - крикнул неугомонный Швар. -По моим подсчетам ты настрелял уже на золотой. А стрелки-то у тебя еще те! Для хорошего боя сгодятся! Посмотри на этого грязного банги-оружейника, ты стрелы в топь отправляешь, а он будущие барыши подсчитывает.
- У тебя очень длинный язык. Швар, - огрызнулся с повозки Дженга. -Я подозреваю, что Свагор отправил тебя в Заводье к наместнику с одной единственной целью -поменьше слышать твою болтовню.
- Думаю, что Свагора уже нет в живых, - опустил голову гвардеец. -Иначе кьерды не разгуливали бы по деррским лесам.
- Чаще смотри под ноги, воин, - сказал Лукус, выпуская очередную стрелу.
Она вошла в воду прямо перед Шваром, мелко задрожала, и в следующее мгновение алое брюхо толстой змеи показалось на поверхности.
- Демон мне в правый глаз, - остолбенел Швар. -Как ты ее заметил? Я уж думал, целишь в мое колено! Сильно тебе обязан, белу, но еще больше удивлен. Только одного лучника среди людей я знаю, который был бы способен на такое, это старый Форгерн, наставник стрелков королевской гвардии в Глаулине. Да и тот не сумел бы стрелять, имея перед целью полдюжины шатающихся путников с конями. С твоего разрешения я возьму ее себе, -добавил гвардеец, осторожно поднимая змею над трясиной. -Если хорошенько выделать шкурку, чтобы цвет не поблек, за нее в Заводье можно выручить неплохую монету!
- Ты бы сказал раньше, - усмехнулся Лукус. -Я подстреливал бы их, когда они подплывали ближе к твоим ногам.
- Нет уж, нет уж, - забеспокоился Швар. -Продолжай как раньше.
- Кстати, - обернулся Хейграст. -Наш Дан приходится упоминаемому тобой Форгерну родным племянником.
- Не может быть! - поразился Швар, с трудом вытаскивая ноги из тины. -Тесен Эл-Айран! Но если это действительно так, передай, парень, своему уважаемому дядюшке пожелания крепкого здоровья и еще скажи, что деррский увалень, из которого он пытался сделать стрелка две дюжины лет назад, стрелять толком так и не научился. Но зато с мечом дружен!
- Хорошо, - кивнул Дан, обрадованный нежданным известием о дяде. -Я передам.
- Подтянулись! - крикнул Хейграст, потому что вымазанный в грязи почти до ушей Ангес начал ощутимо отставать.
- Алатель близится к горизонту, - заметил Швар, обращаясь к Хейграсту. -Не берег ли впереди? Видишь? Примерно в пол-ли по левую руку? Для этого вонючего болота деревья высоковаты.
- Если я правильно рассчитываю, Агнран ничего не забыл, а Линга ничего не перепутала, это должен быть Кабаний Остров, - ответил Хейграст. -По крайней мере, дорога идет прямо на него.
- Не может быть, - остановился изумленно Швар. -Неужели мы все-таки пересекли эту проклятущую топь? Не стой я в трясине, упал бы на колени, демон меня задери! Я же бывал на Кабаньем Острове! От берега до него пол-ли, но зимой, когда топь замерзает, на этом острове отличная охота. Там заросли орешника, и кабаны приходят по льду за орехами со всей округи!
- Эй, гвардеец, - крикнул Дженга. -А источника с чистой водой на твоем острове нет? Было бы неплохо умыться и прополоскать одежду. У меня такое ощущение, что мои куртка и штаны скроены из деревянных планок!
- А ты спрыгни в трясину или попроси Титура, он тебя прямо в одежде и прополощет, и твои штаны вновь станут влажными и мягкими, - немедленно отозвался Швар. -Потому как источника на Кабаньем Острове нет. Конечно, если это он. А если это он, то спать тебе придется в деревянных штанах. До ближайшей речки еще с пол дюжины ли.
- Поганый у тебя язык, Швар, - плюнул Дженга. -Чтобы он не чувствовал вкуса еды до следующего равноденствия!

- Тихо! - скомандовал Хейграст. -Земля уже близко, да и Линга, кажется, встревожена чем-то.
Навстречу отряду быстро шла, почти бежала Линга. Эсона и Упрямца вел Лукус. Казалось, что девушка всю жизнь бегала по трясине. Она не наступала в жижу, а словно вонзала носок ноги и так же легко вытаскивала обратно. В то время, как ее попутчики с усилием продирались через чавкающую трясину, девушка беззвучно шагала и шагала. Но и Линге топь давалось нелегко. Ночная пробежка в сторону поселка и обратно и целый день утомительного перехода вымотали ее. Дышала она тяжело.
Хейграст выслушал торопливый шепот и повернулся к отряду:
- Это действительно Кабаний Остров, но на нем следы людей!
- На Кабаньем Острове не может быть людей! - не согласился Швар.
- А через Гнилую Топь нельзя пройти, - продолжил его слова Хейграст. -Сейчас на острове никого нет. Тем не менее, не разбредаться и собственных следов не оставлять. Короткий привал делаем с этой стороны. Я, Лукус и Швар осмотрим остров. Дан, Саш, все остальные -в первую очередь напоить лошадей.

76.

Единственным желанием Дана, когда его ноги наконец ощутили под собой твердую почву, было упасть, закрыть глаза, забыться и лежать до утра, не думая ни о еде, ни о тепле, ни об умывании, ни о чем. Но он привычно подхватил лошадей Лукуса и Швара, удостоверился, что берег покрыт травой и принялся отвязывать притороченные к седлу Бату кожаные бутыли с водой. Саш подвел к нему Аена и Красотку.
- Лошади очень утомлены, - заметил Саш, гладя измученных животных. -Травой тут не обойдешься. Сколько осталось метелок?
- Мешок, - ответил Дан, мысленно прощаясь с возможностью поспать на мягком.
- Давай-ка скормим его лошадкам, - предложил Саш. -Насколько я понял, до Заводья около двух дюжин ли, а там лошади без корма не останутся. Линга!
- Да, - ответила девушка, подводя Эсона, чтобы Дан и ему поднес к морде кожаное ведро с водой.
- Давай лошадь, я займусь ею, - предложил Саш. -Тебе нужно отдохнуть.
- А тебе? - резко повернулась Линга. -Я в отдыхе не нуждаюсь!
Дан поднял глаза и посмотрел девушке в лицо. Мальчишка не мог сказать, красива она или нет, он вообще не задумывался еще о красоте, но сейчас усталость Линги словно улетучилась куда-то. Краснея, Дан подумал, что не встречал ни в Лингере, ни в долине Уйкеас, ни в Эйд-Мере ни одной девушки, на которую хотелось смотреть так же долго, как на Лингу. Губы ее были плотно сжаты, глаза сверкали, но все это вместе со смуглой кожей и прядью волос, прилипшей к грязной щеке, притягивало и не отпускало.
- А я нуждаюсь, - спокойно сказал Саш. -И Дан нуждается. И все остальные. Пока ты ведешь отряд, мы все зависим от тебя. И если ты свалишься от усталости, плохо будет и мне, и Дану, и Хейграсту, и всем остальным. И в первую очередь тебе. Твоя работа в пути, а моя здесь, на привале. Когда будет наоборот, я первый попрошу у тебя возможности отдохнуть.
Линга хотела что-то ответить, но Саш уже поймал ее руку и, продолжая смотреть в глаза, мягко забрал поводья. Она вздрогнула, кивнула и отошла в сторону.
- Давай-ка тоже, Дан, - усмехнулся Саш. -Нужно, чтобы рука была твердой. Вдруг тебе придется пострелять из лука? Отдыхай. Я закончу с лошадьми. Смотри-ка, Дженга лег, Ангес, Титур. Я, Бока и Друор покараулим. Отдыхай.
Дан хотел было не согласиться, но сама мысль о возможности закрыть глаза хотя бы на несколько мгновений была столь сладостна, что он молча шагнул в сторону и лег на траву. И проваливаясь в сон, уже ничего не чувствовал и не слышал, ни всепроникающей болотной вони, ни засыхающей на одежде грязи, ни надрывного звона насекомых, ни торопливого и тревожного голоса Хейграста.

Глава четвертая. Кабаний остров.

77.

Дан проснулся в полной темноте. Где-то рядом дышали лошади, по-прежнему пахло болотом, звенели насекомые над ухом. Накрапывал мелкий дождь. Мальчишка шевельнулся, и почувствовал палец на губах.
- Тихо! - прошептал Лукус. -Враг рядом.
- Какой враг? - спросил Дан, нащупывая на поясе меч. -Где все?
- Здесь, на острове, - ответил Лукус. -Быстро бери свой лук. Линга?
- Я здесь, - раздался шепот, и девушка вынырнула из темноты.
- Отдохнула? - спросил белу.
- Надо идти обратно через болото? Я готова.
- Ну, уж это вряд ли, - покачал головой Лукус. -Все не так плохо пока. На острове сейчас примерно две дюжины гостей. Разбойники переправились на лодках. К счастью, они, как и большинство людей, беспечны, остров осмотреть поленились. Здесь у них что-то вроде лагеря. Делят награбленное, хранят захваченное оружие. Мы сразу обнаружили тайник, следы костра, навес от дождя. Хотели уже давать команду переправляться, когда Швар заметил лодки. Еле успели в порядок тайник привести, и тут чуть не попали в беду. Швар нашел меч и доспехи Маркипа. Заревел как зверь. Нам даже пришлось с Хейграстом прижать его к земле и заткнуть рот.
- Почему же вы не взяли их на стрелы в лодках? - спросила Линга.
- С ними пленник, а на берегу остались караульные с лошадьми. Мы не знаем, весь ли это отряд или только часть.
- Кто это? Кто эти люди? - с ужасом пробормотал Дан, вспомнив тело Маркипа.
- Разные… люди, - пробормотал Лукус. -Два кьерда, трое, кажется, свары или салмы, не меньше дюжины дерри. Еще кто-то. Старший, судя по выговору, с севера. Или радд, или плежец.
- Среди плежцев не может быть разбойников! - гневно прошептал Дан.
- Не зарекайся, - остановил его Лукус. -Я уважаю свой народ не меньше, чем ты свой, но скажу тебе, что среди белу столько же негодяев, как и среди любого человеческого рода.
Белу помолчал немного и добавил:
- Ну, может быть, все-таки немного меньше. Наверное, потому, что мы не едим мяса.
Дан скривил губы, забросил за спину тул со стрелами, поднялся. Нервное напряжение охватило мальчишку. Он даже почувствовал дрожь в коленях и стал переминаться с ноги на ногу, чтобы не выдать себя.
- Тихо, - предупредил Лукус. -Займешь место среди лучников. Возле охранников Дженги. Друор скажет тебе, что делать. Я и Линга будем с другой стороны. Между нами с мечами Хейграст, Швар, Саш и Титур. Надеюсь, обойдемся без схватки. И еще. Имей в виду, что верно и обратное. И среди раддов и кьердов обязательно есть достойные люди. Правда, с кьердами мне пока не везло…
- А среди архов? - спросил Дан.
- А вот это мы с тобой обсудим как-нибудь у костра рядом со злым и голодным архом, - ответил Лукус и обернулся к улыбнувшейся Линге. -Подойди к Дженге. Передай, Хейграст доверяет ему лошадей. Пусть остается на своем сундуке, но думает, что занят важным делом. А то еще обидится, чего доброго. Найдешь меня в двух дюжинах шагов правее наших мечников. А я пока отведу Дана.
Лукус толкнул мальчишку в плечо и, согнувшись, нырнул в темнеющие на склоне кусты.
Подъем оказался недолгим. Примерно через варм шагов сквозь сгустившийся среди орешника мрак, Дан увидел проблески костра, подобрался ближе и чуть не наступил на Друора. Охранник Дженги лежал под кустом и, остановив Дана рукой, молча показал на траву рядом. Лукус еще раз коснулся плеча мальчишки и исчез в темноте.
- А где Бока? - шепотом спросил Дан.
Друор махнул рукой в сторону и прошептал:
- Почему ты не ложишься?
- Я не могу стрелять из лука лежа. Нужно стоять, хотя бы на коленях.
Друор усмехнулся и показал Дану металлический самострел с прилаженной короткой стрелой:
- Вот этим можно стрелять лежа. А теперь смотри, куда тебе придется выпускать стрелы.
Дан обернулся и тут же припал к траве. Лагерь разбойников оказался неожиданно близко. Прямо от куста, под которым лежал Друор, начинался обратный склон. Близ вершины острова он образовывал неглубокую ложбину, и именно в ней горел костер. Дан не дошел до огня не более пяти дюжин шагов. Вокруг костра сидели люди. Кое-кто из них негромко разговаривал, кто-то возился с оружием и амуницией. Некоторые ели и пили.
- Лежи, - прошептал Друор. -Подняться на ноги всегда успеешь. Видишь человека в разодранной одежде?
- Да, - ответил, приглядевшись Дан. -Он лежит на земле ближе к нам. Но я вижу только силуэт. Костер сразу за ним, он слепит меня.
- Сколько ты всего видишь человек? - спросил Друор.
- Сейчас, - Дан прищурился. -Две дюжины точно, но может быть больше.
- Две дюжины и еще два, - кивнул Друор. -Слушай внимательно. Наш зеленый командир хотел обойтись без стычки, но теперь, я думаю, ее не избежать. Этот человек в разодранной одежде -пленник. Он без сознания. Разбойники пытались его расшевелить, лили на пленника воду, но он не приходит в чувство. Видимо, ему досталось. Так вот, если разбойники улягутся, Хейграст собирается пленника выкрасть. Хотя я думаю, что лучше было бы сначала убить негодяев.
- Спящими? - ужаснулся Дан.
- Что ты пугаешься, малыш? - нехорошо рассмеялся Друор. -Это уже война. А на войне убивают. И женщин и детей тоже. На войне пытают, грабят, насилуют. Ты дрожишь, парень? Пора становиться мужчиной. Тебе уже приходилось убивать?
- Да, - кивнул Дан. -Я убил одного врага, но он не спал. Он сражался.
- Что же, - пожал плечами Друор. -У каждого свои представления о чести, но эти представления -еще один барьер, через который надо перепрыгнуть, чтобы выжить. Постарайся, чтобы он не был слишком высок. И имей в виду еще одно. Ни один из этих людей не задумается ни на мгновение, если ему представится возможность убить тебя спящим!
- И все-таки, - Дан заколебался. -Надеюсь, мне не придется убивать спящих.
- Что же, - усмехнулся Друор. -Если ты думаешь, будто Эл не замечает, что некоторые праведники всего лишь поручают грязную работу другим, надеясь не испачкаться сами, тогда твой выбор понятен. Думаю, до убийства спящих не дойдет. Пока не пришел Лукус, моей задачей было не допустить убийства пленника. А убить его хотят многие. Некоторым из этих парней уже надоело его таскать на себе. Если кто-то из разбойников не сдержится и Лукус подстрелит его, считай это началом боя. Я, ты и Бока берем на себя противоположный склон ложбины и всех, кто на нем. Лукус и Линга тех, кто с этой стороны костра. Мечники находятся между нами и вступают в бой, если кто-то из разбойников бросится в нашу сторону.
- А если они ринутся к лодкам? - спросил Дан.
- Лодок, скорее всего, уже нет на месте, - усмехнулся Друор. -Надеюсь, Ангес позаботился об этом. Оказалось, храмовый увалень может двигаться бесшумно. Думаю, пути отступления у разбойников нет. На том склоне полторы дюжины. Чем больше мы снимем, тем больше вероятность, что никто из нашей команды не погибнет. Чтобы не тратить стрелы зря, давай сговоримся о твоих мишенях. Наши два свара, они в куртках с рукавами по локоть, кьерд, он в кожаной куртке. Шесть салмов или авглов, я не могу разобрать отсюда. Это те, которые сели кружком вокруг большой кожаной бутыли. Остальные дерри. У них косички и охотничьи луки. Бери на себя сваров и кьерда. А я займусь дерри. Они хоть и выглядят лесными дурачками, но зверя способны из лука бить на шорох. Бока будет занят теми, кто согревается у бутыли. Он не слишком силен в стрельбе. А у тебя как с этим, а?
- У меня с этим все в порядке, - буркнул Дан, пытаясь успокоиться. Реальная возможность сейчас, почти в это мгновение начать убивать людей, окатила холодом. В воротах Северной Цитадели времени на размышления не было. Мальчишка выпустил стрелу во врага, готового убить. А эти люди не походили на врагов. Даже кьерд, который лежал, заложив руки за голову. И уж тем более свары, один из которых пристроил на коленях кусок выдолбленного дерева и постукивал по нему ладонями, а другой извлекал тихую шелестящую мелодию из короткой сварской дудочки. И размышляя об этом, Дан встал на колени, укрылся за стволами орешника и, медленно сняв с плеча тул со стрелами, пристроил у ноги. Неужели он сможет убить хотя бы одного из этих людей?

78.

Он смог. Прошло не так много времени. Чашка горячего ктара едва ли успела бы остыть, чтобы пальцы могли держать ее. Редкий дождь прекратился. Сидевший у костра широкоплечий человек в черном плаще сказал несколько громких и резких фраз, и кьерд поднялся. Широко улыбнувшись, он вынул из-за голенища узкий длинный нож и пошел к пленному, многозначительно пощипывая себя за горло. Наложив стрелу на тетиву, Дан только мгновение размышлял, ждать ли выстрела Лукуса, когда стрела, выпущенная из белужского лука, пронзила кьерду горло. Почти сразу же Дан отпустил тетиву, и уже не глядя, его ли стрела задрожала, вонзившись в лицо главаря, выпустил следующую.
Замешательство у костра длилось одно мгновение. Но его хватило, чтобы упали пронзенные стрелами второй кьерд, один из сваров, двое дерри и двое воинов из устроившихся вокруг бутылки. Уже через миг Дан, повинуясь внезапно возникшему звериному чувству опасности, откатился в сторону, уходя от разбойничьей стрелы. Стрелки дерри схватили луки и торопливо выпустили стрелы во тьму, из которой доносились щелчки самострелов. Но салмы или авглы, лишившиеся части собутыльников, а заодно и командира, с воем ринулись вниз по склону. И когда стрелы Лукуса, Линги и Дана положили у костра еще троих лучников, из темноты послышалась короткая команда Хейграста, и почти сразу раздался звериный вопль Швара:
- Убью!
На несколько мгновений Дану показалось, что он сошел с ума. Выбежав вслед за друзьями из ложбины, мальчишка увидел, что заросли орешника на северном склоне острова редеют, и в звездном полумраке к трясине движутся тени. Яростный вой, долетевший от берега, возвестил, что разбойники обнаружили пропажу лодок. Дерри вскинули луки, но стрелы Дана и Линги оставили в строю только мечников. В отчаянии разбойники метнулись навстречу собственной смерти. Дюжина негодяев решила дорого отдать свои жизни. На ходу вытаскивая короткий меч, Дан разглядел, что Хейграст, Швар, Титур и Саш столкнулись с разбойниками. Что непостижимым образом отличая своих от чужих в сумрачном мельтешении тел, Линга одну за другой выпустила еще две стрелы и вытащила из-за спины кривой деррский клинок. Что, путаясь в длинной грязной мантии и падая, Ангес показался по берегу с обнаженным мечом. И в этот миг раздался скрежет металла. Мечи ударили о мечи, крики смолкли, и только тяжелое сопение продолжало доноситься из сумятицы теней. Линга отскочила в сторону, зажимая левой рукой набухающую кровью полосу на правом предплечье. Ангес растерянно остановился. Да и сам Дан не мог даже подступиться к схватке. Он только разглядел заносимый Титуром на головой кистень, услышал рычание Швара и странный свист ближе к берегу, где Саш сражался, кажется, сразу с тремя или четырьмя противниками. Прошло еще одно мгновение, и все закончилось.
Хейграст тяжело дыша огляделся, наклонился и, вытирая меч полой плаща, торчащего из-под убитого разбойника, потрепал Дана по голове:
- Молодец, парень. Четверо твоих. Перещеголял ты меня. Я только троих сумел достать. Правда, на главаря стрелу ты зря тратил. Линга бы его и так не упустила. Но все равно. Я не жалею, что ты с нами. А сейчас помоги перевязать руку девчонке. Все, кто ранен, к Лукусу!
Хейграст еще раз взъерошил задохнувшемуся от счастья Дану волосы и повернулся к Швару:
- А ты, воин, в самом деле ладно управляешься с клинком!
Гвардеец сноровисто обыскивал трупы и демонстративно складывал найденные ценности в кучу.
- Это война, - зло пробурчал он. -А война это работа. Пусть и грязная. За тобой все равно не угнался. Моих два. А ты, нари, силен. Я бы даже сказал, что в гвардии такого мечника, как ты, поискать. Впору было бы в обучение к тебе пойти, если бы я не видел, как твой бегун бьется.
Он кивнул в сторону стоявшего у воды Саша.
- Если он действительно положил один четверых авглов, то объяснения этому у меня просто нет. Говорят, что авглы рождаются с мечом в руках. У салмских королей половина охраны из авглов. Так что даже и не знаю. Готов побиться на бочонок сварского пива, что он серьезно ранен!
- Я не большой любитель пива, - отозвался от воды Саш. -Но, к счастью, не ранен. Мне удалось одного разбойника обезоружить. Как поступают в Салмии с пленными? Есть специалисты по этому делу?
- Есть! - воскликнул Швар. -Только как тебе это удалось? Не иначе, кто-нибудь из авглов напился до бесчувствия и просто спал у лодок?
Саш не ответил. Швар обернулся к Титуру, который сидел среди трупов и растерянно зажимал рукой рану на плече:
- Эй, богатырь. Поднимайся наверх к белу, пусть он и тебя перевяжет. Плохо я тебя учил! Все на силу надеешься, а защищаться кто будет? Если на каждого врага по полчашки крови тратить, в хорошей битве упадешь уже через дюжину шагов!
- Что там свистело у тебя? - спросил Хейграст, подходя к Сашу.
Тот не ответил. Саш стоял, приложив ладони к вискам, и напряженно вслушивался в происходящее на противоположном берегу, темнеющим неровной полосой за серым ковром трясины.
- Что? - спросил Хейграст.
- Шесть человек, - ответил негромко Саш. -И один них обладает силой. Большего я не могу сказать. Он прислушивался к нам так же, как я сейчас прислушиваюсь к нему. И меня он тоже чувствует. Лошадей около трех дюжин. Ну вот. Ушли.
- Значит надо спешить, - задумался Хейграст. -Где пленник?
- Здесь.
У ног Саша на животе лежал воин. Ран на нем не было, но сложенные на затылке пальцы мелко дрожали.
- Швар, - попросил Хейграст гвардейца. -Свяжи-ка пленного так, как принято в салмской гвардии.
- Будь уверен, - кивнул Швар, снимая пояс, -не убежит. И все же хотел бы я знать, Хейграст, как твой воин умудрился сражаться сразу с четырьмя авглами, убить троих, взять в плен четвертого и не получить ни одной царапины? Годы-то его слишком небольшие, чтобы ссылаться на ратный опыт! И зачем он поднял меч главаря, когда бежал через лагерь? Я уж думал, что он двумя сразу размахивать будет!
- Он и свистел, - сказал Саш, показывая на воткнутый в траву меч. -Просто я спешил. Врагов досталось много, и они были не слишком дружелюбны. Один из них сражался лучше других, и я решил, что он сможет что-нибудь рассказать, -он кивнул на пленного. -А свой меч? Считай, что я пожалел клинок.
- Так чего же ты его с собой носишь? - изумился Швар. -Для веса? Хотя, после твоего бега, я уже ничему не удивлюсь. Да только этот-то меч, на мой взгляд, получше твоего будет. Если и беречь, его бы надо. И все же многое мне непонятно. Поверь старому вояке, авглы просто так мелкой дрожью не исходят и мертвыми не падают.
Хейграст взял меч, взмахнул им несколько раз.
- Хорошая работа. Банги ковали, не иначе. Профиль лезвия необычен. Желобки. Отверстия. Но чтобы он засвистел, нужно очень резко взмахнуть.
Нари шагнул назад, отвел руку и резко прочертил лезвием вокруг себя. Тонкий свист родился в воздухе и растворился в конце взмаха.

- Ловко придумано. Только вряд ли добьешься этого звука во время фехтования. В схватке движения короткие. Жаль, некогда мне было рассматривать, как ты бился. Хочешь оставить себе?
Он пристально посмотрел на Саша. Тот покачал головой. Оглянулся на Швара, вновь занявшегося трофеями.
- Нет. Великоват. Был бы поменьше, еще подумал бы. А насчет своего клинка… Может не стоит его пачкать в каждом бою? Кто его знает, какая судьба загнала этих людей в шайку. Напали на них, все-таки мы.
Хейграст вздохнул, огляделся по сторонам.
- Не согласен я с тобой, Саш. Но даже если бы было и так, то не меч пачкается в крови, а руки, которые его держат. И если твои руки в ней выпачканы, то когда ты все-таки достанешь свой клинок, никакие перчатки не спасут его от грязи.
- Прости, Хейграст, - опустил голову Саш. -Наверное, ты прав. Но и размахивать клинком из фарлонга у всех на глазах я не решился. Хотел бы, чтобы дорога дала хоть один день для неторопливого разговора.
- Будет разговор, - опустил ему на плечо руку Хейграст. -Но позже. Немного позже. А клинок свой ты и вправду просто так не выдергивай.
- Мне что делать? - растерянно спросил, волоча за собой меч, Ангес.
- Хороший у тебя меч, священник, - вмешался Швар. -А несешь ты его, как несет домой заступ пьяный землекоп. Имперская сталь! Лучшего качества! Будь моя воля, заставил бы я тебя чистить и править твой меч, пока руки не отвалятся! Ты когда последний раз клинком занимался?
- Не убивать я должен, а учить и утешать! - с достоинством ответил священник.
- Однако меч носишь! - пробурчал Швар.
- Хейграст, - Линга вынырнула из темноты с перевязанной рукой.
- Что там? - обернулся нари, -Что с пленным?
- Пленный без сознания, но Лукус говорит, что выживет. Бока… умирает.
Линга запнулась, бросила взгляд на Ангеса.
- Друор просит прислать священника.
Ангес молча заторопился вверх по склону, неожиданно ловко загнав меч в ножны. Хейграст проводил его взглядом и обернулся к Швару и Сашу.
- Гвардеец. Оставайся здесь и присматривай за авглом. Титура на помощь сейчас пришлю. Саш. Иди по берегу, увидишь, где Ангес привязал лодки, тащи их сюда. Дан. Ты все еще здесь? Бегом к Лукусу! Если что ему понадобится, чтобы под рукой был!
Бока умирал. Или, как сказал Лукус, уже умер. Грудная клетка вздрагивала, хрип раздавался из горла, но глаза уже закатились и кровь на щеке успела свернуться. Пущенная на звук деррская стрела вошла в его тело над ключицей на треть. Ангес стоял на коленях и держал руки на его груди. Друор придерживал голову Боки в ладонях и растерянно шептал:
- Я же говорил ему. Нельзя два раза с одного места. Я же говорил, говорил ему. Нельзя два раза с одного места стрелять! Я же…
- Ну? - Хейграст взглянул на Лукуса.
- Ничего нельзя было сделать, - покачал головой белу. -Стрела вошла в единственное место на теле, куда могла попасть, в ворот кольчуги. Это конвульсии. Он уже мертв. Пробито легкое и перебит внутренний сосуд. Почти вся кровь вытекла через горло. Все.
Лукус опустил руки. Друор закрыл глаза, запрокинул назад голову и затянул на одной тоскливой ноте полуплач, полувой:
- Э-э-э-э-э…

Предыдущая страница 24 Следующая страница


25 Сергей Малицкий

Ангес положил ладонь на лоб Боке, а вторую оставил над захлебывающимся сердцем.
- Куда он? - хрипло прошептал появившийся из темноты Дженга. -В каменные пропасти Унгра или в сады Эла?
- Эл знает, - не поворачивая головы, прошептал Ангес. -О живых беспокойся, банги. О тех, кто при жизни о живых не заботился, думает Унгр. А Эл не думает, он знает.
Тело шевельнулось еще несколько раз, замерло и обмякло. Ангес сместил одну руку к подбородку, прижимая рот, а второй закрыл глаза.

79.

Переправляться решили сразу, не дожидаясь утра. Усталости словно и не было. Только какой-то звон стоял в голове Дана, когда он метался по стоянке, выполняя поручения Хейграста и Лукуса. У северного берега, там, где разбойники оставляли свои лодки, обнаружилось окно вонючей, но все-таки воды, и Линга поочередно обмывала подведенных туда лошадей. Рана на руке оказалась легкой, но Хейграст, похвалив ее за отменное владение луком, заметил, что неплохо было бы ей составить компанию Дану в упражнениях на деревянных палках.
Последний участок дороги нашелся быстро. Насыпь шла правее места схватки, и трясина перекрывала ее всего лишь на пол локтя. Швар и Титур, обыскав трупы, сняв с них доспехи, сложили убитых в бывший тайник. Среди них оказались одиннадцать охотников дерри, трое сваров, двое кьердов, два салма, главарь радд и пятеро авглов. Шестой авгл, плотно связанный по рукам и ногам, находился под присмотром Саша. Пленник лежал в траве и по-прежнему косил на него округлившимися от ужаса глазами.
- Чем ты его напугал, Саш? - удивленно спросил Дженга. -Неужели этим мечом? Неплохая работа банги, не меньше десяти золотых его цена, на заказ сделано, но не слышал я, чтобы авглы были трусами! Или колдовство?
- Не обязательно колдовать, чтобы напугать авгла, - вмешался Швар, закончивший собирать в кучу доспехи и оружие. -Достаточно рассказать ему какую-нибудь занимательную историю. Хейграст уже допросил этого счастливчика, оставшегося в живых после схватки с "демоном". Он так и считает, что сражался с демоном. Поскольку их главарь, который владел свистящим мечом, якобы получил его от самого короля-демона Аддрадда Эрдвиза. Сказал, что в руках их короля меч свистит. И что он будет свистеть, если вновь попадет в руки демона. Ничего удивительного, что, услышав свист, трое авглов умерли от страха, а четвертый добровольно сдался в плен.
- Как-то все у тебя легко получается, - усмехнулся Дженга, подошел к куче оружия, выудил меч и бросил его Швару рукоятью вперед. -Сделай так, чтобы он засвистел у тебя, и я поверю, что авглы будут сдаваться в плен целыми деревнями.
Гвардеец подхватил меч, сплюнул и сделал несколько взмахов. Свиста не получилось. Швар взмахнул еще быстрее, крутанул мечом вокруг себя и все-таки извлек слабый посвист, но при этом споткнулся и повалился на утреннюю траву.
- Слышу-слышу, - язвительно улыбнулся Дженга. -Хоть сейчас в поход на авглов.
- Демон мне в глотку, если я отстану от тебя Саш, пока не покажешь, как ты это делаешь! - воскликнул Швар, поднимаясь на ноги и потирая колени. -А теперь давайте-ка грузить все это железо на лодки. Хейграст, где мой раненый великан?
- Закапывает трупы. Дан пока поможет тебе, - сказал нари, спускаясь с холма и окидывая взглядом отряд. Его внимание привлек Лукус, который натирал освобожденного незнакомца какой-то мазью.
- Как он?
- Пока никак, - ответил Лукус. -Без сознания. Все говорит о том, что авгл не обманул. Пленника не только крепко ударили по голове, но и опоили перед этим. Но организм у него крепкий, выдержит. Скорее всего, это листья винного кустарника. Видишь как? Из ягод варится гоул, а из листьев яд! Кроме этого, синяки на всем теле, повреждено два ребра…
- Негодяи! - выругался Хейграст. -Избивать бесчувственного пленного! Где это произошло?
- В Айдоне! - отозвался Швар. -Это на пути. Мы же выходим к Заводью с юга? Айдона на тракте, который ведет от Заводья на юг к Силаулису и Глаулину. В полудюжине ли от Заводья.
- Знаю, - Хейграст опустил голову. -Хотел бы я познакомиться с трактирщиком, который травит посетителей. Но что это за времена такие, если разбойники творят подобное под самым боком у наместника?
- И все-таки, - Швар подошел ближе. -Что это за человек? Что за письма вы нашли у главаря? Хотелось бы знать, из-за кого погиб Бока!
- Не знаю, что за человек, - покачал головой Лукус. -Судя по сложению, воин и очень крепкий. На теле есть шрамы. Достаточно молод. Едва ли ему больше двух дюжин лет. Доспехи разбойники сняли. Зато одежда из очень дорогой ткани. Что касается писем, -Лукус выразительно посмотрел на Саша, -одно из них на валли, и прочитать его не так просто. Второй документ -это подорожная от наместника в Глаулин. В ней говорится, что его зовут Тиир и что королевские стражники на всем пути до Глаулина должны содействовать ему. Он направляется ко двору короля Даргона. Верно? Ведь в Глаулине двор Даргона?
- Верно, - пробурчал Швар. -Только королевский совет находится в Шине, при дворе старшего брата короля, Луина. В любом случае это важная птичка. Получается, что я, как королевский стражник, должен везти бесчувственное тело этого Тиира в Глаулин? Так там еще спросят, где его доспехи! Угадаешь теперь, что из этого железа принадлежит ему, -с досадой ударил по откатившемуся от кучи шлему Швар. -Впрочем, какая разница? Боку уже не вернешь.
Хейграст взглянул на Друора. Охранник Дженги тщательно обматывал тело Боки разрезанным на узкие полосы плащом. По обычаям воинов Империи его нужно было хоронить у дороги. Чтобы звук шагов проходящих отрядов напоминал павшему о ратных сражениях. Значит, везти с собой тело еще не один ли.
- Как насчет трофеев? - спросил Хейграст, оглядывая собранную на расстеленном одеяле кучу монет и безделушек из желтого металла.
- Все здесь! - пробурчал Швар. -Судя по количеству сережек и женских украшений, негодяи успели погулять в деррских лесах!
- Нари! - послышался от воды голос Ангеса, который вместе с Сашем закреплял возвращенные на место лодки. -Здесь есть кое-что.
Священник приблизился и бросил на землю сверток. Хейграст тронул его ногой, и в утреннем сумерке на траве развернулись доспехи серого воина. Тускло блеснул меч. Звякнул, откатившийся в сторону шлем.
- Ну, вот и разгадка, - присел на корточки Швар. -Точно такие же, как на тех неизвестных за Утонским мостом. Похоже, радд хотел оставить их себе. Что ж? Выходит, Бока свою жизнь за серого положил?
- Не спеши, - поднял руку Хейграст. -Серый он серый, но не простой. Поддевка-то под доспехами не дешевле самих доспехов. Не чета тому, что я видел у убитых серых в Северной Цитадели Эйд-Мера. Да и подорожные вряд ли наместник раздает кому попало.
- Если только эта подорожная его, - засомневался Швар.
- Его, - уверенно качнул головой Хейграст. -Будь она не его, чего бы тогда главарь махал ею, приказывая убить пленного?
- Ну, смотри, - сплюнул Швар. -Только разбирайся быстрее, а то с помощью Эла вечером будем в Заводье, там уже наместник в командирах.
- Разберемся! - ответил Хейграст. -Дженга!
- Здесь я, - банги спрыгнул с повозки. -Еще будут какие-нибудь задачи кроме как охранять лошадей, на которых никто не собирается нападать?
- Нет, - Хейграст показал на тело Боки. -Как ты сводишь расчеты со своими охранниками в таком случае?
- Это не касается никого из посторонних, - пробурчал Дженга, но, поймав вспыхнувший взгляд Друора, добавил. -Но тебе я скажу. Я должен уплатить его семье жалование за два года вперед. Либо оформить свои обязательства у ближайшего судьи. В Заводье или в Глаулине.
- Хорошо, - кивнул Хейграст. -А что ты скажешь про это? -он показал на собранные деньги и драгоценности.
- Особых ценностей нет, -Дженга прищурился. -Но все вместе потянет на хорошую сумму. Думаю, что здесь не меньше пол лиги золотых наров. Эти ребятки порезвились!
- Они не резвились! - крикнул Швар. -Они грабили и убивали! Или ты считаешь резвостью, что после их грабежа не оставалось вдов и сирот, а одни трупы?
- Ладно! - поднял руку Хейграст. -Мы на земле Салмии и поступать должны по салмским законам. Тем более что в отряде у нас два салмских гвардейца. Дженга, составь опись драгоценностей и денег. Затем подели пополам по ценности. Постарайся, чтобы драгоценности и все громоздкое было в одной половине, деньги в другой. Первую половину Швар сдаст наместнику. Вторую -раздели между членами отряда. Нас здесь одиннадцать. Я, Лукус, Саш, Дан, Линга, Ангес, Швар, Титур, Друор, ты и этот Тиир. Думаю, что вопросов с ним у наместника не возникнет. По правилам, доли погибших Боки и Маркипа, -Хейграст взглянул на склонившего в согласии голову Швара, -должны состоять из пяти частей каждая. Так что поделишь в итоге все на дюжину и еще девять частей. Долю Маркипа отдашь Швару для передачи его семье. Долю Боки -Друору. Остальные части раздай. Мою, Лукуса, Саша, Дана и Тиира отдай Лукусу. И все это надо сделать быстро.
- Ясно, - усмехнулся Дженга, выцарапывая из-под грязной куртки чистый лист бумаги. -Хотя времени мало ты даешь, да и не нанимался я к тебе, нари, в интенданты. Но быстрее и лучше меня это никто не сделает. Тем более что, действительно, за охрану лошадок и мне что-то причитается. И все-таки это может задержать выход отряда до того, как Алатель поднимется над лесом на три ладони.
- Собирай все в мешок, - посоветовал Хейграст. -Сочтешь, когда придет время предавать Боку земле. Дан тебе поможет. В его честности мне тоже не приходилось сомневаться. И уж извини, банги, но все эти доспехи на том берегу придется грузить на твою повозку. Мы обязаны сдать оружие в арсенал наместника. Конечно, каждый член отряда имеет право обновить свое вооружение…
- Не советую, - скривился Дженга. -Если только отдать кому-то свистящий меч. Но меч у тебя за спиной, нари, много лучше.
- Я, с вашего разрешения, возьму меч себе, - крякнул Швар. -Что если научусь извлекать из него свист? Тогда и пойду на авглов! Да и десять золотых на дороге не валяются!
- Согласен, - кивнул Хейграст. -Только следуя твоей логике, надо еще идти и на деревни дерри. Ведь и дерри были среди этих разбойников? И числом больше чем авглы! Лучше отдели от этой кучи доспехи Маркипа. Надо передать их его семье. И это, -нари показал на серые доспехи. -Лукус. Прибери. Саш!
- Да.
Саш подошел к Хейграсту.
- Я слушаю.
Хейграст молча отошел в сторону, достал из-за пазухи кусок ткани. Саш развернул его, осмотрел, поднял голову.
- Да, - кивнул Хейграст. -Письмо на валли, но знать его содержание всем -не обязательно.
- Хейграст, - Линга подошла, потирая руку. -Могу я попросить тебя кое о чем?
- Да, конечно, - кивнул Хейграст.
- То, что будет считать Дженга, - она запнулась. -Моя часть… пусть она тоже будет у Лукуса.

Глава шестая. Гвардия на марше.

80.

Отряд переправился на берег, когда Алатель уже поднялся над верхушками эрнов. Лошади почувствовали под ногами наконец-то по-настоящему твердую землю и, несмотря на вновь залепившую их по брюхо грязь, были бодры. Доспехи перевезли на лодках, отталкиваясь от зыбкого дна длинными шестами, и погрузили на повозку Дженги. Банги поворчал немного, смещаясь со своего ящика к самому передку, но когда Титур устроил ему из захваченных на острове одеял мягкое место, примолк. Повозку готовились тащить два коня. Лошадь Боки оказалась без седока. Тело вез на своем коне Друор. Он положил друга на колени и правил лошадью одной рукой. Лицо его было строгим и отстраненным.
- По обычаям их народа, а он относится к эссам, которые живут в среднем течении Ваны, его долг заботиться о семье Боки до достижения детьми возраста полторы дюжины лет, - шепнул Дану Лукус и, помолчав, добавил. -Именно в земле эссов когда-то я хлебнул рабской доли.
На берегу действительно обнаружились следы коней, подкованных авглскими кузнецами. На отпечатке одной из подков отчетливо виднелся силуэт четырехлистника. Следы уходили на север.
- Свидимся, - проворчал, поглаживая рукоять меча, Швар. -Свидимся еще, ребятки. И думаю, что вам эта встреча не понравится.
Так и не пришедшего в себя освобожденного воина, которого Хейграст стал называть в соответствии с найденной подорожной Тииром, устроили на самом верху груды доспехов. Лукус сделал из ветвей лежбище, притянул железо веревками к повозке и накинул пару петель на туловище воина, чтобы тот не слетел на лесных ухабах. Пленный авгл уныло восседал на Красотке. Дан слышал, как Хейграст вместе со Шваром допрашивали разбойника, и теперь ненависть странно сочеталась в мальчишке с жалостью к непутевому человеку, который разменял судьбу честного воина на долю разбойника, и вот уже, кажется, от его жизни, не осталось почти ничего. По словам авгла их отряд был собран раддом в трактирах Заводья месяца три назад. Главарь был очень хитер, многих членов банды он подпаивал крепким деррским вином и подстраивал так, чтобы, протрезвев, человек узнавал, что руки его уже выпачканы в крови и обратной дороги нет. Еще в шайке был колдун. Этой ночью он отказался переплавляться на остров, сославшись на опасность исходящую от трясины. Радд только посмеялся над ним. Но колдун был серьезен. Высокий, худой, молчаливый элбан, пришедший из Аддрадда вместе с главарем, даже внешне отличался от обычного человека. Боялись его в банде больше радда. Именно благодаря колдовству банда успешно обделывала свои дела. Он мог целый отряд численностью не менее дюжины воинов усыпить на ходу. Так, что всадники просто падали с лошадей. Так или иначе, но вскоре разбойники вошли во вкус, и к банде стали прибиваться те, кого не нужно было связывать кровью и угрозами. Они убивали одиноких путников и охотников, грабили малочисленные обозы, сжигали дома. Маркипа убили в спину, выпустив стрелу из деррского лука. Но когда его вешали на воротах, воин был еще жив. В этом месте допроса Швар протянул крепкие жилистые руки, ухватил авгла за шею и попытался ее переломить. С большим трудом Хейграсту удалось разорвать стальную хватку. Авгл отдышался и спокойно, словно он уже давно распрощался с жизнью, продолжил рассказ. Главарь хотел запугать всю округу. Все окрестные деревеньки и поселки дерри должны были, по его словам, просыпаться со страхом и с ужасом дожидаться каждой следующей ночи. А еще он говорил, что когда придет король-демон со своим войском и тень накроет этот край, все разбойники получат важные посты в его гвардии.
- О какой тени идет речь? - спросил Хейграст.
- Тень из другого мира, - бесстрастно ответил авгл. -Война будет. Все силы на стороне Эрдвиза. Аддрадд отомстит Салмии за прошлые обиды.
- Непонятно! - воскликнул Швар. -За что собирается мстить Аддрадд? Били-то его, конечно, неоднократно, но только я ни одной войны не помню, чтобы Аддрадд сам ее и не начал при этом!
- Что значит "тень из другого мира"? - переспросил Хейграст.
- То и значит, - ответил авгл и повторил как заученные строчки. -Проснулся посланец тех, кто правил миром до начала времен. Тень войдет сквозь пылающие врата и накроет весь Эл-Айран. И впереди неисчислимой армии тени будет идти непобедимый воин с дымящимся мечом.
- О чем ты говоришь? - не понял Хейграст.
Но авгл не мог сказать больше. Он повторял одно и то же. О тени. О пылающих вратах. О непобедимом воине. О дымящемся мече.
- Ты так спокойно говоришь об угрозе этому миру, - заметил подошедший Лукус, -что я не могу понять твоего испуга от схватки с моим спутником.
Авгл бросил взгляд на Саша, помогающего затягивать веревки на повозке Дженги, и судорожно сглотнул:
- Я очень хорошо управляюсь с мечом, - глухо проговорил он. -Из тех троих, что убиты, двое были неплохи, а один почти не хуже меня. А я считался лучшим фехтовальщиком по ту сторону Силаулиса. Услышав свист меча в руках этого воина, я испугался. Но мои соплеменники не успели испугаться. Они погибли мгновенно. И мой меч чудесным образом был выбит у меня из рук. Я не видел ни одного его движения. Ваш друг быстр, как ветер над прибрежным утесом. Человек не может так сражаться. Он демон. У нас верят, что если демон оставляет воина в живых, значит, хочет сделать своим рабом. И еще говорят, что если демон берет в руки обычное оружие и ходит среди элбанов, это плохой знак. Беда идет на Эл-Лиа.
- А ожидаемая тобой тень - не беда? -возмутился Хейграст. -А непобедимый воин с дымным мечом? Он что, корзину сварских булочек несет за спиной? Или вы наполнили радостью эти земли?
Авгл молча смотрел перед собой.
- Какой-то бред, - потер виски Швар. -Я понимаю -колдуны. От них можно всего ждать. Но даже у самого сильного колдуна есть белое тело, которое боится стрел, меча, петли. Даже этот хваленый король-демон Аддрадда не единожды спасался с остатками своего войска от салмской гвардии. Пылающие врата! Тень! Непобедимый воин! Поверьте старому солдату, непобедимых воинов нет. Самых удачливых побеждает время. А тень… Поднимется Алатель повыше, рассеется любая тень.
Хейграст молча покачал головой, поднялся, подошел к Аену. Отряд ждал команды к выходу.
- Что будет с авглом в Заводье? - спросил Саш Швара.
- Известно что, - вздохнул Швар. -Допрос. Ведь он не назвал ни одного имени. Возможно, пытки, если окажется столь же разговорчив. Его семья будет лишена дома, если она живет в пределах Салмии. Казнь. Но Салмия -это не Империя. Здесь не разрезают человека по кусочкам. Палач привязывает преступника к стволу старого эрна и вонзает ему в сердце длинный и узкий нож.
- И никаких других наказаний? - спросил Саш.
- Почему же? - задумался Швар. -Есть еще копи в Мраморных горах. Но там он проживет не намного больше. В дни войны с севером его могли вооружить и пустить против раддской пехоты в первых рядах. И у него был бы шанс заслужить прощение.
- Разве сейчас не война? - спросил Хейграст.
- Может быть, уже и война, - раздраженно бросил Швар. -Но тогда скажи мне, где раддская пехота? Где враг?
- Там, где убивают элбанов, - ответил Хейграст и взмахом руки дал команду к выходу. Отряд вновь углубился под сень огромных деревьев деррского леса.

81.

Дорога стала забирать вверх, и Дану приходилось понукать Бату. Лошадка то и дело пыталась ухватить с бьющих по морде кустов один или другой листок. Позади скрипела повозка, впереди негромко переговаривались Хейграст и Швар, а мальчишка смотрел в лица попутчиков и удивлялся. Всего третий день пошел, как отряд покинул Утонье, но как переменились его спутники. И дело не в том, что им так и не удалось отдохнуть и выбить из одежды грязь и вонь. Испытания сблизили их друг с другом. Даже взгляды, подернутые тенью тревоги, были схожи.
Против ожидания Хейграста и несмотря на собственные причитания, Дженга справился с описью собранных у разбойников ценностей быстро и сделал это столь ловко, что даже Швар, наблюдавший за банги, сдвинул на лоб шлем и пробормотал что-то о колдовстве и изворотливости. Теперь в ящике Дженги, кроме его собственных богатств, появился мешок с половиной захваченного, который Швар торжественно поклялся передать первому же встреченному интенданту. Хейграст с усмешкой заметил, что сделать это будет нелегко. И сокровища Дженги, и выделенная из добычи королевская доля были не только укрыты в надежном сундуке, но и завалены сверху доспехами и оружием. Венчало громоздкое сооружение бледное лицо Тиира.
Дан посматривал на воина и невольно сравнивал его с Сашем, чей профиль мальчишка точно так же рассматривал долгие дни путешествия через Мертвые Земли. Тиир, гораздо больше заслуживал право называться воином, чем Саш. Его бесчувственное тело излучало силу. Даже Лукус, обрабатывая раны, не раз прищелкнул языком, восхищаясь крепкими мышцами воина. Лицо Тиира казалось слепленным из решимости и воли. Понятно, почему разбойники истязали пленника. Их ненависть была замешана на страхе и зависти. К счастью, оказалось, что Тииру не суждено погибнуть во сне. Вот если бы он мог говорить, или хотя бы открыл глаза! Ведь элбаны не только спасли жизнь Тиира, но и прочитали его послание!
Под утро еще до переправы Хейграст подошел к Лукусу, который вместе с Сашем пытался перевести найденное у главаря письмо.
- Смысл текста более или менее понятен, - белу удостоверился, что его слова слышат только нари, Дан и Саш, и продолжил. -Хотя многие слова очень искажены. То ли они малознакомы писцу, то ли сам язык претерпел какие-то изменения. И все-таки это не бадзу. Кстати. Вверху что-то вроде герба. Так вот, на нем изображен голубой орел.
- Ну-ну, - невольно взглянул на небо Хейграст. -Только не спеши делать выводы раньше времени!
- Ты сам посмотрел вверх, - усмехнулся Лукус. -Я говорю о том, что вижу. Написано же следующее. "Совет Бангорда, короля страны Дарджи, посылает Тиира, сына Бангорда, пройти через огненные врата и найти помощь. Мрак расползается по нашей земле. Зло проснулось в Башне на Мглистом Хребте. Демон пленил душу нашего короля. Во имя спасения жителей страны Дарджи благословенной Дье-Лиа и святого пламени Эла просим о помощи". Далее имена. Если титул звучит как князь, то это "князья Эдрес, Мантисс, Кредол, Лирд и Биндос".
- Письмо было скрыто под доспехами серого воина, - задумался Хейграст. -Не слишком ли это рискованно?
- Не знаю, - покачал головой Лукус. -Письмо было написано на внутренней стороне рубахи. Вероятно, когда разбойники захватили беднягу, они обнаружили послание и вырвали. Что же касается подписей, видимо, те, кто это писал, доведены до крайности.
- Значит, Дье-Лиа? - сам себя спросил Хейграст. -Все сходится. Эл-Лиа больше не закрытый мир.
- Нужно спешить, - продолжил Лукус. -Судя по всему, воин добрался до наместника и заручился его поддержкой, иначе как он получил подорожную к королю Салмии в Глаулин? Думаю, что Леганду необходимо встретиться с ним. Скоро Тиир придет в себя. Непросто будет убедить его изменить планы и отправиться на встречу с каким-то стариком. Хотя главное в другом. Прародина людей не только исторгает в мир Эл-Лиа смертельную угрозу, но и шлет мольбу о помощи!
- Не стал бы я так полагаться на это письмо, - задумался Хейграст. -Но спешить нужно все равно. Мне не нравится другое. Словно кто-то прядет невидимую пряжу и свивает из различных волоконцев тонкую, но крепкую нить. С одной стороны, уже трижды кто-то пытался добраться до нас и до Саша.
- Манки, оборотень и еще раз манки, - кивнул Лукус. -Но ты забыл об отряде, который прорвался сквозь заслон Свагора.
- Или был почему-то пропущен, - уточнил Хейграст. -Пусть уже четыре случая. Но есть и другая сторона! Меч. Мантия. Чаргос. Граница Дары. Голубой орел. Агнран. Наконец, воин из Дье-Лиа, которого освободили именно мы!
- Находит тот, кто ищет, - усмехнулся белу. -Ты удивлен везением?
- Я насторожен, - бросил нари.
Настороженность передалась и Дану. Но сколько мальчишка ни мучил себя размышлениями о возможных заговорах и опасностях, подстерегающих отряд, никто из спутников не походил на замышляющего против друзей недоброе. Замыкающий отряд Титур как обычно что-то жевал, рассеянно поглядывая по сторонам. Друор более всего напоминал ночного жреца Эла, наблюдающего за мертвым. Ангес дремал на лошади Титура под позвякивание имперского меча. Саш, который, иногда переходя на бег, размеренно шагал возле повозки, тоже словно дремал на ходу. Дженга что-то записывал на маленьких табличках, которые выуживал из-под испачканной куртки. Швар вполголоса спорил с Хейграстом. Линга и Лукус как всегда разведывали дорогу.
- Элбаны, - сказал, внезапно остановившись и протягивая руку вперед, Саш. -Очень много. Впереди. Движутся на север.
Хейграст остановил лошадь и обернулся к отряду. Схватился за меч уже не удивляющийся Швар, привстал на повозке Дженга, перестал жевать Титур. И в наступившей тишине послышался стук копыт.
- Впереди южный тракт! - крикнул, останавливая разгоряченного коня, Лукус.
- Что на дороге? - спросил Хейграст.
- Салмская гвардия!

82.

Спутники вышли на утоптанную лесную тропу, миновали заброшенную деррскую лесную пасеку с покосившимися пчелиными колодами и выехали на тракт. Деревья вокруг бывшего когда-то каменным, а ныне под воздействием времени и стараний подданных Салмии разбитого до грунта тракта расступались, и посередине этого прогала двигалась не имеющая ни начала, ни конца живая змея войска. От множества ног, копыт, колес с сухой дороги поднималась пыль. Из клубов проглядывали встревоженные лица воинов в округлых шлемах и утомленные лошадиные морды. Добродушные лица салмов, строгие профили авглов, устрашающие лики нари перемежали друг друга. По тракту шли легионы гвардии. Слышалось звяканье конской упряжи, лязганье доспехов и ругань возниц, погоняющих обозных лошадей. Пехота молчала. Только головы нескольких воинов повернулись на выезжающий из-за деревьев отряд.
- Эл с нами, - торжественно проговорил Швар, снимая шлем и кланяясь проходящему войску. -Легионы из Глаулина, -и тут же, присмотревшись, заорал во всю мощь гвардейской глотки. -Бибус! Демон тебя задери, хромой волк, подойди к старому приятелю!
С одной из телег спрыгнул широкоплечий здоровяк в тусклой кирасе и, прихрамывая на одну ногу, заторопился к отряду. Возница придержал лошадь, вывел ее из ряда, и еще две лошади с такими же повозками последовали за ней.
- Швар! - изумленно раскинул руки здоровяк, схватил гвардейца в охапку и, от души помяв ему ребра, отошел на шаг назад, приложив по плечу огромной ладонью. -Что ты здесь делаешь? Я слышал, что ты на Старой Дороге со Свагором?
- Был, - опустил голову гвардеец. -Отправлен за помощью в Заводье три дня назад. И не знаю теперь, не опоздал ли.
- И у вас там, значит, тоже, - помрачнел Бибус. -Война?
- Это я у тебя должен спросить, - усмехнулся Швар. -Хотя и сам вижу. Давно уже гвардия не покидала Глаулин. Что слышно? Как же это король Даргон рискнул остаться без войска?
- Почему же без войска, - покачал головой Бибус. -Король как раз с войском. Слишком все серьезно, чтобы оставаться ему в Глаулине. Не знаю, что сейчас происходит в Заводье, но еще неделю назад были известия, что немало поселков сожжено северными бандами в его окрестностях. Кое-кто поговаривает, что на этот раз маленькой войной не обойдешься.
- Так чего же тогда братья короли не соберут все свои силы и не раздавят окончательно разбойничье гнездо на севере? - воскликнул Швар.
- Раздавят, - нехотя ответил Бибус, подозрительно оглядывая спутников Швара. -Если нас не раздавят.
- Империя? - поднял брови Швар.
- Не знаю, - бросил Бибус. -Ничего не скажу про Империю. Думаю, она выжидает. Только одно скажу тебе, Швар. Везде плохо. Сейчас в Шине послы от сваров, от ангов и даже от вастов. Никогда такого не было. Что-то неладное творится в Эл-Айране. Кьерды обнаглели, прорываются через Гранитные Холмы, грабят поселки и уводят элбанов. А когда еще было, что лигские нари грозились перейти через горы и осадить Азру? Я смотрю, что в твоем отряде тоже есть нари?
- Как и в Салмской гвардии! - громко ответил Хейграст.
- Это Хейграст, кузнец из Эйд-Мера, - объяснил Швар. -Он здесь главный. Свагор послал нас с Титуром вместе с его спутниками до Заводья за помощью к наместнику.
- Нари составляют один из лучших легионов Салмии! - гордо заметил Бибус. -Уж не оружие ли ты везешь для салмской гвардии, нари? На первый взгляд оно не лучшего качества! И уж тем более удивительно, что я вижу на повозке банги! Не Дженга ли это? Эй! Банги! Неужели ты начал торговать таким барахлом?
- Здравствуй, Бибус! - отозвался Дженга. -Ты или добавил к своей старой ране еще и слепоту, или решил посмеяться надо мной. Неужели ты думаешь, что в Глаулин я доставляю хорошее оружие, а в деррские поселки везу всякое барахло? Это трофеи. Последнее время земля Салмии стала небезопасна для караванов. Стоило нам перебраться через Гнилую Топь, чтобы уйти от столкновения с одними разбойниками, как мы тут же столкнулись с другими. Не скажу, что наши воины ударили в грязь лицом, так как мы потеряли только одного, но этот один Бока.
- Подожди, Дженга, - нахмурился Бибус. -Или говори медленно, или коротко. Я же интендант, а не писарь! Раз это трофеи, то я могу принять их у вас, поскольку уже год являюсь вторым интендантом пятого легиона. Конечно, для гвардии это оружие не подойдет, но если все повернется не лучшим образом, придется собирать ополчение, а там уже в ход пойдет все. Но что касается ваших столкновений с разбойниками и того, что вам удалось перейти через Гнилую Топь, это сведения для мастера легиона или даже для короля. Мастер легиона, кстати, движется в конце строя, так что скоро мы его увидим. А вот Боку жаль. Это его тело? Приветствую тебя, Друор, в скорбный час!
Друор склонил голову, спрыгнул с коня и аккуратно положил тело на землю.
- Слышишь, нари? - заторопился Дженга. -Дело такое, что нам ехать в Заводье теперь ни к чему. Глупо возвращаться к северу, если собираешься к югу. Мы в Глаулин, на тот берег и до Мраморных Гор. Так что предлагаю сдать это железо мастеру Бибусу, пока он не передумал, и расстаться добрыми друзьями.
- А как же твои обязательства перед Бокой? - спросил Хейграст, спрыгивая с лошади и направляясь к Друору, который принялся рыть ножом могилу между движущейся гвардией и припорошенными пылью лесным кустарником.
- А что мои обязательства? - сполз с повозки Дженга. -Я от них не отказываюсь. Ты же знаешь законы Салмии: три свидетеля, и любое даже устное обещание торговца становится его официальным обязательством. Да если угодно, я в любой момент могу рассчитаться с Друором!
- Ну и рассчитайся! - согласился Хейграст, заставив банги поперхнуться, и обратился к Друору. -Тебе нужна помощь?
Друор отрицательно качнул головой и продолжил резкими уверенными движениями рыхлить землю длинным боевым ножом.
- Я все сделаю, - негромко сказал подошедший Ангес. -Все как положено. А могилу должен выкопать его друг ножом и руками. Затем могила сравнивается с землей. Ничто не должно говорить о том, что здесь лежит воин.
- Вот такие имперские обычаи, - пробормотал Хейграст и повернулся к Швару и Бибусу. -А что, почтенный второй интендант пятого легиона, примешь изъятые у разбойников ценности?
- Давай-ка, быстрее перегрузим оружие, - поторопил его Бибус. -А насчет ценностей пускай беспокоится главный интендант гвардии. Ригус скоро будет проезжать здесь вместе с мастером легиона. Это для него труда не составит. Вот получить что-либо обратно почти невозможно.
- Это уж точно, - усмехнулся Швар и обернулся к Хейграсту. -Кажется, нари, совместная дорога закончилась раньше, чем мы предполагали. Мы с Титуром присоединимся к родному пятому легиону, Дженга с Друором пойдут на юг, а вы туда, куда вам надо.
- Пока нам надо в Заводье, - заметил Хейграст. -Так что не торопись прощаться, гвардеец. Или ты забыл, что я обещал тебя угостить в трактире Айдоны? Раз гвардия вышла на дороги Салмии, моя подорожная от бургомистра Эйд-Мера теперь плохой помощник. Пока не доберемся до наместника, я бы не хотел с тобой расставаться. Да и авгла надо кому-то сдать. Или я должен кормить его до Заводья?
Швар крякнул, взглянул на авгла, равнодушно сидевшего на Красотке, на Лукуса и Саша, снимающих Тиира с повозки, и махнул рукой:
- Ну, как знаешь.
- Хейграст, - крикнул Лукус. -Воин приходит в себя.

83.

Друор вырыл узкую яму глубиной по пояс, уложил туда с помощью Ангеса тело Боки, поместил сверху его меч, засыпал землей и, позвав на помощь Титура, утоптал получившийся холмик. После этого развел на могиле костер, сел на землю и, закрыв глаза, стал беззвучно раскачиваться из стороны в сторону.
- Что он делает? - не понял Дан.
- Он поет, парень, - ответил нари. -К несчастью, Лукус считает, что петь беззвучно нельзя. Как видишь, у Друора другое мнение.
- Надеюсь, его пение не затянется, - заметил Бибус, который успел принять доспехи и оружие и теперь укладывал все это на свою повозку. -Или вы закончили с ним все дела? Я вижу флаги мастера легиона. Мне бы не хотелось прибыть в Айдону последним. С тех пор, как аддраддская стрела повредила мое колено, я проникся уважением к труду обозников. Мало того, что нужно поспевать за боевыми порядками, так еще и найти воду, место для лошадей, расставить шатры, проследить, чтобы гвардейцы были здоровы и сыты. Теперь мне боевое прошлое кажется беззаботным и счастливым.
- Оно таким и было, - отозвался Швар, принимая у Дженги мешок с драгоценностями и вытирая пот со лба. -Колено, Бибус, у тебя еще не болело, решения за тебя и за меня принимал мастер, молоденькие салмки и деррки призывно улыбались нам, и не только улыбались.
- Неужели ты хочешь сказать, что теперь они только улыбаются? - возмутился Бибус. -Или даже посмеиваются?!
- Нет, - нахмурился Швар. -Теперь они вообще не смеются. Чует мое сердце, старый бродяга, скоро кровь потечет по этим землям. Она уже потекла. Собирай, нари, своих. Если ехать вместе хотя бы до Айдоны, надо трогаться. Как там твой Тиир?
- Жив, - ответил Хейграст.
Дан еще раз присмотрелся к фигуре воина, который сидел у колеса повозки Дженги и медленно потирал дрожащими руками виски. Лукус сказал Хейграсту, что действие яда еще не прошло, поэтому какое-то время воин будет воспринимать происходящее так, будто находится в сильном подпитии. Тиир тер виски, глаза и время от времени встряхивал головой, словно представшие его глазам картины распадались на две или три части. Когда он пришел в себя и Лукус громко назвал его имя, воин кивнул и приложил руку к груди. Но говорить он все еще не мог.
- Бибус! - раздался громкий голос с дороги. -Почему бросил строй? Чем занимаешься?
Сразу несколько всадников отделились от движущейся под салмскими знаменами кавалькады военачальников и направились к сгрудившимся на обочине повозкам. Дан пригляделся к говорившему. Рослый и широкоплечий человек, доспехи которого были скрыты желто-зеленым плащом, сидел на могучем коне. Короткие волосы топорщились упрямой стерней, на правой щеке виднелся уродливый шрам, уходящий за левое ухо, золотой шлем поблескивал у седла. Трое всадников на таких же прекрасных конях остановились поодаль. Еще один здоровяк в латах и горожанин в простом платье скрывали лица под тканью, защищающей дыхание от дорожной пыли. Третий -толстяк в серебряной кирасе прикладывал к губам носовой платок.
- Трудимся, мастер Адас, - склонил голову Бибус. -Смотрите-ка! Швар собственной персоной вышел из леса! Да и богатырь Титур вместе с ним. Этот отряд шел в Заводье, но из-за неприятностей в пути, ему пришлось пересечь Гнилую Топь. Там спутники схватились с разбойниками, взяли доспехи и оружие. Вот это добро, как и положено, я принимаю у них.
- Все так и было, мастер Адас! - выкрикнул Швар. -Свагор послал нас в Заводье за помощью, но дорога по тракту оказалась закрыта.

Предыдущая страница 25 Следующая страница


Возвращение Алателя 26

- Понятно, - нахмурился Адас. -У вас хороший проводник, если вы решились пройти Гнилой Топью. По крайней мере, я не знал, что это кому-то раньше удавалось. Кто старший?
- Я, с помощью Эла, - поклонился Хейграст. -Житель Эйд-Мера, Хейграст сын кузнеца. Вот моя подорожная.
- Что забросило тебя в деррские земли и кто твои спутники? - громко спросил Адас, мельком взглянув на табличку.
- Мы ехали в Заводье, - объяснил Хейграст, глядя в лицо мастеру. -Спутники мои Саш, Дан и белу Лукус. В Утонье к нашему отряду присоединились гвардейцы Швар и Титур, священник Ангес, проводница Линга, торговец оружием Дженга со своими охранниками Друором и Бокой. Бока в бою с разбойниками погиб. Но нам удалось освободить их пленника. Его имя Тиир. Он был отравлен, еще не может говорить, но у него подорожная от наместника к королю. Думаю, он несет важные вести. Кроме этого, мы захватили одного разбойника. Он авгл. Доспехи и оружие мы сдаем первому встреченному интенданту. Согласно законам Салмии, королевская половина от захваченных ценностей описана, и мы готовы сдать ее казначеям гвардии. Она находится у Швара. А в деррских землях оказались потому, что у нас не было другого пути. Мы прошли через Мертвые Земли.
Всадники зашевелились, горожанин подъехал к Адасу и что-то негромко сказал. Мастер кивнул и вновь обратился к спутникам.
- Думаю, что вы все сделали правильно. Не волнуйся, нари, Ригус, - он кивнул в сторону толстяка, -примет трофеи у Швара. Человека с подорожной от наместника и пленного авгла сажайте на повозку к Бибусу. Швар и Титур будут охранять их до Айдоны. Там ночевка легиона. Нари, -Адас задумался на мгновение. -Думаю, я должен поблагодарить тебя и твоих спутников от имени короны за доблесть. Есть ли какие-нибудь просьбы?
- Только одна, - склонил голову Хейграст. -Наша дорога не заканчивается в Заводье. Мы идем к Мерсилванду. Нашей помощи ждет друг, старым лекарь. Если гвардия покинула Глаулин не ради летней прогулки, мы не сможем передвигаться по дорогам Салмии без подорожной от короля.
- Как зовут вашего друга, - неожиданно властно вмешался горожанин.
- Его имя Леганд.
- Возьми это, нари, - всадник бросил под ноги Хейграсту серебряный медальон. -Король Салмии Даргон будет ждать завтра в полдень тебя и Тиира вместе со спутниками в доме наместника. Не опаздывай.
С этими словами горожанин развернул лошадь и поскакал вдоль тракта на север. Всадники последовали за ним, словно не мастер Адас, а именно этот человек был главном в эскорте.
- Что это? - спросил Дан, когда Хейграст поднял с земли медальон. -Кто это был?
- Это был король Даргон, - вместо Хейграста торжественно ответил Бибус. -Ох, будет нагоняй нашему мастеру от короля. Адас отличный воин, но не всегда слышит то, что ему говорят. Вы прошли через Мертвые Земли, а мастер даже не заинтересовался этим.
- Однако мне показалось, что Даргон вмешался только после того, как услышал имя этого, как его, Леганда? - удивился Швар. -Кто это, Хейграст?
- Достойный элбан, - ответил Хейграст и поднял над головой медальон. -Наша задача не стала легче, но и не стала труднее.
- Ну, так трогаемся? - спросил Бибус.
- Подожди, - Хейграст подошел к Друору. -Прощай воин, прости, что не нашел такого пути, где твой друг мог бы остаться в живых.
- Такого пути нет ни для кого из нас, - сухо ответил Друор, глядя в сторону. -Мы не боги. И не беспокойся о моих расчетах с Дженгой. Он честный банги.
- Хорошо, - кивнул Хейграст.
- Друор! - раздался голос Титура.
Опустив голову, великан подвел к воину свою лошадь.
- Я проиграл эту лошадь Боке. Слово гвардейца нерушимо. Могу ли я попытаться выкупить ее обратно? У меня есть деньги. После этой схватки на болотах пятнадцать золотых наров в кармане. Никогда у меня не было столько денег!
- До первого трактира, - усмехнулся Швар. -Только на этот раз денег все-таки слишком много! Как бы ты не треснул, Титур!
- Ты мог бы выкупить коня Боки, - неожиданно улыбнулся Друор. -Он стоит пять золотых, против золотого за твою лошадку, но зато не сдохнет под тобой и через варм ли беспрерывного похода. Подумай об этом!
- Я согласен! - заторопился Титур.
- В таком случае твою лошадь, Титур, выкупаю я, - вмешался Хейграст. -Если Друор согласен, конечно. Иначе или Саш, или Линга пойдут пешком. Ангес до Заводья доберется и на Красотке.
- Не возражаю, - кивнул Друор.
- По рукам! - расплылся в улыбке Титур.
- Я смотрю, вы уже посчитались друг с другом, - заметил Дженга, вновь устраиваясь на своем ящике. -Хейграст. Не скажу, что мне понравилось твое желание нести справедливость туда, где она существует и без тебя, но я не жалею о нашей встрече. Ты или твои друзья всегда будут желанными гостями у моих соплеменников в Мраморных Горах. Держи!
Дженга бросил нари какой-то предмет и ударил поводьями по спинам лошадей.
- Береги друга, Хейграст! - крикнул банги через плечо.
- Что это? - спросил Швар.
- Ключ, - удивился Хейграст. -Ключ для прохода в Мраморные горы.
Узкая стальная пластинка с вытравленными на ней знаками банги лежала в ладони.
- Чудно, - покачал головой Швар. -Вроде ты не особенно ладил с ним эти три дня? Не слышал я, чтобы банги так легко раздавали ключи от Белого Ущелья!
- Я кузнец, гвардеец, - задумчиво сказал Хейграст и добавил, взглянув на Саша. -Или его интересует что-то еще…
- Ну? Трогаемся? - нетерпеливо спросил Бибус, поглядывая вперед, где в клубах пыли скрылся последний легион, эскорт короля Даргона и куда теперь тянулся обоз.
- Трогаемся, - твердо сказал Хейграст. -Саш! Пленного авгла на повозку к Бибусу. Эсона оставляй Линге, мне кажется, что девчонка приросла к нему. Сам садись на лошадь Титура. Ангес, возвращайся на свою старушку, но в Заводье я бы советовал ее сменить. Монет у тебя теперь не меньше чем у Титура. Лукус, помоги посадить Тиира на вторую повозку. И не отлучайся от него. Ну, -нари неожиданно улыбнулся Швару. -Двигаемся дальше?

Глава седьмая. Принц Тиир.

84.

Отряд прибыл в Айдону засветло, но все пространство вокруг поселка, окруженного свежесрубленным частоколом, да и окраина леса, уже были заполнены бесчисленными повозками, шатрами и навесами. Горели костры, доносился запах пищи, смех, ругань, лошадиное ржанье и весь тот гул, который складывается сам собой в любых местах, где по какой-либо причине собирается много элбанов вкупе с разнообразной живностью. Бибус и Титуром отправились к своему легиону, с отрядом остался Швар. Линга спрыгнула с лошади и уверенно повела отряд мимо костров к воротам, не поворачивая головы в ответ на сомнительные шуточки в ее адрес, которые тут же начали раздаваться со всех сторон. Только теперь, почувствовав близость возможного отдыха, Дан понял, что голова, ноги, руки, все тело словно налиты свинцом. Его спутники чувствуют себя не лучше. Только Ангес все так же добродушно улыбался, восседая на Красотке, словно и не было этих трех утомительных дней, тяжелого перехода через Топь, и мантия его не была покрыта бурыми пятнами грязи и не отдавала болотным запахом.
- Плохо, - вздохнул Лукус, пробираясь вслед за Лингой и Хейграстом между шатрами и повозками. -Смотри, Дан. Нескоро этот луг и этот лес обретут первоначальный вид. Пятна от костров, смятые кусты, вытоптанная трава, мусор. Никакого уважения к растениям.
- Лучше мусор, чем лужи крови, - обернулся Хейграст. -Саш. Как там наш попутчик?
После расставания с Дженгой, Тиира после недолгих размышлений пересадили на бегущую порожняком лошадь Саша. Проделав несколько ли верхом, воин подобрался, перестал тереть виски и теперь внимательно рассматривал спутников, дорогу, лагерь салмской гвардии и бревенчатые стены Айдоны.
- Я думаю, что он уже мог бы говорить, - заметил Саш.
Словно услышав, Тиир пригляделся к воротам, перед которыми стояли высокие стражники, и произнес несколько слов.
- Что он сказал? - спросил Хейграст.
- Он говорит на валли, только с каким-то акцентом, - удивился Лукус. -Мне даже показалось, что я уже слышал такую речь. Кто-то говорил так же. Или почти так же. Нет. Не помню.
- Тиир сказал, что помнит эти ворота, - перевел Саш. -Он уже был здесь. И еще Тиир хочет говорить со старшим.
- Обязательно поговорим, - кивнул Хейграст. -Только отыщем место для ночлега и приведем себя в порядок. Думаю, в таком виде нас к королю не пустят. Да и хоть я не капризный банги, переносить вонь больше не могу. Что там, Швар? -обратился нари к гвардейцу, попытку которого войти в ворота пресекли рослые стражники.
- Титура здесь нет! -возмутился Швар. -Он бы показал этим салмским увальням, что такое не пускать гвардию в какие бы то ни было ворота! В чем дело, молодцы? Или эта крепость в осаде?
- Приказ мастера гвардии Инокса! - уверенно ответил один из стражников. -Все легионы находятся за пределами Айдоны. Поселок небольшой, он не перенесет, даже если лиги воинов только пройдут по его улицам! Отправляйтесь в расположение своего легиона и устраивайтесь на ночлег там.
- Открой глаза! - воскликнул Швар. -Конечно, я гвардеец, как и большинство расположившихся под этими шатрами, но мои спутники вовсе не гвардейцы. Это свободные странники, и Инокс не может ими командовать!
- Твои свободные странники вооружены не хуже гвардейцев, - заметил стражник. -А что касается права Инокса командовать, попробуй поспорить об этом с ним самим.
- Поспоришь с ним, как же, - плюнул на вытоптанную траву Швар, обернувшись к Хейграсту. -Только еще не хватало на свою голову спорить с князем Иноксом. Он третий по важности в Салмии после ее доблестных королей. Инокс был рядом с королем, когда тот подъезжал к нам. Что будем делать, нари? Отложим разбирательство с трактирщиком Айдоны до лучших времен?
- Почему ты спрашиваешь меня об этом? - удивился Хейграст. -Ведь ты же сам знаешь, что я отвечу? Воины! -нари спрыгнул с лошади и подошел к воротам. -Меня зовут Хейграст, я кузнец из Эйд-Мера, со мной мои спутники. Мы идем в Заводье, где завтра у нас назначена встреча с королем Даргоном. Согласитесь, что перед такой встречей нужна не ночевка на земле, а отдых и возможность привести себя в порядок. Или вы не чувствуете вонь, которая пропитала нашу одежду?
- Чем ты можешь подтвердить, что ты и твои люди движутся с одобрения короля? - спросил стражник.
- Только этим, - сказал Хейграст, снимая с шеи серебряный медальон.
- Хорошо, - кивнул стражник, давая знак открыть ворота. -Только имей в виду, нари. Постоялый двор переполнен, там расположился мастер Адас со свитой. А жители Айдоны вряд ли предоставят вам жилье.
- А уж об этом тебе лучше не беспокоиться, - улыбнулся Швар, заводя в ворота лошадь. -Насколько я знаю, стражниками Айдоны командует старый Тремба? В таком случае, зачем нам постоялый двор?

85.

Во дворе караульной казармы седой Тремба обнимал Швара с не меньшим усердием, чем Бибус. А с учетом того, что он ростом не уступал Титуру, Швару пришлось нелегко. Наконец официальная часть подошла к концу, Тремба еще раз хлопнул Швара по плечу, вызвав гримасу боли на лице гвардейца, и довольно объявил, оглянувшись на спутников:
- Старый негодник, Швар. Всегда был негодником. Лучшим среди нас, желтоклювых юнцов, на мечах, в упражнениях с топором и копьем. Ни одной юбки не пропускал! Я даже думаю, что в Глаулине бегает немало низкорослых салмов, похожих на Швара как две капли воды!
- Ну, это ты преувеличил, - отчего-то заторопился гвардеец, стараясь не смотреть в сторону Линги. -Давай-ка лучше вернемся к вопросу о ночевке. Надо определить место для лошадей, а вода нам так просто необходима! Чувствуешь вонь?
- Чувствую, - усмехнулся Тремба. -В пору нашей молодости, я бы решил, что ты опять был застигнут мужем одной из своих воздыхательниц и лежал на заднем дворе в куче лошадиного дерьма, ожидая, пока он уснет.
- Да я не об этом! - возвысил голос Швар.
- Поверь мне, нари, - обратился к Хейграсту Тремба, попутно еще раз ударяя со всей силы по плечу расстроенного гвардейца. -Единственное, что меня всегда занимало на этом свете, так это откуда берется мужская сила у коротышки! Никто не мог с ним сравниться! Остается только удивляться, что он с такими способностями ограничился всего лишь двумя детьми!
- Если бы я был уверен, что они все еще живы! - почти прокричал Швар, прихватывая ладонью отбитое плечо.
- Как? - Тремба растерянно опустил огромные руки. -И у вас там тоже?
- И у нас тоже, - сплюнул Швар. -Или ты думаешь, что гвардия покинула Глаулин, чтобы поохотиться на кабанов в деррских лесах?
- Так я не думаю, но жители Айдоны говорят, что в окрестностях Заводья появился очередной отряд с севера, - удивился Тремба. -Или в первый раз гвардия покидает Глаулин?
- Не в первый, - согласился Швар. -Только никогда еще это не были три легиона из пяти! На марше легион нари, к тому же авглы и наш пятый здесь у стен твоей деревянной крепости! А о том, что происходит, ты бы лучше спрашивал у путников, которые проходят через Айдону!
- Я и спрашиваю, - нахмурился Тремба. -Только ни с севера, ни с юга путников почти нет. И про легионы я знаю. Два легиона здесь. Легион нари ушел в Заводье вместе с королем. И эти завтра с утра тронутся. Я думал, что короли решили раз и навсегда справиться с севером. Поэтому и три легиона на марше. Дойти до Аддрадда и выжечь огнем все норы архов и деревни раддов. Иначе, ты же знаешь, через два-три года нечисть опять полезет на наши поселки.
- Знаю, - кивнул Швар. -Дед наших королей ходил на север с семью легионами. И войска Империи были на его стороне. Да только ни одной норы не выкурили, а подземелья Слиммита вообще не нашли.
- А может, и нет их, этих подземелий? - усмехнувшись, спросил Тремба.
- Может, и нет, - задумался Швар и, оглянувшись на стоявших в ожидании спутников, почесал голову. -Только что-то мы заболтались с тобой, Тремба. Я уж не говорю, что плечи у меня будут болеть как после хорошей драки. Посмотри на моих друзей. Им всем требуется вода, отдых. Лошадкам кстати тоже. На воротах сказали, что постоялый двор занял Адас?
- Не только, - усмехнулся Тремба. -Мастер легиона авглов тоже здесь. А когда-то мастера легионов как простые гвардейцы спали в шатрах или даже у костра.
- Не значит ли это, что и нам ты предлагаешь укладываться у костра? - возмутился Швар, -В таком случае я сейчас устрою костер из твоей казармы!
- Не торопись, маленький гвардеец! - уже более осторожно похлопал его по плечу Тремба. -Место под крышей найдется всем. Тем более мои стражники уже давно нашли себе в поселке и крышу, и теплые постели. Казарма пустует. Если смахнете пыль с топчанов, сможете отдохнуть почти как у себя дома. С той стороны колодец и привязь для лошадок. Там же можно и помыться. С этой стороны очаг для приготовления пищи. Дрова под навесом. Кто командует отрядом, Швар?
- Я, - спрыгнул с лошади Хейграст. -Со мной, кроме Швара, -Лукус, Саш, Дан, Линга, Ангес и Тиир. Лукус и Линга, займитесь лошадьми. Ангес, будь так добр, загляни в помещение, посмотри, что там можно сделать для более достойного ночлега. Саш, не уходи, попробуем переговорить с Тииром. Дан. Займешься дровами. Помогите Тииру слезть с коня.
Дан передал поводья Бату Лукусу и уже хотел помогать Сашу снять с коня Тиира, но тот неожиданно ловко спрыгнул сам и только поморщился от боли в перетянутом полосами ткани боку.
- Мы идем в Заводье, но у нас дело в твоем поселке. Помощь твоя нужна, командир стражников Айдоны, - сказал Хейграст.
- Я всегда готов оказать помощь друзьям моего друга, - крякнул Тремба, ударяя по плечу Хейграста. -Конечно, если для этого не придется нарушить законы Салмии. Но мне кажется, что недавно я уже видел одного из ваших спутников? Только на нем были доспехи, а в руках подорожная от наместника. Не так ли?
- Так, - кивнул Хейграст. -К сожалению, он не говорит на ари. Именно с ним связана моя просьба.
- Я с удовольствием помог бы тебе, - развел руками Тремба, внимательно разглядывая Тиира, -но переводчик я плохой. Ну, если еще с трудом пойму салма или дерри. Я вырос в Шине, там в ходу только ари. Но если надо помочь этому человеку, так это моя обязанность. Я искал его два дня, включая сегодняшний. Он вошел в Айдону позавчера, но не вышел. В другой раз я не обратил бы на это внимания, но время сам понимаешь какое, да и человек, не говорящий на ари, с подорожной от наместника просто так не мог затеряться.
- А много сейчас народу проходит через Айдону? - спросил Саш, поддерживая Тиира, который стал медленно расстегивать куртку.
- В том-то и дело, что совсем мало, - вздохнул Тремба. -Если, конечно, не считать нынешний приход гвардии.
- Значит, он не выходил точно? - вновь спросил Саш.
- Точно! - махнул рукой Тремба. -Охрана каждому в лицо заглядывает. Мало ли что.
- И повозки она тоже проверяет? - продолжил расспросы Саш.
- Проверяет! - воскликнул Тремба. -Эй, нари? Твоему приятелю нужно наниматься к королю судебным писцом! Как тебя зовут? Саш? Так вот, Саш, повозки мы тоже проверяем! Только за эти три дня, кроме трактирщика Силгуса, никто из Айдоны не выезжал на повозке! А он это делает через день! Перелез, скорее всего, ваш Тиир через деревянную ограду -и был таков!
- Не перелезал он, - прищурившись, покачал головой Швар. -Так, Тиир?
Воин повернул голову на звук своего имени, затем сбросил куртку. Обнаженная выше повязки грудь была покрыта кровоподтеками. Потрогав забинтованный бок и поморщившись, Тиир что-то сказал.
- Что он говорит? - спросил Хейграст.
- Интересуется, где его доспехи и оружие, - перевел Саш.
- Здесь! - громко сказал Хейграст и похлопал по притороченному к седлу Аена мешку. -Здесь все! Не волнуйся! Сейчас вымоемся, Лукус обработает твои раны, и все это заберешь.
Саш перевел, Тиир кивнул и начал медленно одеваться.
- Что ты скажешь про трактирщика? - спросил Хейграст Трембу.
- Про Силгуса? - удивился командир стражников. -Ничего. Он недавно здесь, года два. Так ты что? Про него думаешь? Не может быть!
- А кто последним видел Тиира в Айдоне? - вмешался Саш.
- Силгус, - почесал щеку Тремба. -Он рассказал, что этот воин хорошо поел, выпил и ушел. И работник его, имени не помню, смуглый такой, Гарк, кажется, подтвердил. Выпил, сказал, три кубка вина и ушел. Хотя три кубка многовато даже для такого молодца!
- Значит, выпил, - задумчиво сказал Швар. -Что-то там такое выпил. Потом полез через забор, каждый локоть которого находится на усадьбах дерри. Ни одна собака, наверное, не залаяла? Упал с забора. Сломал два ребра. И заработал кучу синяков. На голове, на руках, на животе, на ногах. С горы что ли, катился? Где он ее взял-то?
- Что ты хочешь этим сказать? - нахмурился Тремба. -В моем поселке нападают на путников?
- Насчет путников не знаю, - усмехнулся Швар. -А вот на человека в нездешних доспехах, да еще с подорожной от наместника, похоже, что да.
- Тиира опоили сонным настоем из листьев винного кустарника, - объяснил Хейграст. -И сделали это именно в трактире. Об этом сказал один из разбойников, у которых мы отбили пленника.
- Подождите, - Тремба внимательно вгляделся в лица друзей. -Силгус?!
- Тебе лучше знать, как зовут трактирщика, - пожал плечами Швар.
Тремба огляделся, хлопнул себя по бокам ладонями.
- Мир переворачивается с ног на голову. Слышал я, что пропадали люди на тракте в последние полгода, но никто и никогда не связывал это с Айдоной. У нас-то вроде все всегда было спокойно. Насколько я понял, вы хотите доказать, что это дело рук трактирщика? Что ж. Я помогу вам разобраться в этом грязной истории. И лучше, чем явиться с Тииром вновь в трактир, не придумаешь. Только Силгус как обычно уехал в Заводье. Будет завтра с утра. Вот тогда мы к нему и сходим. Надеюсь, до того времени он никого больше не опоит усыпляющим снадобьем?
- Надейся, - усмехнулся Швар.
- Нас ждет отличный ночлег, - появился с жестяным ведром на пороге казармы Ангес. -По два топчана на каждого. И угол с пологом для Линги.

86.

В сумрачные окна заглядывали довольные лошади. В приоткрытую дверь казармы заползал запах ктара и доносилось легкое потрескивание углей. Возле огня возился Ангес, проявивший удивительную сноровку в приготовлении мясного бульона. Только Лукус не оценил мастерства священника, ограничившись припасенными плодами и корешками. Белу сидел на пороге и впервые с момента выхода из Эйд-Мера негромко напевал что-то. Дан почувствовал, что легкий ветерок провел холодной ладонью по спине. Мальчишка натянул суконное одеяло до подбородка, но глаза закрывать не стал. Спать отчего-то не хотелось.
- Первый вечер за эти три недели, когда я более или менее спокоен, - неожиданно сказал Хейграст.
- Куда вы идете, нари? - спросил Швар, расположившийся на топчане прямо под лошадиными мордами. Приподнявшись на одном локте, гвардеец окинул взглядом освещенную тусклым светом масляной лампы казарму. Саша, согнувшегося в круге бледного света над записями. Лукуса, обернувшегося на его слова. Шевельнувшийся от сквозняка полог, за которым легла Линга. Тиира, приводившего в порядок оружие и доспехи. Хейграста.
- Куда вы идете, нари, - настойчиво повторил вопрос Швар. -Время сейчас не самое лучшее для путешествий.
- Ты считаешь, что мы путешествуем? - прищурился Хейграст.
- А ты хочешь, чтобы я считал, что вы служите одной из сторон в этой войне? - ответил вопросом Швар.
- Да, мы служим… - медленно проговорил Хейграст. -Только не одной из сторон, хотя и делаем одно дело вместе с твоим королем, гвардеец. Мы служим этой земле. Эл-Айрану. Эл-Лиа. Своим семьям. Своим народам. Элбанам. В той мере, в которой их жизнь зависит от нашего старания.
- А она зависит? - приподнял брови гвардеец.
- Не знаю, - вздохнул Хейграст. -Человек, с которым мы спешим встретиться, очень мудр. Однажды он сказал, что никогда не будет такого времени, чтобы нигде не плакал ни один ребенок, не были оскорблены ни одна женщина, ни один старик. Доброму сердцу всегда найдется, куда приложить силу и храбрость. Но эти несчастья могут показаться мелочью, если заплачет весь Эл-Айран. Он считает, что счастье, когда беда мира только в плачущем ребенке, которого можно утешить и согреть. Но это счастье невозможно, пока мир зависит от воли кого-то одного.
- Мир не зависит даже от воли Императора! - возразил Швар. -Короли Салмии даже внутри собственного государства не всесильны!
- Не о возможностях правителей я говорю, - заметил Хейграст. -В Эл-Лиа есть нити, потянув за которые, негодяй способен перевернуть весь мир. И ты сам знаешь это. Разве не ты стоял на охране Утонского моста, за которым лежала черная язва, пожравшая прекрасную Дару? Или ты не знаешь, что до того, как в наш мир пришла Большая Зима, уничтожившая почти все живое, превратившая его на долгие годы в безжизненную ледяную пустыню, Эл-Айран был населен лигами лиг многочисленных элбанов?
Швар сел на кровати.
- Старики говорили, что однажды боги покинули эту землю, чтобы своим присутствием не сеять вражду между элбанами, поскольку случайный взгляд бога становился знаком избранности, а случайное слово вечным поучением и законом.
- Значит, или не все боги покинули Эл-Лиа, или есть кто-то еще, сравнимый с богами, - хмуро сказал Хейграст. -Вот его или их, может быть, мы и ищем.
- Не слишком ли самонадеянно - сражаться с богами? -усмехнулся Швар. -Вот король-демон, о котором мы уже говорили. Скорее всего, это колдун. Или несколько колдунов, которые, сменяя друг друга, покрывают заклятьями целый народ. Немало раддов живет в Глаулине и Шине. Я встречался со многими. Это обыкновенные люди. Но когда по холодной степи навстречу твоему войску катится орда раддов, когда ты видишь пену у них на губах и их пустые глаза, оторопь берет самых смелых. Это всего лишь колдовство, нари, но ни один король Салмии так и не справился до конца с ним. А ты говоришь о сражении с богами. Неужели ты думаешь, что тебе поможет твой фехтовальщик?
Швар кивнул в сторону Саша. Тот оторвал глаза от записей, посмотрел на Швара, затем перевел взгляд на воина, вложившего меч в ножны и напряженно прислушивающегося к разговору, и сказал:
- Хейграст. Мне кажется, что Тиир хочет говорить с нами.
Услышав свое имя, Тиир отложил меч, встал, шагнул к Хейграсту, протянул ладонью вверх руку, плавным движением накрыл ее второй ладонью, прижал руки к груди и, склонив голову, что-то сказал.
- Переведи! - попросил Хейграст.
- Что-то о благодарности, - наморщил лоб Саш. -Я не могу переводить быстро. Он искажает слова.
- Тиир понял, что должен благодарить тебя, нари, и твоих друзей за свое спасение, - перевел слова воина появившийся в дверях Ангес. -Но он ничего не помнит с того момента, как сел за стол в трактире этой крепости, и просит рассказать, что произошло.
- Ты понимаешь валли? - удивился Хейграст.
- Да, - улыбнулся Ангес. -Как и любой священник. Книги, которые хранятся в библиотеке священного престола, написаны в основном на валли. Мне пришлось попрактиковаться.
- Хорошо, - согласился Хейграст. -Тогда переводи.
Хейграст сел напротив воина и медленно, оглядываясь на Ангеса, рассказал обо всем произошедшем с момента столкновения с разбойниками на Кабаньем Острове. Тиир выслушал и повернулся к священнику.
- Где письмо, которое разбойники вырвали из моей одежды и подорожная, - перевел Ангес.
- Вот, - протянул свернутые в трубочку документы Хейграст. -Что собираешься делать?
- Я должен разобраться с тем, что произошло в трактире, - ответил Тиир. -Не потому, что жажда мести овладела мной, а потому что это плохо, когда вместо питья на стол путнику подают яд. Затем я отправлюсь к королю.
- Завтра утром мы поедем к королю вместе, - кивнул Хейграст. -Что касается трактира, с ним тоже разберемся утра. Заодно и позавтракаем.
- Хорошо, - согласился Тиир и внимательно оглядел друзей. -Прежде чем мы пойдем к королю, я хотел спросить. Кто вы? Куда вы идете? Прочитали ли вы письмо, которое вырвано из моей одежды?
- Прочитали, - ответил Хейграст.

87.

К собственной радости Дан проснулся не последним. Рассвет только занимался, друзья еще спали, когда мальчишка оторвал голову от ложа, встал и вышел в утреннюю прохладу, чтобы умыться и заняться лошадьми. У костра возился Лукус. Из водруженного на огонь котла поднимался дивный запах.
- Ясного дня тебе, парень, - негромко приветствовал его белу. -Сегодня за пищу отвечаю опять я. Готов побиться об заклад, мое блюдо без мяса будет нисколько не хуже стряпни Ангеса!
- Не сомневаюсь, - улыбнулся Дан и отправился за дом, где всхрапывали и переминались с ноги на ногу лошади. Возле чана с дождевой водой стояла Линга. Увидев Дана, она запахнула легкую деррскую курточку и выпрямилась, одной рукой придерживая ее на груди, а другой смахивая с лица капли воды.
- Ты что-то хотел сказать? - спросила девушка со скрытой усмешкой.
- Да, - смутился Дан. -Ясного дня тебе, Линга.
- И тебе.

Предыдущая страница 26 Следующая страница


27 Сергей Малицкий

Линга резким, но плавным движением забросила назад волосы, перевязала их черной, такой же, как и у Лукуса, лентой и подошла к Эсону. Дан разглядел повязку на руке и вздохнул. Мальчишка вспомнил слова отца, что настоящая беда -это время, когда женщины берут в руки оружие и встают рядом с мужчинами. Эта мысль отчего-то вызвала пощипывание в глазах, поэтому Дан заторопился к чану и начал умываться, с сожалением ощущая не колючий подбородок, как у Саша или Швара, а все еще гладкую кожу. Умывшись, мальчишка подошел к Бату, потрепал по морде и, вытащив из кармана кусок сварской лепешки, заметил, что и Линга угощает Эсона. Это заставило Дана улыбнуться, и потом, задавая коням корм, воду и проверяя упряжь, он думал о том, как хорошо, что Эсон достался именно Линге. Саш добрый, но почти не пользуется лошадью, просто бежит рядом. За три дня пути он опять стал почти такой же, как возле сгоревшего дома Трука: быстрый, бодрый и сильный. Хотя теперь у Саша совсем другие глаза. У отца Дана были такие глаза, когда васты оказались на окраине Лингера и, на ходу поправляя перевязь меча, он выбежал со двора, обернулся и крикнул мальчишке, чтобы тот вместе с матерью укрылся в кузнице. Разве мог отец знать, что и дом и кузница будут сожжены, а мать не укроется от вастской стрелы. Своим телом она прикрыла Дана, когда они выбегали из горящей кузницы, и молодой васт с безумными глазами вскинул перед собой лук.
Дан зарылся лицом в мягкую гриву Бату, сглотнул, успокаиваясь, и вспомнил вчерашний разговор Хейграста с Тииром. Нари рассказал воину многое. Чувствовалось, ему очень важно, чтобы Тиир все понял. Воин молчал, слушал, поглядывал на Ангеса, которому иногда помогал Саш и даже Лукус, кивал, словно просил продолжать. Дан тоже слушал Хейграста, смотрел на раскрывшего рот Швара, на напряженного Саша и понимал, что происходит нечто важное. Хейграст коротко, общими словами, рассказал об истории Эл-Лиа, начав с того, что однажды произошла беда, боги покинули этот мир, и ожерелье миров оказалось разорвано. Нари перечислил эти миры, показывая при каждом слове на кого-то в комнате, обозначая родину каждого народа. При упоминании Дье-Лиа Тиир напрягся, лицо его потемнело, но ни слова не слетело с губ. Затем Хейграст рассказал, что через много лиг лет, в течение которых в мире было достаточно и светлых и черных дней, в небе Эл-Лиа показалась падающая Звезда Смерти. Земля содрогнулась, горы обрушились, реки вышли из берегов, леса и дома сожрало пламя. Из каждого варма элбанов в живых осталось меньше половины. А затем черные тучи заволокли небо, и Алатель скрылся на долгие годы. Наступила Большая Зима. Ее пережил один элбан из варма. Когда Большая Зима закончилась, Эл-Айран оказался почти безлюдным. Вновь прошли годы. Поднялись новые государства. Расцвел Ари-Гард на земле Дары. Возродились государства в долине Ваны. Начали оживать поселки и города. Но беда никогда не уходила из этого мира. Однажды полчища тварей миновали крепость Урд-Ан и с севера вторглись в Дару. Король Ари-Гарда Армахран собрал войско, разметал северную орду и пленил ее правителя. И в этот момент молния ударила с ясного неба. Черный дым поднялся за спиной войска над Ари-Гардом. Алатель скрылся из глаз. Многие подумали, что вновь Звезда Смерти появилась на небе. Но все стихло. Только северный король растворился вместе со своим мечом. А когда войско вернулось домой, оказалось, что главный маг Ари-Гарда, который должен был призывать победу над северной нечистью, тоже исчез. Его дом был разрушен молнией, алтарь из фаргусской меди разрублен неизвестным оружием, а почва под домом почернела и ссохлась. Король Ари-Гарда повелел окружить этот кусок земли высокой стеной. Но уже на следующий день после окончания строительства пятно выползло из-под стен и захватило еще несколько улиц города. И самое страшное, что стали умирать элбаны. Они не мучились неизвестными болезнями, просто однажды глаза их становились пусты. Жители прекрасной Дары теряли интерес к жизни. Однажды утром они не вставали с постели и угасали в один-два дня. Те, кем еще не овладела ужасная напасть, бросились бежать, но смерть настигала их везде. Она уже была в них. В довершение мертвые начали подниматься и уничтожать живых. Только король Армахран вырвался за пределы Дары. Он умер в крепости Вард Баст, куда принес его верный конь. Старый маг белу Шаахрус сжег тело, когда корона слетела с головы короля.
- А что было дальше? - спросил Тиир, потому что Хейграст замолчал, а все остальные боялись проронить хоть слово.
- Дальше? - переспросил Хейграст и потребовал, чтобы присутствующие дали клятву верности слову. Дан вздрогнул. Он знал, что ничего страшнее этой клятвы нет. Дающий клятву верности слову оставлял свою жизнь на волю Эла. Если клятвоотступник предавал доверившихся, страшная смерть ожидала его. Никто и никогда не видел этой смерти, но вера в нее среди плежцев была столь же нерушима, как вера во владычество Унгра над душами мертвых воинов. Лукус достал кусок чистой белой ткани, разорвал его на лоскутки, и каждый проколол через ткань палец и отдал лоскут с каплей крови Хейграсту. Только Ангес забормотал, что слово священника Эла крепче клятв, но под взглядом Хейграста послушно проколол палец. Тиир, когда ему перевели требование Хейграста, ответил, что сделает это по обычаям своего народа. Он рассек ножом кожу напротив сердца и смочил ткань в крови. Лукус сжег лоскуты на костре. Швар с грустью проследил за поднимающимся вверх дымком. Помедлив, гвардеец попросил, чтобы Хейграст не открывал ему тайн, которые придется скрывать в нарушение законов Салмии. Швару не хотелось бросаться животом на собственный меч. Хейграст усмехнулся и продолжил рассказ.
Когда мертвые начали расходиться по всему Эл-Айрану, когда черное пятно достигло Старых гор и каньона Инга, светлый демон, обитающий в Эл-Лиа от начала времен, великий мастер-строитель, остановил его продвижение. Он сомкнул кольцо на границе Дары. Нечисть, которая осталась внутри, была заперта. Нечисть, вышедшая за пределы, превратилась в прах. Черная Смерть остановилась. Но к этому времени центральная часть Эл-Айрана превратилась в одно большое кладбище.
Ангес перевел это Тииру и добавил, что все это уже слышал от Агнрана.
Хейграст помолчал и продолжил. Далее нари рассказал немногое. О том, что светлый демон ушел из Эл-Лиа навсегда. О переселении народов и новых государствах. Он войнах элбанов с остатками северной нечисти и между собой. О предсказании мудрецов, что когда вершина Меру-Лиа будет красной не только в свете опускающегося за горизонт Алателя, но и весь день, это значит, что судьба Эл-Лиа висит на волоске. О том, что злобный демон проник в Эл-Лиа пять лет назад. О том, что в центре Мертвых Земель горит арка страшных ворот, смачиваемая кровью бесчисленных жертв. О том, что серые воины приходят через эту арку. О большой беде, которая нависла над Эл-Айраном.
- Но ведь кольцо с Дары снято! - не выдержал Швар.
- Да, - сказал Хейграст. -И это сделал Саш.
Наступила пауза. Только торопливый шепот Ангеса, переводившего последние слова Хейграста, раздавался еще несколько мгновений. Наконец Швар прокашлялся и, оторвав взгляд от Саша:
- Выходит, что Саш все-таки демон?
- Нет, - покачал головой Хейграст. -Он человек. Но дальний потомок светлого демона, который покинул Эл-Лиа. Мы ведем Саша к Леганду. К древнему мудрецу, которому открыты многие тайны Эл-Лиа. В свое время он был и в Дье-Лиа. Не с ним ли тебе надо встретиться, Тиир?
Тиир посмотрел на Хейграста, перевел глаза на Саша, который сидел, зажав в руке книгу, словно речь шла не о нем, опять посмотрел на Хейграста.
- Твой рассказ очень интересен. Мне даже показалось в одно мгновение, я должен благодарить богов, что оказался в трактире Айдоны, - перевел Ангес и улыбнулся вслед за Тииром. -Я не скажу тебе сразу многого, нари, но я скажу главное. Я принц Тиир, сын Бангорда, короля Дарджи. Я одет в
серые доспехи. Я прошел через горящую арку. Но я пришел в Эл-Лиа за помощью. У меня не было другого способа попасть сюда. Мне пришлось вступить в орден Серого Пламени под чужим именем и провести там два года. Да, я из другого мира. Но как зло пришло в Эл-Лиа, так же оно пришло и в мой мир. Все, что ты рассказал о приходе Черной Смерти в Дару, случилось и с Дарджи. Только люди у нас не становятся мертвыми. Они превращаются в рабов или негодяев. Убивают с пустыми лицами и глазами. Все окружающие Дарджи королевства покорены. Их жители или обращены в рабство, либо вступили в серый орден. Казалось бы, я, сын короля-победителя, должен радоваться этим победам? Так бы и было, если бы я мог радоваться пролитой крови невинных. Но моего отца больше нет. Человек, который распоряжается во дворце короля Дарджи, не мой отец. Это только тело. Тело, которое следует с почестями похоронить. Распоряжается им злой дух. Он муштрует бесчисленные армии. Он движим злобой. Я чудом избежал смерти. Возможно, что князья, которые послали меня, уже мертвы. Испокон веков на Мглистом Хребте у окраины Дарджи стояла Башня Ужаса. Никто не мог приблизиться к ней. Говорили, что страх мира поселился там. Иногда крестьяне или безрассудные охотники пропадали в ее окрестностях, но если не смотреть в сторону гор, можно было веками не вспоминать о ее существовании. Это была жизнь возле вулкана, об извержениях которого никто не помнит. Гибель смельчаков всегда можно объяснить их собственной неосторожностью. Но вот, четыре года назад оттуда поползло такое же черное пятно, о котором рассказывал ты, нари. Затем злой дух изгнал душу моего отца из его тела. А три года назад огненная арка зажглась во дворе нашего замка. Я пришел не за военной помощью. То войско, которое я видел на марше, не справится с серым орденом.
- Ты еще не видел гвардию в деле! - возмутился Швар.
- Увижу, - ответил Тиир, дождавшись перевода гневной реплики. -Хотя и ты не видел, как сражаются воины серого ордена. Не забывай, кто ведет их.
- Только нам еще одного короля-демона не хватало, - пробурчал Швар.
- Я пришел не за военной помощью, - продолжил Тиир. -Думаю, что никакая армия не спасет нас от беды. И вас тоже. Не знаю, поможет ли и колдовство. Издревле в библиотеках королевства хранились древние книги на валли. Меня обучали языку с детства. О прекрасных временах рассказывалось в этих книгах. Мудрец, мой учитель, которого злой дух умертвил одним из первым, лишь за день до того, как и мне пришлось спасаться бегством, говорил: не ищи силы, потому что силу ты должен отыскать в себе. Ищи мудрости. И еще он сказал, что если я попаду через горящие врата в Эл-Лиа, мудрость там находится в том месте, где горит вечный огонь Эла. А если ворота ведут в мир Дэзз, откуда в глубокой древности предки моего народа и предки зеленого народа пришли в Дье-Лиа, я должен припасть к ногам Бренга, великого бога Дэзз, и просить его о помощи.
Наступила пауза. Замолчал Ангес, закончив перевод слов Тиира. Не торопился отвечать Хейграст. Молчали Лукус и Саш. Только Швар нервно шевелился, вытирая ладонью покрытый бисеринками пота лоб. Наконец Хейграст встал, оглядел всех и медленно, дожидаясь пока Ангес переведет каждое слово, сказал:
- Завтра мы встретимся с королем. Насколько я понял, ты хочешь предупредить его об опасности. Вряд ли он поможет твоей стране. Салмия сама сейчас в большой беде. Но ты сделаешь то, что должен. После этого я предлагаю тебе присоединиться к нашему отряду. Нет уже давно священного города Ас. И священный огонь Эла не горит на вершине престола. Престол разрушен лиги лет назад. И мира Дэзз больше нет. Говорят, что боги уничтожили его. И нет Бренга. Боги не вмешиваются в дела смертных. Но есть в этом мире глаза, которые видели священный огонь на вершине священного престола. Есть ноги, которые ступали по улицам прекрасного города Ас. Этого элбана зовут Леганд.
- Он бессмертен? - удивленно спросил Тиир.
- Нет, - улыбнулся Хейграст. -Как говорит мой друг, даже боги не бессмертны. Леганд просто очень стар. Дневному мотыльку, чья жизнь один день, кажется, что бессмертна мышь, чей срок жизни год. Мышь думает, что бессмертен элбан. Простой элбан считает бессмертными богов. Леганду отпущено больше, чем другим. Возможно, его мудрость помогает ему в долгой жизни.
- Хотел бы я встретить человека, кто видел своими глазами богов, сказочные города и богатырей древности! - воскликнул Швар. -Хейграст? Неужели тебе не интересно спросить у этого старика, что за напасть висит над нашей землей?
- Он всего лишь элбан, хотя старый и мудрый, - вздохнул Хейграст. -И так же ищет ответы на вопросы, как и все мы.
- Я хотел бы встретиться с Легандом, - после долгой паузы сказал Тиир.
- Я рад, - улыбнулся нари.
- Если мы поговорим еще немного, мое блюдо окончательно остынет, и есть его никто не будет, - вмешался Ангес. -Только ведь есть еще одно, о чем ты, нари, почему-то забыл сказать.
- О чем я забыл сказать? - не понял Хейграст.
- О светильнике Эла, - пояснил Ангес. -О священном огне, который живет в светильнике Эла, найденном в развалинах древнего города первосвященником Катраном. Храм Эла построен на этом месте. И летоисчисление в Империи, да и в Салмии ведется с того счастливого дня, как сияние огня Эла стало вновь доступно глазам смертных.
- И ты можешь обещать, что Тиир увидит священный огонь? - строго спросил священника Хейграст.
- Это трудно, - замялся Ангес. -Но возможно. Я видел пламя. Нет ничего прекраснее. Божественная благодать исходит на каждого, кто грелся в его лучах. Есть поверье, что желание коснувшегося светильника исполняется! Именно поэтому Катран не допускает к нему никого!
- В таком случае, - Хейграст посмотрел на Тиира. -Переведи ему, Ангес, свои слова. И добавь, что если он захочет, мы поможем ему попасть в Империю. Только я очень сомневаюсь, что мудрость живет в Храме Эла.
Разговор на этом окончился. Спутники поели молча и так же молча легли спать. И теперь, уткнувшись лицом в гриву Бату и вновь и вновь переживая вчерашний разговор, Дан думал о том, что непостижимым образом, так же как меняют людей совместно пережитые испытания, меняют их и подобные вести. Тиир -сын короля неведомой страны. Саш -потомок демона. Леганд, к которому они идут, старше любого жителя Эл-Лиа, старше самого высокого эрна в деррском лесу, может быть даже старше некоторых гор в Эл-Лиа. Ведь он должен знать наизусть каждый камешек, каждую тропинку в окрестных лесах, да и во всем Эл-Айране. А он-то, Дан! Смеялся над горбатым стариком, когда тот появлялся два или три раза в доме Трука и, улыбаясь, позволял подшучивать над собой старому охотнику. Хотя Трук был для него всего лишь бабочкой однодневкой. А уж Дан, вероятно, и вовсе мелкой букашкой.
- Дан, - раздался за спиной голос Лукуса. -Что это ты обнялся со своей лошадью? Иди есть. Все уже встали, и если ты еще будешь тянуть время, рискуешь остаться без завтрака.
- Разве мы не пойдем в трактир? - удивился мальчишка.
- Пойдем, - кивнул Лукус. -И уже скоро, ведь надо успеть на встречу с королем. Хотя до Заводья не более полудюжины ли. Но ведь ты же не собираешься есть в этом трактире? Или пример Тиира тебя ничему не научил?

Глава восьмая. Король Даргон.

88.

В трактир пошли все, кроме Линги. Она осталась с лошадьми. Появившийся Тремба громогласно объявил, что Силгус вернулся, причем злее некуда. Гвардейцев в поселок стража не пускает, постояльцев практически нет, а мастера гвардии кухней Силгуса не пользуются, так как имеют собственных поваров.
- Кстати, они и за постой не платят, - подмигнул Хейграсту Тремба и, расхохотавшись, попытался от души заехать огромной ладонью ему по плечу. -Время-то военное!
Хейграст без труда перехватил ручищу Трембы, вызвав его безмерное удивление, и объявил:
- Идем не все вместе. Первыми проходят в трактир Швар и Тремба. Заказывайте что-нибудь, ведите себя, как обычно ведут себя стражники по утрам.
- Стражники по утрам иногда страдают головной болью, - сказал Тремба, удивленно потирая руку.
- Ну, это вам решать, от чего страдать, - засмеялся Хейграст. -Только если случится какая-нибудь заварушка, советовал бы держать себя в руках. Затем, с отставанием в варм шагов, зайдем мы -я, Лукус, Саш и Дан. После нас -Тиир и Ангес. Ведем себя естественно, наблюдаем за тем, что происходит. Действуем по обстоятельствам.
- Самый лучший приказ, который я когда-нибудь слышал, - ухмыльнулся Тремба. -Действовать по обстоятельствам. Только в бою он не годится, потому как по обстоятельствам всегда лучше убежать подальше и спрятаться поглубже.
- Бывают такие бои, когда спрятаться некуда, - пробурчал Швар и зашагал в сторону трактира.
Постоялый двор Айдоны, как и обычно объединенный под одной крышей с трактиром, отличался от постоялого двора в Утонье. Во-первых, превосходил его размерами в соответствии с былой оживленностью тракта Глаулин-Заводье. Во-вторых, прочностью стен.
- Когда-то тут лежали развалины небольшой сварской крепости, - объяснил Лукус, заметив удивленный взгляд Дана. -Потом какой-то предприимчивый то ли свар, то ли анг собрал куски камня и использовал их при строительстве. А уж после вокруг постоялого двора образовался поселок. Запомни, парень. Встретимся с Легандом, не стесняйся задавать вопросы. Когда элбаны начали возвращаться в эти края после окончания Большой Зимы, а хозяйка Вечного Леса разносила по пустынным равнинам, освобожденным от снега и льда, семена растений, Леганд знал здесь каждого элбана в лицо и по имени.
Хейграст толкнул дверь, и спутники оказались в просторном помещении с высоким потолком, укрепленным прокопченными деревянными балками. Обстановка ничем не отличалась от трактира в Утонье, но плиты посередине зала не оказалось. Она скрывалась где-то в дальних комнатах. Трактир пустовал. В центре зала лицом друг к другу сидели Швар и Тремба. Перед каждым исходила паром полная тарелка кабаньих ребрышек. Возле окна расположилась разношерстная компания штабной прислуги. Выезд из Глаулина справляли конюхи, пажи и оруженосцы. Первые имели на ремнях золоченные лошадиные силуэты и маленькие щегольские шпоры на сапогах. Вторые отличались пышными шляпами и меховой отделкой дорогих камзолов. Третьи выставляли напоказ металлические наплечники и поясные ремни из толстой кожи. Хейграст решил разместиться подальше от веселой и шумной кампании и занял стол у противоположной стены. В то же мгновение как из-под земли вырос высокий и худой темноволосый человек, согнулся в пояс и вкрадчивым голосом осведомился, что будут есть и пить странники. Хейграст оглядел друзей и заметил, что для начала они бы не отказались от большого блюда тушеных овощей и тарелки мяса, похожей на те, что стоят на столе у этих двух господ.
- Это мастер стражи Айдоны Тремба со своим другом, - подобострастно прошептал человек в сторону гвардейцев и умчался в кухню.
- Гарк! - по губам Трембы прочел Лукус. -Это был Гарк. Будьте осторожны. Хотя я и не думаю, что здесь травят всех подряд, но есть поостерегся бы. Кстати, нари, этот человек не похож на слугу. У него походка воина. Да и его мышцы не накачаешь на переноске блюд с кабаньими ребрышками.
- Я заметил, - негромко ответил Хейграст. -А ты увидел, как он смотрел на нас? Мне показалось, что он одним взглядом оценил наши намерения, ценность оружия каждого и наполненность кошельков.
- От него исходит угроза, - подтвердил Саш.
- От нас тоже, - заметил Хейграст. -Подождем. Ангес и Тиир уже должны появиться.
Словно в подтверждение его слов дверь трактира открылась, и на пороге показался Тиир. Воин был пропитан королевским достоинством. Каждое его движение несло в себе смысл, недоступный простым смертным. Доспехи поблескивали серебряной патиной, меч угрожающе покачивался на поясе, но главным было лицо. Величественное, мудрое и спокойное. Ангес, не уступающий Тииру ростом, казался рядом с ним полноватым храмовым увальнем, хотя имперский меч по-прежнему позвякивал у него на боку.
- Смотрите внимательно! - прошептал Хейграст.
Появившийся в дверях кухни Гарк, увидев Тиира, с трудом удержал в руках тарелки. Лицо его потемнело. Невероятным усилием воли он выпрямил задрожавшие ноги, подошел к нари и с вымученной улыбкой оставил заказ. Затем склонился в поклоне перед Тииром.
- Что желают господа? - спросил ровным голосом.
- Чего-нибудь на ваш вкус, - громко и уверенно предложил Ангес. -Чтобы двое уважаемых элбанов могли оценить мастерство повара и, может быть, приняли решение однажды вернуться в эти гостеприимные стены.
Гарк поклонился еще раз и заторопился на кухню.
- Еще внимательнее, - потребовал Хейграст.
- Хозяин выглянул в дверь, - сообщил Лукус. -Смугл, но на радда не похож. Скорее, все-таки свар или салм.
- Вряд ли это имеет значение, - отозвался Хейграст. -Давайте-ка, не торопясь, раскидывайте овощи по тарелкам, а то хозяева решат, что мы пришли не есть, а смотреть на еду.
В это время из дверей кухни вновь появился Гарк. Перед собой он нес поднос, на котором стояло дымящееся блюдо и высокий кувшин. Поставив все это на стол, Гарк расплылся в улыбке:
- Лучшее блюдо нашей кухни. Мал, запеченный в кореньях целиком. И деррское вино, подарок от хозяина заведения.
- Эй, - раздался недовольный голос одного из конюхов. -Мерзкий слуга! А почему нам ты подал какие-то кабаньи ребра? Неужели я не велел подать лучшее блюдо?
- Оно еще не было готово, - поклонился Гарк. -Я принесу порцию и вам, если вы готовы подождать несколько мгновений.
- Я не готов ждать ни одного мгновения, - возмутился под одобрительные возгласы друзей конюх. -Но если мне придется ждать слишком долго, я испробую свою плеть на твоей спине.
С этими словами конюх звучно щелкнул в воздухе вытянутой из-за голенища плетью.
- Напрасно ты так горячишься, - отчего-то скучным тоном сказал Тремба, выкладывая на стол огромные ручищи. -Ты тоже вполне можешь испробовать на толстой физиономии вес моего кулака.
- Как ты смеешь так разговаривать, грязный легионер? - заорал конюх. -Я член свиты мастера легиона авглов Рагриса!
- Согласен, - так же спокойно прогудел Тремба. -Легионеры иногда бывают грязными. Чаще всего они выпачканы в крови врагов. Ты готов, чтобы я причислил тебя к ним?!
С этими словами Тремба поднялся во весь свой огромный рост и заорал:
- И не думай, что мастера Рагриса обрадует, что ты путаешь свое достоинство и достоинство знамени легиона авглов, потому что у тебя достоинства нет!
- Кто тут поминает мастера Рагриса? - неожиданно раздался спокойный голос в дверях.
- Я и твои слуги, мастер! - гордо ответил Тремба. -А кто из нас склоняет твое имя попусту, решать тебе.
Быстрым шагом на середину трактира вышел смуглый остроносый человек в черных доспехах, белом плаще и с двумя мечами, один из которых был закреплен на поясе, второй торчал из-за плеча. За его спиной встали четверо воинов авглов, похожих друг на друга как четыре капли воды.
- Что скажешь, Ванн? - спросил Рагрис у конюха. -Или известие, что я с утра выехал в Заводье, изменило твой характер непоправимо?
Конюх, заикаясь, пролепетал что-то и опустился на колени.
- Всю компанию в пятую когорту в первые ряды, - распорядился Рагрис через плечо. -А Ванну порцию его собственных плетей. Полварма хватит, все-таки лошади у него были в порядке. Он не успел тебя обидеть, Тремба? -усмехнувшись, спросил Рагрис великана сквозь тихий вой конюха, которого вместе со всей мгновенно протрезвевшей компанией двое из четырех охранников Рагриса повели прочь из трактира.
- Обижаешь, мастер, - усмехнулся Тремба. -Ведь он не арх.
- Арх давно бы уже съел моих лошадей, - ответил Рагрис, стирая с лица улыбку. -Ладно, Тремба, рад был видеть тебя, но можешь продолжать свою трапезу, мой интерес иной.
Рагрис мельком оглядел Тиира и направился к следующему столу. Авглы, оставшиеся с ним, по-прежнему стояли посередине трактира. Повинуясь знаку Хейграста, друзья поднялись и склонили головы.
- Здравствуйте, путники, - спокойно приветствовал их Рагрис. -Я мастер второго легиона. У меня есть дело к тебе, нари. И, возможно, к твоим друзьям. Могу я сесть рядом с вами?
- Могу я предложить разделить с нами пищу? - поднявшись, положенным приветствием ответил Хейграст.
- Возможно, - усмехнулся Рагрис, присаживаясь на свободное место. -Хотя я вижу, твои друзья не очень жалуют местную стряпню? Или вас заинтересовала перепалка Трембы с моими недостойными слугами?
- Не нам оценивать твоих слуг, Рагрис, - ответил Хейграст. -Мы с уважением относимся к тем, кто его заслуживает, и к тем, кто незнаком.
- Хорошие слова, нари, - заметил Рагрис. -Перейду сразу к делу. Вчера вечером я допрашивал плененного вами разбойника-авгла. Он подтвердил все, что рассказал его охранник Титур. Признаю вашу доблесть.
- Наша доблесть была вынужденной, - пожал плечами Хейграст. -Мы не искали встречи с разбойниками, судьба свела нас с ними.
- Тем не менее, это произошло, - сухо сказал Рагрис. -А доблесть всегда вынужденна. Никто не идет в бой, кроме как по необходимости защитить свою честь. Этот авгл не сказал вам своего имени?
- Нет, - ответил Хейграст.
- Мне тоже не сказал, - кивнул Рагрис. -Значит, он сумел сохранить остатки своей чести, и его семья не пострадает. Но сейчас меня интересует другое. Он сказал, что сражался с демоном, или с человеком, который владеет мечом как демон. И этот демон или человек убил троих авглов, а его пленил. И еще разбойник сказал, что он был лучшим мечником из авглов по ту сторону Силаулиса. Его ожидала казнь. Я предложил ему схватку и обещал, что если он победит, я отпущу его.
- Насколько я понимаю, победил ты, Рагрис? - осторожно спросил Хейграст.
- Да, - усмехнулся Рагрис. -Но он действительно оказался очень хорошим фехтовальщиком. У меня в легионе таких найдется не более дюжины. И ни на одного из них я не поставил бы, что он победит этого разбойника без труда. Я убил его, но это было не просто даже для меня. Я хочу увидеть воина, который сражался с ним.
- Это сделал я, - сказал, поднявшись, Саш. -Как видишь, почтенный мастер, я не демон.
- Кто научил тебя навыкам фехтования? - недоверчиво спросил Рагрис.
- Один из моих предков, - ответил Саш и добавил, после недолгой паузы. -Сейчас его уже нет в живых.
- Готов ли ты продемонстрировать свое умение? - спросил Рагрис.
- Я не хотел бы этого делать, - ответил Саш.
- Почему?
- Это принесет только вред, - объяснил Саш. -Посуди сам. Ты с некоторым трудом справился с этим разбойником. А справился бы ты с четырьмя? Я с удовольствием бы фехтовал с тобой, почтенный мастер на учебных мечах, так как мне интересно твое без сомнения великое умение, но я не хочу, чтобы ты чувствовал себя побежденным. Великий воин не должен быть побежденным. А я поддаваться не умею.
- Разве я говорил об умышленном проигрыше? - гневно сверкнул глазами Рагрис.
- Нет, - спокойно ответил Саш. -Но признайся себе, ты пришел сюда, чтобы остаться во мнении, что ты лучший фехтовальщик Салмии. Так и оставайся им без нашей схватки. Я пришел в твою страну издалека и не задержусь в ней надолго. Возможно, нам придется сражаться рядом, но никогда друг против друга.
- Как твое имя? - спросил Рагрис.
- Арбан Саш, - услышал он в ответ.
- Ты очень молод, - сказал, пристально глядя на Саша, Рагрис. -Хотя твои глаза и говорят мне, что ты кое-что пережил. Ты слишком много значения придаешь моим возможным мыслям. Моему достоинству. Оно не уменьшится от проигрыша в фехтовании великому воину. Если ты, конечно, великий воин. Я не фехтовальщик. Я мастер легиона. Поэтому я оставляю вас, но мое предложение остается в силе. Со свидетелями или без них я хочу почувствовать твое мастерство. И если я проиграю, это не вызовет во мне обиды. Слово авгла. И еще одно. Я слышал слова, которые сказал пленный об этом трактире. Вы, как я вижу, не есть сюда пришли. Прислушайтесь. Не предпринимайте ничего сами. Воспользуйтесь присутствием здесь начальника стражи Айдоны.
С этими словами Рагрис быстрым шагом вышел из трактира. Его телохранители последовали за ним.
- Авглы очень горды, - задумчиво сказал Хейграст. -И все-таки Рагрис не только горд, но и мудр.
- Мудрость лучше оценивать после событий, о которых она рассуждает, - не согласился Лукус. -Сейчас он ушел непобежденным. А если бы Саш выбил меч из его руки?
- Не думаю, что он стал бы врагом нам, - сказал Саш. -Это чистый и смелый человек. И в нем живет действительный интерес. Но сейчас это помешало бы нашему делу.
- И все же мы не балаган для развлечения почтенной публики, - нахмурился Хейграст. -Что там с нашими друзьями?
И словно в ответ на его вопрос, Ангес разразился гневной тирадой в сторону кухни:
- Хозяин! Хозяин! Твое вино кислое! Гнев Эла на твою голову! Как ты можешь угощать путников таким пойлом?!
В стороне кухни послышался шум, и в дверях появилось лицо Гарка.
- Что-то случилось? - натянуто вежливым голосом спросил он, кланяясь.
- Вино кислое! - продолжал бушевать Ангес. -Хозяина сюда!
Гарк исчез и через мгновение вернулся с хозяином. Силгус оказался невысоким полноватым человеком. Глубокие морщины избороздили его лицо. Он подошел к столу Ангеса и замер, уставившись на Тиира.
- Хозяин! - обратился к трактирщику священник. -Твое вино кислое. Или ты хранишь его без должного почтения к качеству благородного напитка, или без должного уважения относишься к гостям заведения.
- Мое вино не может быть кислым, - не сводя глаз с Тиира, поклонился Ангесу Силгус. -Может быть, что-то напутал слуга? В таком случае я готов принести извинения и поменять вино на вашем столе за счет заведения.
- Еще бы ты это делал за наш счет! - возвысил голос священник. -Только меня не устраивают слова, что вино не может быть кислым. Я настаиваю, чтобы ты сам попробовал!
- Давно я уже не слышал крика в твоем заведении, Силгус! - удивился Тремба. -Уважь начальника стражи, глотни этого напитка, а потом уже глотну его и я.
- Не лучше ли просто вылить его! - неожиданно сорвался в крик Силгус и резким ударом руки сбросил кувшин на пол.
- Держи его! - закричал Хейграст, увидев, как подобрался Гарк, но было поздно. Блеснула сталь, и метнувшийся с обнаженным кинжалом к Тииру Гарк упал бездыханным. Его грудная клетка была рассечена вместе с ребрами. И в то же мгновение Силгус повалился на пол. Нож торчал у него в спине.
- Плохо! - заорал Тремба. -Очень плохо! Я не мастер дознания, но так дела не делаются! Их надо было брать живыми!
- Я сам не знаю, как это получилось! - растерянно проговорил Ангес, опуская на пол окровавленный меч.
- Подожди, Тремба, - поднял руку Хейграст. -Священник! Как ты успел?! Как ты сумел вытащить здоровенный меч за время, за которое лучший деррский лучник не успеет наложить стрелу на тетиву?! Или при вашем священном престоле обучают фехтованию?
- Не знаю, - растерянно пробормотал Ангес и попытался вставить меч в ножны.
- Стой, демоново семя! -возмущенно заорал Швар. -Готов поверить ему, нари, что он не знал, что творил! Если бы он был воином, никогда бы не пытался засунуть грязный меч в ножны! Страшнее этого проступка может быть только трусость!
- Да? - удивился Ангес, рассматривая меч. -Не знаю. При храме обучают фехтованию. Жизнь странствующего священника полна опасностей. Но мне еще не приходилось применять свое умение. Честно говоря, я надеялся, что никогда не обнажу меч. Мои руки сделали это сами. Я подумал, что Гарк хочет убить Тиира. И… Не знаю, как вышло, -развел руками священник.
- Однако вышло, - хмуро сказал Хейграст, наклоняясь над трупами. -Правда, я не слышал еще, чтобы умение в фехтовании развивалось независимо от воли учеников. Сколько времени обучали вас?
- Двенадцать лет, - вздохнул Ангес.
- Неплохо, - покачал головой Хейграст. -Твоя реакция сделала бы честь воину. Хотя сомневаюсь, что и за двенадцать лет можно сделать воина из человека, который этого не хочет.
- Эл направил мою руку, - обиженно пробормотал Ангес.
- Чуть что, готовы все свалить на Эла, - проворчал Швар, наклоняясь над убитым трактирщиком.- А этот Гарк не простой негодяй или разбойник. Я еще успел заметить, как он выхватил кинжал, но когда он продырявил Силгуса ножом? Может быть, действительно, Эл направил руку священника?
- Разбойник отлично владел обеими руками, - заметил Хейграст. -Кстати, и нож, и кинжал из очень хорошей стали.
- Он не смог бы поразить меня, - перевел Ангес слова Тиира. -Этот воин был очень быстр, но не настолько, чтобы я не успел отбить кинжал.
- Возможно, - задумался Хейграст. -Только я не хотел бы это проверять. Что будем делать, Тремба?
- А что тут делать, - почесал затылок богатырь. -Отчет о происшедшем я составлю. Сейчас кликну ребят, они уберут трупы. В Глаулине, по-моему, у Силгуса был сын. Они не ладили, но весточку я ему передать смогу. Есть общие знакомые. Все в порядке будет. Только одно мне непонятно, почему увидев Тиира, эти двое негодяев не попытались скрыться? У них для этого было время! И что там с вином? Оно в самом деле было кислым?
- Не советовал бы это проверять, - сказал Лукус, опуская в чаши с вином прозрачный камень.
- Что могло бы со мной приключиться? - удивился Тремба. -Даже если это такая же настойка винного кустарника? Главное -попасть в заботливые руки. Зато выспишься!
- Вечным сном, - отрезал Лукус, поднимая из бокала камень, который окрасился алым цветом. -От настойки винного кустарника камень стал бы зеленым. Силгус раскошелился на смертельный яд. Он изготовлен из красных мхов, которые растут на крайнем севере. Севернее Аддрадда. Принявший его умрет, но не ранее, чем через день.
- Эл всемогущий, - побледнел Ангес. -А ведь у меня мелькала мысль, не выпить ли глоток!
- Надеюсь, что ты не выпил, - продолжил Лукус. -Что касается винного кустарника, то не забывай, Тремба, я лечил Тиира. Если бы не мои травы, он в лучшем случае потерял бы память о последнем месяце своей жизни, а в худшем разум. Именно поэтому хозяин и вышел к Ангесу. Он был уверен, что воин не узнает его. По-настоящему их испугала мысль, что разбойники перебиты или захвачены в плен.
- Так оно и вышло, - пробормотал Швар. -Только мне показалось, что главным в этой компании был Гарк, а вовсе не Силгус.
- Наверное, ты прав, коротышка, - прогудел Тремба. -Думаю, мне нужно собрать вино с ядом в какую-нибудь посудинку, чтобы приложить к отчету.
- Хорошая мысль, Тремба, - одобрил Хейграст. -Спасибо тебе за помощь, но нам нужно спешить. Времени и так хватит только на то, чтобы доехать до Заводья, найти место для ночлега, привести себя в порядок и явиться к королю.
- Удачи тебе, зеленый воин, и удачи твоим друзьям, - гаркнул Тремба, размахнулся, чтобы вдарить Хейграста по плечу, но одумался и только хлопнул ладонью о его ладонь. -Для меня было бы честью сражаться рядом с тобой против общего врага.
- Для меня тоже, - ответил Хейграст. -Тем более что мы уже сражаемся. И за удачу спасибо. Нам она пригодится. А ты? -нари повернулся к Швару. -Ты остаешься?
- Да, - кивнул гвардеец. -Помогу Трембе, а потом присоединюсь к своему пятому легиону. Судьба моя решается. Надеюсь, меня отправят с отрядом в Заводье. Ходят слухи, что наш легион пойдет к Лысому Холму. По мне и это неплохо.

Предыдущая страница 27 Следующая страница


Возвращение Алателя 28

- Хорошо, - кивнул Хейграст. -Я рад был познакомиться с тобой, гвардеец.
- И я, - сказал Лукус.
- И я, - подтвердил Саш.
- Дан, - позвал парня Хейграст. -Ты словно окаменел. Пора бы уже привыкнуть, что элбаны смертны. Дорога не ждет.
- Все смертны, - пробормотал Ангес. -Только привыкать к этому не хочется.

89.

"Пора бы уже привыкнуть, что элбаны смертны". Эти слова Хейграста стояли в ушах Дана все время, пока они быстрым шагом дошли до казармы, сели на лошадей и проехали через ворота Айдоны. Шатры за стенами уже сворачивались, опять пахло какой-то едой, стоял шум и гвалт. В стороне раздался приветственный рев Бибуса и Титура. Хейграст махнул им рукой и крикнул в ответ, что Швар задержался в объятиях Тремба и будет к обеду или раньше. Потом он подъехал к Дану и, потрепав его по волосам, начинающим забывать, что такое ножницы тетушки Анды, сказал:
- Не думай об этом слишком долго. К тому, что элбаны смертны, невозможно привыкнуть. И не надо к этому привыкать. Особенно к запаху крови. Мой отец погиб на севере. Он вел обоз с железной рудой. Иногда кузнецы Эйд-Мера объединялись и снаряжали добытчиков в Плежские горы, на твою родину. На них напали архи. Не осталось ни обоза, ничего. Спаслись двое человек. Один из них Вадлин. Тогда он был моих лет. Пришел в себя в луже крови. Чужой крови. Вадлин отделался крепким ударом по голове. Остальные погибли. Архи разрывали их тела на части и пожирали прямо там, на месте. К счастью для уцелевших, людоеды быстро насытились. Вадлин и его спутник доползли до ручья и укрылись на окраине Вечного Леса. Потом они вернулись в Эйд-Мер, а когда я подрос, Вадлин рассказал обо всем. Когда-нибудь я попаду на это место. Слова Вадлина совпали с тем, что когда-то говорил мне и отец. Нет ничего страшнее запаха свежей крови. Когда ее пролито много, когда кровь еще не успела остыть, и ее тепло стоит в воздухе, у элбана начинает кружиться голова. Глаза закатываются, ноги слабеют. Можно потерять сознание. Но это не опьянение. Это боль, которая не бьет, а гладит. Опьянение наступает у всякой мерзости. Если кто-то вдыхает этот запах с расширенными ноздрями, и глаза его начинают блестеть, это плохой знак. К смерти невозможно привыкнуть, Дан!
- А как звали того, второго выжившего в обозе? - спросил Дан.
- Его звали и зовут Оган, - усмехнулся Хейграст. -Тогда он был почти мальчишкой и учился у моего отца кузнечному делу. Теперь бургомистр вольного города Эйд-Мера.
Хейграст ударил коня и поскакал вперед. Бивак пятого легиона кончился. Дорога снова углубилась в лес. Вытоптанная трава силилась подняться по обочинам. Угрюмые деревья сплетали кроны. Но близкая аудиенция у короля волновала и поднимала настроение. Даже Красотка ступала бодро, словно к ней вернулась молодость или Ангес неожиданно похудел и сравнялся весом с Даном. Ровно держали шаг и остальные лошади. Только лошадь, выкупленная у Титура, на которой Хейграст предложил ехать Тииру, бежала без седока. Николар, назвал ее Саш. Шестая на валли. Тиир похлопал ее по спине, решительно сбросил доспехи, оставив только меч, и сказал, что и ему не помешает пробежка до Заводья, тем более что город рядом. И теперь Николар удивленно посматривала на двух человек, которые, оставив на ней мешки, легко бежали рядом, положив ей на спину один правую, а другой левую руку.
- Сколько элбанов составляет легион Салмии? - перевел Ангес вопрос Тиира.
- По-разному, - задумался нари. -До битвы -три лиги обученных воинов. А там как сложится. Легион разбит на двенадцать когорт. В каждой три варма легионеров. Кроме этого, каждая когорта имеет свой обоз. Правда он состоит из ветеранов, таких как Бибус или Тремба, и если враг добирается до обоза, иногда ему приходится тяжелее, чем от столкновения с самим легионом!
- Легионы Даргона неплохо вооружены, - заметил Тиир. -И войско не выглядит распущенным, но армия ордена Серого Пламени очень сильна. Кроме этого, я видел много конных воинов к северу от земли, которую вы называете Дарой. Они в союзе с серым орденом. Почему конных мало среди легионеров Даргона?
- Это значит, что король не собирается наступать далеко на север, - объяснил Хейграст. -За Мерсилвандом начинаются глухие леса. Конные воины проигрывают пешим в чаще. Еще дальше к северу живут свободные авглы, шаи и некоторые другие элбаны. Затем начинается Холодная Степь. А уже за ней горы и страшные северные леса. Скорее всего, король не планирует долгую войну. Однако его планы, скорее всего, переменятся. В том числе и после разговора с тобой. Как ты сумел сговориться с наместником, Тиир? Неужели кто-то в Заводье понимает на валли?
- Такой человек нашелся, - ответил Тиир. -Наместник вызвал его, когда никто не смог перевести мои слова. Его имя Визрул.
- Демон с нами! - воскликнул Хейграст. -Я рассчитываю остановиться у Визрула! Это друг Леганда! Действительно, кто еще кроме него мог говорить на валли! Кстати, Саш, посмотришь на старика. Он радд, но, несмотря на это, один из самых достойных людей, которых я встречал в своей жизни!
- Эх, нари! - вздохнул Лукус. -Ты неисправим, даже о Визруле говоришь "несмотря на это"!
- И, несмотря на это, мы всегда находим с тобой общий язык, белу, - улыбнулся Хейграст.
- Заводье! - крикнула, обернувшись Линга.

90.

Единственный город дерри, построенный на месте древней сварской крепости, открылся внезапно. Тракт миновал высокий холм, заросший кряжистыми, вольно раскинувшими ветви, эрнами, и путникам открылось кочковатое заболоченное поле, вслед за которым начинались холмы, увенчанные серой полосой каменной стены. У их подножия виднелись пятна шатров салмской гвардии, паслись кони и поднимались дымы от бесчисленных костров. Из-за стены торчали крыши зданий, а на самой стене суетились крошечные фигурки элбанов, занятых то ли ее срочной починкой, то ли какими-то еще неведомыми приготовлениями к скорой осаде.
- Конечно, не Глаулин, и уж точно не Эйд-Мер, но настоящий город, - довольно крякнул Хейграст, вглядываясь в открывшуюся картину. -И времени до обеда достаточно, чтобы подготовиться к встрече с королем. Или кто-то уже пожалел об оставленных в айдонском трактире кабаньих ребрышках?
- Будь уверен, - успокоил нари Лукус. -Швар их так просто не оставит. Думаю, что избранные воины одной из когорт пятого легиона испробовали вкус не только кабаньих ребрышек, но и хваленного мала. Надеюсь, они не соблазнились отравленным вином.
- Ну, Швар похож на кого угодно, только не на деррского дурака, - заметил Хейграст. -Линга, придержи коня. На воротах пост стражников, я должен быть там первым.
Вблизи стена города оказалась неожиданно низкой. Некоторую основательность ей придавали пологие склоны каменистого холма, приподнимая на полсотни локтей над окружающим полем, но сама она вряд ли была выше четырех взрослых элбанов. Куда уж тут защититься от серьезной осады. Хотя суровые воины под стенами вовсе не походили на изнеженных бездельем стражников Эйд-Мера. Даже Хейграст одобрительно хмыкнул, увидев, как упражняются несколько нари у самой дороги на деревянных мечах. А с лица Лукуса улыбка так и вовсе не сходила.
- Что-то я не вижу белу среди воинов! - удивился Лукус. -А между тем я слышал, что в салмской армии есть целая когорта конных лучников-белу!
- Есть, - кивнул Хейграст. -Не в Глаулине, а в Шине. В Глаулине осталось еще два легиона. И пять в Шине. В случае серьезной войны в течение недели могут быть собраны несколько легионов ополчения. И те, которые поставляют западные провинции Салмии, не многим хуже постоянных. Там есть и белу лучники, и шаи с огромными копьями, которые они кладут на плечи друг другу, и нари. Не эти замечательные когорты первого легиона, которые ты видишь, а еще шесть когорт ополченцев. Поверь мне, в ополчении Салмии сражаются настоящие войны. Но оно набирается только в случае настоящей войны.
- Все говорит о том, что война будет настоящей, - вздохнул Лукус. -Смотри-ка.
Возле самых ворот толпилось не менее двух вармов мужчин, одетых в деррские костюмы, вооруженных луками и короткими мечами. Многие держали в поводу лошадей. Седой легионер с покрытым шрамами лицом, осматривал дерри одного за другим и что-то диктовал тщедушному писцу, делающему записи в потрепанной книге.
- Вот и ополчение, и кони в том числе, - задумался Хейграст. -Но едва ли они наберут среди дерри хотя бы три когорты. Дерри предпочитают смерть у своего порога. Почему-то они считают, что лучше умереть, чем покинуть лес.
- Стойте, путники! - раздался голос стражника у ворот. -Кто вы? За какой надобностью едете в Заводье? Кто может поручиться за вас?
- Я Хейграст, сын кузнеца, - крикнул нари, спрыгивая с коня. -Со мной Саш, Лукус, Дан, сын Микофана, Тиир, Линга, дочь Сливра из Утонья, Ангес, священник престола Эла. Остановиться мы намерены у торговца кожами Визрула. Мы спешим, стражник. Нам назначена встреча с королем Даргоном в доме наместника. Вот знак короля.
- Они все спешат, - проворчал седой стражник, разглядывая медальон. -До обеда еще есть время, успеете смыть с себя дорожную пыль. Эй! -заорал он в сторону молодого парня с короткой пикой, стоявшего на стене возле подъемного механизма. -Спишь? Успел записать имена путников на восковой доске?
- Успел бы, - отозвался парень. -Только места там уже больше нет. Стирать и писать заново или идти в писарскую за новой?
- Не идти, а бежать! - заорал стражник. -Отдашь писарю, пусть заносит в книгу, а сам с новой доской и сюда! Беда! Беда с этой молодежью, -обратился ветеран к Хейграсту. -Народ валом валит, а в охране оставили только стариков и эти зеленые побеги. Всех в ополчение забирают. Хорошо еще хоть писать умеет. Эй! Ушел уже? Ворота-то сначала открой! Смотрите! Этот сосунок даже и не думал спешить!
Лениво заскрипело колесо, натянулась цепь, и ворота медленно поползли вверх. Дан склонил голову и вслед за Хейграстом и Лукусом въехал в пределы города.
Сразу за стеной открылась шумная рыночная площадь. Впрочем, торговцев с нее потеснили ополченцы. Охрипшие легионеры строили их рядами, что-то долго и настойчиво объясняли, кричали, орали, и все это вместе производило впечатление потревоженного ногой лесного муравейника. Хейграст шел впереди отряда, чудом находя проход в беспорядочной толпе, при необходимости раздвигал ее плечами, и обиженные ополченцы, ловя жесткий взгляд крепкого нари, уважительно провожали его глазами. Наконец спутники выбрались на нужную улицу и принялись вместе с нею карабкаться по склонам холмов.
- Заводье - восточный угол деррских земель, -объяснил Лукус Дану. -И Волчьи Холмы начинаются уже здесь. Сам город расположен на холмах. Поэтому и стена невысокая, так как дома одноэтажные, город низкий и обширный. Чтобы огородить его полностью, высоту стены пришлось уменьшить вдвое. А по мне так лучше было бы укрепить часть города. Вон в Глаулине -город стеной не огорожен, только замок в центре.
- Это в Глаулине, - вмешался Хейграст. -Но Глаулин не стоит на окраине Волчьих Холмов. К тому же там почти всегда пять легионов салмской гвардии. А эта стена не для защиты от вражеской армии, а для спокойного сна горожан в мирное время.
- Какой странный город, - заметил Саш. -В Эйд-Мере башни, ни одна не похожа на другую, а здесь все дома на одно лицо.
- Но, тем не менее, все они из камня, - заметил Хейграст. -Город много раз горел, пока однажды наместник не запретил строить деревянные дома. Самое удивительное, что в городе дерри очень мало самих дерри. Они предпочитают жить в лесных поселках. А здесь кого только нет. Есть общины почти всех народов Эл-Айрана. Все, кому показалась нелегкой жизнь на окраине холодной степи, могут найти здесь приют. Как его нашел однажды и Визрул. К тому же половина населения города выходцы из Империи.
- Чем же так не мила Империя своим детям? - спросил Саш.
- Ее дети не милы ей, - ответил Лукус. -Если бы Салмия, как и Империя, культивировала рабство, будь уверен, она бы лишилась не меньше чем половины своей нынешней силы и славы.
- Потому и прочного мира у Салмии нет с Империей, - заметил Хейграст. -Императора устроил бы только такой мир, в котором любой беглый раб возвращался бы Салмией обратно на неминуемую расправу.
- Ну, уж этого он не дождется! - воскликнул Лукус.
- Да, - согласился Хейграст. -Но только до того момента, пока над Салмской землей развевается флаг с силуэтом бегущего оленя.
- Вот, - показал Лукус. -Дом Визрула.
Друзья остановились на узкой улочке у высоких ворот. Из-за стены, сложенной из неровных округлых камней, скрепленных серым раствором, торчала приплюснутая крыша невысокого строения. Тянуло кислым запахом и дымом.
- Кожевенник, - поморщился Дан. -Мне знаком этот запах.
- Хозяин! - закричал Хейграст, подходя к воротам и ударяя по ним висящим на цепи деревянным молотком. -Не желаешь ли принять нескольких мирных и тихих элбанов на короткий постой?
- Хозяина нет дома, - раздался за воротами женский голос. -Но он скоро вернется и задаст крепкую взбучку одному зеленому элбану, который появляется здесь раз в три года и всякий раз оповещает об этом половину города!
- Здравствуй, Рала! - обнял Хейграст открывшую ворота пожилую женщину. -Время не властно над тобой. А Визрул, наверное, высох еще больше? Неужели в обычаях раддок высасывать жизненную силу из мужчин?
- И шутки твои все те же, - усмехнулась женщина. -Здравствуй Лукус, давайте-ка быстро во двор. Нечего вести разговоры на улице. Там и познакомите меня со своими спутниками.
Ворота распахнулись, отряд заехал в просторный двор, и Дан, как и ожидал, увидел большие чаны, наполненные плавающими в растворах кожами. В воздухе стоял кислый запах, несколько шкур висели на воткнутых в грунт шестах. Высокий парень, неуловимо схожий с Ралой, помешивал палкой жидкость в одном из чанов.
- Смотри, как вырос твой сын! - удивился Хейграст. -Здравствуй, Танг. Настоящий воин. Не собираетесь отправлять его в ополчение?
- Нет, - покачала головой Рала, с одобрением наблюдая, как ее сын здоровается со спутниками Хейграста. -Эл послал нам только одного ребенка, поэтому его не заберут в ополчение. Но он вольный член стражи города и хороший лучник. Если враг подойдет к стенам, Танг тоже будет сражаться. Вместе с отцом.
- А враг может подойти? - спросил Хейграст.
- Не знаю, - развела руками женщина. -Это разговор мужчин. Дождись мужа. Он вот-вот будет.
- Хорошо, - кивнул Хейграст. -Но в полдень король назначил нам встречу в доме наместника. Поэтому мы не сможем ждать слишком долго. Это Арбан Саш, это Ангес, священник Эла, это Тиир. Паренек, который морщится от запаха дубящего раствора, Дан. А нашу проводницу зовут Линга.
- Пойдете все? - спросила Рала.
- Да, - ответил Хейграст. -С утра мы перекусили, так что есть будем позже.
- В таком случае я забираю с собой вашу спутницу, - решительно взяла под руку Лингу Рала. -За ее конем присмотрит кто-нибудь из вас, а ей перед встречей с королем обязательно нужно привести в себя в порядок. Вода в колодце. Где взять корм для лошадей, Танг покажет. Что касается еды, думаю, что от чаши легкого холодного деррского пива никто не откажется.
- Доверься Рале, - улыбнулся Хейграст в ответ на вопросительный взгляд Линги. -Дан! Займись-ка ее Эсоном.

91.

Визрул появился перед самым отходом, въехав во двор на большой повозке, запряженной двумя молодыми и крепкими серыми жеребцами. Он оказался высоким и удивительно худым крепким пожилым мужчиной. Спрыгнув с повозки, Визрул спокойно и с достоинством поздоровался со всеми спутниками, начиная с Хейграста, словно встречался с ним каждую неделю, и ничего удивительного в его приходе нет. На вопрос, как дела в городе, он махнул рукой и сказал, что серьезные разговоры стоит отложить на вечер, а сам он согласно законам города внес свою долю в создание ополчения, отвезя интенданту партию хороших кож для доспехов и конной упряжи. Тиира он поприветствовал на валли, но спрашивать ни о чем не стал. Только прищурившись, предложил оставить оружие у него, а с собой взять только поясные ножи.
- К королю с оружием не пустят, - объяснил радд. -Оставив его здесь, будете уверены, что вашего оружия не коснется чужая рука.
- А зачем же ножи? - не понял Хейграст.
- Когда охрана наместника предложит сложить оружие в караульной комнате, сказать, что у вас его нет, будет неприлично, - сухо улыбнулся Визрул.
- Понятно, - кивнул Хейграст. -Лошадей тоже брать с собой не будем, центральная площадь и дом наместника рядом, всего через две улицы. Где Линга?
- Вот она! - гордо сказала Рала, открывая дверь дома.
Когда Линга вышла на порог, Дан даже вздрогнул от восхищения. Каким-то чудом хозяйка убедила девушку расстаться с потрепанной и залатанной деррской одеждой, и теперь перед спутниками стояла молодая прекрасная горожанка, одетая то ли для охоты, то ли для не слишком дальнего и трудного пути. На ней были мягкие раддские сапоги с короткими голенищами и узкими носами, штаны из толстой, но мягкой ткани, рубаха с широким воротом и короткий салмский плащ из тонкой кожи. Волосы Линга убрала назад, и на ее изящном лице обнаружился румянец. Она явно не привыкла к вниманию.
- Вот так должна выглядеть молодая девушка, собирающаяся на прием к королю, конечно, если она не городская госпожа, а считает себя воином, - объявила Рала. -Хотя я и недовольна тобой, нари! Как ты мог допустить, чтобы такой красавице поранили руку? Где это видано, чтобы женщин пускали в битву впереди себя?
- Ну, Линга-то тебе этого сказать не могла, - восхищенно пробормотал Хейграст. -К сожалению, я не успел ее остановить. Ой, боюсь, король забудет об аудиенции при одном взгляде на нашего проводника.
- Всю жизнь я мечтала, чтобы у меня кроме сына родилась еще и дочь, - вздохнула Рала, с любовью глядя на Лингу. -Но Эл не послал мне детей кроме Танга.
- Да, - качнул головой Лукус. -Бывают в моей жизни мгновения, когда я жалею, что не родился человеком.
- Не потому ли ты так возмущался, что у Вика Скиндла слуги белу? - под смех Хейграста поинтересовался Саш.
- Между тем мы можем и опоздать, - заторопился Лукус. -Линга. Оружие с собой брать не нужно. Дан. Что стоишь с открытым ртом? Сотри пыль со своих сапог. Забыл, что говорил Негос?
Хейграст хлопнул по плечу смутившегося белу и открыл ворота. Улица, по которой он повел своих друзей, взобралась на очередной холм, и перед их глазами открылась городская площадь. На противоположной стороне стоял угрюмый двухэтажный дом, более напоминающий замок. По бокам выстроились казармы и торговые ряды. Посередине росло прекрасное дерево.
- Смараг! - прошептал Дан.
- Он, - согласился Лукус. -В полтора раза выше того, что вырастил Агнран в Утонье. Дерево жизни, как называет его Леганд. Есть еще одна легенда о нем, кроме того, что ты уже слышал. Но я расскажу ее немного позже.
- Снимите головные уборы, не разговаривайте и не смотрите никому в глаза, - предупредил Хейграст. -Площадь обходим по краю, двигаясь в левую сторону. Туда же, куда идут и все дерри.
Возле дерева происходило удивительное действо. Не менее трех вармов дерри двигались вокруг него живым потоком. И каждый из них вращался вокруг себя и напевал что-то, не открывая рта. Исторгнутый таким образом низкий звук неожиданно начинал давить на барабанные перепонки, прижимал к земле, выдавливал слезы из глаз. Дан схватился за уши, почувствовав дрожь в ногах, пошатнулся и тут же ощутил жесткую руку на предплечье. "Идем, -прозвучал у него в голове спокойный, но жесткий голос Саша. -Идем со мной".
- Что это было? - спросил Тиир, оглядываясь, когда они, наконец, миновали площадь и оказались возле металлических ворот дома наместника.
- Древний обряд дерри, - объяснил Лукус, встряхивая головой и часто моргая. -Они отгоняют злых духов, которыми, как думают дерри, направляется враг на их земли. Не думаю, что это поможет, но, как говорил Агнран, подобное колдовство, объединенное с силою древнего дерева, однажды остановило врага. Мы еще увидим такое же дерево. Оно растет в Мерсилванде. И тот смараг выше этого на две дюжины локтей!
- Эти люди слишком далеки от Эла, чтобы понимать, что никакое колдовство не способно защитить их от зла, - с грустью добавил от себя Ангес, переведя Тииру слова Лукуса.
- Ну, для этого сначала надо определить, что такое колдовство, - не согласился Хейграст и обратился, к стоявшим у дверей рослым легионерам. -Приветствую доблестных воинов Салмии. Этот человек -Тиир, сын короля Бангорда. Я Хейграст из Эйд-Мера. Нам, а также Арбану Сашу, Лукусу, Линге, Дану и Ангесу, король Даргон назначил встречу сегодня в полдень в этом доме. Вот его знак.
- Король примет вас, - объявил седой легионер и предложил следовать за ним.
Неожиданно за металлическими дверями оказался внутренний двор. Легионер провел спутников между стоявших во дворе богато украшенных лошадей, мимо занимающихся фехтованием рослых авглов и пригласил в небольшое здание. Там он показал на стоявшую у входа корзину и попросил сложить оружие. Когда корзина наполнилась, охранник оглядел спутников цепким взглядом и сказал, что король ожидал их и придет сюда при первой возможности.
- Интересно, как бы он унес все это, явись мы сюда с мечами? - задумчиво проговорил Лукус, глядя вслед удаляющемуся с корзиной стражнику. -Впрочем, это неважно.
- Ну вот, - заметил Ангес, оглядев три тяжелых скамьи, стоявших по сторонам, толстые ковры на полу, подушки, разбросанным по углам, и несколько тяжелых табуретов из темного дерева. -Вот эти пять роскошных кресел в центре комнаты предназначены для короля и его советников, а остальные места как кому по чину. Дерри, салмы и нари предпочитают сидеть на скамьях или табуретах, шаи и белу любят вот такие толстые ковры, а свары или банги не откажутся от нескольких мягких подушек, которые можно подложить под бока.
- Что касается меня, то я не стану сидеть на полу, если все сядут на табуреты, - проворчал Лукус, оглядываясь по сторонам.
- Ну, так садись на табурет как все, - раздался спокойный, но властный голос за спиной спутников.
- Ясного неба над твоими землями, король, - сказал, обернувшись, Хейграст и первым склонил голову.
- Спасибо, нари, - ответил король, прошел к креслам и представил следовавших за ним двух роскошно одетых мужчин. -Князь Инокс, главный советник королевства, и князь Фалг, наш наместник в деррских землях. Садитесь. Разговор будет недолгим, потому что времени на разговоры у нас нет. Надеюсь, вы ничего не скрываете друг от друга. Если я ошибаюсь, готов принять любого из вас один на один. Есть такие?
Король дождался, когда Ангес переведет его слова Тииру, и попросил Хейграста назвать спутников. Хейграст поднялся и поочередно представил всех, кто собрался в комнате. Начал он с Тиира, назвав его сыном Бангорда, короля Дарджи, мира Дье-Лиа. Услышав свое имя Тиир поднялся, чуть склонил голову и сел на место, исполненный королевского достоинства. И все, кого называл Хейграст, делали то же самое, разве только их движения были проще.
- Я Хейграст, сын кузнеца, кузнец из Эйд-Мера, - продолжил нари знакомство. -Это Лукус, травник, его родина в Дактских горах, но уже много лет, после того как ему удалось с помощью нашего друга вырваться из Империи, он живет в моем доме. Конечно в те редкие дни, когда появляется в Эйд-Мере. Настоящий его дом -цветущие луга и непроходимые леса. Это Арбан Саш, человек, дальний потомок знаменитого мастера Эл-Лиа Арбана. У него нет дома в Эл-Лиа, он вернулся сюда случайно, но мой дом это его дом. Он обладает силой. Именно Саш должен встретиться с мудрецом, о котором я уже говорил тебе, король. Это Дан, сын кузнеца Микофана из Лингера -города, сожженного несколько лет тому назад вастами в долине Уйкеас. Он сирота. Последние оставшиеся в живых его родные были убиты месяц тому назад в окрестностях Эйд-Мера. Его дядя, Фаргорн, учит арбалетчиков и лучников много лет в твоей гвардии в Глаулине. Мальчишка и сам неплохой лучник. Это Линга, дочь Сливра из Утонья. Ее отца убили кьерды. Она наш проводник, отлично знает эти места. Именно она указала нам дорогу через Гнилую Топь. А это Ангес. Он священник храма Эла, но сейчас держит путь обратно к Священному Престолу, так как его дела в Заводье не заладились. Он неплохо помог нам в пути. Но если тебя, король беспокоит, что твои секреты будут известны в Империи, знай, вчера Ангес дал клятву молчания на огне. Он говорит на валли. Кроме него на валли говорят также Арбан Саш и немного Лукус.
- Я говорю на валли, - спокойно сказал Даргон. -Не сомневайся, ваш священник все точно переводит этому воину. Что касается его молчания, все, что ты расскажешь мне сейчас, уже не будет иметь значения, когда он дойдет до Империи. Если найдет безопасную дорогу за Мраморные Горы. И не придавай слишком много значения клятве на огне. Мало того, чтобы ты верил в нее. Нужно, чтобы в нее верил и тот, кто приносит клятву. Я считаю, что с честного элбана достаточно простого слова, а с нечестным не стоит заводить разговор.
- Если бы я еще мог отличить правду от лжи, а честного элбана от нечестного, - вздохнул Хейграст.
- Ты сказал, что твой друг обладает силой, - заметил король. -Я не знаю, о какой силе идет речь. Мне кажется, он сам не распознал ее в полной мере, но частицей силы обладаю и я. Моя способность заключается как раз в том, что я отличаю правду от лжи. И хотя эта способность помогает государственным заботам, иногда она отравляет мне жизнь. Но, -тут король горько усмехнулся, -короли не всесильны. Не беспокойся, нари. Ни один из твоих друзей не лжет. Поэтому мы можем говорить дальше. А Фаргорна я знаю, когда-то и меня он учил управляться с самострелом.
Дан слушал голос короля и поражался тому, как что-то незаметное, неощутимое делает обычного человека величественным и недоступным. Будь Даргон одет в золотые доспехи или рваное рубище, он все равно бы остался королем. Так же как и Тиир. Дан вновь вспомнил слова дяди Трука, что некоторые элбаны внутри больше, чем снаружи. Все дело в глазах. Князя Инокса Дан запомнил уже на тракте, хотя тогда лицо вельможи, как и лицо короля, было прикрыто тканью. Но только теперь мальчишка почувствовал холодный безжалостный взгляд. Именно трудами этого человека, по словам Швара, последнюю дюжину лет создавалась и оберегалась гвардия. Именно он установил на побережье Айранского моря, вдоль Мраморных гор и на севере многочисленные заставы гвардии, которые не только охраняли границы Салмии, но и спасали множество рабов, бегущих из Империи, из кьердских селений и с севера. Именно по его совету и его заботами создавались и служили на благо Салмии провинции нари, шаи и белу на западе страны. Но ведь именно Инокс наводил ужас на многих в Салмии. Воины его личного легиона охраняли внутренний порядок в королевстве и многих отправили в рудники в Мраморных горах, откуда не вернулся еще ни один. Но если король действительно отличает правду ото лжи, значит, Инокс не опасен? Князь Фалг чем-то напомнил Дану бургомистра Эйд-Мера. Только одежда у Фалга была богаче и живот больше, но глаза, такие же жесткие пронизывающие. Насколько легче было выпускать стрелы из лука во тьму на Кабаньем Острове, чем смотреть в эти глаза!
- Я не стану требовать с тебя, принц, повторения рассказа о Дье-Лиа, - обратился король на валли к Тииру. -Наместник передал мне твои слова. Я хотел бы спросить о другом. Скажи, какова цель прихода воинов Ордена Серого Пламени в Эл-Лиа? Что ты знаешь об их связях с нашим северным врагом? Как тебе удалось добраться до Заводья и какова твоя цель теперь, после того как ты понял, что силы Салмии недостаточны, чтобы отправляться на помощь твоей стране? Или наместник не объяснил этого?
- Объяснил, - сказал после паузы Тиир. -Я пока не знаю вашего языка, но за недолгое время пребывания в Салмии, понял, что твоему прекрасному государству угрожает опасность. Твое войско готовится к войне. И эта война не из тех, где ждут легкой победы. Ты собираешься обороняться. Ты укрепляешь крепостные стены. Твои крестьяне везут внутрь крепости припасы. Твое войско несет с собой оружие, которое пригодно для обороны, но не для нападения. Это катапульты, котлы, куски смолы, застывший вар, багры против осадных лестниц и щиты для лучников.
- Ты правильно заметил все, принц, - кивнул король. -Но мне показалось, ты не согласен с этим способом ведения войны?
- Эта крепость слаба, - ответил, подумав, Тиир. -Ее стены длинны, но высота их невелика, а каменная кладка недостаточно прочна. Ты растянешь своих воинов по стенам, а противник ударит в одном месте, и в городе начнется паника. Если ты собираешься сражаться на улицах Заводья, следует отправить жителей в безопасное место, иначе твои запасы будут расходоваться на людей, которые не могут сражаться, а могут только страдать. Конечно, воин, который спасает женщину, сражается с удвоенной энергией, но его силы и иссякают в два раза быстрее, а воин, который нагибается, чтобы спасти ребенка, получает в спину стрелу врага. К тому же сила этой части твоей страны не в городах. Она в поселках, где живет большая часть населения. Даже если ты сохранишь эту крепость, твоя страна останется без людей, а значит, твой враг может считать тебя побежденным, даже не штурмуя твоих стен.
- Я слушаю тебя, принц, - вновь кивнул король.
- Я отвечу на все твои вопросы, - продолжил Тиир. -Я скажу тебе все, что знаю. Но я не знаю цели прихода серого ордена в Эл-Лиа. Орден Серого Пламени выполняет волю демона. Проникнуть в его замыслы невозможно. Тем более для меня. Я вынужден был скрывать свое происхождение, выдавая себя за сына обедневшего князя из дальних земель.
- Разве подданные королевства Дарджи не знают наследника трона в лицо? - мягким, но холодным тоном спросил князь Инокс.
- Знают, - ответил Тиир. -Но они помнили меня двенадцатилетним. Именно тогда отец отправил меня для обучения в дальнюю страну нашего мира. Там мудрецы обучили меня многим наукам. В том числе языку валли. Там я узнал предания своего народа. Некоторые магические заклинания. Там мастера обучали меня фехтованию и физической выносливости. Затем, когда мне исполнилось полторы дюжины лет, я вернулся домой вместе со своим наставником. Мы приехали в замок скрытно, потому что принц не может показываться своему народу до того момента, как король примет его и одобрит результаты его трудов. Вместе с наставником я вошел в урочный час в тронный зал. Мой отец не узнал меня, а наставник остановился и успел сказать, что демон сидит на троне в обличье моего отца. И тогда демон сделал движение рукой, и наставник упал замертво. Все, что я успел, это разбить склянку с дымным порошком и прочитать заклинание, отводящее чужую ворожбу. Пока дым стоял в воздухе, демон не смог бы убить меня колдовством. И у него это действительно не вышло. Тогда он пошел на меня с мечом.
- И что произошло дальше? - прервал затянувшуюся паузу король.
- Я не смог сражаться с демоном, который вселился в тело отца. На мгновение я представил, что меня находят здесь в тронном зале с обнаженным мечом над его телом, и спасся бегством потайными ходами замка. Поэтому в лицо меня знает только сам демон и друзья, которые подписали письмо.
- Ты не должен стыдится своего поступка, - заметил король. -К тому же я не знаю ни одного случая, чтобы смертный победил демона.
- Такие случаи будут! - крепко сжал кулаки Тиир.
- Возможно, и все-таки продолжи свой рассказ, - предложил король.
- Я не знаю, зачем серый орден последовал в этот мир, - повторил Тиир. -Наставники его послушников говорили соискателям, что владыка ордена, которым они называли моего отца, хочет восстановить справедливость и вернуться в тот мир, из которой когда-то наш народ пришел в Дье-Лиа. Но мне кажется, что эти только слова. Когда закончился срок обучения, и мой отряд прошел через горящую арку, я увидел страшную землю, которая была мертва многие и многие годы. Мне показалось, что само время замерло в ее границах. Вместе с другими воинами мне пришлось сражаться с ужасными тварями, чтобы расчистить от них Мертвый Город. Но страшнее всего была сама горящая арка. Командир сказал, что это магические ворота, и они действуют только до тех пор, пока кровь не пересыхает на них. И эта кровь пылает дьявольским огнем. Бесконечным потоком к воротам подводят людей, которых убивают тут же, выпускают из них кровь и трупы сжигают. Этот костер горит не переставая.
Тиир помолчал несколько мгновений, облизал губы и продолжил.
- Когда город был расчищен, наш командир сказал, что скоро сюда пригонят крестьян для ремонта стен и зданий, а наша задача захватить окружающие земли. Они никому не принадлежат, сказал он. Так пусть они будет принадлежать нам, чтобы потом нам принадлежал весь этот мир. А я тогда подумал, что если весь этот мир таков, как эти земли, то ни к чему завоевывать их даже таким негодяям, как подручные этого демона. Потом я узнал, что далеко на севере есть древний город Слиммит, где властвует король, который будет помогать нам, поскольку он союзник моего отца, или демона, поработившего его тело. Командир сказал, что отряды серого ордена вместе с воинами северного короля уже несколько лет исследуют окрестности, и что мертвая земля не бесконечна и рядом находятся богатые и плодородные земли. Он сказал, что рано или поздно все они будут принадлежать нам. А потом с отрядом я отправился на север, чтобы принять участие в этих исследованиях.
- И что же дальше? - спросил князь Инокс.
- Мы достигли крепости, которую называют Урд-Ан, - продолжил Тиир. -Но не вошли внутрь. Там властвует какой-то колдун. Я не видел его. Но это очень сильный маг. По крайней мере, об этом говорил наш командир, лучший фехтовальщик серого ордена нари Антраст. Там воинов разделили на группы и нас шестерых отправили на восток. Наша задача была исследовать северный берег реки, которую вы называете Инг, и которая спускается к югу в глубоком каньоне. Через два дня пути я тайно покинул лагерь и ушел к югу, чтобы попасть в Салмию, потому что ее Антраст называл злейшим врагом.
- А как же твои спутники? - спросил Инокс. -Они продолжили поиски без тебя? Известно ли в ордене о твоем бегстве?
- Нет, - сказал Тиир. -Среди моих спутников были двое нари, которые читают следы как книгу. Они легко настигли меня через три дня. Я убил их в схватке.
- Пятерых? - удивился Инокс. -Они были плохими воинами?
- Они были отличными фехтовальщиками, - покачал головой Тиир. -Я убил их, потому что был лучше.
- Ты убил своих друзей? - вторично спросил Инокс.
- Если бы князь Инокс видел, с каким удовольствием эти друзья вызывались поупражняться в убийстве пленных на жертвенном камне возле горящей арки, он бы не спрашивал меня об этом, - гордо сказал Тиир.
- А как ты смог пройти незамеченным до Заводья, миновать десятки деррских поселков и стойбищ шаи? - поинтересовался Инокс.
- Меня обучали и этому тоже, - ответил Тиир. -Я воин. Я не знаю точно, чего хочет серый орден. Чего добивается ваш северный враг. В любом случае эти силы вместе и в любом случае они будут проливать кровь. Если Слиммит пытался делать это и раньше, теперь он чувствует себя сильнее. Но в замыслах вашего врага есть кое-что непонятное. Орден что-то ищет. Обследуя местность севернее Инга, мы должны были учесть и запомнить расположение всех родников и источников.
- Для чего? - спросил король.
- Не знаю, - покачал головой Тиир. -Такое же задание получили остальные группы. Учесть все источники вокруг Дары.
- В Дарджи не хватает воды? - усмехнулся Инокс.
- Нет ничего прекрасней моей страны, - твердо сказал Тиир. -Горные ручьи с ледников на Мглистом Хребте обильно питают ее. Хотя теперь приходится говорить, что ничего не было прекраснее моей страны. Как выжженная плешь, смерть выползла из Башни Страха и спустилась в долины. Когда я проходил через горящую арку, четверть моей страны уже была поражена ею. Думаю, что и демон пришел из этой башни. Но о ней я не знаю ничего.
- Сколько воинов уже прошло через горящую арку? - спросил король Даргон.
- Полтора месяца назад, когда я был отправлен в Урд-Ан, их было не менее пяти лиг, - ответил Тиир. -Из них три лиги постоянно находились в Мертвом Городе. Но кроме этого, огромная армия серого ордена и его вассалов разбросана по городам Дарджи и покоренных королевств в Дье-Лиа. И она может удвоиться за счет набранных силой или колдовством воинов среди крестьян моей страны. Здесь же, по моим расчетам, несколько лиг могут быть набраны среди диких племен кьердов, которые поставляют жертвы для поддержания горящей арки.
- Каким образом вы смогли договориться с кьердами? - спросил князь Фалг.
- Они смогли договориться, - мягко, но настойчиво поправил его Тиир. -Они. Антраст сказал, что наш король, то есть демон, явился к кьердам в образе огненного волка и отдал приказ подчиняться серым пришельцам.
- И каковы твои планы теперь? - спросил король Даргон, остановив ладонью князя Инокса, который готовился задать очередной язвительный вопрос. -Ты мог бы встать под знамена Салмии. Что еще ты можешь сделать для спасения своего народа?
- Пока ничего, - опустил голову Тиир. -Но вряд ли твоя армия станет сильнее, если в ней добавится еще один, пусть и очень хороший, фехтовальщик. И все-таки я буду просить тебя об этой милости, если не найду другого решения. А пока я хочу встретиться с мудрецом, к которому идут мои спутники, и, может быть, отправиться в Империю вместе с этим священником, если он не откажется меня сопровождать. Я должен увидеть священный огонь Эла.
- Как бы ты стал сражаться с тем врагом, который встает перед нами? - спросил его король Даргон.
- Я не знаю, как сражается твой северный враг, король, - задумался Тиир. -Но с Орденом Серого Пламени я сражался бы его же методами. Я наполнил бы его земли лазутчиками. Я знал бы все о продвижении самого маленького отряда врага. Я не дал бы ему ни одной спокойной ночевки, я жег бы его лагеря и обозы, я лишил бы его пищи и воды. Я нападал бы на него только из-за спины и только тогда, когда он этого не ждет. Я подослал бы наемных убийц против его командиров. Я отравил бы реки, из которых пьют его кони. Я превратился бы из убегающего оленя в тигра, который сидит в засаде и ждет свою жертву.
- Стой! - остановил король гневно вспыхнувшего на словах об олене Инокса. -Не дай раздражению овладеть твоим языком. Тем более что олень Салмии пока еще может выбирать, кем ему править, убегающими оленями или тиграми. Ты во многом прав, -вновь обратился Даргон к Тииру. -Хотя и не все понял. Даже по шатрам ты мог определить, что легионы не собираются укрываться за крепостными стенами. Орудия обороны крепости мы привезли для ее защитников, которыми как раз и станут все ее жители. Что касается легионов Салмии, не все способы борьбы с врагом годятся для них. И дело не в способностях моего войска. Такая война хороша в стране врага, а в своей собственной это значило бы отдать на поругание собственный народ, чтобы потом, быть может, отпраздновать победу на кладбище.
- А разве сейчас часть твоей страны не отдана на поругание? - тихо спросил Тиир.
- Оскорблена, но не отдана, - твердо ответил Даргон. -И не будет отдана, пока хоть одно знамя с бегущим оленем развевается на древке.
- Я буду стоять под твоими знаменами, пока ты сражаешься с врагом, где бы я ни был, в Империи или в другом месте, куда бы ни забросила меня судьба, - громко сказал Тиир.
- Достойный ответ, - согласился король. -Теперь ты, нари. Расскажи о том, что происходит в Эйд-Мере. О своем пути сюда. И о своем спутнике, которого ты назвал Арбан Саш. Это имя показалось мне знакомым.
- Я не знаю, что происходит в Эйд-Мере, - сказал, поднявшись, Хейграст. -Когда мы покидали вольный город, произошла схватка с воинами, как я теперь знаю, серого ордена, которые под видом храмовников пытались проникнуть в крепость, чтобы захватить ее изнутри. Застигнутые врасплох воины были убиты, но сколько их успело проникнуть в город и чем закончился заговор, я не знаю. Отряды серых воинов появились и в долине Уйкеас, и возле Вечного Леса. В их рядах видели арха, что говорит о связи с Аддраддом. Они жгут дома и убивают крестьян и охотников. В том числе убиты и близкие этого парня, -показал Хейграст на Дана. -Я думаю, что Индаинская крепость тоже захвачена ими, и если Индаинский князь еще жив, то находится в их власти.
- Почему вы пошли через Мертвые Земли? Многие заходили в их пределы, но, насколько я знаю, никто не решался пересечь их!
- Я мог бы сказать тебе, король, что путь через долину Уйкеас стал слишком опасен, и это будет правдой, но путь через Мертвые Земли не оказался легче, - сказал Хейграст. -Я не могу сказать тебе всего, но то, что я скажу, будет правдой. Скорее всего, демон, который как-то связан с огненной аркой в центре Дары, пришел в этот мир пять лет назад. Это произошло недалеко от ворот Маонд. Мой друг столкнулся там с ним и был разорван на части. Имя этого демона Илла. Думаю, что у тебя достаточно мудрецов, чтобы найти его в древних книгах.
- Также как и имя Арбан, - заметил король.
- Да, - кивнул Хейграст. -В этих книгах написано и об Арбане. Саш его далекий потомок. Илла уничтожил его семью и воспользовался силой, чтобы вернуться в Эл-Лиа из дальнего мира. Затем этим же путем прошел и Саш. По просьбе Леганда мы ждали Арбана и дождались. И провели через Мертвые Земли. Первое, что он сделал, разомкнул кольцо Дары. Мертвых Земель больше нет. Трава поднялась на безжизненных землях. Алатель освещает зеленые холмы. Дожди упали с небес. Реки Мана и Инг вновь полноводны, и, значит, озеро Антара возвращается к своим берегам. Мы пересекли Дару от цитадели Вард Баст до Утонского моста. Нам пришлось сражаться с мерзкими тварями, которых там еще предостаточно. Мы не видели горящую арку, но имеем свидетельство, что там происходит все именно так, как рассказал Тиир. Я мог бы добавить, что наш отряд не единожды пытались остановить с помощью магии, но ничего не понимаю в этом. Цель нашего похода -встретится с Легандом и выяснить, что за сила заложена в потомка Арбана. Цель всей жизни Леганда -спасти наш мир от злого колдовства.
- Это не колдовство, - задумчиво проговорил король, медленно окидывая взглядом сидящих перед ним. -Это не колдовство хотя бы уже потому, что я чувствую это. Это как движение темных грозовых туч поздней осенью. Как лавина, которая скатывается с вершины Меру-Лиа. Вряд ли это можно остановить чьей-то силой. Только своей собственной. Всегда рассчитывай только на свою силу, а твои друзья пусть встанут рядом с тобой и рассчитывают тоже только на свою силу, и тогда… тогда, может быть, это удастся остановить. Я заинтересовался твоим рассказом, когда ты говорил о старом мудреце лекаре, а потом услышал его имя. Отец поведал мне, что среди простых элбанов, не отмеченных ни важной родословной, ни громкими подвигами и свершениями, есть люди, чьи способности и дела незаметны, но превосходят по своему значению дела многих, чьи имена не стираются из памяти. Он сказал мне, что однажды моего деда спас от смертельной болезни старый мудрец, которого звали Леганд. Он сказал, что если я когда-нибудь встречу Леганда или услышу о нем, я должен передать ему благодарность нашей семьи за то, что наш род не пресекся на моем предке. И еще я должен просить его поговорить со мной, потому что мудрость, которую я могу получить при этом, стоит дороже всех сокровищ Салмии. Я спросил отца, неужели старый человек, который был стар уже тогда, когда жил мой дед, все еще бродит дорогами Эл-Айрана? Отец ответил, что, возможно, он будет бродить по ним, когда и меня не будет в этом мире. Я обязан Леганду своей жизнью и жизнью моего брата. И теми способностями, которые проснулись во мне благодаря излечению моего предка. Я очень хочу встретиться с Легандом, но, к сожалению, не могу покинуть свою армию и свою страну в это время.

Предыдущая страница 28 Следующая страница


29 Сергей Малицкий

Король вздохнул, встал и продолжил:
- Прошу вас передать Леганду благодарность и просьбу посетить мой дом либо назначить встречу там, где это будет удобно ему.
- Я передам твои слова, король, - склонил голову Хейграст.
- Прощайте, воины, - сказал король и, обернувшись в дверях, добавил. -Пожелайте этому миру, чтобы он не зависел от доблести одиночек, а опирался на усилия народов и их правителей.
- Ну вот, - вздохнул Лукус. -Первый раз в жизни я сидел напротив самого настоящего короля, а чувствую себя так, словно поговорил с обычным элбаном.
- А я не смог бы так жить, - неожиданно выпалил Дан. -Не хочу чувствовать, правду ли мне говорят или ложь. Не хочу.
- Это бремя, - кивнул Хейграст. -Но, возможно, оно облегчает то основное бремя, которое ему приходится нести. Ответственность за народ и страну.
- Я пойду с вами, нари, - перевел Ангес слова Тиира Хейграсту и добавил от себя. -Не удивляйтесь мудрости короля. Среди правителей дураков немного, я думаю. Вот только мудрость некоторых из них невозможно оценить. Если бы нас пригласили на встречу с Императором Раксусом, для начала пришлось бы ползти несколько ли от ворот его сада до покоев и глотать через каждый локоть пыль, размышляя о том, целиком ты проделаешь обратный путь или тело и голова совершат его отдельно.

Глава девятая. Волчьи холмы.

92.

В доме кожевенника разговора отчего-то не получилось. Каждый сам обдумывал услышанное и от короля, и от Хейграста, и от Тиира. Проверив вместе с Лукусом лошадей, Линга отправилась к Рале и стала помогать ей по хозяйству, отчего на губах пожилой женщины появилась светлая улыбка, которая не гасла, пока сумерки не опустились над Заводьем. Саш вновь углубился в свою книгу, Ангес принялся расспрашивать Танга о выделке кожи, но особого успеха не добился. Танг сохранил секреты своего цеха в неприкосновенности, умудрившись при этом остаться улыбчивым и доброжелательным. Лукус долго разминал тонкими пальцами бок Тииру, затем просиял и заявил, что все будет в порядке, если двигаться осторожно и не поднимать тяжестей. Дан послонялся по двору, затем снял с Бату деревянные палки и попросил Лукуса фехтовать с ним. Схватка привлекла Тиира. Он внимательно смотрел на движения, несколько раз одобрительно крякнул в адрес Лукуса, а Дану стал давать короткие, но дельные советы, для перевода которых к фехтующим пришлось подойти Ангесу. Затем, когда Дан в очередной раз пропустил ощутимый удар Лукуса, Тиир взял у него палку и, потрепав парня по голове, сказал:
- Молодец. Если ты будешь заниматься каждый день, через полдюжины лет станешь отличным мастером.
Вслед за этим Тиир схватился с Лукусом, движения палок моментально слились в неразличимый веер, вскоре белу, тяжело дыша, остановился и, потирая ушибленное предплечье, удивленно улыбнулся:
- Очень неплохо! Пожалуй, нисколько не хуже Хейграста. Хотя, конечно, многие приемы отличаются. Я признателен тебе, Тиир, за науку.
- Я тоже кое-чему научился у тебя, Лукус, - вытер пот со лба Тиир. -Если Хейграст сражается лучше тебя, то я рад, что мои друзья столь искусны в этом деле. В случае схватки я смогу прижаться спиной к любому из вас. Меня заинтересовал разговор Саша с мастером легиона авглов. Я могу испытать мастерство вашего друга? Кто учил его фехтованию?
- Не знаю, - пожал плечами Лукус. -Я и сам бы хотел испытать его мастерство, но Саш занят. Он многого ждет от встречи с Легандом и должен успеть закончить восстановление своих записей. Он может оказаться действительно неплохим фехтовальщиком. Саш быстро схватывает! Еще недавно я пытался учить его языку ари, а теперь он говорит на нем нисколько не хуже меня!
- В таком случае я хотел бы, чтобы ты стал и моим учителем, - серьезно сказал Тиир. -Хотя бы на время. Что касается фехтования, мастерство собирается по крупицам, и я надеюсь на поединок с Сашем и с Хейграстом.
- А со мной? - обиженно спросил Ангес. -Зря, что ли надо мной издевались святые отцы при священном престоле двенадцать лет? Ну-ка, -настойчиво повторил он, сбрасывая с плеч мантию и вставая напротив Тира. -Попробуй на прочность служителя божественного огня!
- Будь внимателен, Ангес, - сказал, бросая ему палку Лукус. -Не нанеси ущерб принцу.
- Самому бы не пострадать, - сквозь сжатые зубы проговорил Ангес, судорожно пытаясь отразить все убыстряющие атаки Тира. -Кажется, что обучающие меня святые отцы были слишком добры. Эй, воин! Ты не мог бы быть помедленнее! -завопил священник, отскакивая в сторону и потирая плечо.
- Мог бы, - нахмурился Тиир, опуская палку. -Не понимаю. Прости, но мне показалось, что ты отражал мои атаки без всякого труда, а последнюю пропустил специально, чтобы закончить схватку. Первый раз в жизни я почувствовал, что не хотел бы столкнуться с кем-то на настоящих мечах в настоящем бою.
- Конечно, специально пропустил, - морщась от боли, присел на землю Ангес. -И именно для того, чтобы ты не подумал, что при священном престоле выращивают непобедимых воинов. И может быть, еще и для того, чтобы сидя на Красотке, я держал поводья одной рукой, ведь так гораздо удобнее! Пусть вторая весит как плеть! Зачем почтенному элбану две руки?
- Не знаю, - задумался Тиир. -Но если это только искусство защиты, вбитое долгими упражнениями, у меня появилась еще одна причина, чтобы дойти с тобой до священного престола.
- Отличное занятие! - заметил, входя во двор вместе с Визрулом, Хейграст. -Важнее может быть только ужин и немедленный отдых. Выходим затемно. Линга!
- Я здесь, - выбежала из дома девушка.
- Иди сюда! - попросил нари. -Давай-ка обсудим завтрашнюю дорогу.
Хейграст присел на крыльцо и знаком предложил последовать его примеру.
- У меня есть хорошие новости и плохие, - начал нари. -К сожалению, даже в хороших новостях есть черная сторона. Я видел на площади Швара, он уходит с когортой воинов к Утонью. Его задача -сделать мост неприступным. Сегодня утром прибыл новый гонец от Свагора. Утонье уцелело, но один из воинов погиб. Кьерды дождались нужного ветра и окурили острог колдовским дымом. Когда защитники крепости пришли в себя, они поняли, что отряд врага перешел через мост. Кьерды не стали вырезать дозор, видимо, слишком торопились. Они рванулись в погоню за нами. При этом пропал один из защитников острога. К счастью или нет, но он не был предателем. Труп воина уже без салмских доспехов был брошен у ворот Утонья. И главное, серые пригнали к Утонскому мосту множество рабов. На той стороне возводятся сторожевые башни. Орден Серого Пламени явно не собирается штурмовать мост.
- Зачем штурмовать, если северный союзник сжигает укрепленные поселки по эту сторону моста? - усмехнулся Лукус.
- А вот плохая новость, - нахмурился Хейграст. -По старому тракту уничтожены почти все поселки и постоялые дворы. Уже завтра туда отправятся три вновь набранные когорты конных дерри, но по всем признакам враг временно отошел на север. Как раз в ту сторону, куда завтра выступаем и мы. Линга, как ты предполагаешь перейти Волчьи Холмы?
- Через Волчьи Холмы только одна короткая дорога, - сказала Линга. -Через Змеиный источник. Есть еще два пути. Либо спускаться на юг по тракту мимо Айдоны до Лота, а потом идти вдоль Силаулиса на север. Либо идти на север и переходить холмы в землях шаи. Северный путь опасен и долог. Да и южный значительно удлинит дорогу. Есть и другие тропинки, но все остальные пути для пеших путников.
- Раньше на перевале у Змеиного источника стояла застава, - заметил Визрул. -Она сожжена два месяца назад. Остался острог на Кабаньей Тропе. Он называется Розовый Камень. Там поблизости розовая скала. От острога до Змеиного Источника пять ли по ущелью. Если враг застигнет там, никому не спастись, какими бы отличными воинами вы ни были. Вас просто возьмут на стрелы. После Змеиного Источника Холмы становятся пологими, там множество троп, дальше будет легче. Если Леганд уже у могильного холма, он встретит вас, скорее всего, на пути между Змеиным Источником и Мерсилвандом.
- Что будем делать? - спросил Хейграст. -До Розового камня около двух дюжин ли. Дорога идет по окраине холмов, пока она, кажется, сравнительно безопасна. Если мы выйдем затемно, будем там до полудня. А дальше?
- Я знаю один путь, - с некоторым сомнением произнесла Линга. -Он начинается в узком неприметном ущелье на пол-ли севернее Розового Камня. Им пользовались охотники дерри, чтобы не платить подати за проход по Кабаньей Тропе. Кони там пройдут, но некоторые участки тропы опасны. Их можно преодолеть только днем. И все-таки эта тропа выходит в долину Змеиного источника. Там густой лес, у нас будет два варма локтей, чтобы незаметно миновать возможную засаду.
- Или выйти ей в спину! - воскликнул Визрул. -У вас отличный проводник, Хейграст! Я живу в Заводье уже две с половиной дюжины лет, пару раз слышал об этой тропе, но так и не смог ее отыскать!
- Ты не охотник, Визрул, - улыбнулся Хейграст. -И все-таки последняя часть пути до Мерсилванда вряд ли будет легкой прогулкой. Ты не передумал, Ангес? По-прежнему хочешь пройти в Империю северной дорогой?
- Именно так, - кивнул Ангес. -Нет никакого желания путешествовать четыре месяца по долинам Силаулиса и Ваны. А с вами я, по крайней мере, до Мерсилванда буду чувствовать себя в безопасности. А там, -священник вздохнул, -все случится по желанию Эла.
- Ну что же, - задумался Хейграст. -Думаю, что насчет безопасности ты погорячился, но и твой меч может оказаться не лишним. Хорошо.
- Я отдаю вам своих лошадей, - сказал Визрул. -Не то что я плохой горожанин, но в случае нападения на город, их так и так заберут в ополчение. А мне без лошадки никак нельзя. Оставьте мне эту старушку, -радд показал на пощипывающую метелки Красотку. -Она не заинтересует гвардейских интендантов. А сами забирайте моих лошадок. Вам они будут нужнее.
- Спасибо, Визрул, - положил ему на плечо руку Хейграст. -Надеюсь, беда обойдет твой дом стороной. Ну что, Ангес? Пользуйся представившейся возможностью. Линга, Дан, помогите священнику и Тииру разобраться с упряжью. У тебя отличные лошади, Визрул, и тем ценнее твой дар. Я хотел бы заплатить разницу в стоимости коней.
- Не стоит, - махнул рукой радд. -Я уже не молод, а сделать что-то для Леганда и его друзей мне все еще очень хочется. Не лишай меня такой возможности.
- Спасибо тебе, друг, - повторил Хейграст и, взглянув на Лукуса и Саша, добавил. -Кстати, уж не знаю, к каким новостям отнести еще одну. Я нашел купца Трамба из Кадиша. Действительно, Бикс в Кадише есть. Он занимается старинным оружием и очень похож на того человека, которого я ему описал. Кроме одной загвоздки.
- Какой же? - спросил Лукус.
- Он лучший знаток оружия от Горячего Хребта на Западе до Андарских гор на востоке. Именно так сказал о нем Трамб. И купить у него дешево что-то интересное невозможно!

93.

Они вышли из Заводья рано утром через северные ворота. Еще затемно. Визрул и Танг молча поклонились спутникам, Рала сунула Дану в руки корзинку со свежей выпечкой, подошла к Линге, выглядевшей смущенно в подаренной одежде, притянула ее к себе, поцеловала и быстро ушла в дом.
- Вот тебе и радды, - задумчиво бормотал Хейграст, пока отряд пробирался, распугивая городских собак, по спящим улочкам Заводья.
Сонный стражник некоторое время вглядывался в медальон короля Даргона, затем неумело вписал имена путников в еще чистую с утра восковую дощечку и, зевая, поднял железную решетку. Через долину полз клочковатый туман, подступая к подножиям холмов, которые поднимались по правую руку путников и плавной дугой уходили на северо-восток. Шатры гвардии вместе с кострами и зыбкими тенями караульных остались слева. Примерно через полдюжины ли, когда Алатель показал край над изрезанными каменными морщинами скулами холмов, а дорога подступила к осыпям вплотную, из тумана вынырнул конный разъезд дерри. Без лишних слов старший потребовал подорожную, внимательно разглядел королевский знак и снова исчез в тумане. Хейграст одобрительно крякнул.
- Конечно, Бродус умница, но кое-чему ему следовало бы поучиться в салмской Гвардии, - заметил он.
- Он уже учится, - заметил Лукус и поправился. -Надеюсь.
Хейграст вздохнул, затем пришпорил Аена и догнал Лингу, которая неожиданно взяла левее, намереваясь углубиться в густеющий на глазах лес.
- Разве нам не по дороге? - спросил он.
- По дороге, - кивнула Линга. -Но дорога здесь одна, и воспользоваться ей может кто угодно. Мы пойдем вдоль ручья. Он начинается в Змеином источнике, бежит по ущелью, минует Розовый Камень, а затем, пропетляв по лесу многие ли и превратившись в узкую речушку, впадает в Гнилую Топь недалеко от Лысого Холма. Лес здесь болотистый, троп для конных нет, но ручей мелкий и довольно широкий, а его дно каменисто. Лошади прекрасно пройдут, а риск встретить на нем раддскую или кьердскую конницу невелик.
- Хорошо, - кивнул Хейграст. -Лукус, не отставай от Линги, мы будем держаться как обычно в полуварме шагов позади.
Отряд углубился в лес, под копытами лошадей зачавкало, в воздухе запахло сыростью. Деревья сгрудились, превращаясь в непроходимую чащу. Дан наклонился и испуганно прошептал в спину Хейграсту:
- Это кабанья тропа. Мне показалось, что на ней волчий след.
- Конечно, кабанья, - кивнул Хейграст. -И следы волчьи. Но когда представишь себе, какие еще следы могли оказаться на этой тропе, волчьи воспринимаешь с радостью. В этих краях элбаны нечастые гости. Только за холмами к северу есть стойбища шаи. Они крепко держатся за свою землю, но и им приходится нелегко.
Тиир, который неотступно следовал за Даном, что-то проговорил, подхватывая выпрямляющуюся ветвь.
- Он говорит, что эта местность очень похожа на восточные окраины Дарджи, - перевел Саш. -За день пути до Мглистого хребта лес становится сырым, хотя болот вроде как и нет. Деревья чахлыми. Дышать трудно. Затем внезапно исчезает трава, и деревья превращаются в обугленные головешки, которые сгорают в невидимом огне, не имеющем ни пламени, ни дыма. Они чернеют и съеживаются. Земля в этих местах покрыта коркой. Путник, ступивший на нее, будет долго болеть. А если проведет на ней больше дня, непременно умрет. Силы покидают несчастного. Душа проваливается в непроглядную черноту, словно тело не может удержать ее в себе. А если путник поднимет голову, он увидит на склоне Мглистого Хребта черную трубу Башни Страха.
- Хейграст, - раздался в наступившей тишине свистящий шепот Линги.
Нари поднял руку и медленно тронул коня вперед. За поворотом русла, присев на корточки рядом с Лукусом, Линга рассматривала что-то.
- Что случилось? - спросил Хейграст.
Лукус молча кивнул в сторону. Дан подъехал ближе и увидел, что густой кустарник на северном берегу ручья утоптан, тонкие стволы деревьев сломаны и раздавлены, словно через них беспорядочно топая и не разбирая перед собой дороги, прошла толпа пьяных крестьян,.
- Архи, - прошептала Линга. -Босые. Голодные. Четверо. Один очень большой. Больше, чем два твоих роста, нари. Они продрались через чащу, ступили в ручей и пошли по нему в сторону Змеиного Источника. Это было два или три дня назад.
- Интересно… - почесал затылок Лукус. -Сколько воинов на заставе у Розового Камня?
- Не более дюжины, - ответил Хейграст. -Как сказал Визрул, они смогут отбиться от нескольких разбойников, но, увидев армию, должны прыгать на коней и нестись в сторону Заводья. Но четыре арха… Людоед может быть тихим как шелест речного тростника и ловким как кошка. Когда он на охоте. А на кого он охотится, все знают и без меня. Что будем делать?
- С ручья надо уходить, - решительно качнула головой Линга.
- Куда? - спросил Хейграст, оглянувшись по сторонам. -Уж не по следам ли архов?
- Нет, - сказала Линга. -Идемте. Но далее ни звука. Вдруг они собираются возвратиться этой же дорогой?
Она медленно пошла по воде, мягко охватывающей сапожки.
- У меня обувь промокает, - чертыхнулся сзади Ангес, как и все ведущий коня в поводу.
- Зато у тебя прекрасный конь, - немедленно отозвался Саш. -И деньги священного престола целы.
- Все бы вам надсмехаться над служителем престола, - пробурчал Ангес и, поскользнувшись на заиленных камнях, с шумом упал в воду.
- Тихо! - яростно зашипела Линга. -Кажется, здесь.
С левой стороны неширокого, не более пяти локтей ложа ручья густо зеленели пряди болотной песчанки. По знаку Линги Саш и Тиир приподняли нависающий над мелкой заводью зеленый полог, и Дан увидел темный коридор, образованный сплетенными ветвями болотного кустарника. По его дну бежал совсем уже незаметный, перемешанный с грязью ручеек, узкие берега которого были усыпаны крупными и мелкими следами кабанов. Линга передала повод Эсона Лукусу и пошла вперед, обнажив кривой деррский клинок и перерубая самые низкие пряди лиан. Через каждую дюжину шагов она останавливалась и по несколько раз с силой дула в небольшой свисток, издававшие хриплые звуки.
- Где мы? - изумленно спросил Дан у Хейграста, когда тот вслед за Сашем, Тииром и окончательно расстроенным Ангесом последовал за Лингой и колыхающийся полог скрыл их следы от возможного преследователя.
- Поразительно! - восхищенно покрутил головой Хейграст. -Тайная тропа кабаньей самки с выводком поросят! Никогда бы не отыскал эту дорогу! Теперь я понимаю, что значит любить лес и отказаться уходить из него даже под страхом порабощения врагом. Ты знаешь, я отправился бы с этой девчонкой даже в Аддрадд!
- А я бы еще подумал, - неожиданно ляпнул Дан под негромкий смех обернувшегося Лукуса и, стараясь исправить невольную оплошность, спросил. -А зачем она дует в этот хриплый свисток?
- Он очень точно подражает голосу кабана в период линьки, - ответил Лукус. -Только этот звук может заставить уйти с тропы самку с поросятами. Самец всегда не прочь перекусить одним из своих отпрысков. А нам встреча с разъяренной самкой не нужна. Если бы не одна проблема…
- Какая? - насторожился Дан.
- Если этот же звук на своей территории услышит самец, он продерется сквозь любой кустарник, чтобы расправиться с наглецом, который забрел в его лесное царство, а встреча с разъяренным кабаном еще страшнее, чем встреча с разъяренной самкой, - прошептал Лукус и тут же улыбнулся. -Не пугайся. Самцы в это время откочевывают на север.
- Я и не пугаюсь, - гордо ответил Дан. -Кабаны не архи, чтобы их пугаться!
- Согласен, - кивнул Лукус и улыбнулся. -Они не будут тебя есть, после того как убьют. И все-таки и кабаны, и архи не самое страшное, что может встретить далеко ушедший от дома юный элбан.
- Мне бы думать об этих вещах, - расстроено пробормотал Ангес, пытаясь на ходу отлепить от тела намокшую мантию.
- Не расстраивайся, - посоветовал ему Лукус. -Ты упал в чистую воду. Смотри на ту грязь, по которой мы сейчас идем, и представь, что мог бы упасть здесь.
Идти по грязи пришлось долго. Алатель поднялся над горизонтом, дышать во влажных зарослях стало трудно, но Линга упорно продолжала вести отряд вперед, то и дело взмахивая клинком, чтобы перерубить нависающие над тропой ветви. Вот уже кабанья тропа ушла в сторону, но проводница продолжала идти вдоль узкой нитки воды. Вскоре заросли стали почти совсем непролазными, вслед за девушкой спутники аккуратно обошли округлое зеркальце родника под замшелыми корнями полусгнившего лесного великана, сделали еще несколько шагов и остановились. Лес стал суше и светлее. Дан вслед за остальными подошел к девушке и увидел, что она стоит на самом краю леса, а в двух шагах, сразу за густыми ветвями окраинных деревьев начинаются каменистые склоны холмов.
- Мы пришли? - спросил Хейграст.
- Да, - кивнула Линга. -А вот и Розовый Камень. Только острога возле него уже нет.
Дан повернул голову вправо, увидел розоватую скальную выпуклость в простирающихся с севера на юг холмистых увалах и внезапно заметил подымающийся дым, Груда обугленных бревен лежала у входа в ущелье.
- Вижу, - помрачнел Хейграст. -Думаешь, это архи? -обратился он к Лукусу. -Обычно они не сжигают разграбленные дома.
- Их необязательно сжигать, - заметил белу. -Достаточно убить тех, кто должен присматривать за очагом. И огонь сделает свое дело сам.
- Кабанья Тропа начинается здесь? - спросил Хейграст.
- Да, - ответила девушка, убирая клинок в ножны. -Ручей, с которого мы ушли, идет вдоль нее до Змеиного Источника. Что будем делать? Двинемся к тайной тропе или осмотрим остатки острога?
- Что скажешь? - спросил Хейграст Саша.
- Опасность есть, - с некоторым сомнением проговорил Саш, прислушиваясь. -Эти холмы просто дышат ее, хотя я и не могу определить источник. Это могут быть и дикие звери, и враг. Мне трудно, потому что от развалин исходит запах смерти. Одно могу сказать совершенно точно, живых на пепелище нет. К тому же я не уверен, что серьезный враг станет обнаруживать себя злобой. Не разменивай свою осторожность на мои ощущения.
- Я прислушиваюсь к тебе, когда ты говоришь, что опасность есть, - усмехнулся Хейграст. -Когда ты говоришь, что ее нет, я не перестаю быть осторожным. Линга. Мы не пойдем к пепелищу. Как нам двигаться дальше?
- Сейчас идем по краю леса, не показываясь на открытом месте, - сказала Линга. -Перед самой тропой придется спешиться и снять с лошадей мешки.
- Это еще зачем? - возмутился, вытирая лоб, Ангес.
- Увидишь, - пообещала девушка.
Она вывела отряд из леса ровно через пол-ли. По склону холма, усыпанному валунами и покрытому коричневым лишайником, отряд подошел к чахлому дереву, окруженному зарослями колючего кустарника.
- Ну и где тропа? - пожал плечами Лукус, задрав голову и осматривая нависающие над головой неприступные для лошадей скалы. -Или говоря слово "тропа", мы все-таки думаем о разном?
- Быстро снимайте с лошадей мешки, - потребовала Линга и с мотком веревки проползла под нижними ветвями колючего кустарника.
- Кесс-кар живет в таких зарослях, - объяснил Лукус Дану. -Это ядовитый кустарник. Раны, нанесенные его колючками, могут гнить по полгода, но вблизи корней колючек почти нет. Эй, -сказал он чуть громче. -Линга! Лошади не умеют ползать!
- И летать тоже, - подтвердил Хейграст. -Линга! Тебе помочь?
- Да! - она показалась на дереве и бросила Хейграсту конец веревки. -Опусти его до высоты пояса вдоль скалы по левую руку и вновь подай мне конец веревки у корней.
Через несколько мгновений Линга опять оказалась на дереве и, повторно бросив нари веревку, сказала, что двоим мужчинам нужно тянуть за нее. К Хейграсту подошел Тиир, они ухватились за веревку, потянули, дернули сильнее и наконец прижали к стволу дерева колючие ветви. Линга стояла в открывшейся глазам спутников расщелине.
- Поднимайте мешки на плечи и заводите сюда лошадей, - сказала девушка, втыкая в ствол дерева нож и зажимая закрепленную на нем веревку.
- Спасение Эла, - вздохнул Ангес. -Я уж собирался прощаться с моей новой лошадью.
- Да, - качнул головой Хейграст, подводя лошадь к расщелине последним. -Зря я удивлялся, что Визрул мог не найти эту тропу. Ее бы не нашел и Лукус.
Нари втиснулся в расщелину и потащил за собой лошадь. Аен упирался, но шел. Первую дюжину шагов скала шуршала, обтирая лошадиные бока, затем вверху блеснуло голубое небо, и ущелье раздалось в стороны. Линга проскользнула обратно, послышался шум ветвей, и, сматывая на ходу веревку, девушка вновь заняла место во главе отряда.
- Знает ли в Утонье еще кто-то об этой тропе? - удивленно спросил Лукус, оглядывая гладкие стены узкого ущелья.
- Не больше двух или трех человек, - откликнулась Линга. -У нас хорошие леса, белу. Если охотники довольствуются обычной дичью, собиранием орехов, меда, смолы, им незачем уходить так далеко от родного поселка. К тому же у нас не принято рассказывать о походах. Знания передаются только внутри семьи.
- Спасибо тебе, Линга, - сказал Хейграст.
- Не за что, - тронула лошадь девушка. -Мы еще не на месте.
- Линга? - спросил Ангес, придирчиво осматривая бока своего коня. -А возле Змеиного Источника будет такая же щель или хоть немного шире?
- У тебя есть немного времени, чтобы похудеть! - вмешался белу.
- Увидишь! - коротко ответила Линга.

94.

Первые ли дорога радовала путников. Затем тропа пошла вверх, выползла на узкий барьер шириной не более двух локтей и запетляла по северному склону выветренной скальной гряды. Охотники явно не оставляли тропу без внимания. В некоторых местах попадались искусственные насыпи, сколы, укрепляющие колья. К сожалению, все это не слишком облегчало путь. Наконец тропа сузилась до ширины одного локтя, и отряд стал передвигаться особенно медленно.
- Демон! - выругался сзади Ангес. -Мне еще только не хватало погибнуть, свалившись с горы! Причем не в настоящих горах, а в каких-то там холмах!
- А ты прижмись к стене, - посоветовал обернувшийся Лукус. -И не цепляйся за поводья лошади. Не виси на ней, а веди ее! И не поминай демонов, будучи служителем Эла.
- Поучи еще меня, несносный белу! - раздраженно огрызнулся Ангес. -Как я ехал в этот край! Через Шин и Глаулин. Не торопясь! От трактира к трактиру! И кое-где меня кормили бесплатно! А сейчас я прыгаю с камня на камень как какой-нибудь горный козел!
- Ну, здесь с тебя тоже денег за пищу не берут! - усмехнулся Лукус. -А для козла ты прыгаешь слишком неуклюже!
- Тихо! - обернулся Хейграст. -Скоро Змеиный Источник!
- Почему холмы называются Волчьими? - шепотом спросил Дан.
- Зимой, когда снег покрывает эти пространства, зверь переходит через Холмы в поисках пищи. Леса Дерри богаты орешником, кореньями, - ответил Лукус. -Раньше, когда у Змеиного Источника не было заставы, волки устраивали лежку в ущелье и нападали на слабых животных. Иногда и на элбанов. Если война продлится достаточно долго -волки могут вернуться.
Белу подумал, и добавил:
- Или архи.
- Они ждут нас, - внезапно сказал Саш. -Они здесь.
- Кто? - напрягся Хейграст, останавливая жестом оглянувшуюся Лингу.
Саш закрыл глаза, сжал виски ладонями и прислонился к скале. Запрокинул голову и глубоко вдохнул сухой воздух.
- Кьерды. Серые воины. Кажется их все еще двое. Но кьердов стало меньше. Около дюжины. С ними Бланг и пес.
- А архи? - спросил Лукус.
- Не знаю! - сморщил лицо Саш. -Эти забивают все остальное. Пес чувствует мое присутствие. Он чем-то обеспокоен. Хотя пока мне удается его сдерживать.
- Не думаю, что следует его опасаться, - заметил Лукус. -Мы встречались с ним не единожды.
- Раньше он был привязан! - возразил Хейграст. -И, насколько я понимаю, Бланг ни разу не воспользовался нукудом!
- Он и не должен им воспользоваться, - сказал Лукус и провел ладонью по планке лука. -Я все сделаю, чтобы он им не воспользовался.
- Подожди, - остановил его Хейграст. -Линга, мы можем найти место, где наши лошади не будут испуганно коситься в пропасть?
- Через варм шагов площадка полторы на две дюжины шагов, - ответила девушка. -Там обычно устраивается ночлег. Мы могли бы переждать засаду.
- Засада ждет именно нас! - отрезал нари. -Не хотелось бы ночевать здесь. Архи могут появиться у источника. Надо уходить. Саш, ты мог бы заставить пса напасть на его хозяев?
- Не знаю, - нахмурился Саш. -Вряд ли.
- Ни в коем случае! - ужаснулся Лукус. -Нельзя разрушать колдовство таким способом! Пес может просто сойти с ума, и тогда я не дам ни за свою жизнь, ни за чью-то еще и сломанной стрелы!
- Ладно, - махнул рукой Хейграст. -Вперед. Поговорим на стоянке. А до тех пор все разговоры прекратить, -он обернулся в сторону Ангеса. -Включая звуки от падающих в ущелье камней и, прости меня Эл, священников!
Вскоре карниз раздался, скалы расступились, и глазам спутников открылась неровная скальная площадка. В противоположной ее стороне в скале темнела узкая щель, немногим шире той, через которую путники протиснулись в начале тропы.
- Ну вот, - громко прошептал Ангес, присаживаясь на гладкий камень. -Вот теперь я чувствую себя человеком, -и поправился, покосившись на Хейграста. -Элбаном, если угодно.
- Линга, - спросил Хейграст, напряженно всматриваясь в расщелину. -Как выглядит проход с той стороны?
- Он скрыт за выступом скалы, - объяснила Линга. -Его длина около трех дюжин шагов. Фактически это пещера. Она расширяется в середине, а на выходе такая же щель. За ней довольно крутой спуск высотой не менее четырех дюжин локтей. Кони преодолевают его с трудом. К тому же он покрыт мелким горным кустарником, о который легко изорвать одежду. Сразу у подножия начинается долина, поросшая эрнами. Она тянется на пол-ли с запада на восток, расширяясь до трети ли в этом месте. Сам Змеиный Источник и ручей, уходящий вниз по ущелью, находятся в ее узкой западной части. К своему восточному краю долина делится на шесть троп. Я знаю их все. Через пару ли тропы выходят на восточный пологий лесной склон.
- Мы можем миновать засаду? - спросил Хейграст.
- Я должна пройти вперед и разведать, - задумалась Линга. -Если засада ближе к источнику, то да. В любом случае, мы можем напасть на врага неожиданно.
- Не думаю, что это было бы лучшим решением, - задумался Хейграст. -На разведку пойду я сам. Со мной Саш и Линга. Остальные ждут здесь. Лукус наблюдает за склоном с той стороны прохода, у скалы. Все понятно?

Предыдущая страница 29 Следующая страница


Возвращение Алателя 30

- Хейграст!
Что-то было в голосе Саша, что заставило всех немедленно обернуться в его сторону. Он стоял у прохода и вглядывался в темноту.
- Что такое? - хрипло спросил Хейграст.
- Ветер… - сказал Саш. -Ветер тянет от нас, поэтому мы не чувствуем. В пещере логово архов.
Пещеру переполняли куски тел людей и шаи. Часть их, полуприсыпанных землей, уже начала разлагаться, и сладковатый запах ударял в лицо немедленно, стоило только подойти к расщелине. Тошнота скрутила Дана тут же, возле входа. Хейграст вышел наружу, отдышался, задумчиво повертел в руках обрывок кожаного пояса с бегущим оленем на пряжке, поднял глаза на остолбеневших спутников.
- Архи дикие. Босые. Все самцы. Один матерый, больше обычных. Здесь останки не менее полторы дюжины элбанов. Трое из них шаи. Значит, архи охотятся и с восточной стороны Волчьих Холмов. В углу ветви, листья, мусор. Здесь у них лежка.
- Плохие времена настали, если архи не ограничиваются набегами, а рискуют поселиться в обжитых местах, - прошептал Лукус. -К тому же охотятся днем. Чувствуют безнаказанность?
- Не знаю, - ответил Хейграст. -Если архи застанут нас здесь -без труда протиснутся в эту щель. И каждый из них до того, как будет убит, успеет унести с собой одну или две жизни.
- Восемь? - растерянно спросил Ангес. -Их четверо, если каждый две -тогда получается, они унесут восемь жизней! Но нас всего семеро!
- У тебя есть возможность погибнуть два раза, - успокоил священника белу.
- Мало времени, - тряхнул головой Хейграст. -Готовьте лошадей. Если есть хотя бы малейшая возможность проскочить, мы попытаемся это сделать. Саш и Линга! Спускаемся в долину.
Саш и Линга вслед за Хейграстом скользнули в черный проем, а Дан, чувствуя, как холод охватывает затылок и спускается по спине к ногам, стал судорожно затягивать упряжь.
Тиир шагнул в пещеру, пробыл там несколько мгновений и вышел оттуда побледневшим.
- Кто такие архи? - перевел Лукус его вопрос, и сам же ответил. -Это разумные существа. Но их разум ограничен. Не знаю, как это сказать. Всех элбанов, кроме своих хозяев или тех, кто владеет ими с помощью колдовства, силы -они считают пищей.
- Это существа из мира Дэзз! - вмешался Ангес, отходя от расщелины и зажимая нос. -Я читал о них и о других тварях севера в старинных книгах. Когда миры смешивались, проходы были открыты и они попали в Эл-Лиа.
- Леганд говорил, что не попали, а были приведены, - вмешался Лукус.
- Пусть будет так, - согласился Ангес. -Хотя я не вижу большой разницы. Многие из этих чудовищ были созданы из других живых существ для того, чтобы выполнять работы, которые требовали особенных способностей. Например, каменные черви точили камень, строили тоннели и галереи. Архи носили тяжести. Все эти существа участвовали в строительстве самого величественного города в ожерелье миров, Дэзз-Гарда. Затем, когда элбаны расселялись по пустующим землям Эл-Лиа, мастера Дэзз привели их в Эл-Айран для участия в строительстве Слиммита. Когда миры распались, они стали существовать так, как могли.
- Эти существа зло! - возмущенно воскликнул Лукус. -Даже Леганд, считающий, что нет элбанов, в которых не тлеет хотя бы искра добра, относится к архам с отвращением!
- Не знаю, - пожал плечами Ангес. -Ты не ешь мяса, но твои друзья не отказываются от кабаньих ребрышек. Возможно, кабаны тоже считают, что мы зло.
- Кабаны не мыслящие существа, - гневно прошептал Лукус.
- Согласен, - буркнул Ангес. -Но боль они испытывают!
- Не самый лучший спор для тех, кто находится на кухне людоедов в качестве возможного ужина, - перевел Лукус фразу Тиира и, махнув рукой, скрылся в черном проходе.
Ангес что-то пробормотал себе под нос, вытащил из ножен меч и принялся неторопливо водить по его лезвию камнем. Дан снял с плеча и осмотрел лук. Тиир подошел, жестом попросил дать его в руки. Согнул планку, несколько раз дернул тетиву, одобрительно покачал головой.
- Он спрашивает, что это за оружие? - перевел Ангес. -В Дарджи используются либо самострелы, либо боевые луки, но они деревянные и размером в три локтя.
- Этот лук сделал я сам, - гордо заявил Дан, принимая обратно оружие. -Я сделал бы его больших размеров, но мне пришлось использовать части сломанного оружия, и выбора не было.
- Он надеется, что ты хорошо стреляешь, - вновь перевел Ангес. -Потому что в настоящем бою от хорошего лучника часто зависит больше, чем от отличного фехтовальщика.
Дан набрал в грудь воздуха, собираясь рассказать, что однажды он спас жизнь начальнику стражи Эйд-Мера, затем выдохнул и улыбнулся:
- Увидишь.
- Быстро!
В проеме появился Хейграст.
- Быстро! Лошадей в повод и за мной!

95.

Друзья успели спуститься по каменистому склону, лавируя между колючими кустами, и прошли не менее четверти ли в сторону восточного выхода из долины, когда впереди раздался звук осыпающихся камней и негодующий вой зверя.
- Кьерды поставили ловушку у себя за спиной! - вполголоса вскричал Хейграст и поднял руку, давая знак остановиться. Саш, Тиир и Ангес мгновенно оттеснили лошадей на две дюжины шагов назад и укрыли их в зарослях горного можжевельника. Лукус, Дан и Линга сместили тулы на пояс и замерли с наложенными на тетивы стрелами среди стволов эрнов.
- Внимательно! - быстро проговорил Лукус Дану. -Надеюсь, что эти бандиты с архами будут разбираться без нашей помощи. Но если что, не трать стрелы на Бланга. Им занимаюсь я. Ваши с Лингой -только лучники. Они -главная опасность. Твои цели по правую руку. Линга берет тех, кто слева. Мои -в центре.
Время для Дана остановилось. Ему показалось томительно долгим ожидание дальнейших событий, и когда под рев приближающихся чудовищ прямо перед отрядом выросла фигура здоровяка Бланга, который казался банги рядом с огромным псом, Дан невольно поднял глаза к небу, недоумевая, почему же Алатель не сдвинулся с места. В следующее мгновение все завертелось. Бланг с выпученными от ужаса глазами послал пса в сторону архов, обернулся, чтобы спастись бегством, и тут увидел изготовившихся к стрельбе лучников. И в то мгновение, когда его рука вместе с зажатой в ней рукоятью кнута пошла вверх, стрела Лукуса пронзила ему в запястье. Бланг выронил кнутовище, завизжал, как раненый кабан, и этот визг мгновенно смешался с воем скачущих со стороны змеиного источника кьердов, и с рычанием архов, схватившихся с псом.
- Стоять, на мечи в последний момент! - заорал Хейграст.
Кьерды вылетели к Блангу верхом на лошадях, замерли на короткий миг, которого оказалось достаточно, чтобы стрелы нашли три первых цели. Еще раз фыркнули луки, и еще трое попадали с лошадей, но остальные летели на лучников. Хейграст ринулся под ноги коням, уклоняясь от кьердского клинка и срубая колено одного из всадников, а заодно вспарывая и бок лошади. И куда только делась любовь Лукуса к животным, когда он оказался под следующим конем и рубанул белужским клинком по его точеным ногам. Еще один конь скинул своего седока через голову, но замешательство врага длилось недолго. Перед спутниками оказались воины, которые умели сражаться. И вот уже Хейграст скрестил клинок с одним. Тиира теснили двое. Лукус отбивался от атак четвертого. Дан дрожащей рукой ухватился за рукоять меча. На него надвигались сразу двое серых воинов! И машинально занимая стойку, которую от него требовал Хейграст, Дан заорал что было силы! Раненый Бланг стоял на одном колене и замахивался в сторону Линги! Замахивался, чтобы бросить в нее тяжелый нож!
- Линга!
Но серый воин был уже рядом. Краем глаза Дан успел увидеть занесенный над ним меч, отработанным за тяжкие тренировки движением сделал шаг назад левой ногой, пропуская свистящую сталь возле груди, и машинально ткнул клинком в живот врагу. В следующее мгновение за спиной Дана оказался Тиир. Кровь убитых кьердов еще стекала по мечу, которым принц сразил второго серого воина, направляющего коня на мальчишку. На этом бой закончился.
Тиир выдохнул, погладил ладонью больной бок и что-то сказал на валли, вопросительно посмотрев на Ангеса, который попеременно вытирал полой мантии то бледное лицо, то лезвие меча.
- Ты молодец! - отдуваясь, перевел Ангес. -Принц говорит, что ты, Дан, молодец. Во-первых, ты всего лишь чуть-чуть медленнее стрелял, чем Лукус и Линга, но, тем не менее, снял двоих лучников. Во-вторых, успел предупредить Лингу. И очень хорошо ушел от удара воина Ордена Серого Пламени. Он рано праздновал победу.
- Разве я должен был стрелять еще быстрее? - дрожащим от напряжения голосом спросил Дан. Вместо ответа Тиир наклонился и выдернул стрелу кьерда, которая пронзила тул со стрелами и чудом не разодрала Дану живот.
- Никто не ранен? - встревожено спросил Хейграст, оглядываясь. -Линга?
- Нормально, - ответила девушка, стряхивая с ног пыль. -Я оказалась ловчее. Хотя и пришлось упасть.
- Да, - вздохнул Лукус, приглядываясь к трупу Бланга. -В падении, но в глаз. Как на охоте. Шкуру боялась испортить? Я рассчитывал, что мы сможем его допросить.
- Извини, - пожала плечами Линга. -Если бы ты предупредил заранее, нашла бы что-нибудь менее ценное на его теле.
- Стоп, - Хейграст вытер пот со лба. -Лукус, проверь всех врагов. Может быть, кто-то еще жив? Меня удивил ты, Ангес, и ты, Дан. Ангес, ты слишком хороший фехтовальщик для священника. Ты мог бы убить этих кьердов одним движением. Зачем ты отбивал их удары, уклонялся?
- Эй, нари! - удивился Ангес. -И ты хочешь сказать, что я притворялся? С опасностью для жизни? Не скрою, что-то я могу, но если пятнадцать лет тебя учат защищаться, начать убивать непросто! Тем более что они были на лошадях!
- Ладно, - Хейграст подошел к мальчишке, потрепал его по голове. -Дан, ты чудом остался жив. Месяц я стучал по твоим пальцам, чтобы вынудить их защищать, но сегодня ты сохранил не только пальцы. Ты сохранил себе жизнь. Всего лишь одним движением ноги. Молодец. Ну а второй воин… Благодари Тиира, -Хейграст бросил взгляд на Ангеса. -Переводите. Тиир. Ты великий воин, достойный королевского сана. Ты спас жизнь этому парню, а он мне очень дорог!
Тиир выслушал перевод Ангеса, улыбнулся и хлопнул нари по плечу.
- И еще, - Хейграст нахмурился и воскликнул. -Учи ари! Мне надоели переводчики! Я хочу разговаривать с тобой без посредников.
- Я выучу, - услышал нари в ответ. -Но и тебе валли не помешает!
- Хорошо, - поднял Хейграст руку, останавливая смех. -Лукус, твоих три, плюс простреленная рука Бланга. Линга. Твоих три вместе со здоровяком. Тиир. Твоих три. Ангес -два. Дан. Твоих тоже три. Молодец! Моих два.
- Когда ты все это успел разглядеть, - удивился Ангес. -Ты же крутился как дикий кот! Кстати, припиши себе еще вражеского коня! Ты освежевал его как хороший мясник!
- Саш! - неожиданно вздрогнул Хейграст. -Где Саш?
- Он метнулся в сторону архов, - вскочил с колен Лукус.
- Архи, демон со мной! - закричал нари.
Друзья выбежали на тропу и замерли. В отдалении, напоминая огромные валуны, лежали трупы четырех архов. Возле них, тяжело дыша, стоял огромный пес. Рядом сидел на земле Саш и что-то держал в руках.
- Почему? - осекся Хейграст, подбегая к месту схватки. -Почему ты побежал сюда?!
- Пес попросил меня о помощи. Подойди. Лукус, ты мне нужен вместе со своими мазями. Дан! Срочно воды и мешок Лукуса! Смотри, нари.
На руках у Саша лежал маленький шаи.

96.

Огромный пес твердо стоял на лапах, но вид у него был плачевный. Архи основательно обработали дубинами голову, плечи и холку собаки. Короткая шерсть темнела пятнами крови. В заплывающих глазах, кроме усталости, стояла какая-то удивительная и огромная собачья грусть. Недоверчиво поглядывая на пса, Хейграст и Лукус подошли к Сашу и склонились над ребенком.
- Жив, - сдавленно проговорил Лукус, принимая из рук Саша шаи. -Синяков будет предостаточно, но кости целы и, по-моему, внутренности не повреждены. Пока он без сознания, но дышит спокойно и ровно.
- Что тут произошло? - недоуменно огляделся по сторонам Хейграст. -Что?! Все архи убиты твоим мечом?! Говори!
Саш поднял с земли окровавленный меч и начал медленно стирать кровь с удивительного прозрачного лезвия. Дан, косясь на пса, сбросил на землю принесенный мешок Лукуса, бутыли с водой и увидел, что руки Саша мелко дрожат.
- Что случилось?! - настойчиво повторил Хейграст.
- Подожди, Хейграст! - попросил Саш, несколько раз вздохнул, стер с лезвия последние подтеки и аккуратно задвинул в ножны. Затем поднял голову, посмотрел на Хейграста, растерянно стоявшего между трупами четырех чудовищ, на Тиира, Ангеса, Лингу. На Дана с побелевшим от ужаса лицом. На Лукуса с ребенком на руках. На пса, судорожно облизывающего разбитую морду.
- Все кьерды мертвы, нари! - прошептала Линга.
- В нашем отряде отличные воины, - через силу улыбнулся Саш. -Никто не получил даже и царапины. Мы сделали бы честь гвардии любого королевства Эл-Лиа.
- И Дье-Лиа! - перевел слова Тиира Ангес.
- Кроме этого пса, - продолжил после паузы Саш. -Ему здорово досталось. Лукус, передай ребенка Линге. Псу необходимо помочь. Дан, воду.
- Что случилось, Саш? - настойчиво повторил Хейграст.
- Архи несли ребенка и куски тел его взрослых сородичей, - объяснил Саш, поднимаясь. -Добычу бросили в двух дюжинах шагов отсюда, когда зацепили ловушку. Думаю, что и ребенок архам потребовался вовсе не для воспитания. Пес встретил их здесь и перекусил руку первому же. Но больше он не смог причинить архам вреда, хотя, я уверен, был способен разорвать глотки всем. Архи разумны, хотя лучше бы они оказались зверьми. Они бросили ребенка псу под ноги и напали. Не на пса, а на ребенка. Пес встал над маленьким шаи и принял на себя удары дубин. Они бы убили его. Все что он мог, это пытаться перехватить удары. Смотри, на концах дубин следы зубов. Пес попросил у меня помощи. Это была мгновенная безмолвная мольба и боль. Я метнулся к нему в тот миг, когда вы сняли стрелами первых троих. Было ясно, что вы справитесь и без меня. К счастью я успел.
- Как ты сумел убить четверых архов? - растерянно спросил Хейграст и с трудом поднял за один конец дубину вожака. -В этой коряге пять локтей! Как?
- Не знаю, - пожал плечами Сашка. -Все произошло слишком быстро. Я не успел рассмотреть, -и неожиданно улыбнулся. -Но магию я не использовал. И устал за эти мгновения так, словно пробежал пару дюжин ли. Смотри, -он поднял руку. -Пальцы трясутся.
- Не мог бы ты сопроводить меня, воин, до священного престола? - неожиданно заговорил Ангес. -Думаю, мы могли бы пройти сквозь армии Аддрадда, оставляя за собой просеку.
Все натянуто заулыбались.
- Ну, мы же не дровосеки, - усмехнулся Саш. -К тому же, на мое счастье, архи не стреляют из луков!
- Что мне делать? - спросил Лукус, передавая ребенка Линге.
- Сейчас.
Саш поднялся и медленно подошел к псу. Осторожно коснулся его плеча. Пес опустил голову и замер.
- Надо смазать раны. Дан, ты догадался принести котел? Собаки не пьют из бутылок!
- Да, - выдавил из себя мальчишка.
- Налей ему воды. Да, и оставь немного. Мы промоем ему раны. Лукус, уж не пожалей чудесных мазей для собачки.
- Боюсь, что скоро мне вновь придется заниматься изготовлением снадобий, - восхищенно пробормотал Лукус, осторожно подходя к псу. -Эта собачка больше моего Упрямца!
- Ну, кататься на ней все равно не придется, - усмехнулся Саш и, обернувшись к Хейграсту, спросил. -Что делать с трупами?
- С трупами? - растерянно переспросил Хейграст. -Трупы будем жечь. Здесь же. Я не собираюсь срывать себе спину, перетаскивая туши. Ангес, принеси лопату, она приторочена к седлу Аена. Надо выкопать яму и схоронить останки жертв. И тех, что лежат в пещере, тоже.
- Я попробую собрать уцелевших лошадей врага, - предложил Тиир. -Думаю, что оружие нам ни к чему?
- Возьмем только стрелы, - кивнул Хейграст. -Оружие надо будет укрыть в пещере, но после того как очистим ее.
- Чем мы будем кормить пса? - спросил Дан, плеская понемногу воду на раны.
- Думаю, если пес бросился защищать ребенка, можно смело отпускать его на охоту, - ответил Лукус, накладывая мазь на очередную рану. -Он найдет себе пропитание, не принеся никому вреда.
- За исключением случаев, когда кто-то встретит его на лесной тропе и умрет от страха, - заметил Саш.
- Подождите! - махнул рукой Хейграст.
Пес, расставив лапы и нервно подергивая ушами, прислушивался к прикосновениям рук Саша и Лукуса. Перед ним стоял мгновенно опустевший котел.
- Подождите, - продолжил Хейграст, протянул руку и коснулся широкого кожаного ошейника с металлическими пластинами. -Диск Эла и надпись на валли. Кажется, "Аенор". Что это значит?
- То и значит, - сказал Ангес, втыкая лопату в землю. -Единственный. Это имя пса. Он был подарен Храму в Эйд-Мере самим Катраном. Я помню эту собачку еще щенком. Не знаю, откуда настоятель достал это чудовище, но однажды, по-моему, года полтора назад, он отправил его в новый храм в качестве дара. Щенка сопровождал Латс. Довольно мерзкий тип, но очень пронырливый. Насколько я понял, кроме всего прочего он должен был направлять на путь истинный этого… как его, Валгаса! Так зовут настоятеля Храма в Эйд-Мере?
- Не знаю, на какой путь он должен был направлять Валгаса, этот самый Латс, - покачал головой Хейграст. -Но думаю, что Валгас направил Латса на свой путь. И пес, хоть и выручил нас, предназначался вовсе не для благородных целей. Насколько я понял, Саш его оставлять здесь не собирается?
- Думаю, что Леганд должен увидеть это животное, - заметил Саш.
- Согласен, - вздохнул Хейграст.
- Нужны мешки, - почесал затылок Ангес. -Чтобы перенести останки тел из пещеры.
- Хорошо, - кивнул нари. -Возьми на лошади Лукуса. И дай мне лопату, Ангес. Я буду копать яму. Надо все делать быстро. Скоро закат. Нужно быстрее покинуть долину. Дан, закончишь с собакой, садись на Бату. Доедешь до Змеиного Источника, наполни все емкости водой. Будь осторожен.
- Ребенок приходит в себя, - сказала стоявшая в отдалении Линга. -Открыл глаза. Мне кажется, он очень сильно испуган.
- Унеси его в сторону, - откликнулся Хейграст. -Еще бы он не был испуган! Он не должен видеть всего этого. И уж тем более того, что архи сделали с его родичами. На вид ему лет пять. Когда придет в себя окончательно, сможем расспросить его и решим, что с ним делать.
- Ой! - вдруг вскрикнул Дан, растерянно стоявший возле пса с бутылью воды в руках.
- Что случилось? - напрягся Хейграст.
- Ничего особенного, - усмехнулся Лукус. -Аенор лизнул его в нос. А заодно и в подбородок, щеки, глаза и лоб. У пса язык, что твоя лопата!
- Ну вот, - хлопнул парня по плечу Саш. -Не самый плохой способ умывания.

Глава десятая. Мерсилванд.

97.

День показался Дану бесконечным. Тииру удалось поймать в долине только шесть лошадей. Еще двоих серьезно раненых во время схватки, пришлось умертвить. Остальные убежали вниз по ущелью. Помрачневшие Ангес и Лукус собрали семь полных мешков останков, среди которых были части тел и обглоданные кости. Дан, успевший вернуться с наполненными водой бутылями, с содроганием смотрел, как Хейграст высыпает мешки в выдолбленную в каменистом грунте яму.
- Две дюжины, - тяжело вздохнул нари, засыпав захоронение. -Не меньше двух дюжин элбанов здесь. И останки трех взрослых шаи, которые архи несли с собой. Что с оружием?
- Отнесли в пещеру, - ответил Лукус. -Думаю, что вонь выветрится оттуда еще не скоро, так что вряд ли кто покусится на чужие мечи. Кроме этого я наконец-то пополнил запас стрел. Да еще и для Линги и Дана принес.
- Что с костром, Ангес? - обратился Хейграст к священнику, который подтаскивал к телам врагов хворост.
- Готово, - вытер пот со лба Ангес. -Только лучше это все-таки сделать перед самым выходом.
- Хорошо, - кивнул Хейграст и огляделся. Пес лежал у скалы и, положив голову на лапы, внимательно наблюдал за происходящим. Захваченные лошадки тревожно посматривали на убитых хозяев. Их безразличие к псу успокаивало и лошадей отряда. Они испуганно косились на Аенора, но уже не старались порвать повод и умчаться. Линга с крепко обхватившим ее шею маленьким шаи маячила верхом на Эсоне в отдалении. Хейграст запретил ей приближаться к костру.
- Ну что? - спросил нари Саша, который облил трупы ламповым маслом. -Думаю, что ужинать мы сегодня не будем? После всего случившегося?
- Это кто как, - усмехнулся Ангес. -Элбан ко всему привыкает. В конце битвы воины иногда принимают пищу, сидя на трупах врага. Но я все же отъехал бы подальше.
- Зажигай, - скомандовал Хейграст.
- Подожди! - попросил Ангес, увидев, что Тиир внимательно осматривает трупы архов.
- Интересно, - медленно проговорил Тиир, дожидаясь, пока Ангес переведет его слова. -Я бы отдал многое, чтобы увидеть, как Саш убил чудовищ. Он сумел увернуться от ударов их дубин и потратил почти на каждого по два удара. Троим из них подрезал сухожилия, заставляя упасть на колено. Затем двоим проткнул гортань. Одному рассек череп до переносицы. Четвертому перерубил хребет. Толщина черепа вожака два моих пальца. Не говорю о мастерстве воина, но у тебя удивительный меч, Саш. Хотя бы потому, что ты не настолько силен, чтобы рубить кости. Это сложно сделать даже хорошей сталью.
- У меня действительно хороший меч, - кивнул Саш, -но дело не только в мече. Архи не собирались со мной сражаться. Они смотрели на меня как на добавку к вечернему столу. Мне удалось первым убить вожака. Это произвело на них впечатление. Дальше было проще.
- И все-таки, - Тиир внимательно посмотрел в глаза Саша. -Только теперь я понял тот интерес, с которым в трактир Айдоны пришел мастер легиона авглов.
- Попроси Хейграста, он разыщет еще одну стаю архов, чтобы ты, принц, сумел рассмотреть все секреты фехтования Саша, - с усмешкой посоветовал Тииру Ангес и щелкнул выуженным из недр мантии огнивом. Искры упали на трупы, языки пламени лизнули ногу одного их архов и вскоре клубы дыма потянулись к опускающемуся Алателю.
- Уходим! - скомандовал Хейграст.
- Подожди! - крикнул Лукус и протянул Сашу кнутовище плетки Бланга.
Пес приподнялся на передних лапах и уперся взглядом в ненавистный предмет. Саш подкинул его в руке, рассмотрел и бросил псу под ноги. Все замерли. Аенор встал, принюхался, поднял кнутовище и, подойдя к Сашу, положил у его ног. Саш подумал мгновение, затем поднял злополучный нукуд и бросил в огонь. И в это мгновение пес повторил то же самое, что сделал совсем недавно с Даном. Он лизнул Саша в лицо, не оставив сухим ничего от подбородка до лба.
- Вот-вот, - удовлетворенно заметил Дан. -Неплохой способ умывания, кстати.
- Послушай, Лукус, - обернулся к белу Саш, отплевываясь и вытирая лицо рукавом. -Не мог бы ты помочь мне отучить Аенора от этой ужасной привычки?
- Зачем? - притворно удивился Лукус. -Радуйся, что у нее нет другой ужасной привычки!
- Какой же? - поинтересовался Саш, садясь в седло.
- Некоторые собаки, когда хозяева возвращаются домой, любят ставить свои лапы им на плечи, - объяснил Хейграст.

98.

Друзья проехали всего полдюжины ли, когда Алатель коснулся горизонта. Дан держался за Хейграстом. Лукус ускакал вперед. Линга ехала сразу за Сашем, и маленький шаи с полосками высохших слез на лице висел у нее на шее, намертво сцепив руки. Пес, прихрамывая, бежал рядом с Даном. Он словно выбрал самого молодого из членов отряда и теперь, не отставая, следовал за мальчишкой, но не как прирученное животное, а словно принимал Дана под свое покровительство. Бату всхрапывал и дрожал первое время, затем привык.
Уже через два ли после долины Змеиного Источника началась равнина, изредка поросшая раскидистыми деревьями. За спиной путников на восток к Силаулису заворачивали Волчьи Холмы, превращаясь от Змеиного Источника до Лота в неприступную гряду для всякого конного путника. Впереди темнела полоса леса.
- Что это за лес? - спросил Дан Хейграста, когда короткий вечер сменился ночью, и нари дал знак остановиться.
- Это земля шаи, - отозвался Хейграст. -И лес этот принадлежит собратьям Негоса. Когда-то для любого элбана лучшим способом избежать опасностей, отдохнуть, подлечить разбитые ноги, утолить голод, выспаться -было завернуть в деревню шаи. Но только если в твоей голове нет места грязным помыслам. Шаи особенный народ. Они видят больше, чем обычные элбаны.
- Как же они просмотрели четырех архов? - спросил Ангес, привязывая лошадей.
- Думаю, все дело в ребенке, - пожал плечами Хейграст. -Шаи никогда не оставляют в беде своих родичей. Он что-нибудь говорит, Линга?
- Он все еще слишком напуган, - ответила негромко Линга, глядя малыша по голове.
- Сейчас проверим, - сказал Дан, подойдя к Линге с корзинкой Ралы. Мальчишка приподнял ткань, и удивительно свежий запах ароматной выпечки защекотал ноздри.
- Лукус! - улыбнулся Саш, копавший в сумраке яму для костра. -Почему ты не насыпал манелу в корзину? Чувствуешь, какой запах? Сейчас голодные шаи прибегут из леса!
- Сомневаюсь, - вздохнул Лукус, опуская на траву собранный хворост и окидывая глазами темнеющую равнину. -Неладное происходит в этом лесу. Если дикие архи прошли на юг, что же происходит на севере?
- Тихо! - прошептал Хейграст, касаясь руки белу. -Смотри!
Малыш робко протянул руку, выудил из корзинки затейливую булочку и немедленно начал жевать, еще сильнее прижавшись к Линге.
- Дан, - прошептала девушка. -Приготовь воды. Он захочет пить.
- Это мальчик? - поинтересовался, подходя, Ангес. -Маленькие шаи все на одно лицо.
- Так же как и маленькие люди, когда на них смотрят шаи, - заметил Хейграст. -Когда-то и мне казалось, что все жители Эйд-Мера близкие родственники, кроме редких нари, белу и шаи.
- Как будем спать? - перевел Ангес вопрос Тиира, напоившего лошадей. -Принц готов охранять лагерь, -и добавил от самого себя. -Я тоже, но сначала неплохо бы было перекусить.

Предыдущая страница 30 Следующая страница


31 Сергей Малицкий

- Предлагаю дождаться чего-нибудь горячего, - кивнул Хейграст. -Надеюсь, наш бесценный белу что-нибудь придумает. Охранять лагерь будем поочередно. Первыми Саш и Дан, затем Ангес и Тиир. Последнюю треть ночи -Лукус и я.
- Не возражаю, - опустился на траву Ангес. -Но имей в виду, нари, утреннее дежурство самое сложное. Постарайся не заснуть.
- Не сомневайся, - скривил губы в усмешке Хейграст. -Я вижу, ты решил поспать? Тебя будить, когда Лукус порадует нас чем-нибудь, хотя бы даже глотком чудесного ктара?
- Когда рядом готовится что-то вкусное, я чувствую это желудком и сразу просыпаюсь, - пробормотал, закрывая глаза, Ангес. -Независимо от того, положит белу в варево свою мерзкую траву или не положит. Вы бы лучше подумали, чем кормить пса.
- Да, - Хейграст обернулся к Сашу. -Где пес?
- Он захотел отлучиться, - пожал плечами Саш, -Я не стал препятствовать. В любом случае, кормить его нечем.
Дан принес к костру воду, присел на траву и огляделся. Ангес почти мгновенно уснул и теперь негромко посапывал, подложив под голову руку и натянув на плечо потертое одеяло, добытое еще на Кабаньем Острове. Тиир сидел у поблескивающего в яме костра и повторял за Лукусом слова на ари. Котел. Огонь. Ложка. Трава. Вода. Линга замерла у орехового куста, и маленький шаи казался тенью на ее груди. Саш и Хейграст молча смотрели в темную даль. Со стороны леса донесся крик далекой птицы, потянуло свежим ветром, и вновь все затихло.
- Не нравится мне это спокойствие, - заметил нари. -Бывал я уже здесь, но никогда не чувствовал тяжесть и боль в груди. Что творится с этим миром?
- Ну вот, - медленно проговорил Саш. -А ты говоришь, что я обладаю какой-то особенной силой. Каждый или почти каждый способен чувствовать. И все-таки беды пока нет. Точнее беда есть, она пропитала своим дыханием каждый листок в этом лесу и на равнине. Но сейчас она сдвинулась к северу. Может быть, ненадолго. Скажи, Хейграст, это все еще земля Салмии?
- Это ее граница, - ответил нари. -Лес, который ты видишь перед собой, уже земля шаи. Но он всегда был мирным для жителей королевства. Шаи не пропускали через свои земли врагов. Их лес меньше, чем лес дерри, но более суров. Он тянется между Волчьими Холмами и Силаулисом до северных порогов. Там уже совсем недалеко до крепости Урд-Ан. Шаи никому не рассказывали о схватках с врагом, но думаю, что цена спокойствия Салмии всегда была высока.
- Так может, архи переправились через Силаулис? - спросил Саш.
- Возможно, - кивнул головой Хейграст. -Хотя вряд ли. Уж скорее они пришли сюда через леса дерри. Да и следы мы их видели. Архи плохие пловцы. Хотя, зацепившись за корягу, способны выплывать даже в море. Но тот берег Силаулиса и восточный берег Крильдиса, который впадает в Силаулис возле Мерсилванда, салмский. Там много застав, хотя большие поселки располагаются южнее, у Кадиса. Вся северная провинция Салмии, между Мраморными горами, Силаулисом и двумя его притоками, сбегающими с ледников -Крильдисом и Кадисом -родина салмов. Южнее народы перемешаны в пестрый котел. Здесь даже язык ари не в ходу. Салмы крепкие люди, которые так же хорошо держат в руках боевые топоры, как и топоры дровосеков. Ну а в междуречье Силаулиса и Крильдиса живут авглы. Ты с ними уже познакомился. Отчаянный народ, которому приходится тяжелее всех. Они родственны кьердам, но не избалованы безнаказанностью и безопасностью. Холодная Степь начинается в их землях. С небольшими островками деревьев она тянется до Северных чащ. До Гарского прохода. Сразу за ним Аддрадд. Это пострашнее Мертвых Земель.
- А Мерсилванд? - спросил Саш.
- Четыре дюжины ли через лес или две дюжины до Силаулиса и еще пять вверх по течению, - махнул рукой Хейграст. -Если ничего не произойдет, завтра мы будем там.
- Леганд уже там? - спросил Саш.
- Не знаю, - пожал плечами Хейграст, подумал и повторил. -Не знаю.
- Элбаны! Все, кто в силу удивительной везучести оказался в чудесном спокойном месте вдали от врагов и несчастий, - раздался голос Ангеса. -Судя по запаху, который белу все-таки решил не портить мерзкой травой, ктар готов. Кто как, а я намерен согреть внутренности. И собираюсь посоветовать Лукусу подержать корзинку с выпечкой над паром. Он вернет булочкам свежесть и вкус. Вот так! Именно так! Белу! Может быть, ты напрасно учишь Тиира ари? В любом случае не начинай его обучение с замечательных слов: "Еда готова, все кто голоден, могут приступать!" Маловато все-таки булочек в корзинке!

99.

Еще не открыв глаза, Дан понял, что опять проснулся не первым. Костер уже потрескивал, и от огня тянуло нежным ароматом, но не ктара, а какого-то бульона. Доносился разговор, правда, не все голоса были знакомы. Мальчишка вскочил на ноги и с облегчением понял, что он поднялся не последним. Ангес свернулся возле самого костра, накрылся с головой одеялом и негромко ворчал, выговаривая Лукусу за утреннее беспокойство.
- Ясного дня тебе, Дан, - услышал мальчишка голос нари.
Саш, Тиир, Хейграст и Линга сидели в кругу с полудюжиной воинов шаи. Поблескивали огромные секиры, глянцево отливали кожаные, смазанные маслом, доспехи. Маленький шаи обнимал одного из суровых воинов и только время от времени наклонялся в сторону, дотягивался до колена Линги и нежно гладил его рукой. Дан склонил голову перед воинами, пожелал им ясного дня и присел рядом с Хейграстом. Один из шаи неожиданно улыбнулся, моргнул огромными глазами и что-то сказал Хейграсту.
- Он говорит, что у тебя очень крепкий сон, - перевел нари слова воина. -Это шаи из племени древесного корня. Они искали пропавших родичей, которые ушли за медом к Волчьим Холмам. Обнаружили кровь и следы архов. Добрались до Змеиного Источника и пошли по нашим следам. Я заметил их уже под утро. Они восхищены, что нам удалось победить архов, и очень благодарны за спасение ребенка. Этот ребенок единственный сын их вождя. Все остальные его дети -дочери.
- Ты сказал им, что малыша спас пес? - спросил Дан.
- Я рассказал им все, как было, - усмехнулся Хейграст. -И пес, несмотря на то, что уже ночью вернулся сытым, получил свое вознаграждение. Смотри.
Нари махнул рукой в сторону, и Дан увидел Аенора, неторопливо раздирающего тушу лайна под раскидистым орешником.
- Пес, Саш, да и вся наша компания могли бы всю свою жизнь считаться желанными гостями в деревнях шаи, - продолжил Хейграст. -Мы подарили шаи захваченных лошадей. К сожалению, они не могут радоваться. Деревень шаи на этом берегу Силаулиса больше нет.
Хейграст сделал паузу. Дан окинул взглядом лица воинов, заметил печаль в их глазах. Воин, державший на руках малыша, кивнул, словно понимал все, что говорил Хейграст.
- Все деревни шаи на полдюжины дней пути сожжены, - продолжил нари. -Большой отряд Аддрадда прошел через них на север. Конечно, пострадало не так много шаи. Этот лес все еще родной им. Он укрыл их под своими кронами, но теперь шаи вынуждены уходить на другой берег реки. Искать крова на землях салмов. И они не уверены, что враг не последует за ними туда же.
- Старые шаи говорят, что если очень долго убегать от врага, рано или поздно ты встретишься с ним у собственного порога, - неожиданно на безупречном ари сказал шаи с ребенком. -Мы благодарны вашей собаке, этой девушке. А о подвиге воина Саша будем рассказывать детям. Мы предложили зеленому командиру уйти с нами к Силаулису и переправиться в лодках на тот берег. В этом лесу теперь опасно. Кроме северного врага, много других плохих элбанов. В надежде на легкую поживу появились разбойники, хотя их тоже может присылать враг. Архи. Белые волки. Ваш командир не хочет плыть на другой берег. Он ничего не боится. Он говорит, что есть кто-то, кого он надеется встретить в этом лесу.
- Значит, так оно и есть, - пожал плечами Дан.
- Шаи не могут просто так уйти, - объяснил воин. -Шаи обязательно должны благодарить вас.
- Ну что тут делать? - взглянул Хейграст на Саша. -Как им объяснить, что благодарности нам не нужно?
- Мы должны отблагодарить хотя бы его, - показал на Саша воин. -Шаи всегда отдают долги.
- Хорошо, - неожиданно сказал Саш. -Я знаю, как нас можно отблагодарить. Только отойдем в сторону.
Воин последовал за ним, выслушал слова Саша, просиял и что-то крикнул остальным. Шаи поднялись, чинно поклонились, взяли под узду подаренных лошадей и пошли на восток. Маленький шаи, которого посадили в седло, махал рукою, оборачиваясь, пока высокая трава не скрыла воинов.
- Как ты их сумел спровадить? - удивился Хейграст. -Что ты им пообещал?
- Ничего, - улыбнулся Саш. -Я дал им возможность сделать доброе дело. Неужели тебя не прельщает нечаянная радость?
- Прельщает, - буркнул Хейграст. -Но она никогда не приходит. Вместо радости опять боль, -он кивнул в сторону полосы леса. -В одном дне пути. И где-то там рядом с врагом Леганд. Надо спешить. Едим и выходим. Линга! Растолкай священника!
- И вовсе необязательно, - скинул с головы одеяло Ангес. -Я уже и по запаху чувствую, что скоро завтрак. И это меня очень радует.
- Почему они не поехали верхом? - удивленно спросил Дан у Лукуса.
- Воин шаи не может взять в руки чужое оружие, сесть на чужую лошадь, съесть чужую пищу, - объяснил Лукус. -Этих лошадок ждет долгий и утомительный обряд очищения. По представлениям лесного народа зло не пристает только к детям. Тепло привечаемые путники и друзья могут не догадываться, что после прощания с ними добросердечные хозяева начинают долгий обряд очищения жилища, постелей, посуды. Что делать. Шаи чтят традиции. И, несмотря на то, что от мяса не отказываются, их обряды и обычаи строже и сложней, чем у белу.
- Заал был не таким, - покачал головой Хейграст. -Он с уважением относился к любым верованиям, но не следовал обрядам слепо.
- Ничто не остается неизменным, -заметил Лукус. -Тот, кто не может измениться -умирает. Когда я скрывался от погони в Мраморных Горах, мне приходилось есть летучих мышей и насекомых. Я мог бы следовать своим традициям, и тогда бы сейчас с вами шел кто-то другой.
- Я чувствую, что лес на горизонте осквернен, - Саш поднял голову от чашки с бульоном, оглядел спутников. -И все-таки. Хейграст, Лукус, Дан, Тиир, Линга, Ангес! Как бы не было иногда гадко, всякий раз, когда мы встречаем таких элбанов, как Негос, Свагор, Швар, Агнран, Тремба, Визрул, как эти шаи, дышать становится легче.
- Да, - кивнул, поднимаясь Хейграст. -И именно поэтому мы куда-то все еще идем, и во что-то верим.
- Эй, белу! - раздался возмущенный крик Ангеса. -Так это был не мясной бульон? Как ты сумел меня обмануть? Эл не простит тебе!

100.

Отряд вошел в лес возле огромного эрна, расщепленного до половины молнией.
- Старое дерево, склонившееся перед огнем Эла, - назвала его Линга и спросила, обернувшись к Хейграсту. -Три дороги ведут к Мерсилванду. Первая вдоль русла Силаулиса, там много деревень шаи, и тропа неприметная, но это лишняя дюжина ли. Еще одна дорога -заброшенный тракт, заросший горным кустарником. Вдоль волчьих холмов к Урд-Ану. И здесь лишняя дюжина ли. Это оттуда, -девушка подняла руку и встряхнула клыками арха. -Есть и прямая дорога. Шаи поддерживали ее в порядке. На ней две деревни шаи, в которых, скорее всего, сейчас никого уже нет. Она идет к Мерсилванду по прямой, но если враг остается в этих лесах, именно там он и будет.
- Но и Леганд, если он уже миновал Мерсилванд, пойдет этой дорогой, - задумался Хейграст. -Идем коротким путем. Нам есть, на кого надеяться. С нами Саш, да и пес чутьем не обделен. Сделаем так. Обойдемся без дозора. Впереди поедете втроем. Ты -Линга, Саш, и Дан с Аенором. Мы будем держаться за вами. Лукус, я, Ангес, Тиир. Между нами не более дюжины шагов. В случае опасности замирайте. И тихо! Все понятно?
- Да, - тронул лошадь Саш.
- Дан, - позвал Хейграст мальчишку. -Не забывай, парень, если мы ведем в Мерсилванд Саша, это не значит, что остальные имеют право глупо и безрассудно погибнуть в дороге. Понятно?
- Понятно, - кивнул Дан.
- Ну, и действуй, чтобы я видел твою понятливость, - улыбнулся Хейграст и добавил вслед. -И давай, учись договариваться с собачкой. А то мне иногда кажется, что Аенор пристал к тебе, потому что надеется сам тобой покомандовать. Вперед.
Друзья прошли по кромке лесной чащи около шести ли. Дюжину раз узкие тропы выскальзывали из леса, но Линга продолжала вести отряд к востоку. Наконец девушка остановила Эсона возле куста можжевельника, осмотрелась и направила коня по узкому прогалу в кустарнике, усыпанном блестящими черными ягодами.
- Винные ягоды, - предупредил Лукус. -Смотрите за лошадьми, чтобы ни одна не ухватила ни ветви. А то кому-то придется идти пешком.
- Линга, - догнал девушку Хейграст, когда высоченные деревья закрыли своими кронами небо, а тропинка потерялась среди опавшей хвои и прелых листьев. -Что-то это не похоже на центральный тракт. Мы не заблудились?
Девушка остановила коня, внимательно посмотрела в глаза Хейграсту, затем гордо улыбнулась:
- Ты не сможешь обидеть меня, нари. Отец часто проверял меня. Он завязывал мне глаза, два дня вез через лес, петлял, затем предлагал вывести нас. Я ни разу не заблудилась. Но это было в незнакомом лесу. Здесь я бывала не раз. Мы идем вдоль тракта. Он по правую руку от нас в полуварме шагов. Идти по тракту опасно. Саш сказал, что оттуда пахнет смертью. Там может быть враг.
- Смертью? Что это значит?
- Не преувеличивай мои возможности, Линга, - вмешался Саш. -Я чувствую следы зла, которые давят на меня с той стороны. Но запах смерти -ощущения пса. Он чувствует смерть. И ему это не нравится.
- Опасность?
- Нет, только запах смерти, который дурманит голову, - объяснил Саш. -Но я не смогу предупредить об опасности. Зло забивает все ощущения. Единственное, на что надеюсь, не пропущу живое существо.
- Мы выходим на тракт, - скомандовал Хейграст и, ударив Саша по плечу, объяснил. -Пойми, если Леганд пойдет по тракту, мы можем с ним разминуться. Это Леганд. Если он не захочет, чтобы его заметили, мы его не заметим. Иначе, как, ты думаешь, он путешествовал в Аддрадд?
Тракт действительно оказался рядом. Узкая полоса, более напоминающая лесную просеку, чем наезженный путь, тянулась на север. Лукус спрыгнул с лошади и рассмотрел вытоптанную траву.
- Это не шаи, - сказал белу. -Шаи не нуждаются в дорогах и почти не оставляют следов. Большой отряд прошел тут два дня назад. Не менее двух вармов всадников. Но есть и свежие следы! -Лукус пригляделся. -Шесть всадников! Линга, взгляни.
- Узнаю, - прошептала девушка. -То же самое было на берегу у Кабаньего Острова. Смотри!
- Да, - кивнул Лукус. -Четырехлистник. Копыта одной из лошадей заговорены. Колдун разбойников?
- Или его лошадь, - предположила Линга и обернулась к Хейграсту. -Мы остаемся на тракте?
- Да, - ответил Хейграст. -Будьте внимательны. Если авгл говорил правду, колдун довольно силен. Кому приходилось на своей шкуре испытывать колдовство?
- Мне, - ответил Ангес и достал из-под мантии желтый диск на цепочке. -Всякий служитель престола должен быть устойчив к колдовству. Этот амулет на крайний случай. Он был освящен огнем Эла в Храме престола!
- Не очень верю я амулетам, - пробурчал Лукус.
- Я испытывал магию на себе, - неохотно рассказал Тиир, -Еще мальчишкой, когда мой отец все еще был моим настоящим отцом, я ходил к башне ужаса. Хотел побороть страх. Я должен был пересечь лес, в котором часто гибли охотники и крестьяне, и подойти к краю больной земли. Тогда он находился в двух лигах от башни. Дальше идти не требовалось. Предания рассказывали, что, встав на границу больной земли, можно разглядеть собак, охраняющих башню. Каждая из них размером с лошадь. Признаться, я похолодел, когда увидел Аенора в первый раз.
Тиир дождался окончания перевода и продолжил:
- Я запасся амулетами и пищей и пошел к Мглистому Хребту. Уже тогда я был сильным и отчаянно, до безрассудства храбрым. Но я не смог подойти к границам. Ужас скрутил меня и бросил ничком на опавшую хвою. Я оказался беспомощным, как ребенок. К счастью, отец узнал о моих планах и послал могучих воинов, которые вынесли меня обратно.
- Все ясно, - кивнул Хейграст. -Хотел бы посмотреть на тех собак, о которых ты говоришь. От себя добавлю, что лучший способ справиться с враждебной магией, убить мага. Поэтому не забывайте, что на нашей стороне быстрота, внезапность и меткость Лукуса, Линги и Дана. Вперед.
Дан тронул лошадь, оглянулся на пса, который бежал рядом и внезапно почувствовал легкость и уверенность. Привязанность чудовища рождала в груди тепло. Еще в Эйд-Мере у развороченной корчмы вслед за ужасом пришла симпатия и нежность. Когда пес опустил голову на лапы и завилял хвостом, Дану захотелось подойти, погладить, погрузить руки в упругую шерсть, прижаться. Спрятать душившие слезы об убитых Труке и тетушке Анде. Тогда Дану показалось, что пес с интересом смотрит не только на Саша, но и на него. А теперь пес рядом. Бежит, прислушиваясь к лесным звукам и запахам. Поворачивает голову и вопросительно смотрит, когда Дан шепчет: "Аенор".
- Что это, Хейграст? - услышал мальчишка вопрос Саша.
Лес расступился, и друзья оказались на поляне, покрытой четырехугольными черными ямами.
- Что это? Печи? Костры? Почему они в ямах? - повторил вопрос Саш.
- Не костры, - скрипнул зубами Хейграст. -Недавно здесь был поселок шаи. Больше никогда лесной народ не станет селиться в этом месте. Когда окончится война, шаи посадят эрны. В каждую яму. В каждое сгоревшее жилище. Линга, скоро следующий поселок?
- Через дюжину ли, - ответила девушка. -Он стоит на окраине леса. Затем примерно четыре -пять ли равнины и Мерсилванд.
- Вряд ли уцелел и следующий поселок, - заметил Лукус. -Этот сожжен два дня назад. И не всем шаи удалось уйти.
Белу показал на дерево, раскинувшее ветви над сожженными домами. Тела пяти шаи раскачивались, подвешенные за руки. Ноги трупов не доставали до земли пол локтя. Тела были истерзаны до неузнаваемости. Несколько черных птиц с криком укрылись в кроне.
- Не трогай! - окрикнул Хейграст Ангеса, повернувшего было к мертвым. -Не вмешивайся в обычаи лесного народа с обрядами Священного Престола. Шаи дети леса, и лесу доверяют хоронить своих мертвых.
- Такой обычай? - удивился Тиир. -Подвешивать мертвых на веревках?
- Их подвешивали живыми, - глухо сказал Хейграст. -Обычная практика армий Аддрадда. Если не нужны рабы, пища для архов, они используют пленных для обучения, как считают, воинскому искусству. Несчастных подвешивают вот таким образом, и воины врага соревнуются, кто сможет убить пленника одним ударом безоружной руки. Затем, когда жертва мертва, а иногда раньше ее используют в качестве мишени. Метают ножи, выпускают стрелы. И это не самая страшная участь пленного. Леганд говорил, что воин, попавший в плен армии Аддрадда, должен благодарить Эла, если его подвесят вот так на веревках и будут пытаться убить. Если Аддрадд затевает большую войну, и в рядах его воинства идут колдуны и маги, из пленных делают смертных копейщиков.
- Что это значит? - спросил, холодея, Дан.
- Не спрашивай, - покачал головой Хейграст. -Пусть об этом рассказывают очевидцы.
- Что это? - спросила Линга, останавливая лошадь.
Отряд встал. Белу спрыгнул с Упрямца и поднял с земли отрубленный палец шаи.
- Что это, - еще раз спросила Линга и показала вперед. -И там, и вон там, и дальше.
Глухо зарычал пес. Смахнул со лба внезапно выступивший пот Саш. Схватился за скрытый под мантией диск Ангес.
- Война, - прошептал Хейграст. -Война на уничтожение.
Насколько хватало глаз, на дороге, под деревьями, в сумраке лесных прогалов через каждые пять-шесть шагов лежали куски окровавленной плоти.
- Они решили осквернить весь лес, - прошептал Лукус. -Чтобы шаи никогда не вернулись сюда.

101.

Отряд вышел на равнину сразу после полудня. Всю дорогу через когда-то прекрасный и величественный лес шаи, а теперь лес мертвых, никто не проронил ни слова. Даже когда отряд проезжал через второй сожженный поселок, и от болтающихся на деревьях разодранных тел на отряд ринулись не менее пяти дюжин грязно-белых волков, никто не сказал ни слова. В короткие мгновения стрелы успели скосить дюжину хищников, но не это остановило стаю. Аенор вышел вперед, приподнял шерсть на загривке и глухо зарычал. И огромный вожак затормозил всеми четырьмя лапами и заскулил. Стая мгновенно растворилась в лесу.
Линга, придержала лошадь и махнула вперед.
- Мерсилванд там.
- Следы врага ведут севернее, - заметил Лукус. -Но авглские копыта не сворачивают с нашего пути.
- Тем лучше, - мрачно заметил Хейграст. -Кажется, мой меч уже ерзает в ножнах. Надеюсь, Леганд не столкнется с негодяями. Движемся без остановок. Не медлить, но и не загонять лошадей. Северные чащи подступают к могильному холму на ли. На свежих лошадках в случае опасности мы сможем добраться до леса. Там много укромных местечек.
- Я была в том лесу, - заметила Линга. -И у крепости Урд-Ан тоже. Лучше сражаться с врагом, чем разгуливать по этим рощам.
- Боюсь, что нам предстоят оба варианта, - крикнул нари. -Вперед.
Кони пошли вскачь. Ветер ударил в лицо. Безжизненная равнина побежала навстречу. Ни единого зверя не мелькало в траве. Ни одной птицы в небе. Темная полоса леса осталась позади, уходя к Волчьим холмам к северу. Чуть колыхалась густая трава, доходившая лошадям до брюха. Блеснула по правую руку широкая лента величественной реки. Потянуло свежестью с востока.
- Мерсилванд впереди, - крикнул Лукус, когда на горизонте явственно обозначился высокий холм. -Благодарение Элу. Кажется, мы добрались!
- Не спеши, - откликнулся Хейграст. -Следы врага ведут туда же!
- Их не так много, - заметил Лукус. -Мы справимся с шестью всадниками!
- Какой ценой? - горько спросил Хейграст.
Враг ждал на холме. Сначала друзья заметили только черные точки. Затем, когда отряд приблизился и холм Мерсилванда ощутимо вырос над плоскостью равнины, точки превратились в черные силуэты. Шесть всадников неподвижно замерли возле вершины.
- Эл всемогущий, - остановил коня Лукус. -Ты видишь, нари?
- Да, - мрачно кивнул Хейграст. -Дерева смараг больше нет.
На холме чернел остов сожженного дерева. Раскинулись в стороны черные сучья со скрученными ветвями.
- Конец дереву Агнрана, - горько проговорил Лукус. -Конец самому прекрасному дереву, которое я видел в своей жизни. Хейграст! Ты понимаешь, что это значит?
- Да, белу, - кивнул Хейграст. -Если этот колдун сумел подняться на холм Мерсилванда, значит, его магия очень сильна. Смараг не смог защитить себя.
- О чем вы говорите? - развернул коня Ангес. -Это всего лишь дерево! Оно не может противостоять колдовству! Оно может изменить путь вражеского войска, но если хоть кто-то из его воинов подрубит ему корни, дерево не сможет защитить себя!
- Мы с отцом привязали ленты на его ветвях, - прошептала Линга. -Чтобы вернуться. Я была уверена, что дерево охраняет нас!
- Это тебе помогло? - возмутился Ангес. -Даже боги не распоряжаются своей судьбой!
- Зато своей судьбой распоряжаюсь я! - воскликнул Хейграст.
- Нари, - Саш приложил ладонь к глазам. -Я учился и продолжаю учиться у тебя выдержке. Успокойся. Скажи мне, что на вершине? Я вижу камни.
- Цель нашего путешествия, - хмуро сказал Хейграст. -Остатки могильника Лея, последнего короля валли. Валуны, которые торчат из травы ближе к крутому берегу Силаулиса -мертвое ложе священного родника.
- Значит, Аллон был убит здесь? - спросил Саш.
- Да, - кивнул Хейграст. -Согласно легендам именно на этом месте над священным родником, когда еще не было на вершине Мерсилванда могильника, бог мира Дэзз Бренг обнажил меч и отрубил голову богу мира Дье-Лиа Аллону.
Все замолчали. Только ветер хлопал полами мантии Ангеса. Сомкнул побелевшие пальцы на рукояти меча Тиир. Прижалась к шее коня Линга. Раздраженно тер виски насупленный Ангес. Вглядывался вперед Лукус.
- Ну, - обернулся к друзьям Хейграст. -Никакого другого плана, кроме нападения, у меня нет. Движемся вперед столько, сколько сможем.
- Сколько сможем, - повторил его слова Саш и обернулся в сторону пса. -Ты боишься, Аенор? Не думаю, что это самая страшная из предстоящих тебе схваток.
Пес смотрел вперед, сузив глаза и оскалив зубы. Передние лапы Аенора дрожали от напряжения.
- Вперед! - скомандовал Хейграст.
Друзья едва смогли приблизиться к подошве холма. Тяжесть надавила на плечи. В глазах потемнело. Волосы шевельнулись на затылке от беспричинного ужаса. Тоскливо заржали лошади. Уже ясно различая лица врагов, Дан понял, что ни он сам, ни Бату не смогут больше сделать ни шагу. Чудовищно хотелось спать. Все тело дрожало. Против своей воли мальчишка натянул поводья и встал. Всадники у сожженного дерева оставались неподвижны. Один из них внезапно выпрямился в седле и широко развел руки. "Пол ли, -прошептал Дан. -Я не смог пройти только пол ли". Мальчишка хотел сдернуть с плеча лук и не смог. Пальцы не слушались. Друзья останавливались один за другим. В дюжине шагов перед Даном бессильно замерла Линга. Сразу за ней согнулся, пытаясь разорвать сковавшую его магию, Лукус.
- Колдун ари! - в страшном напряжении прокричал Хейграст и тоже замер в седле упершегося копытами в склон холма Аена.
Тиир свалился с коня, прополз вперед на дюжину шагов дальше Хейграста и замер с негодующим восклицанием. Сразу за ним, зло и недоуменно рыча, остановился Аенор. Ангес прошел еще две дюжины шагов, поднял над головой сияющий желтый диск, оглянулся и с именем Эла на устах тоже застыл нелепой изогнувшейся статуей. Только Саш продолжал идти вперед. Неторопливо и спокойно. Спрыгнул с коня, поправил на спине меч и зашагал вверх по склону.
"Три варма шагов, -с ужасом подумал Дан. -Если у врагов есть луки, они успеют истыкать его стрелами! Почему он все еще идет? Мантия! -обожгла догадка голову -На нем мантия, о чудесных свойствах которой говорил Лукус!"
Колдун резко взмахнул руками, и на пути Саша встала стена огня. Саш прошел ее насквозь. "Морок!" -прошептал Дан и с ужасом понял, что огонь был настоящим. Чернела полоса выжженной травы там, где только что бушевало пламя. Дымилась перевязь меча Саша. Бешеным лаем разразился пес, не в силах оторвать лапы от земли. Колдун вновь взмахнул руками, и над землей закрутился смерч. Вытянулся пыльный столб. Взмыли в воздух обгоревшие ветви смарага. Поднялись и закружились в устрашающем танце обломки камней. И сквозь это мельтешение Дан увидел, что Саш все так же спокойно продолжает идти по светлому тоннелю, трава в котором остается неподвижной, воздух прозрачным, а смерч бессильно бушует прямо над его головой. Вновь взмахнул руками колдун, и пятеро всадников как пять черных птиц, обнажив клинки, помчались вниз по склону. Саш поднял руку, ухватился за рукоять меча над правым плечом, выдернул его, когда первый всадник был в полудюжине шагов. Вряд ли враги разглядели собственную смерть, если Дан ничего не смог разобрать. Только вспышки неразличимого клинка и туманные силуэты рук мелькнули вокруг Саша, и вот уже один за другим покатились в траву мертвые авглы и с испуганным ржаньем помчались в сторону леса лошади. Колдун вновь раскинул руки в стороны, вскочил на седло ногами, изогнулся, превратился в бесформенный темный ком, издал наполненный ненавистью полукрик-полуклекот и, взмыв в небо, помчался на север мрачной черной птицей.
- Саш! - заорал, почувствовав облегчение в скованных мороком членах, Хейграст и погнал коня на вершину. Вскочил на коня Тиир. Вытянулся в прыжке Аенор. Торжествующий клич дерри издала Линга. Друзья торопили коней к Сашу, который удерживал за узду черного красавца коня перекинувшегося колдуна.
- Саш! - захлебываясь от радости и восторга схватил его за руку Дан, пробравшись между друзьями, и в одно мгновение увидел и пот, покрывающий лицо, и пятна ожогов на лбу. Дрожащие от изнеможения руки. Бледные без кровинки губы. Мутные глаза.
- Все, все хорошо, - бормотал Саш, отвечая на дружеские рукопожатия. -Все хорошо. Хейграст, Лукус, Дан -смотрите!
Дан обернулся и увидел в туманной дымке широкую ленту Силаулиса, с северо-запада подходящую к Мерсилвандскому утесу, узкую ленту впадающего в него Крильдиса и далеко-далеко на северо-востоке над самым горизонтом белый с красными сполохами шпиль невозможно далекой вершины.
- Меру-Лиа! - прошептал Хейграст.
- Меру-Лиа! - повторил Лукус.
Спутники замерли. Присел, тяжело дыша, пес, умудрившийся все-таки в толчее лизнуть Саша в лицо, а затем для порядка и Дана. Опустили головы к зеленой траве начинающие успокаиваться лошади. Упали на траву сброшенные шлемы.
- Теперь я не удивляюсь, что ты победил четырех архов, - перевел Ангес слова Тиира, помолчал и добавил от себя. -И я рад, что не ошибся.
- В чем? - спросил священника Лукус.
- В том, что путешествовать вдвоем с Сашем, со всеми вами, - поправился, усмехнувшись Ангес, -это самый безопасный способ добраться туда, куда надо.
- И я рад, что не ошибся, - улыбнулся Хейграст.
- И я, - сказал Лукус и добавил, нахмурившись. -За себя и Заала.
- И я, - прошептал Дан и замолчал, потому что ничего больше сказать не смог. И потому, что не знал, что должен был сказать.
Линга подошла к Сашу, молча взяла за плечи и попеременно прижалась щеками к его лицу. Дан увидел, что румянец набежал на скулы Саша, и почувствовал, что сам краснеет, и ноги начинают подкашиваться, а руки, продолжающие сжимать сдернутый с плеча лук, дрожат.
- Однако было бы неплохо перекусить? - нарушил затянувшееся молчание Ангес.
- И то верно, - раздался добродушный голос с вершины холма.
Спутники обернулись.

Предыдущая страница 31 Следующая страница


Возвращение Алателя 32

Среди развалин могильника стоял Леганд.

Глава одиннадцатая. Леганд.

102.

Алатель приблизился к Волчьим Холмам, темнеющим на горизонте. Со стороны Силаулиса потянуло прохладой. Между сложенными колодцем камнями запылал небольшой костер, и над Мерсилвандом потек чудный запах ктара. На самой вершине, чутко поднимая уши, осматривал тонущие в сумерках окрестности Аенор, успевший насытиться пойманным лайном. Все остальные сидели вокруг огня, пили ктар, ели плежский сыр, сварские булочки, деррский мед и не торопились начинать разговор. Дан не сводил глаз с Леганда и не мог отделаться от мысли, что видит его словно в первый раз. И вроде ничего не было в его облике, что выделяло бы старика среди потрепанных жизнью элбанов. Так нет же. Взгляд всякий раз возвращался к морщинистому безбородому лицу, широким плечам, странному силуэту не столько горбатой, сколько слишком сутулой спины, словно лиги и лиги лет давили на нее. И все, кто сидел вокруг огня, также не отрывали от Леганда глаз. А он пил ктар, смеялся, покашливая, спрашивал о каких-то мелочах. У Лукуса о том, взошли ли редкие травы на окраинах Вечного Леса. У Хейграста -какая сейчас цена на железо и сколько берут угольщики за хороший уголь. Как осваивает грамоту Хранд. У Дана -успел ли мальчишка чему-нибудь научиться у Хейграста и Лукуса в пути. Потом, когда диск Алателя скрылся совсем и на небо высыпали звезды, Леганд натянул на плечи одеяло, поблагодарил Лукуса за ктар, всех вместе за угощенье и замолчал на несколько мгновений. Вздохнул, еще раз оглядел всех, остановил взгляд на Саше и негромко произнес:
- Точно такой же. Не мудрено, что я перепутал. Очень похож. Арбан.
Саш бросил в костер еще одну ветку и выжидательно уставился на Леганда.
- Представляешь? - обернулся старик к Лукусу. -Вот прямо сейчас пришло в мою старую голову. Никогда бы не подумал, что буду сидеть у костра, разведенного из останков дерева смараг, и пить ктар, приготовленный на этом костре. Вот так, -Леганд вновь повернулся к огню, потом поднял глаза и продолжил. -Вот так приходит всякая беда. Все начинается с того, что гибнет или страдает что-то дорогое. Важное. Бесценное. Как это дерево. Как близкие или просто знакомые элбаны, которых уже не вернешь. Пока Лукус показывал остатки могильника Лея, сухое ложе священного родника, Хейграст коротко рассказал мне о вашем путешествии. У меня есть еще вопросы, многое кажется важным, но об этом после. Скажу и я несколько слов о своей дороге. Она растянулась на два года.
Леганд поднял голову, вгляделся в небо, словно искал знакомую звезду, вздохнул и продолжил:
- Два года назад я отправился в Лигию. Мы возвращались с Хейграстом от Вечного Леса, гостили у старого Трука. Охотники, которые сдавали ему шкуры, рассказали мне, что нари из Лигии выбили вастов с перевала. Меня это удивило. Никогда лигские нари не были воинственны. Я слышал рассказы о гордости и неуступчивости горных нари, помнил о раздробленностью Лигии и кичливости ее мелких правителей, но я бывал в их землях, и знал, что по своему характеру этот народ, так же как и его северные соседи - шаи, не привык искать счастья для своих детей в чужих землях с оружием в руках. Нари -не радды, которые живут в бедном и суровом краю, хотя это и не оправдывает их покорность злу. Земля нари обильна лесом и зверем. В горах достаточно железных руд. В долинах отлично вызревает ячмень. И живут нари не скученно. Я не видел причины для внезапной войны и захотел своими глазами взглянуть на селения зеленого народа. Если бы я знал, что мое путешествие затянется на два года! Хейграст вернулся в Эйд-Мер, а я пошел в сторону Азры, перебрался через Горячий Хребет и спустился в долины нари. Увиденное потрясло меня! Зеленый народ, как и все трудолюбивые народы, не опаленные пламенем войн, процветал. В селениях нари я заметил множество маленьких детей и молодых мужчин, но не увидел главного -причины озлобленности нари. И все-таки и тут и там горели горны, звучали удары молотов, раздавались крики молодых нари, обучающихся воинскому искусству. Я пришел к старым знакомым, но они только разводили руками. А некоторые из них сами стали доказывать мне, что нари это несчастный народ, который загнан в горные долины, чтобы вымирать и освобождать землю для людей, для шаи, для банги. Постойте, сказал я им. Разве кто-то загонял ваш народ сюда? Вы заняли эту страну, когда закончилась Большая Зима. Вы сами выбрали ее. Кто сказал, что вы вымираете? За две дюжины лет вы удвоили свое население, ни в одном государстве Эл-Айрана я не видел столько детей. У вас множество свободных склонов гор и долин. Ваша страна не перенаселена. Кто угрожает вам? Радды? Они за неприступными Северными горами. На востоке есть воинственный народ -васты, но они никогда не переходили Горячий Хребет. Их немного. Именно вы напали на них и заняли горные перевалы, на которых вармы лет стояли заставы вастов. На западе государство ари -Адия. Границы его закрыты, оно охраняет свои земли от любых пришельцев, но не ведет ни с кем войны. На севере-западе деревни шаи, нет миролюбивей народа. Есть ли долины в Эл-Айране прекраснее и безопаснее лигских? -спросил я их. -Что случилось с нари? Мне показалось, что я говорил с глухими.
Тогда я пошел к шаи. Старейшина одного из племен, когда я спросил у него, что происходит с нари, сказал так. Когда хозяева одного дома готовят вкусную еду, а в другом доме еды нет, отношения между соседями зависят от направления ветра. Если ветер принесет запах еды в дом, где ее лишены, те, кто готовит пищу, становятся врагами голодных. Разве нари голодны? -спросил я его. И кто тогда более сыт, чтобы вселить в них зависть? Старейшина улыбнулся. Я помнил его малышом, который сидел у меня на руках, но он мог позволить себе улыбнуться над моей наивностью. Необязательно готовить пищу, -сказал он. -Можно заваривать в своих горшках злобу, зависть и ненависть, и если ветер дует в нужную сторону, отравить запахом этого варева целый народ. Я его понял и пошел в Адию. Там я не был очень давно. Мне с трудом удалось перейти через границу. Если бы не мои знания лекаря, о которых оказалось известно даже там, вряд ли меня пропустили бы в города ари. Но я не зря пришел туда. Я увидел больше, чем говорил старый шаи. Действительно, зло текло по улицам древних городов. Прошла и закончилась Большая Зима, и вслед за другими эпохами канула в забвение. Закончилось время Ари-Гарда, приходит пора оживать Мертвым Землям, а ари из ожившего обломка древней Адии по-прежнему мечтают о несбыточном. Они хотят Эл-Лиа, в котором не будет других элбанов, кроме ари.
Леганд с огорчением замолчал, переломил сухую веточку и бросил в костер.
- Это еще одна сторона грядущей беды, - осторожно сказал Хейграст. -Я слышал о многих планах, похожих на эти. Все они имели одно невыполнимое условие -затопить Эл-Айран кровью. Но почему Лигия?
- Ари, как это уже часто случалось, опять считают себя мудрее всех остальных, - горько развел руками Леганд. -Обидно, ведь этот народ действительно мог быть самым мудрым. Хотя затопить Эл-айран кровью -вовсе не такое уж невыполнимое условие. Особенно если планировать это сделать чужими руками и чужой кровью.
- Значит, Лигия действует по указке Адии? - удивился Лукус.
- Если бы все было так просто, мне не пришлось бы два года бродить по западу и северу Эл-Айрана! - заметил Леганд. -Нари Лигии поступают так, как приказывают им собственные мысли. Другой вопрос, как эти мысли появляются в их головах. Ари слишком малочисленны, чтобы военной силой приближать свои планы к жизни. Они занимаются магией. Они пытаются управлять другими народами. Только с шаи у них ничего не получилось. Но шаи особый народ. Подчинить их невозможно, но легко уничтожить, когда все остальные крепости падут.
- Что могут маги против хорошо вооруженной армии? - скривил губы Ангес.
- Многое! - воскликнул Леганд. -Не мы ли были свидетелем возможностей мага Адии только что? Что это значит, если по лесам дерри вместе с бандой раддских разбойников бродит один из облаченных высшей силой? Если бы не Саш, маг уничтожил бы вас! Он владеет даже перекидыванием! Это древнее знание было утрачено лиги лет назад! Кто-то принес его в Адию?!
- Значит, ари готовят войну против всего Эл-Айрана? - воскликнул Хейграст.
- Хвала Эллу только ари Адии, - покачал головой Леганд. -Есть и другие ари. Их корабли швартуются в гаванях Шина, Пекарила, Ингроса, Индаина. Их государства за морем, а Эл-Айран для них колыбель предков, но не будущее кладбище для нынешних обитателей. К сожалению, это никак не облегчает участь нашей земли. Слушайте дальше. В Адии я узнал две очень важных вещи. Первая из них вот эта.
Леганд извлек из-под полы плаща длинный и узкий, не более толщины пальца, мешочек и высыпал его содержимое на ладонь.
- Что это? - спросил Лукус, трогая пальцем горку черного порошка. -Новый минерал для Вика Скиндла?
- Вряд ли он сможет рассчитаться за него, - покачал головой Леганд.
- Это металл, - прищурился Хейграст. -Я правильно понял, Леганд? Очень дорогой металл!
- Да, - кивнул старик. -Самородное черное серебро. Я намыл его на южном берегу Адии. Его довольно много в прибрежном песке. Мне потребовалось всего два дня на этот мешочек. Конечно, если об этом узнают ари, они просеют весь песок на южном берегу и россыпи обеднеют, но главное не в этом. Главное в том, что черное серебро вообще оказалось в Эл-Айране!
- Почему же, оказалось? - удивился Хейграст. -Просто было найдено!
- Оно не могло быть просто найдено! - махнул рукой Леганд. -Черное серебро относится к магическим минералам. Каждый магический минерал принадлежит своему миру. Только там он может быть найден. Только в Эл-Лооне растут удивительные деревья, выпаривая сок цветов которых, можно получить волоски божественного фарлонга. Только в Эл-Лиа есть жилы драгоценнейшей фаргусской меди, которая превосходит прочностью лучшую сталь. Только в горных реках Дэзз банги намывали крупицы черного серебра.
- Но мира Дэзз нет! - вскочил на ноги Хейграст. -Боги уничтожили его!
- Кто сказал тебе об этом? - удивился Леганд. -Да, мира Дэзз нет. Но боги ли уничтожили его? Ты говорил с богами? Да, о гибели Дэзз написано в древних книгах. Авторы древних книг действительно думали, что боги уничтожили мир Дэзз. Но знали ли? Точно лишь одно. Тот, кто уничтожил Дэзз, должен быть сравним своей силой с богами или превосходить их!
- Еще одна загадка? - спросил в нарушаемой торопливым шепотом Ангеса тишине Лукус.
- Наверное, - усмехнулся Леганд. -Точнее разгадка, которая, как водится, оказывается новой загадкой. Знаете, что больше всего интересовало мудрецов, когда ожерелье миров сияло своим великолепием и ищущий знаний мог попасть и в Дье-Лиа, и в Дэзз, и в Мэллу, и в Хейт? Они хотели разгадать, одному ли пространству принадлежат миры ожерелья!
- То есть? - не понял Хейграст.
- Они пытались выяснить, не одни ли и те же звезды сияют над головами обитателей разных миров, - объяснил Леганд. -Но им так и не удалось найти истину. Кажется, часть этой истины открылась мне.
- Какая же? - спросил Лукус.
- Эл-Лиа и Дэзз находились под одним небом! - воскликнул Леганд.
- Но ведь мы уже говорили с тобой об этом! - удивился белу. -Ты изучал трактаты звездочетов, древние книги! Понятно, что рисунки созвездий не обязаны совпадать, но не совпадали и даты, когда звезды зажигались на небе!
- Они и не могли совпадать, - пожал плечами Леганд. -Луч света имеет начало и конец. Одно из основных правил магии света. Ты ударяешь по огниву, зажигаешь пламя. Для того чтобы осветить им комнату, требуется мгновение. Среди звезд мгновения способны превращаться в годы и лиги лет. Но, к счастью, была и есть звезда Анэль. Она зажглась в тот год, когда ари нашли рубин Антара?
- Именно так, - согласился Лукус.
- Это и помогло разгадать загадку, - улыбнулся Леганд. -Я смотрел древние карты звезд банги и ари, которые нашел в библиотеке Бонгла, столицы Адии. И вот на полуистлевших свитках ари я обнаружил, что в том месте, где теперь пылает звезда Анэль, обозначены две маленьких звезды. Затем одна. А еще через некоторое время ни одной. Потом именно на этом месте вспыхнула звезда Анэль. То есть когда-то на месте Анэль находилась двойная звезда. Это редкость. Чудо! Представьте себе. Словно два Алателя вращаются в вечном хороводе. Для глаз наблюдателя, вооруженного линзой, выточенной из горного хрусталя, это выглядело как мигающий огонь. Звезда становилась то ярче, когда подружки расходились в стороны, то тусклее, когда они прятались друг за друга. Наблюдатель понял, что это двойная звезда.
- Он был великим мудрецом, этот наблюдатель? - спросил Хейграст.

- История не сохранила его имени, - вздохнул Леганд. -Но он сделал главное дело своей жизни. Юношей он открыл двойную звезду. Зрелым ари дописал, что одна из спутниц погасла и звезда стала одиночной. Уже перед смертью в этот же трактат занес запись, что погасла и вторая звезда.
- И как же это помогло тебе, мудрец, выяснить, что мир Дэзз и мир Эл-Лиа когда-то были под одним небом? - нарушил молчание Ангес.
- Это стало ключом, - объяснил Леганд. -Я тут же вспомнил, что в старинных списках ари с табличек банги упоминается странная звезда под именем "Бьющееся сердце, которое остановилось". Сначала это выглядело не более чем глупое предположение. Несмотря на то, что оба наблюдения происходили в первую эпоху, между ними были годы и годы. Какая связь? И я сравнил два промежутка времени от того момента, как звезда осталась одна и до того момента, как она погасла. В текстах банги это называлось так -"сердце перестало стучать" и "сердце погасло". С учетом того, что день в мире Дэзз был немногим длиннее, чем день в Эл-Лиа -промежуток совпал в точности.
- Выходит, что… - медленно начал Лукус.
- Выходит, что Звезда Смерти, разрушившая древнюю Адию, уничтожившая часть Эл-Айрана, вздыбившая посередине когда-то бескрайней равнины Уйкеас исполинский Горячий Хребет, вызвавшая Большую Зиму, могла быть частью разрушенного мира Дэзз, - продолжил Леганд.
Друзья замолчали. Ночь опустилась на Мерсилванд. Россыпь ярких звезд в черном небе притягивала к себе взгляды.
- Удивительно! - Хейграст поскреб затылок. -Значит, черное серебро прилетело в Адию из мира Дэзз?
- Да, - кивнул Леганд. -Но я не уверен, что из мира Дэзз в Эл-Лиа попало только черное серебро.
- Невероятно! - вскочил на ноги Лукус. -Между разрушением мира Дэзз и падением Звезды Смерти прошло семь лиг лет!
- Семь лиг, - кивнул Леганд, разминая подошвы длинными пальцами. -А ты прикинь, белу, как быстро в твой глаз попадет утренний отблеск Алателя на пике Меру-Лиа и попробуй проделать тот же путь пешком. Я не измерял расстояния в небе Эл-Лиа. Я измерял только время под этим небом. Зато собираю те загадки, которые не в силах разгадать или которым ждать разгадки долгие годы.
- А вторая? - спросил в наступившей тишине Ангес.
- Что вторая? - поднял брови Леганд.
- Ты сказал, что узнал две важных вещи в Адии, - пожал плечами Ангес. -Первая это твои размышления о том, что некогда часть мира Дэзз упала на земли Эл-Айрана и уничтожила значительную их часть. А вторая?
- Ах, да! - кивнул Леганд. -Вторая не так значительна, но не менее важна. Ари сами подвержены влиянию. Дагр объявился в Адии.
- Дагр! - вскричал Хейграст.
- Дагр, - прошептал Лукус.
- Кто это? - спросил Саш.
- Кто это? - задумался Леганд. -Человек. Один из самых могущественных магов, которые только были в Эл-Лиа. За эти лиги лет мне так и не удалось встретиться с ним. Хотя, может быть, только поэтому я все еще жив. Я узнавал его дела и следы всюду. Они окрашены злом. К счастью, он не демон. Когда-то был обычным человеком. Но сейчас его власть может быть безмерной. И он начинает ей пользоваться!
- А бессмертный король Аддрадда? Король-демон Эрдвиз? - спросил внезапно охрипшим Дан. -Может быть, он и есть Дагр?
- Нет, - покачал головой Леганд. -Дагр держался в стороне от тех дел, что творились на севере. Иногда он исчезал. Иногда поднимался на самые высокие ступени. В последние годы он прочно обосновался в крепости Урд-Ан на самой границе Мертвой Дары. То, что творилось вокруг крепости, было гораздо страшнее того, что происходило в Мертвых Землях. Даже воины Аддрадда вместе с погоняемыми ими архами не совались туда. Тем удивительнее мне было узнать, что уже два года магов Адии обучает какой-то приезжий кудесник. Вот таким вещам, как перекидывание, мог обучить их только он. Вскоре я уже не сомневался, что это Дагр. Но попытка подобраться к нему ближе едва не стоила мне жизни. Пришлось срочно покидать Адию. Друзья ари, бросившие якорь в Бонглском порту, приняли меня на борт и по моей просьбе доставили в Аддрадд.
- В Аддрадд? - с ужасом спросил Дан.
- В Аддрадд, - кивнул Леганд. -Должен же я был понять, что происходит в Эл-Лиа? Почему вершина Меру-Лиа в ясные дни не остается белой, как снег, который покрывает ее, а окрашивается красным. Почему ощущение беды не стучится изредка в двери, а нависает непроглядной тучей надо всем Эл-Айраном.
- И что же тебе удалось узнать? - спросил Хейграст.
- Многое, - нахмурился Леганд. -Полгода я провел там. Не раз чудом избегал смерти в снегу. Приходилось и с белыми волками схватываться. На севере еще есть горстки людей, которые скрываются от врага, не хотят покидать родину. Но свободных деревень на склонах плежских гор почти не осталось. Среди гостеприимных некогда раддов, да-да, как ни странно это теперь звучит, гостеприимных некогда раддов, я не нашел почти ни одного дома, где бы мне открыли дверь. Страх и ненависть клубятся над северными равнинами и горами и пропитывают не только слова, но и души. Я не смог попасть в Слиммит и на склоны Ледяных гор, но все говорит о том, что неисчислимые армии собираются там. Но даже не это самое страшное. И тут и там в составе летучих отрядов раддской конницы мелькали шапки магов Адии. Обозы лигских нари приезжали за раддским оружием. Были даже посланники Империи, но они, вроде бы, пока не заключили союза с Аддраддом. Все-таки иногда имперское высокомерие играет на руку Эл-Лиа. Император считает ниже своего достоинства договариваться с некогда побежденным врагом. И все-таки главное, что я понял, заключается в следующем. Дагр прибыл в Адию, чтобы использовать силу магов ари и направить ее на покорение Эл-Айрана. Одурманенные ари вспомнили о своей мнимой исключительности. Одурманенные нари надеются неведомо кому и неведомо за что отомстить. Утопить в крови долину Уйкеас, Сварию, Салмию, а значит, и самих себя. Племена раддов и нечисть севера готовятся хлынуть на юг, впитывая в себя всю мерзость, что попадется на пути, и уничтожая все остальное. Неведомый враг выбирается из сквозной раны Эл-Лиа, нанесенной в сердце Дары. Но все эти силы, хотя каждая из них думает, что служит своим интересам, на самом деле подчиняются кому-то безмерно более сильному и могущественному. Кому-то, кто их направляет и чьи цели мы понять пока не можем.
- Почему не можем понять? - воскликнул Хейграст. -Цели как раз очевидны. Уничтожить Эл-Айран. Затопить его кровью.
- Не скажи, - опустил голову Леганд. -Даже арх не идет убивать элбанов, если в его логове пищи больше, чем на пять дней. Никто в здравом уме не завоевывает кладбище, чтобы повелевать мертвыми. Много было зла в этом мире, но никогда еще не было у меня ощущения беспомощности. А оно бывает только от непонимания.
- Кто он? - внезапно спросил Саш. -Кто управляет всем этим. Дагр? Илла? Король Эрдвиз? Есть ли еще какие имена у живущих на этой земле властителей? Если есть кто-то, кто обладает несметной силой, он не может остаться незамеченным. Уж не боги ли вернулись в Эл-Лиа?
- Боги? - переспросил Леганд. -Они покинули эту землю.
Он поднялся на ноги, оказавшись неожиданно высоким и стройным. Слишком стройным и бодрым для глубокого старика. Огляделся. Махнул рукой в сторону севера-востока.
- Спать не придется этой ночью. Не скоро мы вновь попадем в священное место. Возможно, многие из нас не попадут сюда больше никогда. Когда Алатель окрасит лучами юго-восточный склон Меру-Лиа, я отправлюсь на Остров Снов. Прежде чем продолжить наш разговор, я должен знать, кто последует за мной.
- Какой Остров Снов? - спросил Ангес. -Опять куда-то идти? Или даже плыть? Я уж думал, что мы поговорим и отправимся каждый по своим делам. Я вот обещал привести Тиира к Священному Храму и показать ему огонь Эла. Конечно, и от проводника и охраны я бы не отказался, но платить мне особенно нечем, так что…
- Подожди, Ангес, - поднял руку Леганд. -Выслушайте меня. Я коротко говорил о вас с Хейграстом. Вы прошли вместе некоторые испытания. Все вы заслуживаете доверия. Но у каждого из вас свои цели. Я вовсе не вынуждаю их менять. Те, кто изначально направлялся на этот холм, служат общему делу. Мы не тайный орден. Не заговорщики. Не вражеские лазутчики. Мы друзья. Элбаны, которые обеспокоены судьбою Эл-Лиа. Там наверху, где вы видите только развалины могильника Лея, есть нечто, остающееся в неприкосновенности с тех времен, когда боги уходили из этого мира. Те, кому ненавистно все, связанное со священным пламенем Эла, лиги лет назад разрушили древний могильник. Так же сегодня днем их слуги сожгли священное дерево смараг, защищавшее Мерсилванд от злого колдовства. Но то, что хранится на этом холме, неподвластно врагу, каким бы могущественен он не был. До тех пор, пока в Эл-Лиа остаются бессмертные дети Эл-Лоона, у них есть возможность вернуться домой. Здесь проход для них.
- И каждый, кто войдет в него, сможет увидеть священное пламя Эл-Лоона? - в нетерпении вскочил на ноги Тиир.
- Нет, - ответил Леганд. -Пламя да, но не священное пламя Эл-Лоона. За этим проходом Остров Снов, на котором есть кое-что. В том числе и пламя, через которое надо пройти. Не каждый может войти туда. Не каждый вошедший вернулся оттуда живым и невредимым. И ни один смертный не сможет попасть с Острова Снов в Эл-Лоон. В Эл-Лиа это доступно только валли.
- Почему же они не уходят? - прошептал Дан.
- Наверное, потому, что им не все равно, что происходит с Эл-Лиа, - ответил Леганд.
- Зачем же туда идти? - спросил, недоверчиво косясь на развалины, Ангес. -Погулять по острову? Или там нужно спать?
- Там есть кто-то, кто способен показать истину. Всю истину или ее край, - объяснил Леганд. -Ищущий спрашивает и получает ответ. Я могу открыть проход, но свой вопрос давно уже задал. Хейграст и Лукус тоже были там в свое время. Они останутся у входа. Псу там делать нечего. Я должен знать, кто пойдет вместе со мной.
- Я нет, - заторопился Ангес. -Любопытство, конечно, мучит, но лучше пусть любопытство, чем боль от ожогов. Я вообще не люблю необязательные приключения. К тому же и Священный Престол не одобрил бы, если я попытался проникнуть в Эл-Лоон с черного хода.
- Саш? - спросил Леганд.
- Да, - ответил спокойно Саш. -Я здесь для этого. У меня есть вопрос.
- Тиир? - обернулся к воину Леганд.
Воин рывком поднялся на ноги, дождался короткого объяснения Ангеса, зачем-то нащупал рукоять меча и кивнул утвердительно.
- Линга? - обернулся к девушке Леганд. -Хейграст сказал, что ты выполнила свою работу. Что ты мне скажешь?
- Я хочу идти вместе с вами, - тихо, но твердо проговорила девушка.
- А я? - срывающимся голосом спросил Дан.
- Эй, парень! - удивленно воскликнул Леганд. -Неужели ты думал, что я забуду тебя спросить? Когда воины выходят на дорогу, они не делятся по возрасту и силе. Только собственная воля расставляет их по местам. Правильно ли я понял, что ты идешь?
- Да, - кивнул Дан.
- Что ж, - осмотрел всех Леганд. -Со мною четверо, трое и пес остаются здесь.

103.

- Вот здесь все и произошло, - заметил Леганд, закрывая книгу Саша, которую он только что просмотрел у костра.
С равнины накатывал сладкий сон, но Дан тер переносицу пальцами и не сводил с Леганда глаз. Тот поднялся и пошел к мертвому роднику.
- Вот она, - вздохнул старик, обернувшись к столпившимся за его спиной друзьям. -Главная тайна Эл-Лиа. Один мудрец как-то сказал мне, что есть нечто, влекущее в Эл-Лиа бессмертных, как бабочку огонь. У этого родника началась история древнего Эл-Лиа: мира, в котором боги жили рядом с элбанами. У этого родника и закончилась. Хотя и высох он только после Большой Зимы. Но мертв был уже давно.
- Источник сущего? - неожиданно спросил Ангес. -Настоятель Священного Престола, взывая к Элу, просит для каждого элбана испить из источника сущего.
- Теперь его здесь нет, - покачал головой Леганд. -Когда утро времени только брезжило над горами и равнинами Эл-Лиа и ожерелья миров, Эл привел сюда пятерых молодых богов и, зачерпнув из источника священной чашей жизни, дал отпить каждому. Затем разбил чашу, потому что только с ее помощью можно было отведать подлинный вкус влаги этого родника, а боги остались владеть пятью мирами. Эндо -Эл-Лиа. Бренг отправился в мир Дэзз. Аллон в Дье-Лиа. Наин в Хейт. Мнга в Мэллу. А Эл бросил осколки чаши в реку сущего, которая омывает все миры как острова, и удалился в Эл-Лоон, откуда взирает за происходящим.
- Это легенды, - подал голос Ангес. -И хотя ни одно дерево не избежало участи быть семечком или черенком, с чего ты взял, мудрец, что боги, а уж тем более сам Эл, напоминали элбанов? И обо что он разбил чашу жизни? Древние книги рассказывают, что она была изготовлена из фарлонга! Невозможно разбить фарлонг!
- Нет ничего невозможного для Эла, - заметил Леганд. -Эл сотворил чашу, и только он мог ее разбить. Но Эл не преступает законы этого мира. Если ты читал древние книги, должен был вычитать там и иное. Приходя в мир элбанов, бог должен выглядеть как элбан и соизмерять свои действия с законами элбанов. Все это в прошлом. В конце первой эпохи Эл-Лиа боги покинули ожерелье миров. Зло пришло в этот мир. Здесь бог Дэзз Бренг отрубил голову богу Аллону, который склонился над родником, чтобы зачерпнуть светильником Эла сущее и сделать по глотку в знак примирения с Бренгом. И это главная загадка Эл-Лиа.
- Мудрец, - вновь возвысил свой голос Ангес. -Ты рассказываешь об этом, как очевидец! А что если этого не было? Что если Бренг не убивал Аллона? Разве есть свидетельства?
- Есть, - сказал Леганд и поднял над головой книгу Саша. -Вот список, который Саш сделал с книги своего предка. Здесь описано это событие, но не указаны имена свидетелей. Я назову имена. Свидетелей четверо. С тремя из них я был знаком. И трое из четверых до настоящего дня здравствуют и находятся здесь, в этом мире.
- Кто это? - напрягся Хейграст.
- По двое явились в Мерсилванд с каждым из богов, - продолжил Леганд. -С Бренгом были Илла и Дагр, с Аллоном -Чаргос и Арбан.
- Чаргос! - хором воскликнули Хейграст и Лукус.
- Да, - кивнул Леганд. -Чаргос валли. Дагр человек, талантливый ученик мудрецов Дэзз. Арбан и Илла демоны. Светлые демоны, как считал Аллон. Аллон и Бренг встали друг против друга. Я не буду сейчас перечислять причины, которые вынудили Аллона идти на эту встречу. Скажу лишь, что стараниями Бренга, хотя мне и не вполне ясна его роль, ожерелье миров катилось в пропасть. Уже стояла в неприступных лесах севера зловещая пирамида Слиммита. Уже смешались элбаны, и ненаселенные области Эл-Лиа занимали банги из Дэзз, нари и шаи из Хейт, люди из Дье-Лиа и белу из Мэлла. В тот миг, когда Аллон и Бренг встали у источника сущего на холме Мерсилванда, войска Дэзз и Слиммита вошли в мир Дье-Лиа и в священный город Ас Эл-Лиа. Хейт и Мэлла уже тогда были закрыты. Их боги чувствовали дыхание зла. Мир оказался на краю большой крови. И, возможно, Аллон принял решение искать спасения у брата, который стоял во главе озлобленных армий. И он пришел сюда.
- Так и Бренг пришел сюда, - сказал Лукус. -Или он пришел только для того, чтобы уничтожить Аллона?
- Не знаю, - вздохнул Леганд. -Бренг был ярок. Многие считали, что если бы не его горячность, он бы владел Эл-Лиа. На вершине белой пирамиды престола священного Аса пылал огонь Эла. И это вызывало зависть у Бренга. Он хотел, чтобы такой же огонь пылал и в Дэзз-Гарде. Именно Бренг с помощью непревзойденных мастеров Дэзз, среди которых были и валли, и ари, и банги, отыскал в пределах сущего осколки чаши жизни и изготовил из них пять светильников Эла, в которых не угасал священный огонь. Но это длинная история. В ней было тоже немало зла, которое начало расползаться по земле Эл-Лиа задолго до того, как Аллон и Бренг встали друг против друга у источника. Скажу лишь, что на тот момент четыре светильника Эла исчезли. И когда Аллон дружески коснулся ладони брата, а затем достал один из светильников и зачерпнул им сущее из родника, Бренг мог не сдержаться. Возможно, ненависть и жажда мести ослепили его. Он выхватил меч и отсек голову Аллону.
Тишина воцарилась на вершине Мерсилванда. Беззвучно мерцали звезды, и даже ветер касался лиц слушателей неслышно.
- Так ты, мудрец, все еще уверен, что это был Бренг? - опять спросил Ангес.
- Ангес, - обернулся к священнику Леганд. -Ты бывал в гранитном городе банги?
- Да, - кивнул Ангес. -Как и многие посвященные престолу Эла. Там очень древние книги. Я изучал их три года.
- Тогда твои сомнения понятны, - усмехнулся Леганд. -Среди банги распространена вера в то, что бог их мира Бренг не таков, как о нем говорят другие народы. Впрочем, так думают не только банги. Немало я встречал, особенно в империи, следов поклонения Бренгу. У него много сторонников.
- Мудрец, - задумчиво проговорил Ангес. -Как служитель священного престола Эла я хочу спросить, неужели ты в самом деле считаешь, что ненависть и жажда мести могли ослепить бога? Ты сам сравнил Бренга с сиятельным Эндо. И если все-таки не ненависть и не жажда мести, какова могла быть причина этого удара?
- Не могло быть никакой причины, потому что если бы не случайность, все закончилось бы гибелью мира! - воскликнул Леганд.
- О какой случайности ты говоришь? - спросил Ангес.
- Нет магии сильнее магии крови, - мрачно ответил Леганд. -Или кто-то думает, что, проливая реки крови, враг тешит свое извращенное сознание? Это обряд. Пища будущих зерен зла. Но кровь сына Эла, пролитая над источником сущего, уничтожила бы его, а значит, разрушила бы весь мир, силы которого подпитывал изливающийся из священного ложа поток. Не мог Бренг желать этого, потому что, уничтожив источник сущего, он уничтожил бы сам себя!
- Так может быть, все же это был не Бренг? - спросил осторожно Ангес.
- По просьбе Аллона Бренг сбросил с себя мантию демона, - жестко сказал Леганд. -Более того, он коснулся ладони Аллона. Ни один смертный или демон не может скрыть свои мысли от бога, испытывая его прикосновение. Если бы под обликом Бренга скрывался перекинувшийся в него маг, Аллон почувствовал бы это!
- Если только это не был какой-то иной бог, - пробормотал Ангес. -Леганд! Ты сказал о мантии? Я видел описания Бренга, там ничего не говорилось о мантии!
- Чаргос, Илла, Дагр - все они живы и все они в пределах Эл-Лиа, -ответил Леганд. -Найди любого из них и расспроси.
- Так что же оказалось спасительной случайностью? - вмешался после паузы Тиир. -Я не понял, что спасло источник от пролившейся крови Аллона.
- Источника сущего уже не было в ложе, - объяснил Леганд. -Только вода. Аллон наклонился и опустил в источник светильник Эла. И в то короткое мгновение, которое отделяло Аллона от смерти, он увидел чудо. Божественный огонь Эла померкнул и дымные струи сущего полились из светильника так же, как они должны были невидимо литься из своего каменного ложа. Источник оказался поглощен светильником, и в тот момент, когда кровь хлынула в воду, она уже не могла разрушить мир.
- И… дальше? - пересохшими губами попросил продолжения Дан.
- Дальше? - переспросил Леганд. -Мир изменился. В эти же мгновения армии Бренга в священном Асе надругались над огнем Эла. Зло спешило реализовать свои таинственные замыслы. И боги покинули Эл-Лиа, а демоны оказались низвергнуты за его пределы. В момент, когда голова Аллона откатилась под ноги Чаргосу, разрушился мир Дэзз, а вместе с ним ушли его тайны. Рухнули ворота из мира в мир, и армии Бренга оказались отрезанными в Дье-Лиа и Эл-Лиа. Мир стал иным на лиги лет. Теперь он должен измениться вновь.
- Выходит, если опустить светильник Эла в воды источника сущего… - Саш окинул взглядом собеседников, - … он померкнет?
- Ты прав, - кивнул Леганд. -Когда Илла спрашивал у тебя о светильнике Эла, это значило, что ему нужен источник сущего. Если светильник действительно хранится в Священном престоле Эла в Империи, будь уверен, Ангес, демон появится у озера Эл-Муун.
- Это невозможно, - прошептал священник.
- Увидим, - сказал Леганд. -Но я соглашусь с твоими сомнениями относительно роли Бренга. И мне не все ясно. Когда изучаешь прошлое и натыкаешься на упоминания об интересующих событиях, главное -отделить вымысел от истины. Для этого собираешь свидетельства из разных источников. Если историк делает это добросовестно, в какой-то момент он обнаруживает, что с каждым новым свидетельством все больше отдаляется от старых истин. Мои сомнения по поводу роли Бренга укрепились после разговора с Тииром.
- Что он сказал тебе? - спросил Ангес.
- Не многое, - качнул головой Леганд. -Но важное. Его народ -это потомки попавшей в Дье-Лиа армии Бренга, состоявшей из людей и нари. Под знаменем с изображением символа Дэзз голубого орла, они вступили в пределы столицы Дье-Лиа священного города Дьерга. Их вел Бренг.
- И что же? - спросил Хейграст.
- В это же время он убивал Аллона, и в это же время вступил в священный Ас во главе своих армий. И последнее я видел своими глазами! Он не Эл, чтобы одновременно быть в трех местах!
И вновь тишина опустилась над Мерсилвандом. Захрустел костями лайна у могильника Аенор. Завыли на западе волки. Крикнула над головой одинокая ночная птица.
- Сколько тайн у этой земли, - заметил Саш, опускаясь на замшелый валун. -Ты открыл малую толику, и стройная картина ее истории, которая вставала передо мной после прочтения книги Арбана, рушится на глазах. Самое время отправляться на Остров Снов и задавать вопросы. Не Агнран ли там нас встретит с ответами?
- Агнран уже стар, - сказал Леганд. -Когда-то я привел сюда юного свара, выжившего в дни прихода Черной Смерти. Он не стал задавать вопросы, а вместо этого отпил глоток из реки сущего. И получил в руки ветвь смарага и способность управлять жизнью растений. Каждый может выбрать, взять ли ему силу или узнать что-то важное. Но, повторюсь, не все так просто. Если внутри элбана, которого я веду на Остров Снов, присутствуют споры зла, он может погибнуть или пострадать. Вику Скиндлу выжгло глаза. И тогда он вместо вопроса выбрал глоток и стал обладателем силы, научился управлять ею. Он не был плохим человеком, я и сам чувствую зло, но он и не был полностью искренен. Гордыня управляла им. Вик получил награду, но дорого заплатил за нее.
- А о чем спрашивал ты, Леганд, - подал голос Ангес. -И твои друзья? Или это секрет?
- Почему же? - пожал плечами Леганд. -Мой вопрос был давним, и я получил на него ответ. Я спросил, почему боги уничтожили страну Дэзз. Ведь вместе с ней погибли лиги и лиги безвинных элбанов. Прекрасные города. Дэзз был миром, более других достигшим мудрости в науках и архитектуре.
- И что же? - вновь спросил Ангес.
- Я получил ответ, что боги не уничтожали мир Дэзз, - ответил Леганд. -Но спросить, кто его уничтожил, я уже не мог. Да и более важные вопросы есть в каждом времени. Хейграст получил ответ, кто впустил Черную Смерть в пределы Дары. Ответ был Дагр. Лукус получил ответ на вопрос, кто хозяин крепости Урд-Ан, подойти к которой не может ни зверь, ни элбан, кто командует изливающейся из нее нечистью. Ответ был Дагр.
- Это все? - поинтересовался Саш. -Неужели никто не спросил об этой загадке. О том действительно ли Бренг убил Аллона?
- Не на все вопросы можно получить ответы, - заметил Леганд. -Многие мои друзья, из тех что недавно или давно покинули мир Эл-Лиа, так или иначе спрашивали о Бренге. Ответ смог получить только Заал, но этот ответ оказался новой загадкой.
- И что же за вопрос он задал? - спросил Ангес.
- Он спросил, во владениях Унгра или в садах мертвых Эла находится Бренг. - объяснил Леганд. -И получил странный ответ. Бренга нет ни там, ни там.
- Значит, он жив? - спросил Ангес.
- Я не знаю, что такое жив, когда речь идет о боге, - нахмурился Леганд. -Я уверен только в одном. И это подтвердил Арбан. Аллон не был легкомысленнен. Он знал совершенно точно, что брат, поднявший на него руку, убьет себя. Дети Эла неразрывно связаны друг с другом. Когда погиб Аллон в то же мгновение каждый из них испытал боль, и каждый узнал, что случилось. Меч Бренга, которым была отрублена голова Аллона, мгновенно превратился в пепел. Судорога скрутила руку убийцы и, чувствуя, как она охватывает все тело, он прокричал -"Меч мне, Дагр!", но в следующее мгновение его уста сомкнулись. Илла подхватил тело и скрылся. Дагр исчез.
- О каком мече кричал Бренг, если его меч превратился в пепел? - спросил Саш. -Где скрученное судорогой тело? Где дух убийцы, если его нет во владениях Унгра и в садах мертвых Эла?
Леганд внимательно посмотрел на Саша.
- Я не знаю.
- Стойте, - потребовал Ангес. -А как же источник? Куда он делся? И что стало с телом Аллона?
- Арбан подхватил светильник с льющимся из него сущим. Чаргос поднял из воды кровь Аллона, которая окаменела на воздухе. После погребения тела Аллона валли отправился на запад и бросил окаменевшую кровь в воды озера Антара. Именно там ее и нашли через лиги лет строители Ари-Гарда.
- Рубин Антара, - задыхаясь, прошептал Дан.
- Да, - кивнул Леганд. -Так ари назвали камень, когда огранили его и вставили в обруч Анэль.
- А светильник? - спросил Ангес. -Куда Арбан дел светильник?
- Этого никто не знает, - ответил Леганд. -Я надеялся на Саша, но знания в его роду были пресечены рукою демона. Илла убил его отца и остальных родных. Воспользовавшись заклинанием Арбана, демон вернулся в Эл-Лиа. После смерти Заала Чаргос приходил сюда и спрашивал об источнике сущего. Ответ был простым, источник сущего вновь в Эл-Лиа. Но узнать, где он -оказалось невозможно. Видимо, этого не хочет сам Эл.

Предыдущая страница 32 Следующая страница


33 Сергей Малицкий

- Но как Арбан оказался в Эл-Лиа? - удивился Ангес. -Ведь демоны были изгнаны за пределы Эл-Лиа! А между тем я уже не раз слышал, что именно Арбан остановил Черную Смерть! Значит, он преодолел барьер?
- Арбан был великим мастером, - заметил Леганд. -Когда Арбан и Чаргос, окаменев от ужаса, стояли над телом Аллона, вершине Мерсилванда показался хозяин Острова Снов. Арбан, -сказал он, положив на плечо обезглавленный труп бога и прижав к груди его голову. -Не спрашивай меня о том, что тебе делать с источником сущего, но помни, что каждый отвечает за то, чего коснулась его рука. Знай, уже скоро Эл-Лиа исторгнет из себя всех демонов. Для остальных бессмертных детей Эл-Лоона мне указано оставить проход в Мерсилванде. Он будет открыт до тех пор, пока хоть один бессмертный, некогда пришедший вместе с богами из Эл-Лоона, будет вдыхать воздух Эл-Лиа.
- А дальше? - нарушил молчание Дан.
- Дальше? - словно очнулся Леганд. -Арбан и Чаргос последовали за хозяином Острова Снов. Помогли похоронить Аллона. Затем Арбан вошел вместе с источником в реку сущего и отдал себя в руки судьбе. Он попал в другой мир, где волею судьбы через много лет его предки столкнулись с Иллой. Чаргос вернулся на холм Мерсилванда и направился в сторону озера Антара.
- И это все? - нетерпеливо спросил Дан.
- Почти все, - усмехнулся Леганд и кивнул в сторону Аенора. -Чаргос пошел по следам Иллы и почти догнал его. Он увидел, как из чащи навстречу демону вышло самое страшное создание, которое он когда-либо видел. Огромная черная волчица ростом больше этого удивительного пса. При ее появлении Илла положил тело на землю. Волчица взяла Бренга в зубы и растворилась в воздухе.
- То есть? - не понял Дан.
- Именно так, - повторил Леганд. -Растворилась в воздухе. Не удивляйся моим словам, парень, я скорее поверю, что лишился разума, чем подвергну сомнению рассудок Чаргоса. Она растворилась в воздухе и сразу после этого гроза разразилась над Эл-Айраном. Чаргос своими глазами видел, как демона Иллу вырвало из Эл-Лиа. Молния обвила его ноги и руки и погасла вместе с ним. Это случилось в Волчьих холмах, хотя тогда они еще были горами. Прошли еще лиги лет. Появилась в небе и уничтожила государство ари Звезда Смерти. В Эл-Лиа пришла Большая Зима. К счастью, она оказалась не вечной. Около лиги лет в Эл-Айране царило белое безмолвие. Затем весна вернулась. Вскоре я встретил Арбана. Он сумел преодолеть барьер. Когда-нибудь я расскажу, как ему это удалось. Арбану и раньше приходилось вырываться из застенков. Хотя он считал, что ему помогла Звезда Смерти. Но это длинная история.
- Он вернул источник сущего в Эл-Лиа? - спросил Ангес.
- Да, - кивнул Леганд. -Воспользовавшись его силой, Арбан остановил Черную Смерть. Но еще раньше он сказал, что никогда и никому не откроет местонахождения источника. И добавил, что если бы мог, скрыл бы это место от самого себя.
- Я слышал в своей стране легенды о черной волчице, - перевел слова Тиира Ангес. -Крестьяне говорили, что она по сей день рыскает на склонах Мглистого Хребта, находя свои жертвы.
- Я лиги лет собираю легенды и сказания элбанов Эл-Лиа, - заметил Леганд. -Черной волчице отводится в них немало места. Особенно на севере, среди раддов или плежцев. Но этим сказаниям лиги лет. Никто не видел волчицу собственными глазами.
- Или не смог рассказать об этом, - задумчиво добавил Саш.
- Меру-Лиа! - воскликнул Лукус. -Лучи Алателя окрашивают пик!
- Ну что же, - улыбнулся Леганд. -Время пришло.

Глава двенадцатая. Саеш.

104.

Вряд ли это можно было назвать развалинами. Несколько камней, расчищенных от травы, но почти утонувших в земле, прерывистой линией отмечали фундамент. Рядом валялось еще несколько каменных обломков. Леганд встал на остатки порога, замер на мгновение, вглядываясь в пик Меру-Лиа, сделал шаг в сторону и махнул рукой. Саш, Линга и Тиир шагнули друг за другом вперед, и Дан с ужасом понял, что, минуя фигуру Леганда, они исчезают.
- Ну, - поторопил мальчишку Леганд. -Долго ты будешь стоять в стороне?
Дан опомнился, подбежал к порогу и с облегчением подумал, да вот же они, никуда не исчезли. Стоят, прижавшись спиной друг к другу, в центре огненного кольца.
- Не бойся, - сказал Леганд, касаясь плеча Саша. -Это испытание. Я чувствую в тебе неуверенность. Поверь мне, шагнуть через это пламя гораздо легче, чем думать о предстоящем шаге. К тому же, пламя Острова Снов далеко не самое страшное, что нам предстоит встретить в Эл-Лиа.
Саш кивнул и шагнул вперед. За ним, вдохнув полную грудь воздуха, последовал Тиир. Линга ринулась в пламя, поправив на спине лук.
- Не бойся, - почувствовал Дан ладонь на плече. -Давай, парень. Тебе нужно бояться меньше всех. Пламя выжигает зло. Те, в ком его много, рискуют сгореть полностью. В тебе его почти нет. Ты еще не научился ненавидеть и завидовать. Иди смело.
И Дан шагнул вперед.
Мгновенная боль заставила зажмурить глаза. Сухим теплом охватило тело. Лиги иголочек вонзились в сердце, словно живущий внутри мелкий древесный дикобраз свернулся в шар, расправив смертоносные колючки. Дан согнулся, схватился за грудь, и словно прорывая тугую лесную паутину, вывалился на песок.
- Ну вот, - раздался чуть напряженный голос Леганда. -Все живы. Уже неплохо.
Дан открыл глаза и увидел, что он в пустыне. Во все стороны, насколько хватало глаз, выщербленными волнами лежал песок. Слабый, но горячий ветерок легко дотрагивался до лба. Линга и Тиир сидели рядом, откашливаясь. Саш стоял поодаль. Лицо и руки его были обожжены.
- Ничего страшного, - торопливо забормотал Леганд, развязывая сумку. -Ожоги не сильные. Это твоя неуверенность. Во всем виновата твоя неуверенность. На этот случай у меня припасена неплохая мазь.
- Я не выдержал испытание? - спросил Саш, поднимая руку, с которой, вздуваясь, слезала кожа. -
- Нет, - покачал головой Леганд. -Даже если бы ты превратился в факел, это ничего бы не значило, кроме того, что в тебе есть чему гореть. Ты мог бы пересилить боль, встать и идти вперед. Вику Скиндлу пришлось гораздо хуже. Ты сопротивлялся. Разозлил огонь. Вспомни эпизод с Аенором в Эйд-Мере. Лукус рассказал мне. Что, если бы ты стал сопротивляться?
- Я должен сдаваться? - спросил Саш.
- Нет, - покачал головой Леганд. -Сохранять спокойствие. Я знаю, что это почти невозможно. А сейчас давай-ка я намажу твое лицо и займусь нашими спутниками.
- Не нужно мази, - Саш глубоко вдохнул, задрал лицо к белесому небу. -Здесь хорошо. Сила разлита в воздухе. Я справлюсь. Мне нужно совсем немного времени. В моих снах мне уже приходилось превращаться в факел.
- Что со мной, - спросила, поднимаясь с песка, Линга. -Мне показалось на мгновение, что сердце выгорело изнутри. Что это было?
- Твоя ненависть, - ответил Леганд, подавая ей бутыль с водой. -И у Тиира то же самое. Дан тоже испытал боль, но меньше. Ненависть это зло, даже если она кажется справедливой. Радуйся, что ее не оказалось в тебе слишком много, потому что ненависть сжигает не хуже пламени.
- Да уж, - сказал, поднимаясь с песка Тиир. -Ангесу это точно не понравилось бы.
Леганд рассмеялся и перевел его слова Дану и Линге, еще раз посмеявшись при этом.
- Куда идти? - спросил Саш, поворачиваясь к Леганду. Дан, отшатнулся, увидев его лицо, с которого клочьями слезала кожа. -И как долго?
- Идти можно в любую сторону, - улыбнулся Леганд. -Куда бы мы ни пошли, придем в одно и то же место. Так быстро, как будем готовы придти. Лукус и Хейграст добрались к обеду. Вика Скиндла я вел неделю. Мы едва не умерли от жажды.
- Как у нас с водой на этот раз? - спросил Саш.
- До полудня хватит, - похлопал по кожаной бутыли Леганд. -А там будет видно. Путник, который готовится в долгий путь, именно его и получает. Пошли.
И они двинулись вперед. Ноги вязли в песке, от горячего ветра сразу же пересохло горло. Леганд шел первым и, поднимаясь на очередной песчаный холм, оборачивался и молча смотрел на идущих за ним друзей.
- Откуда свет? - спросил, подняв голову Саш. -На небе ни облачка. Со стороны этого странного неба ощутимо припекает, но я не вижу светила.
- Его нет, - развел руками Леганд. -Это не мир, как Эл-Лиа или Дье-Лиа. Это небольшой песчаный остров, омываемый рекой сущего. Кусок реальности, затерянный в невообразимом пространстве. Его хозяин -лодочник Тоес. Он перевозит бессмертных на лодке в Эл-Лоон. И он же везет их в Сады Смерти Эла, если они не сумели добраться сюда живыми. Однажды последний валли покинет Эл-Лиа, и Остров Сновидений утонет в волнах.
- А смертные тоже попадают в Сады Эла? - спросил Дан, забираясь вслед за Легандом на очередной холм и оглядываясь по сторонам.
- Не знаю, - признался Леганд. -Судьба смертных мне неизвестна. Но когда смерть отыщет ко мне дорогу, я хотел бы разделить судьбу смертных. Слишком много среди них было у меня друзей. Да я и сам смертен, -старик хитро улыбнулся. -Открою вам страшный секрет, бессмертных вовсе не существует!
- А если твои друзья попадают во владения Унгра? - спросил Саш. -Ты тоже хотел бы разделить их судьбу?
- Вряд ли во владения Унгра, - усомнился Леганд. -Но если и так, значит, туда. В конце концов, кто сказал, что с Унгром нельзя договориться?
- Выходит, вполне возможно, что однажды лодочник направит лодку в чертоги Унгра? - задумчиво проговорил Саш.
- Вряд ли, - покачал головой Леганд. -Унгр сам приходит за своими гостями.
- Почему я прибыл в Эл-Лиа на пять лет позже Иллы? - спросил Саш.
- Не знаю, - пожал плечами Леганд. -Я вообще удивляюсь, что ты сумел это сделать. Никогда бы не поверил, что первые строфы в твоей книге были заклинанием. Скорее всего, не ты привел Иллу в Эл-Лиа, а он тебя. И не ты прибыл на пять лет позже, а он был отброшен на пять лет до твоего прихода. Без Иллы в отсутствие учителя ты бы не догадался воспользоваться заклинанием.
- Осталось только поблагодарить его при встрече, - хмуро заметил Саш.
- Не советую тебе с ним встречаться, - оперся на посох, забираясь на очередной холм, Леганд. -Из всех демонов Дэзз, о которых я слышал или знал, он самый могущественный. Не считая, может быть, самого Арбана.
- Разве Арбан был демоном Дэзз? - удивился Саш.
- Арбан был мастером Дье-Лиа, - ответил Леганд. -Но в Дэзз он провел очень много времени. И не всегда по своей воле. Он был пленником Бренга.
- Бренга? - пораженно переспросил Саш. -И как долго?
- Очень долго, - качнул головой Леганд. -Не менее лиги лет. Но, может быть, именно благодаря этому из Арбана-Строителя он превратился в могучего мастера. По крайней мере, меня не очень удивило, что демон, который вырвался из темницы бога, сумел пройти в закрытый богами мир. Надеюсь, мне еще удастся рассказать тебе об этой истории.
- Хижина! - услышали они крик Линги.
- Ну вот, - вздохнул Леганд. -Линга -прирожденная проводница! Кажется, пришли. Довольно быстро, между прочим.

105.

Друзья поднялись на очередной холм и замерли в потрясении. Внезапно оказалось, что они находятся на небольшом, диаметром не более пол-ли песчаном острове. Впереди под чахлым эрном стояла хижина, сложенная из деревяшек, камней, пучков травы. В дюжине шагов от нее, наполовину скрытые кустами орешника, возвышались бугорки, напоминающие могилы. Между каменным колодцем и дюжиной коротких грядок с вялой зеленью на перевернутой кверху килем хрупкой лодчонке сидел изможденный старик и старательно чинил разноцветную от заплат сеть. Полдюжины ободранных коз пытались отжевать от нее по лоскуту. Пространство вокруг острова занимала клубящаяся поверхность, которая расплывалась зыбкими клочьями под взглядом, но казалась не менее плотной и тяжелой, чем свинец.
- Река сущего! - торжественно произнес Леганд и закричал. -Тоес! Привет тебе, старый друг!
Старик встрепенулся, вскочил на ноги и принялся размахивать над головой сетью.
- Леганд! - отозвался он скрипучим голосом.
- Где же мы бродили пол дня, - недоуменно спросил Дан, взглянув на Лингу.
- Не знаю, - пожала плечами девушка. -Вряд ли я бы взялась быть проводником на этом острове.
- Оставьте, - засмеялся Леганд, подталкивая их вниз с холма. -Нас ожидает угощение.
Вскоре друзья сидели в зыбкой тени эрна и, с удивлением посматривая на старика лодочника, тянули из исцарапанных чашек горячий ктар.
- Орех в этом году, конечно, уродился, - жаловался старик Леганду. -Но все-таки тот, что ты приносил, был лучше.
- Ничего, - похлопал Леганд по своему мешку. -Здесь три меры отличного ореха. Ктар будет отличным.
- Хвала Элу, - довольно закивал старик. -А то я уж экономить было решил. Редко ты стал ко мне заглядывать. Уже дюжина лет прошла, как ты приводил ко мне последнего, как его? Белу Лукуса! Скучно! Козы норовят разорить грядки. Молока дают мало. Колючки пустынные грызут неохотно. Вот и сижу, то лодку чиню, то сетку.
- А зачем вам сетка? - спросил Дан и с ужасом прикусил язык, решив, что он использовал единственный вопрос.
- Да не пугайся ты! - хлопнул его по плечу лодочник. -Это ж мы просто так болтаем, со скуки. Я уж скажу, когда можно будет встать на берег и крикнуть о том, что вас мучит. Не за ктаром же вас сюда Леганд привел? Тем более такую компанию. А сетка мне нужна для того, чтобы в речку бросать. Рыбка там, конечно, не попадается, а вот все, из чего моя хижина собрана, именно таким образом и поймано. Думаю, правда, просить Леганда через пару вармов лет сетку эту мне заменить.
- Как скажешь, Тоес, - положил руку ему на плечо Леганд. -Может быть, еще какие-проблемы у тебя?
- Проблемы? - помрачнел Тоес. -Да как же без проблем, есть и проблемы. Пойдемте-ка.
Старик поднялся и бодро побежал к берегу.
- Вот и проблема, - показал он на серую, толщиной не менее локтя, полосу камня, выступающую из-под песчаного пляжа. -Уровень снизился. На локоть за последние года три или два с половиной. Путаюсь я в этих датах. Стар уже стал. Да и звездочек у меня над головой нету. Иногда ляжешь под эрном, накроешься одеялом и думаешь, вот бы хоть немного потемнело, а то уже лиги и лиги лет днем сплю.
- Да… - протянул Леганд. -Неужели иссяк источник? Как бы действительно не потемнело у тебя над головой, Тоес.
- Думаю, что, вряд ли, - почесал лысину Тоес. -По моим расчетам выходит, что если бы источник иссяк, то за это время на три локтя бы упало. Тут дело другое. Дырка где-то. Или отсасывает кто-то понемногу. Честно говоря, была у меня даже мысль самому искать тебя, Леганд. И вопрос этот пусть никто из твоих ребят даже и не задает. Я уже и сам пытался, бесполезно. Ты лучше скажи мне, откуда твой парень, у которого кожа на носу облупилась, меч и курточку взял?
Леганд оглянулся на Саша. Тот стоял на берегу и разглядывал накатывающиеся свинцовые волны.
- Да, да, - закивал головой лодочник. -Меч то знакомый мне. Пойдем-ка.
Торопясь, он повел, почти потащил Леганда к зарослям орешника.
- Вот, - показал на яму, вырытую у одного из холмиков. - Видишь, чего случилось-то?
- Могила Аллона, - глухо проговорил Леганд. -Значит, его меч был здесь?
- А где ж ему быть? - удивился лодочник. -Практики у меня с убитыми богами не было. Выдолбили с Чаргосом яму, опустили туда тело, голову. Начерпали из речки и залили. Потом закопали. Не знаю, может, что и неправильно сделали, только никто сюда из высших не являлся и меня не ругал. Арбан со светильником рядом стоял. Думал, он мне весь остров затопит, как из светильника текло. Я уж потом ругался на Арбана, чего говорю, мы тут с Чаргосом ведрами таскаем, когда мог подойти и из своего сосуда полную яму нам в один миг наплескать. Да он только стоял и думал о чем-то, а потом взял, да и вместе с этим своим светильником так и… -старик махнул в сторону туманного марева и виновато развел руками. -Кстати, этот парень сильно похож на него.
- Подожди, - остановил старика Леганд. -Ты не о том говорил мне. Что произошло здесь? Кто разрыл могилу Аллона?
- Ну, уж не я, - усмехнулся Тоес. -Или мне делать больше нечего? Лодка рассохлась. Сетку чинить надо. Опять же, домик подлатать. Сквозняки одни. Я сначала подумал, что это он ко мне приперся? Приходил уже. И вопрос свой задавал про этого… про Сволоха. Кто он, этот Сволох. Только ответа не получил. Ну, это бывает. Или ответа нет, выходит, или вопрос ерундовый, ничего не значит. Короче, ответа он не получил, а попытку свою уже использовал. Вот я и говорю ему, чего ты опять пришел. Да еще собаку с собой притащил.
- Подожди, - вновь остановил лодочника Леганд. -Кто пришел, когда, какую собаку?
- А я разве не сказал? - удивился Тоес. -Да рыжий этот, как его, Лидд. Он вначале с Арбаном приходил, когда тот вернулся. Но ничего загадывать не стал. Потом один уже. Про Сволоха спрашивал. Я тогда здорово удивился. По виду не валли, так, обычный человек. Точно, думаю, или привел его кто, но у входа остался, либо демон он на самом деле. Но последнее вряд ли. Да и не прошла бы нечисть через пламя, ты сам знаешь. Так вот на вопрос свой он ответа не получил и ушел. Давно это было. Лига-то лет уж точно прошла. Я уж и забывать стал. Помер уже он, думал. А тут года два или год назад является. Да еще с собакой. Ну, думаю, точно демон. Хотя как через пламя прошел, опять не понимаю. Кто здесь похоронен, спрашивает. А мне что скрывать? Вот, говорю, могила Лея. А это могила Аллона. А он, молча к могиле этой подошел и давай ее руками раскапывать. А что там, песок он и есть. Так вот меч-то мы маслом обмазали, да и куртку эту, что Чаргос принес, тоже в горшок сунули и маслом залили. И закопали не глубоко, а близко. Над телом, стало быть. Арбан тогда еще бродил по берегу со светильником, босиком, как пятки себе не сжег, не знаю, бормотал чего-то. Потом пришел и говорит: "Арбан это здесь оставляет, Арбану оно и послужит". Ну, я спорить не стал, это вообще не мое дело. Но когда этот Лидд копать начал, я ему сразу сказал про эти слова, тем более что он вроде бы как ученик Арбану был. Так и сказал, это послужит только Арбану. А он молчит, значит, а сам копает. Да. А собака тоже чудная была. Щенок, ну точно щенок. Скулил чего-то. Ползал вон там. А когда я подойти к нему пытался, он только что в горло мне не вцепился. Да. Большой слишком. Так вроде мелкий, а размерами что моя коза. Так вот потом еще чуднее стало. Выкопал Лидд меч и куртку эту. Да, да. Которая вон на твоем парне надета. Кстати, уж как на Арбана он похож у тебя! Горшок, конечно, сразу разбил. Куртку долго рассматривал. Затем попытался меч из ножен вытащить. Не смог. Дальше стал копать. До камня. Только тела Аллона не оказалось в могиле. Кислота, что ли, съела. А потом, что меня больше всего и испугало, Лидд вошел в реку.
Старик замолчал. Он растерянно поморгал глазами, развел руками и даже присел на корточки.
- В реку он вошел, - повторил еще раз. -У меня коза однажды в волну забрела. Так от нее только рога остались. Арбан когда с лампой туда пошел, у него кожа с ног слезать начала. И то я уж простился с ним навсегда. Сетку мою видел? Где взял, не скажу, а нитка медная, фаргусская. И латаю я ее теми нитками, которые из волн выуживаю вместе с мусором. Или ты думаешь, что у меня дом из деревяшек сделан? Эти деревяшки в огне не горят и в обычной воде камнем на дно идут.
- Тоес, - попросил, морщась Леганд. -Не томи.
- А я что? - развел руками лодочник. -Это я чтобы подробнее. А то ты неизвестно когда еще забредешь сюда. Так вот этот Лидд. Разулся и давай ходить там. По колено зашел. И хоть бы что. Потом куртку эту полоскал. Меч окунал. Но бесполезно. Клинок так и не вытащил. Хотя побагровел аж. Вышел. Я глазам своим не верю. Ноги -словно он в ключевой воде их ополоснул, ни ссадины. Посмотрел на меня и сказал так задумчиво: -"Арбану, значит, говоришь, послужит?" А потом, не поверишь, взял щенка и тоже поволок к берегу. Ну, думаю, сожжешь сейчас беднягу. Шкура сразу слезет. А псу хоть бы хны! Побултыхал в волнах, прополоскал как следует и на берег бросил. Ничего, смотрю. Ползет щенок. И даже вроде как и доволен. Облизывается. Ты не поверишь, Леганд, это на меня такое впечатление произвело, что я сам разулся и в волны полез. До кости пятку сжег. Вот на этой ноге. Ну, шрам же должен быть!
- Тоес, - попросил Леганд. -Что было дальше?
- Ничего, - развел руками лодочник. -Обулся он. Меч в куртку эту завернул, пса за шиворот схватил и ушел. Даже и не попрощался. У вас-то откуда это все? Точно, то самое. И куртка и меч.
- Это Арбан Саш, - задумчиво проговорил Леганд. -Потомок Арбана.
- Потомок Арбана? - удивился лодочник. -Ну так Арбан на многое был способен, но у меня просто нет слов. Кто ты ему, сын, внук?
- Нет, - задумался Леганд. -Как звали твоего отца, Саш?
- Николай, - ответил Саш.
- А деда? - нахмурил брови Леганд.
- Дмитрий, - назвал Саш.
- А отца деда? - улыбнулся Леганд.
- У него было смешное имя, - пожал плечами Саш. -Его звали Самсон. Ну, наверное, не смешное. Просто редкое для моего мира.
- Так же, как и имя Саш для Эл-Лиа, - усмехнулся Леганд. -Вот хоть одна загадка решена. Ты помнишь счет на валли, Саш?
- Да, - кивнул Саш. -Аен, Бату, Шет, Эсон, Митер, Николар. Так мы назвали лошадей.
- Именно так, - кивнул Леганд. -Аен, Бату, Шет, Эсон, Митер, Николар, Саеш. Эсон -Самсон. Митер -Дмитрий. Николар -Николай. Саеш -Саш. Ты седьмой потомок Арбана. Правда, я не знаю, считал ли он себя первым в этом ряду или своего сына, но ты седьмой. Арбан Саеш. Вот так, Тоес. Думаю, что меч в итоге попал туда, куда надо. Только вот кто его принес, не знаю. Выходит, что и кто такой Лидд, не знаю. Думал, что пропал ученик Арбана. А с псом я тоже уже встречался. Подрос он, впрочем. Очень странную и важную историю ты мне рассказал, Тоес. Уже этого достаточно, чтобы считать мое путешествие удачным. Хотя яснее мне пока не стало.
- Так что же? - удивился старик. -Вы у волны спрашивать не будете?
- Будем, -решительно встряхнул головой Леганд. -Ну, -он обернулся и посмотрел на Тиира, Дина, Лингу и Саша, которые по-прежнему стояли у разрытой могилы. -Кто первый?
И тогда Дан, который все это время думал только о необходимости задать только один вопрос, очень важный, который принесет пользу и Эйд-Меру, и Хейграсту, и Сашу, и этому удивительному безбородому Леганду, шагнул вперед.
- Я хочу первым.
- Пойдем, - неожиданно коротко сказал старик.
Он взял Дана за руку, подвел к границе волн, затем засунул руку в ворот рубахи и вытащил чашку, выточенную из черного камня.
- Ну, - Тоес наклонился над волнами, приготовил чашку и, кряхтя, повернулся к Дану. -Спрашивай. Только громко!
И Дан, вдохнув сухой воздух, чувствуя, как срывается голос, неожиданно для самого себя забыл тот вопрос, который обдумывал и готовил все это время, и заорал в мглистую даль:
- Где Рубин Антара и зачем он Валгасу?
На последнем звуке истошного выкрика Тоес зачерпнул кружкой верхушку очередной волны и залпом выпил. Зашипела капля на морщинистой щеке. Показалась кровь на губах.
- Следующий, - крикнул, закашлявшись, лодочник.
Тиир встал на край каменной полосы. Напрягся и прокричал что-то над тяжелыми гребнями громким кличем воина. И снова лодочник зачерпнул и отправил в рот несколько глотков страшной жидкости.
- Ветра нет, а волны бегут, - услышал шепот Саша над ухом Дан.
- Вперед, Саш, - сказал Леганд. -Не стесняйся. Ты прошел через пламя. Если захочешь вернуться домой, так тому и быть.
Саш вздрогнул, замер на мгновение, судорожно вдохнул, встал у кромки реки и, дождавшись, когда очередная волна побежит к ногам, закричал что было силы:
- Кто убил Аллона?
- Ну, - повернулся к Линге лодочник, размазывая кровь по щекам. -Еще одна чашка в глотку старику за его здоровье?
- Я выпью, - прошептала девушка.
- Что? - наклонился к ней Тоес.
- Я выпью! - твердо сказала Линга.
- Чего ты хочешь? - поднял брови лодочник. -Таланта, дара, славы? Зачем тебе это бремя?
- Силы хочу, - упрямо наклонила голову Линга. -Не ради силы, а чтобы выдержать рядом с ними, -она кивнула на Леганда и Саша. -Не сломаться, помочь, защитить, не быть обузой в испытании. Если… -она помолчала, -если они возьмут меня с собой.
- Что ж, - задумался Тоес. -Не за себя просишь, и то ладно. Но обещать тебе ничего не буду. Ты уж сама думай. На.
И лодочник сунул ей в руки кружку с подхваченной шапкой волны. Линга, запрокинув голову, судорожно проглотила содержимое, вытерла губы и с изумлением уставилась на расползающийся в клочья рукав куртки.
- Я… я… я могу говорить? - испуганно прошептала девушка.
- Можешь, - рассмеялся Тоес. -Один глоток еще никому не повредил. Только не жди, что сейчас у тебя крылья вырастут или там копыта на пятках появятся. Живи, как жила, прислушивайся да приглядывайся к себе, может быть, и откроешь что.
- А мы? - спросил хрипло Дан.
- А что вы? - удивился Тоес. -Ты хоть и схитрить пытался, два вопроса мне пропихивал, но результат получил. Что и для меня удивительно. Но вопросы-то они не словами, а мозгами задаются. Слова-то кричатся для того, чтобы силу в волну выплеснуть.
- И где ответ? - не понял Дан.
- У тебя в голове! - постучал мальчишку по лбу кривым пальцем лодочник. -Что ты спрашивал?
- Где Рубин Антара и зачем он Валгасу? - растерянно прошептал Дан.
- Ну и отвечай на этот вопрос сам, - развел руками Тоес.
- Рубин Антара хранит белу по имени Шаахрус в Индаинской крепости, - внезапно выпалил Дан. -А Валгас ищет его по указанию Инбиса.
- Ну вот! - крякнул Тоес. -По указанию Инбиса, -и вопросительно посмотрел на Леганда. -Кто это, Инбис?
- Дальше, - резко потребовал Леганд и объяснил Дану и Линге. -Тиир спрашивал, кто хозяин Башни Страха.
- Лакум, - коротко сказал Тиир.
- Ты, - обернулся Леганд к Сашу. -Ты спрашивал, кто убил Аллона.
- У него нет имени, - с трудом разлепив губы, прошептал Саш.
- Не понял, - заволновался Леганд. -Волна не смогла ответить тебе? Его имя неизвестно?
- Нет, - Саш поднял дрожащую руку и вытер лоб. -Именно так, как я сказал. Волна знает, кто это. Но у него нет имени.
- Эл всемогущий, - в ужасе прошептал лодочник.
- Значит, это был не Бренг, - выдавил из себя Леганд и оперся, пошатнувшись, о плечо лодочника.
Дан смотрел на посеревшее лицо Леганда, и он казался ему путником, который долго шел по узкой горной тропе. Его одежда изодрана. Ноги и руки изранены. Сил уже нет. Он умирает от голода и жажды. Все его надежды на то, что он вот-вот доберется до спасительного отдыха. Путник выползает из-за очередного поворота горной тропы и видит перед собой непроходимую пропасть. У пропасти нет дна, нет противоположного края и нет надежды.

Предыдущая страница 33 Следующая страница


Возвращение Алателя 34

- Нам надо идти, Тоес, - глухо сказал Леганд.
- Прощай, старый друг, - отозвался лодочник.

Эпилог.

Друзья вернулись на вершину Мерсилванда утром следующего дня. Дан увидел мгновенно посеревшее при виде Леганда лицо Хейграста и машинально подхватил старика под руки.
- Что случилось? - спросил Лукус.
- Ничего, - Леганд сел на камень и отдышался. -Переволновался. Не слишком хорошие новости мы принесли, Хейграст.
- У нас новости еще хуже, - ответил нари и махнул рукой.
Дан обернулся и увидел, что от подножия Мерсилванда на запад, на север и на юг стоит войско. У основания холма полукольцом выстроились всадники ари в округлых шапках магов Адии. За ними волновалась полоса раддской пехоты с длинными копьями, поблескивающими в лучах Алателя. В стороне рычали скучившиеся гуртом архи. Переминались с ноги на ногу вармы лучников. И далее море голов, пик, знамен и островерхих шатров.
- Аддрадд, - сдавленно произнес, поднимаясь на ноги, Леганд. -Где наши лошади?
- Сняли стрелами, - внешне спокойно ответил Лукус. -Я уже упаковал самое ценное в заплечные мешки, только бежать некуда. Они ждали вас. Колдуны ари знают, что это за место и зачем мы пришли сюда. Думаю, хотят взять живыми. Вряд ли дадут много времени, чтобы мы сдались. Я надеялся, что вы выйдете на рассвете. Тогда бы мы могли бы укрыться на Острове Снов.
- И долго бы мы продержались в песках? - мрачно поинтересовался Леганд. -Тоес не столь добр и гостеприимен, как это может показаться.
Дан судорожно повертел головой и увидел за могильником туши убитых лошадей. "Бату!" -болью отозвалось в груди.
- Где пес? - спросил Леганд.
- А пес вовсе не так уж глуп, - неожиданно спокойно заметил Ангес из-за спины Хейграста. -Прячется за камнями. Со вчерашнего дня. Притворяется мертвым. Он предупредил о врагах, но уйти мы уже не смогли, эти друзья в шапках подошли сразу со всех сторон вместе с лучниками. У них хорошие лучники. Лошадок перебили без труда. Теперь, когда вы вышли из могильника, они будут требовать сдачи.
- Почему ты так спокоен? - спросил Хейграст Ангеса и повернулся к Леганду. -Я думал, он меня сведет с ума. Оказывается, когда враг окружает со всех сторон, рассудительнее и спокойнее служителя Священного Престола не найти.
- А что волноваться? - удивился Ангес. -Волноваться надо, когда есть возможность остаться в живых, а когда смерть смотрит в лицо, надо успокоиться и готовиться к встрече с Элом.
- Или с Унгром! - сплюнул Хейграст.
- Подождите, - поднял руку Леганд. -Барабаны.
Пехота раздалась в стороны и к подножью Мерсилванда вышли пять дюжин нари с огромными барабанами. Ударили по ним ладонями, подтянули жестким ритмом строй, заставили подрагивать войско в такт ударов.
- Вот с таким боем барабанов они обратили в бегство армию Империи три дюжины лет назад, - заметил Леганд. -Смотрите. Через каждый варм ударов, один барабанщик останавливается. Их пять дюжин. То есть через пять лиг ударов вон те пехотинцы с сетями пойдут в нашу сторону. И каждого будет прикрывать дюжина лучников. У нас еще достаточно времени, чтобы подумать о собственной сдаче и рассказать друг другу несколько интересных историй.
- Почему бы не поговорить, - сдавленно произнес Хейграст, поправляя топорики на поясе.
- Я хочу рассказать один из своих снов, - внезапно сказал Саш.
Дан оглянулся и увидел, что обожженное лицо Саша спокойно, но глаза горят безумным огнем. Он стоял выше всех по склону холма, и, несмотря на то, что зеленая трава Мерсилванда скрывала его до пояса, неожиданно показался Дану воином огромного роста, который непременно спасет их. Ведь спас же когда-то весь Эл-Айран его предок Арбан!
- Я хочу рассказать вам один из своих снов, - повторил Саш. -Я вспомнил о нем, когда услышал про огромную черную волчицу. Я видел ее в своем сне. И мог бы узнать место, где все происходило. Где-то вблизи гор. Ночью. Помню высокую траву. Росу. Летящие треугольные семена ночного белокрыльника. Запах лугового ореха. И этого зверя. Она пожирает элбанов, но мыслит как разумное существо. Она рассуждает и владеет магией. Она больше, чем волчица!
- Горы повсюду в Эл-Лиа, - развел руками Лукус. -Ночной белокрыльник раскрывается в конце лета, но на каждом лугу в разные дни. Да и растет он, как и луговой орех, почти везде. Или ты не бежал со мной по равнине Уйкеас?
- Бежал, - задумчиво посмотрел Саш на барабанщиков, трое из которых уже перестали стучать. -Но небо было иным в моем сне. Я помню луны. Две луны. Одна красная, как кровь. А вторая лиловая, как могильный остролист.
- Дье-Лиа! - сказал Леганд.
- Дье-Лиа! - кивнул Тиир, дождавшись перевода Ангеса. -Мглистый хребет. Башня Страха.
- Ну вот, - вздохнул Саш. -Еще одной загадкой меньше. Или больше? А вот и благодарность для Хейграста. Как раз вовремя.
- О чем ты говоришь? - не понял Хейграст.
- Спокойно, - попросил Саш. -Не волнуйтесь. Есть время. Еще более четырех дюжин барабанщиков. Медленно посмотри на реку, нари. Благодарность клана древесного корня прибывает вовремя.
Хейграст обернулся к Силаулису, и его глаза изумленно расширились. И не в силах противостоять желанию, Дан тоже взглянул туда, и рука мальчишки, крепко сжимающая планку лука, ослабла. На середине полноводной реки виднелись росчерки длинных, выдолбленных из стволов эрнов, лодок шаи. Подгоняемые резкими гребками широкоплечих коричневых воинов, они стремительно приближались к утесу Мерсилванда.
- Но как мы уйдем с вершины? - растерянно прошептал Лукус. -Мы не успеем спуститься к воде! Они поймут и возьмут нас на стрелы еще на склоне!
- Леганд, - Саш обернулся к старику, который стоял рядом с Даном, положив руку ему на плечо, и мрачно сдвинув брови, смотрел на армии Аддрадда.
- Леганд, - повторил Саш. -Мне нужно время. Две дюжины барабанщиков. Больше я уже не смогу говорить. Когда две дюжины барабанщиков перестанут стучать, у вас будет возможность спуститься. Сделайте это быстро и сразу отплывайте.
- Но! - попытался протестовать Дан и не смог. Глаза Саша не были добрыми. Он были прозрачными, как зеркальный отсвет лезвия его меча.
- Я должен, - повторил Саш и обернулся к священнику. -Ангес! Что ты там говорил насчет исполнения желаний?
конец первой книги.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая.
    Уйкеас.     (Страница 1)
    • Глава 1. Книга. (Страница 1)
      • 1. (Страница 1)
      • 2. (Страница 1)
      • 3. (Страница 1)
      • 4. (Страница 1)
      • 5. (Страница 1)
    • Глава вторая. Илла. (Страница 1)
      • 6. (Страница 1)
      • 7. (Страница 1)
      • 8. (Страница 2)
    • Глава третья. Лукус. (Страница 2)
      • 9. (Страница 2)
      • 10. (Страница 2)
    • Глава четвертая. Тропа Ад-Же. (Страница 2)
      • 11. (Страница 2)
      • 12. (Страница 2)
    • Глава пятая. Враги. (Страница 3)
      • 13. (Страница 3)
      • 14. (Страница 3)
      • 15. (Страница 4)
      • Глава шестая. В город. (Страница 4)
      • 16. (Страница 4)
      • 17. (Страница 4)
      • 18. (Страница 4)
      • 19. (Страница 4)
    • Глава седьмая. Эйд-Мер. (Страница 5)
      • 20. (Страница 5)
      • 21. (Страница 5)
      • 22. (Страница 5)
    • Глава восьмая. "Весёлый Мал" (Страница 5)
      • 23. (Страница 5)
      • 24. (Страница 5)
      • 25. (Страница 6)
      • 26. (Страница 6)
      • 27. (Страница 6)
    • Глава девятая. Хейграст. (Страница 6)
      • 28. (Страница 6)
      • 29. (Страница 7)
    • Глава десятая. Вик Скиндл. (Страница 8)
      • 30. (Страница 8)
      • 31. (Страница 8)
    • Глава одиннадцатая. Северная Цитадель. (Страница 9)
      • 32. (Страница 9)
      • 33. (Страница 9)
      • 34. (Страница 9)
      • 35. (Страница 10)
    • Глава двенадцатая. Серые воины . (Страница 10)
      • 36. (Страница 10)
      • 37. (Страница 10)
  • Часть вторая.
    Дара.     (Страница 11)
    • Глава первая. Граница. (Страница 11)
      • 38. (Страница 11)
      • 39. (Страница 11)
    • Глава вторая. Проводник. (Страница 11)
      • 40. (Страница 11)
      • 41. (Страница 12)
      • 42. (Страница 12)
    • Глава третья. Путь в тумане. (Страница 12)
      • 43. (Страница 12)
    • Глава четвертая. Зелёные холмы. (Страница 12)
      • 44 (Страница 12)
    • Глава пятая. Вкус смерти. (Страница 13)
      • 45. (Страница 13)
    • Глава шестая. Ургаин. (Страница 13)
      • 46. (Страница 13)
    • Глава седьмая. Идти вперёд. (Страница 13)
      • 47. (Страница 13)
    • Глава восьмая. Пёс и мост. (Страница 14)
      • 48. (Страница 14)
    • Глава девятая. Двигаться дальше. (Страница 14)
      • 49. (Страница 14)
      • 50. (Страница 14)
      • 51. (Страница 15)
    • Глава десятая. Погоня. (Страница 15)
      • 52. (Страница 15)
      • 53. (Страница 15)
      • 54. (Страница 16)
      • 55. (Страница 16)
    • Глава одиннадцатая. Искра. (Страница 16)
      • 56. (Страница 16)
    • Глава двенадцатая. Пробуждение. (Страница 17)
      • 57. (Страница 17)
      • 58. (Страница 17)
      • 59. (Страница 17)
    • Глава тринадцатая. Утонский мост. (Страница 18)
      • 60. (Страница 18)
      • 61. (Страница 18)
  • Часть третья.
    Мерсилванд.     (Страница 19)
    • Глава первая. Утонье (Страница 19)
      • 62. (Страница 19)
      • 63. (Страница 19)
      • 64. (Страница 20)
    • Глава вторая. Меч и колдун. (Страница 20)
      • 65. (Страница 20)
      • 66. (Страница 21)
      • 67. (Страница 21)
      • 68. (Страница 21)
    • Глава третья. Лес Дерри. (Страница 21)
      • 69. (Страница 21)
      • 70. (Страница 22)
      • 71. (Страница 22)
    • Глава четвертая. Гнилая Топь. (Страница 23)
      • 72. (Страница 23)
      • 73. (Страница 23)
      • 74. (Страница 23)
      • 75. (Страница 24)
      • 76. (Страница 24)
    • Глава четвертая. Кабаний остров. (Страница 24)
      • 77. (Страница 24)
      • 78. (Страница 24)
      • 79. (Страница 25)
    • Глава шестая. Гвардия на марше. (Страница 25)
      • 80. (Страница 25)
      • 81. (Страница 25)
      • 82. (Страница 25)
      • 83. (Страница 25)
    • Глава седьмая. Принц Тиир. (Страница 26)
      • 84. (Страница 26)
      • 85. (Страница 26)
      • 86. (Страница 26)
      • 87. (Страница 26)
    • Глава восьмая. Король Даргон. (Страница 27)
      • 88. (Страница 27)
      • 89. (Страница 28)
      • 90. (Страница 28)
      • 91. (Страница 28)
    • Глава девятая. Волчьи холмы. (Страница 29)
      • 92. (Страница 29)
      • 93. (Страница 29)
      • 94. (Страница 29)
      • 95. (Страница 30)
      • 96. (Страница 30)
    • Глава десятая. Мерсилванд. (Страница 30)
      • 97. (Страница 30)
      • 98. (Страница 30)
      • 99. (Страница 31)
      • 100. (Страница 31)
      • 101. (Страница 31)
    • Глава одиннадцатая. Леганд. (Страница 32)
      • 102. (Страница 32)
      • 103. (Страница 32)
    • Глава двенадцатая. Саеш. (Страница 33)
      • 104. (Страница 33)
      • 105. (Страница 33)
  • Эпилог. (Страница 34)


Сергей Малицкий

Возвращение Алателя

Цикл: "Арбан Саеш " - 1

 Читать книгу

Аннотация

Обычный парень, Александр Арбанов. Хотя нет, постойте, какой же он обычный... Ведь его отец — демон из другого мира, принявший человеческий облик и умерший непонятно почему. Но все это он узнает от соседа, после похорон матери. Да и сосед, оказывается, совсем не тот, кем прикидывался. Убийца всех его родных. Илла. Тот, кто ушел от него в другой мир. Мир, где магия — не пустой звук.

И теперь он последовал за ним в этот мир. Все эти жизни должны быть отмщены...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel