Сергей Малицкий - Отсчет теней

1 Сергей Малицкий

ПРОЛОГ

Еще стояли дымы над последней разграбленной деревней, еще не успела просохнуть кровь на мордах архов, когда глашатаи арданов взревели гортанными голосами. Тут же откликнулись вармики, загремело оружие, захрапели лошади, и третье войско короля Эрдвиза двинулось с места.
- Опять на восток идем! - крякнул радд Клебех.
- Ну и что? - безразлично спросил Пускис, привычно приноравливаясь к походному шагу.
- Если войско возвращается по своим же следам, значит, либо отступает, либо наоборот! - объяснил Клебех.
- Как это - наоборот? - дернулся толстяк Хамм - плежский лесоруб, земляк Пускиса. - Наступаем, что ли?
- Битва! - нервно хохотнул Клебех, звякнув перевязью. - Противник позади отыскался! Может, даже придется сойтись на мечах с салмами! Не вечно же трусливый олень будет скрываться за Волчьими холмами! И то уж надоело рубить дубины и туши увальней шаи! Да и пора бы заполучить в утеху что-то получше лесных баб!
Пускис промолчал. Он не встревал в разговоры. Ждал схватку, чтобы привычно ринуться вперед, не жалея ни чужой жизни, ни собственной. Его так и звали - сумасшедший плежец. И еще Пускис ждал, когда воинов построят перед боем и вармик проедет перед мечниками и нальет в медные чашки дурманный напиток, от которого в голове становится ясно и сил прибавляется вдвое. Один длинный глоток - и огонь, сожравший дом плежского охотника, вновь обожжет сердце. И он, Пускис, опять будет заливать его чужой кровью.
Воины Аддрадда шли на восток, и это значило, что пепелище на месте родной деревни вновь оставалось за спиной. Отдалялось, но не отпускало. Тянуло, ухватив за сердце, в котором не было больше огня. Только ноющая боль ожога.
- Меньше болтайте! - рявкнул, подъехав, вармик. - Точно не скажу, но что-то вроде драчки будет. Болтаир вернулся. Причем один. А если ты заметил, Клебех, то к Силаулису он уходил с охраной. И уж поверь мне, проныра, каждый из его конников стоил дюжины таких, как ты!
- Однако я еще жив, а охранники Болтаира исчезли неведомо куда! - довольно загоготал Клебех. - Предрекал я плохой конец тайным прогулкам по деррским землям! Неужели войско движется мстить за обиженного колдуна? Надеюсь, Тохх утер слезы своему подручному?
- Придержи язык, дурень, - с досадой ударил шпорами коня вармик. - Если Болтаир заплачет, всем нам придется умыться кровью!
Пускис поежился, расправил плечи. Не только вид таинственных колдунов ари, но и разговоры об их силе вызывали озноб. Молодой плежец не доверял ничему, чего нельзя рассмотреть, ощупать руками. Он был приучен с детства к старушечьим отварам и наговорам, но не к магии. Главный колдун одним взглядом сбивал дыхание. Когда Тохх на огромном коне проезжал вдоль строя, плежец ни мгновения не сомневался, что его жизнь может быть задута колдуном, как пламя костра на горном перевале порывом зимнего ветра. А как Тохх управлялся с архами? Чудовища повиновались ему, как северные псы погонщику. Даже сытыми шли в бой. Странно для горного арха, который впадает в спячку, стоит набить брюхо. А эти рвут на части пленников, хрустят костями каждый день, а утром послушно выстраиваются в колонну и выполняют все команды колдуна, только иногда бросая плотоядные взгляды на марширующую раддскую пехоту.
- Уходим, - пробормотал ковыляющий рядом Хамм.
- Уходим? - не понял Пускис - Куда?! Разве мы не должны разбить легионы салмского короля?
- Не с такой силой, как наша, - проворчал Хамм. - Нас здесь пять ардов. Кроме этого, конница. Лучники. Отряд нари. Архи. Колдуны эти. Ну пусть всего шесть ардов. Два легиона - по счету Салмии. И большинство ничего не умеет, кроме разорения лесных деревенек. И то с помощью колдовства. С такой силой салмов не взять, а уж если запрутся в городах - тем более. Так что или мы и дальше будем грабить деррские деревни, или переправимся через Силаулис и прогуляемся по северным салмским поселкам. Думаю, Эрдвиз пытается превратить нас в воинов. Что ж, может, и получится, если легионы Салмии не доберутся до нас слишком быстро. Главное, чтобы войско на авглов не послали!
- Чем тебя так испугали авглы? - спросил Пускис.
- Пока ничем, - мрачно поскреб подбородок ногтями Хамм. - Но старики говорят, если придется сойтись с авглами на мечах, никто не даст за наши шкуры и кружок серебра. Ты еще, может, и выстоишь… против одного или двоих, если это будут подростки. Говорят, что авглы на мечах бьются так, что смотреть страшно! Но самое плохое - на открытый бой не идут! В темноте перережут столько, сколько захотят!
- Ты меня так же шаи пугал, - равнодушно отвернулся Пускис.
Темные стволы деревьев казались мертвыми тотемными столбами. Под густыми кронами сумрак не рассеивался даже в середине дня. Ни одного крика птицы или зверя не раздавалось в оскверненном кровью лесу. «Мертвые идут за тем, кто убил их», - вспомнил Пускис слова бабки и огляделся. Позвякивая оружием, чуть слышно переговариваясь, позади и впереди него двигалось войско Аддрадда. «А за кем идешь ты, бабушка? - подумал Пускис - За кем идут отец, мать, братья, сестра? Как я узнаю, кто разрубил ваши тела? Или правильно говорил вармик, передавая слова Тохха: «Лишь тот свободен как ветер, кто служит собственной мести, не расспрашивая ее ни о чем»?»
Войско подошло к могильному холму к вечеру. Конница и лучники заняли позиции у подножия. Погонщики потеснили в сторону ревущих архов, и вармик начал ставить мечников в ряды.
- Копья получай! - заорал сзади обозный.
- Где ты бродишь, лесной выкормыш? - взбесился командир.
Пускис молча взялся за древко, хотя и был удивлен. Зачем копья, которые нужны при отбое несущейся навстречу конницы, если все их враги - три жалкие фигуры с мечами на изготовку, замершие в нескольких вармах шагов от того места, где стоит он, бешеный плежец, лучший мечник третьего арда.
- Смотри-ка, интересная компания! - прищурился Хамм, обладающий отменным зрением. - Нари, белу и имперский священник в мантии! Никак привел зеленокожего и змееныша на старый могильник, чтобы сосватать в свою веру?
- Тихо! - вновь рявкнул вармик. - Стоим до команды. Хоть до утра, хоть до полудня. Кашеварить сегодня не будем. Так что грызите солонину! Ждем!
- Чего ждем-то? - не понял Хамм.
- Гостей на этом холме, - неохотно объяснил вармик. - Затем осада по всем правилам. С барабанами и магическим обрядом.
- Наши колдуны совсем разум растеряли?! - возмутился Клебех. - Это что? Деррский острог? Каменная крепость? Или перед нами вражеская армия? О чем их предупреждать? Может, еще переговорщиков послать? Трое пеших элбанов! Против них шесть ардов аддраддских мечников с трех сторон и обрывистый берег Силаулиса с четвертой! И откуда гостям взяться? Копья зачем? Чтобы на холм легче взбираться было?
- За язык тебя однажды и подвесят, Клебех, - сплюнул вармик. - На холме не только эти трое. Там еще и великий маг, которого придется брать живым. Он ушел в холм по тайному пути, но должен вернуться. Ари говорят, что защиту оставил. Если ступим на могильник до его возвращения, маг может почувствовать, не выйдет! А его спутники теперь как в клетке. Ждем. Тохх приказал. Лошадей лучники сняли, на холме высокая трава, поэтому отсюда трупы не видны. Но еще Болтаир сказал, что там притаился огромный пес. Размером с лошадь. С ним даже арх не справится. Отсюда и копья. Еще вопросы есть?
- Да, - подал голос Пускис, провожая взглядом следовавших мимо них нари-барабанщиков и колдунов в высоких шапках. - А если взять живыми не удастся?
- Даже не рассчитывай, дурень! - прошипел вармик. - Тогда тебя прикончит сам Тохх! Да и не думаю я, что наша шеренга доберется до вершины вперед других. Лучше не забивай себе голову. Всю кровь не выпьешь.
Пускис не ответил. Фигуры на вершине холма, скрытые до пояса высокой травой, были неподвижны. Плежец закрыл глаза и замер, прислушиваясь, как легкий ветерок, вобравший в себя запах пота элбанов и лошадей, тягучую вонь архов, гладит его по щеке.
Гости возникли на вершине холма наутро внезапно, словно из воздуха. Крики разнеслись над рядами. Колдуны-ари выехали вперед на лошадях. Лучники поправили строй и наложили стрелы на тетиву.
- Эх, где вы, юные деррки и салмки? - заворчал, разминая затекшие ноги, Клебех. - Хамм, орлиный глаз - толстое брюхо! Приглядись там, который из них маг?
- Демон его знает, кто из них маг, - приложил ладонь к глазам Хамм. - Алатель у них за спиной. Может быть, худой безбородый старик? Добавились пятеро. Старик, мальчишка, воин в доспехах, горожанин по виду и девка! - Девка? - оживился Клебех. - Остынь, - засмеялся Хамм, - тебе не достанется. Только обрывок кожи с ее пятки. Да и то если арх рыгнет во сне.
- Посмотрим, - заворчал Клебех. - Наши первый и второй вармы с сетями впереди. Набросят, а там уж как повезет. Барабанщики!
Пускис вздрогнул от грохота и, подчиняясь ритму, вместе с шеренгой начал переступать с ноги на ногу. Он уже знал, что будет дальше. Под барабанный бой ард воинов способен, не рассуждая, броситься в заполненный огнем ров, чтобы по его трупам вперед прошли следующие арды. Но теперь… Барабаны начинают смолкать?
- Это предложение сдаться! - выпучив глаза, крикнул Клебех. - И те, которые на холме, знают! Ни один не двинулся с места. Только одно мне непонятно: отчего нашему Тохху, если он так силен, просто не заставить этих элбанов спуститься вниз? А то ведь, если легион полезет на склон, затопчем некоторых, пока бабу делить будем!
- Думаешь, он не колдует? - возмутился Хамм. - Или не видишь, что восьмерка на вершине окаменела?
Пускис оперся о плечо толстяка, вытянулся на носках. Всадники ари стояли сразу за спинами ловцов, выстроившись вместе с лучниками широкой подковой у основания холма. Тохх сидел на коне спиной к Пускису и медленно вращал разведенными в стороны руками. Плежец прислушался. Сквозь барабанный бой и приглушенное урчание архов доносился полувой-полустон, издаваемый колдунами. Почувствовав противную пустоту в желудке, Пускис поднял глаза на вершину холма и уверился, что восемь фигур по-прежнему неподвижны.
- Не нравится мне все это, - неожиданно бросил плежец.
- Что? - переспросил Хамм, морщась от барабанного гула.
- Все, - угрюмо повторил Пускис - Если нужно захватить пленника, ловцы идут вперед и набрасывают сеть. Что это за маг, который один может остановить целое войско? К чему эти обряды? Или колдуны ари боятся, что жертвы укроются в сухой траве?
- Почему же - в сухой? - не понял Хамм, вновь приложил руку к глазам и вдруг заорал, призывая вармика: - Хозяин! Трава на холме побелела! Да и под ногами у нас. Белая, как поздней осенью!
Вармик, строго оглядывавший ряды мечников, резко развернул коня, и в это мгновение барабаны смолкли. С немым ужасом Пускис смотрел на застывшие легионы, на замерших с раскинутыми руками ари, на высокий могильный холм, отчего-то вдруг ставший серым. Внезапно одна из фигур на холме взмахнула руками - и сухая трава вспыхнула!
- Демон со мной! - вскричал Клебех. - Девка же сгорит!
- Горожанин! - пробормотал Хамм. - Не старик колдовал. Горожанин. Совсем молодой парень.
- Держать строй! - требовательно крикнул вармик. - Трава притоптана, на нас огонь не пойдет! - И неуверенно добавил: - Может, это наши наколдовали?
- Ага! - разочарованно плюнул Клебех. - Чтобы взять их не только живыми, но и поджаренными? Что там, Хамм? Не вижу ничего за пламенем!
- А я тебе что, колдун, сквозь пламя смотреть? - возмутился Хамм.
- Строй! - донесся яростный вопль ардана.
Пламя начало отступать вверх по склону, оставляя за собой выгоревшую землю. Ловцы растянули сети и, сопровождаемые лучниками, медленно двинулись вперед. И в это мгновение звериный вой раздался по левую руку. Пускис повернул голову и остолбенел. Сломав строй, обезумев, как лесные звери, оказавшиеся в огненной ловушке, архи рванулись в сторону леса, сминая арды и оставляя позади множество трупов.
- Спаси нас Эл! - дрожащим голосом прошептал Хамм. - Архи взбесились!…

Часть первая
МЕРУ-ЛИА

Глава 1
ЛЕВЫЙ БЕРЕГ

Где-то внизу поскрипывала деревянная ось. Саш шевельнул рукой, почувствовал слабость, пронзившую тело, открыл глаза. Над головой покачивалось глубокое небо с обрывками облаков. Вдалеке кудрявились раскидистые деревья. Рядом с телегой шел Тиир и довольно улыбался.
- Где остальные? - спросил Саш на валли. - Все живы?
- Все, - раздался добродушный смешок Леганда.
Саш приподнялся на локтях. За телегой шагали Ангес и Линга. Удерживая в руках повод, лошадь понукал Леганд. Мешки, доспехи Тиира и оружие спутников тоже были частью груза скрипучего двухколесного сооружения.
- Я встану! - смутился Саш, но почувствовал головокружение и вновь откинулся на спину.
- Все правильно! - расплылся в улыбке Ангес. - Травник так и сказал, дайте парню вот этот отвар. Выспится, а когда проснется, еще день бежать не сможет. Пусть отдыхает, а то на него обуви не напасешься! Эх, надо было выторговать у шаи, что спасли нас, одну лодку. Хоть часть дороги бы прошли по воде!
- Где Хейграст, Лукус, Дан? - досадуя на собственную слабость, спросил Саш. - Где пес?
- У них теперь другая дорога, - прищурился Леганд. - И скоро ли она сойдется с нашей - неизвестно. Ясно только, что, куда бы мы ни шли, наши пути ведут к одной цели.
- Леганд! - скривился Ангес. - За долгие годы службы в храме Эла мне так надоели торжественные песнопения, что каждое простое слово я готов ценить на вес золота! Нет бы ответить парню, что его друзья живы и здоровы, но срочная необходимость заставила их отбыть в Эйд-Мер. И добавить, что подробнее все расскажешь, когда этот толстый священник Уснет или отойдет в сторону.
- He знаю, как насчет песнопений, а краткостью ты и сам не страдаешь, - заметил Леганд, ловко наклоняясь за блеснувшей в траве красной ягодой. - Всему свое время. И особых секретов от тебя, Ангес, у меня тоже пока нет. И уж совсем точно все, что ты уже слышал, я говорил, зная про твой тонкий слух.
- Ну вот, - раздраженно сплюнул Ангес. - Буду затыкать уши. Но уж если на то пошло, я сам расскажу. Короче, было так. Мы стояли на вершине холма и смотрели вниз. А на равнине выстроились, как посчитал Хейграст, не менее шести лиг головорезов Слиммита - нари, ари и стадо голодных архов в придачу. Нари били в барабаны, ари колдовали и вообще собирались убить нас или еще чего хуже.
- Что - хуже? - не понял Леганд.
- Эх! - махнул рукой Ангес. - Жил бы ты, мудрец, в пределах Империи да ненароком перебежал дорогу какому-нибудь вельможе, сразу бы понял, что есть очень много разного, что гораздо хуже смерти! Но не будем отвлекаться. К холму, значит, подплывали шаи, за которых тебе, Саш, отдельная благодарность, а мы стояли и не знали, как вежливо покинуть наш бугорок, чтобы зрители внизу ничего не поняли.
- Это я помню, - кивнул Саш. - Что было потом?
- Потом? - наморщил лоб священник. - Честно говоря, я уж начал про себя похоронную службу бормотать. Тем более что большая часть нари барабаны за спины закинула, да и сети радды расправили.
- Похоронную службу? - удивился Леганд. - А не ты ли шуточки отпускал, что многовато рыбаков на восемь рыбешек?
- Если я шуточки отпускаю, значит, совсем дела плохи. - С неожиданной резвостью Ангес кинулся за усыпанным ягодой кустиком и с поклоном протянул его Линге. - Когда шутить начинаю, это я так с испугом собственным борюсь. Но, признаюсь, еще больше я испугался, когда ты, Саш, спускаться велел. И не того, что стрела в спину воткнется, а того, что увидел, когда оглянулся через пару дюжин шагов. Восемь элбанов как стояли на вершине, так и остались! И в то же время семеро с холма спускались! А когда я сам себя разглядел, у меня волосы зашевелились!
- Да уж, - кивнул Леганд. - Просто столбняк охватил служителя храма! Хейграст даже подтолкнул его слегка.
- Примета плохая, - нахмурился Ангес. - Самого себя увидеть. Это к смерти. Зря я оглянулся. Что за колдовство ты вершил?
- Не спрашивай, Ангес, - прошептал Саш. Воспоминания нахлынули на него, тошнота поднялась к горлу, испарина выступила на лбу. - Если бы я понимал, что делаю… Как я спасся?
- Пес, - неожиданно вмешалась Линга. - Мы уже сели в лодки, когда пламя охватило склоны холма. Аенор заскулил и побежал в огонь. Он вытащил тебя.
- Значит, пес, - задумался Саш, оглядываясь.
- Другое мне непонятно, - словно сам себе пробормотал Леганд. - Почему радды сразу не поднялись на холм? Почему ждали, когда мы вернемся?
Никто не ответил старику. Приземистая лошадка бодро тянула за собой рассохшуюся телегу по плотно укатанному проселку. Пологие холмы чередовались с лужайками, в урочищах зеленели деревья и кустарники. Бабочки и стрекозы сновали над цветущим разнотравьем, невидимые птицы щебетали над головой. Пик Меру-Лиа сиял впереди. Ангес вполголоса переводил разговор Тииру, щедро сдабривая пересказ собственными шутками.
- Скоро полдень? - обратил лицо к небу Саш. - Где взяли лошадь с телегой?
- Подобрали в разоренной деревне, - помрачнел Леганд. - Беда пришла на землю Салмии. Жители снимаются с насиженных мест и уходят к югу. Торопятся. Лошадь старая, да и телегу пришлось подправить, но обычно салмы даже такое добро не бросают. За три дня мы не встретили ни одного из них.
- За три дня?! - поразился Саш.
- А ты как думал? Лучше бы вообще никого не встречать, но… - похлопал себя по животу священник, - трактир бы нам не помешал.
- Согласен, - окинул взглядом горизонт старик. - Но большие селения лучше миновать. Опасность всюду. Думаю, пока мы легко отделались, но вряд ли враг оставит нас в покое надолго. Хейграст, Лукус и Дан с псом пошли вдоль Силаулиса на юг к ближайшему поселку, а наш путь - на северо-восток, к Верхним порогам. Там переправимся через Крильдис. Сейчас он по левую руку, в паре дюжин ли. Затем по краю Холодной степи,на север, до ущелья Шеганов. Дорога не будет легкой. Надо бы разжиться лошадьми. Ничего. В первой же пограничной салмской крепости перекусим и отдохнем.
- Сомневаюсь, что салмы прячутся в крепостях! - зло усмехнулся, поеживаясь от налетевшего холодного ветерка, Ангес. - Да и не так легко будет добраться до пограничных крепостей. Чем дальше к северу, тем больше вероятность встретить раддов!
- Именно об этом я и думаю, - оборвал священника старик. - Саш! Способен ли ты чувствовать опасность?
- Опасность? - Саш поймал тревожный взгляд Леганда, с усилием приподнялся и сел. Голова закружилась, и он оперся на руку. - Нет. Я ничего не чувствую. Какая-то пустота внутри… Значит, я лежу в этой телеге уже три дня? Кажется, бессознательное путешествие начинает входить в привычку…
- Слышишь? - натянул повод Леганд, внимательно посмотрел Сашу в лицо. - Там были очень сильные колдуны ари. Одного я узнал точно. Раддами командовал Тохх, верховный жрец высшего круга Адии. Ее правитель. Там же были барабанщики-нари. Никогда прежде нари не стояли в одних рядах с раддами. Похоже, что Адия, Лигия и Аддрадд вместе ухватились за рукоять окровавленного топора. Тохх - страшный элбан. Мне говорили, что он может убить смертного, только поймав взгляд. Не его ли магия свалила тебя с ног?
- Не знаю, - растерянно оглянулся Саш.
В мгновение он отчетливо понял, что теперь неизмеримо более слаб и уязвим, чем тогда, когда покинул тропу Арбана и пришел в себя в окружении Лукуса, Хейграста, Дана.
- Постараюсь вспомнить. Тогда я был слишком сосредоточен. Единственное, что пришло в голову, - зажечь траву на склонах холма. Я подумал, что это позволит нам уйти с вершины. Вот я и… сушил траву. Так же как подсушивал булочку в трактире в Утонье. Не был уверен, что смогу зажечь зеленые стебли. К тому же мне было необходимо удержать наши образы на вершине.
- У тебя это получилось! - воскликнул Ангес.
- Ясно, - хлестнул лошадку вожжами Леганд. - Тохх просто не понял, что ты делаешь. Наверное, колдун, который сжег смараг, нагнал на него страху. Если, конечно, Тохх способен бояться кого бы то ни было. Может быть, поэтому радды и на холм не пошли - ждали, когда мы наружу выберемся? Зато и огонь твой колдуны не смогли потушить, поскольку огонь-то как раз у тебя получился настоящий, а не магический. Я даже думал, что мы не успеем спуститься со склона, - так резво он побежал в нашу сторону. Но неужели не было больше никакого колдовства?
- Было, - нахмурился Саш. - Правда, я постарался закрыться от всего. Зажмурил глаза. Возможно, не заметил бы, если бы армия Аддрадда двинулась на склоны, но что-то я чувствовал. Словно обратился в прозрачную сферу, а на ее границах рубилось что-то черное и тягучее. И в тот момент, когда пламя вспыхнуло, я… коснулся этого облака. Мне показалось, от прикосновения отнялась рука. Это был… ужас! Не что-то ужасное, а ужас в истинном смысле слова. Думаю, подобное колдовство способно обратить в бегство целую армию.
- Точно Тохх, - вздохнул Леганд. - К счастью, эта магия была направлена только на тебя, не то мы упали бы там же, где стояли. Но как устоял ты? Как?
- А я и не устоял, - усмехнулся Саш, - Разве ты не видишь, что я лежу?
- К счастью, этот ужас не подействовал на пса, - вмешался Ангес. - Признаюсь вам, друзья, что, когда с середины реки я увидел у правого берега Силаулиса здоровенную морду нашего милого песика и лицо Саша, я порадовался, как не радовался очень давно!
- Он вытащил тебя за воротник мантии, - объяснил Леганд. - Но если бы магия ужаса попала в цель, ты бы не пришел в себя еще несколько дней. Если бы выжил.
- Она попала в другую цель, - проговорил Саш, вновь откинувшись на спину. - Я… почувствовал в тот же миг, когда коснулся облака, что оно поглотит меня, растопчет, уничтожит. И единственное, что смог сделать, - оттолкнуть ужас в сторону. К счастью, там толпились эти… архи. Они засосали его в себя как сладость. А потом, обуянные ужасом, обратились в бегство сквозь ряды врага.
- Вот! - поднял палец Ангес. - Вот почему не было погони!
- Погоня будет, - невольно обернулся назад Леганд. - Если арды врага стояли у подножия холма только ради того, чтобы захватить тебя, Саш, уверяю, их желание упрочилось. Колдуны Адии привыкли получать все, что им нужно. Ты можешь заставить их считаться с собой, но никогда и ни при каких обстоятельствах они не откажутся от своих целей.
- Даже если мы были для них случайной добычей? - спросил Саш.
- Знаешь, почему я прожил так долго? - Не останавливаясь, Леганд наклонился и беспокойно оглядел жалобно заскрипевшую на плавном подъеме ось. - Я никогда не верил в случайности.
- Вот оно - снадобье долголетия! - вновь раздраженно сплюнул Ангес. - Осталось только выяснить, каким вином следует запивать это средство. Одного я не могу понять. Судя по всему, ни в сыром, ни в поджаренном виде ты, Саш, не собирался оставаться на съедение архам. На что же ты рассчитывал? Не мог же ты договориться с псом заранее? Или надеялся, что у тебя вырастут крылья?
- Не знаю, - пожал плечами Саш. - Я был уверен, что выпутаюсь. Не могу это объяснить. Я бы и выпутался как-нибудь, если бы не…
- Если бы не потерял сознание! - продолжил Ангес. - Но почему?
- Священник! - поморщился Леганд. - Магия требует неменьших усилий, чем служба во славу Эла.
- С этим бы я поспорил! - не согласился Ангес. - К примеру, стояние на коленях с рассвета до полудня на мелком ракушечнике вовсе не такое уж легкое дело. А удовольствия вообще ни на палец!
- Нет, - качнул головой Саш, чувствуя, как холод скользит по позвоночнику вниз. - Сейчас я вспомню. Что-то кольнуло меня в ногу. Едва-едва. Словно я наступил на колючку.
- Стой! - резко натянул поводья Леганд.
Лошадь замерла. Ангес не успел остановиться и ударился животом о телегу.
- Леганд! - воскликнул, поморщившись, священник. - А вывезет ли эта лошадка двоих раненых?
- То-то и дело, что раненых! - вскричал Леганд. - А я, старый дурак, - отвар Лукуса! Проверил одежду и обувь и успокоился. Разувайся, Саш!
Ранка обнаружилась на подошве левой ступни. Четыре крошечных штриха сходились крестиком к бледно-голубой точке. Леганд вытер пот со лба, оглянулся, поймал вопросительные взгляды спутников, тяжело присел.
- Укус? - спросил Ангес. - Но сапог целый!
- Я не знаю зверя, который оставляет такой след, - уверенно заявила Линга.
- Этого зверя зовут Тохх! - мрачно бросил Леганд. - Он запустил огненную змейку. И то, что ты видишь, Ангес, это не след укуса. Это след изощренной боевой магии! А я лекарь, но не маг.
- Сосуды, - внезапно прошептала Линга, приглядевшись к ноге. - Сосуды потемнели. Еле заметно. Ступня и часть ноги. Голень на треть высоты…
Саш вытянул ноги. Левая казалась пронизанной едва различимыми корешками.
- Перетянуть ремнем? - перевел священник вопрос Тиира.
- Нет! - Леганд выпрямился и быстрыми движениями пальцев измерил расстояние от раны до горла. - Если будет подниматься с такой же скоростью, через две недели достигнет гортани. Жгут тут не поможет. Сосуды - только последствия. Змейка в плоти Саша.
- А что будет потом? - тревожно спросила Линга. - Что будет, когда эта… змейка достигнет гортани?
- Это зависит от колдуна, - нахмурился Леганд. - Тохх очень сильный маг. Он может многое.
- А чего он хочет?! - вскричал Ангес. - Леганд, ты так спокойно говоришь об этом, словно снимаешь комнату в постоялом дворе!
- Я должен кричать? - почти прошипел старик, повернулся к Сашу и вновь коснулся его ноги. - Что ты чувствуешь?
- Прикосновение, - смахнул пот со лба Саш. - Только по-иному. Словно через ткань.
- Она отнимает у тебя чувства… - пробормотал Леганд. - Думаю, ты больше не маг, Саш. К сожалению, ворожба на холме поглотила твое внимание - и ты не почувствовал угрозы. Вот оно - обучение колдовству, которое дополняет природные способности. Огненная змейка - изощренное оружие высших магов. Искрой она мелькает в траве, впивается в ногу, руку - и вот уже твой противник не может исполнить даже простейшее заклинание. Он превращается в обычного элбана. Но вот сосуды… Это другое. Это другая магия. Вряд ли Тохх хотел тебя убить, иначе он сделал бы это мгновенно. Вместе с краснотой может идти полное подчинение колдуну. Рабство!
- Я не чувствую приближения смерти, - закашлялся, нервно сглотнул Саш. - Я вообще ничего не чувствую. Но что-то изменилось. Не могу пока понять - что. Я действительно лишился магических способностей? Поверишь, Леганд, испытываю даже облегчение! Хотя ни рабом, ни мертвым становиться не хочу.
- Даже в этом есть приятная сторона, - грустно усмехнулся Леганд.
- Какая? - не понял Ангес.
- Хейграст был бы удовлетворен! Ты особенный, но человек. Не демон. На демона такое колдовство не действует.
Саш вдохнул полной грудью, свесил ноги с телеги, осторожно спрыгнул. Сделал несколько шагов, прихрамывая.
- Что будем делать? - прервав паузу, спросил Тиир.
- Нужно идти к храму Эла! - воскликнул Ангес. - Светильник спасет Саша!
- Не успеем! - торопливо развязаа мешок Леганд. - Ангес, какие у тебя планы?
- О чем ты? - не понял священник. - Приметы приметами, а умирать я пока не собираюсь!
- Не все зависит от нас, - принялся соединять на ладони какие-то мази старик. - Я говорю о дороге. Не мне бороться с колдовством Тохха. Я, пожалуй, смогу затормозить действие магического яда, но ненадолго. В трактате о боевой магии ари сказано, что у колдуна есть одно мгновение, чтобы отсечь себе руку или ногу, которая пострадала от укуса. Об излечении не сказано ничего. Сам Тохх или кто-то более сильный, чем он, может вложить в змейку дополнительное колдовство, но магические способности утрачиваются навсегда.
- И что же ты предлагаешь, чтобы сохранить Сашу жизнь? - надул щеки Ангес. - Вернуться и попросить об этом Тохха?!
- Нет, - покачал головой Леганд, удостоив Ангеса ледяным взглядом. - Тохх великий маг, но я знаю еще троих, которые не слабее. Один из них Дагр. Этот враг страшнее и сильнее Тохха. Второй - хозяйка Вечного леса. Она слишком далеко, и даже мне Вечный лес не обещал бы легкой прогулки. Третий - Лингуд, хозяин Колдовского двора.
- Белое ущелье, - отозвалась Линга. - Колдовской двор там. Это два с половиной варма ли на восток. Больше недели пути на хороших конях.
- Подождите! - поднял руки священник. - Уж не о логове ли горного колдуна вы мне рассказываете? Он проклят священным престолом! Полварма лет назад Империя изгнала его. Он посмел назвать светильник Эла жалкой подделкой! Ты бы еще вспомнил правителя Аддрадда Эрдвиза, он тоже слывет за сильного колдуна.
- Ты можешь говорить мне все, что угодно, - повысил голос Леганд, - но именно в Колдовском дворе нашел приют Лукус, когда, убегая из рабства, перешел через Мраморные горы! Я лишь один раз разговаривал с Лингудом, но уверен: только он может помочь нам. Я намерен спасти Саша! Выбора у нас нет! Поэтому и спрашиваю о времени. Твое возвращение в Империю может затянуться. Мы поворачиваем!
- Понятно, - нахмурился и запустил пальцы в бороду Ангес. - Ты спрашиваешь, иду ли я с вами или отправляюсь на север? Вряд ли ты, Леганд, заинтересован во мне как в воине, значит, в тебе утвердилось намерение попасть в храм Эла. Тут без меня не обойтись. С другой стороны, отправляться к Верхним порогам в одиночку, а тем более путешествовать по Холодной степи - предприятие рискованное. Пожалуй, я останусь с вами!
- Я понял. - Леганд аккуратно собрал мазь с ладони в кожаный мешочек. - Давай-ка, Саш, забирайся в телегу - ни к чему растрачивать силы. Тем более что магии для их восстановления у тебя нет. Еще предстоит выдержать несколько дней путешествия верхом. Как только раздобудем хороших лошадей.
- Где же мы их возьмем? - проворчал Ангес.
- Не знаю, - тяжело вздохнул Леганд. - Эта старушка для скачек не предназначена.
Старик похлопал лошадку по спине, обернулся к Линге и бросил ей мешочек с мазью.
- Садись в телегу. Времени на привалы у нас почти не будет. Трижды натрешь Сашу ногу до колена. Втирай мазь, пока кожа не впитает ее полностью.
- Хорошо, - кивнула девушка, срывая с плеча лук.
В то же мгновение крупная черная птица сорвалась со стоявшего в отдалении дерева и полетела на запад, почти прижимаясь к высокой траве.
- Ракка! - нахмурилась Линга, вставляя стрелу обратно в тул. - Птица из западных лесов. Не должна встречаться здесь. И крупновата что-то.
- Еще бы не крупновата, - стиснул зубы Леганд. - Уверен, каких-то четыре дня назад она носила черное платье и даже ездила верхом! Это колдун, который сжег смараг! Не узнали?
- Зачем мы ему? - удивился Саш. - Хочет отомстить за поражение? Теперь я не представляю для его собратьев ни интереса, ни угрозы. Я даже не почувствовал слежки.
- Не нам судить об интересах Тохха, - задумался Леганд. - И колдун обращается зверем или птицей, чтобы не мстить, а смотреть и слушать. Надеюсь, что соглядатай Тохха не расслышал наш разговор. До него было больше варма шагов. А что касается интересов властителя Адии… Их много. И кроме всего прочего, Тохха уж точно заинтересовал меч, которым были убиты его слуги.

Глава 2
ДЖАНКА И СТАКИ

Дорога до первого салмского поселка оказалась неблизкой. Друзья поднялись с прибрежной полосы песка на гребень низкого берега и пошли на юг. По правую руку нес медленные воды величественный Силаулис, по левую - уходила к горизонту поросшая редкими деревьями равнина, среди высокой травы которой то и дело мелькала морда резвящегося Аенора.
- Надо бы хоть веревку привязать к ошейнику, - предложил Лукус, - а то распугаем салмов до самого Глаулина. Не представляю, как мы войдем с псом в город!
- Почему? - не понял Дан.
- Как бы наместник не натравил на нас королевских гвардейцев!
- Неизвестно, кто еще возьмет верх! - заметил Хейграст.
- И это будет тот редкий случай, когда победа меня не обрадует, - проворчал белу. - Чем мы будем кормить это чудовище?
- Пока ничем, - махнул рукой нари. - По-моему, он охотится на малов - и делает это успешно. Не думаю, что в храме Эйд-Мера его часто баловали мясом, а ведро овощной похлебки в день нас не разорит.
- И все-таки меня больше беспокоит другое… - Приподнявшись на носки и вытянувшись в струнку, Лукус осматривал равнину. - Оставаться незамеченным, путешествуя в компании с подобным зверем, - безнадежная затея.
- Как раз об этом я только и думаю, - признался Хейграст.
- А я еще о том, куда делись стада коз, раммов, табуны лошадей, что обычно заполняли эту равнину? - добавил белу.
- А я о том, куда поплыли шаи и куда Леганд, Тиир, Ангес и Линга понесли Саша, - оживился Дан. - А раммов я вообще не видел никогда. Это что-то вроде оленя?
Белу и нари дружно рассмеялись.
- Ну это любопытство я удовлетворю, - похлопал по плечу мальчишки Лукус. - Раммы действительно что-то вроде оленя, только толще в два раза и медлительнее. Источник молока, сыра, мяса на салмских равнинах. Однороги, которые не боятся ни волков, ни степных кошек. А шаи поплыли на север, вверх по Крильдису. Надеются, что в глухих лесах между ним и Мраморными горами все еще достаточно места для спокойной жизни.
- Там никогда не было постоянного населения, - добавил Хейграст. - Земли хоть и салмские, но уж больно близки они к Холодной степи.
- Кстати! - Лукус по-прежнему не спускал глаз с пса. - Леганд ведет наших друзей туда же. Жаль, что река порожистая. Я был бы более спокоен, если бы старик воспользовался лодками. Караванная тропа пересекает Крильдис у самых Мраморных гор, это место называется Верхними порогами. А там уж по предгорьям к проходу Шеганов, к сторожевым башням. За ними, за оборонительной стеной - Империя. Там сравнительно безопасно… для людей. Но все это потом, сначала старик раздобудет лошадь и телегу для Арбана. Не волнуйся, - успокоил белу мальчишку, - судя по всему, ему просто нужен отдых.
- Хейграст! Зачем ты отдал Леганду медальон Даргона и ключ от Белого ущелья? - повернулся к нари Дан.
- Нам медальон Даргона ни к чему, - ответил Хейграст. - Достаточно подорожной от бургомистра. А ключ от Белого ущелья… Кто знает, как сложится их дорога… Это мы с каждым ли удаляемся от войны, а они могут попасть в самое пекло.
- И все же Леганд знает, что опасней гостеприимства банги может быть только использование ядовитой змеи вместо шейного платка, - нахмурился Лукус.
- Он все знает. - Нари на ходу обнажил меч, сделал несколько быстрых взмахов и вновь опустил его в ножны. - И то, что, проходя Белое ущелье, лучше заплатить грабительский сбор и идти через перевалы, чем купиться на добрые улыбки карликов и отправиться через подземные галереи. И то, что в Белом ущелье стоит Колдовской двор, где однажды и ты, Лукус, нашел помощь!

1 Следующая страница


Отсчет теней 2

- Не все так просто с Колдовским двором, - задумался белу. - И мне помогли только после того, как убедились, что магии во мне нет ни на волос. И в галереях банги Леганд бывал не раз, только всегда один. А когда он один, ты знаешь, его и мышь не заметит!
- Подождите, - удивился Дан. - Чем вам насолили банги? Ангес вот много раз бывал в библиотеке Гранитного города. Да и Дженга вовсе не такой уж плохой элбан!
- Вся проблема в том, что банги до сих пор считают, будто живут в чужом мире, - объяснил Хейграст. - Если хочешь, они заключили с Эл-Лиа временное перемирие. Да, пускают в библиотеку Гранитного города служителей храма. Да, торгуют с Салмией и Империей. Да, некоторые купцы допускаются в сам Гранитный город. Но по мне, так попасть в пещеры банги ничем не лучше, чем в лапы кьердов! А Дженга… Он хороший до тех пор, пока ему выгодно быть хорошим.
- А Друор? Бока? - не унимался Дан.
- Они наемники, - поморщился Хейграст. - Откуда мне знать, они только охраняли Дженгу или служили всем банги? Они могли служить и Империи. Ничего не могу сказать.
- Ладно, - махнул рукой Лукус. - Хотя мы и можем столкнуться с Дженгой в Глаулине, но я бы не стал его опасаться. Ничего, что могло бы его заинтересовать, у нас нет. К тому же теперь мы можем натравить на опасного карлика Аенора.
- Не хотел бы я натравливать пса на кого бы то ни было, - заметил Хейграст, останавливаясь. - Сделаем короткий привал. Думаю, опасность, что воины Тохха переправятся на этот берег, чтобы преследовать Арбана или нас, остается, поэтому не расслабляйтесь. Смотри-ка, похоже, что и пес понимает ари! По крайней мере, он бежит сюда.
- Вот только угощать его нечем, - вздохнул Лукус.
- Этого не требуется! - воскликнул Дан.
Аенор раздвинул грудью траву и, виляя толстым хвостом, способным оглушить нерасторопного элбана, бросил под ноги мальчишке трех придушенных малов.
До первой деревеньки друзья добрались к концу третьего дня, когда Алатель уже собирался коснуться верхушек Волчьих холмов за рекой. Полдюжины домов неровной улицей спускались к берегу, на котором лежали несколько гнилых лодок, болтались на столбах обрывки сетей, пахло рыбой и прелыми водорослями. Ни одна собака не выбежала с огородов, ни один фазан не подал голос из кособоких сараев. Над деревней стояла тишина. Белу окинул взглядом убогие строения, оглянулся на Аенора, послушно идущего за Даном на поводке из тонкой бечевы.
- Сюда! - крикнул Хейграст с берега.
На пропитавшейся рыбьим жиром колоде, поставив босые ноги на ковер из высохшей чешуи, сидел старик. Редкая борода свисала на ветхий халат, затянутый засаленной веревкой. Слепые глаза словно были раскрашены мелом. В последних лучах Алателя на фоне снежной седины лицо старика казалось почти черным.
- Он не понимает на ари, - объяснил Хейграст.
Лукус заговорил на салмском, старик выслушал его, кивая, затем начал говорить сам, покачивая головой и взмахивая ножом, зажатым в тонкой руке.
- Он говорит, что, по слухам, уже пару недель назад в округе появились отряды разбойников и даже архи, - перевел белу. - Сначала ушел к югу их тан, башня которого в дюжине ли к востоку. А неделю назад разъезд гвардии посоветовал жителям тоже уходить или к Лоту, или к Деке. Их командир сказал, что многие деревни сожжены и разграблены, отряды гвардии ищут врага, но не могут помочь всем. Война начинается. Все жители его деревни ушли. И жители большинства других деревень.
- А он? - спросил Хейграст.
- Он умирает, - объяснил Лукус, - и хочет умереть у собственного дома.
- Спроси, ему нужна помощь, - повернулся к белу нари. Лукус произнес несколько слов, старик хрипло засмеялся, показал нож.
- Он говорит, что справится сам, - перевел Лукус. - У него есть нож. Сил перерезать себе горло хватит. Если никто его не поторопит, он умрет на рассвете. Предлагает взять его лодку. Она рассчитана на четверых. Отец салмов Силаулис поможет нам.
- Спроси, как его зовут.
- Он не хочет называть имени - зачем ему лишняя нить, связывающая с этим миром.
Хейграст присел возле старика, положил руку ему на колено. Тот протянул дрожащую ладонь, провел по зеленоватому черепу, произнес несколько слов.
- Он сказал: удачи тебе, нари, - перевел Лукус.
- Почему Силаулис - отец? - спросил Дан, когда друзья уже почти в темноте приволокли к воде салмскую плоскодонку и разыскали в сараях весла.
- Силаулис кормит салмов, ограждает их земли от врага, соединяет с друзьями, - объяснил Лукус. - В салмских песнях его называют «отец».
- А река-мать есть? - не унимался Дан.
- Есть, - кивнул белу. - Матерью элбаны называют Вану. Она вытекает из священного озера Эл-Муун и впадает в Айран-ское море, как и Силаулис. Она шире и сильнее даже этой великой реки, но ее воды наполнены слезами.
- Почему? - не понял Дан.
- Так случилось, - хмуро ответил Лукус, не желая вдаваться в разъяснения. - Стемнело. Объясни псу, что он должен бежать за нами по берегу, а то еще, чего доброго, опрокинет нашу посудинку.
Дан подошел к псу, который все это время лежал недалеко от кромки воды, погладил его по огромной голове, обнял. Пес замер, наклонил голову, а когда Дан попытался сказать ему что-то, лизнул. Мальчишка вытер лицо, дернул Аенора за огромное ухо и пошел к лодке.
- Посмотрим, какой из нари получится моряк, - прошептал Хейграст, сталкивая плоскодонку с берега.
Пес поднялся, подошел к воде, ступил в нее передними лапами и продолжал внимательно следить за уплывающей лодкой, пока не исчез в прибрежных сумерках.
- Успокойся, - тронул хлопающего глазами Дана за плечо белу. - Он все еще стоит и смотрит. С ним все будет в порядке, не волнуйся!
- Надеюсь, с нами тоже, - прошептал Хейграст, осторожно опуская весло в воду. - Говорите тихо, ночью над водой каждый звук разносится на многие ли.
Словно в ответ откуда-то с правого берега донесся далекий волчий вой.
- В первый раз за долгие дни я чувствую себя в безопасности, - заметил Лукус, укладываясь на дно лодки.
- А я нет, - пробормотал Хейграст, поднимая глаза к звездному небу. - Ведь нари - это не рыба. Ложись, Дан. Я буду дежурить первым. С псом ничего не случится.
Мальчишка кивнул, чувствуя накатывающую усталость, лег возле Лукуса и под шуршание воды о борта заснул. Хейграст выгреб на середину реки, сложил весла и замер, всматриваясь в темноту. Когда горизонт в стороне оставленной деревни осветился заревом пожара, нари будить друзей не стал.
Дан проснулся от бьющих в лицо лучей. Он поднял голову и со стыдом понял, что хотя Алатель еще не оторвался от горизонта, но сумрак уже тает, и сквозь туман, ползущий над водой, проглядывает день.
Опять проспал всю ночь! Мальчишка виновато шмыгнул носом и сел на корме. Лукус и Хейграст гребли. Лодка плавно бежала по середине реки. Левый пологий берег скрывался в тумане, а на правом к самой воде подбирались утесы Волчьих холмов.
- Успокойся, - хмуро подмигнул мальчишке нари. - Придет и твой черед. Мы оба успели отдохнуть. Если понадобится, тебе еще придется постоять на страже.
- Что случилось ночью? - только и смог спросить Дан.
- Две деревни миновали, - вздохнул Лукус. - Они горели. Да и деревня, где мы взяли лодку, тоже, скорее всего, сожжена.
- А пес?
- Не знаю, - покачал головой белу, - не видели. Зато видели плывущие трупы людей, шаи. Не меньше трех дюжин. И еще увидим.
Дан, наклонившийся, чтобы глотнуть воды из реки, замер, выпрямился и потянулся к бутылке.
- Из реки пить больше нельзя, - кивнул Лукус. - Если хочешь есть, возьми что-нибудь в мешке. До Лота останавливаться не будем.
- Что это? - протянул руку Дан.
Ему показалось, что в разрывах тумана, ползущего над водой, мелькнули какие-то фигуры. Словно берег был рядом. Хейграст перестал грести, выпрямился. Подул легкий ветерок. Дан осторожно привстал, разглядывая неизвестных. Зайдя по колено в воду, у берега стояли два арха. Они следили за лодкой, медленно поворачивая головы. Ужас сковал мальчишку. Ноги задрожали, и он медленно опустился на скамью.
- Архи словно околдовывают свои жертвы, - негромко пояснил белу. - Как шеганы перед прыжком. Если арх почувствовал тебя, ужас обеспечен. А уж если поймал взгляд, пойдешь к нему в пасть, не раздумывая.
- И ты? - глухо спросил нари.
- Я нет, - хитро прищурился белу. - И ты нет. Пожалуй, и Дан не пошел бы. А вот сын аптекаря Кэнсона поплелся бы без возражений. Я вспоминаю Арбана. Когда он в первый раз увидел арха, его буквально скрутило на скале. Не знаю, как я его удержал. Но это не было ужасом или испугом, хотя ему показалось именно так. В нем проснулась какая-то ненависть, злость. Я очень был обеспокоен тогда.
- А теперь? - спросил нари, не отрывая взгляд от исчезающих вдали чудовищ.
- Теперь тоже, но по-другому, - ответил белу. - Я волнуюсь за Арбана.
- За то, что он доберется до светильника, загадает желание и отправится восвояси? - поинтересовался нари.
- Никуда он не денется, - махнул рукой Лукус. - Эл-Лиа не отпустит его.
- Мы еще встретимся с ним, с Легандом, с Тииром? - спросил Дан. - С Ангесом, с Лингой… Когда найдем Рубин Антара!
- Свидимся ли? - задумался Хейграст. - Должны. Не здесь, так в Садах Эла.
- Я бы не спешил туда, - прошептал Лукус.
- Посмотрим, - вздохнул нари. - Там, - протянул он руку на юго-запад, - Эйд-Мер, в котором творится неизвестно что. Там Индаин, в котором скрывается не только Шаахрус, непостижимым образом здравствующий со времен Черной смерти и сохранивший камень, но и где уже давно командует Орден Серого Пламени. Много ли у нас надежды на удачу?
- Удача не любит, когда ее имя треплют слишком часто, - заметил Лукус. - В той же стороне Лот, и через пару дней мы там будем. Давай говорить о близких целях. Тогда, глядишь, и дальние станут близкими.
- Попробуем, - кивнул Хейграст, погружая в воду весло. - Хотя одно мне все-таки так и не стало ясно.
- Что? - не понял Лукус.
- Как Арбан сумел поразить четверых архов в Волчьих холмах?
- Он их убил мечом! - с усмешкой ответил белу.
- А! - скривил губы нари. - А я-то думал, что он надавал им щелчков!
Лот открылся на третий день, когда Алатель поднялся в зенит и начал неспешный бег вниз по небосклону. Сначала мелькнул один парус, потом другой. Проявилась россыпь лодок. Ушли в сторону, становясь пологими, Волчьи холмы. В плавный изгиб Силаулиса вонзилась стрела деревянной пристани. Донесся гомон прибрежного рынка, затем показался и сам рынок, а над ним - склады, торговые ряды, мастерские; чуть повыше - дома, убегающие улицами на взгорок, и деревянная крепостная стена. Лодка скользнула днищем по песку и уткнулась носом в темный от воды настил. Заскрипели доски, и над головой Хейграста появился высокий, улыбающийся толстяк шаи в суконной мантии с вышитым оленем на животе.
- Кто, откуда, куда? - неторопливо прогудел гигант и, почти не сгибаясь, почесал рукой колено.
- Вот, - протянул нари подорожную бургомистра и махнул рукой в сторону спутников: - Я Хейграст, со мной Лукус и Дан. Мы из Эйд-Мера. Ходили к Мерсилванду через Заводье, но едва не поплатились головами. Войско Аддрадда достигло могильного холма. Хорошо еще, твои сородичи из клана Древесного Корня переправили нас на салмский берег Силаулиса. Думаем добираться обратно в Эйд-Мер по реке.
- Я не местный, - пробурчал шаи, - с юга. Северные кланы мне незнакомы. А о войске Аддрадда тебе следует доложить мастеру гарнизона. И чтобы вопросов не возникало, давайте сюда руки.
Хейграст, а за ним и Лукус с Даном протянули шаи ладони, и тот приложил к ним перстень. Дан разглядел силуэт оленьих рогов и вопросительно поднял глаза.
- Магия, - многозначительно прошептал шаи. - Пустяковая, правда, но не смоется еще недели четыре, а то и месяц! Похвастаешься в Эйд-Мере, если быстро доберешься, что путешествовал по Силаулису. В Глаулине тоже приложат штам-пушку. Там печать красивее будет, олень во весь рост! Можете отлучиться и на рынок, за лодкой присмотрю. Пара медяков меня устроит. Валу мое имя.
- Спасибо, Валу, - кивнул Хейграст и обернулся к Лукусу: - Сходите с Даном к мастеру гарнизона да по рынку пройдитесь. А я покручусь тут на пристани. Надо бы посудинку заменить. Возьмите подорожную.
Лукус критически осмотрел Дана, прихватившего с собой лук и нацепившего на пояс меч, взял мешок, намереваясь заглянуть на обратном пути на рынок, и пошел в сторону крепости.
Рынок оглушил мальчишку шумом, но Лукус окинул торжище тревожным взглядом.
- Втрое уменьшился, - заметил белу, когда друзья ступили на пологую лестницу и направились между складов к крепостным воротам. - А уж парусов у пристани было в прошлые времена не две-три дюжины - впятеро больше. В праздники вообще к берегу не подберешься… Война. Бежит народ к югу, я думаю. Только от войны не убежишь.
- Стойте! Куда собрались? - грозно окрикнул друзей долговязый стражник, поцарапанные, покрытые ржавчиной латы которого красноречиво свидетельствовали, что их обладатель большую часть времени служит подпоркой столбам и заборам.
- Охранник с пристани Валу направил нас сообщить мастеру гарнизона важные известия, - помахал подорожной Лукус.
- Оно понятно, - проворчал стражник и попытался почесать грудь, сунув под латы широкую ладонь. - Мне другое неясно, демон им всем в глотку, зачем в такую жару стоять в полном облачении? Вы бы об этом лучше мастера спросили! Только нечего к нему толпой шляться. Малец пусть здесь подождет.
Дан хотел оскорбиться пренебрежительным обращением, но тут же увидел в трех дюжинах шагов, как несколько юнцов, явно гордясь новыми рубахами с вышитыми оленями, упражнялись в стрельбе из лука, пытаясь попасть в изготовленное из прутьев чучело. Пожилой легионер, шаркая по вытоптанной траве босыми ногами, терпеливо ходил от одного к другому и показывал, как надо держать лук, как доставать стрелу из тула, как накладывать ее на тетиву и какими пальцами прихватывать. Дан подошел ближе и, выждав, когда рассеянный взгляд старика остановится на мальчишке с луком через плечо, вежливо спросил:
- Я вижу, что ты учишь этих молодых воинов стрельбе из лука, а не знакомо ли тебе имя Форгерн? Я слышал, что есть такой учитель стрелков в Глаулине.
- А кто ты такой, чтобы спрашивать меня о чем-либо? - недовольно шевельнул седыми усами старик. - Или думаешь, что, надев на плечо лук, а на пояс меч, которые ты, скорее всего, стащил у собственного отца, можешь рассчитывать на вступление в королевскую гвардию?
- Он думает, что в королевской гвардии не хватает хороших лучников, - весело заявил самый высокий из учеников, который только что заработал внушительную оплеуху, в очередной раз промахнувшись в чучело с пяти дюжин шагов. - Имей в виду, парень, что таких малышей, как ты, сначала учат два года чистить латы, потом два года натягивать лук, а потом уже стрелять с расчетом, что на пятой дюжине лет они смогут попасть, к примеру, вон в тот столб!
Дан повернул голову и увидел в варме локтей деревянный столб, под которым, опершись на секиру, дремал еще один охранник. И, понимая, что не стоит отвечать на глупое подначивание, но уже ловя щекой ветер, мальчишка сдернул с плеча лук, порадовался, что стрела словно сама легла на свое место, натянул тетиву до щеки и отпустил. «Звяк», - ответила секира, пригвожденная к столбу стрелой, которая прошла через металлическую завитушку, изгибающуюся от лезвия к цевью.
- Судя по всему, ты уже очистил доспехи и научился натягивать лук? - спросил у молодого стрелка Дан, наблюдая, как проснувшийся охранник, озираясь, пытается оторвать секиру от столба. - Старайся, а то к пятой дюжине лет обучения не научишься попадать даже в это чучело.
- Не стоит испытывать судьбу без нужды, - пробормотал старик, награждая обескураженного юнца очередной оплеухой. - Ничего, со временем всякая дурость проходит. Правда, глупость остается. Зачем тебе Форгерн? Думаешь, он сможет тебя еще чему-нибудь научить?
- Он мой дядя, - вздохнул Дан. - Последний родной мне человек. И на гвардию я не рассчитываю. Только на то, чтобы сказать ему, что я жив. Познакомиться с братьями и сестрами, если они у меня есть.
- Что же, - ухмыльнулся старик, - стреляешь ты неплохо. Похоже, что у Форгерна это в роду. Только ведь он уже не учит стрелков. Староват стал. Ходит в караул, внуков нянчит. Так что у тебя не только братья и сестры, но и племянники и племянницы. При случае передай ему привет от Гарика из Деки. Когда-то он и меня учил! А найти его легко. Прямо от пристани поднимайся в гору, бери левее королевского замка и спрашивай слободку шестого легиона. Там Форгерна всякий знает.
- Хорошо, - улыбнулся Дан. - И привет обязательно передам. А что ему привезти в подарок, Гарик?
- Горшок деррского меда, и он будет счастлив, - рассмеялся Гарик. - Старик всегда был неравнодушен к сладкому. Купишь в Глаулине. Там он даже дешевле, чем здесь.
Дан довольно кивнул, закинул лук на плечо и собрался уже идти к столбу за стрелой, как почувствовал прикосновение. За спиной стоял высокий воин в доспехах салмской гвардии и, улыбаясь, протягивал ему стрелу. Мальчишка бросил взгляд на столб. Стражник уже успокоился и вновь задремал.
- Ты сделал бы честь любому легиону Салмии, - сказал воин.
Дан вздрогнул. Холодом повеяло на него и от улыбки этого человека, и от его глаз. Да и латы казались на нем словно приклеенными. Руки торчали из-под коротких наручей. Поножи едва прикрывали голень.
- Спасибо, - сказал мальчишка, забирая стрелу.
- Сдерживай себя, - вдруг стал серьезным человек и быстрым шагом пошел вдоль крепостной стены.
- Кто это был? - спросил, подходя, Лукус.
- Не знаю, - пожал плечами Дан. - Я навел справки о Дяде, попробовал выстрелить в цель. А этот принес стрелу.
- Что-то он мне не понравился, - нахмурился белу. - Показался знакомым. Ну ладно, сейчас идем на рынок, запасемся едой, затем поищем Хейграста. Нечего тянуть. И так зря время потратили, ничего нового мастеру гарнизона я не сообщил. Да и сам ничего не узнал.
Хейграста у лодки не оказалось. Более того, мешков в ней не было, а вместо них сидел низкорослый салм и подгонял на старое место новую скамью.
- А где хозяин? - недоуменно спросил Лукус.
- Я теперь хозяин, - расплылся в улыбке салм. - А стручка, который мне это продал, ищите на пристани. Думаю, он сговорился насчет лодочки побольше!
- Что значит, стручка? - поинтересовался Дан, следуя за Лукусом вдоль берега.
- Не обращай внимания, - махнул рукой белу. - Только пример с таких вот шутников не бери. Не каждому это по нраву. Люди любят давать прозвища друг другу и другим элбанам. Словно простого имени недостаточно. В Салмии нари зовут стручками, шаи - лесными людьми, белу - змеенышами, банги - железными горшками. Да и себя не щадят. К примеру, салмы зовут дерри - лесными котами. А дерри салмов - круглоухими.
- Ну и что в этом плохого? - не понял Дан.
- Назови Хейграста стручком, сразу увидишь, - пожал плечами Лукус. - Вот только кто бы еще подсказал, где его искать?
- Я подскажу! - прогудел за спинами друзей Валу. - Посмотрите-ка на эти черепушки и скажите, которая вам больше нравится?
Дан окинул взглядом пришвартованные к пристани суда и почесал затылок. Небольшие одномачтовые корабли перемежались внушительными лодками, в каждой из которых можно было перевезти не менее дюжины элбанов и приличное количество груза.
- Вот эта? - осторожно предположил Дан, ткнув пальцем в болтающуюся у самого берега лодку с выгнутыми носом и кормой.
- Не скромничай, - засмеялся шаи. - Стаки! Счастливчик! А ну-ка окликни своего зеленого хозяина!
Сидящий на носу самого большого корабля старик с седой косой встрепенулся, помахал рукой и что-то крикнул. Над бортом показалась голова Хейграста.
- Идите сюда! И не вздумайте отсыпать медяков этому доброму малому! Он свое уже получил!
- А я разве прошу доплаты? - обиделся Валу.
- Вот, - довольно повел рукой Хейграст. - Теперь это наш корабль. Настоящая ангская джанка. Годится и для реки, и для моря. Три дюжины локтей в длину, семь локтей в ширину, высота борта два локтя, осадка - полтора.
- Сколько раз продавец повторил тебе размеры кораблика, прежде чем ты выучил их наизусть? - поинтересовался Лукус.
- Достаточно, - успокоил белу нари. - И уж поверь мне. прежде чем я отдал за этот дом на воде дюжину и еще восемь золотых наров, я приценился к полудюжине других судов! Заметь, парус косой! Это очень удобно! Почему? - повернулся Хейграст к старику.
- Можно идти при боковом ветре, - улыбнулся старик и спросил в свою очередь: - А где же ваша лошадь?
- Какая лошадь? - не понял Лукус.
- Как же? - недоуменно обернулся к Хейграсту Стаки. - Нари искал корабль, чтобы на нем можно было перевозить живую лошадь. Я сразу предложил свою джанку. Правда, лошадь придется подвязать за брюхо, в трюм она не влезет…
- Успокойся, Стаки, - рассмеялся Лукус, - лошади не будет. Если только большая собака.
- Да хоть варм собак! - махнул рукой Стаки. - Ими можно набить весь трюм.
- Кто будет ею управлять? - спросил белу, ударяя по палубе каблуком.
- Я нанял Стаки, - бодро ответил Хейграст. - За четыре золотых, два из которых заплачу ему в Шине, а еще два в Индаинской крепости.
- Значит, две дюжины золотых, - покачал головой Лукус. - Стоимость полудюжины боевых коней. Или целого табуна обычных. Отчего продал джанку, старик?
- Я уже говорил, - вздохнул Стаки. - Взял груз ткани до Лота, но тут теперь не до пошива рубах. Все сдал по дешевке. Да и моряки мои меня бросили. Последние деньги им отдал. А мне еще за ткань рассчитываться!
- Считай, что тебе повезло, - постучал ногой по скошенной мачте Лукус. - Я бы снизил цену на полдюжины золотых. Но раз - куплено, значит, уже куплено.
Старик расплылся в улыбке, и Дан понял, что тот продал бы джанку и за меньшую сумму.
- Готовимся к отплытию! - торжественно провозгласил Хейграст.
- Эй! - послышалось с пристани.
Дан оглянулся и увидел незадачливого стрелка, который протягивал глиняный горшок.
- Возьми, - попросил парень. - В обмен на стрелу. И не обижайся на меня. Это мед. Настоящий.
- Зачем тебе стрела? - удивился Дан.
- На счастье, - улыбнулся стрелок. - Может быть, она расскажет остальным моим стрелам, как найти путь к цели?
- Возьми, - протянул стрелу Дан.
Хейграст и Лукус взяли шесты и оттолкнули джанку от пристани. Корабль замер на мгновение, затем шевельнулся, медленно отошел от берега, поймал течение и поплыл.
- Вот, - принялся объяснять Стаки Дану. - Это рулевое весло. Эта ручка называется румпель. Садись сюда и смотри, что я буду делать. Не волнуйся. Я продал твоему другу хороший корабль. Теперь мне понадобится полгода, чтобы построить новый.
- А сколько дней понадобится нам, чтобы добраться до Индаинской крепости? - спросил Дан.
- Месяц… или два, - ответил Стаки. - Если повезет.
- А если не повезет? - не понял Дан.
- Не повезет? - удивился старик и тут же рассмеялся. - Только не со мной. Я счастливчик! Меня все так зовут.
- Слушай, - коснулся плеча мальчишки Лукус, - этот человек подходил к тебе?
Дан поднялся. Берег медленно отплывал в сторону. На пристани стояли стрелок и Валу, а выше, между рынком и складами, на коне сидел воин в салмских доспехах.
- Кажется, да, - кивнул Дан.
- Где-то я его видел, - задумался Хейграст. - Давно, но видел. Не по лицу узнал. По тому, как он шел по берегу, как забирался в седло.
- И я видел, - прошептал Лукус. - И кажется мне, это было недавно.

Глава 3
СВЕТИЛЬНИКИ ЭЛА

Чем дальше спутники углублялись в пределы Салмии, тем явственнее становились приметы надвигающейся беды. Среди начинающего густеть перелеска то и дело попадались покинутые дома, а то и небольшие поселки. Поля маоки были заброшены и кое-где уже потравлены диким зверьем. Со стен редких крепостей и укрепленных домов сельских танов за равниной следили настороженные взгляды вооруженных охранников, и путникам отказывали не только в лошадях, но и в гостеприимстве. На дорогах все чаще встречались конные разъезды салмских стражников. Они окружали друзей и, стребовав подорожную, с подозрением поглядывали на Тиира, угадывая в нем воина. Леганд без лишних слов показывал оставленный Хейграстом медальон Даргона и коротко рассказывал о путешествии по деррским землям. Это успокаивало латников. Как-то ночью командир одного из патрульных отрядов присел к костру, выпил поднесенную ему чашку ктара и предупредил:
- Будьте осторожны. Не меньше арда конников на днях переправились через Силаулис у могильного холма. С ними были две дюжины архов. Да еще два арда раддской пехоты ушли к Верхним порогам по берегу Крильдиса. И конники с архами словно растворились на равнине! Разлетелись на мелкие отряды! Кроме этих лесов, им укрыться негде. Легион уже вышел к нам на помощь из Глаулина, но не дело гвардии гоняться за тенями! Один из отрядов мы спугнули сегодня днем в той стороне. - Воин протянул руку на запад, помолчал. - Они кого-то ищут. Те отряды, которые жгли поселки по берегу Силаулиса, мы уже почти разгромили. А эти уходят от столкновений, избегают даже хуторов. Впрочем, салмов севернее Деки почти не осталось. Слухи распространяются быстро. Никто не желает участи дерри. Крестьяне собирают скарб и уходят за Кадис. Переправа в Деке в варме ли к югу работает день и ночь. Война пришла на землю Салмии. Мои конники хорошие стрелки, но в отряде уже ранены трое, убиты пятеро…
Леганд молча поднялся, взглянул в сумрак, где всхрапывали и переминались лошади, развязал мешок:
- Возьми, воин. Эта мазь поможет излечить раненых, не даст начаться нагноению. Нам нужно добраться до Белого ущелья. Может быть, твой путь лежит туда же?
- Мое имя Орд, - вздохнул стражник, подбросил на ладони кожаный мешочек, крикнул что-то по-салмски в темноту, и обернулся к Леганду: - Я не могу сопровождать твой отряд. До Белого ущелья путь неблизкий. Тем более пешком. Но у вас медальон Даргона. Король не разбрасывается личными знаками. Возьмите вот этих лошадей. Оставите их в Белом ущелье. В крепости у Колдовского двора заправляет мой приятель Гейдр. Передайте ему наилучшие пожелания.
Из темноты появился смуглый авгл в салмских доспехах, сунул в руки растерявшемуся Тииру поводья лошадей и исчез. Леганд обернулся к Орду, но и его уже не было. Стук копыт затих в сумраке.
- Отлично! - обрадовался Ангес. - Опять же деньги сберегли. С ума салмы посходили! В Империи незнакомым бродягам лошадок не раздают!
- До Империи еще нужно добраться, - заметил Леганд. - Ты, друг, помоги-ка Тииру закрепить на лошадках мешки. Телегу придется бросить, а старушку нашу так и вообще отпустить на волю. Может, повезет ей вернуться к своему хозяину. Линга! Гаси костер. Прогулка и так не была увеселительной, а теперь тем более о беспечности придется забыть. Конечно, это не чащи дерри, но и здесь опасность может оказаться внезапной. Как ты себя чувствуешь, Саш?
Саш поежился, натягивая на плечи одеяло. Вот уже два дня он пытался разбудить в себе уснувшие способности. Облегчение почти сразу сменилось ощущением пустоты. К нему добавилась постоянная слабость. Покраснение поднялось выше колена. Нога еще слушалась, но Саш ее почти не чувствовал. С трудом поднявшись, он постарался вглядеться в темноту:
- Что это за Дека?
- Дека? - потер виски Леганд.
Линга залила костер водой, угли зашипели, исторгая мутный пар, и на фоне темных деревьев и черного неба, затянутого низкими облаками, старик показался согнувшейся над болотом птицей.
- Дека - городок на этой стороне Кадиса. Небольшая крепость, две лиги жителей, большой рынок. Единственный паром на всем течении Кадиса от Белого ущелья до Глаулина.
Старик замолчал. Линга отошла к лошадям. Ангес и Тиир уже знакомились с животными. Принц придирчиво осматривал упряжь, копыта, а священник втолковывал Тииру, как все это называется на ари.
«Так мне и надо, - подумал Саш. - Возомнил себя магом! Что легко найти, так же легко и потерять!»
Он почувствовал странную злость к самому себе и тут же упрямо мотнул головой, разве его путь по тропе Арбана был легким? Так вроде бы не потерял он еще умения обращаться с мечом? Стоило пальцам невзначай коснуться рукояти, словно застывшая музыка начинала струиться по сосудам.
- Зачем мы идем в Империю? - повернулся он к Леганду. - Зачем Хейграст, Лукус и Дан отправились на юг? Что мы можем сделать против армий врага? Тем более теперь. Вы все еще рассчитываете на меня? Я чувствую себя беспомощным.
- Значит, Тохх добился того, чего хотел, - поджал губы Леганд. - Если ты чувствуешь себя беспомощным! Однако руки твои не отсохли, и чудесный меч все еще у тебя за спиной. Ни Хейграст, ни Лукус не владеют магией. Неужели ими движет ощущение собственной беспомощности? А Линга? Тиир?
- Ты хочешь пристыдить меня, - понял Саш. - Не о той беспомощности я говорю. Все ждали от меня волшебства. Друзья надеялись, что в моих силах спасти Эл-Лиа. Теперь я обыкновенный элбан. Допустим, что хозяин Колдовского двора действительно сохранит мне жизнь. Но что дальше? Неужели мы идем в Империю, чтобы в свете Эла я исполнил свое желание вернуться и исчез?
- А Тиир? - поднял брови Леганд. - О нем ты забыл? Но я понимаю, о чем ты спрашиваешь. Тебе нужна ясность. Так вот, ясности не будет. Или, точнее, сомнения окончательно не рассеиваются никогда. Послушай меня, Саш. Однажды, когда большая зима начала отступать, в устье Ваны я встретил Арбана. Он бродил между холодных протоков и радовался как ребенок каждой травинке. Я был знаком с ним и раньше, но не встречал много лиг лет. С того самого года, когда прекратил свое существование прекрасный Ас. И вот Эл послал мне эту встречу… - Старик замолчал на мгновение, поднял глаза к темному небу, тихо рассмеялся: - Представляешь? Эл-Айран, пробуждающийся от долгого сна. Теплый Алатель над головами. Светлый демон, который прыгает по скользким камням и смеется. Светлый демон неотличимый от человека. Ничто не предвещало тогда ни Черной смерти, ни сегодняшней беды. Но именно в тот день Арбан сказал мне, что тучи сгущаются даже тогда, когда Алатель сияет на безоблачном небе. Он рассказал о многом. Но главным было одно. Арбан и сам не знал, что он должен делать. Он сумел вернуться в Эл-Лиа вопреки воле богов, но, оказавшись среди льдов, едва не проклял собственную судьбу. Мир, который требовал его участия, показался ему погибшим. Арбан был в растерянности. Но долгие годы испытаний и скитаний научили его довольствоваться заботами о текущем дне. Он думал над болью Эл-Айрана, но жил как обычный элбан, которого волнует крыша над головой, огонь в очаге, еда на ужин. Он сказал мне, если ты не видишь большой цели, найди себе цель близкую и простую и иди к ней. Потом осмотрись и двигайся дальше. Хотя это и не мешает ломать вечерами голову над загадками мира. Сейчас наша цель - сохранить тебе жизнь. Затем мы пойдем к храму. Ты спросишь, верю ли я, что в Империи по-прежнему источает лучи Эла один из светильников? Не знаю. Но если светильник Эла ищет Илла, он будет там, и мы должны опередить его. Если Рубин Ангара ищет Валгас по указанию Инбиса, рано или поздно тот или другой доберутся до него. Поэтому Хейграст, Лукус и Дан отправились в Индаинскую крепость, чтобы опередить противника в его поисках. Мы должны делать все что можем, а затем жизнь сама подскажет нам, куда двигаться дальше.
- Что мы можем? - горько спросил Саш.
- Многое! - жестко сказал Леганд.
- Послушай, Леганд! - вмешался подошедший Ангес. - Вы разговариваете о таких интересных вещах, что я не могу делать вид, что затягиваю упряжь. Когда я переписывал по заданию святого престола свитки в книгохранилище Гранитного города, мне часто попадались имена демонов и древних богов. Конечно, тогда я относился к древним летописям как к сказкам, но в последнее время многие из этих сказок кажутся мне действительными событиями. Арбан-Строитель, который создавал город Дьерг в Дье-Лиа и пирамиду Дэзз, еще сравнительно недавно, оказывается, бродил по долинам Эл-Айрана. Страж ворот Дэзз великий демон Илла и сейчас где-то в Эл-Айране. Теперь ты говоришь об Инбисе. А Тиир совсем недавно узнал, что ненавистной башней в его королевстве владеет Лакум. Что-то перемешалось в моей голове. В какое время мы живем? Или завтра я узнаю, что и боги все еще бродят по Эл-Айрану? Что происходит? Весной из земли лезет трава, а осенью землю застилает снег. Алатель встает на востоке, а садится на западе. Меру-Лиа вонзается в небо на одном и том же месте. Всегда элбаны убивали друг друга, останавливаясь только, чтобы передохнуть и размножиться. Ничего не меняется. Отчего древние легенды оживают? О какой загадке ты говоришь?
- Загадки все те же! - воскликнул Леганд. - Убийство Аллона над источником сущего! Уничтожение мира Дэзз! Возвращение демонов в закрытый богами мир!
- Подожди! - поднял руку Ангес. - Насколько я понял, если не все из этих загадок разгаданы, то по многим из них разгадка стала ближе, чем раньше! Да, боги не уничтожали мир Дэзз. Да, Бренга нет ни в садах Эла, ни во владениях Унгра. То есть его нет среди мертвых! Но что ты знаешь о развоплощении бога? Я много слышал рассуждений в храме Эла среди почтенных сановников о том, что бессмертие детей Эла как раз и заключается в их смерти и последующем путешествии в водах сущего, но никто из них не пытался осознать возможность действительной смерти. Полного развоплощения! растворения сознания! Может быть, Бренга просто больше нет? Может быть, он уничтожен вместе с миром Дэзз? Боги этого не делали? Что ж, эта часть загадки останется неразгаданной. Она никак не влияет на Эл-Лиа. Возвращение демонов в закрытый мир? Чем огорожен Эл-Лиа? Изгородью? Любая изгородь от времени ветшает. В ней обнаруживаются дыры и проходы. В одну из них пролез Арбан-Строитель. В другую Илла. В нее же протиснулся волею Эла и Саш. Может быть, и Лакум с Инбисом, чьи имена мне попадались в свитках банги, нашли свои лазейки. И не только они, если горит арка ворот в Ари-Гарде и элбаны из Дье-Лиа захватывают Дару! В чем здесь загадка? И, наконец, убийство Аллона! Я уже понял, что это сделал не Бренг. Ты сам объявил то, что вы узнали на Острове Снов. Это сделал кто-то, у кого нет имени. Что с того? Если бы меня родители никак не назвали и у меня не было бы имени! Дай мне талант изображать других элбанов, и я мог бы прикинуться Бренгом и поднять меч над головой Аллона.
- Мог бы? - уперся жестким взглядом в священника Леганд.
- Зачем мне это?! - возмутился Ангес.
- То-то и оно - зачем! - воскликнул Леганд. - Только ослепленный местью бог мог сделать это!
- Разве боги мстят друг другу? - спросил Саш.
- Они ничем не отличаются от других элбанов, - прошептал Леганд. - Разве только их мудрость и сила неизмеримо больше. Но и ненависть их огромна! Если бы мы получили ответ, что Аллона убил Бренг, все было бы намного проще! Все ниточки бы сходились, все было бы ясно. Но это сделал кто-то сумасшедший, без имени, сравнимый с богами. Кто-то способный поставить на грань уничтожения все сущее! Кто-то у кого не было причин ненавидеть Аллона!
- А у Бренга были? - прошептала в сумраке Линга.

Предыдущая страница 2 Следующая страница


3 Сергей Малицкий

- У Бренга? - задумался Леганд. - Не знаю. Будь на месте Бренга обычный элбан, я бы сказал, что да. Но не мне судить бога. Бренг мог ненавидеть Арбана. А уж при виде украденного светильника эта ненависть усилилась бы. Но даже и в этом случае так поступить с Аллоном мог только безумец.
- И все-таки мне непонятно, отчего отсутствие имени так пугает тебя, Леганд? - воскликнул Ангес. - И почему Бренг мог ненавидеть Арбана?
- Отсутствие имени? - Леганд опустил лицо в ладони, растер щеки, глаза, вздохнул. - Я не смогу ответить на этот вопрос. Но если этот безымянный не Бренг, тогда лиги лет назад в пределы Эл-Лиа вторгся неизвестный демон, чья сила сравнима с силой бога! Возможно, он канул в безвестность. Не знаю. Но если после убийства Аллона этот демон остался жив, его сила безмерна! Мне не дано заглядывать за грань времен, когда и Эл-Лиа была всего лишь ярким образом в замыслах Эла. Я не знаю, какие боги были изгнаны за грань мира в те времена и кто из них мог вернуться. Это рассуждения о невозможном.
- О чем же тогда нам рассуждать? - удивился Ангес.
- О многом! - выпрямился Леганд. - Если Аллона убил кто-то в обличье Бренга, а в то же время Бренг или его двойники штурмовали Ас и Дьерг, значит, бог Дэзз мог быть там или там. И уж убийство Аллона точно совершалось по сговору с ним! Хватит разговоров, пора спать. Двинемся в путь, едва лучи Алателя осветят Меру-Лиа!
- Леганд… - попросил Саш. - Хотя бы коротко. Расскажи. Отчего Бренг ненавидел Арбана?
Старик вздохнул. Оглядел замершие в сумраке тени Саша, Линги, Тиира, Ангеса. Перевел взгляд к привязанным поблизости коням, которые настороженно шевелили ушами, прислушиваясь к голосам новых хозяев. Допил остывший ктар.
- Хорошо.
- Я не буду углубляться в историю миров Ожерелья, - неторопливо начал Леганд. - Скажу лишь, что происходило все это в первую эпоху, когда пришедшие из Эл-Лоона боги и валли уже построили на берегу священного озера Эл-Муун прекраснейший город Ас. Ас Поднебесный назвали его. Уже проснулись и потянулись к свету знаний ари в Эл-Лиа, банги в Дэзз, люди в Дье-Лиа, нари и шаи в Хейт и белу в Мэлла. Начали строиться города ари в долине великой Ваны.
На склонах огромного плато самых высоких гор Дэзз был построен величественный Дэзз-Гард. Банги сложили его из черного базальта, вознесли до небес башни замка Бренга. Дэзз-Гард оказался самым грандиозным из всех городов Ожерелья миров, но уступал красотой Асу. Его называли городом рукотворных ущелий и вершин. И хотя Дэзз-Гард строили трудолюбивые карлики, но все помещения и все двери в этом городе были построены с учетом роста самых больших из всех элбанов - валли. Часть Дэзз-Гарда располагалась внутри скал, уходя в их толщу бесчисленными залами и тоннелями.
В горной долине Дье-Лиа близ величественного хребта руками людей был поднят прекрасный Дьерг. Он не мог сравниться величиной с Дэзз-Гардом, а красотой с Асом, но обладал непостижимым изяществом, которое смягчало самое суровое сердце из посетивших его. Даже те паломники, которые восхищались храмами Аса, стремились вернуться к покорившим их зданиям Дьерга. Ступенями высокие дворцы и роскошные усадьбы поднимались по склонам гор, и казалось, что стены этих строений так же непоколебимы, как и сами горы. Вечным называли этот город люди. Главным его творцом был Арбан - светлый демон Дье-Лиа. Именно Аллон - бог Дье-Лиа назвал его Арбан-Строитель.
- У нас рассказы о древнем Дьерге и о вторжении воинств Бренга в Дье-Лиа считаются сказками, - негромко сказал Тиир. - Я верю легендам, но нет теперь такого города в Дье-Лиа.
- Так же как Аса и Дэзз-Гарда вместе с удивительным миром Дэзз, - кивнул Леганд. - Но тогда, в первую эпоху, строители возводили свои здания навечно. Далее я попробую прочесть на память строки из книги Арбана, которую восстановил Саш. Прости уж, Ангес, за невольную напыщенность, но именно так записывались деяния древних.
«…На шестой варм второй лиги первой эпохи Бренг пришел в Ас, вновь узрел бесконечное совершенство его образа и предложил построить ворота, чтобы не только бессмертные существа могли переходить из мира в мир, но и смертные, ибо не видевший вечной столицы Эл-Лиа не может сказать, что он приобщился к мудрости. И согласились боги на строительство, но сказал Эндо, бог Эл-Лиа, что проходы не должны быть свободными, так как смешение народов может привести к распрям и ссорам. Поэтому каждый смертный должен приходить в Ас в сопровождении светлого демона, валли или ингу, которые следят за неприкосновенностью мира и спокойствия. Нахмурился Бренг, но согласился. А Мнга, влекомая заботой о растениях и живом мире, сказала, что коль будут такие ворота, то у каждого прохода должен быть страж, так как необдуманно ввезенные семена растений и животные из одного мира в другой могут причинить неисчислимые беды. И с этим Бренг согласился.
И строительство началось. За два варма лет в прекрасном Асе на берегу озера Эл-Муун при впадении в него реки Аммы поднялась белая пирамида с четырьмя воротами по сторонам света. И когда пирамида была закончена, отблеском света Эл-Лоона небесный огонь зажегся на ее вершине. И сказал Эндо, что огонь будет пылать на вершине пирамиды, пока не осквернит его зло. Нахмурился Бренг, поскольку посчитал обидным, что кто-то видит то, что недоступно ему. Но Эндо продолжал говорить и вознес руки к небу. И назвал пирамиду - престол Эла. И открылись ворота, через которые ари могли попасть во все миры Ожерелья, а смертные из иных миров - прийти в Эл-Лиа. Вскоре подобные ворота были сооружены в каждом из миров. Но самыми прекрасными воротами, напоминающими арку, сплетенную из каменных ветвей и цветов, оказались ворота в Дье-Лиа. Их построил Арбан-Строитель, который немало времени провел на сооружении престола Эла.
И встали у ворот стражи, которые стали хранить спокойствие соединенных миров в Ожерелье Эл-Лиа.
Стражем в мире Дэзз, куда вели северные ворота, стал Илла. Стражем в Дье-Лиа, куда вели западные ворота, - Ар-бан. - Леганд помолчал несколько мгновений и торжественно произнес: - И стал престол, и открылись ворота, и воссиял огонь на вершине престола. И вошли иные народы в мир Эл-Лиа, и восхитились городом Ас, и стали учиться и внимать словам мудрости. И было это на исходе восьмого варма ли второй лиги первой эпохи…»
- Ведь Эл вручил власть над Эл-Лиа именно Эндо? - робко нарушила наступившую тишину Линга. - Отчего имя этого бога не упоминается ни в преданиях, ни в служебных песнопениях?
- Память распределяется по делам, а не наоборот, - недовольно пробурчал Ангес.
- Эндо был мудрейшим из богов, - покачал головой Леганд. - Он ушел из Эл-Лиа, вверив ее валли и ари, еще до гибели Аллона. Кто знает, если бы Бренг и Аллон, а также все демоны последовали его примеру, может быть, до сих пор пылал бы священный огонь на престоле Эла.
- В храме Эла среди младших служек в ходу поговорка, - пробормотал Ангес, - если бы зимой распускались цветы под лучами Алателя, а летом падал снег, то зимой было бы лето, а летом зима.
- А вот тут ты, скорее всего, прав, - усмехнулся Леганд. - Но я продолжу. «…Прошли еще четыре варма ли, и закончилась вторая лига первой эпохи. В дни начала третьей лиги Бренг бъявил о желании построить престол Эла в мире Дэзз. Но валли отказались участвовать в строительстве, говоря, что престол Эла может быть только один. Бренг же считал, что количество престолов Эла нисколько не умаляет величия Аса, и престол необходимо построить, поскольку свет Эл-Лоона хотят видеть все элбаны, а не только счастливчики, посетившие Эл-Лиа. И тогда он предложил возглавить строительство стражу ворот Дье-Лиа, поскольку был поражен его искусством, дрбан согласился. Глаза его загорелись, когда он слышал о поставленной задаче. Призвал Бренг в помощь Арбану искусных мастеров банги, а так как работа обещала быть тяжелой, то и подчинил строителям древние существа Дэзз, жившие в глухих ущельях и укромных долинах, скрывавшиеся в глубинах пещер. Так в истории появились архи, каменные черви и многие другие создания, которые впоследствии принесли неисчислимые страдания мирам Ожерелья Эл-Лиа.
А между тем многие элбаны приходили в Ас и постигали тайны наук и ремесел. Обучившиеся возвращались в свои миры, их сменяли новые, и свет знаний распространялся по всему Ожерелью Эл-Лиа. И оказались банги наиболее восприимчивы к наукам о металлах и камнях, сочетая в себе кропотливость и усердие с умением проникать в суть материалов и предметов. Бренг разыскал в пределах сущего осколки Чаши Жизни, и под его руководством мастера банги выковали прекрасные светильники. После этого Бренг поднялся на престол Эла, подхватил ладонями языки пламени Эл-Лоона и заключил их внутрь божественного фарлонга. И унес светильники в Дэзз, поклявшись, что они осветят более прекрасное творение, чем престол Эла в Асе. И было этих светильников числом пять.
Бренг сдержал клятву. Поднявшийся в Дэзз-Гарде престол оказался более величественным, чем престол в Асе Поднебесном. Округлая пирамида идеальным конусом вонзалась в лиловое небо Дэзз. Была она сложена из черного камня, но банги обработали его так, что она казалась свернутой из огромного зеркала. Прекрасные ворота, заключенные в арку из не-остывающей лавы, вели в Эл-Лиа. И согласился Бренг, что творение Арбана превосходит престол Ас, только огонь Эла Не горел на его вершине. И обратился Бренг к Элу с мольбой зажечь огонь на вершине черной пирамиды. Но ничего не ответил Эл. И тогда пришел в Дэзз Эндо и сказал Бренгу, что огонь Эла не будет гореть на черном престоле, поскольку помыслы Бренга не к Элу были направлены, а к тщеславию и зависти. И не об Эле думал Бренг, а о том, чтобы повергнуть Эл-Лиа большей красотой и могуществом Дэзз. И глубокая печаль была в словах Эндо, поскольку он предвидел падение Бренга в бездну зла.
Но Бренг все еще оставался богом света, пусть и смущала его копившаяся в нем беспричинная злость. Поэтому он ничего не ответил Эндо. Вместо этого он поместил на черный престол пять чудесных светильников с искрами света огня Эла и призвал всех элбанов приходить в Дэзз-Гард, чтобы учиться ремеслам и наукам, в которых сильны были Бренг и кудесники банги, и жить в этом городе и служить ему. И многие откликнулись на его призыв, потому что велика была еще мудрость Бренга, и он не отказывал никому. Воистину чудесен был Дэзз-Гард. Даже многие ари пришли к нему. Только Арбан отказался быть хранителем черного престола, потому что уже тогда он не любил никому подчиняться и чувствовал тяжесть, которая копилась внутри Бренга. Арбан вернулся в Дье-Лиа Хранителем престола стал Илла, страж северных ворот.
И становился Дэзз-Гард все прекрасней, сияли божественными искрами светильники Эла, но все еще не было пламени Эл-Лоона на вершине престола, и это омрачало Бренга. Не поверил он словам Эндо. Решил, что причина всего источник сущего, который находился в Эл-Лиа, а не в Дэзз, а не то, что темны были его помыслы во время строительства. Но Бренг скрывал досаду, лишь только трудился все настойчивее во имя процветания мира Дэзз.
И преисполнился мир Дэзз чудес и диковин, так как мастера банги достигли высот ремесла, искусства и магии, и радовался Бренг, глядя на прекрасный Дэзз-Гард с высоты башен своего замка. Радовался, но помнил, что если сияние Дэзз напоминает сияние алмаза, то сияние Аса - это небесный свет. И думал об этом Бренг, и сердце его пропитывалось недовольством. И пошел он в иные миры, ближние и дальние. Он смотрел и запоминал, учил и учился сам, и во многих мирах его называли учителем. Он приводил в Дэзз удивительные создания, которым находил место для жизни в узких долинах, и никто не знал, какие планы лелеет Бренг относительно этих существ И видел Бренг, что огромные пространства Эл-Лиа мало населены, поскольку все внимание Эндо было поглощено долиной Ваны, а прекрасные ари жили долго и увеличивались числом медленно. И замыслил тогда Бренг недоброе. Призвал он Арбана, вновь польстил его мастерству и предложил задачу, которая была бы по плечу лишь богу: перестроить ворота в Дэзз-Гарде, стражем которых стоял Илла, так, чтобы через них можно было пройти в любой мир. И не только туда, где находятся ворота этого мира, но и в любые места по выбору стража. Подумал Арбан, огляделся, увидел, как прекрасен Дэзз-ГарД. сколько элбанов постигают науку и искусство в его стенах, и согласился, заручившись помощью Бренга. В благодарность Бренг посулил подарить ему один из пяти светильников с огнем Эл-Лоона, который он сможет укрепить на воротах в Дье-Лиа. Не менее варма лет Арбан погружался в глубины магии и самые тайные секреты магического зодчества. Но в итоге он достиг цели. Арбан-Строитель перестроил ворота и провел через них Бренга и Иллу в ущелье Маонд, что в Эл-Айране. И понял Бренг, что первая цель его достигнута. И там, между скал Эл-Айрана, он пленил Арбана, пролив его кровь, и унес обратно в Дэзз, где заточил в подземелье, не выполнив своего обещания. И было это на исходе третьего варма третьей лиги первой эпохи…»
- Почему? - не понял Саш.
- Вероятно, потому, что никто не должен был знать о новых свойствах ворот Дэзз! - развел руками Леганд.
- Ну не уверен, что древние летописцы донесли до нас эту историю слово в слово, - нахмурился Ангес. - Тем более что, судя по всему, свидетелей, кроме Бренга, Иллы и самого Арбана, не было?
- Сам Арбан и написал об этом, - пожал плечами Леганд. - По крайней мере, я не удивлен. Когда правитель даже самой маленькой страны предпринимает поход на неприятеля, он не останавливается, если надо пожертвовать жизнью какого-нибудь подданного. А что Бренгу был Арбан? Всего лишь демон, к тому же не высшего ранга.
- Демон, который создал кое-что сравнимое с творениями богов! - поднял палец Ангес.
- А дальше? - не понял Саш. - Ты же обмолвился, что Арбан украл светильники!
- Дальше? - задумался Леганд. - О том, что происходило Дальше, я расскажу в другой раз. Пока Арбан томился в пещерах Дэзз-Гарда, многое переменилось в Эл-Лиа. Именно в это время элбаны начали войны друг с другом, и стараниями Бренга зло проникло на равнины Эл-Айрана. История Слиммита тоже приходится на эти годы. Бренг пытался построить двойник Дэзз-Гарда на севере Эл-Айрана. Черная круглая пирамида и по сей день высится в Слиммите. Правда, имена Лакум и Инбис впервые прозвучали чуть раньше. Но об этом после. Судьба Арбана оказалась ужасна. Ему предстояло провести в заточении лигу лет. Его темница была защищена толщей скал и магией бога. Лига - это много даже для демона, а уж смертные за это время просто вычеркивают кого бы то ни было из памяти. Об Арбане-Строителе, построившем зеркальную пирамиду в Дэзз-Гарде, забыли. Но недаром Арбан был искусным демоном, мастером Эл-Лиа. Он придумал тропу. В своем сознании он создал уединенный мир, недоступный взорам посторонних. Дорогу, проходящую через странную местность. Мастерски сработанную иллюзию. Там Арбан претворял в реальность самые ужасные планы мести. Там он учился. Учился владению простым оружием и магией, учился тому, на что в реальном мире у него всегда не хватало времени. Он знал, что выйдет из застенка другим существом, но не знал, когда выйдет. Он понимал, что его планы мести ничто в сравнении с силой бога, но не мог остановиться. С годами к нему пришло охлаждение и спокойствие. Он перестал ненавидеть Бренга, поскольку все, что тот делал, не было знаком его личного отношения к Арбану. Для Бренга Арбан просто не существовал. Бренг не испытывал таких чувств, как сострадание. Он знал, что любой смертный, так же как и демон, рано или поздно попадет либо в Эл-Лоон, либо во владения Унгра. Так какая разница, произойдет это раньше или позже? Просто Бренг не мог убить Арбана, поскольку не знал способа удержать в застенках дух мертвого демона. Поэтому обрек на пожизненное заключение.
Но прошла лига лет, и в конце третьего варма четвертой лиги первой эпохи Арбан ушел из клетки. Он научился многому. Его искусство стало почти совершенным. Соединив знания, полученные при создании чудесных ворот Дэзз, с открытыми им секретами магии, Арбан исчез из темницы, оказавшись в ущелье Маонд, где однажды его кровь уже пролилась на камни. Затем, приняв обличье обычного элбана, вернулся в Дэзз-Гард и похитил четыре светильника из пяти, вызвав неутолимую ненависть Иллы, стража черного престола. Арбан посчитал, что только такая плата смоет его обиду.
- И куда он их дел? - осторожно спросил Ангес.
- Куда он их дел? - поднял брови Леганд. - Он брал их не для себя. Вероятно, решил, что каждый из Ожерелья миров достоин искры божественного огня. Словно знал, что однажды огонь Эла в прекрасном Асе будет потушен. Думаю, что по одному светильнику он оставил в Мэлла и Хейт. Эти миры остались в неприкосновенности, и, может быть, огонь Эла по-прежнему сияет в них. Из оставшихся двух один оказался У Аллона, а где второй, не знает никто. Где-то в Эл-Лиа. Может быть, в храме Эла Империи? Лиги лет прошли, что вы хотите! В конце концов, Арбан мог перенести его в дальний мир, гДе он провел немало лет и где закончил свой срок! Да и дальнейшая судьба светильника Аллона тоже никому не известна.
- А светильник Дэзз погиб вместе с миром Дэзз, - пробормотал Саш.
- Да, - кивнул Леганд. - Так же как и лиги лиг элбанов, населяющих прекрасные города. Не знаю, кто в итоге разрушил Дэзз, но вина Бренга в гибели прекрасного мира несомненна.
- Так же как и вина Арбана! - воскликнул Ангес. - Что бы ты ни рассказывал, но воровство - оно воровство и есть! Отчего же он не взял только один светильник - тот, что был ему обещан? Или я не так понял твой рассказ? Обиды разрешаются в честном бою!
- Посмотрел бы я на тебя, Ангес, что бы ты сказал после лиги заключения, - усмехнулся Леганд. - И как бы ты схватился с богом!
- Ну, - задумчиво почесал бороду Ангес, - с богом я, конечно, схватываться не стал бы, но украл бы, к примеру, два светильника. Надо же и совесть иметь!

Глава 4
ГЛАУЛИН

Покинув каменные берега под Волчьими холмами, Силаулис повернул к востоку, сговорился с попутным ветром и потащил на своей спине юркую джанку прямо к прекрасному городу Глаулину. Хейграст, то сидя на носу кораблика, то управляясь с рулевым веслом на корме, то обучаясь вместе с Лукусом и Даном работать с парусом, не раз повторял мальчишке, что ни один город не сравнится в Эл-Айране с Эйд-Мером, но северная столица салмов тоже весьма приличный городишко.
- Увидишь… - таинственно улыбался нари. - Замок. Широкие улицы. Дворцы, которые уходят садами прямо в воду. Рынок длиной в пару ли. А со стороны пристани берега не видно из-за парусов! Мачты торчат как лес!
- Слушай его, Дан! - посмеивался Лукус. - Вот только когда мы минуем Глаулин, окажется, что нет города чудеснее Шина. Затем Хейграст вспомнит солнечный Ингрос, строгий Кадиш, неприступную Индаинскую крепость, разгульную Азру.
- Ой, боюсь, что и Индаинская крепость вовсе уже не неприступная, и Азра давно не разгульная, - нахмурился нари.
- А я вот что вам скажу, почтенные элбаны… - весело крикнул с кормы Стаки. - Нет ничего прекраснее имперских городов. Особенно Ван-Гарда, что на полпути от Айранского моря до озера Эл-Муун. Но и Илпа в устье Ваны ничем не уступит Шину. А уж Пекарил на краю Мраморных гор ни с чем не сравнится!
- Хорошо рассматривать имперские города с борта джанки, имея на руках подорожную от илпской таможни и парус, чтобы поймать попутный ветер и беспрепятственно скатиться к морю по течению Ваны, - пробурчал белу. - Твой корабль досматривали в Илпе, когда ты покидал Империю?
- А как же! - воскликнул Стаки. - Все перевернули. Каждый мешок перетрясли. Но ничего не нашли. Я честный торговец!
- Они искали беглых рабов! - зло бросил белу. - И если бы нашли, выпустили бы им кишки прямо на палубе, а тебя заставили бы их съесть!
- Лукус, - поморщился Хейграст.
- Пусть говорит, - махнул рукой Стаки. - Я не обижаюсь. Дед моего деда был рабом. Мой дед был рабом. Мой отец был рабом. Я был рабом до полутора дюжин лет. В маленьком прибрежном поселке под Пекарилом. Чистил и коптил рыбу. Три поколения моих предков по медяку собирали деньги, чтобы выкупить своего ребенка из рабства. Прадед хотел выкупить деда. Дед - отца. Отец - меня. Нужную сумму сумел собрать только я. Но когда я пришел к хозяину и принес деньги, он поднял крик, что я обокрал его. Деньги забрали, меня посадили в сарай, предварительно спустив шкуру со спины. Я выбрался через окно, посмотрел на звезды и прыгнул с обрыва в море Три дня я болтался на волнах в обнимку с бочонком из-под сварского пива, пока анги не подобрали меня. С тех пор прошло много лет, спина моя никогда уже не станет ровной, но до сих пор я вспоминаю чудесный Пекарил и говорю, что нет прекраснее города в Эл-Айране и нет более везучего элбана, чем старый Стаки!
- Значит, ты не анг? - удивился Хейграст.
- Я не знаю, кто я, - усмехнулся Стаки. - Может, и анг. Мой язык ари. Моя семья, мои дети свары. Три дюжины лет я живу в Кадише, хотя большую часть жизни провожу под парусом. Дела шли то лучше, то хуже, эта война серьезно подкосила меня, но я никогда не опускал нос!
- Даже когда продавал джанку в Лоте? - повернулся к старику Хейграст.
- Не стоит склонять голову перед ударами судьбы, - засмеялся Стаки. - Каждый, кто прошел испытание штормом, знает это!
Хейграст нахмурился, взглянул на юго-запад.
- Женщины в Эйд-Мере говорят своим мужьям, когда те уходят на заработки или на охоту: «Когда вернешься к порогу родного дома, можешь склонять голову вперед, вправо, влево, можешь запрокидывать ее назад, главное - чтобы она оставалась у тебя на плечах!»
- Как тебе кажется, - засмеялся Стаки, повертев головой, - она прочно сидит у меня на плечах? Все будет хорошо, нари. Не беспокойся за наше путешествие. Я счастливчик!
Хейграст взглянул на старика и невольно улыбнулся.
- Послушай, Стаки, - заинтересовался Лукус. - А как же варги? Все знакомые мне моряки говорили, что, стоит отплыть от берега больше чем на пару ли, с борта лучше не спрыгивать. И косточек не оставят!
- Точно, - кивнул Стаки и хитро улыбнулся. - Но не совсем! Во-первых, варги не едят соленое, а я здорово просолился со своей ободранной спиной, которая превратилась в один большой нарыв, а во-вторых, когда варга подплывала ко мне, я нырял и делал ей вот так - бу-у-у-у-у!
Старик надул щеки, выставил вперед растопыренные руки и смешно загудел, раздувая щеки. Дан рассмеялся вместе со всеми и продолжил попытки высмотреть Аенора. Левый берег Силаулиса словно погрузился в оцепенение. Изредка появлялись конные разъезды салмской гвардии, но многочисленные деревни стояли покинутыми. На желтоватых полях ветвистой маоки, источника салмских лепешек и знаменитого сварского пива, бродили лайны и кормились стаи диких фазанов, а у опустевших причалов не покачивалось ни одной лодки. Зато на правом берегу жизнь кипела. По тракту, то приближающемуся, то удаляющемуся от Силаулиса, шли к Заводью войска и обозы, обратно - беженцы. Пешком, с тележками. Понукали запряженных лошадей и даже рамм. Гнали свиней. Несли Детей и вещи. Против каждой деревни, что дремала без людей на левом берегу, на правом стояли шатры. Там, где вместо деревень чернели пожарища, шатров не было. Утром шестого дня, когда Дану наконец-то доверили держать румпель, мальчишка заметил впереди какое-то высокое строение и показал на него рукой:
- Стаки, что это?
- Глаулин, - улыбнулся старик.
Мастерски лавируя между судов, покрикивая на Лукуса и Хейграста, которые пытались сладить с длинными и тяжелыми веслами, Стаки провел джанку мимо причалов и бросил якорь в дюжине локтей от берега. Из толчеи у пристани немедленно вынырнула узкая лодка, на борт джанки забрался маленький, еще ниже ростом, чем Лукус, белу и, словно юркая крыса, начал обнюхивать самые потаенные уголки трюма.
- Совсем никакого товара? - в который раз недоверчиво переспросил он Хейграста, уже выучив его подорожную наизусть, затем вздохнул, потребовал плату за стоянку у пристани и нехотя выдавил тяжелой печатью синеватые знаки на ладонях друзей. - Как называется судно?
- Как называется? - недоуменно взглянул на Стаки Хейграст.
- «Акка».
- Название судна должно быть написано на корме или на полотнище, прикрепленном к мачте! - строго заметил белу и спрыгнул в лодку.
- Что значит «Акка»? - спросил Дан, наблюдая, как белу, тревожа веслом болтающийся у берега мусор, торопится к очередной жертве.
- Птица такая, - объяснил Лукус. - В Сварии их много. Они бродят на длинных ногах во время отлива по морскому песку и вытаскивают длинными клювами рачков из-под камней.
- Забыл! - вздохнул Стаки. - Старое полотнище выцвело, а новое… Думал, если найду нового хозяина, так и имя будет новое!
- Зачем же? - удивился Хейграст. - Отличное имя для джанки. Сходим в город, поищем дядю Дана, к вечеру вернемся и напишем имя на борту.
- И глаза нарисуем на носу, - серьезно добавил Лукус. - Так ари делают. А ты что молчишь, Дан?
- Нарисуем, - кивнул мальчишка и, сбросив сапоги, спрыгнул в воду. С того самого мгновения, как показавшиеся над Силаулисом башни королевского замка начали приближаться, Дан ни о чем думать не мог, кроме предстоящей встречи. И когда джанка миновала устье торопливого Кадиса, впадающего в Силаулис перед самым Глаулином, и когда начались роскошные усадьбы королевских сановников, и лачуги бедноты, и ряды рынка, и корабли у пристани, Дан продолжал думать о дяде. Мальчишка не строил никаких планов относительно единственного оставшегося в живых родственника, ему только хотелось освежить память о погибшем отце. Услышать голос, похожий на его голос. Увидеть черты, напоминающие черты отца. Вот и теперь он не сразу отозвался на оклик белу и некоторое время с удивлением смотрел на горшок меда, поданный ему Лукусом.
- Пошли, - похлопал мальчишку по плечу белу, забрасывая за спину мешок. - Не так уж у нас много времени на прогулки по городу. Вечером надо двигаться дальше.
- Ты уже бывал здесь? - спросил Дан.
- Лукус где только не бывал, тут я за ним не угонюсь, но я даже жил в Глаулине, - заметил Хейграст, догоняя их. - Но очень недолго. В юности. А вот если бы в городе появился Леганд, будь уверен, немало элбанов сочли бы своим долгом ухватить его за рукав и затащить в гости!
- Начиная с короля Даргона, - улыбнулся Дан.
- Леганд редко пересекался с королями, - хитро прищурился Хейграст. - И уж будь уверен, деда Даргона он лечил, вовсе не думая, что имеет дело с королем.
- Ты всю сумму отдал Стаки? - хмуро спросил нари Лукус.
- Боишься, что не обнаружим джанку у пристани? - усмехнулся Леганд. - Немало я видел в жизни ушлых элбанов, готовых обдурить простаков, но Стаки не из таких. Во-первых, я заплатил ему только пять золотых. Еще пять отдам в Шине и еще пять в Кадише, где он собирается оставить деньги и сделать распоряжения насчет постройки новой джанки. А уж последние золотые он либо его сын, смотря кто поведет нас в Индаинскую крепость, получит на месте.
- Он вполне может удовлетвориться пятью золотыми и отплыть в поисках следующего нари, жаждущего приобщиться к морским путешествиям, - заметил Лукус.
- Ну он-то чем тебе не угодил? - поморщился Хейграст. - Ладно, Вик Скиндл действительно не напоминает сладкую булочку, с натяжкой могу понять твою неприязнь, но у Стаки белу не служат!
- Когда я работал веслом, правя джанку к пристани Глаулина, мне так не казалось, - строго сказал Лукус.
- Травник! - сокрушенно взмахнул руками Хейграст. - Да когда я узнал, что несчастный анг продает свою джанку, вызнал всю его подноготную, включая семью, привычки и имена купцов, которым он сдал ткань. Успокойся!
- Бросьте, - попросил Дан. - Смотрите!
Друзья миновали склады и оказались на широкой улице, которая поворачивала от пристани и, плавно поднимаясь в гору, вела к главным воротам королевского замка, неприступным бастионом возвышающегося над всем городом. Низкие дома из обожженного кирпича прятались за выбеленными заборами, а вдоль них выстроились бесчисленные элбаны, которые продавали и покупали, торговались до хрипоты, размахивали тканями и звенели оружием, ощупывали фрукты и овощи и тыкали друг другу в лицо еще живую рыбу.
- Ну вот! - почти прокричал Хейграст. - Рынок уже не помещается на торговой площади, выплеснулся на главную улицу! Здесь бояться надо, а не у пристани. Держите свои сумки! И давай-ка, белу, мешок со спины передвинь на живот.
- Поберегись! - раздался грубый окрик почти над головой Дана.
В то же мгновение мальчишка почувствовал, как крепкая рука нари ухватила его за плечо и отодвинула в сторону. По улице промчались, освобождая дорогу, конные гвардейцы, а за ними проследовала торжественная кавалькада.
- Сварское посольство! - показал Лукус на богатую закрытую повозку, покрытую резьбой и раскрашенную в голубые и красные цвета. - Интересно, что свары забыли в Глаулине? Обычно все государственные дела между Салмией и Сварией улаживались в Шине у старшего брата короля Луина!
- Наверное, или ты иноземец, или глухой и слепой! - воскликнул потный и краснолицый торговец копченой рыбой, которая тут же в небольшой печи обретала тонкий вкус и соблазнительную прозрачность. - Весь Глаулин знает, что король Луин прибыл в замок Даргона, чтобы организовать отпор врагу в междуречье Кадиса и Крильдиса, где уже второй месяц бесчинствуют шайки северных разбойников, а недавно появились даже большие отряды. Даргон-то сейчас в Заводье! Да только скоро Луин отправится в Шин, поскольку то, что творится в долине Уйкеас, еще страшнее.
- А что творится в долине Уйкеас? - насторожился Хейграст.
- Откуда я знаю? - отмахнулся торговец. - Спроси об этом у сварского принца, тем более это он только что проехал в торжественной повозке. Главное, что свары за помощью обращаются очень редко, а на моей памяти такого вообще никогда не было!
- Стой, негодник! - завопил Лукус, сжимая тонкую ручонку маленького белу, которую тот до половины запустил в мешок. - Там же ничего нет, кроме трав и корней!
Ребенок замер на мгновение, потом чудесным образом изогнулся, юркнул Лукусу между ног, вывернулся и стремглав помчался по улице, оставив в руках у своего сородича кусок ветхого рукава.
- Вот, - поднял палец Хейграст, пряча усмешку, - прав белу, никому нельзя доверять! Особенно сородичам и соплеменникам. Уважаемый, - обернулся нари к торговцу, - ты угадал, мы приезжие. Подскажи, как нам найти слободку шестого легиона?
- А чего ее искать? - удивился торговец. - Они все вокруг замка поквартально и расположены. Если справа обходить, то три ли намеряете, а если слева, так вот она - один ли, и вы в ней. А там уж спросите. Только в слободках-то сейчас, кроме женщин, детишек да стариков, никого не найдете! Кого надо-то?
- Форгерна, - ответил Хейграст. - Старого Форгерна, который, похоже, уже тринадцать лет не видел своего родного племянника. Вот он собственной персоной!
- Этот, что ли? - пригляделся торговец к смутившемуся Дану. - Плежец! Точно говорю, плежец. У меня глаз точный! Откуда будете?
- Из Эйд-Мера, - ответил Лукус.
- Так что же вы вопросы о равнине Уйкеас задаете? - удивился торговец. - Это я вас спрашивать должен!
- Давно мы оттуда, - признался Хейграст. - А глаз у тебя верный. Так вот мы обратно после обеда пойдем, пригляди, добрый человек, кто-то следит за нами. Чужой кто-то. Я это кожей чувствую. А мы у тебя в дорогу рыбки прикупим!
- Что ж не посмотреть? - Торговец бросил в рот кусок копченой рыбы. - Посмотрю. Только уж вы не оглядывайтесь, да имейте в виду, что и стражники Инокса повсюду рыскают - время такое. А Форгерну привет передавайте! От Залки-рыб-ника! Форгерна легко найти. У него дом с флюгером в виде лошади.
Слободка шестого легиона еще только начиналась, а Дан уже приметил флюгер. Ветерок едва шевелил ветви цветущих кустов ароны, но железный, выкованный из тончайших полос конь подрагивал от малейшего дуновения. Мальчишка ускорил шаги, затем остановился, глубоко вдохнул, сглотнул и покачал головой:
- Отец ковал. А я помогал. По мелочам. Горн разжигал, подавал инструмент. Потом отец с тетушкой Андой отправил флюгер в Глаулин.
- Ну ладно, - обнял за плечи мальчишку Хейграст, - пошли. Лукус, почему у добрых элбанов радость всегда смешана с печалью?
- А кто печалиться не умеет, тому и радость неведома, - объяснил белу и стукнул кулаком в ворота.
Залаяла собака. Заплакал ребенок, и тут же раздался строгий голос:
- Кого еще принесло? Все родные и друзья знают, что ребенок спит днем в этом дворе!
- Все ли родные знают? - переспросил Хейграст. - А Дан, сын Микофана?
Тишина возникла за воротами, затем тот же голос хрипло произнес:
- Макта, демон тебя задери, возьми ребенка!
Послышалось шлепанье босых ног, затем ворота заскрипели - и между створок показался высокий лысый старик в коротком, до колен, халате поверх нижних штанов. Он шагнул вперед, отстранил Лукуса, сделал еще шаг, не отрывая взгляда от зажмурившегося мальчишки, спросил:
- Дан?
Мальчишка кивнул, и тогда старик схватил его за плечи и прижал к себе, обнял, закрыл глаза и махнул рукой назад, обращаясь к Лукусу и Хейграсту:
- Идите. Идите во двор. Макта! Накрывай на стол!
- Вот, дядя, - пробормотал растерянно Дан, - мед тебе…
За столом сидели долго. Так долго, что Дану даже начало казаться, будто всю свою жизнь он провел вот так же, в маленьком дворе под ветвями цветущей ароны, лепестки которой падают прямо в чашки, и никто не пытается их доставать, пьют ктар прямо так. Уже Макта, стройная молодая салмка - невестка старика, не снимая с рук годовалого розовощекого мальчугана, несколько раз приносила все новые и новые блюда. Уже Форгерн расспросил Дана о нападении вастов на Лингер, хотя почти все ему отписала с попутным купцом тетушка Анда. уже Дан рассказал о гибели Трука и всех его постояльцев, и форгерн потемнел лицом, замолчал надолго, только хмурил брови, да качал головой, слушая поочередно Дана, Лукуса, Хейграста. Он вспомнил и Швара, буркнув, что, если бы Эл наградил самоуверенного деррского охотника ростом, быть бы ему командиром когорты. И Гарика из Деки старик тоже не забыл. И даже Леганда вспомнил. Останавливался лекарь полварма лет назад на соседней улице, чуть ли не половина города тогда у него перебывала. Народ день и ночь толпился у ворот. А потом старик исчез, ушел как сгинул. Хороший элбан, впрочем.
- Хороший, - кивнул Хейграст.
- Анду малышкой помню, - вдруг сказал старик, подняв глаза. - Эх, Трук, Трук! Не уберег ее, старый корень. Приехал в Глаулин вместе с Микофаном две дюжины лет назад. Шкуры привез. Вот тут во дворе и ночевали. Трук тогда помоложе был, девчонка и запала на него. Еще бы! Усы, кошель с золотыми, глаз пронзительный, голос веселый. Попросилась в Лингер погостить. Да так и осталась там. Потом уже они с Труком дом близ Эйд-Мера сладили. А детей им Эл не дал. Таскал, наверное, ее старый пень зимой ловушки проверять, застудил. А так что же сказать? Хороший мужик был. Я писал ему, предлагал Дана в Глаулин забрать, а он отвечал, что из лука парня не хуже меня научит стрелять, а в гвардию ему не скоро еще…
Дан слушал дядю и не мог отделаться от мысли, что рассказывает тот не о Труке и тетушке Анде, а о каких-то посторонних людях. Всегда ему казалось, что его дядя и тетя - люди если не пожилые, то уже пожившие. Трук-то уж точно: волосы седые, походка разлапистая, как у плежского змееголова, если зимой выгнать того из пещеры. А тетушка Анда ведь и вправду была еще молода. Морщинок на лице не найдешь, появлялись, только когда она вдруг ни с того ни с сего принималась гладить Дана по голове и плакать. Когда мальчишка увидел ее, с расплющенным лицом и отрезанными ногами, у него что-то лопнуло в груди. Лопнуло и загорелось. Слезы от того жара высохли, а новые только теперь появились. Да и у самого старика слезы близко. То и дело замолкает и отворачивается.
- Теперь куда? - спросил Форгерн, когда разговор стал плавно затихать, переключаясь на цены, погоду, урожай.
- Как случится, - уклончиво ответил Хейграст. - Шин, Ингрос, Кадиш, Индаин. В любом случае к дому. В Эйд-Мер.
- Неладное там творится, - нахмурился Форгерн. - Я хоть уже и не тренирую молодых гвардейцев, а в замке через два дня на третий бываю. Так вот, свары встревожены не на шутку. На равнине Уйкеас лихо гуляет. Убивают разбойники элбанов почем зря. Васты ждут войны. Впервые лигские нари собираются через хребет перейти. И гонит нари на равнину Уйкеас, говорят, страшная магия. Магия мертвых. А уж из Эйд-Мера давно никаких вестей нет.
- Знаю, - кивнул Хейграст. - Больше месяца, как мы вышли из его стен. Обратно попасть надеемся быстрее. Все-таки по течению, да и лодка у нас хорошая.
- Понятно, - вздохнул старик, взглянул на Дана из-под густых бровей. - Два сына у меня. Обоим уже за две дюжины, и оба сейчас вместе с одним из легионов в Деке. Старший когортой командует. У него свой дом, детишек трое. А младший здесь живет. Женился два года назад, хорошую жену взял. Старик одобрительно проводил взглядом Макту, уносящую кувшин. - Внук опять же. Оставайся у меня, Дан. Работа будет, в замок устрою, там и учиться начнешь. Не стрельбе, это ты умеешь, конечно. Грамоте, воинскому делу, а хочешь - так и кузнечному ремеслу.
Дан взглянул на Хейграста, на Лукуса. Друзья потягивали ктар, но мальчишка видел - ждали его ответа.
- Я благодарен тебе, дядя, - сказал Дан после паузы. - Я был бы счастлив гостить в твоем доме, но остаться не могу. Не думаю, что много от меня пользы в походе, наверное, хлопот больше, но учиться грамоте, воинскому делу и даже кузнечному ремеслу, зная, что мои друзья рискуют своими жизнями, не стану.
- Что ж, - задумался Форгерн, скосив глаза на спутников мальчишки, которые не проронили ни слова, - говоришь как взрослый.
- Я уже взрослый, - спокойно ответил Дан. - Разве возраст измеряется годами?
- Годами, - кивнул Форгерн. - А также месяцами, неделями, днями. Мгновениями…
Подул легкий ветерок, шевельнувший тени ветвей ароны на лицах друзей, скрипнул флюгер и развернулся вытянутой мордой на юго-запад.
- Отличная работа, - заметил старик. - Отец Дана ковал. Мой младший брат.
- Пора нам, - сказал Хейграст, и мальчишка понял, что друзья пришли сюда к Форгерну, чтобы проститься с юным спутником, но рады тому, что Дан продолжает путь.
- Подождите, - поднялся Форгерн, подошел к племяннику, сжал его за плечи. - Покажи мне свой меч, Дан, сын Микофана.
Дан взглянул на Хейграста, дождался кивка, вытащил меч из ножен и на ладонях подал старику.
- Ты ковал? - спросил Форгерн Хейграста.
- Нет, - покачал головой нари, - но мне не было бы стыдно за такую работу. Этому мечу лет варма три-четыре. Годится для подростка или женщины. Отличная сталь, упругость. Работа банги.
- Согласен, меч очень хороший. Отличный! - сказал старик, внезапно закрутив его в руках, окружив себя расплывающимся маревом клинка.
- Не рано ли тебя отправили в караульную службу? - восхищенно спросил Хейграст.
- В самый раз, - сдвинул брови Форгерн. - Правда, тех инструкторов, которые теперь молодых учат, я еще сам продолжаю натаскивать. Но дело не в этом. Предлагаю мену. Парню скоро четырнадцать, нужен и меч побольше, и… еще кое-что. А этот я оставлю вот этому карапузу, - кивнул старик на младенца, которого Макта пустила ползать по расстеленному на земле одеялу.
- Покажи, - попросил Дан.
- Макта! - крикнул Форгерн. - Неси серый меч! Женщина нырнула в низкую дверь, громыхнула горшками и вскоре появилась с длинным свертком в руках. Старик положил меч Дана на стол, принял сверток, сбросил ткань и вытянул руки перед собой. Дыхание у мальчишки перехватило. В руках у дяди был настоящий плежский клинок! Длинные, чуть изогнутые ножны, обтянутые коричневой кожей и скрепленные медными скобами Костяная ребристая рукоять длиннее обычной. Изящная округлая гарда. Навершие в виде сжатой в кулак когтистой лапы. Форгерн торжествующе огляделся и выдвинул из ножен на две ладони клинок. Золотом блеснуло отражение Алателя.
- Позволь мне, - попросил Хейграст, шагнул вперед и осторожно принял меч, рассматривая разбегающийся по узкому лезвию еле различимый узор. - Удивительно! Это ковал его отец?
Старик утвердительно кивнул.
- Хотел бы я кое-чему у него научиться, - сжал губы нари. - Эх! Теперь уже меня не удивляет, что ты, Дан, знаешь рецепт отжигающего порошка. Дженга сейчас бы на слюну изошел! Со многими банги я разговаривал, да только все считают, что секреты плежских кузнецов, которые жили и работали прямо в рудных горах, навсегда утеряны. А многие вообще в эти секреты не верят!
- Хочешь сказать, что эта работа не хуже твоего клинка? - удивился Лукус.
- Может быть, и лучше, - вздохнул Хейграст. - Варм косичек вплетено в заготовку, каждая косичка из двенадцати нитей. Одиннадцать нитей из лучшей стали. Двенадцатая из фаргусской меди. И еще кое-что добавлено. И вот еще. Смотрите!
Хейграст пошевелил мечом под лучами Алателя - и все отчетливо увидели силуэт цветка, сплетенный из вьющихся под поверхностью металла волосков. Становясь все бледнее от гарды в сторону острия, он повторялся через палец.
- Полгода работы, - покачал головой нари. - И для его закалки плежскому кузнецу вовсе не требовались жирные свиньи, пленники или ученики-недотепы, чтобы погружать раскаленную сталь в их изнеженные тела, как это делают радды. Мастер привязывал к рукояти веревку длиной в полторы дюжины локтей, забирался на камень и раскручивал меч над головой.
- Отец делал это на пустыре, - прошептал побелевшими губами Дан. - Мне было года три или четыре. Я хотел подбежать к нему, но мама взяла меня на руки. Отец чуть опустил руку - и меч пошел по траве, срезая верхушки стеблей…
- Снимай ножны, - сказал Хейграст Дану и, обернувшись к Форгерну, поклонился. - Это очень дорогой меч!
- Для мальчишки он вообще не имеет цены, - вздохнул старик и поднял глаза. - А мне для памяти хватит флюгера над головой.
- Что ж, Дан, - усмехнулся Хейграст, новый меч - новая наука. Будем продолжать обучение!
Обратно Дан нес меч укутанным в ткань и прижимал его к груди так, словно судьба всего Эл-Айрана была заключена в этом клинке. Хейграст и Лукус остановились у лотка Залки-рыбника, где нари с лихвой выполнил свое обещание. Торговец пересчитал монеты, поднял полу халата, высыпал их в кожаный мешочек, подвязанный к колену, и расплылся в улыбке.
- Однако следили за вами, нари. Человек. Расспрашивал. Не местный. Акцент имперский. И вот что меня удивило бо-льше всего - доспехи гвардии на нем не по росту. Стражники Донокса, когда следят за кем, так специально в обычное платье переодеваются. А уж салмские гвардейцы точно в латах не ходят по Глаулину. Я ему так и сказал: чего, спрашиваю, народ дивишь? Как он на меня глазищами своими зыркнул!
- Вспомнил, - поморщившись, сказал Лукус, когда шумная улица осталась позади. - Я, конечно, не Саш, чтобы мысли Там читать или угадывать за дюжину ли, но думаю, что именно этот человек проскакал вместе с кьердами мимо нас с Лингой, когда отряд врага прорвался через утонский мост.
- Может быть, - сузил глаза Хейграст. - Осталось и мне понять, что знакомого я увидел в его фигуре.
- Джанки нет, - растерянно пробормотал Дан.
Друзья вышли на берег, поодаль у пристани колыхались суда и лодки, за сараями галдела рыночная площадь, а перед друзьями простиралась полоса чистой воды.
- Где наша «Акка»? - удивился Хейграст. - Где Стаки?
- Стаки, судя по всему, там же, где и «Акка»! - зло сплюнул белу.
- Подожди! - нахмурился нари. - Не так часто я ошибался в элбанах. Эй! - окликнул Хейграст берегового служку, который откуда ни возьмись появился у берега. - Куда делся наш корабль, белу?
- Я не нанимался следить за вашим кораблем, хотя, если подумать… - Белу всплеснул руками. - Из головы все вылетело! Тут такой ужас приключился! Огромный пес! И хотя некоторые говорят, что это была зубастая неподкованная лошадь, но я вас уверяю, это был огромный пес!
- Что за пес?! - в один голос воскликнули друзья.
- Огромный пес, по слухам, еще утром пробежал через рыночную площадь, - торжественно объявил белу. - Торговцы просто сшибали друг друга с ног, пытаясь спастись от него. Образовалось немало куч, лотки были перевернуты. Конечно, мелкие и крупные воришки хорошо поживились. Хотя я думаю, что пес не такой уж и большой, скорее всего, он вырос уже после, так же как растет рыба, выловленная в Си-лаулисе, - до первого локтя за всю жизнь в воде, и до второго локтя, пока рыбак дойдет до ближайшего трактира.
- Куда побежал пес? - досадуя на словоохотливого белу, спросил нари.
- А знаешь ли ты, сколько мне платят за то, что я мащу целый день веслом? - прищурился белу.
Хейграст со вздохом взглянул на покрасневшего от возмущения Лукуса и бросил служке медную монету. Тот поймал ее, разглядел и, отправив куда-то за воротник, улыбнулся:
- Он убежал туда, куда и собирался. Через рыночную площадь к этим сараям. Может, и сейчас прячется в одном из них. Стража, во всяком случае, его здесь искала. А может быть, последовал дальше вдоль берега.
- Надо срочно плыть вниз по течению! - заторопился Дан. - Мы еще сможем догнать его!
- Зачем он вам сдался? - удивился белу. - Если он столь здоров, как о нем говорят, то с ним лучше не встречаться. Хотя на вашей джанке это могло бы оказаться безопасным… Еще одна монета.
- Какая монета? - раздраженно спросил Хейграст.

Предыдущая страница 3 Следующая страница


Отсчет теней 4

- Медная, - успокоил его белу. - Еще одна монета - и я скажу, где ваша джанка.
- Держи, - бросил нари.
- Она ниже по течению, - сообщил, зевнув, белу. - В каких-то пол-ли. Стоит на якоре ближе к этому берегу, но слишком далеко, чтобы доплыть без лодки…
- Сколько? - напрягся Хейграст.
- Пять монет, и деньги вперед, - посерьезнел белу. - По монете с носа и две за то, что я буду грести двумя веслами. И не вертеться, лодка маленькая!
Лодка почти ушла в воду и прилично хватанула воды, когда служка начал работать веслами. Дан принялся было вычерпывать воду деревянным черпаком, но это уже не имело значения, потому что, едва отойдя от берега, друзья увидели джанку.
- Сначала я разберусь с этим Стаки, - прошипел Xeйграст, - а потом уже поплывем искать пса.
Со Стаки разбираться не пришлось, потому что старый моряк висел на мачте. Силы ему уже отказывали, он соскальзывал, но вновь сучил ногами, подтягивался и забирался на самый верх. На палубе, лениво зевая, лежал Аенор.
- Спасите! - прохрипел старик. - Спасите, иначе эта тварь сожрет меня!
- Аенор! - бросился к псу Дан, обнял его, зарылся руками в шерсть и немедленно испытал влажное прикосновение огромного языка.
- Слезай, Стаки! - расплылся в улыбке Хейграст. - Это наш пес!
- Зачем вам это чудовище? - обессиленно распластался на палубе Стаки. - Я провисел на мачте полдня! Он запрыгнул на корму прямо с берега! Бечева лопнула, и нас поволокло вниз по течению. Я пришел в себя уже на мачте и понял, что мы уплываем. Меня вовсе не обрадовало, что придется висеть вот так до самого Шина, поэтому я начал орать и объяснять этому великану собачьей породы, что следует бросить якорь. И он меня понял! Столкнул его носом в воду! Но когда я попытался слезть, зарычал так, что отбил всякую охоту к спуску.
- Скорее всего, он понял по запаху, что джанка наша, а тебя принял за вора, - объяснил Лукус.
- Знатная собачка! - выпрямился в лодке служка. - Выходит, что я помог найти вам и пса? Сойдемся на трех монетах?
- Вот так начинают маленькие белу, - улыбнулся Хейграст. - Сначала они лазят по кошелькам на рынке, потом собирают мзду на пристани, потом…
- Хотя бы две! - вновь подал голос служка.
- Сейчас я пущу твою посудину на дно, позор белужского племени! - не выдержал Лукус.
- Но-но! - поднял весло служка и оттолкнулся от джан-ки. - Держите себя в руках. Маяк в варме локтей, и оттуда за вами наблюдают!
Дан оторвался от пса и взглянул на каменную башню, лостроенную на мелководье и отделяющую пристань и склады от огородов и жилых кварталов. На верхушке стоял воин в салмских доспехах. Можно было различить даже внимательный взгляд. Увидев, что он обнаружен, незнакомец отвернулся и исчез за зубцами маяка.
- Латс! - с ненавистью прошептал Хейграст.

Глава 5
КОЛДОВСКОЙ ДВОР

На пятый день скачки потемневшие сосуды оплели тело до пояса, а в затылке поселилась ноющая боль. Все чаще Саш закрывал глаза, доверяясь лошади и друзьям, с трудом заставляя себя держаться в седле. Леганд не спускал с него глаз и, хмурясь, погонял лошадей. По его указанию Линга отыскивала в глубоких оврагах особую траву, и лошадей кормили именно ею.
Только это позволяло животным выдерживать длинные переходы, но все же и их силы были на исходе.
- Нечего нам будет оставлять этому Гейдру, - проворчал Ангес, при свете укромного костра разглядывая подковы лошадей. - Я очень удивлюсь, если завтра к полудню они не упадут от изнеможения.
- Надеюсь, что удивляться тебе не придется, - бросил Леганд, натирая спину Саша очередным составом. - Мы движемся достаточно быстро. Завтра после полудня должны быть возле ущелья.
Саш поднял голову, стер со лба болезненный, липкий пот. Тучи, то и дело исторгающие надоедливый дождь, наконец рассеялись, и теперь бледный горизонт впереди подпирала темная гряда гор. Пик Меру-Лиа, все еще освещенный уже севшим за деррские леса Алателем, багровым острием вонзался в звездное небо.
Торопясь заглушить запах, поднимающийся из котла, у костра появилась Линга с пучком манелы. Где-то в темноте замер Тиир, прислушиваясь к звукам салмского леса.
- Что за травы послужили основой твоей мази? - заинтересованно спросил Ангес, втягивая терпкий запах, - Что-то он мне кажется знакомым! И не привлечет ли он к нам внимания?
- Запах исчезнет, едва мазь впитается в кожу, - ответил Леганд, с тревогой рассматривая смертельную сетку на теле Саша. - А то, что он тебе знаком, меня нисколько не удивляет. Именно так пахнет в большом гроте Гранитного города, где писцы переписывают старинные трактаты.
- Однако там не растет ни травинки, - покачал головой Ангес. - К тому же банги предпочитают иметь дело с камнями, а не с растениями.
- Фитили ламп, - объяснил Леганд. - Они так пахнут. Банги делают их из паутины, так же как и самую дорогую бумагу. А эта мазь сделана из яда горных пауков. Поэтому запах тебе знаком.
- Демон тебя забери! - вскричал Ангес. - Яд горного паука убивает, лишь коснувшись кожи элбана! И этим ты хочешь излечить Саша?
- К сожалению, я не могу его излечить, - вздохнул Леганд. - Но этот состав поможет ему держаться в седле. Oн отыскивает в теле запасы силы даже тогда, когда, кажется, е не осталось ни капли.
- Ну-ну, - нахмурился Ангес. - Посмотрим, что за умельцы властвуют в Колдовском дворе. Не нравится мне то, что творится с сосудами Саша. Дюжину лет назад я прислуживал священнику имперской гвардии. В Холодной степи всегда было неспокойно, мы везли продовольствие в гарнизон у Верхних порогов. Когда миновали укрепления в проходе Шеганов, на наш обоз напали мертвые копейщики Аддрадда. Их было не больше дюжины, но каждый из них унес с собой не менее двух жизней. Их пришлось порубить на куски, и на обрубках проступало вот такое же плетение. Правда, оно было синего цвета, но уверенности мне это не прибавляет!
- Это плетение посинеет тоже, если заражение достигнет гортани, - глухо сказал Леганд. - Не оплакивай Саша раньше времени, у него пока еще достаточно сил.
- Так ли это? - подозрительно спросил Ангес. - Послушай, Саш, насколько ты владеешь собой? Все ужасные истории про мертвых копейщиков Аддрадда начинались с того, что после специального обряда пленник терял сознание, а когда открывал глаза, то оказывался живым мертвецом, исполняющим приказания своего повелителя. И что-то я не слышал об излечении от этого недуга.
- Услышишь, - жестко сказал Леганд. - Если излечишься от болтливости. Не все мысли, что появляются в голове, следует пробовать языком на вкус.
- Ты не первый обвиняешь меня в болтливости, - махнул рукой Ангес, - поэтому я не обижусь. Кстати, мертвые копейщики не принимают пищу. Они идут в бой до тех пор, пока их суставы не высохнут, а сухожилия не полопаются. Конечно, если раньше не попадут под клинки имперских или салмских воинов. Саш, как у тебя с аппетитом?
Саш отрицательно мотнул головой. Его не слишком обеспокоили слова Ангеса, но только потому, что они не стали для него новостью. Последние три дня он не мог даже смотреть на пищу. И во время скачки по лесным дорогам и пустынным проселкам, и в короткие мгновения привалов, и по ночам - когда не спали только дозорный и он, Саш боролся. Ему казалось,,что липкая паутина обволакивает его, и невидимый паук уже трясется от жадности, ожидая, когда же тело жертвы Достаточно переварится, чтобы высосать его без остатка. Вялость и безразличие заполняли сознание, Саш стискивал зубы и вновь и вновь пытался вызвать в себе утраченные способности. Он думал, что справился бы с этой напастью за один День, если бы его исчезнувший дар дал ему такую возможность.
Но еще был зов. Почти неслышной мелодией он наполнял лес, ночное небо, тонкой нитью тянулся с запада, успокаивая и жалея. Он словно приносил облегчение, только сеть, что оплетала тело Саша, от этого зова становилась крепче стали. Казалось, еще немного - и собственное тело перестанет подчиняться ему.
- Слышишь? - тревожно спросил Леганд. - Это Тохх зовет тебя. Я удивляюсь, как ты держишься. Пожалуй, мантия сдерживает его приказы. Я поддерживаю ощущения тела мазью, но не могу покрыть ею твой дух. Держись. И не выпускай из рук меч. Уж он-то точно неподвластен Тохху.
- Чего Тохх хочет от меня? - с трудом выговорил Саш.
- Спроси, чего он хочет от Эл-Айрана, - горько усмехнулся Леганд. - Вероятно, он чувствует в тебе врага. Или выполняет чью-то волю.
- Разве кто-то может приказывать такому колдуну? - спросил притихший Ангес.
Леганд помолчал, поднялся, вглядываясь в темноту:
- Может, Ангес. Но гораздо страшнее, что кто-то властвует над теми, кто способен отдавать приказы Тохху.
Из темноты вынырнул Тиир. Он встревоженно оглядел спутников, нервно лязгнул мечом.
- Мы окружены.
- Я знаю, - неожиданно спокойно кивнул Леганд и протянул руку Сашу: - Пойдем.
Они шагнули в сторону от костра. Лошади, тревожно всхрапывая, жались к огню. А впереди, там, где ночные кусты сливались в неразличимую пелену, неожиданно сверкнули горящие глаза. И еще. И еще.
- Со всех сторон, - коверкая слова, произнес на ари Тиир. - Не меньше четырех дюжин.
- Волки, - кивнул Леганд, останавливая Лингу, уже наложившую стрелу на тетиву. - И не простые волки. Они пришли за Сашем.
- Где наш добрый нари? - мрачно спросил Ангес. - Сейчас бы сказал: Линга, бери тех, что справа; Дан, твои слева, а тех, что в центре, мы порубим на мелкие куски. А будь здесь песик, от одного его рыка вся эта стая помчалась бы, не оглядываясь, до Верхних порогов. Отчего они не нападают?
- Зачем? - прошептал Леганд. - Они ждут, когда Саш перейдет на их сторону.
Ангес оглянулся. Саш стоял за их спинами, закрыв глаза и стиснув пальцами рукоять меча.
- Ты как, Саш? - хрипло спросил священник. - Не собираешься прогуляться с этими зверьками?
- Пока подожду, - ответил Саш.
Спутники достигли гор к полудню. Заснеженный хребет перегородил небо на треть, когда лес окончательно поредел и долина начала подниматься вверх, постепенно превращаясь в каменистые отроги. Лошади скакали из последних сил, словно чувствуя, что в пол-ли за отрядом несется стая огромных белых волков.
- Загоняют, как стадо лайнов! - крикнула Линга, оглядываясь.
- Выдавливают к югу! - отозвался Ангес, прижимаясь к шее хрипящего коня. - Я слышу шум. Это река?
- Северный Кадис здесь выбегает на равнину! - прокричал Леганд, показывая на темный распадок.
- Белое ущелье? - подал голос Тиир.
- Нет! - откликнулся старик. - До ущелья еще полдюжины ли по узкой долине. Но поселок, о котором говорил Орд, и Колдовской двор уже близко. Там мы сможем укрыться! Скоро выйдем на тракт, который идет вдоль реки. Линга! Возьми!
Девушка оглянулась и приблизила разгоряченного коня к старику. Он сжимал в руке зеленую ветвь.
- Смараг?! - поразилась Линга.
- Да! - кивнул старик, понукая коня одной рукой. - Возьми! Эта единственная уцелевшая ветвь смарага с Мерсилванда. Будь рядом с Арбаном! Если увидишь, что его глаза застилает серая пелена, хлестни по лицу.
Саш скакал впереди всех. Он почти лежал на шее лошади. Взмыленное животное не требовалось торопить. Ужас перед настигающими волками гнал его вперед.
- Эй! - встревоженно заорал Ангес, пытаясь нагнать Саша. - Леганд, как бы наш друг не вывалился из седла!
- Не вывалюсь, - прошептал Саш.
Ангес ударил и так надрывающуюся лошадку, поравнялся с Арбаном и едва не натянул поводья. Зубы Саша были стиснуты, кровь выступила на губах, судорогой скручивало ноги и руки. На лице Линги, которая догнала Саша с другой стороны, отпечатался ужас.
- Спокойно! - послышался сзади хриплый голос Леган-Да. - Пока Саш владеет собой, они не приблизятся. Впереди в четверти ли сухое дерево у серой скалы. Сразу за ним осыпь и тракт. Пост стражников за скалой! Правда, я удивлен, что на ней нет наблюдателя…
Лошади на последнем дыхании домчались до скалы. Из-под копыт полетели камни. Резко натянув поводья, подсаживая лошадей на круп, друзья стали спускаться к тракту. Блеснула лента реки, показался заросший тонущими в воде кустами противоположный берег. Распахнулась горная долина, прорезанная рекой. На узкой полосе тракта между крутым склоном и речным обрывом шел бой. Ощетинившись копьями, прикрываясь щитами, дюжина салмских гвардейцев сдерживала отряд раддских мечников и двоих архов, вооруженных дубинами. Убитые с той и другой стороны лежали под ногами. Раддские мечники укрывались за спинами чудовищ. Архи недовольно отмахивались от копий и понемногу теснили гвардейцев в глубь долины.
Все это Саш успел разглядеть мгновенно. Чувствуя, что силы, которыми он сдерживал в последние дни охватывающее его оцепенение, подходят к концу, освобождая накопившуюся боль, он закричал так же, как кричал на границе Дары. Разметал оторопевших раддов, снес мечом голову одному из архов и, едва не распоров бок коня о копья гвардейцев, увидел, что и второй арх валится с обрыва, с визгом расцарапывая морду.
- Не знаю, кто здесь Гейдр, которому передавал привет Орд, но, ради Эла, не опускайте копья! - закричал Леганд.
Саш медленно вытер меч, вставил в ножны и сполз на землю. В полуварме локтей у каменной осыпи сгрудились, рыча, волки. Ангес и Тиир не оставили в живых ни одного радда. Гвардейцы словно пришли в себя и, с опаской обходя поверженного арха, двинулись на волков. Линга вскинула лук, и через мгновение огромный грязно-белый вожак забился в судорогах с торчащей из пасти стрелой. С рычанием стая стала медленно отступать.
- Приветствую отчаянных странников! - опустив копье, прохрипел рыжий бородач. - Я уж с дюжину лет не слышал о белых волках между Крильдисом и Кадисом, тем более летом. Зачем вы привели их сюда?
- Я, кстати, тоже удивляюсь! - раздраженно откликнулся Ангес, неумело протирая клинок. - Зачем было вести сюда волков, если у вас и собственного зверья в достатке?
- Гейдр к вашим услугам! - ударил себя кулаком в грудь бородач. - Никогда я еще не был так рад обычным путникам. Еще немного - и привет от Орда передавать было бы некому! Старик, у тебя отличные воины. Никогда не слышал, чтобы арху сносили голову мечом, а уж чтобы на скаку выпустить стрелу точно в глаз - этому даже в Глаулине не учат! И это сделала девчонка! Я не верю своим глазам! Или вам часто приходится охотиться на архов?
Линга гордо взмахнула рукой, на которой блеснули клыки арха, и поспешила к Сашу. Он выпустил поводья изможденной лошади и привалился к скале.
- Что тут случилось? - спросил Леганд, подхватывая коня Линги.
- Два моих стражника несли караул у скалы, - помрачнел Гейдр - Утром я отправил смену, которая вернулась с полпути. Они увидели, что стражники убиты и их тела пожирают архи. Я поднял полторы дюжины оставшихся у меня гвардейцев и поспешил сюда. Результат ты видишь. У меня осталась дюжина воинов. И что при этом убиты два арха и полторы дюжины раддских разбойников, меня совсем не радует.
- Ты обрадуешься еще меньше, если узнаешь, что не только белые волки разгуливают по равнине между Кадисом и Крильдисом, - вздохнул Леганд. - Эти архи и радды только передовой отряд. Их не один ард. Завтра или уже сегодня они могут оказаться здесь.
- Значит, пришло время сложить голову! - зло бросил Гейдр. - Главное - постараться, чтобы голова каждого погибшего салмского гвардейца обходилась врагу как можно дороже. Теперь мы уже не будем так беспечны! Спасибо тебе, старик, и твоим друзьям за выручку.
- Спасибо Орду, - отозвался Ангес, успокаивая лошадей. - Если бы не эти кони, которых мы тебе пригнали, сейчас бы волки хрустели нашими косточками.
- После такой гонки эти лошадки мало на что годны, - прищурился Гейдр. - И только не говорите, что это было единственной целью вашего путешествия.
- Только Эл знает все цели элбана и пути, которые ему выпадут, - развел руками старик. - Меня зовут Леганд. Со мной Тиир, Ангес, Линга и Саш. Вот знак короля Даргона. Но у твоей заставы, Гейдр, мы оказались случайно. Наш друг, Саш, серьезно болен. Мы идем к Колдовскому двору. Нам Нужен лекарь.
- Леганд! - испуганно позвала Линга.
Старик шагнул к Сашу и замер. На его обнаженной груди отчетливо выделялись красные, отдающие в синеву узоры.
- Тиир! - крикнул Леганд. - Срочно отвар Лукуса!
- Демон меня забери! - воскликнул Гейдр. - Неужели вам удалось приручить мертвого копейщика?!
- Нет, - покачал головой Леганд, прикладывая к губам Саша кожаную бутыль. - Этого копейщика никто не сможет приручить. Вот только бы еще не дать ему умереть. Пей, Саш! Сейчас только сон спасет тебя от гибели. Пей! До каменных стен заставы один ли. Потом пара ли по узкой тропинке к гнезду колдуна - и мы на месте. Пей, Саш! Не сдавайся!
Саш глотал пряный напиток, чувствовал, что боль отступает, замещаясь усталостью, веки становятся тяжелыми и глаза закатываются. Последним усилием воли он прижал к груди меч и взглянул на небо. На вершине серой скалы, изогнув шею, сидела черная птица ракка.
Снов не было. Сашу показалось, что и пробуждения не было. Просто родился звук. Сначала как сухой, легкий треск. Затем как шелест. Словно с улицы по стеклу била ветка. Мокрая ветка. Шлепала листьями. Затем прорезался звук капель. Так и осталось. Ветка с мокрыми листьями и капли. То тише, то громче. Долго.
Затем пришла боль. Слабая и ноющая. Словно тысячи искр прожигали тоннели в живой плоти. Оплетали тело. Стягивали невидимой шнуровкой. Возвращались и вновь начинали пробираться раскаленными тропами. В какой-то момент Саш почувствовал, что его обжигает не огонь, а холод. Не огненные искры, а ледяные иглы путешествовали по телу. Сосуды оказались не раскаленными тоннелями, а хрустальными колодцами. Опасно. Нельзя шевельнуться. Они полопаются и разорвут плоть даже от легкой дрожи. Замереть, застыть, самому превратиться в кусок льда. Странно, что дождь за стеклом не умолкает. И ветка шлепает листьями. Она давно должна была примерзнуть к стеклу. Капли должны падать ледяными шариками. И разбиваться на крошечные осколки. И стучать. Как стучит что-то рядом. Близко. И согревает. Хрустальные колодцы слабеют и обрушиваются. Боль уходит. Усталость наваливается. И что-то горячее или, точнее, теплое, мягкое, нежное, родное рядом. Дышит в шею.
Саш вздохнул, открыл глаза, почувствовал скользнувшее по груди и животу тепло, повернул голову и увидел мелькнувшие в разрезе занавеси стройное бедро и часть спины. Скрипнула дверь.
Он постарался дышать глубоко и медленно, чтобы успокоить пробившую дрожь. Услышал знакомый звук. Ветка с треугольными листьями подрагивала на ветру, ударяя по мокрому стеклу. От высокого стрельчатого окна тянуло холодом и сыростью, но небольшая комната в занавесях казалась уютной. Саш с трудом сел, удивляясь дрожащим рукам, сглотнул горечь, накопившуюся на языке, наклонился к кувшину, стоявшему на круглом резном столике. Жадно напился, потянул к себе висевшую на высокой спинке кровати одежду. Невольно вздрогнул, увидев проступающий на руках бледно-зеленоватый узор.
- Ясного дня тебе, Саш, - раздался довольный голос Ангеса.
Священник вынырнул из-за занавеси и, поглаживая живот, немедленно уселся на край кровати.
- Не слишком рассчитывай на его пожелания, - усмехнулся из-за спины Ангеса Леганд. - Дождь не перестает уже неделю!
- Неделю? - удивился Саш.
- Да, уже неделю, - кивнул Леганд, подвинул короткую скамью и присел рядом. - Хотя я думал, что сознание вернется к тебе позже.
- Я здоров? - спросил Саш, вытягивая руки.
- Будешь здоров, - уверенно кивнул Леганд. - Признаюсь тебе, что еще три дня назад я сомневался в этом. Одевайся. Обильной трапезы не обещаю, сразу наедаться нельзя, но поправить силы необходимо.
- Вот тут я бы поспорил, - хмыкнул Ангес. - Мне кажется, что поправить силы - это именно наесться!
- Где мы? - поморщился от накатившего головокружения и потянул к себе одежду Саш. - Где мой меч? Мантия?
- Мы в Колдовском дворе, - пояснил Леганд. - Мантия и меч в нашей комнате. Там сейчас Линга. Не волнуйся, чужая рука к ним не прикасалась. Если бы твое лечение оказалось неудачным, они нам могли помешать.
- Чтобы убить меня? - обреченно спросил Саш.
- Не тебя, - покачал головой Леганд. - Существо, в которое ты мог превратиться. Хвала Элу, этого не случилось.
- Не Элу, а Йокке и Линге, - поправил Ангес.
- Йокке? - не понял Саш.
- Лингуда не оказалось в Колдовском дворе, - объяснил старик. - Двор вообще пуст. Нет ни одного колдуна или ученика. Только Йокка, закрывающая двери.
- Что значит закрывающая двери?
- То и значит. Закрывающая двери. Четыре недели назад с Лингудом случился удар. Его едва откачали. Как видишь, старению подвержены даже колдуны. Как только старик пришел в себя, он распустил Колдовской двор и ушел сам. У магов это называется - сменить кожу, обновить дух. Так что вряд ли мы его теперь встретим. Никто не знает, какие он собирается есть плоды, из каких родников пить, в каких пещерах ночевать. На наше счастье, за двором осталась присматривать Йокка - его лучшая ученица. Судя по тому, как она расправилась с огненной змейкой, у Тохха найдутся достойные противники на этой стороне равнины.
- Когда я пришел в себя… - вопросительно окинул взглядом друзей Саш, - здесь была Йокка?
- Хороший вопрос! - поднял брови Ангес. - Видел бы ты Йокку, не спросил бы!
- Это была Линга, - нахмурился Леганд. - Йокка - ари. Пойдем. Сам все увидишь.
Йокка действительно была ари. Стройная, даже тонкая фигура, высокий рост, удивительное лицо, кажущееся в изяществе нарочито кукольным, могли бы свидетельствовать о юном возрасте, если бы не властные глаза. В глазах время выточило бездны. Быстро и в то же время плавно Йокка пересекла узкий зал, который словно был выстроен вокруг длинного стола, обогнула тяжелую скамью, миновала, скользнув по лицу развевающимся платьем, склонившего перед ней голову Тиира и остановилась напротив Арбана. Сжала его виски ладонями, уперлась взглядом, кивком головы дала знак отступить Легандх и Ангесу. Саш вновь почувствовал головокружение, пошатнулся, но устоял.
- Не понимаю, - сказала Йокка.
У нее был прозрачный голос. Либо обертоны сливались, либо тон был только один и вьщавал звуки без единой помарки, даже глухие согласные казались звонкими. На валли он звучал особенно чисто.
Йокка оглянулась, заметила вошедшую Лингу и повторила на ари:
- Не понимаю. Сядь, - толкнула Саша на скамью. Положила большие пальцы на скулы, отогнула веки, затем обняла его, прижалась ухом к шее, почти к затылку, прислушивалась несколько мгновений. Пробормотала растерянно: - Не понимаю.
Обернулась к Леганду, выпрямляясь и унося удивительный запах, столь же прозрачный, как и голос.
- Если бы я не видела этого парня неделю назад, решила бы, что он не слишком хороший актер и эти линии выполнены кистью.
- Они не смываются, - заметил Леганд.
- Сойдут сами, - бросила колдунья. - Еще неделя - пожелтеют, потом исчезнут. Почти исчезнут. Любого мертвого копейщика можно было бы излечить таким образом, но смертные элбаны слабы. Линга ему помогла, но половину пути он прошел сам. И я не понимаю, как ему это удалось. Две недели пути от Мерсилванда. Схватка у серой скалы… Как ты сохранил разум, Саш? Я понимаю, что Тохх не стал бы тратить огненную змейку на обычного элбана, но не нахожу следов внутренней силы. Может быть, просто удача преследует тебя по пятам?
- Надеюсь, она нагнала меня в твоем доме, Йокка, - попытался улыбнуться Саш.
Колдунья прищурилась, обернулась к Линге:
- Иди сюда.
Девушка подошла. Шнуровка ее одежды была завязана наспех, в руках Линга держала меч Саша, завернутый в мантию.
- Садись, - показала Йокка на скамью.
Линга колебалась мгновение, затем положила сверток Сашу на колени, села рядом. Саш замер. Лицо девушки покрывали капельки пота, словно ее только что оторвали от тяжелой работы. Йокка поймала его взгляд, задрала рукав Линги, провела пальцами по коже. Точно такие же линии, как у Саша, только бледнее, покрывали кожу.
- Вот кто тебя вернул к жизни, мертвый копейщик Тохха. Помни это!
- Я делала только то, что ты сказала, Йокка, - безучастно прошептала Линга, - принимала на себя его боль и согревала.
- Этого было достаточно, - кивнула колдунья. - Остальное он сделал сам. Правда, и я приложила к его выздоровлению руку. Тебе повезло, Арбан, что в твоей спутнице обнаружилась сила, пус,ть она и не умеет ею пользоваться. Только женщина, обладающая силой, способна возвратить мертвого копейщика. А других женщин здесь нет.
- А ты? - спросил Саш.
- Я? - удивленно склонила голову Йокка и тут же расхохоталась. - Не для тебя! Ты теперь даже не маг. Конечно, если был им. Постарайся поесть и отдохнуть, пока есть такая возможность, иначе ты не будешь и воином тоже. Леганд, я покину вас, но после трапезы жду у проездной башни.
- Наконец-то мы заговорили о еде, - обрадовался Ангес. облизывая губы. - Разрешите, это я возьму на себя?
Священник проворно подхватил блюда и начал наполнять их содержимым внушительного котла. Саш проводил взглядом колдунью, окинул глазами стены, кажущиеся вырубленными в скале, задержался на чудовищном барельефе, изображающем великана, замурованного в камень, обернулся к Линге. Вспомнил мелькнувшие за занавесью спину и бедро, почувствовал жар, ударивший в голову. Покраснел.
- Вот, - поставил перед Сашем чашу с густым напитком Леганд, - выпей этого отвара. Больше пока ничего не получишь. Терпи.
- Не волнуйся, я съем твою порцию овощей, - пробубнил с набитым ртом Ангес и повернулся к Тииру. - Или поделиться с тобой, принц?
- Нет, - покачал головой Тиир. - Воин ест, чтобы утолить голод, а не ублажить язык.
- О языке тоже не следует забывать, - заметил Ангес. - Да и понятия голода у нас с тобой не сходятся. Кстати, Саш, Тиир делает некоторые успехи в ари!
- Я заметил, - кивнул Саш, чувствуя, как головная боль начинает стучать по вискам. - Леганд, я видел птицу. Ракку. Тогда, на серой скале. Перед тем как потерял сознание.
- Я знаю, - вздохнул Леганд. - Этот колдун и теперь рядом. К счастью, он не может приблизиться к Колдовскому двору, а Тохха все-таки здесь нет.
Колдовской двор больше всего напоминал крошечный замок, словно каменный гриб, прилепившийся к уступу скалы. Две башни вырастали из горного склона по краям укрепления, мощенная камнем площадка выдавалась вперед, сводя толстые, низкие стены к массивной проездной башне. Где-то над головой гора выпячивалась, прикрывая удивительное сооружение каменным козырьком. За спиной выдолбленные в скале комнаты и залы создавали ощущение утопленного в гору по самый фасад изящного двухэтажного здания. Несколько деревьев, посаженных в каменные ящики, тянулись ветвями по стенам.
Саш с трудом надел мантию, повесил за спину меч. Сделал шаг - другой и понял, что без посторонней помощи идти пока не может. Друзья подхватили его под руки и сквозь моросящий дождь отправились к воротам.
- Ветер все портит, - пожаловался священник, смахивая с лица капли рукавом. - Задувает. В тихую погоду здесь можно прогуливаться как на крытых террасах в храме Эла. Поверь, Саш, я даже в Глаулине не чувствовал себя в большей безопасности, чем здесь.
- Это потому что Колдовской двор пуст, - заметил Леганд. - Побывал бы ты здесь в окружении трех дюжин изощренных колдунов, самый младший из которых не уступил бы Вику Скиндлу! Поверь мне, когда я разговаривал с Лингудом, чувствовал себя мальчишкой! Последний раз подобное испытывал много лиг лет назад. Йокка! - позвал старик.
- Я здесь! - откликнулась с башни колдунья. - Что с Лингой?
- Усталость не отпускает ее! - ответил Леганд.
- Присматривай за ней, Леганд, - посоветовала Йокка. - Женщина легче отдает силу, чем мужчина, но и восполняет ее медленнее. В конечном счете выносливость стоит дорого. Поднимайтесь!
Оказавшись с помощью друзей на площадке, Саш осторожно шагнул к ограждению и замер. Вправо и влево, спускаясь к поблескивающей ленте реки, простиралась узкая горная долина. От проездной башни тянулись, петляя по крутому склону, две тропы. Одна уходила к востоку, сливаясь с полосой тракта, исчезающего в скалах. Другая спускалась вниз. По правую руку от наблюдателей тракт вместе с лентой Кадиса заворачивал к северу, направляясь к равнинам Салмии. А внизу у начала тропы подрагивали на ветру шатры. Не меньше трех вармов раддских мечников возились на каменной террасе, собирая из деревянных балок какое-то устройство. Полдюжины архов переминались на цепи рядом.
- Как видите, враг все-таки догнал нас, - мрачно заметил Леганд.
- Не просто догнал, а запер в ловушке, - пробурчал Ангес - Слава Элу, хозяйка Колдовского двора гостеприимна, припасов у нее в достатке, а крепость, о которой я много чего отвратительного наслушался в Империи, неприступна и уютна. Видел бы ты, Саш, как поджарились два арха, едва пересекли вон ту терраску!
- Больше они не поджарятся, - отрезала Йокка. - Крепости отстаиваются не колдунами, а воинами. А припасы рано или поздно заканчиваются.
- Так что же? - скорчил гримасу Ангес. - Нам придется сражаться? Защищаться я, конечно, умею, но с архами не приходилось схватываться. С другой стороны, Тиир отличный воин! Жаль, Саш едва на ногах стоит. Укрепления хорошие! С этой башни два-три воина могут сдерживать и полварма нападающих!
- Но не три варма! - не согласился Тиир.
- Слушай, - обратился к Леганду священник, - давно хотел предложить. Может, лучше Лингу обучим языку валли? Надоело уже переводчиком быть. Или, - Ангес скосил глаза вниз, - нам это уже не понадобится?
- Вот наша дорога, - показал Леганд тропу, уходящую к востоку. - Как только Саш окрепнет, попробуем прорваться к Белому ущелью.
- Через владения банги хочешь идти? - растянул губы в тревожной улыбке Ангес. - Своенравный народец, да и не всякого они пускают в подземные города. А о тех, кого пускают, бывает, что забывают даже родные! В любом случае обойдется это нам в звонкую монету! Эх, будь у меня кошель потолще, я бы что-нибудь придумал… Так к Белому ущелью еще прорваться надо!
- А как же ты, Йокка? - не понял Саш. - Остаешься здесь?
Колдунья прищурилась, скользнула взглядом по лицу Саша, обернулась к Леганду.
- Видишь? - ткнула пальцем в черную точку на раскидистом дереве за Кадисом. - Та самая птичка, о которой ты говорил. Болтаир его имя. Один из высших магов Адии. Еще утром он бродил вокруг архов. Поверь мне, ничто не ускользнет от его глаз. Да и засада у ворот Белого ущелья будет непременно. И не надейся, что архи всегда стоят спиной к нападающим.
- А что собираешься делать ты? - спросил Леганд.
- Я? - удивилась Йокка. - Ну уж не сражаться с ардами Слиммита.
- Баллиста! - неожиданно понял Тиир, присматривающийся к суете у шатров. - Полдюжины осадных лестниц и короткая баллиста. Я думаю, что к полудню соберут. Пожалуй, если пристреляются, по высокой дуге смогут камешки сюда закинуть, но нетяжелые. С голову. Камни будут падать на излете, удары сильными не получатся.
- Йокка! - с поклоном обратился к колдунье Ангес. - Надеюсь, ты не питаешь ненависти к подданным Империй? Несмотря на то что твой учитель не пользовался благосклонностью храма, вреда ему особого никто не причинил.
- Только потому, что он вовремя унес ноги, - оборвала священника колдунья. - Ты хочешь спросить, каким образом собираюсь спасаться? Так вот, я закрывающая двери!
- А что это значит? - осторожно спросил Ангес.
- Боюсь, скоро узнаешь, - бросила Йокка и поспешила к лестнице.
- Так! - взъерошил бороду Ангес, осторожно косясь вниз. - Такое ощущение, словно на площади моего городка имперские чиновники затачивают деревянный кол, а я наблюдаю за этим через решетку темницы, в которой я единственный узник. Даже аппетит пропал!
- Ты же только что поел! - изумился Тиир.
- Аппетит, это такая штука, которая должна быть про запас, - начал Ангес.
- Подождите, - недоуменно повернулся к Леганду Саш. - А этот рыжий бородач у серой скалы? Как его?… Гейдр? Где он? Где застава или поселок? Отчего эти воины внизу так беспечны?
- Они не беспечны, - помрачнел Леганд. - Они уверенно выполняют свою работу, позволяя нам наблюдать и делать выводы.
- Неутешительные выводы! - продолжил Ангес и внезапно посерьезнел. - Думаю, что заставы больше нет. Крепость мне не показалась неприступной. Даже у деррских поселков частокол был повыше… Ворота железом не обиты. Взять ее плевое дело.
- Еще неделю назад это был тыл Салмии, ее заповедные уголки, - объяснил Леганд. - У ворот в Белом ущелье банги устраивали ярмарку, так вот по эгой дороге торговцы тянулись иногда неделями. В Кадисе вода портилась от конской мочи. Трактир у заставы был полон. Столы на улице накрывали.

Предыдущая страница 4 Следующая страница


5 Сергей Малицкий

- А теперь? - не понял Саш.
- Застава за этими скалами, - махнул вправо Ангес. - Архи и радды появились три дня назад. А за день до этого оттуда поднимался густой, черный дым. Нет больше заставы. Хочешь проверить?
- Я не умею превращаться в птицу, - покачал головой Саш. - Теперь я обычный элбан. Впрочем, я и раньше не Умел.
Баллисту радды собрали к полудню. Дождь не прекращался, холодом тянуло с гор, но небо посветлело, и даже Кадис стал поблескивать на перекатах. Прикрыв орудие щитами, сколоченными из обожженных досок, радды засуетились, забегали. Появились лошади, навьюченные мешками. На склон легли широкие лестницы, веревки с крючьями. У поскуливающих на цепи архов мелькнула черная шапка колдуна, и вот уже двое раддов начали натягивать на головы чудовищам колпаки из грубой кожи. Не менее трех дюжин стрелков с огромными, в четыре локтя, луками укрылись за поставленными на попа вязанками хвороста.
- К осаде готовятся! - скрипнул зубами Тиир. - А у нас ни смолы, ни камней, ни воинов.
- Как это, нет воинов? - удивился Ангес. - А я? Да и Саша рано со счетов списывать! У Линги стрел достаточно! Леганд, неужели Йокка нам не поможет? Или она, как этот ее собрат в черной шапке, взмахнет крылышками и оставит нас на съедение голодным архам? На что ты рассчитывал, когда вел нас в эту ловушку? Посмотри, радды уже крутят ворот баллисты!
Распалившись, священник замахал руками и высунулся из башни, показывая на суетящихся врагов. Одним шагом Леганд оказался рядом, схватил Ангеса за плечо и отшвырнул назад В тот же миг полдюжины стрел просвистели в проеме и, отскочив от сводов, упали на камни.
- Не торопись умирать! - жестко и раздельно выговорил Леганд оторопевшему священнику. - Элбан, который движется вперед, вовсе не обязан драться в каждом постоялом дворе Иначе он рискует не добраться до цели!
- Что же делать? - спросил Саш, бессильно облокотившись на стену.
- Сражаться! - твердо сказал Тиир.
- Может быть, и сражаться, - сжал губы Леганд. - Если враг припрет к стене.
- А нас разве еще не приперли? - заворчал Ангес, потирая ушибленное при падении бедро и по-хозяйски собирая стрелы раддов. - Пропала Салмия! Домой хочу, вот что я вам скажу.
- Я могу попробовать снять лучников, - прошептала Линга, с трудом натянув тетиву и прикусывая блеснувшую потом губу.
- Не стоит тратить стрелы, - раздался голос у нее за спиной.
Йокка стояла у лестницы в походной одежде. Свободные щтаны были убраны в сапоги, короткий плащ прихвачен рем-нем на талии. Волосы стянуты узлом и перевязаны лентой. Изогнутый клинок висел на поясе.
- Что это ты открыл рот, служитель храма? - удивилась колдунья, взглянув на оторопевшего священника.
- Так это… - взъерошил бороду Ангес. - Смотрю на тебя и думаю, что я погорячился. По первому впечатлению представлял тебя варма на два годков постарше!
- Первое впечатление самое верное, - шагнула вперед Йокка, действительно более всего напоминающая девчонку-охотницу. - Что собираетесь делать, путники?
- Вот Тиир собирается сражаться, - состроил гримасу Ангес. - Ну и мы с ним заодно. Может быть, и ты покажешь, на что способна? Хотя бы против колдуна ари?
- Искусство и сила не для балагана, - отрезала Йокка. - А ты? - повернулась она к Леганду. - Как собирался выбираться отсюда?
- Надеялся на тебя, - вздохнул Леганд. - Но ни на твои чары или крылья. На твою тайну. На тайну Колдовского двора. Надеялся и ждал. И жду.
- Выходит, ты знаешь? - смахнула с лица прядь волос Йокка. - Откуда? Белу Лукус, которого мои братья нашли на склонах этих гор полторы дюжины лет назад, не был посвящен в тайну. Только мне и хозяину Колдовского двора она известна.
- Я встречался с Лингудом однажды, - объяснил Леганд. - Четыре варма лет назад. Тогда еще не было Колдовского двора, а на уступе скалы стояла хижина и паслось полдюжины коз. Я пришел к нему тайным путем.
- Значит, ты третий, - поняла Йокка. - Учитель говорил мне, что есть еще один посвященный. Элбан, который знает по именам каждый каменьв этих горах. Который старше самого старого дерева в лесах Эл-Айрана. Который видел все.
- Не буду отпираться, - кивнул Леганд. - Твой учитель имел в виду меня. Хотя без преувеличений не обошлось. Я не колдун, Йокка. И не птица. Видел только то, что видели мои глаза.
- Я еще буду говорить с тобой об этом, - задумчиво произнесла Йокка. - Готовы ли твои спутники к пути?
- Конечно. Мешки упакованы. Включая продукты, которые ты приготовила.
- Хорошо, - еще раз окинула взглядом друзей Йокка. - Идите за мной. Нужно торопиться. Скоро архи полезут на стеньг.
Истошный вой снизу был ей ответом. На склоне раздался громкий щелчок. Что-то просвистело рядом с башней и упало на каменную площадку. Скрип ворота баллисты сообщил, что через мгновение последует следующий выстрел. Опираясь о стену, Саш последовал за друзьями к выходу из башни.
На плитах Колдовского двора лежала отрубленная голова Гейдра.

Глава 6
ШИН

Глаулин скрылся из глаз не сразу. Широкие, заросшие деревьями улицы одна за другой упирались в берег Силаулиса, пока не сменились полями и огородами, опускающимися в сумрак. Они попрощались с путниками одновременно - тающий город и тонущий в глади реки Алатель.
Утром Дан первым делом проверил, на месте ли его новый меч, затем, свесившись через борт, плеснул воды в лицо, умылся и отправился на корму, чтобы или помочь Стаки, или на крайний случай выяснить, что там с завтраком. Река изменилась. Раздвинула берега в стороны, замедлила бег, разбежалась на рукава между заросшими кустарником островками и желтоватыми отмелями, усыпанными птицами.
- Смотрите-ка! - закричал Лукус. - А вот и акка! Неуклюжая желто-серая птица на длинных ногах взмахнула крыльями и поднялась над кораблем.
- Крылья огромные! - восхищенно прошептал Дан. - Как паруса!
- Здесь она редкость, - проворчал Стаки, удерживая румпель и опасливо косясь на Аенора, который улегся возле мачты и, высунув язык, с подозрением поглядывал по сторонам. - А вот когда проходишь рифы у Ингроса и стая подобных пичужек взлетает, то Алателя не видно. Старики говорили, что в былые времена, если акки поднимались с подветренной стороны, паруса висли! Недолго было и на рифы наскочить. Поэтому на каждом корабле, что ходит от Индаина до Пекарила, всегда имеется барабан - птичек распугивать.
- И у тебя есть? - усмехнулся Хейграст, бросая на палубу мешок и присаживаясь рядом с псом.
- Вот мой барабан, - хитро постучал себя по голове Стаки - Ты на эту мою маленькую неудачу с тканью не смотри. Тем более что она на самом деле удачей обернулась! Я пока просто извозом занимался - горя не знал. Нет, потянуло старика на торговлю. Разузнал, что южные ткани хорошо идут в Заводье. Жил неплохо, а захотелось еще лучше.
- Нормальное желание, - заметил нари, осторожно почесывая Аенора за ухом. - Для тебя все вроде бы закончилось не самым худшим образом?
- О том и речь! - восхищенно крякнул Стаки, глядя, как Аенор от удовольствия закрыл глаза и даже положил голову на колени Хейграсту. - Еще бы узнать, где таких собачек берут…
- А тебе зачем? - спросил Лукус, который прислонился к борту и с интересом рассматривал посох, оставшийся от уничтоженного в Утонье манки.
- Чтобы выяснить, чем их там кормят, - объяснил Стаки. - Богатый край, наверное, если таких собачек держат? Не каждое хозяйство такое чудовище сможет прокормить!
- Меня этот вопрос тоже занимает, - согласился нари, развязывая мешок. - Пока псу голод, я думаю, не грозит. Наверное, немало малов закончили жизнь в его глотке. Смотри, как шерсть лоснится. Но рано или поздно об этом придется задуматься. Сами перекусим тем, что у Залки купили, а дальше либо причаливать придется, либо обходиться сухарями.
- Не хотел бы я, чтобы голодная собака такой величины смотрела, как я грызу сухарь, - неодобрительно проворчал Стаки.
- Не расстраивайся раньше времени, ведь ты же счастливчик кажется? - успокоил старика Хейграст и достал пику, сломанную оборотнем в Каменных увалах. - Лукус, что ты собираешься сделать со своей деревяшкой?
- Одолжить тебе, пока ты не найдешь что-либо более достойное, - усмехнулся белу и бросил посох нари. - По толщине в самый раз. Чуть длиннее бы, да и так сойдет.
- Что сказал Леганд о материале? - Хейграст с одобрением взвесил посох в руке.
- Не знает он такого дерева. - Лукус наклонился над бортом, некоторое время высматривал что-то, затем с заблестевшими глазами выпрямился. - Я не говорил вам, что белу - отличные рыбаки? Скоро вы в этом убедитесь. А что касается Посоха, Леганд считает, что безошибочно может сказать только хозяйка Вечного леса. По виду похоже на смараг, но цвет более темный. Может быть, дерево пропитано каким-то составом? В любом случае не вчера срезана веточка. Фигурка ингу, которую дочь Вика Скиндла подарила Сашу, изготовлена из такого же материала.
- Смараг значит смараг, - проворчал Хейграст, примеряя к посоху навершия пики. - Где-то выкармливают псов размером с лошадь, а где-то рубят на фигурки и посохи священные деревья. Чудны твои дети, Эл-Лиа! А что касается хозяйки Вечного леса - имей в виду, белу, никто ее не видел, даже Леганд не решается заходить в Вечный лес. Может, и нет ее уже давно и вся лесная нечисть живет сама по себе…
- Не знаю, - нахмурился Лукус. - В легендах говорится, что хозяйка пускает в лес только того, кому это действительно нужно. А иногда сама выходит из леса. А еще о том, что любая деревяшка в ее руках может ожить.
- Ты в Вечном лесу был? - строго спросил белу Хейграст.
- На окраине, - пробурчал Лукус.
- Знаю, - кивнул нари, - А потом еле ноги унес. Как ты говорил? Корни деревьев зашевелились, выбрались из земли и напали на тебя?
- Это все сказки, - подал голос Стаки. - Вот я уже давно живу, а не верю ни в магию, ни в колдунов. То, что в Кадише на ярмарках показывают, это все фокусы. Обман.
- Конечно, фокусы, - успокоил старика нари. - Вот только сказать «не верю» колдуну, который на тебя порчу напускает, вовсе не значит остаться неуязвимым.
- А не нужно лезть куда не просят, - махнул рукой Стаки. - Я вот не сразу к сварам прибился, а потом подумал: королевство маленькое, зато на берегу моря, никого не обижает, да и себя в обиду не дает. И вот благодаря Элу, и семья у меня, и дом, и корабль… был. Ничего! - хитро усмехнулся старик. - Построю не хуже этого! Сила в руках еще есть. Рукам надо верить никакая магия не заставит доску остругаться да на шпангоут лечь.
- Значит, доски сами не стругаются, но опаска некоторая все-таки есть? - понимающе кивнул Хейграст. - Не заменить тебя у руля? Всю ночь уже сидишь.
- Места тут опасные, - расплылся в улыбке Стаки. - Отмель на отмели, вот еще через полдюжины ли рукава да старицы закончатся - там легче будет. Фарватер правее, но там судов хватает. Или ты не просил меня, чтобы глаза речникам не мозолить? С другой стороны, Алатель повыше поднимется - кораблей и здесь прибудет. Посижу я еще. А вы, если хотите помочь, идите на нос и смотрите зорче. Да неплохо было бы что-нибудь и в рот закинуть.
- Сейчас я это устрою, - пообещал Лукус.
- Сколько еще до Шина? - спросил нари. - Если без остановок идти.
- По-разному бывает, - сдвинул брови Стаки. - Если ветер хороший, как сейчас, то за неделю управимся. А то и раньше. А вот по осени, когда ветер чаще навстречу течению дует или в середине лета, когда бывают вообще безветренные дни, то недели две или три.
- Понятно, - кивнул Хейграст и строго взглянул на Дана. - Иди на нос и смотри.
Мальчишка кивнул, поднялся и, пригнувшись под вздувшимся парусом, прошел к носу. Серо-голубые волны Силаулиса разбивались о нос джанки и, вскипая, уходили по бортам к корме. Длинные, извилистые ленты водорослей тянулись вдоль поверхности.
- Будь внимателен! - раздался голос Хейграста за спиной. - Настоящие глубины будут только завтра. Я специально попросил Стаки идти старицами и протоками. Уверен, Латс найдет способ последовать за нами. Так что не только следи за глубиной, но и на встречные корабли поглядывай. Кстати, если увидишь водоросли с круглыми листочками, верная примета, что близко отмель.
- Я и по птицам угадаю, - махнул рукой Дан в сторону очередной стаи разномастных пернатых, бултыхающихся в воде.
- Ночью птиц нет, - заметил Хейграст и тут же задумчиво поскреб затылок. - А как же Стаки ночью вел джанку?
- Так и вел! - рассмеялся, подходя с булочками и мясом, Лукус. - Я сам удивился. Он говорит, что чутье у него особое. В общем, колдовство. Как твоя пика?
- Отлично! - Нари крутанул в руках оружие. - Словно манки специально притащил мне посох. Укреплю еще, конечно, но по месту подходит идеально.
- Что мы будем делать с Рубином Ангара? - негромко спросил Дан, взглянув на бодро жующего мясо Стаки.
- Кузнец разжигает горн не перед походом за рудой, а после, - улыбнулся Хейграст.
- А я бы сказал, что еще позже, - заметил Лукус. - Когда плавильня остынет.
- Ну уж, чтобы травник меня железному делу учил, не потерплю! - шутливо погрозил белу Хейгоаст.
- Что мы будем делать с Рубином Антара? - повторил Дан.
- Не знаю, - признался Хейграст. - Может быть, ничего. Спросим совета у Шаахруса. Если найдем его.
- По крайней мере, предупредим, - добавил Лукус.
- О том, что за нами следил слуга Валгаса и мы, вероятно, привели его к самому Рубину? - поинтересовался Дан.
- Ты становишься взрослым быстрее, чем я мог ожидать, - задумался Хейграст.
- Мы все сделаем, чтобы не привести Латса к Шаахрусу, - твердо сказал Лукус.
- Убьем его?
- Может быть, и так, - нахмурился Хейграст.
Дан оглянулся. Ветер надувал парус, почесываясь о дно джанки, негромко шумела река, покрикивали над отмелями птицы. Алатель поднимался над салмской равниной, рассеивая остатки ночи, скрывающиеся под ветвями плавучего кустарника.
- Очень люблю Салмию, - неожиданно сказал Лукус, выпрямившись во весь небольшой рост. - Особенно течение Силаулиса между Глаулином и рекой Практой, что будет по левую сторону на полпути до Шина. Берега здесь болотистые, деревень почти нет. Тишина.
- А мне больше нравятся горы, - пожал плечами Дан. - Хотя я и вырос на равнине.
- Корни зовут тебя, - заметил Хейграст.
- Не по себе мне, - признался Дан, - всякий раз, когда я узнаю что-то, во что трудно поверить. И больше всего меня поражает то, как долго тянется загадка Эл-Айрана. В голове не укладывается, как может человек, любой элбан жить столько лет! Ведь не демоны же Леганд и Агнран? Второй прожил больше лиги лет, а первый вообще ровесник этой реки! Чаргос, который своими глазами видел смерть бога! Шаахрус, который лигу лет назад принял с головы умершего короля Обруч Анэль с Рубином Антара. Он ведь тогда уже был старым?
- Я понимаю, что тебя гнетет, - вздохнул Хейграст. - На фоне вот таких событий собственная жизнь кажется коротким проблеском лучей Алателя на капле росы. Когда-то об этом же я спросил Заала. Что может дать Эл-Айрану моя короткая жизнь? Он ответил просто - то, что сможет. И еще две вещи он сказал. Первое, что Эл возлагает испытания каждому элбану по его силе и желанию. Второе: Эл-Айран - это не только кусок тверди, омываемый океанами Эл-Лиа. Это и ты сам, и твои друзья, твоя семья, твои еще не рожденные дети и память о твоих мертвых.
- Арбан бы скривился на этих твоих словах, нари, - прищурил глаз Лукус.
- Тот Арбан, который пришел в Эйд-Мер - да, - кивнул Хейграст. - А тому Арбану, которого вытащил Аенор с могильного холма, я бы ничего этого не сказал.
- Я скучаю по нему, - прошептал Дан.
Когда джанка подходила к Шину, Дан уже вполне освоился с корабельной жизнью. Правда, кроме возни с парусом и неожиданно трудного управления рулем пришлось вновь упражняться с Хейграстом на найденных по этому случаю Стаки в трюме деревянных палках, но к концу недели и это вновь вошло в привычку. Кроме всего прочего, нари беспрерывно ворчал, что от долгого сидения ноги забывают, что такое дорога, но именно ноги к каждому вечеру у Дана уставали больше всего. Порой только окрик Стаки приводил мальчишку в себя: «Тише, сумасшедшие! Парус порвете! Зачем я только достал вам эти палки!»
Зато Лукус преобразился. Пожалуй, он выглядел более счастливым, чем когда видел под ногами какой-то редкий цветок. На стоянках белу сбрасывал одежду, зажав в зубах нож, бесшумно нырял в воду и ни разу не показывался на поверхности, не подняв над водой рыбу размером не меньше локтя. Аенор тут же начинал волноваться и скулить, джанка - раскачиваться, а Стаки - изрыгать замысловатые морские ругательства. Что и говорить, всякий раз добыча исчезала в ненасытной пасти пса.
- Как было бы хорошо, если бы, оставаясь большим, этот пес гадил как маленькая собачка, - морщась, заметил Дан, очищая палубу после очередного опорожнения Аенором кишечника.
- Кто тебе мешает научить его делать это в воду? - удивился белу.
- Никто, кроме Стаки, - вздохнул мальчишка, покосившись на дремлющего на носу старика. - Он уверяет, что, если пес подойдет к борту, джанка может перевернуться.
- И он прав, - отозвался Хейграст, удерживая румпель. - Правда, боится пса он зря. Меня больше беспокоит, как бы Аенор не разучился от долгого лежания на боку стоять на лапах.
Услышав свое имя, пес поднял голову и довольно зевнул. Ему путешествие нравилось не меньше, чем Лукусу. Перевернувшись на спину, Аенор изогнулся и засеменил лапами в воздухе, демонстрируя, что с его конечностями все в порядке.
- Не смей! - повысил голос нари. - Или действительно джанку перевернешь, или мачту сломаешь.
- Послушай, нари, - Дан свесился с борта, пригляделся к прозрачным струям и вскочил на ноги, - что это за рыбы? Они не меньше чем по четыре локтя каждая!
Рядом с джанкой в воде стремительно извивались длинные, гибкие тени.
- Риллы! - улыбнулся Лукус. - Скоро Шин. Не больше дюжины лиг осталось! Надо будить Стаки.
- Что за риллы? - не понял Дан.
- Это звери, - почесал нос Лукус. - Такие же как варги, только маленькие. Он обитают на мелководье, заходят в русла рек. И в Салмии, и в Империи их считают священными животными.
- Почему? - не понял Дан.
- Они поют или плачут по ночам, - улыбнулся Лукус. - Впрочем, ближайшей же ночью услышишь сам. На самом деле это бывает только летом - так самец ухаживает за самкой.
- Они плачут по погибшим морякам! - с укором покачал головой, поднимаясь, заспанный Стаки.
- И после этого он будет говорить, что не верит в магию? - скривился Лукус. - Зато верит в сказки!
- Сказки это или нет, а историй, как риллы спасали тонущих и даже отгоняли варг, я не только знаю предостаточно, но и сам кое-что испытал, - проворчал старик, разворачивая припасенную лепешку в локоть в поперечнике.
Старик начал крошить хлеб в воду, и Дан не отказал себе в удовольствии посмотреть, как тени неожиданно превратились в стремительных зверьков с короткими перепончатыми лапами и забавными усатыми рожицами. Они плескались, выпрыгивали из воды и даже смешно верещали, стараясь ухватить лакомство.
- Все будет хорошо, - улыбнулся Стаки. - Хлеб берут. Отличная примета!
Шин появился неожиданно. Дан полдня сидел на носу, вглядываясь в мельтешение лодок, парусов и кораблей всех мастей. Силаулис раздался на полторы ли, слева сияли снежные громады Мраморных гор, справа на взгорке за полосой тростника шумели высоченные эрны, вдоль берега чередовались рыбацкие деревни на сваях и торговые причалы. Казалось, еще плыть и плыть, когда тростник поредел, обнажив вытоптанный берег, затем потянулись уже привычные огороды, повыше замелькали сараи, дома и, наконец, башни и крепостные стены. Стаки приказал убрать парус, Хейграст и Лукус сели на весла и повели джанку во внезапно открывшуюся протоку. Почти сразу деревенские дома сменились каменными, земляной берег оделся в ракушечник, а чистая протока предстала грязноватым городским каналом.
- Никогда бы не поверил, что можно плыть на лодке по улицам города! - восхищенно вымолвил Дан, едва не свернув себе шею, пытаясь разглядеть все сразу - и разноцветные здания, почти нависающие над джанкой, порой смыкающиеся над головой, и многочисленных торговцев, переполняющих набережные и мосты, по которым мачта «Акки» почти чертила концом.
- Половина Шина стоит на островах! - воскликнул Стаки. - Правда, штормы в Айранском море не редкость, поэтому крайние острова сплошь заняты крепостными укреплениями и волнорезами.
- А это что?! - вскрикнул Дан.
Толстая ящерица размером в два локтя выползла на корму, но мгновенно спрыгнула в воду, услышав глухой рык Аенора, которого Лукус накрыл старым парусом.
- Чата, - довольно протянул Стаки. - Еще одна неприкосновенная морская тварь в Шине. И тому есть объяснение, если риллы уничтожают все, что не слишком чистоплотные жители выбрасывают прямо в окна, то чаты съедают водоросли и тину, которые в противном случае забили бы эти каналы и превратили их в болота.
- Каждый город желал бы, чтобы в нем обитали безобидные твари, поедающие нечистоты, - заметил Хейграст. - К счастью, в некоторых городах жители сами заботятся о чистоте.
- Бывал я в Эйд-Мере, - кивнул Стаки. - Да только и Кадиш чистый город. Скоро ты сам в этом убедишься. Мы еще посидим у меня во дворике под ветвями ароны, выпьем настоящего ктара!
- Сейчас меня больше заботит не ктар, а почему мы выбрали этот путь? - пропыхтел Лукус, отпихиваясь веслом от угла очередного здания. - Насколько я знаю, в порт можно было пройти и по основному руслу?
- Спроси своего друга, кого он боится? - подмигнул белу Стаки. - Кто может высматривать джанку у портовых башен?
- А что мы будем делать в Шине? - спросил Дан.
- Покупать продовольствие и задавать вопросы, - ответил Хейграст. - Об Индаинской крепости, о Сварии, об Эйд-Мере. Если хочешь что-либо узнать, иди на рынок и подначивай продавцов.
- Главное - самому болтать не слишком много, - добавил Стаки.
- Как водится, - кивнул нари. - Пойду я и Лукус.
- А я? - встрепенулся Дан.
- А ты будешь присматривать за щенком, - кивнул Хейграст в сторону высунувшего из-под холстины нос Аенора. - Или предлагаешь Стаки сразу забраться на мачту?
Огромная гавань Шина была окружена цепью мелких островов, на каждом из которых стояла грозная башня. Большинство проходов перекрывали толстые железные цепи, а три сравнительно широких пролива охранялись сторожевыми кораблями Салмии. Гавань заполняли всевозможные суда и лодки.
- Слиры, - пробурчал Стаки, косясь на пса и показывая на сторожевиков. - Не смотри что неказистые, до двух вармов человек можно одновременно посадить на каждый. Опять же три мачты. Хотя бывает и по две, и по одной. Да и паруса, хоть и тростниковые, служат исправно. В бурю лучше этого судна не придумаешь, болтает такой кораблик на волнах, у экипажа кишки о зубы бьются, а посудинка не тонет! Будь у меня деньжат побольше, я бы тоже такой купил. Хотя, с другой стороны, зачем? Я же не купец! К тому же если в штиль, то против лерров ни джанка, ни слир не выстоят. Те и на веслах, и таран у них опять же.
- Которые здесь лерры? - спросил Дан. Стоя почти по горло в воде, он выводил белой краской уже на втором борту джанки слово «Акка».
- Здесь их нет, - пожал плечами Стаки. - На них имперские легионы плавают да пираты промышляют. Только для нас, мелких морских лодочников, разница небольшая - что имперцы, что пираты: все подчистую выгребут, хорошо, если не прикончат. Впрочем, Эл милостив к мудрым и осторожным. Мое счастье, парень, в моей голове! А если в Империю идешь, собирай караван, нанимай имперских сторожевиков в охрану и ни о чем не думай.
- А какие еще здесь корабли? - поинтересовался Дан, выбираясь на борт.
- Разные, - прищурился Стаки. - Хотя их и не так много, как обычно. Вот эти суда, что с прямым парусом и задранными носом и кормой, - торговые имперские. Не завидую я гребцам, что сидят на их скамьях. Это рабы, жизнь которых стачивается за год или два. Поворочай-ка даже вдвоем весло длиной в дюжину локтей!… А вон те лодки, что с двумя рулевыми веслами, сварские. На ходу хороши, но между рифов я бы на таких вилять не взялся. Вон тот красавец с тремя мачтами и косыми парусами - корабль ари. Но не из Адии. Из дальних стран. Даже не из Эл-Айрана. С косыми парусами корабли только у ари и ангов. Я мореходному делу у анга учился. Только анги и ари пиратов не боятся. Всегда можно уйти при хорошем ветре.
- И ты можешь уйти? - спросил Дан.
- Сомневаешься? - возмутился старик. - Да я на этом суденышке любую лерру в кольцо возьму! Главное - на стрелу не приближаться. И на дурость не рассчитывать. Пираты как рыба, где густо, а где пусто, да только любого рыбака спроси, без рыбы остаться раз плюнуть, а с рыбой прийти - семь потов сойдет! Так чего пиратов бояться? Смотри не зевай - и доживешь до седин! Отсюда, кстати, идти опаснее. Из Кадиша к Шину плыть проще. Течение вдоль берега тащит. Всегда можно в рифы уйти. А вот отсюда так не поплывешь. В море выходить надо. И не дай тебе Эл без охраны к Пекарилу или устью Ваны попасть! Только нам-то на запад надо, а не на юг. Хотя сначала на юг отойти придется. Оставим по правую руку острова Ливра, Навра и Шара и, не доходя до Проклятых островов примерно с полторы дюжины ли, возьмем к западу. Там поймаем течение, которое нас прямиком к Кадишу и доставит. Сделаем стоянку, проведаем моих и вдоль берега двинемся к Индаинской крепости.
- Почему острова называются Проклятыми? - спросил Дан.
- Потому, - нахмурился Стаки. - Корабли там стоят особенные. Вроде бы имперские, но одновременно и пиратские. Они не просто грабят, они добывают рабов. Если хочешь хлебнуть имперской жизни начиная с невольничьего рынка и до скорой погибели - самая дорога к Проклятым островам.
- Кто это собрался к Проклятым островам?! - вскричал Хейграст, забегая на борт джанки. - Срочно выходим из гавани!
- Почему такая спешка? - поднял брови Стаки.
- Быстро! - заорал, догоняя Хейграста, Лукус. - Стражники Инокса нас преследуют!
- Стоять! - раздались отдаленные крики.
- Ну вот так всегда, - заметил Стаки, хватаясь за канат.
- Парус поднимай! - рявкнул на него нари.
- Стойте! - повторно раздалось со стороны портовой крепости. Не меньше дюжины стражников в салмских доспехах с обнаженными мечами бежали к джанке.
- Навались! - уперся веслом в каменный парапет Лукус - Только от салмской гвардии мы еще не убегали.
- Все в этой жизни надо испытать! - крикнул Хейграст. - Главное - пройти между башнями, пока они не вытянули цепи!
- Не вытянут! - сипло прохрипел Стаки, натягивая канат. - Посмотри, трехмачтовик ари направляется к башням. Проскочим! Ветер с берега!
- Стоять! - раздалось рядом, - Вы задержаны именем короля Салмии!
Металлический трос взвился в воздух и впился двупалым крюком в борт джанки. Заскрипело дерево. Загремели кованые сапоги по брошенному с пирса трапу.
- Аенор! - заорал нари.
В одно мгновение пес вскочил на ноги и предостерегающе рыкнул на стражу. Увидев внезапно выросшее перед ними чудовище, стражники остолбенели, попятились и вместе с трапом кувырнулись в воду. Парус поймал ветер, трос натянулся, накреняя джанку, и лопнул от удара серого меча.
- Вперед! - зарычал нари.
Весла легли на воду, Стаки вцепился в парус и, найдя взглядом Дана, удивленно оглядывающего собственный клинок, заорал:
- Хватай румпель! Быстро! К северной башне правь!
- А сторожевые как же? - выкрикнул, краснея от напряжения, Лукус.
- Ничего! - прохрипел Стаки. - Проскочим! Я счастливчик!
Дан, с трудом удерживая рвущийся из рук румпель, оглянулся и увидел, что несколько охранников садятся в лодку, остальные бегут к портовой крепости.
- Еще быстрее! - стиснул зубы нари. - Успеют разжечь сигнальный огонь, не уйдем!
- Уйдем! - уверенно бросил Стаки, удерживая бьющийся парус - Главное, чтобы на стрелы не взяли. Впрочем, вряд ли. Будут стараться брать живыми. Выйдем в море, а там уже с помощью Эла улизнем!
Джанка прошла пролив у северной башни в то самое мгновение, когда на стене портовой крепости показался дым. Что-то кричали ари с палубы трехмачтового гиганта, отгородившего «Акку» от одного из сторожевиков. Пошла из воды тяжелая, покрытая зеленой слизью цепь, но остановить она уже никого не могла. Прижимаясь к кораблю ари, почти задевая его бортом, джанка проскочила северную башню и вышла в море.
- Теперь молитесь своим богам! - крикнул Стаки. - Нари! На руль, правь на сторожевиков. Лукус, Дан, помогите мне!
- Зачем нам плыть к сторожевикам? - заорал Хейграст, бросая весло на палубу.
- Смотри и учись! - коротко бросил старик.
По его знаку Дан и Лукус резко потащили конец паруса на себя, пробежали, не задумываясь, по недовольно заворчавшему Аенору. Джанка накренилась и полетела почти поперек ветра на юго-восток, отдаляясь от бастионов порта, но уходя не в открытое море, а к устью Силаулиса и Мраморным горам. Уже набравшие ход сторожевики замедлились, суета воцарилась на палубах, но джанка стремительно миновала их со стороны кормы. Несколько стрел запоздало просвистели в воздухе, пробили парус, упали на излете на палубу, но большею частью утонули в волнах.
- Здравствуй, море! - что было силы заорал Стаки. - Как мне это напоминает юность!
- Что дальше-то делать будем? - спросил Хейграст.
- Поплывем куда и собирались, - прищурился Стаки. - Выправляй понемногу к югу. Бери в сторону рыбацких лодок. Видишь, паруса на излете устья? Там отмели, сторожевики не сунутся. Вот где рыбалка так рыбалка. Не догонят уже. Только кое-чем я тебя, нари, огорчу.
- Это чем же? - заинтересовался Хейграст.
- Джанка с названием «Акка», выкрашенная в коричневый цвет с серым парусом, сшитым из сварской парусины, в ближайшие год-два не сможет войти в порт Шина, а может, и Глаулина!
- Правильно ли я тебя понял, Стаки, - прищурился Хейграст, - что джанка с другим названием, выкрашенная в другой цвет и с другим парусом сделает это беспрепятственно?
- И уже не раз делала, - усмехнулся старик. - Знал бы ты, нари, как бессовестно обдирает на выходе из порта торговцев салмская таможня!
- Слышал я, что сварская не добрее, - ответил Хейграст, окинул взглядом башни порта, забирающийся на отдаленные холмы удивительный город, сверкающие в лучах Алателя Мраморные горы. - Ну-ка, Дан, покажи клинок.
Мальчишка протянул нари меч. Хейграст провел по клинку пальцем, взглянул на свет.
- Отличная сталь, - пробормотал негромко нари, вернул меч и неожиданно засмеялся. - А ведь пока все довольно неплохо!

Глава 7
ВО ТЬМЕ

Йокка вела друзей по узким ступеням, вырубленным в скале. Ангес не один раз помянул представителей демонского племени, протискиваясь по тесному коридору. И это казалось тем более удивительным, что Тиир, нагруженный кроме доспехов и заплечного мешка еще и заготовленными факелами, ни разу не зацепил выступающие камни и не споткнулся. Саш, стиснув зубы, стараясь не шататься, едва не опирался руками о ступени. Линга шла следом и тоже несла мешок. Правда, Леганд поддерживал ее. Охотница попыталась гневно протестовать, но, натолкнувшись на взгляд старика, промолчала. Йокка открыла тяжелую деревянную дверь, превращая бледные лучики в столб дневного света.
- Поторапливайтесь!
Саш вышел на площадку, обернулся, протянул руку Линге, но она покачала головой, выпрямилась сама.

Предыдущая страница 5 Следующая страница


Отсчет теней 6

- Здесь, - кивнул Леганд, смахивая пот со лба. - И хижина на месте. Лингуд оказался бережлив.
Саш оглянулся. Отряд стоял под нависающей скалой на площадке шириной не более двух дюжин шагов. Узким лазом темнел проход в стене, по которому они только что поднялись. Напротив стояла ветхая хижина, больше напоминающая шалаш. Возле расщелины, уходящей в глубь скалы, замерли четыре красноватые каменные бочки, накрытые выщербленными пластинами песчаника.
- Запас воды на случай осады? - поинтересовался оживившийся Ангес. - Пожалуй, нам и одной хватит, а в трех оставшихся можно будет поплавать. Если даже толщина стенки в локоть, все равно на дне можно улечься… Камень странный! На красное вулканическое стекло похоже, но слишком гладкий. Помню, в Гранитном городе…
- Смотри, - оборвал священника Тиир.
Друзья шагнули вслед за принцем к обрыву. Под ногами открылась мощеная площадь. Куски истерзанной плоти покрывали ее.
- Зачем они это делают?! - потрясенно прошептала Линга.
- Они так воюют, - сухо ответил Леганд. - Среди защитников всегда найдутся те, кто предпочтет перерезать себе горло после такого обстрела.
- Только не в нашей компании, - не согласился Ангес.
- Посмотрим, что будет, когда радды спустят с цепи голодных архов и те полезут на запах крови! - бросил Леганд.
- Слышишь вой, мудрец? - сдвинула брови Йокка. - Они уже их спустили. А вслед за архами сюда поднимутся радды, которые собрались у подножия Колдовского двора. Тиир, похоже, ты самый крепкий из всех? Помоги мне.
Колдунья показала на тяжелый каменный молот, стоявший у расщелины.
- Видишь пробки у основания емкостей? Выбей их. Просто сбивай на сторону. Начинай с крайней. С той, что у ступеней. И будь осторожен, постарайся не обрызгаться.
Тиир кивнул, прислонил к стене факелы, сбросил с плеч мешок и поднял молот. Ангес одобрительно крякнул, увидев, как натянулась на широких плечах легкая куртка. Тиир размахнулся и одним ударом сшиб первую пробку. Струя дымящейся красноватой жидкости ударила в камень и, исходя паром, с шипением побежала по ступеням вниз.
- Архи! - крикнула Линга, показывая на переваливающихся через каменное ограждение чудовищ.
- Делай свое дело, парень! - повысила голос Йокка. - У нас мало времени! А ты, Ангес, подними факелы. Заводи элбанов в расщелину, Леганд!
Тиир одну за другой вышиб еще три пробки, дымящиеся струи обратились в поток, а на площади Колдовского двора Уже воцарилось страшное пиршество. Архи, выбравшись на крепостной двор, принялись пожирать мертвечину, грызть кости, лизать окровавленный камень.
- Быстрее! - поторопила Йокка принца, удивленно рассматривающего изъеденный, словно кусок сухого меда, молот.
Тиир вздрогнул и, подхватив мешок, побежал к расщелине. Хлопанье крыльев раздалось у сторожевой башни - и через мгновение на ее ступенях показался колдун.
- А ты так умеешь, Йокка? - восхищенно спросил Ангес.
- Я умею… не так, - ответила колдунья и неожиданно вскричала: - Быстро! Отступаем по тоннелю. Факелы не зажигать! Ведите рукой по стене, пока она не станет гладкой.
- Тиир! - взвыл в полумраке Ангес через несколько дюжин шагов. - По ногам же!
- Это я, Ангес, - сухо заметил Леганд. - Отчего ты ползешь?
- Так я по крайней мере не рискую упасть! - огрызнулся священник. - Точнее, уже упал. И ползу я, кстати, быстро. Кто-нибудь ведет рукой по стене? Когда стена будет гладкой?
- Уже! - устало сказала Линга. - По-моему, дюжину шагов назад.
- Здесь! - раздался в темноте голос Йокки. - Ложитесь на пол и молчите!
- И тут я оказался умнее всех! - воскликнул Ангес.
- Тихо! - почти зарычала Йокка.
Саш неловко опустился на колени, лег, ощупывая в темноте странную ребристую поверхность пола. Усталость накатила, не давая отдышаться. Он смахнул с лица пот и неожиданно увидел слабое свечение. Сначала это был легкий сполох, трепещущий огонек. Потом начали светиться руки Йокки. Пальцы, ладони просвечивали насквозь. Что-то появилось у нее в руках. Она словно лепила источник света, пришептывая какие-то слова, напевая глухим голосом одну или две ноты. Но так, что неожиданно заболели уши. Затем колдунья раскрыла ладони, и Саш увидел бабочку. Только вместо крыльев у нее были четыре язычка пламени. Йокка развела руки и дунула. Бабочка поднялась в воздух, затрепыхалась слабым обрывком дневного света и устремилась к выходу. Почти сразу в руках колдуньи появился прозрачный камень с золотой искрой внутри. Вновь повторилось непонятное причитание. Йокка ударила камнем об пол, брызнули стеклянные брызги, и золотая искра стремительным зигзагом скользнула к выходу вслед за бабочкой.
- Теперь молитесь, - в сгустившейся темноте сказала Йокка.
- Элу? - жалобно спросил Ангес.
- Кому хочешь, - сухо отрезала Йокка. - Думаю, с Болтаиром я бы справилась, но не с войском Слиммита.
- Скала дрожит! - прошептала Линга.
Сухой щелчок раздался с такой силой, что Сашу показалось, будто у него что-то оборвалось в голове. Словно все сосуды, нервы, жилы, мышцы натянулись в одно мгновение и лопнули.
- Вот оно что… - протянул Леганд, но его слова утонули в грохоте.
Ребристая поверхность, на которой лежал Саш, задрожала, какие-то мгновения ему казалось, что вся гора разлетелась вдребезги и он сам летит в воздухе на обломке камня, чтобы вот-вот, через секунду, превратиться в размолотый кусок плоти.
- Всё! - сказал Леганд.
Тишина звенела, отдаваясь болью в ушах.
- Что «всё»?! - истошно завопил Ангес.
- Всё, - еще раз повторил Леганд. - Ангес. Ты глаза-то открой.
Саш тряхнул головой и с трудом встал. Сквозь висевшую в воздухе пыль на фоне неожиданного пятна голубого неба замерли силуэты Йокки и Леганда. Рядом, хлопая глазами, сидел Тиир, в стороне копошился Ангес. Саш обернулся и поймал взгляд Линги. Девушка быстрыми движениями стряхивала пыль с волос. Не отвела взгляд. Упрямо и жестко смотрела прямо в глаза.
- Что случилось? - спросил Тиир.
- Ничего особенного, - проворчал Ангес, кашляя и чихая. - Саш! Считай, что Йокка объяснила тебе, что такое «закрывающая двери».
Саш подошел к Леганду, оперся об изломанный край тоннеля, выглянул наружу. Колдовского двора больше не было. Огромный кусок горы словно срезало ножом. Внизу, от подножия обнажившейся скальной породы и до противоположного края узкой долины, поднималась непроницаемыми клубами пыль. Слева закручивался водоворотами запруженный Кадис.
- Озеро будет, - деловито сообщил Ангес, чихнув еще несколько раз. - Я бы назвал его озером Йокки. Или озером Закрытых Дверей. Надеюсь, ворота банги в начале Белого ущелья достаточно подогнаны, чтобы не пропускать сырость?
- Озеро Погибших Врагов, - сказал на валли Тиир. - Одним колдовством уничтожено стадо архов и множество раддов вместе с их колдуном.
- Колдун ушел, - хмуро ответила Йокка. - Это плохо. Хотя могло быть и хуже.
- Не понял! - наморщил лоб Ангес. - Лучше, если бы он остался здесь?
- Лучше, если бы он погиб под камнями, - объяснила Йокка. - У него было мало времени. Он мог уничтожить бабочку или огненную змейку. Выбрал огненную змейку, чтобы не лишиться дара. Не должен был успеть перекинуться в ракку. Но успел. Я недооценила его. Хуже, если бы он уничтожил бабочку. Я все равно обрушила бы скалу, но тогда вам пришлось бы нести меня.
- Ты пустила в него огненную змейку? - спросил Саш.
- Огненную змейку Тохха, - усмехнулась Йокка. - Ту, которую вытравила из тебя. Считай, что она пригодилась.
- Но как эта бабочка обрушила целую крепость?! - воскликнул Ангес.
- Крепость обрушила та жидкость, которая была в этих бочках. Точнее, в гигантских кожаных ведрах, - объяснил Леганд. - Лингуд оказался хитрецом. Когда я был здесь у него, он маскировал емкости хворостом и камнями. Они изготовлены из кожи каменного червя. И наполнены его желчью, которая растворяет камень. И это еще большее чудо, чем сам Колдовской двор.
- Чудес не бывает, - покачала головой Йокка. - Есть магия. Лингуд - великий маг. Я не знаю ему равных. Много лет назад, когда Колдовской двор высился только в его замыслах, он приманил каменного червя, который выжег этот тоннель. Лингуд убил зверя, едва его голова появилась под лучами Алателя. Затем изготовил эти ведра и многие годы выцеживал желчь. Лингуд все знает наперед!
- Да, - кивнул Леганд. - Этот проход сделал каменный червь. Хотя я думал, что последнего каменного червя в Мраморных горах убили задолго до большой зимы. Или Лингуд много старше, чем я думал?
Саш оглянулся, провел руками по стене тоннеля. Она казалась отполированной или обожженной. Если, конечно, камень мог гореть. Но не это ли они все видели только что?
- Не торопись приговаривать каменных червей к полному истреблению, Леганд, - проворчал Ангес, выбивая из мантии пыль. - В Империи верят, что они и по сей день точат подземные залы в тайных дворцах Эрдвиза. Мне вот другое непонятно - Йокка! Конечно, мы везли сюда Саша в надежде на искусство Лингуда. Я лично преисполнился уважением к горному колдуну, если он сумел воспитать ученицу, которой под силу магия, недоступная обычным колдунам. Но вот в пути я слышал, что есть много и других великих колдунов. Хот же Тохх, если он один такой в Адии. Потом хозяйка Вечного леса, если, конечно, верить сказкам, что рассказывают на ночь маленьким элбанам в Империи и Салмии. Дагр, который обитает в крепости Урд-Ан. Наконец от себя я добавлю Эрдвиза, властителя Слиммита. Да и Катран, первосвященник храма Эла, не только усердием отличается. С чего ты взяла, что нет равных Лингуду?
- Я всего лишь сказала, что не знаю ему равных, - гордо выпрямилась Йокка. - Я не питаюсь слухами и домыслами. Увижу Катрана, может быть, почувствую его силу. Встречусь с Дагром, скажу и о нем несколько слов. Я многое знаю о них. И о хозяйке Вечного леса, и об Эрдвизе, и о Барде, бывшей когда-то главой высшего круга Адии, у которой сам Тохх в слугах. Но помни, Ангес, истинная сила не обнаруживает себя. Возможно, есть и более великие мастера!
- Насколько я слышал, Барда уже давно умерла? - недоуменно поднял брови Леганд. - То, что Тохх является ее главным слугой, не лишает его сана правителя Адии.
- Лингуд удивлялся, отчего, если Барда была так сильна, она позволила смерти распорядиться собственной судьбой? - усмехнулась Йокка. - В том-то и дело! Никто не развоплощал Барду. Она сама выбрала свою судьбу! Может быть, когда-то и я последую ее примеру. А пока я думаю, что Тохх не сумасшедший, чтобы служить горстке праха. Он всегда служил сам себе. Тогда что он забыл в деррских землях? И отчего слухи поползли по Эл-Айрану, что Барда жива? Может быть, это хитрость Тохха? - Йокка выдержала паузу. - Ладно. Хватит болтовни. Мы идем в одну сторону. По крайней мере, до тех пор, пока тоннель не разделится на разные проходы. Леганд, я могу рассчитывать на путешествие в вашей компании?
- Конечно, - кивнул тот. - Хотя это не может служить и малой толикой нашей благодарности тебе. Тиир, раздай факелы. Зажигать их будем по одному. Я пойду первым, тем более что мне уже приходилось здесь бывать.
- Йокка, - попросил Саш, - объясни мне, что за бабочку ты слепила в ладонях.
- Это была не бабочка, - ответила колдунья. - Желчь побежала по приготовленному желобу и разъела скалу. Но нужен был толчок. Я оживила на несколько мгновений каменное чудовище в стене обеденного зала. Послала ему огонек жизни. Мгновение жизни. Достаточное, чтобы оно попыталось вырваться из каменных тисков.
Саш вспомнил барельеф над обеденным столом и почувствовал, как волосы шевелятся на голове. На мгновение он представил себе ощущения живого существа, заключенного в монолит.
- А ты уверена, что это самое чудовище не очухается, не выберется из-под груды камней и не побежит за нами по вершинам гор? - насторожился Ангес.
- Уверена, - улыбнулась Йокка. - Оно рассыпалось в пыль. То, о чем ты говоришь, неподвластно даже Лингуду. Никому.
Они шли по тоннелю три дня. Сашу показалось, что путь продолжался не меньше недели, но Леганд ответил, что только три дня. Старик уверенно шагал впереди. Когда осталось два факела, Леганд решительно убрал их за спину и выудил из мешка сверток, распавшийся на две шершавые тряпицы. Смочив их водой, одну забросил на спину, вторую отдал Тииру, замыкающему отряд.
- Это еще зачем, - не понял Ангес.
- Это чешуя морского светляка, - объяснил Леганд. - Дорогу она нам не осветит, но вы будете видеть меня. Обернувшись на Тиира, сможете определить, не слишком ли мы растянулись.
- Но как будешь идти ты? - недоуменно крякнул Ангес.
- Не беспокойся обо мне, - ответил старик. - Я вижу в темноте.
Вскоре Леганд подтвердил свои слова. Внезапно он остановился и защелкал огнивом. Вспыхнул факел, и путники увидели груду камней. Несколько глыб торчали и из отверстия в своде.
- Только не говори, что мы уже пришли! - опередил старика Ангес.
- Нет, - успокоил священника Леганд. - Мы еще не пришли. Но когда придем, я теперь не знаю. Много лет назад я попал в тоннель именно здесь. Бежал из негостеприимной Империи горными тропами и в одном ущелье провалился в этот лаз. Двинулся по тоннелю и вышел к хижине Лингуда. Теперь же отверстия нет. Йокка, Лингуд уходил этой дорогой?
- Да.
Йокка смотрела на старика с интересом.
- Ну он лаз, скорее всего, и закрыл. Обрушил камни с обрыва. Вот даже клок травы едва успел высохнуть. Зеленая, значит, в темноту попала свежей. Интересно, как ты собиралась уходить, закрывающая двери?
- Если бы не вы, никуда бы я не собиралась, - скривила губы колдунья.
- А ты думаешь, Тохх терпел бы у себя под боком какой-то там Колдовской двор? - удивился Ангес. - Отнорки для того и строятся, чтобы по ним убираться подальше от норы!
- Разве нора, которую я по вашей милости уничтожила, была негостеприимной для тебя, Ангес? - повысила голос Йокка. - Или я завела вас в ловушку?
- На ловушку непохоже, - согласился Леганд. - Хотя и скатерти, уставленной яствами, и гостеприимного подземного жителя тоже не видно. Нам еще повезло, что глыбы не прошли в отверстие и тоннель не засыпан под потолок, иначе пришлось бы возвращаться.
- А теперь не придется? - запаниковал Ангес. - Смотри, тоннель постепенно спускается вниз! Одному Элу известно, куда он ведет! Может быть, к самым корням гор! А что, если каменные черви до сих пор грызут там скалы? Не знаю, как Лингуд сумел убить своего червяка, а я против таких тварей не воин! Я вообще не воин! А если там тупик? Обвал? Вода? Лава? Ядовитый пар?…
Ангес раздраженно вытер пот со лба, но Леганд оставался спокоен. Он поднял факел. Неровный свет выхватил из темноты лица остальных спутников. Изможденное - Линги. Строгое - Тиира. Язвительно улыбающееся - Йокки.
- Твои опасения не лишены оснований, - кивнул Леганд. - Но тупика или обвала нет. Я чувствую сквозняк. Слабый, но постоянный приток свежего воздуха идет снизу. Вода - может быть. Воздух сырой. Есть опасность, что отверстие окажется небольшим. Предлагаю положиться на волю случая. К тому же тоннель ведет нас в нужном направлении. В любом случае с нашим запасом пищи мы можем путешествовать подземными тропами еще месяц.
- Удовольствие, однако, сомнительное, - нахмурился Ангес. - Положиться на волю случая! Именно так мы и поступаем. Боюсь, чтб не все случаи могут оказаться нам по нраву. Ладно-ладно! Я даже не буду спорить, потому что уверен - останусь в меньшинстве. Точнее, я, конечно, не останусь в меньшинстве, поскольку один-то уж точно не останусь. Я пойду с вами дальше. Уже хотя бы потому, что в темноте не вижу. А насчет запаса пищи на месяц вовсе не согласен! С моим аппетитом и неделю не продержаться. Или вы собираетесь морить меня голодом?
Леганд не стал прислушиваться к дальнейшим причитаниям Ангеса, ловко перемахнул через осыпь, подождал, пока перебрались его спутники, потушил факел и двинулся дальше. Ангес постонал еше два-три варма шагов и начал учить Тиира языку ари.
- На ари это будет звучать так, - надоедал он принцу. - «Я хочу на свежий воздух».
- «Я хочу на свежий воздух», - странно коверкая слова, терпеливо повторял Тиир.
- Кто же так хочет? - возмущался священник. - Так тебя не поймет ни один здравомыслящий элбан. Повторяй: «Я хочу на свежий воздух».
- Сколько ли у нас за спиной? - спросил Саш Леганда на привале, прожевав кусок сушеного мяса.
- Думаю, три дюжины ли в день мы проходим, - задумчиво сказал Леганд. - Значит, три четверти варма. Еще три дня пути - и мы окажемся прямо под Меру-Лиа. Этого мне хотелось бы меньше всего.
- Почему? - не понял Саш.
- Будет труднее выбраться на перевалы. Под горой владения банги. Империя и Салмия считают, что Мраморные горы - всего лишь граница между ними. Неприступные кручи, в пещерах которых иногда попадаются сумасшедшие банги. Действительно, разве полезет нормальный элбан под землю, куда не проникают лучи Алателя? Между тем банги думают иначе.
- Ты опять все усложняешь, - заворчал Ангес. - Империя не считает банги сумасшедшими. Больше того, у императора даже есть с банги договор!
- Знаю я этот договор, - вздохнул Леганд. - Кроме правил торговли и обмена там есть очень важный для императора пункт. Банги обязуются возвращать Империи беглых рабов.
- Но это они делают не слишком часто, - вмешалась Йокка.
- Конечно! - воскликнул Леганд. - Потому что гораздо проще дать несчастным замерзнуть на снежных гребнях. А уж если беглец будет слишком настойчив в попытках укрыться в теплых пещерах, ему не избежать печальной участи.
- Надеюсь, банги не пожирают элбанов? - спросил Саш.
- Вряд ли, - кашлянул старик. - Но возвращают они в Империю либо больных, либо умирающих беглецов. Думаю, остальным приходится трудиться в копях или шлифовать каменные своды. У банги богатый опыт использования рабов. И не только со времен Ари-Гарда, где они командовали в горных выработках.
- Значит, банги ничем не лучше раддов или самой Империи, - заявила Линга.
Саш вздрогнул. Девушка за три дня не проронила ни слова. Она оказалась на удивление вынослива. Уже на второй день Саш слышал за спиной не усталую, шаркающую походку больного человека, а еле слышную поступь лесной охотницы. Сашу дорога давалась труднее. Поднимаясь после каждого привала, он думал, что не сможет двинуться с места, но вставал и терпеливо шел вслед за Легандом, прислушиваясь к ворчанью Ангеса, неумелому ари Тиира, легким шагам Линги и ее взгляду, который, казалось, даже в темноте буравил ему спину. Йокка и Леганд двигались неслышно. Теперь же при звуке голоса Линги Саш мгновенно представил вздрогнувшую занавесь, мелькнувшие бедро и спину и почувствовал, как жар ухватил его за щеки.
- Ты по-своему права, - ответил девушке Леганд. - Но банги живут по собственным законам. И не нам их менять. Кроме того, обычно они не рискуют портить отношения с Салмией или Империей. Вряд ли нам что-то угрожает. Меня больше беспокоит то, что горные тропы у подножия Меру-Лиа опасны. Неделя или полторы среди льдов и камней под пронизывающими ветрами - удовольствие не слишком большое.
- Мы могли бы вернуться к южным перевалам, - предположила Линга.
- Могли бы, - согласился старик. - Последняя тропа, по которой это можно было бы сделать, заканчивалась в том месте, где Лингуд завалил выход. И каждый день по этому тоннелю может оказаться равным пяти-шести дням по гребням гор. Если они вообще проходимы!
- Подождите! - возмутился Ангес. - Раз мы идем в нужном направлении, это уже хорошо. Здесь, по крайней мере, довольно тепло. Я вообще не понимаю, зачем вылезать на перевалы, если можно пройти через Гранитный город? Все эти страшные истории про вероломство карликов - сказки! Или ты не знаешь, что я не один месяц провел в Гранитном городе? Никакой угрозы там я не чувствовал!
- А теперь скажи, не отдельным ли ходом тебя вели в книгохранилище Гранитного города? - спросил Леганд. - И выпускали ли хоть куда-нибудь, кроме как справить нужду или принять нехитрую пищу? А в самом книгохранилище разве тебе предоставили возможность побродить между ящиков со свитками и книгами, дали перечень всех фолиантов? Нет. Ведь ты пришел в Гранитный город со списком, который получил в своем храме и по этому списку брал рукописи! Не так ли?
- Так! - чихнул Ангес. - Но зачем тогда банги все эти хлопоты? Не проще было бы законопатить свои пещеры и сидеть там безвылазно?
- Не проще! - отрезал Леганд. - Банги настолько хитры, что, даже пожимая твою руку, умудряются дать при этом только кончик мизинца. За те небольшие уступки, на которые они пошли перед Империей, банги имеют возможность свободно путешествовать от Мраморных до Андарских гор. А теперь подумай, можно ли увидеть в Империи хотя бы одного белу или нари без рабского ошейника? Ты встретишь там в ошейниках лиги и лиги людей, но никогда банги!
- Тебя это огорчает? - холодно спросила Йокка.
- В данном случае меня это настораживает, - ответил Леганд. - Да, банги пропускают через Гранитный город тех элбанов, которые служат им. Да, согласно договорам, они должны пропускать и других путников. Зимой перевалы Мраморных гор вообще непроходимы, а дорога через Холодную степь слишком опасна. Но знаешь ли ты, какую плату они потребуют с нас за проход?
- Живут, можно сказать, в золотых рудниках и зарабатывают на дорожных пошлинах, - сокрушенно покачал головой Ангес. - Ничего удивительного! Южный морской путь кишит пиратами, там тоже не слишком развернешься.
- Тем не менее желающих прогуляться галереями банги немного, - заметила Линга. - Путь от Белых до Красных ворот довольно дорог, хотя нанять дружину охранников для путешествия по Холодной степи будет еще дороже.
- Надеюсь, что нашего золота хватит! - махнул рукой Ангес. - В крайнем случае поторгуемся. Ну не дружину же теперь нанимать!
- И все-таки, - Йокка вновь выдержала паузу, дожидаясь, пока Ангес перестанет сыпать ругательствами, - куда вы идете? Мудрец, который уже не первую эпоху убегает от своей смерти. Девчонка-дерри, беспомощная перед свалившимся на нее даром. Болтливый священник, который кажется мне самым скрытным из всех. Наследный принц, властвующий только над собственным достоинством. Потомок демона, выродившийся в человека… Куда вы идете? Захотели взглянуть на светильник Эла? Что ж, и я бы не отказалась. Но что потом? Украдете его из храма, поднимете над головой, обнажите мечи и ринетесь на вражеские арды? Как бы не споткнуться!
- Я смотрю, на стенах Колдовского двора росли уши?! - воскликнула Линга.
- Они не имели бы смысла, девочка, если бы ушей не было у меня, - спокойно ответила Йокка. - Но без Колдовского двора вы все лишились бы не только ушей, хотя ушей в первую очередь!
- Не думаю, - почти равнодушно произнес Леганд. - Но Саш действительно погиб бы. Мой зеленокожий друг оставил пропуск в Белое ущелье. Ключ. Мы могли выйти через ворота на перевал, не расходуя слишком много монет. Правда, дорога бы наша очень удлинилась. Империя, среднее течение Ваны, долгий путь к озеру Эл-Муун. Месяцы! Волею Эла мы движемся напрямик. Благодаря беде, что стряслась с Сашем. Не скрою, я держал в голове тайный ход Лингуда. Тем более что сам колдун воспользовался проломом, который много лет назад сделали для него мои старые кости. Это к вопросу о том, что значит для каждого из нас случай. - Леганд повернулся к Ангесу.
- А я благодарен тебе, Йокка, - в дурашливом поклоне изогнулся Ангес, - что ты выполнила обряд по закрыванию дверей не в то мгновение, когда мы обедали в пиршественном зале.
- Ты забываешься, толстяк! - оборвала его Йокка. - Я была вынуждена выполнить обряд. Болтаир со своими служками охотился именно за вами. И Колдовской двор оказался в опасности только потому, что я вернула к жизни вашего спутника!
- Теперь Колдовскому двору уже ничего не угрожает, - примирительно пробормотал Саш, но Йокка обожгла его еще более яростным взглядом, чем Ангеса.
- Неужели ты думаешь, Йокка, что могла бы отсидеться в каменном гнезде? - удивился Леганд. - Рано или поздно радды заинтересовались бы логовом горного колдуна. Хотя мне самому еще понятно не все. Да, скорее всего, Болтаир выполнял указания Тохха, он действительно преследовал Саша. Хотя зачем ему Саш? Как ты говоришь? Потомок демона, выродившийся в человека? Силы-то в нем нет! Или больше нет? С чего бы это колдуну высшего круга Адии с вармами раддов и стадом архов гоняться за нами по равнинам Салмии?
Да, мы оказались в Колдовском дворе, только чтооы спасти Саша. И, благодарение Элу, ты помогла нам в этом.
- Я никогда этого не забуду, Йокка, - твердо сказал Саш. - Если от меня будет зависеть твоя жизнь, сделаю для тебя все что смогу.
- Что ты можешь? - с досадой протянула Йокка.
- Что касается того, что в Саше нет больше силы… - Леганд задумался, затем махнул рукой. - Ничего не могу сказать. Не знаю. Но уверяю тебя, она была. Великая сила! Сейчас ее нет, но, согласись, большой сосуд рано или поздно можно наполнить.
- А маленький? - не понял Ангес.
- Маленький сосуд можно и не наполнять, в лучшем случае почувствуешь вкус напитка, но не напьешься.
- Надеюсь, это не намек на меня? - насторожился Ангес. - Возможно, я и самый скрытный из всех, но уж точно не самый догадливый!
- В некоторых смыслах ты больше, чем остальные, - успокоил священника Леганд.
- И все-таки, - упрямо продолжила Йокка. - Оставим обиды на пустом месте. Куда вы идете?
- Да в храм же, клянусь жертвенной жаровней! - воскликнул Ангес. - Я по крайней мере. А остальные вместе со мной. А потом уж как получится.
- Как получится? - настаивала Йокка.
- Йокка не мне тебя обманывать и не тебе обманываться, - вздохнув, произнес Леганд. - Мы идем в храм Эла, чтобы взглянуть на светильник Эла. Я уже описал, что поисходит в Даре и на окраинах Эл-Айрана. Не думаю, что удивил тебя чем-то. Если я скажу, что мы хотим попытаться залечить язву на теле Дары, ты будешь вправе рассмеяться. Но это так. Если я скажу, что мы хотим остановить арды Слиммита, ты будешь вправе назвать меня сумасшедшим, но и это так. И я не знаю, хватит ли на все это жизни моих друзей, если я прожил лиги и лиги лет, но не продвинулся к этой же цели и на шаг!
- Продвинулся, - негромко бросила Линга. - А как же Саш?
- Он не маг! - отрезала Йокка.
- Разве только маги вершат судьбами мира? - спросил Леганд.
Наступила тишина. Саш слышал неровное дыхание друзей и думал, что, когда слышишь голос в темноте, не видя лица, истина кажется более значительной, чем обычно, а ложь обнаруживает себя даже полутонами. Впрочем, разве кто-то из его спутников лгал?
- Что-то я не понял, - шумно почесался Ангес. - Если Саш не маг, тогда кто спас мою шкуру на холме Мерсилванда? Что это за колдовство? Трава засыхает, загорается. Элбаны спускаются с холма, и они же остаются стоять на прежнем месте. Честно могу признаться, меня до сих пор беспокоит та история. Тем более что все могло случиться и наоборот. Представляете, мы стоим на вершине, а наши двойники спускаются с холма, садятся в лодки и уплывают на другой берег Силаулиса! Мороз по коже! Да и к тому же старые священники говорили, что колдуны могут создавать двойников, но каждый двойник уносит с собой частичку духа оригинала. Так что как бы не похудеть теперь!
- Не похудеешь, - оборвала Ангеса Йокка. - Все, что ты рассказал, не относится к искусству. Это первородная магия. Она не требует заклинаний и каких-то особенных знаний. Для нее нужны только сила и способность этой силой управлять. Талант! Только Тохха не обманешь! Никогда он не перепутает пресную лепешку с блюдами королевской кухни. В Саше нет силы!
- Что ты хочешь этим сказать? - раздраженно выпрямился Леганд. - Нас обвели вокруг пальца? Кто? Саш? Кто же тогда колдовал?
- Кто-то другой, - усмехнулась Йокка. - Вам лучше знать!
- Среди нас нет магов, - решительно отрезал Леганд. - И о своей силе та же Линга знает не больше, чем сказала ей ты. Тохха действительно не обманешь! С чего бы это он решился запустить огненную змейку именно к Сашу? Любого обычного мага Тохх уничтожил бы щелчком пальца! И не говори мне, что Болтаир несилен. Я скорее готов поверить, что твоя сила безмерна, Йокка! Уверен, что можно сосчитать на пальцах двух рук всех элбанов в Эл-Лиа, которым подвластно перекидывание. Что тебя так удивило в болезни Саша? Не в этом ли кроется его сила?
- Сила? - задумалась Йокка. - Хорошо. Я отвечу. Меня удивили две вещи. Первая - излечение Саша. Да, Линга очень помогла ему. Но я была больше чем уверена, что, вылечив его тело, я не смогу сохранить разум. И Лингуд не смог бы. Заклинания, которые с огненной змейкой отправил к Сашу Тохх, не ранят. Они уничтожают. Заклинание мертвого копейщика, которое расползается по сосудам, лишает элбана разума. Навсегда. Словно соскабливает металлическим лезвием. Еще будучи в Империи, Лингуд пытался лечить несчастных, которых отбивали у колдунов раддов до окончания обряда. Тех, по которым голубой орнамент только начинал расползаться. Их привозили связанными по рукам и ногам. Колдун возвращал к жизни каждого шестого. Но они навсегда оставались полоумными придурками, которые пускали слюни и ходили под себя. К счастью, у короля Слиммита мертвых копейщиков никогда не было слишком много. Срок их годности недолог - от силы месяц. А у Саша узор захлестнул уже грудь! Даже Лингуд не взялся бы за мертвеца!
- А Йокка взялась, - хмыкнул Леганд. - И добилась успеха! Пожалуй, недостаток опыта может оказаться благом. Но ведь Саш еще не был мертвецом?
- Не знаю, - бросила Йокка. - Но есть и вторая важная вещь. Когда великий маг уничтожает силу противника, на ее месте остается пожарище. Пустота. Как обрубок на месте руки воина, по которой враг ударил мечом. Я бы это увидела. Но ничего такого нет. Саш - обычный элбан. Человек. Слабый человек. Он едва идет за тобой, Леганд. А Линга уже давно оправилась!
- Ее не жалила змейка, - спокойно объяснил Леганд. - И она дочь этой земли. Выйдем на равнину, я подлечу Саша другими средствами. Дорога и лучи Алателя сделают свое дело. Нам еще пригодится воин, который в одиночку может расправиться с архом. Что касается его силы, я бы подождал делать выводы. Согласен только с тем, что он не властен над ней.
- Ее нет! - упрямо повторила Йокка.
- Или ты ее не видишь, - спокойно продолжил Леганд. - Это не одно и то же. Посмотрим. На демона огненная змейка не действует, потому как демон - существо, в котором силы больше, чем тела. Смертного заклинание убивает. А что, если Саш посередине между этими существами? Не это ли все объясняет?
- Скорее я нечто среднее между нари и белу, - расхохоталась Йокка.
- Саш не простой элбан! - неожиданно вмешался Тиир, с трудом подбирая слова. - Я обучался магии в Дье-Лиа. Конечно, я не маг. Мне подвластны только простые и хлопотные заклинания. Я могу зажечь костер, не имея огнива, снять боль, остановить кровь. У меня нет таланта колдуна, но все необходимое воину и правителю я знаю. Так вот, учителя говорили мне, что нельзя погубить мага, который не осознал своей силы.
Его можно убить как простого элбана, но его сила как облако. Она расплывчата и неуловима. В этом и риск стези мага. Обретая смысл собственной силы, он становится уязвим!
- Я бы не отказался от такой уязвимости! - воскликнул Ангес. - Правда, первое, чему бы я научился, - распознавать всякие колдовские штучки против своего же брата. Разные там огненные змейки и прочую дребедень.
- Я смотрю, в магии вы разбираетесь лучше меня, - кивнула Йокка. - Или стоите горой за своего друга, который, как я поняла, уже не раз выручал вас. Так, может, он выручит нас и теперь? Я многое могу, но я не каменный червь, чтобы вгрызаться в скалу.
- Это меня, кстати, немало радует! - ехидно вставил Ангес.
- Я не только не собираюсь рассматривать облако, которое, по словам принца, может прятать несуществующую силу Саша, - продолжила Йокка, - я вообще ничего не имею против него. Я, как вы все заметили, вылечила вашего друга.
- Спасибо, Йокка, - в который раз повторил Саш.
- Так, может быть, я имею право знать, куда вы идете? - отмахнулась от него Йокка.
- Даже будучи колдуньей, женщина остается женщиной! - щелкнул пальцами Леганд. - Вряд ли я, повторив свои слова в третий раз, скажу тебе больше, чем ты уже знаешь. Хорошо. Я попытаюсь. Только сначала ответь на вопрос. Зачем тебе это?
- Мне это нужно! - с нажимом произнесла Йокка. - Я ищу знаний и силы. Это мой путь. С тех пор как я покинула свой дом и девчонкой ари сошла с корабля у Индаинской крепости. Это было два варма лет назад. Мой дом далеко за морем. Я уже почти забыла о нем. За эти годы я исходила почти весь Эл-Айран. Я была в Адии, в Лигии, в Азре, Сварии, Эйд-Мере, Империи, Салмии, за Андарскими горами и на крайнем севере. Я собирала знания по крохам. Варм лет назад Эл послал мне в учителя Лингуда. Не всегда он находил для меня достаточно времени, часто отлучался по своим делам, но я выучилась многому. Уходя, он сказал, что мое обучение закончено. Но я по-прежнему хочу знаний и силы.
- Чему ты хочешь научиться у нас? - удивленно спросил Леганд.
- Неужели ты думаешь, что я упущу случай говорить с тобой, старик? - ответно удивилась Йокка. - Не ты ли последний свидетель всей истории Эл-Айрана? Кто, кроме тебя, раскроет мне тайны этой земли?
- Тайны? - задумался Леганд. - Не все тайны мне известны.
- Но ты пытаешься их разгадать? - настаивала Йокка. - Подумай о моей просьбе, старик. Если наши пути сойдутся, я могу помочь вам. Согласись, хороший колдун на опасной дороге вовсе не помеха. Оставим Сашу сражаться с архами, а колдовство предоставим тому, кто им владеет.
- Что скажут об этом мои друзья? - подумав, спросил Леганд.
- Я соглашусь с твоим решением, Леганд, - сказала Линга.
- Я не против, - подал голос Тиир.
- Худенькая ты, Йокка, - заметил Ангес. - Мешок нести не сможешь. С другой стороны, и ешь немного. Пожалуй, я тоже согласен. Хотя чего меня спрашивать? Я ведь только до храма Эла с вами, а там - служба и страдания по расписанию!
- Я согласен, - откликнулся Саш.
- Что ж, - помедлил еще немного Леганд, - попробую коротко предположить наш путь. Предположить, поскольку вижу общую цель, но не вижу пока дороги к ней. Думаю, что тот, кто лиги лет назад под личиной Бренга убил Аллона, все еще жив. Его подручные либо пытаются завершить его дело, либо хотят вернуть силу своему повелителю. Надеюсь, нам удастся помешать им. Надеюсь, что именно победа над этим врагом излечит Дару и весь Эл-Лиа. Как тебе эта цель? Сдвинуть с места гору Меру-Лиа ненамного легче.
- Ну двигать гору я бы отказалась точно, - усмехнулась Йокка. - Хотя мы почти под ней. Кто же этот правитель?
- Думаю, что это все-таки Бренг, - твердо сказал Леганд.
- Подожди! - возмутился Ангес. - Насколько я понял, известия, что вы принесли с Острова Снов, отрицают это! У него нет имени!
- Я долго думал об этом, - твердо сказал Леганд. - Никто не знает, как был наказан убийца Аллона! Бренга нет ни в садах Эла, ни во владениях Унгра. Кто, кроме него, мог обнажить меч Бренга? Никто! Кто, кроме него, мог пожать руку Аллону и остаться неразоблаченным? Никто! А что, если боги прокляли его и лишили имени?
- Разве имени можно лишить? - неуверенно спросил Ангес. - Можно лишить жизни. Имя можно только забыть. Пока Бренгу продолжают поклоняться, у него есть имя.
- Надеюсь, мы это узнаем, - бросил Леганд. - Но не слишком ли много совпадений? Кроме всего прочего, мы узнали имена некоторых демонов: Лакум, Инбис, Илла… Великий колдун Дагр тоже связан с этой историей. Человек, чья сила сравнима с силой демона. Человек, чьи годы почти не уступают моим. Все они слуги Бренга. Дагр был хранителем знаний Дэзз, смотрителем библиотеки в замке Бренга, затем строителем Слиммита. Илла - страж северных ворот Эл-Лиа и ворот Дэзз-Гарда. Инбис - страж замка Бренга. Лакум - вот самое зловещее имя в этом списке. Оно многое бы сказало узникам подземелий замка Бренга, в том числе и Арбану-Строителю. Что еще нужно?
- Я пойду с вами, - негромко сказала Йокка.
- Хорошо, - вздохнул Леганд. - Вот еще, что я хотел бы сказать тебе, Йокка, прежде чем поведать уже известное моим друзьям. По поводу мудреца, который уже не первую эпоху убегает от своей смерти. Я не убегаю от смерти. Я иду с ней под руку.
Они шли еще три дня. Тоннель начинал все круче уходить вниз. В какой-то момент Саш подумал, что еще немного - и он упадет и покатится по желобу, когда Леганд остановился. Старик щелкнул огнивом, зажег факел и поднял над головой. Холодом тянуло из отверстия.
- Неужели пришли? - спросил Ангес.

Предыдущая страница 6 Следующая страница


7 Сергей Малицкий

- Не знаю, - Леганд всматривался во тьму. - Впереди открытое пространство, но у меня нехорошие предчувствия.
- Опасность, - подтвердила Йокка. - Но не магия.
- Ну если не магия, тогда мы справимся, - звякнул мечом Ангес. - Чем дальше, тем больше я начинаю ощущать себя воином. Надеюсь, арды раддов в этой норе не поместятся? Архи тем более. А каменные черви ведь не ползают по уже прорытым тоннелям?
- Смотрю, ты осведомлен о привычках каменных червей, - заметил Леганд.
- Я люблю копаться в древних манускриптах! - хвастливо ответил Ангес.
- Охотно верю, - кивнул Леганд. - Больше ни слова. Идите за мной, но держите оружие наготове.
Тоннель раздался через полварма шагов. Леганд потушил факел, мгновения его спутники привыкали к темноте, затем почти одновременно восхищенно выдохнули. Прямо над их головами сиял круг звездного неба. Его границы обрывались вниз вертикальными стенами. В бледном свете звезд камень казался серым.
- Пропасть! - прошептал Тиир.
- Да уж, - согласился Ангес. - Стенки-то никак не меньше трех-четырех вармов локтей высоты. Не выберемся.
- Скорее всего, - подтвердила Линга. - Смотрите. Под ногами лежали кости.
Не говоря ни слова, Леганд прошел вперед. Остановился перед возвышением. Обернулся к Йокке.
- Южный провал?
- Не думаю, что в Мраморных горах есть еще одна похожая пропасть, - процедила сквозь зубы колдунья.
- Согласен, - кивнул Леганд. - Тем более с такой кучей костей.
Саш пригляделся и похолодел. Скалили зубы раздробленные черепа, поблескивали в звездном свете ребра. Темнели обрывки одежды.
- Вот так попали! - протянул Ангес. - Слышал я про эту ямку. Но уж не надеялся попасть в нее. Да и не собирался, впрочем. Путь сюда только один. Три варма локтей полета, после того как гостеприимные банги столкнут тебя с края. И не дай Эл остаться живым при падении. Шеганы пожирают все, что упадет.
- Не шеганы, - мотнул головой Леганд. - Кое-что не менее страшное. Никого не удивляет, что нет запаха гниющей плоти?
- Кости словно отполированы! - заметил Тиир, подходя к Леганду. - Хотя многие из них мне кажутся свежими.
- Так оно и есть, - задумался Леганд. - Я думаю, это щелкуны. Они впрыскивают в трупы яд, а когда тот превращает плоть в лужу слизи, просто высасывают ее.
- Что такое щелкуны? - напрягся Ангес. - Что-то я не слышал о подобных тварях.
- В древних книгах, которые ты так любишь, они назывались костяными мечниками, - объяснил Леганд. - Не бойся. До утра нам ничего не угрожает. Эти твари оживают только с лучами Алателя. Собственно, зачем им шевелиться раньше? Банги казнят невольников по утрам. Приглядись. Ничего не видишь на стенах провала? На высоте в две-три дюжины локтей?
- Ничего, - растерянно пробормотал Ангес. - Какие-то камни или свертки. Это спящие костяные мечники? Они висят на стенах? Ты ничего не путаешь? Их Здесь лиги! Думаю, что они ужасно голодны! Говорят, банги целую эпоху отвоевывали у них пещеры Мраморных гор!
Саш поднял голову. Стены провала были словно покрыты почками. Будто гигантская бабочка отложила лиги грязно-серых яиц, размером с человека, на стены пропасти. И вправо и влево они тянулись сплошной полосой, насколько хватало глаз.
- Почему же они не разбегутся по всему Эл-Айрану? - с ужасом спросила Линга.
- Это древние твари, - объяснил Леганд. - Их время прошло. Щелкуны живут в неглубоких пещерах и провалах. Но банги давно уже захватили пещеры, а сами становиться пищей для щелкунов никогда не желали. Здесь же сравнительно тепло и достаточно еды. Или банги не оставляют этих тварей без пищи, или они при необходимости пожирают друг друга.
- Или нас, - довершила фразу Йокка. - Надо выбираться отсюда. До рассвета не так уж и долго.
- Но как?! - воскликнул Ангес. - Ты-то можешь превратиться в какую-нибудь птичку, а что делать остальным?
- Я просилась идти с вами, но не лететь, - отрезала Йокка.
- Ищем выход! - решил Леганд. - Я и Ангес идем по краю провала вправо, Саш и Йокка - влево. Линга и Тиир осматривают середину. Встречаемся на той стороне. Выход должен быть! Каменный червь как-то попал в эту пропасть. Стараемся не шуметь. И тебя это касается в первую очередь! - Старик повысил голос на Ангеса, который с сухим треском раздавил череп.
Йокка пошла влево, не оборачиваясь. Саш старался от нее не отставать, удивляясь, как она умудряется наступать на сухие кости, не раздавливая их. С каждым шагом надежды на расщелину или отверстие таяли. Стена монолитом уходила в слой костей. Достигнув левого края провала, Йокка обернулась, мгновение рассматривала Саша, затем сказала:
- Я всегда говорю то, что думаю. Или молчу.
- Я понял, - кивнул Саш.
- Я не чувствую в тебе страха. Все боятся. Даже мудрецу не по себе. Ты не боишься. Отчего?
- Я устал бояться, - пожал плечами Саш, - Мне кажется, что в каждом элбане есть какой-то запас чувств. Страха, радости, гордости, ненависти… Во мне страха было предостаточно. Но он весь кончился.
- Понятно, - нехорошо усмехнулась Йокка. - Сменился обреченностью? Ерунда! Элбана можно вычерпать только вместе с жизнью. А в тебе жизнь еще забурлит. Нужно бояться. Не боятся только сумасшедшие.
- Похоже, я поглупел в этом мире, - равнодушно заметил Саш.
- Значит, придется тебя лечить, - прищурилась Йокка. - После того как ты покажешь себя в бою.
- Бой будет? - спросил Саш.
- Скоро рассвет, а значит, и бой, - объяснила Йокка. - Щелкуны ориентируются по запаху и звуку, уйти нам уже не удастся.
- А твоя магия?
- Здесь моя магия уничтожит не только щелкунов, но и нас, - отрезала Йокка. - Да и не хватит моей магии на армию ужасных тварей. Если бы все было так легко, маги правили бы этим миром. Идем. Леганд уже нашел ход.
Это было продолжение пути каменного червя. Ангес с трудом разгреб кости, которые засыпали отверстие на треть, и вытер вспотевший лоб.
- Небо светлеет. Надо поторапливаться! Эх, жаль, ни одного камня, чтобы заложить за собой ход. Только кости!
- Костями и будем засыпать! - приказал Леганд, вылезая из отверстия. - Ход тянется на пять дюжин шагов с небольшим уклоном, потом резко уходит вниз. Судя по запаху, здесь было логово какого-то зверя, но другого выхода у нас нет. На всякий случай, вот веревка. Тиир, закрепи ее на выступе скалы над входом. Все внутрь! Теми костями, что остались внутри, попробуем закупорить ход.
- Шевелятся! - показал на начинающие дрожать тени щелкунов Ангес и с удивительной быстротой юркнул в проход. Тиир залез последним. Разматывая веревку и обходя друзей, сгребающих к выходу кости, спокойно сообщил:
- Пока еще сонные, но уже начали передвигаться. По стенам ходят как мухи.
- У всех есть какие-то способности, - с дрожью прошипел Ангес. - Кто-то летает, кто-то ходит по стенам! Если я выживу после этого путешествия, вывести меня из храма Эла можно будет только мертвым!
- Главное - не внести тебя туда мертвым, - безрадостно заметил Леганд, зажигая факел. - Все! Хватит! Уходим! Попробуем спуститься вниз. Веревка прочная, надеюсь, ее не оборвут щелкуны.
- Не попробуем, - мрачно сказала Йокка.
Леганд поднял факел и отпрянул. В темноте уходящего вниз тоннеля блеснули глаза зверя.
- Что это? - прошептал Тиир, осторожно оттесняя в сторону колдунью и вытаскивая меч.
- Шеган! - медленно проговорил Леганд. - Я бросил вниз несколько костей и, наверное, привлек его. Хотя, может быть, он отправился на утреннюю охоту.
- Шеган? - почти простонал Ангес. - Как ты определил? Я однажды видел скелет шегана! Смею уверить, я поместился бы в его желудке целиком!
- Ты прав, - отметила Йокка. - Нас спасает именно его размер. Он не может выпрямить лапы в тоннеле. А шеганы нападают только с прыжком.
- Скорее, он охотится тут на щелкунов, - поморщился Леганд. - Если они заглядывают в тоннель, то без сомнения падают прямо в пасть зверю. Зачем ему прыгать? Достаточно просто ждать.
Саш вгляделся в темноту. Бесформенная туша занимала почти всю высоту тоннеля. В свете факела поблескивали глаза и зубы. Чудовище припало к камню, открыв пасть, которая перекрывала проход наполовину.
- Дрянью какой-то от него пахнет! - поморщилась Линга.
- Это как раз значения не имеет! - попытался изобразить бесшабашность Ангес. - Ведь не мы его собираемся есть, а он нас. Улегся! Ждет, когда мы сами свалимся ему в пасть! Нет, Линга, эти зубы у тебя на руке висеть не будут.
- С чего бы это таскать такую тяжесть на руке, - прошептала в ответ Линга.
- Хватит упражняться в красноречии! - зло прошипела Йокка. - Щелкунов слишком много, а с шеганом я не справлюсь. Эта тварь защищена от магии! Что делать?
- Готовиться к завтраку!
Ангес попятился к выходу, неожиданно поскользнулся и упал.
- Леганд! - простонал священник, вцепившись в натянувшуюся, веревку. - Как думаешь, какую позу принять? Желательно, чтобы смерть была быстрой и безболезненной!
- Тише! - потребовал Леганд.
Старик разглядывал пол тоннеля. В бледных лучах, пробивающихся сквозь завал костей, поблескивали капли росы.
- Что это?
- Роса! - с досадой воскликнул Ангес. - Сырость! Или ты думаешь, что я поскользнулся на последствиях собственного испуга? Ты что, не знаешь? По утрам на камнях бывает роса.
- Здесь довольно тепло и сухо, - не согласился старик. - К тому же отчего роса только в одном месте? Видишь? Пятно размером в два локтя!
- Вода в камне! - пробурчал, поднимаясь, Ангес. - Вода! Источник, ручей, подземная река… Мы что, воду сюда пришли добывать?

Не обращая внимания на священника, Леганд припал к мокрому пятну ухом, постучал куском кости, подозвал Лингу:
- Послушай!
- Кажется, что-то есть, - подняла голову Линга. - Я слышу шум воды. Только очень слабо. Как за стеной. Не сможем пробиться.
- Может быть, позвать еще одного каменного червя? - съязвил Ангес. - Так он выпихнет этого шегана прямо на нас. Ой! Демон меня задери!
Возня послышалась у входа, затем веревка натянулась, выскользнула, обжигая священнику пальцы, и исчезла. И сразу костяное щелканье донеслось у входа.
Тиир шагнул вперед.
- Стой! - остановил его Саш.
Мелькающие тени показались ему странно знакомыми.
- Я знаю этих тварей. Кажется, знаю, - прошептал он. - Последи за этим чудовищем. Если что - кричи.
Йокка бросила на Саша холодный взгляд, опустилась на колени, приложила к камню ладони. Подняла голову через мгновение:
- Почти половина локтя. Толщина свода подземной реки. Попробую. Не уверена, но попробую сделать проход. Эх, владей Линга собственной силой… Ладно, отдам все что есть. Но потом меня придется нести. Кто тут умеет плавать? Все? Тиир! Не увлекайся охотой на шегана. Не дай утонуть старушке ари.
И снова Саш поймал вопросительный взгляд Линги, нашел в себе силы улыбнуться и шагнул к выходу. Он уже узнал будущих противников. Это были гигантские богомолы с костяными лезвиями с тропы Арбана. Сейчас, мешая друг другу, они суетливо разгребали кости. Точно такие же, как тогда. Правда, на тропе у него была возможность ошибиться. К тому же там он путешествовал один. Саш невольно потер предплечье, в которое однажды вонзился костяной клинок, сжал рукоять меча, с некоторым беспокойством потянул его наружу.
Меч плавно вышел из ножен, блеснул прозрачным лезвием, внушая уверенность. Саш на мгновение закрыл глаза, попытался призвать так странно исчезнувшую силу, ничего не отозвалось изнутри. Что ж, придется положиться только на умение и удачу. Саш оглянулся.
Ангес, слизывая капли пота с верхней губы, замер с мечом позади. Линга натянула тетиву. Леганд стоял над Йоккой, которая начертила круг на камне, закрыв глаза, уперлась в него ладонями и что-то шептала безостановочно и тягуче. За ними во мраке угадывался силуэт Тиира.
Когда последние кости были сметены в сторону, в проходе появилось первое чудовище. Затрещали костяные лезвия. Угрожающе завертелась маленькая голова. Стрела Линги скользнула по панцирю и отлетела в сторону, не причинив щелкуну вреда. Костяной мечник застрекотал и двинулся вперед. Саш сделал мгновенное движение, и щелкун повалился на камень. Трое следующих попытались протиснуться в ход, двое потащили наружу сородича, разрывая и пожирая его на ходу, третий пошел, пощелкивая, на Саша. Остальные теснились у входа.
- Линга! - крикнул Саш, когда очередная стрела отлетела от гигантского насекомого. - Стреляй только в пятно на груди. Вот сюда.
Он уложил еще двоих чудовищ, третьего подстрелила Линга. Их начали пожирать прямо у входа, но уже следующие ряды давили, толкая пирующих на Саша.
- Ах эти банги! - недовольно прошипел Ангес. - Где они там пропали с завтраком для своих питомцев?
- Скоро! - едва прошептала Йокка. - Хотела бы я знать, кто мне помогает.
Струйки крови побежали у нее изо рта, из носа, выступили на пальцах. Она затряслась, надавила ладонями сильнее, зажмурилась, проваливаясь в неведомо откуда появившийся песок, и вдруг кувырнулась в грохочущую темноту, отчаянно просипев:
- Не медлите!
Тиир мгновенно нырнул за ней, задвигая меч в ножны уже на лету. Леганд пихнул вниз Лингу, потянул за мантию Ангеса и крикнул в мельтешение серых теней:
- Саш!
- Сейчас, - процедил тот сквозь зубы. - Еще парочку. А то им тут нечем питаться.

Глава 8
БАЮЛ

К вечеру пятого дня пути разыгралась буря. Стаки тревожно поднялся, пригляделся к темной полоске на горизонте, лизнул палец, поднял руку над головой и весело обратился к Хейграсту:
- Море решило показать нам свой норов, нари!
- Что случилось? - нахмурился Хейграст.
- Шторм идет. Рановато. Не пришло еще время штормов. На две недели раньше срока. И предсказатель в Кадише не предупредил. Да и то, какая ему вера? Шут базарный. Предсказывает, если не сбывается - деньги возвращает. Что мне теперь от этих денег?
- Подожди, - мотнул головой Хейграст. - Лукус! Взгляни на юг, что там?
Белу поднялся на ноги, пригляделся, затем ловко, словно лесная кошка, вскарабкался на мачту.
- Ничего не понимаю в морской погоде, нари, но на равнине я бы пообещал ливень на день или больше и сильный, порывистый ветер. В такую погоду крыши срывает с домов!
- Крыши у нас нет, - с досадой бросил нари и обернулся к Стаки. - Что скажешь?
- Ничего, - процедил сквозь стиснутые зубы старик и вдруг встрепенулся, заорал, засуетился: - Быстро! Белу, пока ты еще наверху, отвязывай парус! Дан, Хейграст! Все с палубы в трюм! Весла, весла убирайте! Если мачту срубит, на весла надежда.
- Как срубит? - не понял Хейграст.
- Ветром, - весело огрызнулся Стаки, резво привязывая себя к рулевому веслу. - Ну если Эл не захочет вашей смерти, так ее и не будет. А если захочет, тут уж трепыхайся не трепыхайся, все одно. Ладно! Ничего с вами не будет, я везучий!
- Так ты себя к рулю привязываешь или удачу? - раздраженно зарычал нари.
Ветер начал усиливаться, и почти освобожденный Лукусом парус затрепетал в воздухе.
- Парус держи! - крикнул Стаки. - Помни, сдохнуть у рулевого весла - честь для моряка. Да только я подыхать не собираюсь, поэтому и вяжу себя! К тому же говорят, что Эл тем, кто собственные жилы из живота тянет, ниточку бросает.
- Какую ниточку? - не понял Хейграст.
- Тоненькую! - показал пальцами Стаки и затянул узел на груди. - Не бойся, нари. Я и не из таких переделок выбирался. Попомни мои слова, ты еще выпьешь ктара во дворе моего дома в Кадише! Две трети пути до Проклятых островов мы уже прошли. Куда буря вынесет, не знаю, но главное - трехглавую вершину не пропустить. - Старик ткнул пальцем в зубчатую линию Мраморных гор. - От нее на восток уходить будем, чтобы к Проклятым островам не попасть. От той вершины течение нас само к Кадишу вынесет!
- Я слышал, устойчивей джанки в море не найти, Стаки? - подал голос, спрыгивая с мачты, Лукус. - Как тебе этот шторм?
- Бывало и похуже, - прошептал старик и тут же заорал во всю глотку: - А ну быстро в трюм! Задраить люк и молиться!
- А как же пес? - замер у раскрытого люка Дан.
- Никак, - бросил Хейграст, опуская внутрь сверток паруса. - Объясни ему, чтобы держался за джанку зубами, лапами и хвостом. Чтобы его в трюм пропихнуть, надо половину палубы разворотить!
- Аенор! - бросился Дан к псу, обхватил его за шею, зарыл пальцы в шерсть. Аенор наклонил голову, моргнул, мягким рыком дал понять, что все понял. Зажмурился от резкого порыва ветра.
- Дан! - заорал Хейграст.
Мальчишка оглянулся, увидел почерневшее, странно подсвеченное торопящимся за горизонт Алателем небо, судорожно ухватившегося за румпель бледного Стаки, темные провалы между набухающих волн и метнулся к люку.
Все дальнейшее превратилось в бесконечный кошмар. Море взбесилось, оно безжалостно встряхивало и кидало джанку, словно собралось переломать бедным путешественникам все косточки! Не единожды Дану казалось, что еще один удар волн, еще одно падение в ужасную пропасть - и он не выдержит. Но следовал новый удар волн, и мальчишка все также лежал, упершись руками и ногами в жалобно скрипящие шпангоуты, и только гадал, началось ли утро за тонкой деревянной стеной, или все еще продолжается бесконечная ночь. Лукус зажег тусклый светильник, плошка, взлетая на короткой цепи, сначала чадила и моргала, а затем выгорела полностью, и во тьме агония хлипкого суденышка казалась еще ужаснее. Дан прижимался спиной к свернутому парусу, с трудом удерживал внутри сжавшийся в болезненный комок желудок и с ужасом прислушивался к пробивающемуся сквозь оглушительный рев ветра и удары волн скрипу дерева. Легкая джанка металась по гребням как перышко, но каждая досочка, из которых был собран корпус, жалобно стонала. Наконец мальчишку вывернуло наизнанку, рядом заскрипел зубами и исторгнул какие-то белужские ругательства Лукус. Хейграст хранил молчание.
- Никогда не стану моряком! - выпалил в отчаянии Лукус, когда очередная встряска заставила и его согнуться в углу над днищем джанки, вдобавок приложив затылком о шпангоут.
- Выживи сначала! - крикнул во мраке Хейграст.
Страшный треск и грохот были ему ответом. Словно гигантское копье пригвоздило утлое суденышко к волнам, затем соскользнуло и, скрежеща, поехало по палубе к борту.
- Молния? - с ужасом выкрикнул Дан.
- Не знаю, - напрягся Хейграст, затем вскочил и метнулся к люку. - Кажется, мачта упала!
Дан поднялся вслед за Лукусом, покатился в сторону от очередного качка, ударился о балку, оперся руками о борт, почувствовав, как дрожат доски под ударами волн, подобрался к люку. Хейграст развязал узел, отбросил крышку и выскочил на палубу. Дан вслед за Лукусом высунул наружу голову и замер. Бешеный ветер почти ослепил друзей, метнув им в лицо косые струи дождя, но даже сквозь них палуба была видна как на ладони. Беспрерывные разрывы молний окрашивали ее в ослепительно белый цвет. Вместо мачты посередине джанки на локоть возвышался расщепленный, дымящийся обрубок. Пес исчез. Стаки вел корабль мертвым. Он продолжал сжимать правой рукой румпель, но левого плеча старика, а также части борта джанки не было. Почерневшее море вспухало огромными горбами. Раз за разом джанка поднималась высоко вверх и тотчас летела вниз по очередному склону.
- Горы! - заорал нари, ткнув рукой в непроглядную черноту, и начал судорожно срывать веревки с тела старика.
- Что он делает?! - недоуменно закричал Дан на ухо Лукусу.
- Он будет управлять кораблем! - крикнул Лукус. - Закрывай люк!
- Хейграсту надо помочь! - уперся Дан.
- Чем?! - спросил Лукус.
В это мгновение огромная волна накрыла джанку. Потоки воды хлынули на палубу, швырнули Дана внутрь. Вскочив на ноги, мальчишка вновь шагнул к люку, ухватил Лукуса за плечо. Хейграст, мокрый с головы до ног, уже сидел на месте Стаки, затягивая веревки.
- Старик нашел ту смерть, о которой только мог мечтать! - крикнул Лукус, захлопывая люк. - Убит упавшей мачтой у рулевого весла.
- А как же пес? - спросил Дан.
- Не знаю! - ответил Лукус. - В этом звере силы и магии больше, чем в ком бы то ни было, да и берег не слишком далеко. Хотя в такую бурю я бы не стал рассчитывать на благоприятный исход даже для него.
- А для нас?
- Для нас?…
Новая волна тряхнула суденышко. Ухватившись за основание погибшей мачты, Лукус едва удержался на ногах, подождал, пока поднимется упавший Дан, и выкрикнул ему в лицо:
- Очень рассчитываю! Хотя почти не надеюсь!
Когда шторм закончился, оказалось, что ночь не только прошла, но и Алатель успел подняться и приблизиться к зениту. Лохмотья туч то ли рассеялись, то ли ушли на север, только ветер внезапно стих, и бушующее море превратилось в чуть подрагивающее зеркало. Дан вслед за белу выполз на палубу и, тяжело дыша, повалился на доски. Хейграст спал. Его одежда до пояса была разорвана в клочья, правая рука и бок стерты до крови. Джанка за одну ночь превратилась в развалину. Корпус выдержал, но многие швы сочились влагой, мачты и части борта не было.
- Доставай весла, - сказал Лукус и принялся отвязывать нари.
Когда Дан вытащил весла на палубу, Хейграст уже лежал на досках.
- Что с ним, - спросил мальчишка.
- Ничего, - буркнул белу. - Просто у него не осталось сил. Ни капли. Ни крошки. Ни волоска. Он отдал все. Поэтому грести будем мы с тобой.
- Хорошо, - растерянно кивнул мальчишка, чувствуя, что черные круги плывут у него перед глазами. - Куда будем грести?
- Стаки говорил про гору с тремя вершинами, - озабоченно вспомнил Лукус. - Кажется, вот она. Только она почти на севере. Почему?
- А это что за горы? - спросил Дан, показывая на северо-запад.
- Это не горы, - прошептал Лукус, рассматривая, вздымающиеся из воды кручи.
- Это Проклятые острова, - донесся до друзей слабый голос Хейграста. - Штормом нас унесло на дюжину ли южнее.
Остается только надеяться, что местным плавучим негодяям тоже не поздоровилось этой ночью.
- Не надейся, нари, - прошептал белу. - Они идут к нам. Дан вскочил на ноги и пригляделся. На фоне темнеющего горного массива росла галочка корабля.
- Не уйдем, - упавшим голосом заметил Лукус. - Лерра. Не меньше полуварма гребцов. К тому же штиль.
- Штиль не штиль… - плюнул, с трудом садясь, нари. - Какая разница? У нас мачты нет!
- Что будем делать? - нервно вытащил и вновь задвинул в ножны меч Лукус. - Сражаться или пытаться уйти?
- Ни то ни другое, - покачал головой нари, всматриваясь в горизонт. - Я уж не говорю, что не могу сражаться сам. Бесполезно. На каждом таком кораблике не менее полуварма воинов. Нас утыкают стрелами как мишень с полудюжины шагов. Да и грести - значит зря терять силы.
- Зачем нам силы? - заорал, сверкая глазами, Лукус. - Чтобы терять их, став рабами? Никогда, слышишь? Никогда больше на моей шее не заклепают металлический ошейник! Я сдохну на этой палубе, но сначала убью полдюжины негодяев!
- Ты считаешь, что смерть полдюжины негодяев достаточная плата за гибель элбана, которому, может быть, назначено спасти весь Эл-Айран? - спросил нари, тяжело привалившись к уцелевшему куску борта.
- А что предлагаешь ты?
- Послушай меня, белу, - спокойно сказал Хейграст. - Послушай внимательно, потому что времени у нас мало, а Эл-Айрану и ты, и Дан, и я нужны живыми. Мы не будем сопротивляться. Мы отдадим им все, что у нас есть. Все деньги, оружие. Мы поднимем лапки вверх и будем лизать сапоги имперцам, попутно вымаливая их благосклонность и набивая себе цену. И тогда, может быть, у нас будет возможность сделать то, что мы должны сделать. Умей управлять своей ненавистью.
- Мы станем рабами? - дрогнувшим голосом спросил Дан.
- Думаю, ненадолго, - успокоил его Хейграст.
- Что нужно делать? - прошипел сквозь зубы белу, с ненавистью оглядываясь на приближающийся силуэт корабля.
- Все вещи на палубу, - приказал Хейграст. - Дан, быстро принеси мой мешок, кое-что нужно достать оттуда. Оружие и все ценное сложить у обломка мачты. Еду и воду сюда.
- Зачем? - не понял белу.
- Я очень хочу есть и пить, - твердо произнес Хейграст. - И вы тоже очень хотите есть и пить. Мы будем набивать собственные животы до того мгновения, пока к нашим глоткам не приставят клинки, а руки не заломят за спину. Если хочешь показать кому-либо свою полную беззащитность, садись и ешь перед ним.
- Ты понимаешь, что говоришь? - спросил Лукус.
- Да, - кивнул Хейграст.
К тому времени когда лерра подошла вплотную и под разгоряченные крики столпившихся на палубе воинов пробила тараном борт истерзанной джанки, Дан так успел набить живот, что вряд ли смог бы подняться без посторонней помощи. Между тем восторженные вопли имперцев сменились недоуменной бранью. Вслед за этим на палубу «Акки» спрыгнул высокий и худой человек со впалыми щеками, одетый в черный камзол. За ним выкатился полный, рыжебородый коротышка.
- Капитан Мукка к вашим услугам, - весело вымолвил высокий, присаживаясь напротив друзей.
- Держи, - протянул нари ему внушительный кусок мяса.
- Благодарю, - кивнул капитан. - Я не ем сушеного мяса. Откуда держите путь на этом чудесном корабле?
Взрыв разнузданного хохота был ему ответом. Капитан поднял руку - и столпившиеся на носу воины умолкли.
- Теперь уже и не знаю, - махнул рукой в сторону обломков мачты Хейграст. - Нас здорово потрепало этой ночью. Не мы хозяева этого корабля, но, как видишь, в живых остались именно мы, хотя и болтались в трюме. Остальных, вероятно, смыло волнами.
- Однако румпель к собственным ребрам прижимал ты, зеленокожий, - ткнул в бок нари пальцем Мукка.
- Да, - согласился Хейграст. - Было дело Знаешь, Мукка, я хоть и не моряк и ничего не понимаю в управлении кораблем, но вид пустой палубы и свободно болтающегося руля произвел на меня столь неприятное впечатление, что я счел благоразумным подержать его некоторое время. Если бы я знал, что невинная поездка из Глаулина в Кадиш закончится столь плачевно, ни один демон не выгнал бы меня в открытое море.
- Зачем тебе в Кадиш?
- За деньгами, - развел руками Хейграст. - За теми самыми деньгами, которыми оплачивается труд искусных ремесленников.
- И в каком же ремесле ты преуспел? - поднял брови Мукка.
- Мы преуспели! - мотнул головой нари. - Смею надеяться, что я очень хороший кузнец. Вон тот меч, по которому твой человек стучит сапогом, - моя работа. Так вот его цена не меньше трех дюжин золотых. И тот меч, который лежит рядом, стоит не меньше. Его выковал отец вот этого парня, и мальчишка достойный продолжатель таланта собственного отца. Мой помощник.
- Смоки! - резко бросил, оглянувшись, Мукка.

Предыдущая страница 7 Следующая страница


Отсчет теней 8

- Отличные мечи, - отозвался толстяк. - Думаю, что они стоят этих денег. Но неужели ты собираешься за них платить?
- Заткнись, бочонок жира! - оборвал толстяка капитан, и новый приступ хохота потряс палубу. - А что может выковать-представитель змеиного племени?
- А демон его знает, - удивился Хейграст. - Скорее всего, ничего. Он мой давний приятель, но тяги к молоту и наковальне я за ним никогда не замечал. Да и не нужно ему этого! Своим умением он зарабатывает больше меня.
- О каком умении ты говоришь? - удивился Мукка.
- Он врачеватель, - объяснил Хейграст. - Знаток трав и снадобий. Согласись, что всякого рода болячки, раны, ломота и расстройства приносят элбану порой больше беспокойства, чем крепость его клинка.
- Интересно, - поднялся на ноги Мукка. - А золото у вас есть?
- Зачем что-то скрывать от доброго элбана? - пожал плечами нари. - Вон в том мешке под мачтой у меня отыщется пять дюжин золотых. Пришлось продать дом и изрядный кусок земли под Глаулином. На новом месте без денег на ноги не встать!
- Пожалуй, ты прав, - кивнул Мукка. - Одно только непонятно, неужели труд хорошего кузнеца уже не нужен салмским королям?
- Нужен-то он, может, и нужен, - почесал затылок нари, - да только голову терять не захотелось. Радды войной пошли на Салмию. Хозяйничают и у Заводья, и у Деки. Глядишь, и до Глаулина доберутся. А мне войны не нужны. Мне бы только кузница, молот, наковальня и горн. И все будет в порядке.
- Будет! - громко засмеялся Мукка. - Будет тебе кузница и порядок. Только выйдешь ты из этой кузницы не скоро. Смоки! Вяжи руки этим салмским лягушкам. Если они так хороши, как о себе говорят, то будут стоить больше цены их мечей. Много больше!
Тут же несколько пиратов, одетых как придется, спрыгнули на палубу джанки и, перемежая свои действия пинками и зуботычинами, стянули веревками руки и ноги друзей, еще несколько человек уперлись шестами и веслами в борт джанки и с трудом спихнули ее с тарана. Суденышко накренилось и начало медленно оседать.
- Прощай, «Акка»! - прошептал Дан и немедленно получил удар кулаком в зубы.
- Молчи, щенок! - рявкнул рыжебородый, одноглазый детина и поволок мальчишку между скамей, на которых застыли с веслами изможденные, закованные в цепи рабы.
Друзей обыскали, тщательно ощупав одежду, и впихнули в затхлую каморку на корме. Через щели в деревянной обшивке струились узкие полоски света, поэтому глаза привыкли к полумраку быстро. Удушливая вонь стояла в воздухе. Ком тряпья в углу зашевелился, и глазам путников предстала испуганная, округлая физиономия банги.
- Чем же здесь так воняет? - недовольно проворчал нари, неловко садясь на связанные ноги. - Под себя, что ли, ходишь, малыш?
- Я не малыш, - хрипло ответил банги. - Меня зовут Баюл. И лет я на этом свете прожил больше тебя, нари. Посмотрю я, как ты будешь справлять нужду со связанными руками, что же касается меня, - банги шевельнулся и, звякнув железом, показал скованные кисти рук, - то вот. Как тебе такое украшение?
- Впечатляет, - мрачно кивнул Хейграст. - Запястья и каждый палец отдельно. Все окольцовано, опутано цепью и заперто на стальной имперский замок. Неужели ты так опасен? Может быть, подковы руками гнешь?
- Может быть, и гну, - плюнул на пол банги. - А может, и еще что-то умею. Только какая от этого польза? Судьба-то у нас разная!
- Конечно, разная! - отозвался Лукус, легко выворачиваясь и перемещая руки из-за спины вперед. - Мы вот в плен к пиратам попали, а ты, скорее всего, путешествуешь со всеми удобствами.
- Молчи, дурень, - зло усмехнулся банги. - Про удобства не скажу, а пока сижу здесь, такие, как вы, уже с полдюжины раз поменялись.
- Куда же они все делись? - поинтересовался нари. - Только не говори, что в котел для прокорма команды гребцов.
- Не знаю, - покачал головой Баюл. - Может, и на прокорм. Те, которые ни на что путное больше не годны. Судя по тому, что вас не слишком помяли, вы-то как раз ценный товар. Обычно таких, как вы, везут на невольничий рынок. В Пекарил или в Илпу, что в устье Ваны. А то и повыше по реке забираются, если товар подороже или заказ какой.
- А на тебя, значит, спроса нет? - нахмурился Лукус.
- Есть, - зевнул Баюл, собираясь вновь упасть на кучу тряпья. - Только Мукка хочет за меня большой куш сорвать. Я выграш.
- Что такое выграш? - спросил Дан, поеживаясь от ужаса. Большой медный котел, замеченный на корме, так и стоял у него перед глазами.
- Выграш - это изгой, - объяснил Лукус. - Изгой банги, которого всякий другой банги должен пленить и вернуть в Гранитный город либо убить.
- За что? - не понял мальчишка, пытаясь, как и Лукус, переместить руки вперед.
- Ни за что, - ответил с вызовом Баюл.
- Что ты украл у старцев банги? - спросил Хейграст у карлика.
- Собственную свободу! - бросил обиженно Баюл. - Не нужно красть драгоценности или знания у старцев, достаточно попытаться жить по собственному желанию - и ты неминуемо превратишься в выграша. Если это тебе неизвестно, то имей в виду, что всякий банги, пусть он проживет на равнине вдали от родных гор даже варм лет, либо выграш, либо слуга подгорного народа.
- И сколько Мукка рассчитывает получить за выграша? - поинтересовался Хейграст.
- Варм золотых, - проворчал Баюл.
- Целое состояние! - воскликнул нари. - А сколько стоит в Империи отличный ремесленник?
- Очень хороший может и полварма потянуть, - ответил Баюл, - да только тебе из этой суммы и одного золотого не перепадет. К тому же не рассчитывай на скорое определение судьбы - корабль движется как раз в сторону моего бывшего дома, откуда пару месяцев назад нелегкая дернула меня отправиться вместе со сварским купцом в Шин. Купцу вспороли брюхо, морячков его продали в Пекариле, кораблик сплавили имперским рыбакам, а я с тех самых пор болтаюсь в этой каморке, жду, пока нарочный доберется до Гранитного города и вернется обратно с выкупом.
- Не больно хочется возвращаться в подземные залы? - усмехнулся Лукус.
- Не хочется, - надул щеки банги. - А тебе бы захотелось ехать на расправу? А слышал ли ты о мгновенной смерти в Холодных струях? Или о пропасти костяных мечников? Не под горой Меру-Лиа стоял мой дом!
- А где же? - спросил Хейграст.
- В Индаине, - ответил карлик.
Хейграст переглянулся с Лукусом, сел удобнее.
- Так ты радоваться должен, домой едешь!
- Нет у меня больше дома, - нахмурился Баюл. - А если и цел он еще, то теперь Индаин не то место, где такой, как я, хотел бы жить. Да и не домой меня везут. Война нависла над Эл-Айраном. Новые хозяева Индаинской крепости флот собирают. Пираты только об этом и галдят. Кто говорит, что хотят Шин грабить, а кто - и до Глаулина добраться. Трещит мир под небом Эл-Лиа по всем швам.
- Эй! - раздался грубый окрик снаружи. - Опять этот отброс разболтался?
Загремели запоры, дверь в каморку распахнулась, и внутрь вкатился Смоки. Пнув для острастки в бок Хейграста, он щелкнул над головой Баюла плетью и, подхватив за связанные руки Лукуса, потащил его наружу.
- Вывернулся уже, змееныш? Проверим сейчас, какой ты лекарь. Раненых да больных у нас хватает. Молись своим богам! Если что не так, варгам скормим. Гребцы-то белужское мясо не очень любят!
Едва дверь захлопнулась и довольное ржанье Смоки затихло, как банги вздохнул, открыл крепко зажмуренные глаза, слизнул узким языком побежавшую со лба полоску крови и вновь подал голос.
- Мясо нари гребцы тоже не очень любят, поэтому беспокоиться следует прежде всего ему, - мотнул он головой в сторону похолодевшего от ужаса Дана, - или мальчишка тоже хороший ремесленник?
- Отличный, - успокоил банги Хейграст. - И стрелок тоже.
- В кого ты собираешься стрелять? - зло прошептал Баюл. - И из чего? Не скрою, мои пальчики кое-что могут, иначе их бы не заковывали. Мукка специально охотился за мной, не за каждого банги платят по варму золотых, но что толку теперь от этих пальцев? К тому же доски, из которых сколочена эта деревянная клетка, в три пальца толщиной! Ты головой собираешься стучать по ним, нари? А команда? Знаешь, я сразу уберегу тебя от негодных планов побега - на корабле нет ни одной лодки, а к веслам цепями прикованы вовсе не рабы, а отпетые негодяи, которые осуждены сюда самим императором. И каждый из них знает, что, когда лерра вернется в Илпу и Мукка получит новую партию каторжников, те из них, кто выживет, имеют все шансы попасть в команду этого зверя в человеческом обличье!
- Ты назвал его зверем? - удивился Хейграст. - На меня он произвел вполне благоприятное впечатление!
- Купцу, который меня вез, тоже так показалось, - усмехнулся Баюл, - однако он изменил свое мнение. После того как Мукка решил, что не выручит за старика ни одного медяка, а родных у него для выплаты выкупа не нашлось, Мукка собственноручно зарезал его. Внутренности скормил варгам, а остальное бросил в котел. Так вот, когда варги глотали кишки, Мукка держал над бортом еще живого старика, чтобы тот все видел!
Тишина повисла в каморке. Только ругань надсмотрщиков да унылые голоса гребцов, тянущих под скрип весел какую-то песню, разносились над волнами. Дан приник глазом к щели. Позади каморки вздымалась крутая корма.
- Клетка специально построена на палубе, - подал голос Баюл, ворочаясь в тряпье. - Ее видно со всех сторон. Отсюда не убежишь.
- Скоро ночь, - заметил Хейграст.
- Даже ночью половина гребцов не спит. К тому же сторожевые на носу, на мачте и двое на корме. Ничего не получится.
- Кто новые хозяева в Индаинской крепости, Баюл? - спросил Хейграст.
- Я не знаю, - зевнул карлик. - Но дела там творятся нехорошие.
- Ты поможешь нам попасть в Индаинскую крепость?
- Послушай меня, зеленокожий… - Карлик с кряхтеньем поднялся, выпутавшись из тряпья и обнажив покрытое нечистотами, грязью и рубцами тело. - Если есть у тебя хотя бы маленькая надежда уцелеть, беги. Если же ты поможешь и мне избежать моей участи, клянусь собственной жизнью, я буду служить тебе до того дня, пока ты не скажешь: иди, банги, ты выполнил свой долг. И если мне придется закрыть тебя своим телом от стрел врага, я сделаю это!
- Не лучше ли дождаться прихода твоих сородичей? - поинтересовался нари. - Вдруг удастся договориться с ними?
- О чем? - покачал головой Баюл. - Я четыре дюжины лет дышал воздухом свободы. Четыре дюжины лет скрывался от их соглядатаев. Неужели ты думаешь, что я бы не договорился, если бы мог? Или ты считаешь, что я боюсь смерти? Нет! Ни один банги не боится смерти. Но в отличие от многих, я хочу сам решать, стоит ли мне умереть или подождать! Так ты принимаешь мою клятву, нари?
- Меня зовут Хейграст, - скрипнул зубами кузнец. - Эх, будь я белу, насколько бы легче выскользнул из веревок! Выверну ведь сейчас суставы.

Глава 9
МЕЧ ИКУРНА

Смерть в очередной раз приблизилась и дохнула прямо в лицо. Правда, щелкуны не шли ни в какое сравнение с противниками с тропы Арбана. Костяные мечники двигались медленно. Наверное, лучи Алателя еще не успели пробудить их резвость. К тому же они с большим удовольствием пожирали поверженных сородичей, чем нападали. Саш поразил их не меньше дюжины, прежде чем почувствовал действительную опасность. Он едва успел вставить меч в ножны и бросить взгляд в сторону спуска, откуда, раздраженное отсутствием добычи, начало медленно протискиваться остановившее их чудовище.
«Какой же это горный тигр? - мелькнула в голове мысль. - Это огромная волосатая, зубастая лягушка!»
Саш прыгнул в узкое отверстие, напрягся, ожидая удара, и почти мгновенно перестал чувствовать тело. Холод сковал члены. Вода оказалась ледяной. Она стекала тугими струями по каменному ложу, о которое Саш немедленно отбил колени и локти. Его с силой несколько раз ударило о стены, в кромешной темноте перевернуло, приложило лицом о дно, вновь прижало к стене. Он попробовал дышать, хлебнул воды, едва не задохнулся. Но не от воды, а от холода, обжегшего не только тело, но и горло. Еще один удар едва не лишил его сознания, заставив скрючиться в потоке, подтягивая ноги к животу. Затем камень под разодранной спиной исчез, и Саш ощутил, что летит. На мгновение он открыл глаза, увидел то ли искры, то ли бледные тени, вновь зажмурился и с головой ушел в ледяную воду, с ужасом понимая, что не только не может дышать, но и шевельнуть ни рукой, ни ногой.
- Сюда! - едва различимо сквозь шум воды донесся голос Тиира.
Твердая рука ухватила Саша за шиворот и выволокла на берег.
- Все целы? - попытался спросить Саш, но онемевшие губы произнесли какие-то нечленораздельные звуки.
- Все, - усмехнулся Тиир, и Саш почувствовал, что губ касается край чаши. - Пей и быстро раздевайся! Смотри, какие сокровища таятся в мешке Леганда. Пей!
Саш глотнул тягучего напитка и тут же закашлялся. Жидкость обожгла горло и медленно поползла по пищеводу, устраивая пожар внутри.
- Запить! - прохрипел Саш.
- А ты разве еще не напился, пока плыл по этой теплой речке? - послышался удивленный голос Ангеса. - Подожди, нечего смывать лекарство!
Судорожно растирая гортань, Саш открыл глаза. Вокруг по-прежнему стояла темнота, но в ней можно было разглядеть неясные силуэты друзей, скорчившихся среди слабо фосфоресцирующих растений. У ног колыхалось уходящее в темноту черное зеркало воды. Рядом гремел водопад.
- Поднимайся! - раздался жесткий голос Леганда. - Сбрасывай одежду. Мне некогда тобой заниматься.
Подстегнутый голосом старика, превозмогая слабость, Саш поднялся и непослушными пальцами стал развязывать шнуровку. Сбросил перевязь, мантию, куртку. С трудом стащил с ног сапоги.:
- Давай-давай, - поторопил его Тиир, подходя с одеялом. - Снимай все, замотаешься этим. Видишь?
Тело принца было обернуто одеялом, завязанным на плече. Саш с трудом скинул одежду, негнущимися пальцами с помощью Тиира прихватил одеяло узлом. От выпитого зелья внутри поднимался жар.
- Где мы? - прошептал Саш.
- Мы в подземелье! - заговорщицки подмигнул ему Ангес, пытаясь отжать мокрое платье. - И даже кое-что видим. Здесь полно светящихся мхов. Правда, какие-то мерзкие мошки копошатся на них. Но после стольких дней сплошной ночи и это радость! Не все же видят в темноте. К тому же сухие одеяла! Все-таки какой умница этот Хейграст! А я еще спорил, когда он предложил обменяться мешками на берегу Силаулиса. Смотри-ка! Не только одеяло - ничего не промокло! Знал бы, сам бы залез в мешок перед спуском. Только бы эти твари не попадали в дыру, что пробила колдунья!
- Не попадают, - едва выговорил Саш. - Шеган пополз к выходу.
Мудрец возился над Лингой. Девушка лежала откинувшись навзничь, уже завернутая в одеяло. Старик перевязывал ей голову. Йокка сидела тут же. Она подняла на Саша ввалившиеся глаза, с трудом прошептала:
- Я в порядке. Но помочь ей пока не могу. Вся надежда на старика. Девчонка крепко приложилась головой. Едва не захлебнулась. К счастью, толстяк плавает как рыба. Вытащил ее мгновенно!
- Опять толстяк? - поперхнулся Ангес, выронив от неожиданности отжатое платье под ноги. - Однако вывод напрашивается только один, в вашем Колдовском дворе был очень скудный рацион. В храме Эла я со своими пропорциями считался худышкой.
Ангес с кряхтеньем поднял платье, вздохнул и, поминая демонское племя, побрел к воде полоскать его вновь.
- Леганд, - неуклюже присел рядом Саш, - как она?
- Ничего, - обернулся тот. - А ты легко отделался. Хотя разбит нос, обе губы и ободрана щека. Все?
- Все, - кивнул Саш. - Перед водопадом на повороте приложило об уступ животом, но я уже отдышался.
- Линга встретила этот уступ головой, - вздохнул старик, поднимаясь. - Ничего. Скоро придет в себя. Хотя головная боль ей обеспечена. Понятно, что напоить настойкой я ее не смог, но растер тело. Вот еще одно одеяло, согревай ее.
- Долги надо отдавать, - кивнул Тиир, перебирая мешки.
- То, что Саш должен этой девчонке, ему не выплатить за всю жизнь, - пробормотала Йокка. - Леганд, нет ли у тебя чего-нибудь не такого густого, но не менее жгучего? Кстати, ты не собираешься сбросить мокрую одежду?
Саш, завернув Лингу во второе одеяло, поднял глаза. Леганд единственный оставался в мокрой одежде. Протягивая Йокке глиняную фляжку, он усмехнулся:
- После путешествий по снегам Плежских и Панцирных гор, отрогам Ледяного хребта такое купание ерунда. А провалилась бы ты хоть раз зимой в горную речку, сочла бы, что здесь вода тепленькая. Однако дело не в этом. Тот бальзам, который я дал вам выпить, отнимает силы, но зато некоторое время жара я гарантирую. Моя одежда высохнет мгновенно, а для вашей костер устраивать не из чего. Эти мхи просто пропитаны сыростью.
- Ну это мы еще посмотрим, - заявил Ангес. - Именно возле воды дрова попадаются чаще всего. С вашего разрешения я пройдусь по берегу.
- Где мы? - проводил взглядом священника Саш.
- Недалеко от Меру-Лиа. - Леганд с удовлетворением оглядывал пар, поднимающийся от одежды, и похлопывал себя по плечам. - На изрядное количество локтей глубже Южного провала и на ли восточнее.
- Мне показалось, что я находился в воде только несколько мгновений, - удивился Саш.
- Этого хватило, - объяснил Леганд. - На наше счастье, подводная река бежит по старому пути еще одного червя. Но вода подточила камень, появились выступы, это и стало причиной ушибов.
- Меньше задавай вопросов и крепче прижимай к себе юную деррку, Саш! - Йокка сплюнула на ладонь и грубо выругалась. - Демона мне в глотку! Кровь не останавливается. На несколько дней придется забыть о том, что я колдунья.
- Зато я не забуду об этом ни на мгновение! - прижал ладонь к груди Леганд. - Спасибо тебе. Ты спасла нас. И мне кажется, уже не в первый раз.
- Считай, что я спасала прежде всего саму себя, - прохрипела Йокка. - Хотя кто-то мне все-таки помогал. Очень помогал! Неужели деррка нашла ключи к своей силе?
- Мы все переживали за тебя, - склонил голову Леганд.
- Тогда заодно и поблагодари этого болезного, - кивнула Йокка на Саша. - Противники у него были не слишком опасные, но с мечом он управляется отлично. Арбан, забудь о своем сомнительном, к тому же утраченном, даре. Стань воином. Страшно подумать, Леганд, на что он будет способен, если Эл вернет ему здоровье!
- Ну уж на Эла я не надеюсь, - пробормотал Саш, прижимая к себе безвольное тело Линги.
- А зря, - закашлялась Йокка. - Кстати, что это поблескивало у тебя в руках? Тот самый меч?
- Ты и это заметила? - удивился Леганд.
- Я все замечаю, - вновь сплюнула на ладонь Йокка. - Что ты мне дал? Плохая это идея, тушить костер хворостом. И все-таки где мы?
- Судя по всему, на берегу подземного озера, - заметил Леганд. - Большого озера.
- Это я вижу, - поморщилась Йокка. - Но, соседствуя с банги, кое-что знаю про их владения. Три священных озера известны под отрогами Меру-Лиа. Но ни одно из них не походит по описаниям на это. На берегах тех озер горят жертвенники и стоят храмы, в которых не прекращается служба во славу богоборца Бренга. Да и величина тех озер меньше этого.
- Ты хочешь сказать, что это неизвестное озеро? - нахмурился Леганд. - Вот уж не поверю, что есть что-то в этих горах неизвестное банги.
- Рядом с нами Южный провал! - задумалась Йокка. - Это запретное место. Окажись здесь даже золотые россыпи, банги не посмеют их разрабатывать! Где еще могут водиться щелкуны и шеганы? Слышал ли ты что-нибудь о Холодных струях?
- Одни недомолвки, - вздохнул старик. - Банги говорят о них со священным ужасом. Правда, я считал, что это какая-то подземная река. В любом случае из запретных мест тоже должен быть выход. И он есть. Иначе вода давно бы уже переполнила озеро.
- Только имей в виду, - заявила Йокка, вновь прикладываясь к фляжке, - нырять вы меня не заставите.
- Все цело, - сказал, подходя, Тиир.
Саш поднял глаза и неожиданно подумал, что королевское достоинство принца нисколько не страдало, что в любой ситуации - на привале ли, в дороге, в схватке - он брался за самую тяжелую работу. Не так много времени прошло, как Тиир прибился к отряду, и вот он уже стал незаменимым.
- Только лук Линги сломан, да и стрел осталось не больше дюжины. Впрочем, лук ей пока ни к чему. Жаль только, одежду негде высушить.
- Подожди ты ее сушить, - отозвался Леганд. - Возможно, нам придется еще искупаться, прежде чем выберемся отсюда.
- В любом случае мы могли бы завязать одежду в мешки, чтобы одеться затем в сухое! - предположил принц.
- Леганд! - заплетающимся языком пробормотала Йокка, размахивая фляжкой. - Имей в виду, я полезу в воду, только если у тебя есть еще хоть несколько глотков этого пойла.
- Дрова есть! - довольно закричал Ангес еще издали. - Однако мне нужен топор или меч. Не тащить же сюда целую лодку? Она, вероятно, прогнила и почти утонула, но из воды торчит нос. Всего в двух дюжинах локтей от берега. Тут рядом! Никто не хочет искупаться? Леганд, у тебя есть еще одна веревка? Кстати, не проще ли нам всем перебраться к будущему костру, чем тащить сюда дрова? Там хоть не так сильно шумит этот водопад.
Веревка нашлась. Ангес поднял котел, набил мешки мокрой одеждой и вместе с Тииром исчез в темноте. Леганд, не обращая внимания на возмущенное пьяное бормотание Йокки, поднял ее на руки, обернулся к Сашу:
- Я скоро. Посмотрим, что там.
Саш кивнул, замер на мгновение, прижимая к себе Лингу, чувствуя, как собственное сердце начинает толкаться в груди, затем осторожно отпустил ее, с трудом поднялся. Теперь уже не только нутро источало жар, даже кожа горела. Хотелось немедленно сбросить одеяло и окунуться в черную воду. Оглянувшись, он связал пару мешков, накинул на плечо перевязь, не нашел оружия Линги и повернулся, чтобы поднять ее. Девушка уже стояла. С гримасой она придерживала повязку на лбу и недоуменно озиралась. Саш подхватил свалившееся с нее одеяло и, чувствуя резкую боль в боку и слабость в коленях, все-таки поднял Лингу на руки.
- Я сама, - пробормотала девушка, но крепко обняла его за шею и прижалась, закрыв глаза.
Идти пришлось недолго. Ноги уже обессиленно дрожали, боль обжигала мышцы, когда Саш обнаружил в полутьме Леганда, стоявшего по колено в воде с факелом в руках. Еще дальше пыхтели Ангес и Тиир, вытягивая на берег изящное суденышко длиной не более пяти локтей. Изогнутые борта напоминали опрокинутый месяц. Впрочем, подумал Саш, друзья этого сравнения не поняли бы. Йокка нашлась у большой кучи мхов. Она сидела на камне и копалась в своем мешке. Услышав шаги Саша, колдунья безвольно махнула рукой и пробормотала:
- Если эти элбаны надеются зажечь мокрое дерево, я спрашиваю себя, отчего же они до сих пор не зажгли мокрый мох? И отвечаю: не хватило ума… Что там? Юная охотница пришла в себя?
- Почти.
Саш сбросил на камни мешки, осторожно опустил на них Лингу, поправляя сбившееся одеяло. Девушка тяжело дышала, прикусывая нижнюю губу.
- Ничего, - пробормотала Йокка. - Удар, конечно, был сильный, даже лук сломался. Но голова не пробита. Кто знает, может, лук ее и спас… Ну-ка дай глотнуть девчонке жгучего зелья.
Саш взял у колдуньи чашку, в которую та нацедила немного напитка Леганда, и приложил к губам Линги. Девушка глотнула, закашлялась, схватилась за грудь, пытаясь приглушить жжение, с ужасом открыла глаза.
- Ничего, - пьяно хмыкнула Йокка. - Леганд подтверждает собственную славу. Он не колдун, но его знания и опыт стоят таланта могучего мага. А вот зажигать мокрый мох он не умеет.
Колдунья наконец нашла какой-то сверток, развернула его, опустила пальцы в черный порошок и щедро посыпала им собранный у ног в кучу мох. Раздалось шипение, фосфоресцирующие венчики начали белеть, скручиваться и внезапно с сухим треском занялись низким, но жарким пламенем.
- Давай, демоново семя, - добродушно проскрипела Йокка в сторону Саша, - подгреби сюда несколько охапок мха, иначе мы не успеем просушить одежду. Если бы ты знал, сколько стоит этот порошок, ты бы сейчас метался, как мал на углях! Зажигать колдовским зельем всякую сырость - все равно что мостить дорогу имперскими монетами! Леганд!… Ну где там наши воины с охапками мокрого дерева?
- Мокрого дерева не будет, - заявил Леганд, появившись из сгустившейся вокруг костра тьмы. - Лодка выкована из фар-гусской меди. Это похоронная ладья. А мы с вами находимся на берегу моря Мрака. Или озера Мрака, как угодно. Теперь я понимаю, что значат холодные смертные струи.
Йокка закашлялась и прочитала нараспев, срываясь на хрип:
Не в бегстве от смерти, а в ее поиске,
Ублажая беспощадную холодной лестью,
Мудрец отталкивает веслом берег тоски
И уходит в бесконечное путешествие…
- Именно так звучат строки одного из гимнов банги, - кивнул Леганд. - Поверь, Йокка, меня удивить трудно. Я бы даже сказал - невозможно. Когда мне приходилось перебирать таблички банги, я всякий раз пытался угадать, что из сказаний относится к истории мира Дэзз, а что только вымысел. Я никогда не считал, что древний обряд, согласно которому высшие посвященные - банги, достигшие мудрости, - уходят в море Мрака с открытыми глазами, то есть выбирают смерть, будучи в полном здравии, имеет под собой какую-то реальную основу. А то, что реальное море Мрака находится именно в недрах Меру-Лиа, в голову никогда бы не пришло!
- Банги скрытны, - согласилась Йокка. - Хотя я ничего удивительного в этом не вижу. Тем более что, по уверениям тех же банги, право уйти в море Мрака с открытыми глазами получали только избранные. Единицы! Даже Лингуд не был осведомлен о том, где карлики хоронят своих мудрецов и вождей.
- Но о том, что смерть в ледяных струях банги считают почетной, знают многие, - не согласился Леганд. - Ангес! Тиир! Что там?
- Вот! - Из темноты вынырнули священник и принц. Тиир осмотрелся и осторожно опустил на камни какой-то предмет. Ангес вытер пот со лба, присел у костра, оглядел спутников с усталой усмешкой.
- Кажется, охотница пришла в себя? Я очень рад. Кстати, я дал маху насчет дровишек для костра. Лодка металлическая, хотя на воде держится лучше выдолбленных стволов шаи. Хозяин сам утопил ее. Там внутри такая хитрая пробка на цепи. Стоит ее повернуть, как вода наполняет посудинку за мгновения. Натыкался я на упоминания про это море Мрака и согласиться с вами не могу. Хотя, возможно, некоторые банги собственные сказки восприняли как руководство к действию. Нашли неизвестное озерцо, покрыли его тайной и устроили тут кладбище. Ну или последний приют для немощных и умалишенных.
- Древнее это кладбище или нет - значения не имеет, - отозвался Тиир. - Ни один народ не обрадуется, если чужеземцы оскверняют его храмы или тревожат мертвецов. Но насчет того, что хозяин лодки сам утопил ее, я не согласен. Кто же это делает на мелководье? И почему лодка только одна, если это кладбище?
- Мудрецов у банги маловато! - хихикнул Ангес.
- Лодки будем искать, - нахмурился Леганд. - Тем более что иначе нам отсюда не выбраться. Нужно найти место, откуда отплыла лодка. Берег заканчивается в полуварме шагов отсюда. Вертикальная стена уходит в воду. Мхи некогда росли под водой. Судя по отложениям солей на стенах пещеры, уровень воды был на три-четыре локтя выше. Таким образом, лодочник утопил суденышко никак не на мелководье!
- Но зачем? - не понял Ангес.
- Пока не знаю, - ответил Леганд. - Думаю, что у него были для этого основания. Возможно, он хотел быстрой смерти. Возможно, пытался скрыть лодку. Она изготовлена из дорогого и редкого металла. Значит, лодочник был важной птицей. Но это можно проверить. Согласно гимнам банги, мудрец отправлялся в море Мрака в одиночестве без еды и питья.
- Да уж питья тут в достатке! - воскликнул Ангес.
- Кроме одежды он мог взять с собой только весло и самую дорогую для него вещь, - продолжил старик. - Весло я в лодке видел. Остается найти драгоценность.
Саш невольно проследил за взглядом Леганда и вздрогнул. Только теперь он понял, что это был за предмет. В неровных бликах костра лежал мертвый банги.
- Разве мы можем тревожить прах погребенных? - с ужасом прошептала Линга.
- Где ты видишь погребенных? - удивился Ангес, довольно небрежно отгибая края задубевшей кожи или ткани, в которую банги завернулся перед смертью. - Это утопленник, а никакой не погребенный. Смотри-ка, одни кости остались, а углы одеяла или плаща, что там у него было, сжимает до сих пор! Если кого коробит зрелище костей, можете отвернуться. Прости меня, Эл, что я тревожу прах мертвеца. Кстати, я убежден, что заботиться следует о живых. О мертвых есть кому позаботиться и без нас. О живых надо думать!
Ангес медленно снимал с мертвого банги обрывки истлевшей одежды, обнажая тонкие кости карлика, словно и не чувствовал ужас, охвативший спутников. Тишина повисла над затаившейся во мгле водной гладью. Только шумел недалеко водопад и шелестящим эхом возвращалось бормотание священника.
- Вот! - Наконец Ангес выудил из-под прижатых к животу коленей что-то продолговатое и протянул Леганду. - Неужели это ценнее самой лодки? Представляете, оказывается фаргус-ская медь стоит много дороже золота! Кто поплывет на жертвенном блюде?
- Я, - заметил Леганд, осторожно разворачивая сверток. - Среди вас я единственный вижу в темноте. Попробую найти еще лодки.
- Надеюсь, что они будут без мертвецов, - подал голос Тиир.
- Не надейся, - ответил Леганд и осторожно положил на камни содержимое свертка.
- Меч! - потрясенно прошептал священник.
На камнях лежал разрубленный на две части клинок. Черное зеркальное лезвие, отсвечивающее желтыми прожилками, было словно рассечено лучом Алателя.
- Тринадцатый меч Икурна! - выпрямился Леганд.
- Не может быть… - едва вымолвила Йокка.
- Не может, - недовольно оглянулся Леганд. - Но это именно он и есть. Мне очень не нравится наша находка. Очень!
- Чем? - недоуменно поднял брови Ангес. - Тем, что меч сломан?
- Тем, что тропа, на которой лежат золотые монеты, скорее всего, ведет не к удаче, а к большой беде! - зло бросил Леганд.
Старик устроился в дрогнувшей под его весом лодке, взмахнул коротким веслом и скрылся в темноте. Еще какое-то время о невидимые своды огромной пещеры отражались тихие всплески, затем звуки исчезли.
- Надеюсь, он вернется, - пробормотал Ангес, вглядываясь в темноту.
- Не сомневаюсь, - отрезал Тиир. - Леганд один из самых достойных элбанов, которых я встречал.
- Я как раз не о его достоинстве говорю, - с досадой махнул рукой Ангес. - Какое отношение к достоинству имеет гибель от вражеского меча? Что ждет его на том конце этого моря или озера?
- Он вернется, - уверенно сказал Тиир. - Хотя бы потому, что мы ждем его здесь.
- А если не вернется, то Йокка заморозит воду, - повернулся к колдунье Ангес. - Тем более что вода и так ледяная. А? И мы пойдем по льду!
- Тише! - прошипела Йокка, показывая на уснувшую у огня Лингу. - Не путай меня с богиней! Будь я даже в полном порядке, не наморозила бы и локоть льда! Каждый маг владеет хорошо лишь несколькими искусствами. Все остальное на уровне деревенского колдуна или чуть лучше. Даже Лингуд невсемогущ!
- Дался тебе этот Лингуд, - крякнул, усаживаясь у костра, Ангес. - Меня больше интересует возможность как можно скорее покинуть владения банги.
- Думаю, прежде всего следует выбраться на поверхность, - задумчиво проговорил Тиир. - Непреодолимых перевалов не бывает. Но почему Леганд был так расстроен нашей находкой? Ведь это тот самый меч, о котором, по вашим словам, банги Дженга рассказал Хейграсту? Он может принести несчастье? Но сломанный меч - это сломанный меч. Ни один кузнец не возьмется отремонтировать его.
- Его ценность как раз в том, что он сломан! - сдвинула брови Йокка. - Разрублен мечом Бренга! Если ты увидишь, что на каждом перекрестке подземного города банги установлены алтари Бренга, его ценность станет для тебя понятнее?
- Послушай, Ангес! - вмешался Саш. - Я помню рассказ Дженги. Хейграст передавал его с подробностями. Но там ничего не было про лодку. Я был уверен, что Икурн покончил с собой. Разве это случилось не в пределах Дэзз?
- Именно так! - воскликнул Ангес. - И я был уверен, что вся эта история относится к погибшему миру.

Предыдущая страница 8 Следующая страница


9 Сергей Малицкий

- Вы считаете, что я лучше вас знаю историю Дэзз? - прищурилась Йокка.
Хмель с нее уже сошел, колдунья согрелась, но говорить ей было трудно, она прижимала к груди ладони и то и дело облизывала губы.
- С чего ты взял, Ангес, что Икурн покончил с собой в мире Дэзз? Или отчего ты решил, что Бренг именно в Дэзз-Гарде разрубил его тринадцатый меч? Только потому, что древность этих событий уходит в первую эпоху?
- Банги так считают! - пожал плечами Ангес.
- Те банги, с которыми ты говорил об этом, - заметила Йокка. - Я бы не дала за их слова и испорченной монеты. К счастью, мы не обязаны рассказывать каждому встречному, что осквернили захоронение Икурна.
- Захоронение? - не понял Саш. - Только что я уверился, что мудрецы, удостоившиеся смерти в этих водах, отплывали от берега сами. Но ведь Дженга говорил, что Икурн покончил с собой!
- А разве он не вытащил пробку? - удивилась Йокка. - Завернулся в кожаный плащ, забился под скамью, прижимая реликвию к животу, и вытолкнул ногой пробку. Это не самоубийство? Банги не нужны свидетели. Намерения мудреца банги достаточны, чтобы событие считалось произошедшим! Лиги лет назад Икурн объявил, что прощается с жизнью. Разве он обманул кого-то? К тому же кто тебе сказал, что это прах Икурна? Возможно, один из кланов банги поколениями хранил святыню в тайне от остальных родов, пока последний мудрец не окончил жизнь в Холодных струях!
- У банги это вошло в присказку, - прошептал Ангес. - «Скорее сломанный меч найдет свои ножны, чем случится то, что не может случиться», - говорят они. Боюсь, что нас разорвут на мелкие клочки, едва карлики узнают о том, что меч найден. Язык в самом деле следует держать на привязи.
- Прости, Ангес, - вежливо кашлянул Тиир, - боюсь, что тебя это касается в первую очередь!
- Разве я враг самому себе? - встрепенулся священник. - Считай, что мой рот запечатан воском! Хотя не всякий болтун - просто болтун. Порой словоохотливость признак того, что элбану есть что рассказать!
- А у нас говорят, что молчание признак мудрости, - вставил Саш. - Или хотя бы ее видимость.
- Надеюсь, что мудрость Леганда не окажется всего лишь видимостью. - Священник протянул ладони к низко стелющемуся огню. - Хотя бы на то время, пока он ведет наш отряд.
- Не терзай себя ожиданиями, - зевнула Йокка. - Все произойдет именно так, как предназначено судьбой. Хватит уже разговоров, я намерена немного отдохнуть.
- И все-таки не верится мне что-то во все эти легенды! - Ангес раздраженно бросил камень в воду. - Я как раз ничего о подобных обрядах в летописях не находил!
- Не все можно доверить летописям! - послышался голос Леганда с берега. - По крайней мере, не обо всем ведомо летописцам.
Спутники вскочили на ноги. Леганд вылезал из лодки. Связанные веревкой, у берега покачивались три ладьи.

Глава 10
ПОБЕГ

Засов лязгнул, и дверь открылась, когда поблескивающий сквозь щели Алатель коснулся горизонта. Смоки втолкнул внутрь Лукуса, посторонился и пропустил Мукку. Капитан окинул взглядом пленников, подмигнул Баюлу и повернулся к Хейграсту:
- Послушай меня, кузнец. Твой лекарь, кажется, действительно кое-что понимает в травах. Не знаю, как с давними болячками, но боли он снял пятерым. Его жизнь будет зависеть от того, как будут себя чувствовать мои раненые через день-два. Что касается тебя и мальчишки, недельку или две тебе придется провести здесь. Надеюсь, твои руки не утратят умений от крепости моих веревок? Имей в виду, сидеть здесь нужно тихо. Иначе… - взглянул Мукка на Дана, - я отрежу… что-нибудь у твоего ученика. Понял?
- Понял, капитан, - буркнул Хейграст.
- Громче! - зловеще попросил Мукка.
- Понял! - четко выговорил нари.
- Надеюсь, - мягко улыбнулся капитан и вышел. Смоки еще раз с подозрением оглядел пленников и закрыл дверь. Заскрежетал ключ в замке.
- Что это? - тихо спросил Дан, прислушиваясь. Тонкий, еле различимый стон стоял в воздухе. Словно где-то вдалеке плакал ребенок. Протяжно и безнадежно.
- Это риллы.
Лукус с трудом поднялся, потер связанными руками разбитый лоб. Глаза его заплыли, губы кровоточили.
- Риллы? - не понял Дан.
- Именно, - кивнул Лукус, сплевывая. - Мы прошли рифы Проклятых островов, идем на запад. Они поют так на закате у берега. В открытом море их не будет слышно. Там властвуют варги.
- Корабль идет к Индаину, - заметил Хейграст.
- Видимо, так, - закашлялся белу. - Первый раз лечил элбанов, которые при этом избивают врачевателя.
- Элбанов? - не понял нари.
- Уточняю, - яростно прошипел Лукус. - Людей!
- Этой ночью мы будем уходить, - прошептал Хейграст.
- Ты уверен? - Лукус внимательно посмотрел нари в глаза.
- Единственное, в чем я уверен точно, так это в том, что мы пока живы, - заметил Хейграст. - Не хотел бы, чтобы перед смертью ты попенял мне, что я не дал умереть тебе с мечом в руке.
- Полварма гребцов, большая часть из которых только и мечтает, чтобы выслужиться перед Муккой, сидят на своих скамьях лицом к нашей будке, - зло бросил Лукус. - Да и остальная команда не страдает излишней сонливостью. Служба на корабле организована строго. Смотрящих достаточно, вахта будет бдительной.
- Ты не заметил, где сложены наши вещи? - поинтересовался Хейграст.
- Каюта капитана в носовой части, - пожал плечами белу. - Скорее всего, там. Пока я не представляю себе, как мы сможем убежать. Даже с учетом, что к корме привязана небольшая лодка.
- Под парусом? - оживился нари.
- мачта торчит, но вся длина суденышка не больше восьми-десяти локтей.
- Что вы там говорите насчет лодки? - подал голос Баюл. - Мукка никогда не брезговал рыбаками, но обычно он просто давил их скорлупки! Или всерьез решился поохотиться у сварского берега? Действительно, рифы на лерре не пройти. Даже боюсь и предполагать, зачем собирается разбойничий флот у Индаинской крепости!
- Баюл тоже не прочь изменить свою судьбу, - объяснил нари, поймав взгляд Лукуса.
- Изменить ее в очередной раз, - пояснил банги. - Не смотри на меня с таким подозрением, белу. Лучше пасть под ударом клинка пирата, чем валяться в собственном дерьме.
- Не согласен. - Хейграст поднял руки, ощупывая ворот рубахи. - Недолго можно и в дерьме потерпеть.
- Не все от нас зависит, - вздохнул банги, - не будь мои пальцы закованы, я бы кое в чем помог вам… нам.
- Что ты хочешь сказать? - насторожился Лукус.
- Ты понял, - кивнул Баюл, поднимая оковы. - Эта предосторожность нелишняя. Я владею искусством танцующих пальцев.
- Что это? - насторожился Хейграст.
- Он знает, - мотнул головой в сторону белу Баюл. - Я чувствую!
- Это изощренное колдовство, - нахмурился Лукус. - Колдовство, которое очень редко, громоздко и сложно в изучении, но действенно. Только немногие посвященные банги допущены к его тайнам.
- Те из них, кто обладает талантом! - уточнил Баюл. - А отчего, ты думаешь, четыре дюжины лет я скрываюсь от ищеек Гранитного города? Вармы банги преспокойно поживают на равнинах Эл-Айрана, откупаясь от подгорных властителей не слишком обременительной ежегодной мздой!
- Зачем скрываться? - не понял Лукус. - Знаток магического искусства, без сомнения, был бы окружен почетом и в Гранитном городе.
- Ты прав, - кивнул Баюл, - танцующие пальцы - магия воздействия на элбанов. Ты ничего не сделаешь с камнем или горстью песка, но заставить варм элбанов шагнуть в нужную тебе сторону сможешь. При некотором сосредоточении! Вот только сначала надо сдать экзамен. Убить одного элбана, двух, трех, дюжину на высших ступенях. Подвергнуть жутким мучениям, не прикасаясь к жертве.
- Ты сдал экзамены? - осторожно спросил Лукус.
- Я сбежал до начала испытания, - усмехнулся банги. - Считай меня неучем.
- Тогда чем ты можешь помочь? - не понял Хейграст. - Заставить негодяев шагнуть в море? Убить варм элбанов?
- Убить? - задумался банги. - Может, и смог бы. Хотя вряд ли. Я не практиковался в таком колдовстве. К тому же среди них есть стойкие. Они не умрут сразу, успеют добраться до нас. Шагнуть в море тоже не получится. Я уж не говорю, что многие из них в цепях. Пираты придут в себя, едва коснутся воды. Но я могу их усыпить.
- Всех? - удивился Дан.
- Да, парень, - кивнул Баюл. - Это будет непросто, но гораздо труднее снять с моих пальцев оковы. Мукка предупрежден о моем умении, эти оковы ему дали банги.
- С оковами я разберусь, - сжал пальцами уголок ворота Хейграст. - Скажи лучше, зайдет ли еще кто-нибудь из них до утра?
- Сегодня уже нет, - замялся Баюл, - но утром…
- Что - утром?
- Утром, перед тем как бросить какие-нибудь малосъедобные отбросы, они избивают пленников. Не пропустили еще ни одного дня. Когда пленников нет, мне достается вдвойне. Говорят, что на рынке с подозрением относятся к тем рабам, на коже которых нет следов плетей. Многие хозяева хотят, чтобы освобожденные из лап пиратов рабы воспринимали их благодетелями!
- А вот это меня совсем не устраивает, - заметил нари, вытягивая из ворота тонкую блестящую полоску. - Так еще до Индаина с нас спустят шкуру! Между тем товар надо беречь. Эти выродки ничего не понимают в торговле рабами.
- Что это у тебя? - спросил Баюл.
- Тоненькая медная ленточка, - усмехнулся Хейграст. - Мукка не прислушался к моим словам, что я хороший кузнец. Сейчас я сверну ее в спиральку…
- Ты уверен, что она поможет освободить мне руки? - усомнился Баюл.
- Нет, - сказал Хейграст. - Она освободит руки нам всем и поможет выбраться наружу. Лукус.
Белу кивнул, подвинулся ближе к нари, взял конец ленты в зубы, второй зажал в пальцах - и через мгновение перерезанные путы упали на пол. Еще немного - и Хейграст и Дан принялись растирать впечатавшиеся в запястья и голени рубцы.
- Уверяю тебя, банги, эта ниточка разрежет почти так же быстро и защелку на нашей клетке, - прошептал нари, просовывая спиральку через щель. - Давай, Лукус. Пили. Только не до конца. Боюсь, что звякнет.
- Если пираты утром заметят, что путы сброшены, вам не поздоровится. Да и мне тоже, - вздохнул Баюл. - Самое меньшее, мне отрежут ухо. Или два.
- Не понял, - удивился Хейграст. - Ты собираешься здесь остаться?
- Вы не сможете уйти без меня, - объяснил Баюл, - а я в колодках!
- Это мы сейчас поправим, - успокоил банги Хейграст и вытащил изо рта изогнутую стальную пластинку.
- Я не удивлюсь, если сейчас ты достанешь из-за уха нож или топор, - удивленно поднял брови Баюл.
- Нет. - Нари, морщась от запаха, подошел к нему. - Ты преувеличиваешь мои возможности. Хотя убить этой пластинкой, так же как и медной ниткой, элбана очень просто.
Хейграст осмотрел колодки, вздохнул и принялся ковырять в замке. Дан напряженно следил за ним и даже вздрогнул от неожиданности, когда Лукус неслышной тенью скользнул к нари, возвращая медную ленту.
- С дверью разобрался. Не получается снять колодки? Может, тоже перепилить?
- Нет, - покачал головой Хейграст. - Не выйдет. Сталь хороша, к тому же защищена магией. Но, как говорит один сапожник, шаи из Эйд-Мера, никакая магия не спасет сапоги, если в них носить воду. Все!
Раздался еле слышный треск - и колодки плавно соскользнули с пальцев Баюла. Мгновение банги сидел неподвижно, затем начал растирать ладони, чесаться, скрести затылок, бока, под мышками. Наконец он запустил сразу два пальца в нос и принялся тщательно его очищать.
- Ужасное зрелище, - уныло заметил белу. - Может быть, отложим чесотку? Или ты хочешь погибнуть расчесанным докрасна?
- Как раз теперь я погибать не собираюсь, - довольно пробурчал Баюл.
- Ты уверен в своих способностях? - нахмурил брови Хейграст.
- Я уверен в том, что нам нужно бежать, - довольно прошептал банги. - Мне потребуется много времени. Сначала погрузить экипаж в состояние сладкой сонливости, затем медленно усыпить. Иначе выпавший из рук топор разрушит магию. Но имейте в виду, что прикасаться к кому-либо из спящих, а уж тем более пытаться убить кого-то из них - это значит разбудить всех.
- Это что же, - огорчился Хейграст, - проститься с желанием затопить лерру?… Как долго они будут спать?
- Только до восхода Алателя, - вздохнул банги. - В самом лучшем случае у нас будет полночи.
- Полночи нам хватит, - заметил Лукус - Ветерок тянет сквозь щели. Если поставим парус, уйдем на дюжину ли, а то и дальше. Придется уповать на Эла.
- Грести будем, - хмуро бросил нари. - Руки сотрем до костей, но уйдем! Послушай, Баюл. Я так понимаю, ты собираешься околдовать всех скопом? А как же мы?
- Делайте вот так.
Дан пригляделся к ладоням Баюла и попытался повторить его жест.
- Наоборот, - поморщился банги. - Соединяйте пальцы наоборот. Указательный с мизинцем. Средний с безымянным. И остальные так же. А большой с большим. Вот так и держите. И не отпускайте до того момента, пока я не скажу. Иначе кого-то из вас придется нести на себе.
- Смотри, как бы не пришлось нести тебя, - буркнул Хейграст, изогнув перед лицом кисти.
- Руки опусти, нари, - заметил Баюл, усаживаясь посередине каморки. - Устанешь так сидеть.
Банги откинул голову, под падающим в щель отсветом факела медленно соединил мизинцы. Замер. Встряхнул кисти, словно проверил, склеились ли они между собой. Шевельнул пальцами и начал медленный танец. Это был именно танец. В какой-то странной, немыслимой последовательности подушечки пальцев начали перескакивать друг на друга, соединяться в хороводе, в странных фигурах, мелькать быстрыми тенями, сливаясь во тьме каморки в неразличимый вихрь. Танец казался бесконечным. У Дана сначала затекла шея, затем спина. Руки налились свинцом. Он медленно опустил их на колени, взглянул на Хейграста, который напряженно выпрямился, поблескивая в темноте красноватыми прожилками на белках глаз, на Лукуса, который восхищенно моргал оплывшими от ударов веками. Наконец в воздухе зазвучал тихий шорох, который становился все громче, раздался ощутимый щелчок, а вслед за этим в ладонях Баюла начали проскальзывать искры, которые почти сразу слились в сияющее мельтешение.
«Заметят!» - с ужасом подумал Дан и тут только понял, что ни звука не доносится снаружи. Затих плеск весел, уханье надсмотрщика, отмеряющего гребки, ругань и шаги пиратов на палубе. Воцарилась тишина.
- Открывайте! - изможденно прошептал банги. - И еще. Я прошу прощения за вонь, но сам пока идти не могу.
Едва заметный ветерок тащил по небу прозрачные облака. Звезды сияли столь ярко, что даже потрескивающий над гребцами факел в их свете казался бледным. На востоке угадывались силуэты Мраморных гор. Экипаж корабля спал. Скорчились над веслами каторжники, вповалку лежали на палубе пираты. Но это не было обычным сном. Их состояние напоминало болезненное оцепенение, хотя никто из них не застыл в неудобной позе.
Хейграст поднял банги на руки и кивком показал Дану на корму.
- А меч моего отца? - встревоженно прошептал мальчишка.
- Вперед! - прошипел нари. - Нашими вещами занимается Л у кус.
- Ваш змееподобный друг движется как тень! - восхищенно заметил Баюл. - Будь мы у берега, с таким умением вы могли бы убежать и без моей помощи.
- Мы еще не убежали, - прошептал Хейграст, рассматривая покачивающуюся на волнах у кормы небольшую лодку. - Не слишком удачный жребий предлагает нам удача. Кораблик явно не приспособлен для длительных морских переходов.
- Обычно в это время года штормов не бывает, - пожал плечами банги.
- Мы это заметили, - кивнул Хейграст, подтягивая к борту лодку за веревку. - Не далее как вчера. Дан, спускайся в лодку, проверь, что там есть. Только тихо!
Дан спрыгнул вниз, отчего лодка закачалась, даже зачерпнула бортом.
- Два весла и, похоже, парус под лавкой.
- Принимай банги, вот так. Осторожно! Теперь сидите тихо, я помогу Лукусу.
Дан осмотрелся, нашел под лавкой жестяной ковш и принялся выплескивать за борт теплую воду. Банги уселся на корме, опустил пальцы в воду и замер с блаженным выражением на лице.
- Эй! - прошелестел сверху голос Лукуса.
Белу подал Дану мешок, затем еще один, в котором чуть слышно звякнуло оружие, и мягко спрыгнул вниз. Затем над бортом показалась голова нари. Он передал пару больших кувшинов, оплетенных прутьями, и тоже спустился.
- Эх, не моряк я, - покачал головой Лукус, распутывая парус.
- Дай-ка, - поднялся Баюл. - Я тоже не моряк, но на такие ангские лодки насмотрелся. Парус треугольный.
- Как это - треугольный? - не понял Лукус.
- Вот так и треугольный, - отмахнулся Бак л. - Лучше помогай. Не допрыгну я до верхушки мачты.
- Однако прыгать не следует, - покачал головой нари, расставляя кувшины и с сомнением оглядывая борта лодки, едва возвышающиеся над волнами. - Чего уж там прыгать, любое волнение окончится для нас плачевно.
- Хуже уже не будет, - заявил Баюл.
- Может быть, и хуже. - Нари махнул рукой в сторону.
Дан пригляделся, затем даже привстал на коленях и похолодел. Показавшиеся ему волнами, в сумраке поблескивали спины каких-то существ. Словно гигантские змеи скользили под водой, показывая на мгновение над поверхностью изгибы тел.
- Риллы? - тревожно спросил мальчишка.
- Вряд ли, - буркнул Хейграст, расправляя парус - В открытом море и ночью? Варги, скорее всего. Впрочем, на корабли эти твари не нападают.
- А какие нападают? - поднял брови Дан.
- Лучше тебе не знать, - пробормотал Хейграст, поднимая весло и осторожно отталкиваясь от борта лерры.
- Не пугай парня, - проворчал Лукус, вытряхивая на дно лодки содержимое мешка. - Хотя если не в состоянии противостоять опасности и не можешь свернуть с пути, согласен - лучше о ней не знать.
- А вот тут я не согласен, - покачал головой нари. - Кстати, я смотрю, ты пополнил запас стрел?
- Не только, - усмехнулся белу. - Надеюсь, я не нарушил требования Баюла об осторожности, опустив значительную часть стрел пиратов в воду?
- Признаюсь, я тоже не удержался и отомкнул замки на Цепях гребцов, - улыбнулся Хейграст.
- Надеюсь, нам это поможет, - буркнул банги, опасливо косясь на подрагивающую воду.
- Вот этому я рад больше всего, - довольно заявил Дан, выуживая из мешка свой меч.
- Понимаю, - заметил Хейграст, довольно оглядывая поймавший ветер парус - Хотя свобода, а тем более жизнь стоят дороже любого меча. Вот только вижу, что золотых монет Лукус прибрал в каюте капитана много больше, чем у нас было!
- Ты считаешь, что я должен был их оставить Мукке? - поднял брови Лукус, усаживаясь на скамью и прилаживая весло. - А известно ли тебе, сколько целебных снадобий и трав я истратил на этих негодяев?
- Ну теперь он не оставит нас в покое, точно! - подмигнул банги Хейграст.
- Он не оставит нас в покое в любом случае, - бросил Лукус, налегая на весло, - Поверь мне, нари, когда я увидел, как сладко этот Мукка дремлет в своем гамаке, мне стоило немалых трудов, чтобы удержаться и не перерезать ему глотку.
- Они все спали как дети, - кивнул Хейграст. - Баюл! Ты заставил меня удивиться! И все-таки не слишком ли мы мягко обошлись с пиратами?
- Утром их всех ждет страшная головная боль, - довольно заявил банги, глядя на тающий во мгле силуэт лерры. - Всех, кроме Смоки.
- Ты его пощадил? - спросил Лукус, налегая на весла.
- Я его убил, - прошептал Баюл. - В жизни не встречал более жестокого человека. Он прислуживал Мукке, но капитан рядом со своим подручным казался невинным ребенком. Если бы видели, какую смерть приняли тут некоторые из пленников… Хотя этот толстяк заслуживал более страшной участи, чем сладкая смерть во сне! Поверьте мне, - поочередно окинул взглядом спутников банги, - это первый элбан, которого я убил.
- Верим, - буркнул Хейграст и ногой толкнул в сторону банги жестяной ковш: - Вымойся, иначе я скормлю тебя варгам, конечно, если они тоже не отворотят носы. По крайней мере, я удивлен, что тебе до сих пор не откусили опущенные в воду пальцы. Если их так и не откусят, имей в виду, я взял твои колодки с собой!
Лукус и Хейграст безостановочно гребли всю ночь. Дан совладал с парусом, и он было потащил друзей на запад, но слабый ветер вскоре вовсе затих, и пришлось идти на веслах. Под утро Хейграста и Лукуса сменили Дан и Баюл. Мальчишка мельком увидел кровоточащие ладони Лукуса и, стиснув зубы, принялся усиленно грести.
- Не спеши, - подал голос Баюл, успевший не только помыться, но и выстирать одежду. - Поверь мне, лучше грести медленно, но в полную силу, чем мельтешить. Смотри!
Банги наклонился вперед, опустил весло всей плоскостью в воду и с усилием потащил на себя.
- Баюл, сядь дальше от борта, - посоветовал ему Хейграст. - Легче будет!
- Руки у меня коротковаты, - посетовал, довольно улыбаясь, банги. - Ничего, справлюсь. На силу я никогда не жаловался. Или ты думаешь, что я одним колдовством перебивался все эти годы? Ничего подобного. Камень, земляные работы, стройка. На этих ладошках не так легко натереть кровяные мозоли!
- Что там, Лукус? - спросил Хейграст, глядя на напряженно всматривающегося в горизонт белу.
- Не могу разглядеть, - покачал головой Лукус. - Алатель показался над Мраморными горами, слепит. Ветерок начинается попутный, но если лерра пойдет за нами, к полудню нагонит.
- Уверен? - нахмурился Хейграст.
- Им в любом случае в эту же сторону. А мы не сможем идти поперек ветра. Осадка великовата. Зачерпнем.
- Не хотелось бы, - прошептал Хейграст, глядя на мелькающие в отдалении серые тени.
С рассветом варги отошли от лодки, но окончательно не покинули ее. Иногда они показывались над поверхностью, а несколько раз Дану удалось разглядеть вытянутые зубастые морды. Несомненно, любая из этих тварей легко могла бы перекусить его пополам.
- Баюл, а ты не мог бы вновь усыпить или даже убить часть пиратов, если они будут нас настигать? - спросил Лукус карлика.
- Мог бы, - кивнул банги, тяжело дыша. - Только для этого надо, чтобы никто из них не гнался за нами. В идеале неплохо было бы подкрасться поближе к пиратам на небольшом суденышке, усыпить их и так же спокойно удалиться.
- Почти так мы уже поступили, - почесал подбородок Хейграст.
- Если они будут настигать нас с того момента, как попадут в пределы досягаемости заклинания, и до того, как их таран пронзит нашу лодку, я ничего не успею, - вздохнул Баюл.
- Впереди парус! - вдруг крикнул Лукус.
Дан оглянулся и заметил на горизонте крохотный силуэт корабля.
- И позади, - мрачно заметил Баюл.
Алатель уже поднялся над кромкой отдаляющихся гор, и на их фоне отчетливо выделялась лерра.
- Эл, смилуйся над нами! - прошептал помрачневший банги.
- Сородичи твои молятся Бренгу! - язвительно заметил Хейграст.
- Я молюсь тому, кому молился сам Бренг, - ответил Баюл.
- Наше спасение в том корабле впереди, - прищурившись, сказал Лукуо. - Он идет к югу, поперек нашего курса.
- Чей корабль? - спросил Хейграст.
- Не такой уж я знаток кораблей, - поморщился белу. - Но явно не имперский. Идет под углом к ветру.
- Ну так давайте грести! - рявкнул Хейграст, отстраняя Дана. - Банги! Уступи весло Лукусу, он все же покрепче будет.
Друзья навалились на весла, лодка пошла быстрее, парус хорошо брал ветер, но лерра неумолимо приближалась. Дан с тоской посмотрел на ладони, которые за недолгое время успел стереть в кровь, и выложил перед собой тул со стрелами.
- Не поможет, - бросил Хейграст, кивком головы пытаясь сбросить заливающий глаза пот. - Снимешь пять-шесть человек, только злее будут.
- Уходит, - скрипнул зубами, оглянувшись, Лукус. - Уходит! Это корабль ари! Баюл, можешь хоть что-то сделать? Или вся твоя магия в самом деле только на элбанов действует.
- Почему же? - обиделся банги. - Могу и огонь, и дым, и воду, да ведь только это же видимость одна! Мираж!
- Да хоть мираж! - взорвался нари. - Делай что-нибудь, дым, огонь, только чтобы на корабле этом заметили!
- Сейчас, - заторопился Баюл, размазал пот по лбу, потер ладони о лохмотья, соединил мизинцы и начал танец. Теперь при дневном свете движения его пальцев казались еще более удивительными. Кисти рук словно размазались в воздухе, искры не были видны, но сухой треск пробивался сквозь скрип весел, плеск воды, тяжелое дыхание Лукуса и Хейграста. Наконец в локте от головы банги вылепился плотный серый комок - и с него, словно кожа, слоями начал разматываться язык дыма. Он поднялся вверх, налился чернотой и пополз в сторону корабля ари. Дан оглянулся. Лерра была уже близко. Ритмично вздымались весла. Трепетал в воздухе квадратный парус. Не менее двух дюжин пиратов столпились на носу, размахивая обнаженными клинками.
- Разворачивается! - заорал Лукус. - Корабль ари разворачивается!
Дан оглянулся. Только что он видел уходящую корму, и вот величественный корабль развернулся и медленно пошел под углом к ветру, но все-таки приближаясь к маленькой лодке.
- Чтобы я еще раз отправился в море! - прошипел сквозь стиснутые зубы белу.
- Отправишься, - тяжело дыша, проворчал Хейграст. - Сколько раз надо, столько и отправишься. А надо будет, так и в пламя прыгнешь. Как и я, как и Дан, как любой из нас. Хватит уже дымить, банги, не слышишь, что ли?
Дан взглянул на Баюла. Его пальцы продолжали плести замысловатое заклинание, но глаза остановились, и сам он уже сползал на дно лодки.
- Ну еще немного! - крикнул Хейграст, вытягивая на себя весло. - Давай, Лукус! Дан, до лерры три варма локтей. Бери лук!
Напоминание было излишним. Стрела привычно прильнула к тетиве. Лерра приближалась с каждым мгновением. Дан перебежал на корму и, прислушиваясь к порывам ветра, застыл. Он выпустил стрелу, когда расстояние сократилось до полутора вармов локтей, и уже стали различимы торжествующие лица пиратов на носу. Стрела пронзила одну из омерзительных рож, заставив ее обладателя подавиться собственным проклятием. Еще двое разбойников получили заслуженные подарки, пока догадались, что им нужно укрыться за бортами, и тут над головой мальчишки раздался свист - и в борт пиратского корабля вонзилось огромное пылающее копье. Истошный вой поднялся со скамей гребцов. Весла замерли в воздухе. С воплем ярости на носу показался с перекошенным лицом Мукка, но новая гигантская стрела вонзилась в трех локтях от первой. И в то же мгновение Дан отпустил тетиву. Стрела ударила Мукку в грудь и отскочила, ударившись о скрытый под одеждой доспех. Капитан скривил губы, окатив Дана взглядом ненависти, и скрылся. Лерра медленно разворачивалась.
- Уходят, - обессиленно прошептал Хейграст. - У ари катапульты.

Предыдущая страница 9 Следующая страница


Отсчет теней 10

- Эй, на судне! - раздался громкий окрик с высокого борта. - Положите оружие на носу, отходите к корме и поднимайтесь по лестнице. И без глупостей. Ари-лучники не промахиваются!

Глава 11
ТЕМНЫЕ ВОДЫ

Лодки неслышно скользили по черной поверхности Только легкие всплески весел тревожили тишину да пучки бледных мхов отмечали носы ладей. Леганд стоял, всматриваясь во тьму, на первом суденышке и, взмахивая рукой с зажатым в ней лоскутом светящейся чешуи, показывал Сашу, куда грести. Второй лодкой управлял Тиир, третьей - Ангес. Йокка и Линга, скорее всего, спали. По крайней мере, Леганд потребовал, чтобы они выспались. Останки хозяев позаимствованных судов Ангес по требованию Леганда оставил в лодках, но задвинул под скамьи. Путь обещал быть долгим, таким он и оказался. Вскоре после отплытия спутники натолкнулись на три дюжины разномастных лодок, но Леганд не дал времени на любопытство, зажег факел на несколько мгновений и тут же опустил его в воду.
- Причал не здесь, дальше, - махнул он рукой во тьму. - В этом месте вода нашла выход, лодки собрало течением. Значит, озеро питается не только за счет водопада, в котором мы искупались. Кстати, оказывается, банги знают толк в лодках! Думаю, что не каждый год карлики хоронят мудрецов, достойных моря Мрака, а многие суденышки словно вчера спущены на воду! Нам нужно отыскать пристань, где эти лодки стартуют. Надеюсь, подземный грот небесконечен.
- Как ты находишь дорогу? - недоуменно спросил Саш.
- Мы плывем по огромному подземному озеру, вытянутому в длину, - объяснил Леганд. - Если будет развилка, придется подумать. Пока же выбора нет. И справа, и слева от нас каменные своды. До них около варма локтей. Не пытайся разглядеть, все равно не увидишь. И не окунай руки в воду, когда работаешь веслом. Я вовсе не уверен, что здесь не водятся какие-нибудь твари.
Предупреждения Леганда оказались нелишними. Вскоре Сашу пришлось остановить лодку, потому что сзади донесся раздраженный крик Ангеса, а вслед за ним вспыхнул факел.
- Какая-то тварь едва не отгрызла мне руку! - завопил священник, вскочив на ноги.
- Сядешь ты или нет?! - возмутилась Йокка, протирая-заспанные глаза. - Впервые вознамерилась вздремнуть в плавно передвигающейся посудине - и вдруг какие-то вопли над ухом! Да сядь же, храмовый увалень! Опрокинешь лодку - и тварь, которая покушалась на твою руку, получит возможность откусить все, что ей захочется.
- Что случилось? - громким шепотом спросил Саш.
- Что бы ни случилось, орать нельзя ни в коем случае! - гневно заметил Леганд. - Надежда миновать владения банги зависит от того, сможем ли мы незаметно покинуть это озеро. Всего лишь требуется соблюдать тишину! Или я не предупреждал, что грести следует осторожно?
- Предупреждал! - раздраженно выпалил Ангес. - Но что мне эти предупреждения, если я не услышал главного - в этих водах водятся страшные чудовища. Эл всемогущий! Я же заходил в воду по пояс, когда вытаскивал лодку! Не понимаю, как сумел отдернуть руку!
- Хорошо еще, что весло не утопил! - зло пробормотала Йокка.
- Смотрите! - ткнул веслом в темноту Тиир.
Ангес поднял над головой факел и едва не выронил. В пяти локтях от лодки из воды показалась уродливая, безглазая морда. Тонкие ноздри жадно втянули воздух, открылась воронкой пасть, усыпанная по периметру рядами мелких, напоминающих иглы зубов, и тихий вой, подобный скрипу дверных петель, разнесся под сводами. Чудовище отвернулось и скрылось в глубине, разрезав черную поверхность внушительным горбом спины.
- Что это было? - жалобно проблеял Ангес.
- Судя по всему, водяной падалыцик, - предположил Леганд. - Правда, он больше обычного в несколько раз. К тому же слеп. Впрочем, зачем ему здесь глаза? Достаточно острого слуха и обоняния. Еще раз повторяю, руки в воду не опускать!
- Я не знаю, какого размера были те падальщики, с которыми ты сравниваешь этого, - расстроился Ангес, - но при желании в его пасти легко поместилась бы моя голова. Делай что хочешь, но я плыть так дальше отказываюсь. Я не вижу в темноте! У нас еще два факела и достаточно тряпья. Факел на мою лодку, второй - Тииру. Если вы увидите опасность, предупредите - мы их погасим. Но это единственное, что меня заставит взять в руки весло. Страшно подумать, чем эти зверьки здесь питаются!
- Кажется, я теперь понимаю, что за мгновенную смерть в Холодных струях воспевают банги, - подала голос Йокка. - Кстати, Леганд, думаю, тебе приходилось бывать в Гранитном городе? Я, правда, только слышала о нем, изучала древние манускрипты, но нигде не находила упоминаний о кладбищах или отдельных захоронениях простых банги. Вместе с тем известно, что где бы банги ни нашел свою смерть, его тело везут в подгорные залы Меру-Лиа. Для чего? Не на прокорм ли этим тварям?
Леганд не ответил, он забрал у растерянного священника факел, поднял его, осветил жалкого Ангеса, усталую Йокку, Лингу с перевязанной головой, судорожно сжимающую в руках узкий деррский клинок, напряженного Тиира, встретился взглядом с Сашем.
- Слышишь, Тиир, - обратился старик к принцу, - боюсь, что без драки из владений банги мы не выберемся. При случае имей в виду, что Линге нужен хороший лук. Без стрелка трудно выпутываться из опасностей. А без такого стрелка, как Линга, - вдвойне. Да, - обернулся Леганд к Ангесу, - еще раз прошу тебя, не кричи!
Спутники достигли цели, когда уже не только факелы прогорели, но и кое-что из одежды. Они готовы были сжечь все. Вскоре уже не меньше дюжины ужасных тварей, переплетаясь телами, сопровождали их караван. Леганд все так же всматривался в темноту, Саш, Ангес и Тиир гребли, настороженно наблюдая за водой, вздрагивая от каждого всплеска, Линга напряженно сидела на корме, сжимая в руке меч. Только Йокка вновь легла на дно, презрительно плюнув на спину одного из падалыциков, вздумавшего потереться о борт лодки.
- Все что могла пожертвовать на поддержание огня, я уже отдала, - заявила она, зевая. - В отличие от всех остальных с точки зрения питательности, я не представляю интереса для этих рыбок. В конце концов, Леганд велел спать.
- По моим расчетам, над горами вновь начинается утро! - заметил с тоской священник.
- Какая тебе разница? - не понял Тиир. - Думаешь, что лучи Алателя проникнут в пещеры?
- Нет, - с досадой прошипел Ангес. - Просто когда я не сплю больше суток, мое тело выкидывает странные коленца. Я могу заснуть даже на ходу. А уж когда я лишен на долгое время здоровой и горячей пищи, просто превращаюсь в зверя!
- Вот почему Леганд посадил в твою лодку Йокку! - догадался Тиир. - Чтобы не разжигать зверский аппетит? Так ведь и Линга не отличается полнотой!
- Боюсь я за себя! - состроил страшную физиономию Ангес, кивнув в сторону заснувшей колдуньи. - Хотя, учитывая все стороны положения, зверь из меня получится спящий.
- Тихо! - прошелестел молчавший до этого Леганд. - Факелы в воду!
Раздалось шипение, тьма сомкнулась над лодками, и в непроглядном мраке, с ужасом прислушиваясь к всплескам, Саш разглядел далеко впереди бледное, желтоватое пятно.
- Что это? - прошептал Ангес.
- Хочешь один сплавать посмотреть? - спросил его Леганд.
- Лучше вместе, - смиренно предложил священник. - Тем более что предположений не так уж и много.
- Это точно! - согласился старик. - Постарайтесь грести неслышно. Движемся медленно. Если я сброшу в воду водоросли с носа ладьи, делайте то же самое. Ангес, разбуди Йокку.
- Разве с вами заснешь? - донесся раздраженный голос колдуньи. - Вижу я, вижу. Только толку от меня пока маловато, мудрец. Совсем от меня пока нет толку.
- А это мы посмотрим, - ответил Леганд и коснулся плеча Саша: - Ты как?
У того почти уже не оставалось сил. Плечи и спина ныли, каждый гребок давался напряжением всего тела. Перед глазами плыли светящиеся круги, мрак казался расцвеченным цветными искрами. Даже бледное пятно света впереди расплывалось, размазывалось, дрожало.
- Сколько мы прошли? - хрипло спросил Саш.
- Не так уж много, - не сразу ответил Леганд. - Меньше дюжины ли.
- В таком случае это действительно море, - усмехнулся Саш и крепче сжал весло. - Вперед.
Свет неожиданно оказался близким. Плошка с чадящим фитилем словно висела в воздухе. Мрак стал понемногу расползаться - и в темноте обозначился каменный уступ шириной в пару дюжин шагов, узкая лестница, поднимающаяся из воды к лампе, и черный прямоугольник прохода за ней. Под стеной слышался плеск.
- Еще один водопад? - настороженно прошептал Ангес, вглядываясь в слабо освещенный круг.
- Нет, - глухо бросил Леганд. - Как видишь, здесь озеро не кончается, второй исток может оказаться где-то дальше. Но дальше нам не надо. Вот он, выход. А в воде падалыцики. Заняты своим прямым делом. Значит, живых банги отправляют в Южный провал, а мертвых сбрасывают сюда? Впрочем, щелкуны тоже от мертвых не откажутся. Ты была права, Йокка.
- С другой стороны, не долбить же могилы в камне? - предположил Ангес, подгребая вплотную к лодке Леганда. - Что значит, заняты своим прямым делом? Эл всемогущий! Вонь какая! Не мертвечиной ли здесь попахивает?
- Ты угадал, - заметил Леганд. - Именно мертвечиной. Конечно, ты с большей радостью вдыхал бы запах похлебки, но потерпи. Иногда путь к свободе лежит и через могилу.
- Неизвестно, что это за свобода, если нужно прорываться к ней через могилу! - недовольно пробурчал Ангес. - Хотел бы я посмотреть на того элбана, который еще раз заставит меня проститься с лучами Алателя. Как нам разогнать эту кормушку?
Саш вгляделся в мельтешение спин и пастей у камней и с трудом подавил тошноту. Судя по всему, падалыцики обгрызали труп. Останки элбана мелькали среди волн.
- Тиир, - попросил Леганд, - подплыви ближе. Отпихни в сторону добычу этих мерзких животных.
Принц подал вперед лодку, направил киль в спину ближайшему чудовищу, заставив его с зубным скрежетом скрыться в глубине, наклонился и оттолкнул потушенным факелом плавающие на поверхности останки в сторону. Через мгновение в темноте продолжился яростный плеск.
- Что ты увидел, Тиир? - жалобно простонал Ангес, согнувшись у борта.
- Останки, - бесстрастно ответил принц. - Возможно, я огорчу тебя, Ангес, но это человеческие останки.
- Конечно! - Голос священника задрожал. - Чем человек хуже банги? С точки зрения этих тварей, человек как раз сытнее. Особенно с моей комплекцией!
- Не время для шуток, - прошептал Леганд. - Я поднимусь по лестнице. Затем дам знак. Не забудьте поклажу. И аккуратнее, не свалитесь в воду! Первыми - Йокка и Ангес. За ними - Линга, Тиир, Саш.
- А лодки? - удивился Ангес. - Лодку Икурна мы вновь утопили, а между тем, если я правильно понял, она стоила целое состояние! Неужели мы не посмотрим, что спрятали у себя на груди хозяева остальных лодок?
- Ангес, всякое любопытство должно иметь смысл! - бросил Леганд, ощупывая ступени. - Что с того, если на груди у них бесценные сокровища? Я же ясно дал знать, что, к примеру, сломанный меч сулит нам одни несчастья. Именно поэтому он остался в руках своего хозяина! То, что хранят остальные, я не хочу даже видеть. К тому же не хочешь ли ты сказать, что готов ограбить мертвеца?
- Кто говорил о грабеже? - с досадой отмахнулся Ангес. - Никто меня не хочет понять! Порой в этих заботах о мертвых мне чудится нелюбовь к живым.
- Разве я сказал, что не люблю живых? - удивился Леганд. Старик шагнул на ступени, замер на мгновение и стремительно поднялся к проходу.
- Движется как лесной зверь! - восхищенно прошептала Линга.
- Есть чему поучиться! - кивнул Тиир. - Да, Ангес, моего ари уже хватит, чтобы сказать. Если бы ты попытался прихватить с собой драгоценную лодку, потащил бы ее по галереям банги самостоятельно.
- Так я и поверил! - вконец расстроился Ангес. - Самостоятельно! Да вы тут же нагрузили бы ее своими мешками!
- Все в порядке, - донесся голос Леганда. - Поднимайтесь! Думаю, мы добрались до подгорного храма мертвых. Служители приходят сюда только перед заходом Алателя. Сейчас храм пуст.
Огромная пещера, которая открылась спутникам после трех дюжин шагов извилистого и узкого тоннеля, вздымалась на недоступную взгляду высоту. Она была освещена множеством глиняных светильников. Каждый стоял возле свисающей с потолка прозрачной колонны, отчего зал казался наполненным светящимися столбами. У каменной арки, через которую только что прошли друзья, увенчанный таким же светильником, темнел алтарь Бренга. Рядом на каменных плитах лежали трупы. Двое банги и человек.
- Вот, - показал Леганд железное кольцо на ссохшейся шее, - этот человек умер рабом, но его рабская повинность еще не закончена. Он пойдет на корм мерзким тварям.
- Думаю, что теперь ему все равно, - заявила Йокка.
- А тем, кто еще жив?
Леганд посмотрел на колдунью долгим взглядом, поправил мешок и быстрым шагом направился в глубь светящихся колонн, оставляя позади дыру в стене, ужасный плеск иглозубых тварей и тяжелый запах. Пещера постепенно начала сужаться, в полумраке обозначилась темная арка. Леганд обернулся, бросил Тииру лоскут кожи морского светляка, вздохнул и шагнул в мрак.
- Говоришь, что собираешься задавать вопросы? - Леганд остановился только тогда, когда отряд удалился по узким тоннелям от зала светящихся колонн на несколько ли. - А как быть с теми вопросами, на которые у меня нет ответа? Или с тем, что и я открываю что-то доселе мне неизвестное?
Йокка промолчала.
- Здесь мы немного отдохнем. Старик говорил в полной темноте.
- Где мы? - устало просопел после паузы Ангес.
- Это выработанная штольня, - тяжело вздохнул Леганд, помолчал мгновение, затем, судя по шороху, присел. - Или заброшенная. Садитесь. Здесь сухо.
- Мы уже во владениях банги? - подал голос Тиир.
- Ты хочешь спросить, почему мы не видим карликов? Леганд щелкнул огнивом - и на полу затрепетал язычок пламени.
- Эта часть подгорной страны является запретной. Надеюсь, банги не заметят кражу глиняной лампы из храма. Однако, если заметят, они не простят. Так же как не простят осквернение праха хранителя сломанного меча.
- А ты, конечно, собираешься выболтать о мече первому встречному карлику! - воскликнул Ангес.
- Нет.
Пламя едва выхватывало из темноты лица друзей. Леганд выпрямился, скрылся в тени, и оттуда прозвучал его спокойный голос:
- Я знал о запретных пещерах. Я слышал о храме мертвых, о колоннах света и Холодных струях. Более того, я ходил под этими сводами, но не мог и предположить, что именно скрывается за аркой, проходить в которую друзья банги мне не советовали.
- Выходит, путешествия по пещерам банги возможны? - оживился Ангес. - К тому же у тебя есть друзья в Гранитном городе?
- Были, - поправил священника Леганд. - А путешествия возможны и теперь. Только теперь они стоят дорого. Во времена большой зимы банги были добрее. Многие элбаны укрывались в пещерах, но и тогда карлики чтили свои обычаи и секреты.
- Ну один из их секретов мы открыли, - зевнул Ангес. - Вот только никак не могу сообразить, что для нас этот секрет. Где-то в темноте путники наткнулись на святыню подгорного народа, потрогали ее и положили на место. Кому от этого стало плохо? А если, узнав о радостной вести, толпы карликов бросятся в темные воды, чтобы возложить эту святыню на один из алтарей?
- Подожди! - поморщился Леганд. - Чем больше мы приближаемся к твоему храму, тем болтливее ты становишься. Или там на тебя наложат обет молчания?
- Там много неприятных обетов, - скривился Ангес. - И молчание не самый худший из них! А что касается знакомых, у меня в Гранитном городе их немало. И я уверен, за не слишком большую плату каждый из них провел бы нас туда, куда нам нужно. Чужая жадность тоже может сослужить службу добропорядочному элбану. Или не от тебя я слышал, старик, слова о жадности банги?
- Ты плохо знаешь, что такое жадность, - устало проговорила Йокка. - Жадность не терпит смирения, она растет и увеличивается за счет честности, доброты, сострадания.
- Я не нуждаюсь в сострадании, - огрызнулся Ангес. - А при необходимости оплачу дорогу не только для себя, но и для вас!
- Ты разбогател с того времени, как мы вышли из Уто-нья? - поинтересовался Саш.
Что-то происходило со священником. Саш чувствовал едва заметные перемены в его поведении. Ангес, как и прежде, был попеременно то веселым парнем, то язвительным брюзгой, но в последние дни Саша не оставляло ощущение, что и веселье и брюзжание исполнены на показ.
- Здесь это могло оказаться проще, чем где бы то ни было! - прошипел Ангес. - Флотилия мертвецов-банги, каждый из которых унес с собой какую-нибудь драгоценность. А между тем мертвым они ни к чему!
- Сожалею, что мы не дали тебе возможность потревожить усопших! - сжал губы Леганд.
- Мертвые, погребенные не по обряду Эла, могут и вовсе не считаться усопшими! - повысил голос священник. - А уж вам, если собрались спасать весь Эл-Лиа, следовало заранее избавиться от излишней щепетильности!
- Ты, от нее уже избавился? - прошептала в наступившей тишине Линга.
- Остановитесь, - медленно подбирая слова, вмешался Тиир. - Не говорите друг о друге. Воины не обсуждают друг Друга, если кому-то из них нужно выразить недовольство, он говорит о самом себе. Дорога трудна. Мы начинаем вянуть в этих подземельях, как трава, которую накрыли медным котлом. Но скоро мы увидим лучи Алателя, я уверен!
- Увидим, - задумчиво кивнул Леганд.
- Банги говорят, чем ближе камнетесы работают друг от друга, тем больше вероятность, что отскочивший осколок заденет твоего соседа, - мягко прошелестела Йокка.
- Я не камнетес, - пробурчал Ангес, но уже тоном ниже.
- На чем я остановился? - вдруг хитро улыбнулся Леганд. - Да. Банги мне говорили, что гора сама заботится о своих мертвецах. Теперь мы узнали, в чем выражается ее забота. Отсюда до границ Гранитного города около дюжины ли по галереям. Если нам не удастся выбраться на перевалы, я попробую провести вас через город.
- Что значит - попробую? - не понял Ангес.
- То и значит, - спокойно ответил Леганд. - Или ты не видел ошейника на этом несчастном? Банги коварны. Лучше всего выскользнуть под открытое небо незаметно от них, но, если мы наделаем шума, по своей воле нам не уйти. Самый короткий путь - через Гранитный город. Что ж, если другого выхода не будет, соберем все золото, что у нас есть, и оплатим пропуск. По моим расчетам, наших монет должно хватить с избытком.
- Но у нас ведь есть ключ от Белых ворот! - напомнил старику Саш.
- Белые ворота остались за спиной, - вздохнул старик. - А Золотые ворота открываются другими ключами. Да и не освобождает ключ Дженги от пошлины.
- Так, может, сразу отправимся к этим самым Золотым воротам и начнем торговаться? - недоуменно хлопнул в ладоши Ангес. - Я уверен, что с банги можно договориться! Что-то мне не очень хочется подниматься к вечным льдам.
- Мне тоже. - Леганд положил руку на плечо священника. - Впрочем, может быть, нам удастся купить у банги теплую одежду? Это дешевле, чем покупать пропуск через Гранитный город.
- Мы пройдем через Гранитный город! - воскликнул Ангес. - Это не дешевле, зато удобнее и безопаснее, чем тащиться через перевалы. Да и вряд ли у карликов найдется теплая одежда на мой размер.
- Спорить не стану! - сказал Леганд, который, как и все. выглядел уставшим, но оставался спокойным и даже чуть-чуть насмешливым. - Но уж и вы со мной не спорьте, когда я буду приказывать. Где бы мы ни оказались, на ледяном перевале, в галереях Гранитного города, мое слово - закон для каждого.
- Ух, как ты суров, Леганд! - рассмеялась Йокка. - Однако мудрость плохо сочетается с суровостью!
- Порой только суровость может спасти мудреца, - твердо сказал Леганд. - Если мы останемся живы, ты сможешь оценить мою мудрость. А если погибнем, охаять глупость не успеешь. Так что я ничем не рискую. Арбан!
Саш с трудом поднялся с камня.
- Двинемся в полдень. - Леганд протянул к огню лампы ладони. - Пока постарайся отдохнуть. Ты вымотан больше других. Только сними с меча матерчатый чехол и очисти рукоять от дряни, которой вы его вымазали. Маскировка твоя не поможет. Этот меч вообще не должны видеть. Все постарайтесь отдохнуть. Я буду охранять ваш сон!
- Когда же я засну на настоящей постели? - заворчал, устраиваясь на полу, Ангес.
- Саш! - напряженно прошептал Тиир.
- Что ты делаешь?! - воскликнула Йокка. Блеснувший черным зеркалом металла меч исчез в руках Саша.
- Не стоит удивляться, - сказал Леганд. - Пусть удивляются враги.
Сашу показалось, что он только-только закрыл глаза, как рука Леганда коснулась плеча.
- Вставай.
Впервые старик не позволил себе улыбнуться. Необычно серьезен был и Ангес. Тиир с помощью священника прилаживал доспехи. Линга задумчиво водила пальцем по кривому лезвию. Йокка, сжав губы и строя гримасы, сидела на камнях и поочередно изгибала тело вперед, назад, влево, вправо.
- Держи, - протянул Леганд чашу. - Не бойся. Это не согревающее. Это легкость в твоих ногах и руках, ясность в голове. Потом за эту легкость придется расплачиваться непробудным сном. Сегодня же вечером выпьем еще по нескольку глотков. Если останемся живы.
Сайг взглянул на друзей. Вновь никто не улыбнулся. Напряжение висело в воздухе.
- И вот это! - показал Леганд узкий темно-зеленый листок. - Надо прожевать и проглотить. Вкус отвратительный. Но от яда убережет.
- От какого яда? - не понял Саш.
- От яда гостеприимных банги, - отрезал Леганд. - Как бы он ни попал в любого из нас. Со стрелой или глотком вина. Имей в виду, что вармы элбанов отдали жизни, пока было найдено это растение. Ешь!
Саш выпил солоноватый напиток и послушно прожевал листок. Горечь стянула скулы, тошнота подступила к горлу, но усилием воли он сдержал рвоту.
- Сочувствую, - пробурчал Ангес, подтягивая лямки мешка. - Нет бы сначала дать листок, а потом зелье. Все было бы не так противно. Можно зажевать сухарем?
- Нельзя! - оборвал его Леганд. - До завтрашнего дня нельзя. Иначе противоядие не убережет тебя.
- Плохой я воин на пустой желудок! - надулся Ангес. - И с чего ты взял, что банги будут травить нас?
- Хотел бы я ошибиться, - одними губами усмехнулся Леганд.
В первые мгновения Саш подумал, что не пробежит и шагу. Он чувствовал себя как на тропе Ад-Же, когда вместо долгого лечения и отдыха Лукус навьючил на него мешок и заставил бежать по камням. Но тогда внутри нашлась сила. Сейчас же он сам себе напоминал пустой, если не разбитый, сосуд. К ноющим плечам и рукам прибавилась боль в ногах. Воздух врывался в грудь с болью, словно раздирал едва зажившую рану. Правда, вскоре в теле появилась легкость, но она больше напоминала хмель. Изнеможение отступило в сторону, но напоминало о себе легким постукиванием в висках, словно говоря: «Я здесь, я здесь. Я вернусь в то же мгновение, когда закончится действие зелья, и навалюсь втрое сильнее!» Впереди маячила спина Леганда, а сзади едва слышно раздавались шаги спутников. Саш на мгновение вспомнил о Линге, о Йокке, плюющейся кровью, стиснул зубы и начал приноравливаться к легкому бегу старика.
Ощущение было странным. Они бежали в полной темноте, полагаясь только на Леганда. Галерея была шире прохода каменного червя, но ощущение близких сводов не оставляло. Порой Леганд останавливался, коротко предупреждал, что впереди ступени или повороты. Порой дуновение ветра подсказывало, что они минуют разветвления и перекрестки, но настороженность, опасение врезаться в невидимое препятствие не оставляли.
- Можно ли научиться видеть в темноте? - в какой-то момент раздался сзади голос задыхающегося Ангеса.
- Можно, - ответил Леганд. - Приступим, как только ты научишься молчать.
Несколько раз в боковых рукавах тоннеля мерцал свет, иногда Леганд отвечал на языке банги на гортанные оклики мерцающих теней, но бег не прекращался. Порой Сашу казалось, что покачивающийся перед ним светящийся лоскут расплывается, меркнет, исчезает. Он встряхивал головой и продолжал бег. Ноги давно работали сами по себе. Нечто похожее однажды уже случилось, Саш даже наморщил лоб, пытаясь понять собственные ощущения…
Ну конечно, когда он окончил школу, сдал последний экзамен и уселся вместе с одноклассниками на скамье под школьной сиренью. Просидели дотемна, говорили о чем-то, радовались пьянящему чувству свободы. Потом сбегали в магазин, открыли бутылку какого-то вина, выпили друг за другом. Разошлись, когда стемнело. Сашка вспомнил, что мать ждет дома, и побежал по темной улице, вот так же чувствуя, что усталости нет, только ноги работают где-то внизу, отдельно от тела. Протрезвел, пока добежал. Что могло сделаться от глотка портвейна? Правда, теперь ощущения другие. Ноги работают без устали, но они все же не отдельно от тела. Подчиняются беспрекословно. И в голове не туман, а ясность. Отчетливая ясность. Такая, что кажется, он научился видеть в темноте, как и Леганд. Вот уже каменные своды начинают проступать, светлеть, мерцающее пятно на спине Леганда превращается в бледный лоскут чешуйчатой шкурки, глаза режет. Яркий свет заполнил все, на какие-то мгновения тоннель исчез в потоках света, затем раздался голос Леганда:
- Стойте. Сейчас глаза привыкнут к свету и мы двинемся дальше.
Рука старика коснулась плеча Саша, и спокойный голос прошептал:
- Держись. Сейчас глаза привыкнут. Знаешь, почему тебе труднее, чем остальным? Они всегда полагались только на свое упорство, а тебе помогал дар Арбана. Но помни, если ты выстоишь и теперь, это не будет подвигом. Ты не сделаешь ничего особенного. Просто выдержишь, и все.
«И все, - подумал Саш. - Ничего особенного».
- Ну? - спросил Леганд. - Проморгались? Помните мои слова? У всех выходов на поверхность стража. Остался один путь. Впереди Снежное ущелье. Снега там, конечно, никакого нет, да и не вполне это ущелье. Скорее провал. Но так оно называется. За ним начинается Гранитный город. С этого мгновения никакой спешки. Все делаем медленно и неторопливо. Идем в том же порядке.
Старик вздохнул и двинулся к выходу из тоннеля.
И все-таки свет почти ослепил друзей. Саш тряхнул головой, опустил взгляд на каменные ступени, оглянулся на щурящихся друзей, приложил ладонь к глазам. Изломанные стены поднимались вверх. Алателя видно не было, но прямо перед глазами, перегораживая большую часть неба, искрясь его отблесками на заснеженных склонах, вздымалась громада величественной горы. Вся противоположная сторона ущелья была изрезана каменными портиками, испещрена окнами и изукрашена лабиринтами лестниц. Вармы банги суетились у ее подножия и в проемах. Желтыми бликами отсвечивали высокие ворота. Внизу шумел водяной поток.
- Алатель! - устало прошептала Линга. - Скоро вечер!
- Да уж, - заметила Йокка. - Что-то не больно тянет опять под землю. Не пойти ли в обучение к Тохху? Летать хочется!
- Как тут с лавинами? - спросил Ангес, показывая на заснеженные склоны. - Иногда охотник, остерегающийся волка, рискует сломать шею.
- Лавины неопасны, - успокоил священника Леганд. - Это только кажется, что Меру-Лиа нависает над ущельем. До горы еще много ли и не одна долина. К тому же края провала возвышаются над окрестными горами. Когда-то это была горная вершина, которую банги выработали за несколько эпох, добывая железную руду.
- Как муравьи! - восхищенно прошептал Тиир, приглядываясь к мельтешению фигурок на противоположной стене ущелья.
- Эти муравьи способны больно ужалить, - мрачно заметила Йокка.
Саш оглянулся. Колдунья была явно измождена. Линга выглядела не лучше. Ангес казался похудевшим и печальным, зато Тиир, позвякивая доспехами под плащом, был разгорячен и свеж.
- Пропустят ли нас через ворота? - спросил принц. - На первый взгляд золота на них пошло больше, чем есть во всем моем королевстве.
- Сокровища банги неисчислимы, - согласился Леганд. - Но их жадность вдвое больше. И все же карлики ничем не хуже остальных элбанов. Просто все пороки и достоинства обитателей Эл-Лиа присущи и им.
- Однако никто, кроме банги, не имеет ужасных пропастей для казни и водяных чудовищ для захоронения, - пробурчал Ангес.
- У остальных есть свои изобретения, - хмуро проговорил Леганд и поднял руку. - Спускаемся по лестнице до подвесного моста, по нему идем к воротам. У начала моста, на середине и в конце стоят стражники банги. За шесть шагов до каждого поста, в то мгновение, когда я подниму правую руку, все склоняют головы и так движутся дюжину шагов. Понятно?
- С чего это я должен… - начал Ангес, но был оборван Леганд ом.
- С того, что нам нужно войти в город и выйти из города живыми. Это обязательное почтение перед строителями Гранитного города. Идем!
Спуститься по узкой лестнице оказалось непросто. Узкие ступени банги делали под себя. Ноги соскакивали, наступать приходилось на пятки, и уже у моста Саш почувствовал, что подошвы горят огнем. Охранники ждали спутников, подняв луки. Зазубренные наконечники стрел, которые Саш помнил слишком хорошо, притягивали взгляд, поэтому он едва не пропустил, когда Леганд поднял руку. Звякнули монеты в каменной чаше, Саш склонил голову и вслед за Легандом ступил на планки моста.
- Идите не в ногу, мост раскачивается! - раздраженно прошипел сзади Ангес.
На уступе скалы, на которую опиралась середина моста, стояли еще шесть банги. Новая порция монет загремела в углублении для пожертвований, и вновь друзья отсчитали дюжину шагов с низко опущенными головами. Едва Саш успел разглядеть далеко внизу ревущий на камнях водный поток, как последний пост вновь уменьшил количество монет в кошельке Леганда.
- Послушай, ты не золотыми расплачиваешься? - поинтересовался вполголоса Ангес.
- Золотыми, - спокойно ответил Леганд. - Хоть и не появлялись здесь обычные элбаны уже вармы лет, старый закон гласил: хочешь подойти к Золотым воротам, плати золотом. Платишь серебром, торгуй возле ворот в Белом ущелье.
Сказав это, старик спустился по ступеням в яму, напоминающую корыто, выдолбленное в камне напротив золотых ворот. Спутники последовали за ним.
- Надеюсь, что это не могила и не емкость для сбора крови! - поежился Ангес.
- Этой ямы следует бояться меньше всего, - сухо рассмеялась Йокка.
Саш пригляделся к воротам. Вблизи они казались еще больше. Украшенные затейливой чеканкой и золотым литьем, ворота готовы были ослепить случайного наблюдателя искусным великолепием и удивительной расточительностью. Не галереи и жилища подземных жителей, а роскошные дворцы должны были скрываться за ними.
- Вот изображены мечи Икурна, вот фигура Бренга, а вон и сцена с рассечением тринадцатого меча, - прошептала Йокка.
Саш оглянулся. Ангес надул щеки и свирепо покусывал нижнюю губу. Тиир неподвижно смотрел перед собой. Линга уставилась в пыль у ног. Только Йокка, запрокинув голову, жмурилась на небо.
Раздался скрип, в правой створке ворот открылась маленькая дверца, и на площадку вышли двое банги в просторных куртках и узких штанах, смешно обтягивающих тонкие ноги с округлыми коленями. Один из них шел, важно сцепив пальцы на брюшке, второй семенил сзади с дощечкой для письма. Саш пригляделся к их лицам и внезапно понял, что первый очень стар. Старость просвечивала сквозь полупрозрачную кожу, серым пергаментом под седыми жидкими волосами обтягивающую маленький череп. Банги подошли к краю ямы, и Саш понял ее предназначение. Спутники Леганда казались в ней ниже карликов.
- Да, - проскрипел старый банги.
Писец мгновенно пристроил на дощечку листок бумаги и замер. Узкое перо блеснуло в руке желтым, но на фоне ворот искра померкла.
- Крепости сводам ваших жилищ, банги, - спокойно произнес Леганд. - Я с моими друзьями иду к храму Эла.
- Да, - вновь проскрипел банги и изогнулся еще сильнее, выпячивая живот.
- Открыты ли перевалы для путников? Какова пошлина для прохода к Красным воротам через Золотые?
- Она велика, - безучастно проговорил банги.
- Ничто не стоит дороже жизни, но покупатель не может заплатить жизнью, а золото имеет счет и предел.
- Две дюжины золотых с каждого! - презрительно бросил банги.
- Две дюжины?! - оторопел Леганд. - Цена выросла в дюжину раз? Так она и раньше, с учетом сбора на мосту, была более чем высока! Не иначе вы покрыли золотом коридоры Гранитного города! Или ждете новой большой зимы и рассчитываете обогатиться на ней?
- Я называю цену, а ты платишь или уходишь, - спокойно произнес банги.
- Куда? - горько спросил Леганд. - Думаю, ты уже знаешь, что дороги в Белом ущелье больше нет? Хорошо, пропусти нас к перевалу. Могу ли я купить для своих путников теплую одежду в Гранитном городе? Или ее цена тоже подскочила до небес?
- Банги не торгуют одеждой, - сухо произнес карлик. - К тому же выход к перевалам тоже стоит денег. Полдюжины золотых за проход вашего отряда!
- И по золотому за каждый вдох, пока мы стоим в этой яме? - возмущенно прошипел за спиной Леганда Ангес.
- Что за необходимость заставила стражей Гранитного города взвинтить цены до небес? - постарался заглушить недовольство Ангеса Леганд.

Предыдущая страница 10 Следующая страница


11 Сергей Малицкий

- Империя готовится к войне, - почесал затылок карлик, подыскивая продолжение фразы, - а мы, стало быть, готовимся к осаде.
- Вряд ли вы заработаете много таким образом, - нахмурился Леганд. - С кем же собирается воевать Империя и кто собирается осаждать отроги Меру-Лиа?
- Спроси об этом у императора, - проскрипел карлик, - если доберешься к храму.
- Ты смеешься, - укоризненно покачал головой Леганд. - Хорошо. Позволь мне обдумать наше положение. Значит, с учетом того, что вряд ли найдется элбан, который путешествует с вармом золотых, целью подобной пошлины может быть только запрет прохода через Гранитный город? Или желание направить нас в двухнедельное карабканье по ледяным кручам?
- Это твое дело, Леганд, - позволил себе улыбнуться карлик, и Саш заметил, что старика не удивило обращение по имени. - В другое время я посидел бы с тобой с чашечкой ктара и обсудил, какой силы ветры дуют на перевалах, но не теперь. Будь у вас необходимая сумма, я бы открыл Золотые ворота не задумываясь. И в пути бы вам ничего не угрожало!
- Конечно! - раздраженно кивнул Леганд. - Кому нужны путники, превратившиеся в нищих после прохода через Золотые ворота.
- Правила и законы пишутся для того, чтобы исполняться! - почти завизжал карлик. - Если торговец задирает цену на собственный товар, это значит, что он имеет к этому основания.
- Или прислушивается к чьим-то настойчивым просьбам, - продолжил Леганд, пристально вглядываясь в лицо собеседника.
- О чем ты? - поспешил сделать удивленное лицо карлик. - Банги никому не подчиняются!
- Времена меняются, Норл, - вздохнул Леганд. - Никогда арды Слиммита не захватывали северные равнины Салмии. Никогда колдуны-ари Алии не вступали в союз с королем Аддрадда. Никогда банги не меняли столь скоротечно собственные правила!
- Банги не интересует то, что творится за хребтами, - расцепил пальцы Норл. - Гранитный город не участвует в войнах, и он чтит древние законы. Хотя издает и новые! Даже камень со временем меняет свои очертания!
- Чаще всего он рассыпается в пыль, - проворчал Леганд.
- Плати и продолжай свой путь, - торжественно произнес Норл. - Выбор велик - через Золотые ворота, на перевалы, ведущие к Красным воротам, или на перевалы в сторону Салмии.
- Они непроходимы, - стиснул зубы Леганд. - Мы еле выбрались сюда через заброшенные штольни!
- Не говори никому об этом, - язвительно прошептал Норл. - Заброшенные штольни принадлежат банги, туда нет прохода. Не знай я тебя уже пару вармов лет, немедленно бы приказал страже утыкать вас стрелами!
- И осквернил бы Золотые ворота? - прищурился Леганд. - Не много ли глаз вокруг?
Саш невольно огляделся. И вблизи и в отдалении продолжалась какая-то неспешная, но упорядоченная жизнь. Катились тележки и тачки, позвякивали молотки и кирки, попыхивали пылью мешки с породой, но множество глаз при этом было обращено на шестерых элбанов, остановившихся у Золотых ворот.
- Позвольте?
Саш вздрогнул. Голос Ангеса вдруг изменился, стал таким же, когда он просился в отряд Хейграста в утонском трактире, почтительным и почти подобострастным.
- Позвольте, - вежливо кашлянул Ангес, шагнул вперед, виновато улыбнулся Леганду. - Честно говоря, я не выношу холода и ветра. Особенно на перевалах!
Банги пробуравил священника маленькими глазками, недовольно сдвинул брови:
- Я разговариваю со старшим. Или ты не знаешь дорожной хартии?
- Слышал о ней, - виновато пролепетал Ангес. - Но так ведь старший-то Леганд по возрасту, да и по уважению, которое я, да и все мы, к нему питаем. Но вместе мы по обстоятельствам случайным и единственно ради совпадения цели нашего путешествия!
Леганд стоял молча, но напряжение в его теле привело к тому, что впервые сутулость старика действительно предстала горбом.
. - Дюжину лет назад я видел тебя в библиотеке Гранитного города, - кивнул Норл. - Ты приходил из храма? Храмовники богаты как амбарные крысы. Хочешь заплатить пошлину за одного себя?
Леганд шевельнулся, но Ангес опередил его:
- За всех. За проход через Золотые ворота.
- Что-то я не слышу звона твоего кошеля, - натянуто улыбнулся Норл. - Или ты носишь золото за щекой?
- Есть вещи и дороже золота, - расплылся в улыбке Ангес и протянул карлику сжатый кулак.
Что-то блеснуло в ладони Норла, карлик проворно повернулся спиной к путникам, несколько мгновений пыхтел, согнувшись над неведомым даром, затем выпрямился и торжественно заорал:
- Касс! Подорожную!
Писец проворно подскочил к старику и протянул лист бумаги. Норл скатал документ в трубочку, достал из седой косы серебряную булавку и заколол свиток.
- Желаю, чтобы тетива не пела во время твоего путешествия, - произнес Норл торжественно.
- Желаю, чтобы она не ослабевала, - растерянно ответил Леганд.
- Открывай! - потребовал Норл, и Касс метнулся к калитке.
- Вперед, - махнул рукой Леганд и, пропустив перед собой спутников, ухватил за платье священника. - Чем ты с ним расплатился?
- Камнем! - прошипел, отскочив в сторону, Ангес. - Драгоценным! Или ты чем-то недоволен? Под ноги надо смотреть, когда бродишь заброшенными штольнями. Да не смотри ты на меня так, я же не сломанный меч ему вручил!

Глава 12
МАТЕС

Теперь, когда Дан оказался на одном корабле вместе со множеством таинственных элбанов, которые управлялись с диковинными парусами, суетились у огромных катапульт, тщательно наблюдали то ли за пленниками, то ли за гостями, ему все время казалось, что нечто похожее с ним уже происходило. Точно так же он ловил спокойные, казавшиеся презрительными взгляды, точно так же сам украдкой смотрел на странных и редких гостей Лингера снизу вверх. Правда, прежде он разглядывал ари, ковыряясь вместе со сверстниками в придорожной пыли, а теперь сидел на палубе огромного корабля.
- Нет, нам определенно повезло, - пробубнил с набитым ртом Баюл. - Вот скажите мне, зачем бы эти ари стали нас кормить такой замечательной кашей, если бы собирались после этого убить?
- Ну это еще как посмотреть! - строго заметил Хейграст. - Каша из стручков каменного вьюна чудо как хороша, но что будет, банги, если кормить тебя такой кашей три-четыре раза в день, скажем так, до осени?
- Ты с ума сошел, нари! - махнул рукой Баюл. - Да я с такой кормежки растолстею вдвое!
- Вот! - поднял палец Хейграст. - О том и речь! Сейчас мясо банги не в цене, а по осени да с жирком…
- Демон с тобой! - едва не подавился Баюл.
Лукус и Дан отодвинули чашки и закатились в хохоте. Полдюжины высоких красавцев ари в кожаных доспехах неподвижно стояли в отдалении, не спуская с друзей глаз.
- Брось, Баюл, - усмехнулся Хейграст, - ари это не архи. Да и не самая лучшая пища - банги. Даже для архов. Пока вас выцарапаешь из подземных залов, с голоду помрешь.
- Не пойму я, - проворчал Баюл, - когда ты шутишь, нари, а когда серьезно говоришь. Я от своих слов, конечно, не отказываюсь, но не для того от имперских разбойников спасался, чтобы занять место на пиршественном блюде! Как бы ни были благочестивы приступающие к трапезе.
- Доедай кашу, банги, - поднялся на ноги Хейграст. - Жизнь учит - ешь, спи и отдыхай, пока есть такая возможность, потому что потом испытаний будет не по желанию, а до краев.
- Да уж доел я, - отодвинул чашку Баюл. - Ни горсти больше не войдет! Подвинь-ка мне кувшин с вином, белу. Если я не ошибаюсь, вино-то лигское?
- Не ошибаешься, банги, - раздался сухой голос.
Дан оглянулся. К месту их трапезы подходил невысокий старик, который рядом с красавцами воинами казался их высушенным подобием. Только вот одежда его была не в пример богаче. Шерстяной камзол поблескивал золотой шнуровкой и самоцветными камнями.
- Меня зовут Матес, - проскрипел старик и опустился на канатную бухту. - Поели? Пришли в себя?
- Спасибо за угощение, Матес, - склонил голову Хейграст, вновь опускаясь на палубу. - И еще большее спасибо за спасение!
- Не часто ли приходится спасаться? - прищурился старик. - Совсем недавно я видел некоторых из вас на палубе ангской джанки. Вы едва не пропороли борт нашего судна, так торопились покинуть порт Шина. Теперь уже на другом корабле вы убегаете от пиратов. Давно я не видел столь невезучих и торопливых путешественников!
- Везучих! - мягко поправил старика нари. - Невезучие сейчас отдыхают в желудках варг В том числе и наш капитан Стаки, и, скорее всего, наш пес. Конечно, если наше спасение не обернется очередной бедой.
- Ты ждешь беды от ари? - прищурился старик.
- Совсем недавно мы едва ее избежали, - твердо сказал Хейграст. - Когда стояли на холме Мерсилванда. Во главе армии Аддрадда, окружившей могильный холм, были ари Адии.
- Не все ари заодно с Аддраддом, - нахмурился старик. - Но прежде чем обсуждать, какие из них с кем, я хотел бы узнать, кто вы.
Хейграст кивнул, задрал штанину и принялся развязывать кожаный шнурок, который притягивал к его голени деревянную бирку.
- Вот наша подорожная. - Он протянул бирку Матесу. - Правда, получена она уже давно, но действует до тех пор, пока мы вновь не окажемся в пределах Эйд-Мера.
- Боюсь, что это произойдет не слишком скоро, - про-бормотдл старик, изучая подорожную. - Значит, тебя зовут Хейграст, белу - Лукус, мальчишку - Дан, а банги - Арбан? Странное имя для подгорного жителя.
- Вовсе нет! - покачал головой банги. - Меня зовут Баюл, я…
Хейграст остановил банги, подняв руку.
- Арбана нет с нами, - пояснил нари. - После Мерсилванда наши пути разошлись. А банги мы встретили только на корабле пиратов, с которого именно с его помощью нам удалось бежать. Могу лишь добавить, что далеко мы уйти не смогли, и если бы не вы…
- Подожди благодарить, - покачал головой Матес и обернулся к банги: - Ты наколдовал дым?
- Да, - кивнул Баюл. - Давно не приходилось колдовать, но вот получилось, как видишь. А на корабле пиратов колдовство хоть и было не простым, но безобидным. Я только усыпил негодяев!
- Да? Дай-ка мне руки, - потребовал старик.
Банги неловко поднялся, вытер масленые ладони о ветхую куртку и робко протянул руки старику. Матес сжал его кисти и пристально посмотрел карлику в глаза. Баюл растерянно заморгал, но взгляд не отвел.
- Что ж, - выпустил руки Матес, - действительно, усыпил. Правда, и убил одного. Не оправдывайся. Я чувствую, что ты избавил Эл-Айран от негодяя, но помни: использование магии для убийства противно Элу. Он может и наказать.
- Разве Эл вмешивается в дела элбанов? - спросил Лукус.
- Ты знаешь заклинания банги? - усмехнулся старик. - Они ошибаются. Эл вмешивается во все. Но не тем, что бродит по дорогам Эл-Айрана, хотя, может, и бродит, я не знаю. Он вмешивается уже тем, что все видит и все знает. Он ждет.
- Чего? - нахмурился Лукус.
- Мгновения, когда сможет взглянуть в твои глаза, - ответил Матес - И в твои глаза, нари, и в твои, Дан, и в твои, Баюл.
- Что же он хочет увидеть в моих глазах? - напрягся Лукус.
- Маленький, гордый белу, - вздохнул Матес - Эл заранее знает, что может увидеть. Вопрос в том, что увидишь ты в его глазах.
- А что ты увидел в моих? - спросил банги.
- Многое, - прищурился Матес - Ты выграш. Очень боишься соплеменников. Скрываешься от них уже много лет. Пожалуй, тебе можно доверять, хотя страх пронизывает все твое существо. Правда, он граничит с безрассудностью и отвагой. Что еще я могу сказать… Магические способности не слишком часто встречаются среди банги. А уж если случается такое, то употребляются они чаще всего на совершенствование мастерства. Величайшим магом банги был Икурн, но все свое умение он употребил на изготовление оружия.
- Когда-то давно я видел его меч, - кивнул Баюл. - но у меня не было страсти к ремеслу, хотя я и стал неплохим строителем за эти годы. Я хотел бродить дорогами Эл-Айрана, изучать его историю, сказания его народов, листать древние книги. Вместо этого из меня пытались сделать убийцу.
- Не пытались, а сделали, - жестко сказал Матес, но тут же улыбнулся: - Другой вопрос, что ты сам отказался от этой участи. Но все меняется. Тучи сгустились над Эл-Айраном. И хотя истинная магия противна злу, порой судьба не оставляет выбора, как бы тебе не пришлось вновь вспомнить страшное ремесло. Надеюсь, ты не направишь его против друзей?
- Против друзей никогда, - рассеянно пробормотал Баюл. - Я вообще не хотел бы применять его. Да и плохой помощник в бою - банги с танцующими пальцами. Это колдовство требует времени.
- Иногда судьба отпускает… немного времени. - Матес задумался и добавил: - Не буду ничего тебе советовать, банги. Имей в виду, что далеко не все из вашего народа служат отцам Гранитного города.
- Что ты собираешься с нами делать? - спросил старика Хейграст.
Матес прервал раздумья, поднял глаза.
- Думаю над этим, - признался он. - Кто бы вы ни были, всякий элбан, убегающий от пиратов, заслуживает помощи. Я бы вернул вас на ваш кораблик, дождавшись, когда пираты уберутся за горизонт, но у меня возникли некоторые вопросы, да и слабовата ваша скорлупка для открытого моря. А до западного берега не один варм ли. Отчего вы так спешили покинуть Шин?
- Мы торопимся, - объяснил Хейграст. - Давно покинули Эйд-Мер. Но прежде чем вернуться туда, должны попасть в Индаинскую крепость. Там у нас дела. Кстати, рассчитываем на помощь Баюла, он из тех мест. На рынке Шина мы стали расспрашивать торговцев, что происходит на равнине Уйкеас, но там оказалось слишком много ищеек Инокса. Вероятно, мы вызвали их подозрение, кто-то кликнул стражу, нам пришлось бежать. Вроде бы и нет причины нам бояться стражников Салмии, но время сейчас военное, кто поручится, что разбираться с нами будут так, как должно? Тем более что Иноке сейчас в Заводье вместе с младшим братом королем.
- Уже нет, - покачал головой Матес - Он вернулся в Шин. Я встречался с ним. Опасность с юго-запада оказалась слишком серьезной, инокс считает, что Салмию хотят разорвать на части.
- Угроза столь реальна? - напрягся Хейграст.
- Да, - кивнул Матес - Аддрадд не только грабит северные земли Салмии, лазутчики пытаются перетащить на свою сторону богатых танов на юге. Подкупают обещаниями и посулами. Не всем нравятся высокие налоги. Отсюда и настороженность стражи Инокса. В таком случае вам действительно повезло. Мы идем к югу, но ради вас сделаем двухдневный переход к сварскому берегу. Добирайтесь до Индаинской крепости пешком. Подходы с моря к крепости пока закрыты. Долина Уйкеас еще свободна, но от устья Индаина до Кадиша побережье под властью пиратов. А возле самой Индаинской крепости они вообще собираются в стаю. Все прибрежные поселки разорены. Многие анги укрылись в Сварии, многие ушли в Салмию, но многие и погибли. И все это произошло в последний месяц. Думаю, что судьба этой земли в скором времени разрешится. Ничего не скажу об Эйд-Мере, но думаю, что конец Азры близок.
- Лигия? - нахмурился Хейграст.
- Да, - кивнул ари. - Но и без Адии тут не обошлось.
- И все-таки я не верю в щедрость ари, - подал голос Лукус. - Чем мы обязаны такой чести? Не всякий корабль поворачивает со своего курса!
- Твои сомнения не помешают поступить мне так, как я считаю нужным, - пробормотал старик, поднимаясь. - Об остальном поговорим позже.
Баюл оказался сведущим не только в строительном деле, хотя проверить именно это его умение случай не представился. Он был мастером на все руки. Дружная, хоть и молчаливая, команда огромного судна подняла лодку на палубу, и банги потратил немало времени, чтобы законопатить ненадежные швы и проникнуться наставлениями одного из моряков, что управление даже маленьким кораблем - серьезное дело и настоящая наука. Кроме этого, банги починил одежду, помог Лукусу рассортировать оставшиеся после лечения пиратов травы и снадобья и даже раздобыл у корабельного кузнеца новые скобы взамен разболтавшихся на луке Дана. Хейграст только крякал, почесывая затылок. Вечером третьего дня, когда Баюл отправился на корабельную кухню, чтобы помочь пожилому коку-ари ненужными советами, а Хейграст, Лукус и Дан упражнялись на корме с деревянными палками, вновь появился Матес.
- Я хочу поговорить с вами, - сухо сказал он. - Ваш банги мне нравится, но дорогу вы, как я понял, без него начали, значит, и говорить с вами я буду без него. Заодно и объясню, почему теряю из-за вас несколько дней.
Друзья опустили палки, но старик жестом попросил одну из них и встал напротив нари:
- Покажи свое умение, Хейграст.
Нари кивнул. Попробовал напасть. Старик легко отбил. Нари сделал еще выпад, еще, затем нахмурился и начал нападать в полную силу. Старик не двигался с места, но легко отбивал все удары, затем неуловимым движением припал к палубе, подцепил Хейграста за пятку и заставил опрокинуться навзничь. Нари тут же вскочил на ноги, но опустил палку и покачал головой, глядя на старика со смесью восхищения и удивления. Старик бросил оружие Дану, подошел к Хейграсту, взял его за руку.
- Я проверил тебя, нари, - пробормотал он. - Хорошо. Обиды нет в твоем сердце, - значит, твоя мудрость больше, чем твоя горячность. Скоро Алатель скроется за горизонтом, а утром вы продолжите путь самостоятельно.
- Нам повезло, что мы встретили твой корабль, Матес, - склонил голову Хейграст.
- Повезло? - удивился старик. - Я не верю в удачу, нари. Просто Элу было угодно, чтобы мы встретились, вот он и сплел нити наших судеб. Так же как некоторое время назад моя судьба переплелась с судьбой еще одного элбана, которого ты, скорее всего, знаешь.
- О ком ты говоришь? - не понял Хейграст.
- Ответь сначала мне ты, - поднял палец Матес, присаживаясь на край лодки. - Скажи, тот Арбан, который указан в твоей подорожной, - демон?
- Отчего-то мне кажется, что я должен тебе доверять, - растерянно развел руками Хейграст. - Но есть тайны, которые принадлежат не только мне!
- Твоя осторожность похвальна! - рассмеялся Матес - Xopoшо, скажу тебе так. Год назад я не в первый раз столкнулся с одним элбаном, который очень ждал прибытия в Эл-Айран Арбана. Он надеялся, что беда, которая застилает небо Эл-Лиа, будет развеяна с его приходом.
- Назови его имя, Матес, и я буду доверять тебе как самому себе! - воскликнул Хейграст.
Я говорю о Леганде! - кивнул старик. - Думаю, что за два дня, проведенных у меня в гостях, вы поняли, что этот корабль не из Адии. Моя страна далеко за морем. Но Эл-Айран остается колыбелью и болью всех ари Эл-Лиа. И не все ари жаждут истребить остальных элбанов, чтобы вновь воцариться под этим небом. Более того, и ари Адии, когда говорят об этом, произносят не только свои мысли.
- А когда они поднимают оружие, когда затевают злое колдовство, чьи планы они претворяют? - спросил Лукус.
- Зло заразно, - вздохнул Матес - Хлебнувший из грязного источника сам становится источником скверны. Я не собираюсь оправдывать своих соплеменников, что бы их ни подвигло на союз с Аддраддом. Все, что я могу, это каждый день своей жизни делать то, что считаю нужным. Например, отогнать пиратов и спасти четверых обреченных элбанов. Завтра я сделаю что-то еще. Не так ли и ты живешь, нари?
- Надеюсь, что так же, - пробормотал Хейграст.
- Год назад Леганд прислал мне птицу, - продолжил старик. - Мы давно знакомы с ним. Всякий ищущий мудрости рано или поздно находит ее. Однажды, уже больше варма лет назад, мы встретились с Легандом впервые. Смею надеяться, что наша встреча была полезной не только мне, но и ему. Хотя мои годы несравнимы с его сроком. И его, и меня ноги привели к храму Эла. И он, и я хотели удостовериться, что светильник Эла вновь объявился под небом Эл-Айрана. Нам не удалось этого сделать. Очень сильная магия охраняла его. Мы даже не сумели встретиться с Катраном. Мы удовлетворились уже тем, что храм Эла не является храмом зла.
- Хотелось бы в это верить! - с сомнением прошептал Лукус.
- С холма Мерсилванда Леганд вместе с Арбаном вновь отправился в храм Эла! - воскликнул Хейграст. - Но тот, кого Леганд дождался, не демон. Это его дальний потомок. Он обладает особыми способностями, но сам нуждается в защите. Едва ли ему по силам развеять беду в небе Эл-Айрана!
- Это решать не нам, - задумался Матес - Значит, Леганд все-таки дождался. Ну помоги ему Эл. Помоги Эл всем нам. Даже если демон смешал свою кровь с кровью смертных, никогда его потомок не станет обычным элбаном. Впрочем, как говорят, капля не наполнит чашу, но может переполнить ее. В любом случае рассчитывать лучше всего на собственные силы.
- Он и рассчитывает, - кивнул Аейграст. - И каждый из нас. Только на себя и на друзей. И на Арбана, который на самом деле обыкновенный человек, пусть и отмеченный талантом. Но птицу тебе Леганд все-таки прислал!
- Полагаться на друзей - значит полагаться на самого себя, - улыбнулся Матес - Леганду пришлось туго. Он пробрался в Адию, проявил свои способности лекаря, побродил по ее окраинам, - видимо, сделал важные открытия, но потом решил разобраться с тем ощущением беды, которое почувствовал раньше других. Приближенным Тохха это не понравилось, старика едва не схватили, к счастью, друзья укрыли его.
- Всегда удивлялся, как Леганд умудряется путешествовать по Эл-Айрану, не беспокоясь об опасности! - воскликнул Лукус.
- Если бы старик не беспокоился, его бы уже не было, - вздохнул Матес - Я приоткрою вам краешек тайны. На Леганда почти не действует магия смертных. Добавь к этому огромный опыт, мудрость прожитых лиг лет, безмерные знания. Леганд умеет быть незаметным. Знает, как разговаривать и передвигаться, чтобы видевшие забыли о его существовании через мгновение. Умеет не вызывать интереса. Он не обладает талантами мага, но магию заклинаний и предметов знает в совершенстве. Да и отсутствие оружия в его руках пусть вас не обманывает: камень, ветвь дерева, веревка - все что попадется - поможет ему защититься.
- И все-таки Эл хранит его! - заметил Хейграст.
- Как и каждого из нас, - нахмурился Матес - Я знаю, что такое отправить птицу, пусть даже это умение доступно лишь белу и Леганду. Это делается в крайнем случае. Поэтому я поспешил на выручку, хвала Элу, мой корабль был не так далеко от столицы Адии, но достиг я ее только через месяц. Когда наш корабль входил в гавань Бонгла, я уже боялся не застать Леганда в живых. Колдуны высшего круга Адии могущественны. Но все обошлось. Леганд не только благополучно пробрался ко мне на корабль, он подобрался к сердцу Адии. И все-таки ошибся! Правда, я понял это позже.
- В чем же он ошибся? - поднял брови Лукус. - Он сообщил нам, что Дагр объявился в Адии!
- В этом он как раз не ошибся, - хлопнул ладонью по колену Матес - Но Дагр сам вынужден был бежать из Адии!
- Бежать?! - воскликнул Хейграст.
- Все неизвестное манит, - вздохнул Матес - Особенно легендарный Дагр. Еще бы! Загадка всего Эл-Айрана связана с ним! Если и есть неприступное место под этим небом, то только Урд-Ан, где владычествует величайший из смертных магов, пусть даже он и выторговал у судьбы столь длинную жизнь за дорогую цену! Только не все так просто! Правда, я это понял уже после того, как доставил Леганда по его просьбе к каменным пирсам Слиммита.
- Так Слиммит не разрушен?! - вскричал Дан.
- Он никогда не был разрушен, - пожал плечами Матес - Отчеты военачальников Салмии и Империи иногда говорят не о том, что было на самом деле, а о том, о чем они всего лишь мечтают. Радды - жестокий народ, но трудолюбивый, закаленный северными ветрами. Они богаты. Шкуры морского зверя, рыба, ценные руды и самоцветы - вот чем живет Слиммит. Купеческие корабли переполняют его гавань. Вроде бы нет никакой причины раддам сбиваться в арды и нести смерть южным народам. Прошли времена, когда после большой зимы долгожданная весна растопила льды Слиммита и на берегах северного моря появились первые деревни раддов. Тогда им пришлось несладко. Архи дюжинами спускались с ледников за добычей. Именно это объединило племена в королевство Аддрадд. Необходимость выстоять. А потом один из королей раддов по имени Эрдвиз усмирил архов. Приручил их! Леганд считает, что виной всему какая-то древняя магия. Не знаю. Можно долго пытаться разгадывать загадку правителя раддов, не для этого я пришел сюда. Дагр не виноват в том, что Тохх принял сторону Аддрадда и науськивает Лигию на народы равнины Уйкеас. Дагр сам едва унес ноги. Он приходил в Адию за помощью!
- За помощью? - не понял Хейграст. - Тот, кто впустил Черную смерть в Дару? Тот, кто властвует над Урд-Аном? Тот, кто прислуживал убийце Аллона?
- Дагр приходил в Адию за помощью! - повторил Матес.
Несколько мгновений тишина висела над кораблем, нарушаемая лишь шелестом волн, посвистом ветра и криками морских птиц.
- Какая помощь ему была нужна? - наконец спросил Лукус.
- Он просил помощи в защите крепости Урд-Ан от Слиммита и пришельцев из Дье-Лиа, - четко проговорил Матес.
- Просил ари встать в один ряд вместе с защитниками средоточия всей мерзости Эл-Айрана?! - воскликнул Хейграст. - Да мне вот как раз кажется, что именно его посланники не единожды пытались уничтожить нас, Арбана!
- Ведь у них это не получилось? - спросил Матес.
- Нет, - отрезал Хейграст. - И не потому, что посланники Дагра были слабы. Почему великий маг предположил, что ари ему помогут?
- Потому что ари мудры, - спокойно сказал Матес.
- Ты говоришь о Тоххе? - спросил старика Хейграст. - В чем его мудрость? В том, что он стал командиром армии Эрдвиза? В том, что убивает ни в чем не повинных элбанов? В том, что может перекидываться в животное, не будучи оборотнем? Так Леганд как раз считал, что Дагр обучил магов Адии перекидыванию!
- Дагр обратился степным вьюрком в тот миг, когда Тохх попытался его уничтожить! И это видели не только высшие жрецы Адии, но и не меньше варма их слуг! - воскликнул Матес.
- В такую маленькую птичку? - удивился Дан. - Вьюрок меньше пальца, а летает так быстро, что поймать его можно только сачком!
- Сачка у Тохха не оказалось! - усмехнулся старик. - Он опасный маг, но тут его умение спасовало. Дагр улизнул.
- Матес, - задумался Хейграст. - А может быть, так оно даже к лучшему? Пусть эта мерзость грызет друг друга! Не на пользу ли это Эл-Айрану?
- Не знаю, - покачал головой старик. - Уверен, что уж точно не лучше ждать, надеясь, что одна мерзость сожрет другую. Великому магу, такому, как Дагр, чужды размышления о том, что есть мерзость, а что добро. Если он поставит себе цель, так плюнет и на одно и на другое!
- Послушайте, - встрепенулся Лукус, - подождите! Мне не все понятно. Кто же тогда затеял все это, если не Дагр? Кто отравил помыслы мудрых ари, кто объединил и сдвинул с места лигских нари?
- Никто не мог прийти со стороны и посеять семена ненависти в душах ари! - повысил голос Матес - Они там уже были. Не только Эл-Айран затронула большая зима, все земли Эл-Лиа так или иначе пострадали от нее, но звезда смерти упала именно на Эл-Айран. Древняя Адия была уничтожена полностью. Когда Алатель наконец начал растапливать льды, ари прибыли к берегам Айранского моря, надеясь, что теперь их земли свободны. Как бы не так! Люди, нари, белу, шаи, банги выжили! Они прятались в пещерах, кочевали по побережью, перебирались на острова. И занимали земли Эл-Айрана вслед за уходящими льдами. Большинство ари вернулись обратно. Разум подсказал им, что Эл-Айран теперь принадлежит другим детям Эла. Но некоторые остались. Часть из них заняла безжизненную пустыню в попытках возродить древнюю Адию. В том краю и сейчас горсть плодородной земли стоит не дешевле такой же меры хлеба. А часть ари ушла в глубь льдов, где начала отвоевывать у зимы прекрасную равнину Дары.
- Которая в конце концов была погублена Дагром, - продолжил Лукус.
- Может быть, и так, - задумался Матес - А может быть, и нет. Те, кто отравил помыслы ари, не совершили чуда. Они лишь расплескали давнюю ненависть. Ненависть противна мудрости, но хорошо дополняет ее недостаток, особенно если речь идет о постыдных целях. Может быть, Дагр и добился бы своего, привлек на свою сторону мудрецов Адии, но кто-то опередил его. Кто-то неведомый воспользовался старыми верованиями.
- Какие еще могут быть верования кроме веры в Эла? - удивился Хейграст. - Шаи поклоняются каждой травинке, верят в духов ручьев и рек. Белу имеют своих духов. Банги не могут забыть Бренга. Люди пугаются темноты, поминают домовых духов, сарайных, озерных. Демон их разберет! Но никто не подвергает сомнению веру в Эла!
- Нари Лигии все еще поклоняются духам деревьев, - улыбнулся Матес - Хотя ничто из перечисленного не отрицает веры в Творца. Зайди в Вечный лес - и ты увидишь, где нашли прибежище древние сущности. Ведь они не демоны, их не коснулось проклятие источника сущего!
- Никто не может войти в Вечный лес! - вмешался Лукус. - Даже Леганд не ходит туда.
- Понадобится - пойдет, - поднялся на ноги Матес - Первой королевой ари в Адии была Барда. Могущественная колдунья. Она прожила очень долгую жизнь. Помнила большую зиму и простилась с Эл-Лиа в дни Черной смерти. Сберегла от нее Адию. Умирая, наложила заклятие такой силы, чтобы ее тело лиги лет оставалось нетленным. Даже искушенные в мудрости жрецы сочли это чудом. Высшие из них стали постепенно объяснять свои действия волей колдуньи. Они называли ее Спящей. Сначала заставили поверить всех остальных, а затем поверили и сами, что однажды она оживет и вернет ари весь Эл-Айран.
- Я слышал эти легенды, - нахмурился Хейграст. - Но какое отношение это имеет к Дагру и всему происходящему?
- Прямое, - сказал Матес - Так или иначе, но высшим советом ари теперь правит ожившая Барда.
- Этого не может быть! - воскликнул Лукус. - Или может?
- Не может, - кивнул Матес - Признаюсь, после того давнего посещения храма Леганд отвел меня на Остров Снов к Тоесу. Я спрашивал о нетленном теле колдуньи. Ответ был простой: Барда уже давно не в этом мире. Ее заклятие держится только на магии крови. Кто-то из ее потомков все еще топчет дороги Эл-Айрана. Но она сама мертва и не может ожить! Да и никакие заклятия не спасут иссохший труп от пламени или вражеского меча.
- Значит, на самом деле Барда не ожила? - растерянно захлопал глазами Дан.
- Значит, кто-то воспользовался древней легендой, и это необязательно Дагр! - сказал Матес - Хватит на сегодня. Завтра мы расстанемся. В моем возрасте любая встреча может оказаться последней. Поэтому будем прощаться. Но вы должны запомнить главное. Не всем ари изменила мудрость или, точнее сказать, не вся мудрость ари смешана с ненавистью. Я встречался в Шине с Иноксом. Беда нависла не только над Эл-Айраном. Над всей Эл-Лиа. Поэтому ари будут и на вашей стороне.
- На нашей! - твердо сказал Хейграст.
- А кто хочет попробовать настоящих индаинских булочек? - раздался довольный голос Баюла, который выкатился из кухни весь в муке, но с большим блюдом в руках. - Клянусь своим мизинцем, никто лучше меня не готовит их и в самом Индаине!
Утром следующего дня Хейграст поднял Дана на рассвете. Лукус вместе с Баюлом уже копались в спущенной на воду лодке.
- Вот, - показал нари вздымающиеся вершины на горизонте, - Свария. Старые горы. Эйд-Мер уже близко.
Хейграст помолчал, стиснув зубы. Вздохнул. Потер виски.
- Ветер северный, поэтому пойдем на веслах. Ничего. К полудню доберемся до берега. Течение видишь?
Дан взглянул на воду. Легкое волнение в отдалении от корабля вдруг превращалось в поток воды. Словно все остальное море служило зыбкими берегами странной широкой реки.
- Долго вас ждать? - поднял голову Лукус.
- Не спеши, белу, - сказал, подходя, Матес. Остановился, запустил руку в сумку, достал четыре камня на темных шнурках. - Возьмите вот это. Ничего особенного в этих амулетах нет. Обычные камешки, но для любого ари будет ясно - вы добропорядочные элбаны.
- А для ари Адии? - спросил Хейграст.
- К ним в руки вам лучше пока не попадаться, - посоветовал Матес.
- Уж постараемся, - кивнул Хейграст. - Ну давай, Дан.
Мальчишка поклонился странному старику, в котором удивительным образом уживались величие, недоступность и простота, и вдруг подумал, что он так и не выспросил, где находится та страна, из которой прибыл этот ари! Кто он - маг, мудрец, правитель?
- Давай, - поторопил парня нари, - спускайся.
Дан спрыгнул вниз, Хейграст последовал за ним. Молчаливые моряки-ари сбросили в лодку канат, нари уперся в корпус корабля веслом и оттолкнулся.
- Эх, руки зажить не успели, - вздохнул белу, берясь за весло.
- Давай я, - попросил Дан.
- Позже, - отмахнулся Лукус. - Как из течения выбираться будем, уступлю. Там свежая сила потребуется.
Дан поднял глаза. Матес стоял на палубе и молча смотрел на отплывающих. Зашумели расправляемые паруса, загремела якорная цепь. Корабль ари постепенно удалялся.
- А хорошо все-таки это, - заметил Лукус.
- Что именно? - не понял Хейграст. - Полюбил греблю?
- Нет, - отмахнулся Лукус. - Хорошо, что не все ари на той стороне.
- И не все белу, - с усмешкой добавил Хейграст. - Хотя если на рынке в Кадише у меня пропадет кошелек… Или подобные неприятности не причисляют белу к врагам Эл-Айрана?

Предыдущая страница 11 Следующая страница


Отсчет теней 12

- Это зависит от содержимого твоего кошелька, - усмехнулся Лукус.
- Он здорово потяжелел после встречи с пиратами, - заметил нари. - Ведь Матес за плавание денег не взял!
- Зачем ему ваши деньги? - бодро хихикнул Баюл. - Разве кто сравнится богатством с ари?
- А я слышал, что нет никого богаче банги? - вдруг вспомнил Дан.
- Это смотря как считать, - почесал затылок Баюл. - Если учесть все золото, что накоплено в подгорных залах, то, пожалуй, и так. Особенно Золотое яйцо банги!
- Что за яйцо? - спросил Дан.
- Круглый дворец подгорных правителей, - состроил кислую физиономию Баюл. - Большой секрет! Дурь покрывать мастерские золотом, даже если толщина его меньше волоса! От всего должна быть польза. По мне, так богатство - это вот дом, корабль, лопата хорошая, клинок прочный, умная голова!
- Что-то голова в твоем списке на последнем месте, - удивился Хейграст.
- Привычка, - объяснил банги. - Всякий торговец самое ценное предъявляет в последний момент!
- И чем же ты торгуешь? - не понял Хейграст.
- Огромным ростом, неимоверной силой, непревзойденной хитростью и отчаянной храбростью! - гордо произнес банги. - Хотя если ты посмотришь на меня, то увидишь, что я уже все это продал!
- И что же осталось? - улыбнулся Лукус.
- Маленький честный и добродушный банги, - расплылся в улыбке Баюл. - И это самое ценное, поверьте!
Дан прерывисто вздохнул. Сварский берег, а вслед за ним и брошенное пепелище родного Лингера приближались.

Часть вторая
РУБИН АНТАРА

Глава 1
ГРАНИТНЫЙ ГОРОД

Против ожидания Гранитный город, состоявший из удивительного сплетения коридоров и галерей, прорезаемый лесом причудливых колонн, не застилала тьма. И тут и там с высоты устремлялись потоки, света, а туда, куда они не достигали напрямую, их доносили огромные зеркала. Саш задирал голову, но в мельтешении мостиков и переходов не мог рассмотреть далекие своды подземных залов. Только многочисленные черные отверстия на каменных верандах бросались в глаза.
- Жилища подгорных умельцев, - негромко объяснял Леганд на валли, придерживая легкую цепь, которой банги окружили спутников. - Удивительный народ! Уже одного Гранитного города достаточно, чтобы преисполниться уважением к маленьким мастерам. А ведь до большой зимы такой город был не один! Не только в отрогах Меру-Лиа таились рукотворные залы. Да и после, когда льды растаяли, молотки банги стучали и в Андарских, и в Плежских, и в Фаргусских горах! К сожалению, потеряны древние подземные города. И все-таки Гранитный город - гордость банги - уцелел! И знаете, что поражает больше всего? Бездонные пропасти, которые банги засыпали за лиги лет вынутой при строительстве этих залов породой! Чтобы построить только эту улицу, банги потребовалось две лиги лет, и строительство продолжается! Кстати, она нас и выведет к водяной стене, за которой отличная дорога уже под открытым небом идет к Красным воротам. А там и до храма Эла рукой подать!
- Что за водяная стена? - заинтересовалась Йокка. - У Красных ворот большой водопад. Ты о нем?
- Нет, - покачал головой Леганд. - Хотя и водяная стена относится к той же самой речке. Увидишь!
- Это рабы? - спросил Саш.
Он шептал на ари Линге рассказ Леганда, но обитатели Гранитного города порой заставляли его забывать о переводе. То и дело в переходах мелькали карлики, в том числе и жен-щины-банги с круглыми, закутанными в платки лицами. Но часто попадались и люди. Они выделялись не только ростом. Металлические ошейники поблескивали на шеях. Одежды на несчастных не было вовсе или болтались какие-то лохмотья. Ни один из рабов не поднял глаз, чтобы рассмотреть странную процессию.
- Рабы, - стиснул зубы Леганд. - Давняя боль Эл-Лиа. Где их нет? В Салмии и Сварии? Вроде бы и нет, поскольку рабство запрещено. Но если вельможа отправится в Пекарил и купит там раба, тот останется рабом и в Салмии. Если только не отыщутся его родственники и не докажут, что он рожден свободным элбаном. И то им придется расплачиваться за освобождение родича. А так кто рискнет спорить с богатым таном? Он всегда легко докажет, что любой из его слуг не раб, а работник. Даже в Салмии деньги порой значат больше, чем закон и справедливость! Чего же ты хочешь от банги? Среди простых банги рабовладение не распространено, но рабов имеют правители Гранитного города и жрецы Бренга. Многих рабов. Если кто-то из важных банги отправляется на встречу с Элом, его рабов убивают при погребении.
- Так, значит, там, в храме мертвых… - воскликнул Саш.
- Не знаю, - отрезал Леганд. - Но вас от такой судьбы я постараюсь уберечь..
- Вот уж не ожидал, что мы будем тащить еще и цепь, - с тоской пробурчал Ангес, встряхивая навязанную поклажу, - А я рассчитывал, что мне сдачу за драгоценный камешек отсыплют! Дали бы уж сразу и по заступу, чтобы выкопать собственные могилы!
- А не замучаешься заступом камень долбить? - спросил Тиир.
- Чем дольше я буду копать, тем позже меня зароют! - огрызнулся Ангес.
- Цепь они дали для того, чтобы наши руки были заняты, - объяснил Леганд, оглядываясь на дюжину банги, которые с луками следовали за ними.
- Да ее бросить - мгновенное дело! - воскликнул Ангес.
- Мгновения хватит, чтобы любой из нас получил по три отравленные стрелы в спину, - заметил Леганд. - Не для того мы забрались в подземелья, чтобы остаться здесь навсегда.
- И за все это - по две дюжины золотых с каждого? - покраснел от возмущения Ангес.
- Обсудим и это, - скупо обронил Леганд. - Только давай отложим разговор до Красных ворот.
- Тебя гложут сомнения? - негромко спросил сзади Тиир.
- Частенько, - оглянулся Леганд. - Теперь особенно. Банги очень хитры. Им ничего не стоит отказаться от собственного слова. Они считают, что в тот день, когда мир Дэзз был разрушен, правила чести перестали существовать. Карлики до сих пор думают, что живут в чужом мире. Они уверены, что во имя сохранения подземного царства можно лгать, предавать и изворачиваться.
- Ты сможешь предупредить меня, когда они вновь начнут лгать? - сухо обронил Тиир.
- Они никогда не переставали делать этого, - вздохнул Леганд. - И чрезмерная пошлина за проход через Гранитный город - часть еще одной лжи.
- Но ведь страж ворот взял плату! - воскликнул Саш.
- Взял, - согласился Леганд. - Поскольку не был готов, что мы сможем ее внести. Неужели ты не понял? Норл ждал нас у входа! В обычном случае там оказался бы только молодой писец. Кто-то не хочет, чтобы мы прошли через Гранитный город. Если на рынке тебе предлагают пучок травы за дюжину золотых - верное дело, что кто-то не хочет, чтобы ты ее купил. И еще более верное, что этот кто-то не сама огородница, что выставила такую цену!
- Я тоже это почувствовала, - устало закашлялась Йокка. - Бедные мои ноги! Я не нагружала их уже полварма лет. Думаю, не стоит беспокоиться слишком сильно. Если тот же Болтаир рискнул долететь до Гранитного города, он не мог испугать банги, он мог только купить их обещания. Вряд ли ему было по силам принести больше варма золотых монет. Отсюда, собственно, и требуемая сумма!
- Разве Болтаир так немощен? - не понял Саш.
- Силен, - криво улыбнулась Йокка, - но только пока он ари. А перекинувшись в ракку… вряд ли!
- Соблазн и получить пошлину, и выполнить просьбу нашего противника, кто бы он ни был, слишком велик, - задумался Леганд. - Поэтому будем готовиться к худшему.
- Сколько риска только ради того, чтобы взглянуть на старый светильник! - опустила голову Йокка.
- Светильник Эла! - недовольно звякнул цепью Ангес.
- Сомневаюсь я в этом, - вздохнула Йокка. - И Лингуд сомневался.
- Скоро перестанешь сомневаться! - заявил Ангес. - А вот Лингуд пусть остается в неведении.
- Доберись сначала до храма! - бросила Йокка.
- Тихо! - повысил голос Леганд. - А ты, Ангес, цепь-то не выпускай. Знаешь, какая поговорка у банги? Гость Гранитного города, отпускающий цепь, не обидится на хозяина, отпускающего тетиву.
- Не обидится, потому что не успеет? - ехидно спросил Ангес, оглядываясь на лучников. - Гостеприимством, однако, банги не страдают. Знал бы заранее, все бы высказал Дженге в деррских лесах.
- И напрасно, - не согласился Леганд. - Банги тоже бывают разными.
- Что же теперь, сортировать их, что ли? - возмутился священник.
- Зачем же? - вновь закашлялась Йокка. - Просто жить рядом с ними. Так, как жил рядом с банги Колдовской двор. Главное - не пытаться их учить собственным правилам!
- Они, значит, учить нас будут беспрепятственно? - с досадой звякнул цепью Ангес. - И заковывать в железные путы несчастных, волею Эла оказавшихся в горах? Чтобы я еще хоть раз появился в их библиотеке! Никогда! Пусть даже меня попросит об этом сам Катран!
- Он не будет просить, - усмехнулась Йокка. - Он просто пошлет, и ты пойдешь!
- Посмотрим! - взвился Ангес.
- Увидим! - отрезала Йокка.
- Тихо! - повысил голос Леганд. - Скоро город закончится, и мы двинемся к водяной стене.
Незаметно в залах сгустился сумрак. Исчезли переходы, лестницы и галереи. Опустились закопченные своды. Отряд банги, следовавший за путешественниками, увеличился втрое. Появились приземистые факельщики. Вскоре потолок снизился так, что друзьям пришлось идти согнувшись.
- Нас ведут другим путем, - напряженно прошептал Леганд. - Центральная галерея ушла вправо. Плохой знак, друзья мои. Неужели мы увидим яйцо?
- Какое яйцо? - не понял Ангес.
- Главное богатство и секрет банги, - ответил Леганд. - Что ж, это и хорошо, и плохо.
- Плохо, потому что они явно не собираются оставлять нас в живых, - буркнула Йокка. - О Золотом яйце мало кто знает, но видевших его еще меньше!
- Подождите!
Ангес едва не остановился, но Саш, оглянувшись на ощетинившуюся стрелами охрану, повлек его дальше.
- Какое яйцо? - продолжал возмущаться священник. - И как это нас ведут другим путем? Ради чего я отказался от безбедной старости и отдал свою самую большую драгоценность этому прощелыге у Золотых ворот? Что тут хорошего, хочу я знать!
- Хорошо, что нас не собираются убивать сразу, - заметил Леганд. - И то, что от яйца гораздо ближе к выходу.
- Ты уже видел яйцо?! - восхищенно спросила Йокка. - Лингуд его видел, но для этого ему пришлось превратиться в птицу!
- В птицу я не превращался, - задумчиво пробормотал Леганд. - Но яйцо видел. И остался жив.
Тоннель петлял, следовал подъемами и впадинами, скрипел тяжелыми железными воротами, пока наконец за последними из них не блеснул звездный свет. Банги опустили факелы в каменные чаши с водой, друзья склонили головы перед последней гранитной притолокой, вышли на свет и замерли.
- Вот и я уже сомневаюсь, что, показав все это, карлики оставят нас в живых! - восхищенно прошептал священник.
Узкое ущелье вздымало вверх отвесные стены, рассекало Мраморные горы исполинской трещиной, кровавой раной, вычерчивая изломанную линию блистающего звездами неба. Спутники стояли на узкой площадке, далеко внизу огненным пунктиром змеилась нитка раскаленной лавы, а прямо перед ними сияло рукотворное чудо. Опираясь о скалы ажурными металлическими ногами, напоминая огромного золотого жука, вцепившегося в стены ущелья, отражая свет бесчисленных светильников,, глаза слепил удивительный дворец.
- Не верю своим глазам! - воскликнул Тиир. - Уж не знаю, сможет ли меня удивить после этого зрелища хоть что-то. Теперь Золотые ворота Гранитного города кажутся мне ничего не значащей безделушкой! Одно непонятно, как в этом дворце можно жить? Я вижу раскаленную лаву в ущелье!
- Да, принц, внизу лава, - согласился Леганд. - Но это не жилище. Это мастерская и одна из сокровищниц банги. Они называют его Золотым яйцом. Но не в золоте его ценность. Золота там немного, значительно меньше, чем пошло на Золотые ворота. Тончайший слой покрывает стальные стены. Яйцо - само по себе сокровище. В нем банги творят искусные изделия и подгорное волшебство. И лава внизу играет в этом не последнюю роль!
Леганд глубоко вздохнул:
- Мне уже приходилось здесь бывать, но банги об этом не знают. Видите стальные нити, натянутые к тоннелям по ту сторону? Когда-то я вышел туда по одному из штреков. Едва сумел спастись тогда. Огромные проволочные корзины с рудой и драгоценными минералами подтаскивают по этим нитям банги. Ни одному рабу не разрешается бывать здесь. А внутри дворца пылают горны и день и ночь стучат молоты в кузнях и мастерских. Слышите?
Саш прислушался и понял, что в воздухе стоит гул. Словно огромное количество колокольчиков и колоколов вызванивали какую-то ужасную мелодию.
- Одно непонятно, - Йокка устало оперлась о плечо Тиира, - зачем тащить мертвых в воды озера Мрака, а пленников сбрасывать в Южный провал? Не проще ли скидывать их в это ущелье? Облачко пара останется от любого элбана!
- Может быть, они так тоже поступают? - негромко спросила Линга. - По-разному. Чтобы не скучать.
- Мне не скучно, - хрипло вымолвил Ангес. - Леганд. Хотел бы уточнить: есть ли у тебя какой-нибудь план отхода? Сразу предупреждаю, сплавляться по огненной реке я не готов!
- А я уж думал, ты и теперь предложишь какой-нибудь выход, - с затаенной яростью улыбнулся Леганд. - Поройся под платьем. Отыщешь еще пригоршню драгоценных камней? Надеюсь, что на этот раз ты прикусишь язык и не шевельнешь даже пальцем, пока я тебя об этом не попрошу!
- Как скажешь, - испуганно икнул священник, оглянулся на замершую за спиной охрану и скривился в гримасе.
- Банги погубит их собственная самоуверенность, - прошептал Леганд. - Если они начнут с нами разговаривать, мы спасены. Видите площадку перед главными воротами, выкованными из фаргусской меди? Нам туда. За этими воротами наше спасение.
- Надеюсь, что ты не шутишь, - нашла в себе силы улыбнуться Йокка. - Или ты не знаешь пословицу банги: скорее Меру-Лиа сойдет со своего места, чем откроются главные ворота подгорного царства! Банги считают, что только Бренг способен открыть их.
- А может быть, просто пока никто не пытался их открывать? - спросил Леганд.
- Начнем скорбный список посягнувших?, - улыбнулся побледневший Тиир.
Крошечная фигурка банги показалась над желтоватым зеркалом ворот дворца. Карлик вскинул завитую кольцами дудку и извлек из нее пронзительный вой. В то же мгновение старший отряда лучников хрипло потребовал на ломаном ари, чтобы гости шли вперед.
- Что-то я не чувствую себя гостем, - пролепетал Ангес, оглядываясь на изготовившихся к стрельбе лучников. - Да и мост не вызывает уверенности!
- Как удивительно сочетается мудрость народа в его творениях и дурость в его правителях и порядках, - заметила Йокка, касаясь ладонью проволочных поручней.
- Обычное дело! - не согласился Леганд. - Но сейчас не время обсуждать тонкости характера подгорных элбанов. Помните главное: банги хитры и вероломны, но и глупы порой тоже. Возможно, от жадности, а скорее всего, из-за чрезмерной самонадеянности.
- Это нам как-то поможет? - Саш все еще не мог отвести взгляда от Золотого яйца.
- Увидим! - Леганд расправил плечи и шагнул на дрогнувший мост.
- Мы целиком полагаемся на тебя, мудрец, - сказала Йокка. - Надеюсь, тебе, Ангес, хватит ума не открывать рот?
- Только до того момента, пока не настанет долгожданное время принятия пищи, - вяло пошутил священник, косясь на замерших за спиной лучников и торопясь за Легандом.
Мост завибрировал под ногами как корабельный канат под ударами ветра. Саш оглянулся. Колдунья шла последней и незаметно рассыпала какой-то порошок.
- В этом мосте почти ли! - воскликнул Тиир, когда друзья оказались на середине.
- По мне, так мост еще большее чудо, чем стальное яйцо, облицованное золотом, - обронил Леганд. - Благодарите Эла, что вам довелось увидеть эти чудеса. Немногим они доступны. Уверен, мы вырвемся. Но вы должны помнить, что банги не прощают обид. Мы будем навечно занесены в списки их врагов.
- Этого нужно бояться тебе, Леганд, - рассмеялся Тиир. - Мою жизнь никакая вечность не удлинит.
- А по мне, все едино, - пробурчал Ангес. - Лишь бы вырваться, а там я зароюсь глубже, чем самый трусливый банги. Только поем сначала. Не пора ли нам бросить эту постылую цепь? Отчего я должен ее тащить, если банги не спешат оказывать оплаченную услугу?
- Не спеши, Ангес, - прошептал Тиир. - Приберу я эту цепочку, вдруг она нам еще пригодится?
- Что это ты сыпала под ноги? - спросил Саш у Йокки, когда друзья встали на металлическую решетку у медных ворот.
- Ничего особенного, - ответила колдунья, морщась от усилившегося гула и лязганья, который доносился из недр яйца. - Хорошее средство от маленьких, мерзких стрелков.
- Сколько отсюда до лучников? - оглянулся на оставшийся за спиной мост Тиир.
- Далеко. - Линга осторожно поправила повязку на голове. - Их стрелы могут только поцарапать, хотя мы ниже тоннеля на полварма локтей. Надеюсь, что мы не зря жевали листья от яда банги?
- Подождите, - не понял Ангес. - Жевали-то мы жевали, только в мишени я не нанимался. Прошу это учесть! Как там открываются эти ворота?
- Никак, - удивленно прошептал Саш, ощупывая гладкую поверхность. - Здесь нет створок. Они выполнены из целого листа металла. Хотя петли по краям имеются. Эти ворота никогда не открывались!
- Зато мы стоим над пропастью на откидной решетке, которая может сбросить нас в лаву в любое мгновение! - взвизгнул Ангес, заметавшись по площадке.
- Успокойся! - рявкнул Леганд. - Нас давно уже могли убить!
- Это уж точно! - раздался скрипучий голос над головами друзей.
- А как же законы Гранитного города, Браке? - гневно спросил Леганд.
Саш поднял голову, отошел от ворот и увидел на золотом балконе худого, согнувшегося от дряхлости банги.
- Законы? - проскрипел Браке - А как ты проник в пределы подгорного царства? В соответствии с законами банги?
- Вот! - закинул на балкон металлическую пластинку Леганд. - Убедись в этом сам. К сожалению, не мог войти через Белое ущелье, там стало сыро.
Карлик с трудом наклонился и поднял ключ.
- Дженга, Дженга, - проскрипел он, качая головой. - Эти торговцы вечно отдают ключи кому ни попадя. И ладно бы по доброте или в благодарность, так ведь знают же цену путешествия по галереям банги. Чем вы так насолили ушлому оружейнику, что он послал вас на верную смерть?
- На смерть? - удивленно рассмеялся Леганд. - Сомневаюсь. Скорее в оплату за то, что мы помогли ему. К тому же я не боюсь смерти.
- А твои спутники? - язвительно улыбнулся Браке - Я помню тебя, мудрец, когда сам еще был подгорным мальчишкой. Как видишь, я стал главой совета Гранитного города, а ты остался бродягой. Или ты думаешь, что если время не властно над тобой, значит, и смерть минует тебя?
- Не минует, - согласился Леганд. - Но я ничего не понимаю в этой жизни, если ты сбросишь нас в огненную реку без объяснений!
- Объяснения придется давать тебе! - свесился с балкона со смешком Браке - Откуда это у тебя, отвечай!
- Это?
Саш пригляделся и тут же прикрыл глаза ладонью. В руках банги сиял отраженным огнем звезд чудесный камень. Отблески граней казались живыми. Камень словно притягивал к себе, он был отверстием в бездне, и там, в чудовищной глубине, тонуло все - черное звездное небо, нитка лавового потока, сияющий золотом дворец и шестеро напряженных элбанов, замерших на откидной решетке.
- Хорошая плата за короткое путешествие, не так ли? - странным, безжизненным голосом вымолвил Леганд.
- Боюсь, что оно действительно станет коротким, - зло проскрипел банги. - И последним.
- Неужели камень фальшив? - притворно изумился Леганд.
- Где вы его взяли?! - почти завыл Браке и в ярости принялся стучать башмаками по решетке балкона. Мгновение - и к нему присоединились еще четверо банги. Все они были настолько стары, что, как показалось Сашу, могли в любое мгновение упасть и рассыпаться в прах.
- Не кричи, - поморщился Леганд. Он уже справился с потрясением, правда, потемневшее от пота платье говорило, чего это ему стоило. - Я рад, что все старейшины осчастливили нас своим присутствием. Действительно, подобный разговор лучше вести в присутствии членов совета. О чем мы?… Ах да! Один из моих спутников наткнулся на этот камень в заброшенной штольне.
- Что?! - выпучил глаза Браке - Что же вы там не задержались? Видно, в той штольне стены покрыты золотом, а пол усыпан алмазами?
- Может быть, и так, Браке, - пожал плечами Леганд. - Мы двигались в полной темноте, поэтому находка была сделана случайно. Чего ты волнуешься? Наш путь оплачен, камень у тебя в руках. Думаю, его стоимость значительно превышает даже ту сумасшедшую цену, которую ты назначил. Назначил по просьбе… По чьей-то просьбе?
- У банги есть собственная голова! - почти завизжал Браке - И никакие колдуны, пусть они хоть целой стаей кружат над святынями банги, не заставят нас служить им!
- Но ты служишь… - покачал головой Леганд.

- Где сломанный меч?! - зарычал банги.
Леганд замер. Саш видел, как опустились плечи старика, вновь выпятился горб, вздрогнули колени. Ангес дернулся было что-то сказать, но Йокка ткнула его острым кулачком в бок, и тишина не нарушилась.
- О каком мече ты говоришь? - недоуменно спросил Леганд.
- О том самом! - крикнул Браке - Кто из вас оплачивал проход через Гранитный город?
- Сложно вести переговоры, находясь на откидной площадке, - негромко заметил Леганд. - С другой стороны, никто не бросает в пламя старый кошель, не посмотрев, что там внутри…
- Кто оплачивал проход через Гранитный город? - гневно повторил Браке - Ты?
Карлик ткнул скрюченным пальцем в Ангеса. Леганд обернулся на покрытого каплями пота священника, вновь поднял голову:
- Кто бы ни оплачивал, разговаривать ты будешь со мной, Браке.

- Где сломанный меч? - почти прохрипел банги.

- Сломанный меч… - Леганд задумался, опустив голову и вглядываясь в пропасть под ногами. - Что для тебя цена жизни элбана. Браке?
- Я не собираюсь с тобой торговаться, Леганд! - зарычал Браке.
- А мне ничего больше не остается, - развел руками старик. - Подумай вот о чем, Браке Если бы я знал, где сломанный меч… точнее, если бы я знал, что за камень в наших руках, отправился бы я в путешествие через Гранитный город?
Более того, стал бы я отдавать его за проход до Красных ворот? Всякая спешка из моей жизни тут же улетучилась бы. Я нанял бы флот и прекрасно добрался бы до озера Эл-Муун, поднимаясь по течению Ваны. Но…
- Но? - почти свесился с балкона над головой Леганда Браке.
- Но если этот камень имеет какое-то отношение к сломанному мечу, ты мог бы поискать свой меч там, где мы нашли камень.
- И где же вы его нашли? - скривился Браке.
- Я покажу это место на схемах Гранитного города, - предложил Леганд. - Но сделаю это, когда выйду из Красных ворот. Чего тебе опасаться?
- Я у себя дома! - зло выкрикнул Браке - И опасаться мне нечего!
- Ну разве только того, что мы погибнем и унесем тайну с собой, - предположил Леганд. - К примеру, свалимся в пропасть?
- Не свалитесь! - На балконе раздался истерический хохот, хлопнула дверь, заскрипел невидимый механизм, и откуда-то сверху мелькнула мгновенная тень. Раздался металлический лязг, пол под спутниками пошатнулся, Саш упал на одно колено и увидел, что площадка накрыта металлической клеткой.
Банги на балконе исчезли.
- Ну? - повернулась к Ангесу Йокка. - Где ты взял этот камень, любитель короткой дороги?
Священник заморгал, дернулся, вытер потные ладони о платье.
- А что за камень-то? Неужели он стоит больше варма золотых? Так банги только радоваться должны!
- Они радуются, - жестко сказал Тиир. - Разве ты не видишь?
- Это Алмаз Дэзз, - устало проговорил Леганд.
- Камень как камень, - недоуменно оглянулся Ангес. - Магический он, что ли?
- Нет! - скрипнула зубами Йокка. - Ничего магического в нем нет. Но для банги эта святыня главнее, чем меч Икурна. И не потому, что крупнее этого алмаза нет в сокровищницах карликов. И не из-за его тонкой огранки, секреты которой ныне банги утрачены. Это камень из короны Бренга. Когда Бренг разрубил меч Икурна, мастер упал на колени и собрался немедленно расстаться с жизнью. Тогда Бренг снял с короны самый большой камень и подарил мастеру в знак уважения, сказав, что, пока этот камень принадлежит банги, их народ не исчезнет из Ожерелья миров.
- Выходит, Икурн успокоился, прожил еще много лет и только потом нашел свою смерть в Холодных струях? - спросил Ангес.
- А еще через много лет в месте его упокоения появился шустрый священник и… - Йокка выдержала паузу.
- И отломил камень от рукояти меча, - упавшим голосом продолжил Ангес. - Рукоять торчала из останков. Я не мог себя пересилить. Решил, что камень нам пригодится.
- Он пригодился, - подтвердил холодным голосом Тиир.
- Но я же не собирался оставлять его себе! - возразил Ангес.
- Ты и не оставил, - согласился Саш.
- Осталось только признаться банги что мы осквернили покой их умерших предков, - чуть слышно прошептала Линга.
Саш взглянул на ее пропитавшуюся кровью повязку, увидел синяки под глазами, дрожащие от усталости губы и тяжело вздохнул. Зло замышлялось за золотыми стенами дворца банги, а он ничем не мог помочь друзьям, да и самому себе. По-прежнему пустота царила у него внутри.
- Это уже неважно, - прошептал Леганд.
Он стоял повернувшись к друзьям и закрыв глаза.
- Что нам делать дальше? - Тиир нервно лязгнул мечом. - Леганд, ты говорил, что отсюда ближе к выходу.
- Что? - словно очнулся тот. - Да. Ближе. Выход там. Леганд махнул рукой куда-то за пределы дворца и вновь повернулся к балкону. Браке не заставил себя ждать:
- Предлагаю отдать мне сломанный меч.
Голос карлика был спокоен, но переполнялся злым торжеством.
- С какой радости я стал бы отдавать его, даже если бы он у меня был? - поднял брови Леганд.
- У тебя нет выбора, - ответил Браке.
- Выбор всегда есть, - прищурился Леганд. - Например, бросить сломанный меч в лаву.
- Попробуй! - усмехнулся сверху Браке - Попробуй разрубить мечом клетку из черного серебра. Или закаленные ворота из фаргусской меди, которые ковал все тот же Икурн! Впрочем, о чем это я? Сейчас лучники утыкают вас стрелами. По дюжине на каждого - и не поможет никакое противоядие!
И я спокойно обыщу ваши трупы. Еще теплые. А потом пущу по вашим следам собак и найду то место, где вы взяли алмаз. Уверен, вы не солгали в одном. Камень попал вам руки в пределах подгорного царства! Как вам такой выбор?
Линга бессильно провела рукой над плечом. Лука не было. Браке заметил стремительный жест охотницы и расхохотался.
- Будьте готовы к бою, - прошептал Леганд.

Предыдущая страница 12 Следующая страница


13 Сергей Малицкий

- С кем сражаться? - горько откликнулся Тиир. - Кабан должен сражаться с охотником до того, как он попал на вертел!

- Что сломанный меч может поменять в вашей жизни? - громко спросил Леганд. - Вам мало богатства?
- Богатства никогда не бывает слишком много! - крикнул Браке - А сломанный меч поменяет все. Когда возвращаются утраченные святыни, народ рождается заново!
- Однако и заново рожденный банги останется банги, - пробурчала Йокка.
- Но не глупцом! - раздался сверху злорадный смех Браке. - Таким, как ты, Леганд! Кто же торгуется о мясе в логове шегана? Кто вообще рискует подойти к шегану на расстояние прыжка зверя?
- Ты нарушаешь закон! - гневно крикнул Леганд.
- Не все законы банги ты знаешь, - ухмыльнулся Браке - Самый главный из них говорит о том, что у себя дома мы правим так, как хотим. А те, кому это не нравится, не ходят к нам в гости. Мы продолжим наш спор, когда дыхание угаснет на ваших губах!
- Лук мне! - гневно прошептала Линга.
- И лук будет тоже, - хихикнул сверху Браке - Но позже! Трубач!
Молодой банги показался рядом с Браксом, вновь вскинул завитую кольцами дудку и вновь наполнил лавовую пропасть отвратительными звуками.
- Ну и музыка у вас, - с отвращением потряс головой Саш.
- Это музыка победы! - торжественно поднял руки карлик.
- А вот и лучники, - пролепетал Ангес, показывая на подвесной мост, по которому к спутникам спешил остававшийся наверху конвой. - Эй, Браке! Что это с твоими воинами?
Не пройдя и полварма шагов, банги ступили на порошок Йокки. Безумие охватило их. С дикими криками они побросали оружие и один за другим принялись прыгать вниз.
- Не хотел бы я числиться в твоих врагах, Йокка, - заметил Тиир, сжимая в руках меч.
- Все зависит от тебя, принц, - прошептала колдунья. - Но это простое средство. Будь у банги хоть немудрящий колдун, он бы снял заклятие с легкостью!
- Вы ответите мне и за это, - прошипел наверху Браке.
- Как только ты этого захочешь, - насмешливо поклонился карлику Леганд. - Признаюсь, у нас нет сломанного меча. Но у нас есть то, что сделало этот меч сломанным. Однажды вы получили плату за порчу лучшего творения подгорного народа. Судьбе угодно, чтобы той же ценой была оплачена и порча главных ворот подгорного царства.
- О чем ты, старик?! - зашипел Браке.
- Саш, - старик обернулся к Арбану, - вся надежда на клинок Аллона!
Вертикальная трещина пересекла кованую фаргусскую медь после первого же удара. Прозрачный клинок, вспыхнувший золотом, словно погрузился в воду, разрезая монолит на части. Изнутри загремел рассеченный тяжелый засов, Тиир и Ангес потянули на себя створки, Йокка выкрикнула восхищенный клич, Саш спрятал меч и вслед за друзьями шагнул внутрь.
- Вот это да! - замешкался Ангес, окидывая взглядом украшенный золотыми колоннами, уходящий в глубину сооружения зал. - Знал бы король-демон об этом богатстве, тратил бы свои силы не на набеги на Салмию и Империю, а штурмовал бы отроги Меру-Лиа.
- Штурмовал, будь уверен! - крикнул Леганд. - Еще когда салмы не имели своего короля. Немало положил воинов и в Белом ущелье, и у Красных столпов. Только сейчас не время для разговоров, нас может спасти только спешка. Надо закрыть ворота!
- Есть воины во дворце? - торопливо спросил Тиир, помогая Сашу запереть ворота обрубком засова.
- Не знаю! - сказал Леганд, поторапливая друзей. - Конечно, мастеровые способны держать в руках оружие, но вряд ли они к этому готовы. Иначе труба не призывала бы лучников. Нужно как можно быстрее спуститься в мастерские. Поспешим!
- В этом зале мог бы разместиться поселок дерри! - воскликнула Линга.
- Судя по всему, банги собирались встречать здесь самого Бренга! - закашлялась на бегу Йокка.
- Сомневаюсь, чтобы он сумел добраться сюда без помощи Леганда! - выкрикнул, оживая, Ангес и тут же заорал: - Эй!
Я не скаковая лошадь! Я уж думал, что мы поднимемся к этому негодяю Браксу и заберем у него наш товар.
- А потом всю жизнь будем скрываться от банги?! - обернулась на бегу Йокка. - Поверь мне, Ангес, сейчас мы можем даже убивать, расчищая себе дорогу. Мы не можем только нарушить сделку о проходе через Гранитный город!
- Удивляюсь я этим правилам торговли! - пробормотал, хватая ртом воздух, Ангес. - В любом случае карлики от нас не отстанут. Вы хоть знаете, куда идете?
- Вперед и вниз! - скомандовал Леганд. - Тиир и Саш, держитесь чуть позади всех. Браке опомнится через мгновение!
За спиной друзей послышался топот, истошные голоса банги, несколько стрел на излете скользнули по мозаичному полу.
- Сюда! - крикнул Тиир, заметив черный провал между колонн. - Лестница!
- Ноги бы повыдергивать этим строителям, - зло прохрипел священник, отчаявшись попадать на узкие ступени и спускаясь почти кубарем, навалившись животом на скручивающиеся спиралью перила. - Выберемся отсюда, куплю добрую лошадку и вообще перестану ходить пешком!
- Может быть, вернуться в Заводье за Красоткой? - спросил Тиир, вышибая ногой очередную дверь.
- Ну уж нет! - Ангес ринулся в открывшийся проем и чуть не провалился в бездну, ударившись животом о хлипкие поручни. Тиир ухватил его за шиворот и дернул на себя.
- Спасибо, принц! - прохрипел священник, потирая горло. - Ты именно так собираешься поступать со своими подданными?
Саш вслед за друзьями выбежал на узкий парапет и замер в растерянности. Огромная мастерская простиралась у ног. В сплетении балок и колонн гудели печи, звенели вармы молотов и молоточков, ползли на натянутых тросах проволочные корзины, суетились полуголые фигурки карликов. В огромных люках далеко внизу пылала змея огненной реки.
- Вот здесь куется слава банги, - сказал Леганд, отчаявшись заклинить выбитую Тиром дверь. - Нам нужно туда, - он махнул рукой в дальний конец зала. - Горазд ты, принц, двери выламывать! Что будем делать?
- Сейчас! - Саш оперся о перила, свесился вниз и взглянул на опоры парапета. - Куда дальше?
- По галерее до люков для руды. - Леганд вытер пот со лба. - Если мы можем спастись, то только там!
- Я догоню, - стиснул зубы Саш, доставая меч из ножен. - Надеюсь, это железо не прочнее фаргусской меди? Ну! Вперед!
Двумя ударами он вырубил кусок настила напротив двери, рассек поручни и едва сделал шаг назад, как дверь распахнулась - и не менее дюжины банги с короткими мечами и самострелами высыпали в галерею. Две или три стрелы щелкнули Саша по мантии, вырубленный островок накренился - и вопящие от ужаса карлики посыпались вниз.
- Саш! - донесся голос Тиира.
Саш взглянул на испуганное лицо молоденького банги, высунувшегося в дверной проем над пропастью, убрал меч в ножны и побежал вслед за друзьями.
Усталость не оставляла Саша. И когда он догонял друзей, и когда нес на плече внезапно упавшую и странно легкую Йокку, и когда галерея плавно пошла вниз и Тиир выбивал одну за другой двери в каких-то складах и хранилищах. Усталость не оставляла, но ощущения изменились. Нет. Способности не вернулись. Пустота оставалась там же, на привычном месте - внутри, в области сердца, в висках, отдаваясь томящей болью. Мышцы давали о себе знать. Саш едва успевал за Легандом, с трудом переставлял ноги, невесомая Йокка становилась тяжелее с каждым шагом, но эта усталость переставала быть изнеможением. Банги сыпались сзади лавиной и никак не могли понять, куда рвутся эти сумасшедшие высокорослые элбаны, иначе давно бы уже перекрыли пути к отступлению. В конце концов, когда Тиир привычно выбил очередную дверь, Леганд удовлетворенно крякнул и крикнул замершим у огромного колеса, подтягивающего по металлическому тросу внушительную корзину с рудой, растерянным полуголым карликам:
- Именем вашего Бренга, сваливайте руду! Прямо здесь!
Пожилой банги попытался что-то сказать, но Леганд шагнул вперед, оттолкнул его в сторону и дернул за рычаг. Корзина покачнулась, накренилась, и рыжеватый камень, вздымая клубы пыли, высыпался на металлические плиты.
- Зачем нам руда? - донесся из пыли недоуменный голос Ангеса.
- Нам нужна корзина, - ответил Леганд. - Думаю, что выдержит. Эй! Как тебя зовут, - обратился старик к седому карлику.
- Яфемм, - буркнул в ответ банги.
- Выграш? - Леганд ткнул пальцем в стальной ошейник на шее банги. - Давно поймали?
- Дюжину лет назад, - опустил голову тот.
- Хочешь на свободу?
- Жена тоже здесь, сын, дочь. - Голос карлика сорвался.
- Я всего лишь спасаю наши жизни, - горько кивнул Леганд. - Не знаю, удастся ли мне это, но, если схватка произойдет здесь, вряд ли кто из твоих рабочих выживет. Помоги закрепить корзину, чтобы она не опрокинулась до рудника!
Не говоря ни слова, банги вскарабкался на эстакаду, вернул рычаг в прежнее положение, крикнул что-то рабочим, те потянули колесо, и корзина медленно выровнялась.
- Разобьетесь, - уверенно бросил банги. - До рудника - ли. Перепад высоты - варм локтей.
- Ну вы же пустые корзины не просто так опускаете вниз? - подмигнул банги Леганд. - Крутите колесо, мы подождем. Надеюсь, что успеем.
- Надейся, - пробормотал банги. - Только ведь на том конце троса еще не свобода.
- Ты говоришь о свободе? - удивился Леганд. - Тиир, Ангес, Саш, Линга, Йокка! Забирайтесь в корзину.
- Ой, не нравится мне это, - заныл Ангес, когда спутники уселись и банги начали крутить колесо, отпуская корзину вниз. - Тесновато! Сколько здесь? Четыре локтя на четыре? На телеге у Дженги и то было просторнее. Ой! Что это воткнулось мне в спину?! Тиир! Где ты подхватил этот мешок? Неужели золотом запасся?
- Что с тобой? - наклонился Леганд к Йокке. Колдунья приоткрыла глаза, глубоко вздохнула, прошептала хрипло:
- Ничего особенного. Так бывает, когда вся сила кончается. До последней капли. Но имей в виду, мудрец, я оставаться в этих пещерах не хочу.
- Никто не останется! - уверил ее Леганд.
Дворец банги постепенно отдалялся, действительно напоминая огромное золотое яйцо или паука, растопырившего крепкие лапы и раздвинувшего шкуру Эл-Лиа до самой огненной плоти. Скрипели два черных колеса над головами друзей, катясь по вытянувшемуся струной желтоватому тросу толщиной в руку взрослого элбана, подрагивал тонкий трос; прихваченный за край корзины.
- Жарковато, - заметил Ангес, вытирая пот со лба. - Лава внизу. Тут зимой хорошо. А уж если падать, то совсем горячо будет.
- Даже и не думай, - оборвал его Леганд.
- Сейчас - Тиир всматривался, прищурившись, в отдаляющийся люк. - По-моему, ломают дверь. Демон!
- Что случилось? - спросил Леганд.
- Убили, - прошептала Линга. - Яфемма зарубили. Корзина вздрогнула, замерла и медленно поползла обратно.
- Ну все, - нервно улыбнулся Ангес. - Начинаем похоронную службу. Но не по Яфемму, конечно. По самим себе. Простите, друзья, толстого священника за дурь и необдуманные поступки!
- Подожди, - оборвал его Леганд. - Саш! Руби трос!
- Только не толстый! - засуетился Ангес. - Тонкий руби!
- Подождите! - Саш вытянул прозрачный клинок, оглянулся на черную дыру тоннеля, в которой скрывался нижний конец троса. - Уклон очень большой, разобьемся, надо как-то замедлить движение корзины.
- Дай-ка свой меч, Ангес, - попросил Леганд. - Вместе с ножнами. И быстрее!
Ангес засуетился, запутался в платье, едва не упал, проклиная тесноту и мешок Тиира, наконец отстегнул меч и протянул Леганду:
- Держи, только помни, я расписывался за него в оружейной храма.
- Я не забуду, - кивнул Леганд, выпрямился, поднял меч и, вставив его между колесами, потянул вниз. Ножны коснулись троса, раздался скрип, и движение корзины замедлилось.
- Понял! - обрадовался Ангес. - Только давай-ка это сделаю я. Все-таки иногда и упитанность помогает. Руби, Саш!
Блеснул клинок, тонкий трос металлической змеей стеганул в сторону, корзина замерла, задрожала.
- Да ослабь же хоть немного! - крикнул Тиир Ангесу, повисшему с выпученными глазами на мече.
- Ослабить? - переспросил Ангес, вставая на дно корзины.
Та вздрогнула, и под вопли банги и град стрел, защелкавших по стенам, пошла вниз.
- Тормози! - заорал Тиир. Ангес вновь подогнул ноги, Леганд ухватился за ножны. Раздался протяжный скрип, но корзина хода почти не замедлила, только запахло гарью и посыпались искры. Йокка обхватила тонкими руками шею Саша, Линга сжалась в комок на полу.
- Прощай имущество храма! - в отчаянии выкрикнул Ангес.
- Держись крепче! - заорал ему Тиир.
Саш увидел приближающуюся стену ущелья, надвигающуюся тень, зажмурил глаза и наклонился над Йоккой.
- Не бойся, - прошептала колдунья, и страшный удар опрокинул Саша в тьму.
Он пришел в себя почти сразу. Жесткие пальцы Леганда ощупывали голову. Саша открыл глаза и поморщился.
- Надеюсь, на этот раз ничего серьезного?
- Вроде бы да, повезло всем, кроме Ангеса, - ответил старик. - Кажется, Эл начинает наказывать за бестолковость. Но и он жив, не волнуйся.
Саш с трудом поднялся, встряхнул гудевшей головой, помотал ею из стороны в сторону, коснулся лица.
- Синяк будет как после крепкой схватки на кулаках, - кивнул Леганд. - Соберись, времени мало.
Саш огляделся. Они находились в обширном тоннеле. Корзина ударилась о железный столб, на котором был закреплен трос, и опрокинулась. Линга и Тиир перевязывали мешки Йокка сидела в полумраке у стены и пыталась улыбаться, покашливая. Ангес лежал на спине, потирал бок и негромко выл.
- Ничего страшного, - махнул рукой Леганд. - Вероятно, треснуло ребро. Даже перелома нет. Идти сможет. А не сможет, придется оставить его банги. У них как раз с едой, кажется, проблемы. У остальных синяки, как и у тебя. Повезло нам Банги приготовили очередную кучу руды, вот о нее мы и ударились. Разметали по дну тоннеля, но потеряли время.
- А где банги? - недоуменно оглянулся Саш.
Только теперь он понял, что на самом деле пыль стояла в воздухе, а не в глазах у него все плыло.
- Разбежались! - развел руками Леганд. - Думаю, что и нам необходимо последовать их примеру. А уж куда бежать, я покажу.
- Умираю, - нарочито громко простонал Ангес, выдержавший паузу на словах Леганда о пропитании карликов.
- Вот, - поставил мешки Тиир, - все готово, можно трогаться.
- Убийца! - плаксиво воскликнул священник. - Покажи хоть, чем ты пропорол мне бок!
- После, - хмуро ответил Тиир, закидывая на спину два мешка. - Насколько я понял, отдыхать можно где угодно, но только не здесь?
На этот раз Леганд не решился даже прицепить на спину кожу морского светляка. Он привязал на пояс тонкую веревку, бросил ее конец Тииру и потребовал, чтобы никто не вздумал выпустить ее в темноте. Затем Ангес получил несколько глотков отвратительного, но бодрящего, по словам Леганда, пойла и увещевания, что отныне стоны, топанье, громыхание и прочие звуки недопустимы. Предстояло идти в полной темноте. Леганд еще раз оглядел спутников, посмотрел на Йокку:
- Ты как?
- Буду идти сколько смогу, - попыталась улыбнуться колдунья. - Давно уже я не чувствовала себя слабой девчонкой.
- Не самое плохое ощущение для женщины в твоем возрасте, - съязвил, охая и отплевываясь, Ангес.
- Мы это еще обсудим, - скривила губы Йокка. - Когда я наберусь сил.
- Нет уж, - простонал священник, - меня теперь из храма ничем не выманишь!
- Ладно, - оборвал перепалку Леганд. - Двинулись. До ворот недалеко, но поплутать придется. Думаю, что скоро все тропы будут перекрыты. Поэтому не медлим.
Путь был бы тяжел даже для банги. Леганд то и дело предупреждал, что впереди повороты или уступы, о которые можно размозжить голову. Вскоре пришлось лечь на живот и ползти, волоча за собою мешки. Несколько раз Ангес был вынужден раздеваться догола, потому что в одежде он в отверстия не проходил. Шурша в темноте платьем, священник негромко жаловался на судьбу, проклиная себя, свою жизнь и этот ужасный тоннель. Когда попадающие в лазах скальные выступы тревожили его бок, Ангес начинал вполголоса выть.
- Хорошо, - вздохнула за спиной Саша Йокка. - Слушая стоны Ангеса, я не решаюсь застонать сама. Моя доля кажется мне уже не столь ужасной.
- Она у нас общая! - плаксиво заметил ползущий за ней священник. - По крайней мере, до храма. Но такой дорогой мы доберемся до цели в лучшем случае через полгода! Леганд, Для кого пробиты эти отверстия? Даже банги порасшибали бы здесь головы! Ты уверен, что мы ползем правильно?
- Я уверен в том, что другого пути у нас нет, - отозвался старик. - С чего бы это тебе жаловаться? Дорогу получил по плате! Нет другого пути! Все подземные галереи перекрыты. Там, где банги сумел протащить за собой тележку для породы, проползет любой элбан, даже в меру упитанный. По крайней мере, здесь мы не встретим шегана. Это вентиляционный канал. Чувствуете свежий воздух?
- Я чувствую только, что пот заливает лицо, - жалобно ответил Ангес, - что мои колени и локти сбиты в кровь, а платье на животе разодрано в клочья!
- И все же это лучше, чем лететь в пропасть навстречу огненной реке, - закашлявшись, заметила Йокка.
- Лететь как раз неплохо, - не согласился Ангес. - Плохо купаться в огненной реке!
- Тихо! - потребовал Леганд. - Слышите?
- Я слышу только, как урчит у меня в животе! - простонал Ангес.
- Вода… - сказала Йокка. - Вода шумит. Ручей, речка, источник. Вода разбивается о камень.
- Больше всего я хочу вытянуться во весь рост, постоять, пробежаться! - раздался сзади недовольный голос Тиира.
- Тяжела дорога к короне Дарджи, - заметил, кряхтя, Ангес.
- Не к короне я ползу, - спокойно ответил Тиир, - а к выходу.
- Ну так ты почти уже приполз, - откликнулся Леганд. - И мы вместе с тобой. К счастью, я не ошибся!
Саш поднял голову и заметил впереди бледный просвет. Где-то рядом шумела вода. Леганд заторопился, бечева натянулась, Сашу пришлось поспешить, и, раздирая о камень и так сбитые локти, он выбрался наружу.
- Не двигайся, - услышал он сквозь рев падающей воды голос старика. - Площадка не слишком велика для прогулок. И еще: не шуметь! Банги близко. Это и есть водяная стена.

Глава 2
ПЛОХИЕ ВЕСТИ

Берег оказался неожиданно близким. Горы, оставаясь на горизонте, обманчиво отодвигали лесистый пологий склон и пенную полосу рифов. Корабль ари скоро превратился в белый штрих на горизонте и наконец исчез совсем. Течение тащило лодку друзей быстро, вскоре Лукус и Хейграст уступили весла Дану и Баюлу. Банги счастливое продолжение почти уже вовсе законченной жизни пробило на словоохотливость. Он беспрерывно что-то напевал, и получалось у Баюла, не в пример Лукусу, ненавязчиво и приятно.
- На каком это языке? - спросил Хейграст.
- На раддском, - ответил за банги Лукус.
- Да, - расплылся в улыбке Баюл, - радды отличные строители. Приходилось камни тесать да башни из них класть вместе с северными умельцами. Когда радды работают, всегда поют. И то дело, под песню хорошую любая работа спорится. Не буду хвастаться, но побросала меня жизнь по Эл-Айрану. Точно не скажу, но почти с любым элбаном смогу поговорить на его родном языке.
- Тут ты не отличишься, - усмехнулся Хейграст. - Наш белу тоже всякий язык знает.
- И деррский? - восхищенно поднял брови банги.
- Нет, - расплылся в улыбке белу. - Свистеть да пришептывать, как дерри, так и не научился. Да и с валли я не особенно дружен.
- Кому нужен валли? - удивился Баюл. - Помучили меня им с юности в Гранитном городе. Старики говорили, чтобы книги древние читать. Да вот, с тех пор как я в бегах, ни одной книги на валли не встретил. А уж деррский язык не только выговаривать, даже понять не удалось. Впрочем, и авглы тоже не слишком понятно бормочут!
- Хорошая песня, - бросил Дан. - А когда радды идут на мирные поселки с обнаженными мечами, они тоже такие песни поют?
Баюл бросил на мальчишку косой взгляд, помолчал, потом неохотно сказал:
- И я об этом их спрашивал. Мне ответили так: есть элбаны, которые и в грязи, и в золоте, и с мечом, и с киркой, и в камере пыток, и на троне остаются элбанами. Их не так много. Есть те, которые при любых обстоятельствах склоняются ко злу, ищут его, находят, собирают семена зла, сажают их и возделывают. Их тоже не много. А есть большинство элбанов, которые живут одним днем, растят детей, строят жилища, рождаются, растут, трудятся, старятся, умирают. Они при случае и доброе дело могут сделать, но и от воровства мелкого не откажутся. Если первых последовательно изгонять из страны, уничтожать и преследовать, то вторых становится все больше и больше, и они легко подчиняют себе третьих.
- И к какой части раддов относились поющие строители? - спросил Дан.
- Брось, Дан, - оборвал мальчишку Хейграст. - Вспомни Визрула! Я бы назвал тебе еще множество имен раддов, знакомством с которыми горжусь. Иди на корму. Рифы впереди.
Лукус сменил Баюла, который тут же отправился на нос и, ничуть не опечалившись расставанием с веслом, принялся весело подначивать Хейграста.
- Послушай, нари, - банги вытянулся во весь небольшой рост и, приложив ладонь к глазам, всматривался в приближающийся берег, - всем бы это напоминало Сварию - и силуэтами гор, и теплолюбивыми лесами, которые только здесь и встретишь… - Но вот что-то мне не дает покоя. Не отнесло ли нас, случаем, к кьердам?
- Нет, - покачал головой Хейграст. - Тот берег я знаю. Глинистый и обрывистый. И горы тогда были бы по левую руку. Мы правильно идем. Ты лучше ищи проход в рифах, течение до них к западу уходит, но выгребать все одно к берегу надо. Смотри на спокойную воду!
- Не моряк я, однако, - буркнул Баюл, всматриваясь в водную гладь, и вдруг заорал что было силы: - Лукус! Быстрее загребай! Поворачивай! Если мои глаза не врут, вон там с полдюжины локтей глубина будет. И ширина не меньше варма локтей!
- Точно! - кивнул Хейграст, вытирая взмокший лоб. - Матес и говорил о таких промоинах, что течение к берегу пробивает. Тут на лодке трудно проскочить, а уж что говорить о больших судах. Зато рыбы здесь много. А большие суда либо к Кадишу идут сразу, либо к Ингросу подходят. Хотя у Ингроса мелко, дельта Инга далеко в море выдается. Давайте, что ли, парус ставить? Вот и ветерок вдоль берега потянул. В Ингрос пойдем. Думаю, еще до вечера на месте будем. Вряд ли тут больше двух дюжин ли.
- Знаю, что тебя настораживает, банги, - проворчал Лукус, закрепляя парус - Лодок рыбацких нет. Обычно их вдоль сварского берега вармы! Берега иногда не видно. Рыба тут кормится вдоль течения у рифов. А сейчас берег как будто вымер. И ни одной акки, словно их спугнули или перестреляли всех!
- А почему кругом лес? - удивился Дан. - Ни огородов, ни полей, как у салмов?
- Свары берегут леса, - пояснил Хейграст. - Огороды и поля у них тоже есть, особенно ближе к горам, где они выращивают ягодные кустарники, но в основном леса сохраняются. Свары трудолюбивый народ. В Эйд-Мере говорят, что всякий свар, который тебе встретится, либо торговец, либо рыбак. А если ни то ни другое, так он или искусный ремесленник, или вовсе не свар!
- Свары отличные воины, - добавил Баюл. - Я полдюжины лет провел в Сварии, особенно много пришлось оборонную стену ладить. В том числе и под вастскими стрелами, когда враги были развеяны сварским королем.
- В тот год убили его родителей, - пояснил банги хмурый вид Дана Лукус. - Мальчишка из Лингера.
- Лукус, загребай к берегу! - крикнул Хейграст, приглядываясь. - Люди!
- Отряд сварских лучников, - прищурился белу.

Лучниками командовал седобородый старик. Хейграст остановил лодку в полуварме локтей от берега, Лукус перебросился с командиром несколькими фразами и дал знак, что можно пристать. Нари достал подорожную, предъявил бородачу, тот мельком взглянул, отстранил нари и бросился к расплывшемуся в улыбке Баюлу:
- Кочережка элбанская! Ты как здесь?
Банги попытался обиженно нахмуриться, но в то же мгновение был заключен в объятия, подброшен в воздух и вежливо поставлен на прибрежный песок.
- Вих! - степенно представил старика банги, тщательно поправляя потрепанную одежду. - Командовал стрелками, когда я бойницы выкладывал из камня на его бастионе!
- Да, - довольно поскреб бороду Вих. - Отличные были дни. Сколько мы с тобой вина выпили, Баюл, помнишь? На вино он горазд - с виду маленький, а любого свара перепьет. Ну а уж какой каменщик! Будь я королем сваров - дворец бы ему класть доверил!
- Ну уж и дворец, - покраснел Баюл. - Ты лучше скажи, что тут у вас творится? Ни одного рыбака в море!
- Творится? - задумался Вих. - Плохие дела творятся. Король армию собирает, половина рыбаков сейчас вспоминает, с какой стороны за меч хвататься да как стрелу на тетиву накладывать. Говорят, на этот раз серьезная война с вастами будет. Здесь никого не осталось, только вот такие отряды, вроде моего, берег - охраняют. А остальные рыбаки все в Кадише. Флот собирают. Пираты не одну лодку разграбили прямо у сварского берега. Говорят, Индаинская крепость вообще пиратским гнездом стала. Так что теперь пока не до рыбалки. Да и в Ингросе тревожно. Берег Инга укрепляется. От кьердов всего можно ждать. Обнаглели донельзя. Несколько отрядов Разбойников проникли за Ингрос и принялись по деревням рабов добывать. Еле сладили. Не по каменным ли ты делам в Ингрос, Баюл?
- Нет, - хмуро повел головой банги. - Я вот с ними. Что слышно из Эйд-Мера?
- Из Эйд-Мера?
Вих бросил косой взгляд на подорожную, пригляделся к лицу Хейграста, рывком вытащил меч из ножен:
- Твоя работа нари?
- Моя, - напряженно кивнул Хейграст.
- Отличный меч, - согласился бородач, аккуратно убирая клинок. - Три золотых я тебе отдал за него четыре года назад и не пожалел ни об одном из них. Всякий, кому показывал, меньше пяти не ценил. Вот, думаю, подходит пора его в деле испробовать. Плохие вести у меня для тебя, кузнец. Эйд-Мер захвачен.
- Кем? - скрипнул зубами кузнец.
- Теми же, кто и Индаин к рукам прибрал, - крякнул Вих. - Теми, кто на равнине шалит. Слышал я, стражи вольного города вестника присылали в Кадиш за помощью. Снарядили помощь, только отряд наш ни с чем вернулся две недели назад. Стражников близ города не отыскали, в город не попали, к тому же обстреляли их со стены. Хорошо еще, с опаской шли. По дороге пару раз натыкались на странные отряды в серых доспехах. Даже с архом сталкивались. Хоть утыкали его стрелами, а все одно - полдюжины стрелков он поломал. А неделю назад в Кадиш посол прибыл от новых хозяев Эйд-Мера. Мир предлагает.
- Кто такой? - процедил сквозь пересохшие губы нари.
- Кто - не знаю, а зовут Валгас, - развел руками Вих. - Важный, как акка перед кладкой. Сообщил, что город перешел под управление некоего Баргонда. Наместником его, кстати, там теперь нари - какой-то Антраст. Этот Валгас объявил, что никто из жителей города не пострадал. И то беженцев пока вроде не было. Хотя это в Кадише нужно смотреть, может, кто и добрался.
- Посмотрим, - прошептал Хейграст. - Валгаса я знаю Отъявленный негодяй!
- Ну о том судить королю, - нахмурился Вих. - Надеюсь, нари, твоя семья в порядке. Четыре года назад сынка у тебя запомнил. Еще дети-то есть?
- Есть, - отрезал Хейграст и заторопился обратно в лодку. - Быстрее, времени у нас нет. Идем в Ингрос, покупаем лошадей - и к Кадишу.
- Не возьмешь ты, нари, штурмом стену Эйд-Мера, - медленно выговорил Вих.
Хейграст сверкнул покрасневшими глазами и молча оттолкнулся от берега.
Берег пошел к северу, тут же замельтешив множеством лодок и кораблей. Город вырвался из-под крон сварского леса, оттолкнулся от шумных причалов и пополз ступенями мелких домов-коробочек вверх по склону. Вдалеке зарослями тростника и птичьими стаями обозначилось илистое устье Инга. Никто из друзей не проронил ни слова, только и Хейграст, и Лукус дружнее налегли на весла, помогая и так весело бьющемуся на ветру парусу. Вскоре лодка заскрипела о грязное прибрежное дно, Баюл спрыгнул в воду, вымок до пояса, помянул сквозь зубы демона и потащил канат к ограждающей пристань металлической решетке.
- Пойдем, парень, - позвал Дана Хейграст, цепляя на пояс меч, - Лукус займется продажей лодки, Баюл посторожит вещи.
- Больше не поплывем? - недоверчиво оглянулся Дан.
- Против течения нет, - покачал головой Хейграст. - Пошли. Скоро стемнеет, у нас мало времени.

Предыдущая страница 13 Следующая страница


Отсчет теней 14

- Опять совсем другой город, - пробормотал мальчишка, когда узкие улочки вывели их на рыночную площадь.
Домов почти не было видно. При ближайшем рассмотрении Ингрос оказался царством глиняных заборов. Через них свешивались ветви плодовых деревьев, намекая, что за каждым, возможно, скрывается чудесный сад. Хейграст взял парня за руку и нырнул в рыночную толкучку. Сначала Дан не мог понять, что нари выискивает в рядах, наконец по редким вопросам, которые тот задавал торговцам, понял - ищет вестей об Эйд-Мере. Ответы, которые испуганные торговцы торопливо шептали на ухо нари, явно расстраивали. Хейграст мрачнел все больше, поэтому, когда наконец остановился у коновязи, продавец взглянул ему в лицо и не стал расхваливать лошадок. Хейграст снял с пояса меч, повесил его на плечо Дану и принялся осматривать животных. Хозяин ходил за ним молча. Нари смотрел зубы, щупал ноги, наконец отвел в сторону трех сварских серых пятилеток и одного пегого трехлетку в полтора раза ниже ростом с веселой челкой между круглых озорных глаз. Хозяин одобрительно прищурился, ткнул паль-Цем в пегого:
- Игрушка. Выносливый, но упрямый. Подороже остальных будет. Вельможи таких детям берут, но у этого характер сварливый. Да и не вырастет он уже. Если бы не упрямство, против остальных три цены взял бы.
- Сколько хочешь? - коротко бросил Хейграст.
- За серых по два с половиной, за этого, так и быть, три! Хозяин подставил ладонь, ожидая решения нари и пряча в уголках глаз радостный огонек. Он явно завысил цену, хотя и не слишком сильно. Хейграст взглянул на небо, вздохнул.
- Хозяин. Мне торговаться некогда. Я не местный, из Эйд-Мера - цену лошадям знаю. За карлика дам два с половиной, хотя, если он с норовом, хватило бы и двух. Вон за того серого, что крупнее, два с половиной тоже дам, а за этих двух по два, и то с большим прибытком останешься. Лошадки не верховые, тележки таскали. Перековывать придется обоих. Да и кормил ты их уже недели две чем придется. Видишь, как бока вздулись?
Торговец, который стер с лица улыбку уже при упоминании Эйд-Мера, молча кивнул. Нари отсчитал деньги, написал углем на крупах клички лошадок, забрал у Дана меч и повлек мальчишку вместе со всхрапывающими покупками к выходу с рынка. Возле крайней палатки, где разложил товар скорняк, выбрал седла, упряжь, примерил, помял в руках, тут же с помощью Дана и уже собирающегося домой торговца взнуздал лошадей, расплатился и запрыгнул на самую большую из них.
- Бери левого, - посоветовал Дану. - Он чуть крупнее, а ты тяжелее Лукуса будешь. Да и подковы у него лучше. Лукус с лошадкой бережней обращается. А его коня чуть подлечить еще придется.
Дан поджал губы, но кивнул. Действительно, белу, который не пользовался седлом, буквально прирастал к лошади и ухаживал за ней, как за бесценным лекарственным растением.
- Быстрее! - крикнул Хейграст, подхватывая поводья лошади Лукуса. - Темнеет уже. Нужно успеть выйти из города. Тут постоялый двор на окраине. А то лошадям на этих улочках ноги в темноте переломаем!
Белу и банги их ждали у металлической решетки. Хейграст мельком взглянул на копающегося в лодке пожилого свара с белоголовым сыном, коротко спросил:
- Сколько?
- Три золотых, - вздохнул белу. - Потолкался у причала, говорят, что в другое время можно было бы и четыре выручить, но сейчас продавцов много. Расплатился сполна, но, - с усмешкой поднял вздувшийся, потертый кошель Лукус, - одними медяками. Будь у нас дня два-три, могли бы продать дороже. Многие хотят уходить в Салмию.
- Да уж, - нахмурился Хейграст. - Стиснута Свария горами, кьердами и равниной с трех сторон, никуда без лодки. Ладно. Хорошая цена. Забираем мешки - и вперед.
- Это как же? - оторопел Баюл. - Верхом? Лошадка вроде мне по росту, да вот только я прежде верхом не ездил! Все или ногами, или на телеге!
- Садись, Баюл, - спрыгнул на землю Хейграст, - и держись крепче, учиться на ходу будешь.
Дан помог нари закрепить на лошадях мешки, бросил прощальный взгляд на ставшее чужим суденышко и пригляделся к надписи на крупе лошади: «Ветерок».
- А у меня Глупыш, - вывернулся, вцепившись за луку седла, банги. - Надеюсь, это чудо умнее того, кто дал ему кличку?
- Скоро узнаешь, - бросил Лукус, взлетев на спину своему коню, которого он успел быстро осмотреть и даже смазать только ему видимые раны.
- А почему ты без седла? - не понял Баюл.
- Спрошу у тебя то же самое, когда сядешь на скамью в ближайшем трактире, - ответил Лукус.

- Вперед! - скомандовал Хейграст.
И вновь дорога побежала за спину друзьям. Хейграст почти ни о чем не говорил, Лукус тоже помалкивал. Глядя на них, прикусил язык и Баюл. Лошади оказались действительно неплохими. Неизвестно, что упрямого нашел бывший хозяин в Глупыше, но Баюла конек слушался беспрекословно. Правда, сам банги с трудом держался в седле, потирал спину, а во время редких остановок ходил, раскорячив ноги и страдальчески морщась. Да и самому Дану пришлось несладко, ели друзья почти всегда на ходу, на постоялые дворы заезжали уже в темноте, покидали их тоже затемно. Только лошадки чувствовали себя отлично, словно застоялись на привязи. Сварские леса, которые с моря казались дикими, на самом деле таили в себе множество тенистых дорог, светлых полянок и уютных Деревенек. Подходило время первого сенокоса, на огородах хрюкали бурые домашние свиньи, бродили в зарослях придорожного бурьяна фазаны с подрезанными крыльями, стрекотали на взгорках мельницы.
- Все… все это может в одно мгновение заняться огнем, - тоскливо шептал Лукус, похлопывая коня по холке.
Близкие к морю у Ингроса горы постепенно отступили на север, почти скрылись за кронами деревьев, затем начали приближаться опять, и, хотя дорога все сильнее прижималась к побережью, горы тоже словно спешили к югу, чтобы в узкой долине у каменных башен Кадиша замкнуть природный щит Сварии оборонной стеной. Приближался край королевства, патрули попадались все чаще и чаще, и каждый из стражников, взглянув на подорожную Хейграста с эмблемой Эйд-Мера, склонял голову в знак сочувствия.
Кадиша путники достигли утром четвертого дня. Лес расступился, и Хейграст невольно натянул поводья. Освещенный утренними лучами Алателя, Кадиш напоминал горку блестящего, только что испеченного орехового печенья на зеленом подносе. Ничем он не походил на суетливый, расползающийся по горным террасам яркий Ингрос. Королевский замок поднимался в небо над прибрежными утесами, заканчиваясь высоким маяком. Его окружал треугольник крепостных стен. Одна из них тянулась вдоль каменной набережной, у которой колыхалось множество судов, вторая уходила к северу на четверть ширины долины, а третья соединяла две первые между собой. Весь остальной город, поделенный на правильные квадраты, теснился между замком и горными склонами. Но за ним, за стенами замка, всю долину пересекала внушительная оборонная стена, упирающаяся в каменистую землю Сварии пятками двух дюжин приземистых башен. А уже за ней тонула в утренней дымке равнина Уйкеас.
- Вот мы почти и дома, - прошептал Лукус.
- Там Лингер, - протянул руку вперед Дан.
- Я тут каждый переулочек наизусть знаю, - похвастался Баюл. - Вон тот бастион, третий от моря, считай, наполовину вот этими руками перебрал. Конечно, каменщиков хватало, но отвес в моих руках был!
- Хороший бастион, - сдержанно похвалил банги Хейграст. - Лукус! Видишь палатки у подножия гор?
- Я понял, Хейграст, - отозвался белу. - Это переселенцы или беженцы с равнины. Надо поискать кого-нибудь из Эйд-Мера.
- Именно так, - кивнул нари. - Возьмите лошадь Дана, а ему пока оставьте Глупыша. Найдете кого или нет, а лошадок перековать надо. Кузнец в лагере есть обязательно, и не один. С тобой будет Баюл, заодно проверишь, так ли уж его все знают.
- Ты сомневаешься? - удивился банги, меняясь с Даном лошадьми и с опаской примериваясь к высокому стремени.
- Подорожная у меня всего одна, а у нас с Даном еще два дела в городе. Так что твои знакомства в городе Лукусу могут пригодиться. Ладно. Надеюсь, к обеду управимся. Встречаемся у главных ворот оборонной стены. Нужно двигаться дальше!
- Куда? - спросил Лукус.
- Вот там и решим, - бросил Хейграст, кивнул Дану и направил коня в сторону прибрежных районов, теснящихся к набережной и замку.
Вблизи город оказался не слишком опрятным, но это касалось только мусора на улицах и вполне могло объясняться тревогой и растерянностью, сквозящей на лицах сваров, большинство из которых были при оружии и в различных, порой вызывающих улыбку доспехах. В отличие от переулков Эйд-Мера, улицы сварской столицы словно вытянулись по струнке. Стаки тут знали все. К дому старика Хейграста и Дана сопроводили не менее трех дюжин сваров. Нари спрыгнул с коня, огляделся, открыл деревянную калитку в каменном, поросшем мхом заборе, поманил за собой Дана. Во дворе, в котором с появлением двоих элбанов с лошадьми стало тесно, стоял небольшой стол и несколько грубых табуретов, подрагивая на утреннем ветерке и шлепая по стене низкого домика, сушилось на веревках белье. За столом, перебирая стручки каменного вьюна, сидели две женщины, старая и молодая. На дырявом одеяле возились два малыша годика по три.
- Это дом Стаки? - громко спросил Хейграст. Молодая женщина испуганно поднесла ладони к лицу, а пожилая, как ни в чем не бывало продолжая шелушить стручки, кивнула и спокойно ответила:
- Стаки пока нет. Вряд ли объявится раньше чем через месяц. Он увел джанку в Лот. Если ты за какими-нибудь долгами, нари, то лучше бы и тебе объявиться через месяц. Если Дело срочное, дождись сына. Он скоро будет. Сейчас он в королевском замке, учится махать мечом!
- Стаки не объявится, - негромко бросил Хейграст, вытянул из-под стола скамью, подтолкнул Дана, сел сам. - Никогда не объявится. Твой сын может спрятать меч. По законам Сварии он остается единственным кормильцем и не должен нести воинскую повинность.
Руки женщины замерли. Мгновение она смотрела на рас крытый стручок, осторожно положила его на потмневшие доски, взглянула на забор, над которым застыли напряженные лица соседей, поправила седую прядь волос, облизала тонкие губы. Сказала медленно, останавливаясь после каждого слова, чтобы вдохнуть:
- Я… слушаю… тебя, нари.
Хейграст взглянул на молодую женщину, по лицу которой вдруг безостановочно потекли слезы.
- Невестка?
Она судорожно закивала, зажимая ладонями покрасневший нос.
- Двое внуков у Стаки? Хорошо! - Хейграст выпрямил ладони, положил их на стол, подобрал пальцы, сжал кулаки. - Не получилось у него ничего с тканью, - сказал сухо. - Война идет в Салмии. Все отдал по дешевке, едва с морячками расплатился, впрочем, их мы не видели. Сколько вы остались должны за ткань?
- Дюжину золотых, - глухо обронила пожилая женщина, на глазах превращаясь в старуху. - Дом заложили.
- А сколько джанка стоит?
- Столько и стоит, если плотнику помогать. Если готовая, то дороже. Только зачем мне джанка? Я сына в море не пущу.
Она выговорила это бесстрастно, словно давно уже знала, что Стаки нет, и ей нужен был только повод, чтобы снять маску.
- Послушай меня… - Хейграст протянул руку и накрыл безвольную ладонь, чуть сжал. - Мы выкупили на пристани Лота джанку Стаки и наняли его доставить нас в Индаин. Но у Проклятых островов попали в шторм, думаю, он и до вас докатился. Стаки сидел за рулем как воин, как настоящий моряк, но упавшая мачта убила его. Он покоится на морском дне недалеко от Пекарила. Стаки рассказывал нам, что когда-то оттуда начался его путь к свободе, там он и закончился. И еще он говорил, что смерть у рулевого весла - честь для моряка.
- Это поговорка ангов, а я сварка, - прошептала женщина. - У нас доблестью считается выжить и сохранить семью.
Хейграст помолчал, бросил взгляд на Дана, который застыл с открытым ртом, на невестку, сжавшуюся.в комок, на притихших детей, пристально посмотрел на лица над забором. Так пристально, что они с шорохом исчезли одно за другим.
- Стаки все сделал, чтобы вы могли выжить, чтобы ваша семья не распалась, - сказал он наконец. - Думаю, что он всем нам спас жизнь. К сожалению, после шторма на нас напала пиратская лерра. Она протаранила еле живое суденышко. Мы сами едва спаслись.
- Если ты пришел сюда, чтобы получить расчет за джанку, то зря, - спокойно сказала женщина. - У нас нет денег. Похоже, у нас нет и дома. Все, что я могу предложить, это свою собственную жизнь. Но она дорога им, - кивнула в сторону притихших малышей, - а что она тебе?
Хейграст медленно поднялся, вытащил из-за пояса кошель, отсчитал две дюжины золотых, подумал, добавил еще полдюжины.
- Я пришел заплатить тебе за джанку, потому что не успел отдать деньги Стаки. И за его работу. И еще немного за наши жизни. Прощай.
Женщина медленно шевельнула ладонью, провела ею над столом, сдвигая блестящий столбик в желтую полоску, растерянно подняла глаза:
- Откуда ты, нари? Как тебя зовут?
- Зови меня просто - нари, - ответил Хейграст, подхватывая поводья лошади, успевшей обглодать на зависть низкорослому Глупышу ветку куста, и поторапливая сморщившего нос Дана. - Я из Эйд-Мера.
И тут женщина обессиленно заплакала.
- Знаешь, о чем я подумал, когда жена Стаки вспомнила о своих слезах? - угрюмо поинтересовался Хейграст. - Еще немного времени - и лиги семей потеряют своих кормильцев. И некому будет прийти и положить на их столы хотя бы медную монету. Но это не самое худшее.
- А что самое худшее? - спросил Дан.
- Самое худшее, когда те, кто убил кормильцев, принимаются за вдов и сирот, - бросил Хейграст и обратился к стражнику, постукивающему алебардой о мостовую возле угловой башни замка. - Послушай, воин, я ищу лавку купца Бикса. Говорят, он торгует оружием в Кадише?
- Есть такой, - кивнул седоусый стражник, польщенный тем, что его назвали воином. - Правда, не видел я его уже давно. Месяца два или три, уже и не вспомню. Но лавка открыта. Помощник там его заправляет. Хоулм его зовут. Парень молодой, но честный.
- Неужели молодость обычно служит пороку? - усмехнулся Хейграст.
- Не всегда, - сдвинул на лоб шлем стражник, - но о собственной молодости предпочту умолчать. Некому было дурака разуму учить, а то разве стоял бы я в свои годы с этой стальной ерундой на изготовку? Идите влево вдоль стены. Оружейники у нас отдельно, между замком и набережной. Лавку Бикса сразу вызнаете, она самая маленькая и дряхлая, а вот товар там бывает лучший! Это в Кадише всякий знает! На дверях трилистник в желтом круге выведен, не ошибетесь.
- Спасибо, воин, - вновь польстил стражнику нари и направил коня вдоль стены. - Город ухожен, мусор на улицах, скорее всего, после шторма, да с суетой этой не убирается, а вот ров свары засыпали зря. Мостовую устроили. Осадные орудия на мостовой собирать - лучше не придумаешь.
- Ты думаешь, что до этого дойдет? - растерянно спросил Дан.
- Посмотрим, - бросил нари, поворачивая коня. - А вот и торговые ряды. Ну что, Дан, разгадаем загадку меча Арбана? Меч-то и мантию с Острова Снов ученик Арбана Лидд, если помнишь, вынес. Вот бы кого найти! Кому, как не Биксу, указать к нему дорогу?
Хоулм, низкорослый, крепко сбитый, юный свар, встретил посетителей невнятной скороговоркой, что оружия нет: мол, жители Кадиша как с ума посходили, расхватали все мечи, топоры, наконечники, но затем вдруг натолкнулся глазами на меч Хейграста, перевел взгляд на меч Дана, облизал губы, учтиво склонился:
- Я вижу в вас знатоков оружия?
- Отчасти, - буркнул Хейграст, осматриваясь. - Не пойму я никак, уважаемый, то ли новым оружием торгует твоя лавка, то ли старым. Вот это что?
Хоулм взглянул на вывешенную на стене кольчугу, в которую ткнул пальцем нари, улыбнулся.
- Имперская кольчуга тройного плетения. Старинная, за два варма лет ей. Стоит дорого, но хороша только как украшение для обеденного зала. Тяжелее хорошей кирасы, а сталь мягкая. Твой меч ее разрубит без труда.
- Плох тот воин, что подставляется под меч, - проворчал Хейграст. - С другой стороны, и отличный воин в бой голым не идет. А вот этот топор?
Дан восхищенно хлопал глазами. На стенах лавки не было свободного места. Доспехи, оружие, цепи, замки, решетки, металлические светильники и чеканные кувшины заполняли все. И более всего поражало, что на каждом предмете, даже кажущемся новым, время, несомненно, оставило свой отпечаток.
- Ангский топор, очень древняя работа. Не меньше лиги лет ему!
Хоулм снял топор со стены, любовно провел куском ткани по лезвию, заставив заиграть вытравленные узоры.
- Так сейчас уже не умеют. Владелец такого топора может гордиться своим оружием. Особенно после того как разрубит самый прочный вражеский панцирь! Восемь золотых он стоит.
- Сколько?! - поразился нари. - Да пару месяцев назад твой хозяин мне продал два таких топора за три золотых!
- Ты ничего не путаешь, нари? - задумался Хоулм. - Когда хозяин отбыл в очередное путешествие, из которых он неизменно привозит всякие древности, он прихватил с собой пару таких топоров, но я никогда не слышал, чтобы он продал что-то дешевле подлинной цены.
- А что он еще брал с собой? Может быть, другие покупки у него я сделал с большой переплатой? - прищурился Хейграст.
- Я не заглядывал в его поклажу, - пожал плечами Хоулм. - В лавке он взял только топоры. Может быть, у него еще что-то было с собой, большую часть времени хозяин проводит в странствиях, вполне мог что-нибудь раздобыть. Не меньше двух дюжин самых богатых сваров с нетерпением ждут каждого его приезда. Думаю, что хозяин не мог продать тебе, нари, два бесценных топора по цене обычного, пусть и хорошего, меча. Это был не он.
- Конечно, - развел руками Хейграст. - Он продал эти топоры за шестнадцать золотых первому встречному, чтобы тот нашел зеленокожего любителя оружия и перепродал их мне за три золотых! Уважаемый, он назвал свое имя! Бикс из Кадиша!
- И показал знак гильдии? - нахмурился Хоулм.
- Не понимаю я ничего в этих ваших знаках гильдии, - отмахнулся нари. - А вот познакомиться с твоим хозяином хотелось бы!
- Подожди, - почесал затылок Хоулм. - Года два назад мы продали неплохой салмский меч молодому свару, получившему Должность в охране замка. С деньгами у парня было не очень, Но он неплохо владел кистью, притащил в оплату с полдюжины серебряных медальонов, где изобразил эмалью Бикса. В Кадише этим многие занимаются: моряки или торговцы, уходя в долгий путь, оставляют подобные штучки женам и невестам. В основном дешевые поделки. Бикс вначале хотел выгнать Парня вместе с его медальонами, потом открыл один из них и сказал, что у того большой талант. Только дурак может идти в стражники с таким умением. Не знаю, что там стало с молодым художником, а медальоны где-то валяются. Биксу некому их оставлять. Он семьи не имеет.
Хоулм открыл один ящик, другой, наконец выудил со дна кованого сундука кожаный мешочек и достал оттуда связку простеньких медальонов, покрывшихся патиной.
- Вот, - щелкнул одним из них. - Этот человек продавал тебе топоры?
Дан подошел ближе. На крошечной эмали, размером в ноготь большого пальца, было тщательно выписано изображение мужчины средних лет. Рыжеватые волосы стягивала невидимая заколка, чуть прищуренные глаза смотрели строго, но спокойно. Можно было разглядеть каждую точку на лице.
- Удивительно! - выдохнул Хеиграет. - Воистину разум покинул этого художника! Он сам не понимает, что могут его пальцы.
- Подожди, - нахмурился Хоулм. - На эмали изображен Бикс собственной персоной. Эта картинка более похожа на Бикса, чем он сам похож на себя! Этот человек продал тебе топоры?
- Нет, - мотнул головой Хейграст. - Впрочем, какая разница, может быть, мне их продал удачливый вор? Если это вызовет интерес твоего хозяина, я буду готов сообщить приметы продавца, мое имя Хейграст, я оружейник из Эйд-Мера.
- В Эйд-Мере сейчас неспокойно, - вздохнул Хоулм, - но твое имя, нари, я слышал.
- Не сомневаюсь, - приосанился Хейграст. - Хотя я бы предпочел, чтобы моя слава осталась в пределах Эйд-Мера, лишь бы только и он оставался вольным городом. А теперь я жалею еще и о том, что сам топоры перепродал всего лишь по три золотых за каждый! Ты убедил меня, что их ценность выше. Но сейчас меня интересует этот художник! Я бы заказал ему портреты всех членов своей семьи, времена настали плохие, мы все можем стать мореходами! Как его найти?
- Понятия не имею, - развел руками Хоулм. - Я и раньше не знал его имени, а теперь уже и лицо не вспомню. Надо поспрашивать у гавани в мастерских художников. Они друг друга по руке назовут с одного взгляда!
- Тогда я покупаю у тебя этот медальон, - заторопился Хейграст. - Сколько он стоит?
- Не знаю, - почесал затылок продавец. - Если считать их доплатой за меч, то четверти золотого будет достаточно.
- Ты всерьез решил заказать портреты членов своей семьи? - недоуменно спросил Дан на улице.
- А что, хорошая мысль! - заметил Хейграст, садясь на коня. - Но медальон мне нужен для другого. Рано или поздно я должен буду найти этого Бикса. С его изображением это сделать легче. На самом деле именно он принес Сашу меч и мантию, Дан.
- Что случилось? - тревожно спросил мальчишка, когда мгновением позже нари остановил лошадь и принялся окидывать взглядом немногочисленных прохожих, стены замка, ряд оружейных лавок, каменные дома городской знати и покачивающиеся в близкой гавани лодки.
- Не пойму, - мотнул головой нари. - Отчетливое ощущение, что кто-то наблюдает за нами. Почти как в Даре, когда голубой орел висел у нас над головой.
Дан посмотрел в небо. Только белые морские птицы галдели в высоте.

Глава 3
УЩЕЛЬЕ АММЫ

Едва первые лучи Алателя подсветили струи водопада, как Леганд разбудил спутников. Ангес некоторое время отмахивался и стонал, но в конце концов и он открыл глаза. Охая и потирая бок, священник выудил из мешка подсохшую лепешку и немедленно начал жевать, вполголоса проклиная судьбу. Саш поднялся на ноги и подошел к обрыву. То, что вчера, когда друзья почти на ощупь собирали камни и забивали ими покинутый лаз, показалось крошечной площадкой, при свете дня выглядело приличным уступом, на котором могли разместиться и две дюжины элбанов при условии, что четверо из них рисковали бы, случайно повернувшись во сне, свалиться в пропасть. Прямо перед глазами сплетались упругие водяные жгуты, которые отгораживали расплывающиеся контуры гор и разбивались и пенились далеко внизу.
- Русло Аммы начинается здесь, - повысил голос Леганд, прикрываясь рукой от брызг. - Эта речка скатывается с ледников Меру-Лиа и впадает в озеро Эл-Муун. Как раз недалеко от ее устья и стоит храм. Близ места, где когда-то высился Ас.
- Надеюсь, она берет свой исток не из озера Мрака? - поинтересовался Тиир.
- Я тоже надеюсь на это, поскольку умираю от жажды! - тоскливо заметил Ангес, не решаясь положить в рот листок, предохраняющий от яда банги.
- Думаю, что озеро Мрака изливается в Вану через один из ее правых притоков, - обжег взглядом Ангеса Леганд. - Мы видели этот поток на дне Снежного ущелья. Амма нигде не прячется под камни. Она везде течет по поверхности.
- Выходит, водяная стена - это водопад тайных ворот Гранитного города? - спросила Йокка.
- Да, - кивнул Леганд. - Только не всегда эти ворота были тайными. Я помню их распахнутыми настежь! Не было к Асу пути короче. Теперь же все гости банги, если у них есть гости, кроме разрешенных посетителей библиотеки и купцов, ходят через проезжие ворота. Они на дюжину ли восточнее, хотя тропа из них тоже выходит к руслу Аммы. Через эти же ворота ходят только банги.
- Но где же сами ворота? - не поняла Линга, всматриваясь в глубину. - Я ничего не вижу, кроме еще одного небольшого выступа в полуварме локтей внизу!
- Это и есть площадка перед воротами, - кивнул Леганд, развязывая мешок. - Веревки у меня достаточно, и она прочна, но спускаться придется по одному.
- Подождите! - Ангес, морщась, прожевал наконец листок. - Я не сомневаюсь в прочности веревки. Но спускаться по ней в гнездо банги - это слишком!
- Все, что мы делаем, - это слишком! - отрезал Леганд. - Ничего. Мы все пока защищены, даже ты можешь Не бояться отравленных стрел. Конечно, если опять не соблазнишься какой-нибудь едой. Впрочем, не следует забывать, что и неотравленные стрелы - серьезная неприятность. Да, у ворот должна быть охрана. Около полудюжины стражников. У нас будет надежда на успех, если тот, кого мы опустим, сумеет их уничтожить и закрыть ворота с этой стороны.
- Я так понял, мы рассуждаем о чудесах? - удивился Ангес. - Спускаться на веревке под отравленные стрелы шестерых карликов, не знающих жалости? И даже под не отравленные стрелы. У них ведь еще и какие-то мечи на поясах позвякивали. И это в то время, когда нас наверняка ищут по всему подгорному царству! А потом пытаться удержать ворота, которые, несомненно, запираются изнутри и распахиваются наружу? И как же мы собираемся их удержать? А если удержим, как доберемся до выхода из ущелья? Насколько я знаю, от этого водопада не меньше трех дюжин ли по узкому ущелью, где полно стрелков и ловушек. Да и ворота у Красных столпов нам не преодолеть. К тому же второй водопад, над которым сооружены башни банги, немногим меньше этого.
- До проездных ворот банги сначала надо добраться! - сдвинул брови Леганд. - Если мы сделаем это быстро, то сможем застигнуть охрану врасплох. Кстати, нам лучше поспешить. Если помнишь, Браке что-то говорил о собаках, а запаса трав Лукуса, чтобы сбивать собак со следа, у нас нет. Надеюсь, пока банги не знают, что мы выбрались на поверхность, вряд ли они станут поднимать панику на дальних постах… Кто пойдет вниз первым? Я пока останусь наверху. У меня достаточно сильные руки, чтобы опустить Йокку и Лингу.
- Я, - поднял руку Саш.
- Я пойду первым, - не согласился Тиир. - С удовольствием бы прикрывал спину тебе, Арбан, но, - улыбкой остановил принц нахмурившегося Саша, - ты все еще слаб. Руки дрожат. Я вижу. К тому же опустить меня в доспехах без твоей помощи будет не так легко.
- А я пойду второй, - вздохнула Йокка. - Боюсь, ворота с этой стороны, кроме меня, никто не запрет.
- Твоя магия все еще при тебе? - удивился Ангес.
- Магия - это такая штука, которая применяется только тогда, когда отказывают все остальные умения, - усмехнулась колдунья, похлопывая по мешку. - Но когда магии нет, остальные умения оказываются весьма кстати. Фляжка воды, огниво и мешочек специального порошка - и эти ворота забудут, как они отворялись. Тиир! Я надеюсь, что когда последую за тобой, там уже не останется ни одного банги?
- Хейграста с нами нет! - улыбнулся Леганд, прихватывая веревку на поясе Тиира затейливым узлом. - Думаю, что он уже выпытал у Дана, как составляют отжигающий порошок плежские кузнецы, но от тебя бы с вопросами тоже не отстал. Я знаю один из составов, но у меня нет нужных минералов.
- Подождите! - возмутился Ангес. - Вы хотите спаять ворота? На мой взгляд, кузнечные работы не самое лучшее занятие у входа в Гранитный город!
- На мой взгляд, если бы не один самоуверенный священник, нам не пришлось бы рисковать жизнью в каменных норах, - оборвала Ангеса Йокка.
- Согласен, - горько вздохнул он. - С другой стороны, мы бы сейчас мерзли на ледяных перевалах! Я спускаюсь сразу за вами, так как хочу видеть предметное колдовство. Мой наставник говорил: подвергай сомнению все, о чем написано в книгах. Так вот, я не только подвергаю сомнению, что какой-то порошок без горна может спаять металл, но и уверяю, что карликам не понадобится много времени на то, чтобы преодолеть такую преграду!
- Меньше болтовни, тем более что слишком много времени нам и не надо, - остановил священника Тиир, развязывая мешок, принесенный из дворца банги, и высыпая его содержимое на камень. - Я тут прихватил кое-что.
Изящный металлический лук, связки стрел, какие-то крюки и цепь, которой банги окружали отряд пришельцев, рассыпались у ног друзей. Охотница тут же присела, рассматривая оружие.
- А это зачем? - Священник пнул ногой тройной железный крюк. - Похоже, об эти изгибы и пострадали мои ребра. А ведь могло все закончиться и хуже, если бы я насадил себя на одно из этих остриев!
- Могло! - кивнул принц, сматывая цепь. - Но ты не теряй бдительности, мало ли что может случиться! До храма еще надо добраться, а ребер у тебя не слишком много. Правда, и крюков всего три.
- Мне хватит и одного, - помрачнел Ангес.
- Доберемся, - успокоил принца Леганд, закрепляя один из крюков в скалах и продевая веревку через его ушко. - Признаюсь, я прожил так много лет, что не только множество раз прошел через ворота под нами и мимо Красных столпов, но и успел не единожды спастись из Гранитного города бегством. Банги - сложный народ. Не любят, когда посторонний пытается вызнать их секреты. Но очень уж библиотека в Гранитном городе хороша! Прочитаешь одну, вторую книгу, увлечешься, смотришь - пора бежать. И часто способ бегства был именно таким. Через этот лаз, затем вниз, пользуясь безмятежностью банги, прошмыгнуть в ущелье, перебраться через подвесной мост, срубить его за собой и спокойно двигаться к проездным башням.
- Не стал бы я рассчитывать на безмятежность банги, - скривился священник, с опаской подходя к краю. - Если только на то, что они уже забыли, кто в прошлые эпохи лишал их моста.
- Вот, - Саш скинул с плеч мантию и протянул ее Йокке. - Возьми. От стрел она убережет точно.
- Ты уверен? - удивилась колдунья. - Спасибо, надеюсь у меня не будет возможности это проверить. Как вы представляете себе наш спуск?
- Постарайтесь не шуметь, - посоветовал Леганд. - Грохот водопада на нашей стороне, но у банги очень тонкий слух. Я сброшу веревку с этой стороны. Вы попадете не прямо к воротам, а в угол галереи над обрывом. Там могут укрыться двое. Третьим спустим священника, потому что без Саша для меня он будет слишком тяжел. Если все пойдет гладко, захватываете ворота, когда Ангес будет поблизости. Готовы?
Тиир поправил на плечах цепь, оружие, ухватился за веревку и неожиданно улыбнувшись, заметил:
- Признаюсь вам, друзья, последняя часть нашего путешествия не добавила мне любви ни к подземельям, ни к банги.
- Просто ты еще не познакомился с банги ближе, - не согласился Леганд. - Я знаю немало достойных карликов.
- Надеюсь, что сегодня такого знакомства не состоится, - стал серьезным принц и скользнул вниз.
Вскоре без лишних разговоров вслед за ним в мареве брызг исчезла и Йокка.
- Помоги нам Эл, - тревожно прошептал Леганд и обернулся к Ангесу: - Не медли!
Ангес, оказавшись над пропастью, вполголоса завыл и зажмурился, судорожно сжимая веревку пальцами. Однако стоило ему опуститься на уровень выступа, где скрылись Тиир и Йокка, как священник ловко спрыгнул, блеснув мечом. Саш взглянул на Леганда, на Лингу, связывающую друг с другом мешки, и решительно ухватился за веревку, не вытягивая ее наверх. Неожиданно она оказалась прочной и мягкой одновременно. Но более всего Саша удивило, что спуск дался ему легко. Словно изнеможение в руках и пальцах незаметно для него самого начало сменяться силой и уверенностью. Стараясь не смотреть вниз, где вода разбивалась об острые камни, Саш спустился на уровень узкого карниза, мягко прыгнул на уступ, удержал равновесие и шагнул в сторону.
Прежде чем превратиться в убегающую из-под водопада тропу, обрыв раздался, образуя грот, в глубине которого блеснули серым металлом высокие ворота. Йокка, согнувшись, возилась у их основания в едком дыму. Тиир, обмотав причудливые-рукояти цепью, придерживал створки. Ангес аккуратно пристраивал у стены четверку связанных банги.
- Все живы? - удивился Саш.
- Как видишь! - хохотнул священник. - Двоим, правда, ЗДорово досталось. И явно не мечом. К сожалению, я успел к концу представления.
- Смотреть было не на что, - заметил Тиир, пробуя натяжение цепи. - Двое спали, четверо играли в кости. Не по мне сражаться с такими стражниками. Не могу избавиться от ощущения, что ударил ребенка.
- Двое из этих детей успели скрыться и выпустить по нескольку стрел, - подала голос, выпрямляясь, Йокка. - Каким-то чудом твоя куртка уберегла от одной из них, Сащ. Держи. - Колдунья сбросила мантию, вытерла пот и задрала рукав. - Но не от синяка! Знаешь, а ведь я не надену ее больше.
- Не по размеру? - спросил Саш, надевая мантию.
- Не по нутру, - задумалась Йокка. - Защищает она тебя неплохо, да вот только и закрывает от Алателя, листвы, воды, огня очага. От всего, в чем маг находит новую силу. Наглухо закрывает. А может, и еще что делает. Не знаю, только тягостно мне в ней было. Холодно!
- Банги пробивают лаз за нашими спинами! - выкрикнула, появляясь на площадке, Линга. - Слышен лай собак!
- Ой, не люблю я, когда опасность дышит в спину, - обеспокоенно заметил Ангес, наклоняясь к воротам и пробуя спаявшую створки серую массу пальцем. - Йокка, демон тебя забери! Я палец обжег!
- Что Леганд? - тревожно спросил Тиир, сматывая цепь.
- Леганд уже здесь, - ответил старик, подходя к воротам. - А вот то, что банги тащат за собой такой же кусок веревки, я сомневаюсь. Однако вот они и открыли мой ход!
- Не думаю, что он тебе пригодится еще раз, - скривился Ангес, усердно дуя на палец. - Тем более, если я правильно объясняю себе происхождение дыма, что выбивается из-под ворот, есть средства и для разрушения твоего умения, Йокка!
- Так не будем медлить! - крикнул Леганд, показывая рукой на тропу, скрывающуюся между скал.
- Еще несколько таких переходов - и нас не пустят в пределы храма! - задыхаясь, прокричал Ангес, едва поспевая за бегущими впереди друзьями. - Я похудею окончательно, и меня не узнает охрана.
- Не волнуйся! - оглянулся Леганд. - Только пол-ли до моста, а там я предсказываю легкую прогулку до следующих ворот. Хотя расстояние приличное, до вечера можем не успеть.
- Ой, сомневаюсь я что-то в легких прогулках, - пропыхтел, спотыкаясь, Ангес, - а в мостах тем более. Сколько в нем локтей?
- Да уж не меньше варма! - откликнулся Леганд. - Ущелье неприступно со стороны окружающих гор, поэтому банги не держат в нем охраны.
- Не держали, - остановился Тиир.
Саш догнал принца и тоже замер. Ангес с разбегу ткнулся ему в спину. Линга потянула с плеча лук. Расщелина вывела друзей на край обрыва. Внизу шумела Амма, в воздухе подрагивал массивный подвесной мост, способный выдержать и небольшую повозку, а на противоположной стороне, где начиналась вьющаяся вдоль ущелья горная дорога, - не менее дюжины банги замерли, наложив стрелы на тетиву.
- Пока мы ночевали под водопадом, карлики не теряли времени, - спокойно сказал Тиир. - Не думаю, что им по силам захватить нас, но не пустить на ту сторону они вполне могут.
- До того как ворота откроются и нам ударят в спину, - мрачно заметил Ангес. - Значит, Леганд, именно этот мост ты несколько раз усердно портил? Наука пошла банги впрок. А что ты делал с мостом у Красных ворот? Впрочем, тот мост из камня…
Старик не ответил, он шагнул вперед и крикнул:
- Эй! Кто старший? Нам нужно перейти на другую сторону. У меня есть подорожная, выданная у Золотых ворот!
Банги на той стороне залопотали между собой, но, когда Леганд сделал еще несколько шагов в сторону моста, выпустили стрелы, которые упали, не долетев до его ног. Впрочем, от одной из них старику пришлось уклониться.
- Мне не послышались слова, что мы имеем право делать все, что считаем нужным? - потянула с плеча лук Линга.
- Что ты имеешь в виду, дитя мое? - осторожно спросил Ангес.
- То, что я уже не дитя, - ответила девушка, отпуская тетиву. Один из стражников моста пошатнулся, удивленно уставился на оперение стрелы, пронзившей его грудь, и беззвучно упал. Возмущенные крики послышались с той стороны. Еще несколько стрел просвистели в воздухе, но вновь ни одна из них не достигла цели - то ли сил у маленьких стражей было меньше; чем у юной охотницы, то ли не самые лучшие лучники охраняли подвесной мост. Между тем Линга выпустила еще две стрелы, и каждая нашла свою жертву.
- Пожалуй, это единственный способ, - кивнул Тиир.
- Не хотел бы я такой войны, - пробормотал Саш, взглянув на сжавшего губы Леганда.
- Война действует по своим законам и не считается с нашими желаниями, - прошептал старик.
- Смотри-ка! - удивился Ангес. - А коротышки взялись за мечи! Никак они решили, что в рукопашной мы слабее?
- Нет! - заорал Тиир. - Вперед! Они решились перерубить мост!
Линга подстрелила еще одного банги, но, не обращая на это внимания, остальные лучники дружно рубили канаты, тянущиеся от края пропасти в скалы.
- На мост! - выкрикнул Леганд.

Предыдущая страница 14 Следующая страница


15 Сергей Малицкий

- Не успеем, - пробормотал Саш.
Один из канатов уже лопнул - и мост накренился в сторону. Тиир, пробежавший по нему четверть длины, схватился за обвисшие веревочные перила, с трудом удержался на ногах. Йокка замешкалась у начала моста. Леганд придержал поскользнувшегося Ангеса, оглянулся на Лингу, в очередной раз натягивающую тетиву, встретился глазами с Сашем.
- Мост, - хрипло прошептал Саш.
Сумасшедшее, немыслимое спасение пришло ему в голову.
- Все на мост! Быстро! Привязывайтесь к нему. Быстрее! Догадка мелькнула на лице Леганда.
- Тиир! - закричал старик на валли. - Держись!
- Я убью тебя, Саш! - в ужасе завопила Йокка.
- Хорошо! - кивнул Саш, подталкивая вперед Лингу. - После! Сейчас держитесь!
Банги перерубили второй канат, и тяжелая плеть моста полетела вниз. Тиир повис в воздухе, едва не ударившись о скалы. Ангес заверещал, зацепившись ногами за вплетенные в основание моста бревна. От удара у Саша потемнело в глазах. Торжествующие крики послышались из глоток банги. Они даже и не думали стрелять. Саш встряхнул головой, поймал взгляды повисших под ним друзей, посмотрел на погрузившийся до половины в пенящиеся воды Аммы и разворачивающийся вдоль ее течения мост и мрачно выкрикнул:
- Сейчас будет еще больнее! Держитесь, чего бы это ни стоило!
Вряд ли банги поняли, что произошло. В руке одного из их противников сверкнула светлая молния - и тяжелая плеть моста, срезанная одним ударом, соскользнула по каменному склону в воду. На мгновение буруны скрыли в себе длинный и узкий плот, затем на поверхности показались распластавшиеся фигуры шести беглецов и понеслись вниз по течению.
- Так я еще отсюда не убегал! - громко объявил Леганд через полдюжины ли. - Первое, что приходит в голову, - в Гранитном городе в ближайшие варм или два варма лет мне лучше не появляться.
- Сейчас меня больше беспокоит высота моста между башнями банги на выходе из ущелья! - крикнул Саш. - И высота водопада сразу за ними.
Он возился с цепью. Посередине удивительного плота сидели Йокка и Линга. Далеко впереди в пенных бурунах плот направляли Ангес и принц, орудуя вырубленными из него же брусьями.
- Мост низкий! - громко ответил Леганд, отталкивая хвост плота от очередного камня и с трудом удерживая равновесие на мокрых балках. - Если нам удастся не застрять в порогах Аммы, придется нагнуться, чтобы проплыть под ним. В середине лета, когда ледники Меру-Лиа тают особенно обильно, вода перехлестывает через камни! Но водопад за проездными башнями не слишком высок. Не более четырех дюжин локтей!
- Достаточно, чтобы не собрать костей! - поморщился Саш, пытаясь закрепить на конце странного плота окоченевшими пальцами цепь. - И все-таки сплав по горной реке мне кажется более подходящим путешествием, чем преодоление моря Мрака.
- Особенно когда видишь перед собой пик Меру-Лиа! - торжественно проговорил Леганд, взглянув вверх.
Отсвечивая в лучах Алателя гранями ледяных склонов, громада священной горы заслоняла половину неба.
- Зная, что скрывается в ее недрах, она уже не вызывает у меня былого благоговения! - крикнул Саш.
- Не садись в муравейник, чтобы не испортить впечатление о лесной прогулке, - ответил Леганд. - Хотя в который раз убеждаюсь, что не мы выбираем путь, а он нас!
- Хотелось бы, чтобы этот выбор был взаимным! - вновь постарался перекричать шум воды Саш. - Насколько быстро мы достигнем проездных башен?
- Если движение не замедлится, то скоро, - ответил Леганд. - Летим быстрее хорошей скаковой лошади! По-моему, серьезных порогов на этом участке Аммы нет. Хотя мало ли что могло произойти за последний варм лет? Я пойду вперед. Что-то с Йоккой!
Саш поднял голову. Сквозь брызги он различил силуэт Линги, склонившейся над колдуньей. Согнувшись и перебирая балки руками, Леганд тяжело продвигался вперед. Мешок на спине делал его еще более похожим на неуклюжего горбуна. Вот он едва не слетел в воду, подпрыгнув на буруне вместе с серединой плота, вот вообще распластался на бревнах, с трудом удерживая равновесие. Наконец старик добрался до Йокки, склонился над ней, успокаивающе поднял над головой сцепленные руки.
- Берегись! - донесся истошный крик Ангеса.
Саш поднял голову. Около двух дюжин лучников банги показались над краем обрыва. Они расстреливали беглецов почти в упор. Стремительное течение и полтора варма локтей от карниза до воды не облегчали им задачу, но несколько стрел воткнулись в балки середины плота. Следующий залп должен был поразить Саша. Чувствуя, как нелегко даются движения коченеющему от ледяных брызг телу, он присел, закрыв голову руками, и тут же тупые удары посыпались по рукам, спине, плечам. Но восторженные крики банги, едва пробивающиеся сквозь рев Аммы, сменились разочарованными воплями, когда Саш выпрямился. Это не принесло ему радости. Леганд уже возился и с Лингой. Стрела торчала у нее из предплечья. Стиснув зубы, Саш крепче сжал вырубленный из моста брус. Сейчас он мог только одно - не дать сложиться плоту, когда передняя его часть медлила на открытых участках, а корма летела, пересекая пороги, вперед. В такие мгновения середина плота начинала изгибаться складками, в которых исчезали Линга, Леганд и лежащая у него на руках Йокка.
- Арбан! - услышал крик Саш и рассмотрел фигуру священника. Ангес быстро двигался в его сторону, ловко удерживая равновесие. Вот он миновал Леганда, задержался на мгновение у Йокки, затем сделал еще несколько коротких перебежек и хлопнул по плечу Саша ладонью.
- Ничего страшного! Старик занимается охотницей. К счастью, стрела не отравлена, но рука ранена, и на время мы лишились отличной лучницы. А Йокка просто потеряла последние силы. Вода ледяная! Вот в такие мгновения я благодарю Эла, что он создал меня чуть полноватым! Хотя, с другой стороны, я не чувствую, что мне теплее, чем той же Йокке.
- Почему ты пришел сюда? - крикнул Саш.
- Этот сумасшедший принц не нуждается в помощниках! - отталкиваясь от торчащего из потока камня, объяснил Ангес. - Да и бежать вдвоем по нашему плотику потом будет не с руки.
- Зачем бежать? - не понял Саш.
- Не думаю, что нам следует причаливать возле Красных столпов! - крикнул Ангес. - За проездными башнями имперская застава. Она стоит на берегу небольшого озерца. Амма обрушивается в него с приличной высоты, а потом бежит к озеру Эл-Муун. У заставы лучший рынок оружия во всей Империи. Там всегда многолюдно. Но с этой стороны башен банги будут делать все что хотят! И берега высокие, выбраться можно только на мост, а там банги будет не меньше варма. Порежут нас на кусочки. Так что якорь, - Ангес пнул ногой цепь, к которой Саш приладил металлический крюк, - не пригодится. Причаливать не будем. Надо собираться с этого конца плота и прыгать в воду. Слетим с водопада, так хоть мост нам на голову не свалится. Четыре дюжины локтей, высоко, но место глубокое. Выплывем!
- А Йокка? - выкрикнул Саш. - Линга с раненой рукой? Ты будешь их спасать? А ноги о собственный плот не переломаем?
- А это уж как выйдет! - ухмыльнулся священник. - Только времени у нас мало. Дорожка оказалась скоротечной! Видишь впереди два темных пика по правую руку? Они в полудюжине ли правее Красных столпов. Алатель еще не поднимется в зенит, а мы уже будем у проездных башен. Одно радует: никакой гонец не предупредит охранников, что на порогах Аммы появились плотогоны!
- Все забываю спросить, что за Красные столпы?! - выкрикнул Саш, хватая поскользнувшегося на брусьях Ангеса за воротник.
- Когда-то они были Красными скалами, - отплевываясь от хлестнувшей в лицо воды, закашлялся Ангес, - но однажды банги решили, что их присутствие в Эл-Лиа требует увековечения! И ты знаешь, что самое смешное? Каждый из Красных столпов будет не меньше двух вармов локтей ростом, но великана не получилось ни из одного. Даже поднявшись выше проездных башен, они остались карликами банги!
- Надеюсь составить о них собственное мнение! - крикнул Саш, вновь хватая за шиворот Ангеса. - Мнится мне, что Тиир отправил тебя на корму совсем по другой причине.
- Причин может быть много, - заметил Ангес, покорно распластываясь на мокрых брусьях. - Однако признаюсь, чем дальше я от водопада, тем спокойнее себя чувствую! Более всего сейчас я мечтал бы лишиться чувств и прийти в себя в теплой постельке какого-нибудь трактирчика подальше от банги, раддов, архов, ари и прочей головной боли.
- Я тоже, - пробормотал под нос Саш.
Амма то бежала по прямой, взвиваясь бурунами у отвесных берегов, то начинала петлять вместе с ущельем, попутно огибая огромные камни, некоторые из них можно было угадать только по закипающим над ними волнам.
- Самым лучшим вариантом было бы отрубить маленький плотик от этого моста, - заметил Ангес, приподнимая голову, - но как подумаю, что оставшаяся часть преследовала бы нас, сразу оставляю эту мысль!
Саш вытер лоб рукавом и тут же усмехнулся, подумав, что и лоб, и рукав, да и все вокруг было пропитано ледяной водой. Вначале она обжигала кожу, а теперь постепенно начинала подбираться к костям.
- Леганд! - заорал священник. - Привяжи девчонок к брусьям! Да держи нож наготове, чтобы освободить их, если потребуется. Причаливать скоро будем!
Мелькнувший в брызгах на очередном пороге силуэт старика был на том же месте. И фигурки приникших к захлестываемым бурунами брусьям Йокки и Линги оставались рядом с ним. Еще дальше с ревущими порогами расправлялся Тиир.
- Башни! - донесся его крик.
Далеко впереди на изломе стиснувших Амму скал проступили тонкие шпили. С трудом удерживаясь, чтобы не свалиться в воду, Саш оглянулся. Меру-Лиа все так же нависала над головой, перекрывая половину неба, словно не отпустила беглецов от себя ни на шаг. Но Алатель явно близился к полуденной точке.
- Эл всемогущий! - завопил Ангес, приподнимаясь на согнутых руках. - Если ты хочешь расплющить меня о камни, сделай так, чтобы я ударился головой и не испытал мучений! А еще лучше, чтобы я потерял сознание от страха и пришел в себя сразу в Садах Эла. Что ты стоишь, Арбан? - выкрикнул он. - Цепляй свой крюк за какой-нибудь камень! Может быть, удастся договориться с банги.
- Нет, - покачал головой Саш.
Ущелье сузилось, но камней в ложе реки не было, и вода неслась стремительным потоком вперед, где уже обозначились отвесные стены и тонкая арка низкого моста.
- Ангес!
Саш выкрикнул это таким тоном, что священник немедленно выпрямился и уставился на него.
- Видишь цепь? Перебросишь ее через мост, когда этот конец плота будет перед аркой. Зацепишь - будем жить. Не зацепишь - надейся на Эла!
- Эл отнял у тебя разум! - завопил Ангес. - Ты думаешь, что, превратив мост в плот, сделаешь из него еще и лестницу? Да на такой скорости мы слетим с него как камень из пращи! И еще получим брусьями по башке!
- Посмотрим! - крикнул Саш, выдернул оставшиеся ме-тллические крючья, воткнутые в крайний брус, поправил на плечах истерзанный мешок и ринулся вперед. Он бежал по скользким брусьям и удивлялся, что удерживает равновесие. Мелькнуло встревоженное лицо Леганда, уставшее - Линги, изможденное без кровинки - Йокки.
- Не держитесь за веревочные поручни! - крикнул Саш старику. - Только за настил!
Вот и напряженная спина Тиира. Принц обернулся, махнул рукой в сторону приближающегося моста.
- Остановиться негде! Будем цепляться за мост и выбираться? Сможем преодолеть ворота?
- Вряд ли, - мотнул головой Саш. - Расстреляют в упор! Надо спускаться вниз!
- Разобьемся! - насторожился Тиир.
- А если наше суденышко замедлит ход под мостом? - спросил Саш, выуживая из воды обрывки веревочных перил. - Помоги!
Тиир подхватил веревки, дернул их, вздымая пропитавшиеся водой тяжелые брусья, дернул резче и едва не сбил Саша, сам не удержавшись на ногах. Бечева, притягивающая веревочные перила к настилу, начала лопаться, освобождая намокшие канаты.
- Сейчас! - крикнул Саш, прилаживая их к крючьям. - Тот случай, когда испытание изобретения является его же последним применением.
- Что мне делать? - спросил Тиир, нахмурив брови.
- Пожелать мне успеха! - попросил Саш. - До моста не более ли. Сделай так, чтобы плот прошел под ним точно посередине. Мне нужно выскочить на мост и зацепить эти крючья. Ты остаешься на носу плота.
- Ты уверен? - спросил Тиир, схватив его за руку.
- Нет! - попытался улыбнуться Саш. - Но разве есть выбор. Конечно, глупо погибать от стрел банги, которых мы не считали врагами, но кто сказал, что смерть неизбежна? Неужели у нас не будет нескольких мгновений, которые потребуются карликам на удивление?
Саш ринулся обратно по мокрому настилу, с трудом разрывая бечеву, остановился в трех дюжинах шагов, взглянул на приникшие к брусьям силуэты Леганда, Йокки и Линги, на замершего в напряжении Ангеса, обернулся к Тииру. Впереди с каждым мгновением вырастали башни, сложенные из серого камня. Поблескивали красным утесы по бокам. Узкой полосой изогнулся над стремниной каменный мост.
«Ждут, - подумал Саш, окидывая взглядом толпу банги на мосту, карликов у проездных ворот, стрелков, высунувшихся из бойниц. - Ну вот, чем не миссия? Спасти пять достойных элбанов. Двух девчонок, священника, живую историю Эл-Лиа и лицо королевской крови». Усмехнувшись, Саш бросился вперед, разогнался, отталкиваясь от мокрых брусьев, пролетел мимо присевшего принца, прыгнул и выскочил на каменную брусчатку моста.
- Помоги причалить плот! - крикнул в лицо оторопевшему карлику в золоченых доспехах, зацепил крючья за металлический парапет и спрыгнул с другой стороны моста. Веревки натянулись, на мгновение плот замедлил движение, почти замер, собираясь в гармошку перед мостом, затем вздрогнул, раздался треск - и, разрывая одну за другой веревочные помочи, соединяющие перила и настил, бывший мост плавно и медленно заскользил прочь от проездных ворот.
- Стойте! - возмущенно заорал банги. - Стойте!
- Стоим! - крикнул в ответ Саш, оглянулся на обрушивающуюся за спиной вниз Амму и побежал обратно к мосту, увлекая за собой Тиира. - Мы пытаемся спасти имущество благородных банги! Нет ли у вас веревок прочнее, а то этот замечательный мост уплывет в озеро Эл-Муун!
- Стойте! - еще громче заорал стражник.
- Тиир, - взглянул Саш на принца, - только бы им не вздумалось перерубить веревки!

Начало плота уже скрылось в пропасти, из-под моста показались вжавшиеся в настил фигуры, а банги все еще не стреляли.
- Немедленно вернитесь на мост! - истошно потребовал начальник охраны проездных башен.
- Да! Пытаемся! - откликнулся Саш и еще быстрее побежал навстречу маленькому военачальнику, но половина плота ушла вниз, уже скрылись фигуры друзей, и наконец цепь с крючьями взвилась над головами карликов.
- Держись! - крикнул Саш, мгновенно припадая к брусьям.
- Я не вижу Ангеса! - заорал в ответ Тиир.
Запоздавшие стрелы пропели над головами друзей, ложе реки опрокинулось вниз, и, повиснув в тяжелых струях водопада, Саш успел заметить и голубое пятно озера, пенящееся прямо под его ногами, и фигуры друзей, мелькающие в брызгах почти у поверхности, и дома, и крепость на берегу. Плот задрожал и замер. И почти в то же мгновение мимо них с воем пролетел священник. Саш взглянул на повисшего рядом Тиира и одновременно с ним разжал руки.

Глава 4
НАВСТРЕЧУ НЕИЗВЕСТНОСТИ

Чем ближе продвигались Хейграст и Дан к главным воротам Кадиша и всей Сварии, тем народу на улицах становилось больше, суета захлестывала. В какой-то момент друзьям пришлось спешиться и вести коней под уздцы, затем среди толпы стали все чаще попадаться стражники, но вот городские кварталы закончились и с ними закончилась и суета. У оборонной стены народу хватало, но многочисленная охрана и несколько чиновников в черных, не по жаре, плащах с воспаленными глазами неукоснительно следили за порядком. Тут же молодые свары стреляли из луков в чучела из прутьев, фехтовали на деревянных мечах.
- Здесь были остановлены васты? - спросил Дан, задирая голову и окидывая взглядом величественную стену, пересекавшую всю долину поперек. Лестницы, поднимающиеся на бастионы, белели подновленными ступенями, поблескивали огромные котлы для вара. Поленницы дров, кучи камней, баллисты, куски смолы - все говорило, что Свария готовится к войне.
- Здесь, - кивнул Хейграст. - Конечно, с той стороны стены. Не раз уже эта стена спасала сваров, каждый король приложил руки к ее укреплению, но помни, Дан, неприступных крепостей нет. Стена Эйд-Мера выше этой в три раза.
Лукуса и Баюла друзья нашли возле таможенного поста. Банги, приодетый в новое платье, сидел на каменном парапете, прижимал к себе глиняную бутыль и корзину, накрытую белой тканью, и попеременно принюхивался то к бутыли, то к корзине.
- Что-то у ворот не видно въезжающих? - заметил Хейграст, спрыгивая с коня и придирчиво осматривая новые подковы серых лошадок. - Или все уже укрылись за стеной?
- Будут еще, - уверенно заявил Лукус. - Первая волна схлынула, но скоро появятся новые. По приказу сварского короля уже сейчас размечают дополнительные лагеря у гор. В том, где мы были, - несколько лиг жителей с равнины, есть беженцы и из Индаина. Хотя там пока все более или менее спокойно. Ожидаются и из Азры. Говорят, что впервые вооруженные васты могут оказаться с этой стороны стены. Впрочем, всех прибывающих проверяют так, словно их должны тут же избирать в управу Кадиша!
- А из Эйд-Мера? - спросил Хейграст. - Из Эйд-Мера беженцы есть?
- Только с равнины, - помрачнел Лукус. - Но и то, что они рассказали, не подняло мне настроения. Я разговаривал с несколькими крестьянами из деревень, расположенных под городской стеной. Некоторые из них укрывались в палатках на площади у городской ратуши. Судя по всему, все началось уже в то утро, когда мы выезжали из ворот северной цитадели. Одна женщина сказала, что помнит меня и нашу стычку с участием огромного пса, а через день ранним утром она услышала еле различимый звук рога. Похожий на рог охотников, когда они загоняют выводок кабанов. Почти сразу же ворота храма распахнулись - и оттуда повалили странные воины в серых доспехах. Их было очень много. Мгновенно они заняли площадь, захватили стену, загнали всех крестьян в их шатры, взяли ратушу. Затем двинулись сомкнутыми рядами в городские кварталы и в сторону северной цитадели. Она сказала, что серые убили у нее на глазах около дюжины стражников. И сделали это легко, словно убивали жертвенных животных. Тех, кто сложил оружие, увели в храм. Уже на второй день некоторые из них ходили в составе новой стражи по улицам, повесив на шею бирки с черными кругами.
- Очень много серых воинов? - воскликнул нари. - Значит, они проникали в город не только под масками храмовников? Не зря Валгас построил храм на склоне гор! Уверен, он успел проторить тропинки в скалах.
- Не думаю, что Бродус оставил бы без внимания такую возможность, - потер виски Лукус. - Если помнишь, Леганд говорил, что храм Валгас начал строить на месте разобранных зданий. Под каждым из старинных домов скрываются подвалы. Может быть, там есть и тайные ходы? Что с того, что в большинстве домов нижние уровни подземелий уже вармы лет асыпаны мусором? Не бывает крепостей без тайных ходов. Даже выход в горы из твоей оружейной тоже был сделан ари, ведь ты сам случайно нашел его, когда чистил ложе источника, и уже потом устроил там сначала жилье, а потом хранилище. Скалы рядом с храмом отвесные, если кто и собирался проторить там тропы, то это почти невозможно. Сколько всего горных дорог вокруг Эйд-Мера? Ты же готовил самострелы для тайных троп?
- Какая разница?! - взорвался нари. - Надеешься, что Бродус следил за храмом? Как же он допустил такое?! К чему сейчас все эти рассуждения?
- К тому, что мы не будем штурмовать неприступную стену! - четко и раздельно проговорил Лукус. - И если кто-то миновал ее, рано или поздно нам придется повторить его путь. И не осуждай Бродуса, ты тоже житель Эйд-Мера, где были твои глаза?
Хейграст опустил голову, мгновения тяжело дышал, затем сел рядом с притихшим Баюлом, взял из его рук бутыль, сделал несколько жадных глотков. Заговорил уже более спокойно:
- Таких троп, где сломают шею одиннадцать элбанов из дюжины, в горах вокруг Эйд-Мера предостаточно. Но по любой из них можно пройти только днем, да и то имея в руках металлические костыли, несколько вармов локтей веревки, к тому же делая это на глазах изумленных горожан, - бросил Хейграст. - Более или менее пригодная тропа для большого отряда только одна. Именно на ней я устанавливал самострелы, и именно на нее выходит тропка из моей скалы. Она идет от западной башни северной цитадели мимо моего дома, затем проходит по узкому ущелью и выбирается на равнину в трех ли западнее южной стены. Но она очень опасна. Там много ловушек и кроме самострелов. Главная - в ущелье. Если зацепить ее, все ущелье будет завалено камнепадом.
- Кто знает об этой ловушке? - спросил белу.
- Бродус, Чаргос, может быть, Оган, - понуро пожал плечами нари.
- А сколько еще нари проживает в Эйд-Мере? - спросил Лукус… - Помнится, я встречал на рынке пожилую пару.
- Вот только они и моя семья, - пробормотал Хейграст. - Это чета торговцев деревянной посудой. Они живут возле ратуши. Старик вырезает из дерева ложки, чашки, тарелки, а жена продает их у проездных ворот. У старика больные ноги. Иногда жена вывозит его на тележке.
- У них есть дети? - спросил Лукус.
- Нет, - покачал головой нари.
- В таком случае вот еще известие, - медленно проговорил Лукус. - Ты знаешь Кабанью деревню?
- Какая это деревня? - поморщился нари. - Хутор! Три дома на пару ли западнее южной стены города.
- В одном из этих домов жил старый охотник, - продолжил Лукус. - В двух других - его сыновья. Старик был очень слаб, он умер по дороге сюда. Но еще до этого он велел своим детям оставить все и уходить в Сварию. Сказал, что так ему посоветовали два высоких воина. Они постучали в окно его лачуги ночью, попросили воды и ткани, перевязать раны. Так вот самое важное - среди сопровождающих их мужчин старик разглядел женщину нари с детьми и девчонку.
- Сколько было детей? - почти прохрипел Хейграст.
- Это не показалось родственникам умирающего старика важным, - вздохнул Лукус. - Единственное, что они вспомнили с его слов, что все эти элбаны той же ночью ушли на юг.
- Эл, помоги всем нам пережить это время! - в отчаянии прошептал нари.
- Хейграст, - Лукус положил руку на плечо нари, взглянул на замершего Дана, на Баюла, уставившегося на Старые горы, - когда-то нам придется освободить Эйд-Мер. В том числе и для того, чтобы вернуть его твоим детям. В город ведет тайный ход.
- Ты же сам понимаешь, что скалы с восточной стороны долины неприступны, - отрешенно проговорил нари. - Ас запада… Западной тропой серые воспользоваться не могли. Что ты хочешь? Просеять каждый камень в Старых горах? Спуститься в каждую расщелину?
- Вовсе нет, - пожал плечами Лукус. - Нужно только иногда размышлять.
- Что нужно делать иногда? - осторожно встрял с вопросом Баюл.
- Размышлять, - повторил Лукус. - Банги, какая самая страшная клятва есть у выграшей или у обычных подгорных жителей?
- У подгорных жителей много страшных клятв, - хмыкнул Баюл. - Хватает их и у выграшей, хотя специально я этот вопрос не изучал. Что касается банги, который держит в руках давно остывший обед, у него клятв нет. Ни страшных, ни веселых. У меня есть только моя честь. - Он неожиданно стал серьезен. - Она вовсе не требует клятв. Даже каких бы то ни было слов.
- К твоей, Баюл, моей, Дана, Лукуса чести еще неплохо бы варм баллист и осадных орудий и несколько легионов войска, - заметил Хейграст.
- Легионы, которых, кстати, нет, не пройдут через тайный ход, - вздохнул Лукус. - Зато они прекрасно могли бы ждать, пока кто-то откроет им ворота.
- Об этом так полезно размышлять?! - почти взорвался Хейграст.
- И об этом тоже, - спокойно ответил Лукус. - Но прежде всего о том, что сказал сын аптекаря Кэнсона Милх, которого мы еще с Сашем встретили перед Эйд-Мером. По его словам выходило, что все бесчинства на равнине начались с деревни Каменный Мал.
- Ну и что? - не понял нари. - Откуда-то они должны были начаться!
- Почему именно оттуда? - задумался Лукус. - Деревня довольно далеко от Эйд-Мера, почти за дюжину ли. Я сам не был в ней ни разу, но ее жители единственные из всех обитателей равнины Уйкеас рискнули забраться жить в предгорья.
- Я был в этой деревне, - подал голос Дан. - Трук ездил туда за шкурами, отвозил жителям соль и пряности. Там живут охотники. Мы добирались до нее долго, полдюжины ли тащились по ущелью, засыпанному обломками скал, потом перебрались через узкий каменный мост и поднялись к деревне. Там всего дюжина домов, но они все сложены из камня.
- Аты хотел, чтобы люди тащили в горы стволы деревьев? - усмехнулся нари. - Уверен, они проклинают свою долю уже из-за того, что им приходится таскать туда дрова.
- Они топят печи высушенным навозом, - пожал плечами Дан. - Меня удивило другое. Их дома были сложены из обработанных камней. Как башни Эйд-Мера.
- Неужели это тебя не интересует? - вскочил на ноги Лукус. - Каменные дома, каменный мост, первые пожары, а значит - первые смерти на равнине. А если я скажу тебе, что здесь среди беженцев есть хотя бы по одному или два человека из каждой разоренной деревни, а из Каменного Мала ни одного? А если добавлю, что две женщины все-таки спаслись и оттуда, потому что гостили у родных, когда все это началось, но не далее как вчера их обеих нашли в палатках с перерезанным горлом?
- Храм находится с другой стороны долины Эйд-Мера! - воскликнул нари.
- Зато дом Латса - с той самой! Не слишком далеко от твоего, - ответил Лукус. - Не ты ли рассказывал мне странную историю, как этот проныра заплатил огромные деньги за неказистую башенку старого каменщика его наследникам? Она ведь вообще прильнула к скалам! А как умер этот каменщик? Отравился плохой пищей?
- Какие еще новости? - пробормотал Хейграст.
- Хороших новостей нет, - продолжил Лукус. - У вольной равнины Уйкеас появился хозяин. На второй день после захвата Эйд-Мера крестьянам приказали сворачивать шатры и убираться по домам. Перед ними появился нари огромного роста в серых доспехах и объявил себя правителем города Антрастом, наместником Баргонда. Сказал, что скоро вся равнина будет включена в состав великого королевства Дары.
- Мы все уже слышали эти имена, - проворчал Хейграст. - Еще от Тиира.
- Рядом с Антрастом стоял Валгас, - добавил Лукус, - который сейчас пытается заключить мир с королем сваров, а скорее всего, хочет его обмануть. Когда женщина покидала город, на площади у ратуши вкапывали столбы пыток. Множество столбов.
Лукус замолчал. Дан взглянул в сторону ворот оборонной стены. Отряды сварских лучников поднимались на укрепления, стражники с алебардами выстраивались вдоль дороги. Потоки элбанов двигались к воротам.
- С той стороны большой отряд храмовников, - объяснил Лукус. - Прибыли с Валгасом, но за стену их не пустили. Они ждут своего посла.
- Я хочу взглянуть негодяю в лицо, - твердо сказал Хейграст. - Баюл, покарауль лошадей. Можешь начинать перекусывать. Мы двинемся в сторону Индаинской крепости, едва Валгас скроется из глаз. Пошли.
Нари поднялся и зашагал к воротам, где уже толпился народ.
- А какие новости у вас? - спросил Лукус.
- Есть новости и у нас, - кивнул Хейграст. - Во-первых, мы были в доме Стаки и рассчитались с его вдовой. Во-вторых, нашли лавку купца Бикса, хотя его самого не застали. Хочешь взглянуть ему в лицо?
Хейграст щелкнул медальоном.
- Поразительно! - выдохнул Лукус. - Похож?
- Я никогда не забуду его лицо, - сжал зубы Хейграст. - Очекнь похож! И еще. Отчего-то мне кажется, что я еще где-то встречал этого человека. Но не могу вспомнить где. Или кого-неуловимо похожего на него. - Поймал себя на такой же мысли, - кивнул Лукус.
Дан пригляделся к эмали. Действительно, что-то знакомое мелькнуло в прищуре глаз портрета.
- Есть еще одна новость. - Хейграст закрыл медальон. - Когда мы выходили из лавки Бикса, я почувствовал слежку. Точно такое же ощущение, как в Лоте и в Глаулине.
- Латс?! - поразился Лукус.
- Может быть, - нахмурился Хейграст, начиная пробираться сквозь зевак к выстроившимся стражникам. - Или те, кто расправляется с беженцами по ночам. Кто бы это ни был, последовать за нами в Индаин вражеский соглядатай не должен! Поэтому двинемся в сторону Азры. Хотя бы до Лингера. Свернем, когда убедимся, что нет слежки.
- До Лингера! - едва выдохнул Дан.
- Согласен, - кивнул Лукус. - Здесь много ангов. По их словам, к побережью лучше вовсе не приближаться. Там свирепствуют пираты, да и равнина совсем обезлюдела. Все кто мог - ушли. Ждут вастов, а потом - преследующих их лигских нари. Кстати, не думаю, что это правда, время такое, что легенды сами рождаются в воспаленных головах испуганных элбанов, но я слышал рассказы о том, что на какой-то отряд беженцев напали архи. Так вот, откуда-то появился огромный пес, как передают здесь - размером больше лошади, и спас людей. Правда, очевидцев найти так и не удалось.
- Аенор! - воскликнул Дан.
- Не может быть, - покачал головой нари. - Но если это так, если пес выжил во время шторма, преодолел скалы Мраморных гор, пробежал вармы ли по побережью, пересек устья Силаулиса и Инга и добрался до равнины Уйкеас, объяснение этому только одно - это пес Унгра, демон меня забери!
- И я слышал о большой собаке, - немедленно отозвался толстый свар в навечно пропитавшейся мукой одежде, которого толпа прижала к друзьям. - Пару дней назад все побережье о ней говорило! Она пробежала от Ингроса до Кадиша, у замка бросилась в воду и переплыла через гавань на дикий берег. Говорят еще, что ростом она была на локоть выше самои большой лошади, а на голове у нее были рога!
- Если не видел, так и нечего болтать, - тут же отозвалась торговка в засаленном платье. - А я видела собственными глазами. Ростом эта собака была выше самой большой на два локтя, а рога у нее были не на голове, а на хвосте. Один большой рог как шип на хвосте у ядовитого жука. И не в воду она прыгнула, а на большую двухмачтовую джанку и на чистейшем ари приказала ее перевезти!
- Ага! - передразнил под хохот толпы торговку мукомол - И заплатила за это три медяка!
- Валгас! - пополз над толпой ропот.
Хейграст стиснул плечо Дана, Лукус невольно потянулся к луку. Толпа затихла. Между рядами застывших стражников двигался торжественный кортеж. Три серых воина впереди три сзади и Валгас на черном коне в середине. Презрительная усмешка кривила его губы.
- Не будет у нас с тобой мира! - крикнул кто-то из толпы у самых ворот.
Толстяк на мгновение придержал коня, скользнул по головам взглядом и неожиданно наткнулся на Хейграста.
- Возвращайся в Эйд-Мер, кузнец, - скрипуче рассмеялся храмовник. - Нам нужно много мечей! Хороших и крепких мечей! Чтобы рубить ими безмозглые головы.
- Твоей голове хватит и одного, - в повисшей тишине лязгнул ножнами нари.
Валгас поднял брови, затем вновь расхохотался и направил коня в ворота. С глухим стуком упала за ним решетка. Народ начал расходиться.
- Только теперь я понял, что за акцент у Валгаса, - прошептал Лукус. - Он произносит слова на ари, как Тиир!
- Иногда я сам себе напоминаю слепца, - ответил Хейграст. - Все-таки Бродус сдал северную цитадель, иначе Латс не сумел бы догнать нас близ Утонья. Куда Бродус мог повести моих? Девчонка - это Райба, дочь Вадлина. Неужели Агнран все угадал? Что с Вадлином? Что сейчас творится в Эйд-Мере? Наконец, что с Легандом, Арбаном? Может быть, пора послать твою птицу?
- Конечно, - кивнул Лукус. - А когда мы доберемся до Рубина, пошлем с известием Дана. Сбегаешь?
- Поесть бы сначала, - облизав губы, предложил мальчишка.
Стражники оборонной стены смотрели на четверых путников, собирающихся отправиться в странствие по равнине, как на приговоренных к казни. Начальник охраны стянул с головы шлем, в очередной раз смахнул с лысины капли пота и, прищелкнув языком, наконец вернул Хейграсту подорожную.
- Ты же вроде собрался этому мерзкому толстяку голову срубить? Или мне послышалось? Подорожная твоя Оганом подписана, а где теперь Оган? Все в Сварию бегут, а ты в обратную сторону. Не пойму я что-то.
- В Азру мы пойдем, - в который раз пояснил нари. - Семью мне искать надо. Или тебе никого выпускать не велено?
- Велено мне много чего, да только жалко такого воина выпускать, - вздохнул стражник. - А вдруг на той стороне окажешься? В Азру, говоришь? А не твои ли соплеменники скатываются на нее с Горячего хребта?
- Я с хребта не скатываюсь, - отрезал нари. - И не твои ли соплеменники только что выехали из этих ворот? Давай-ка отвечать каждый за себя.
- Ну тебя, нари, - отмахнулся стражник и обернулся к банги: - А тебя куда, Баюл, несет? Оставайся в Кадише, завтра у тебя будет куча заказчиков!
- Вот мой заказчик, - показал банги на Хейграста. - Открывай ворота, старый ворчун.
- Ну и демон с вами! - плюнул стражник и заорал, подняв голову. - Эй там, сонные твари, ворот крутите! Да держите крепче! На Валгаса решетку ронять надо было.
Наверху с натугой заскрипел ворот, щелкнули звеньями цепи, решетка вздрогнула и пошла вверх. Хейграст тронул коня и вместе со спутниками выехал из ворот. Дан жадно вдохнул знакомый запах. Подрагивая на легком ветру, цвели травы. Войди конь в зеленое море, волнами до седла захлестнет. Стеной стояла трава вдоль пыльных дорог, одна из которых убегала вперед через Лингер к Азре, вторая уходила к Эйд-Меру, сберегая в пыли следы коней серых воинов и Валгаса, третья виляла к прибрежным поселкам и Индаину. По ней бы ближе всего вышло.
- Стойте! - раздался сзади истошный крик.
Дан обернулся. Под решеткой стоял молодой свар. Со лба его стекал пот, голова была повязана черной лентой.
- Я Map, - задыхаясь, крикнул он. - Сын Стаки. Вы спасли мою семью. Перед кем из вас я должен упасть на колени? Как твое имя, нари?
- Не стоит падать на колени перед кем бы то ни было, - строго сказал Хейграст. - Даже достоинство королей довольствуется поклонами.
- Я… - запнулся Map, стирая со лба пот. - Я должен что-то сделать для вас. Иначе моя жизнь потеряет смысл. Свары всегда отдают долги.
- Ты ничего не должен, - покачал головой Хейграст. - У тебя один долг - поддержать собственную мать, сохранить семью. Время тяжелое, и это будет непросто.
- Нари! - в отчаянии воскликнул свар. - Ты говоришь правильные слова, но они не приносят мне облегчения. Мне придется последовать за тобой!
- Что с ним делать? - с досадой плюнул нари. - Может быть, попросить стражу связать этого благодарного дурака?
- Подожди! - остановил нари Лукус.
Белу развязал мешок, достал сверток, развернул и протянул Мару коробку Саша.
- Возьми. Здесь книга. Очень дорогая книга. Она стоит дороже тех денег, что получила твоя семья. Дороже в несколько раз. Мы везли ее в Эйд-Мер, но он захвачен врагом. Сохрани ее, а когда мир вернется на эти земли, передай старому книжнику в Эйд-Мере, которого зовут Ноб. Если же старик не переживет нынешнего ужаса, найди дом кузнеца Хейграста. И помни, книга стоит очень дорого, и, чтобы сохранить ее, ты должен выжить. Если же при этом потеряешь кого-то из своей семьи, мы будем считать, что ты не выполнил свой долг.

Предыдущая страница 15 Следующая страница


Отсчет теней 16

- Я все понял, - прошептал Map, прижав коробку к груди. - Будьте уверены, только гибель всего Эл-Айрана способна помешать мне это сделать!
- Ну уж этого мы не допустим, - пробормотал Лукус, провожая взглядом уходящего свара.
- На Эйд-Мер пойдем, - бросил через плечо Хейграст, когда решетка звякнула остриями о камень проездного двора. - Потом свернем на дорогу к Азре. А уж у Лингера решим, как идти к Индаину. Там и дорог много, да и Лукус каждую рощицу и овраг знает. Как думаешь?
- Так и думаю, - кивнул белу, с тревогой оглядывая равнину. - Только смотреть надо вокруг не в два глаза, а в восемь. В такой траве кабана не заметишь, пока не наступишь, а уж врага - делать нечего. Лошадь положит и будет ждать, пока ты сам на его клинок не наскочишь!
- Наскакивать как раз и не следует, - заметил Хейграст, - а вот идти по этой дороге будем, пока со стены нас видно. Баюл, ты по левую руку за степью смотри, я беру правую сторону. У Лукуса глаз самый зоркий, он вперед смотреть будет. А уж Дану самое ответственное. Чаще оглядываться, пока шея молодая и крутится без хруста. И не думай, что я смеюсь над тобой, - строго выговорил нахмурившемуся мальчишке нари. - Враг обнаруживает себя чаще всего, когда ты уже мимо проедешь. Поэтому не подведи. И держите с белу луки наготове!
Дан непроизвольно ухватился за лук, потом встряхнул головой. За спиной темнела полоса оборонной стены, тянулся башнями к лучам Алателя королевский замок, но все эти укрепления казались жалкой помехой выбирающейся из логова беде.
- С другой стороны, - продолжил вслух Лукус собственные размышления, - все происходящее пока не страшнее Черной смерти. Элбаны воюют с элбанами. Всеобщей необъяснимой погибели нет. Жизнь вернулась в Дару. Рано или поздно горящая арка погаснет, те выходцы из Дье-Лиа, что пройдут в Эл-Лиа, - осядут на свободных землях. Может быть, именно они станут противовесом алчному Аддрадду? Лигские нари возьмут Азру, попутно уничтожив вастов, которые каждые две-три дюжины лет грабили жителей равнины, растеряют в схватках со сварами половину воинов и вернутся обратно в свои долины. Вероятно, даже протрезвеют и отомстят ари за науськивание. Салмия, конечно, выстоит и наконец раздавит кьердов. Империя обнаружит, что у нее не два противника - Салмия и Аддрадд, а три - считая и новую Дару. Рано или поздно все вновь замрет в равновесии…
- Да ты что, белу?! - оторопел Хейграст. - Голову напекло? Тебя устраивает, что гибель элбанов остается объяснимой? И что жизнь в Дару вернулась под руку со смертью? Ты готов спокойно ждать, пока погаснет горящая арка? То есть когда иссякнет поток крови, питающий ее? Или я что-то не понял?
- А? - словно очнулся Лукус. - Я вовсе не об этом, нари. Да, конечно, когда война зажигает Эл-Айран со всех сторон, это страшно. Так же как страшна любая самая маленькая война. Или ты думаешь, что салмские гвардейцы, когда доберутся до первой же раддской деревни, не начнут убивать невинных? Не изнасилуют раддских женщин? Может быть, в неизмеримо меньших размерах, чем это делают радды. Но все это будет. То, что в Ари-Гарде, вероятно, продолжает литься кровь несчастных, - уже достаточная причина, чтобы потерять покой навсегда. Но все это вместе как-то вписывается в историю Эл-Лиа. Борьба за обладание землями, богатством, рабами.
- Со стороны врага! - подчеркнул Хейграст. - Со стороны алмии, Эйд-Мера, Сварии - это всегда оборона, защита!
- Не всегда, - не согласился Лукус. - Порой защита перерастает в грабеж, но я все-таки не об этом. Все объяснимо и все же остается ощущение, будто что-то ускользает от взгляда. Словно невидимо расползается что-то подобное Черной смерти. Это меня беспокоит. Знаешь, иногда больной элбан обливается потом, его глаза закатываются, тело охватывает жар дыхание становится прерывистым, но лекарь видит, как его вылечить, и успешно делает это. А иногда больной бодрится подпрыгивает, глаза лихорадочно блестят, все в порядке, только царапина на щеке, а лекарь смотрит и говорит: не жилец.
- Царапина на щеке? - не понял Хейграст.
- Лекарь видит незримое, - ответил Лукус.
- А я вот что скажу, - вмешался Баюл, очень довольный, что обожаемый им Глупыш вернулся под седалище хозяина. - Если уж ты, белу, так горазд сравнивать Эл-Лиа с больным элбаном. Все правильно, бывает так. Идет человек или там банги по улице, черепица с крыши падает и пробивает ему голову. И нет элбана. А бывает, что болеет он долго, мучительно, тяжело, а потом выкарабкивается. Главное что? Никому не ведомо, что будет завтра. Стараться надо! Вот вы руки чуть не до костей стерли на веслах, а спроси меня раньше, можно ли уйти от пиратской лерры на двух веслах, я бы в лицо рассмеялся.
- Так нас ари спасли! - нахмурился Хейграст.
- До них еще догрести надо было! - поднял палец Баюл. - В книжках банги написано, что, когда звезда смерти появилась в небе Эл-Лиа, многие решили, что никто не убережется. И правда. Ничего страшнее не было. Почти все подгорные залы рухнули. На поверхности элбаны гибли целыми поселениями, но банги гибли поголовно. Огненные вихри поднялись в небо, леса вспыхнули, лава потекла из давно умерших гор, пепел поднялся и закрыл Алатель. Началась большая зима. Вот уже, кажется, смерть во всем обличье. Остатки банги, тех, кого землетрясения наверху застали, расчистили кое-как некоторые залы, пробились к теплым источникам, развели грибы в сырых проходах. Вот, думали, переживем как-нибудь, пока наверху все вымерзнет, а потом будет весь Эл-Айран нашим. Но пригрел Алатель, и опять откуда-то люди, ари, белу, шаи, нари повылезали! Да и Черная смерть!. Слышал я, что это колдовство другое колдовство победило, да только, случись это сегодня, к какому колдуну бежать? Где они, эти колдуны? Чем сейчас хуже?
- Ты к чему это? - пряча смешок, спросил Хейтаст.
- А к тому, - заявил банги. - Не люблю я так. Я когда камень кладу - именно камень и кладу. Если я буду думать, какой мне большой дом сложить надо, у меня руки опустятся. Я думаю об одном камне, затем о другом, а там, глядишь, уже и дом получился!
- А я вовсе не об этом, - усмехнулся Лукус. - Ты, когда дом строишь и о камне думаешь, все-таки в голове держишь, что дом строишь, а не в мостовую булыжники забиваешь… предчувствие у меня какое-то. Словно среди жаркого дня ветром холодным потянуло. Вот и Заал когда-то сказал, что ветер холодный почувствовал. Знаешь, чем это закончилось?
- Не закончилось это еще, - пробормотал Хейграст и тут же прикрикнул на мальчишку: - Дан! Далеко еще до твоего Лингера. Не забывай оглядываться!
Мальчишка встрепенулся, выпрямился в седле, оглянулся. Оборонная стена отдалилась, темной лентой соединяя горы и замок. Высоко в небе нарезала круги маленькая белая птичка, чтобы, сложив крылья, сорваться вниз со свистом, выровнять полет над поверхностью травы и снова по спирали подниматься в синеву.
- Степной вьюнок! - улыбнулся Лукус, вдруг вскакивая ногами на спину коня и всматриваясь в простор. - Маленький негодник. Судя по всему, уже второе гнездо свил, новую невесту ишет… Впереди пока чисто.

Глава 5
ХРАМ ЭЛА

Леганд поднял Саша с первыми лучами Алателя, повел за собой в крепость, где без особых хлопот выправил подорожную на всех спутников, представив их паломниками в храм Эла. Затем затащил на рынок, долго водил между шатров, мял в руках ткань, ругался, спорил с продавцами на всех возможных языках, пока не приобрел одежду для всех спутников.
- Вот я и понял, зачем понадобился, - засмеялся Саш, когда старик вручил ему внушительный узел.
- Ошибаешься, - вздохнул Леганд. - Тебе нужно пропитаться здешним воздухом, голосами, разговором. В Империи Даже на ари говорят по-особенному. Короче, жестче, чем в Салмии. Это маленький приграничный городок, вряд ли здесь наберется более полулиги жителей вместе с гарнизоном кре-пости, но он похож на подобные городки Империи. Смотри, как выглядят коренные жители, как они разговаривают. Смотри и запоминай.
- Здесь даже банги кажутся мирными, - кивнул Саш в сторону нескольких шатров, где карлики разложили свои изделия Среди суетливых банги степенно передвигались несколько карлиц, таких же маленьких, но чуть полноватых и довольно милых на вид. За пределами Гранитного города они не прятали лица в платки.
- Банги здесь пока неопасны, но потом многое может измениться, - прищурился с недоброй усмешкой Леганд. - Не простит нам Браке пощечины.
- К чему нам его прощение? - поежился Саш. - Меня сейчас больше занимают тревога, страх, которым пропитан каждый взгляд и жест этих элбанов.
- Разве ты не помнишь, что сказал Норл у Золотых ворот, - остановился Леганд. - Империя готовится к войне. Значит, и эти элбаны готовятся к войне. Она пройдет по их костям. Большую часть раздробит в пыль. И они знают об этом.
- Леганд, - Саш поймал усталый взгляд старика, - когда ты увидел сломанный меч, у тебя был такой же испуганный вид, как и у этих торговцев.
Леганд нахмурился, помрачнел, растер веки тонкими, сухими пальцами, вздохнул.
- Не могу объяснить собственных ощущений. Веришь ли, на мгновение почувствовал тонкий поводок, уходящий во тьму. И из этой темноты кто-то тянет меня, тебя, нас всех, чтобы заставить пройти именно так, как нужно… этому неизвестному. Начиная с Мерсилванда наш путь - это цепь вынужденных шагов. Твоя болезнь, поворот к Белому ущелью. Колдовской двор, радды и путь через тоннель. Обрушенный тоннель, Южный провал, шеган и прорыв в подземную речку… Как Йокка сумела пробиться через локоть камня - ни я, ни она сама до сих пор не можем понять. Опять же сломанный меч. Или ты думаешь, что Ангес, отламывая алмаз Дэзз от рукояти сломанного меча и отдавая его в оплату за проход через Гранитный город, не подчинялся этому невидимому поводку? Все это не выходит у меня из головы. Пока объяснение получается только одно.
- Какое же?
- Этот неизвестный, пусть даже им может оказаться всего лишь правитель судьбы случай или сама судьба, очень спешит. Нет короче пути до храма, чем тот, которым прошли мы.
- А может быть, это не случай, не судьба, а всего лишь наша удача?
- Удача - это и есть судьба, - позволил себе улыбнуться Леганд. - Точнее, судьба в те редкие дни, когда у нее все спорится и получается. Однако я хотел бы узнать, что тебя так рассмешило.
- Красные столпы!
Саш, улыбаясь, протянул руку в сторону фигур банги, вырубленных из могучих красных утесов и словно сжавших своими плечами и две проездные башни, и водопад, низвергающийся в озеро. Отсюда со стороны торговых рядов он казался вовсе не таким уж высоким. Обрывки истерзанного моста все еще болтались в его струях. Поежившись, Саш вспомнил вчерашний полет до водяной глади.
- Действительно, - усмехнулся Леганд. - А я вот уже привык. Все-таки не меньше половины проблем банги в том, что они больше обращают внимания на свой рост, чем все остальные элбаны. Отсюда и глупости, которые они порой совершают. Когда-то это были две прекрасные величественные скалы. Красными воротами называли вход в ущелье. А теперь же превратились в статуи карликов, пусть и возвышающихся над крепостными башнями. Гляди-ка - Ангес! Вот кого ничто не берет!
Саш обернулся. Откусывая от большой лепешки и прихлебывая из глиняного кувшина, между рядов двигался священник. На его плече висел туго набитый мешок.
- Что прикупил? - поинтересовался Леганд.
- Еды, конечно, - вздохнул Ангес. - Еда для меня как лекарство - успокаивает сердцебиение, сглаживает мысли, снимает головную боль. Алатель едва поднялся, но, если выедем после завтрака, к полудню будем у храма. Братию опять же надо угостить. Конечно, возле храма рынок богаче этого, но там уж будет не до покупок. Надо проникаться благоговением и торжественностью. Да и цены у храма кусаются не в пример здешним. Поверь мне, Леганд, ото всех испытаний, особенно от сплава по ледяной речке, я испытал основательную встряску. Более того, некоторые вещи, совершенные мною же, кажутся мне невозможными. Когда я метнул этот крюк с цепью на мост, не меньше полуварма свирепых карликов обернулись ко мне и выстрелили из своих луков. Много раз я искренне считал, что в минуту крайней опасности меня охватывает непреодолимый столбняк. И что же? Я нырнул в ледяную воду, проплыл под нашим плотом не менее пяти дюжин локтей и еще больше пролетел по воздуху!
- А потом еще и помогал отвязывать и вытаскивать из воды Йокку и Лингу! - улыбнулся Леганд. - По крайней мере, колдунья сказала, что быть дважды обязанной служителю священного престола слишком смахивает на волю провидения.
- Неужели колдунья решила приобщиться к истинной вере? - оживился Ангес.
- Нет, - прыснул Саш. - Она решила не подходить больше к воде.
- Понятно. - Священник откусил очередной кусок лепешки. - На самом деле, когда я встречаю очаровательную элбанку, меньше всего думаю об истинной вере. Придет время и мне обзавестись семьей, получить приход где-нибудь в имперской глубинке и закончить свои дни не в сумасшедших путешествиях, а в собственной постели.
- И в этих мечтах находится место для Йокки? - поинтересовался Леганд.
- Мудрец, ты издеваешься надо мной? - обиделся Ангес. - А ядовитую змею ты не мог мне предложить? С ней я скорее сплел бы тихое семейное счастье! К тому же не всякое восхищение предполагает жажду обладания. Только брак с себе подобным приветствует священный престол. Человеку суждена человеческая жена, ари - ари, всякому по подобию его. Конечно, чувства элбана порой приводят его в непредсказуемые места и неожиданные постели, но брак заключается для рождения детей, а не для утоления телесных потребностей. К тому же, - Ангес перешел на шепот, - я уверен, что, едва Йокка оправится, она легко сможет превратить всякого возомнившего о себе элбана мужского пола в свинью или даже мала, испеченного на вертеле!
- Ну тебе-то это не грозит! - улыбнулся Саш. - Иначе зачем же ты спасал ее во второй раз? Однако мы торопимся к завтраку. Покупки сделаны, Леганд подобрал приличное платье для каждого, чтобы и лохмотья сбросить, и не слишком выделяться на равнинах Империи.
- Мне платье не нужно, - нахмурился Ангес. - Правду сказать, я здорово рассчитываю, что, увидев мою обтрепанную мантию, братия отнесется ко мне с жалостью и замолвит словечко перед Катраном. А вот от завтрака я не откажусь. И то дело, - священник с сожалением осмотрел остаток лепешки и немедленно отправил его в рот, - разве это еда? Так себе, разминка! Хотя при виде еды я поневоле задумываюсь: а не придется ли вновь убегать от банги или еще от кого и не слеДует ли наесться про запас?
- От банги не придется убегать точно, - улыбнулся Леганд. - Хотя бы в людных местах, где всякий карлик сразу бросается в глаза. Мы с Сашем только что заглянули в крепость, где имперский комендант выправил нам подорожные в соответствии с имеющимся у нас ярлыком от Норла. Начальник проездных башен банги присутствовал при этом, и хотя скрипел зубами, но сделал все необходимые подтверждения.
- Возражения он должен был предъявить на мосту, - ухмыльнулся Ангес, выуживая из мешка следующую лепешку. - Так что вы говорили насчет завтрака?
Только когда безымянный городишко и башни, притулившиеся у Красных столпов, скрылись за горизонтом, Саш облегченно вздохнул. Долгая дорога порой заставляла выпутываться из опасных переделок, но именно она и успокаивала, когда ноги ступали на твердую землю. Рядом негромко переговаривались друзья, а небо не предвещало ни дождя, ни ветра. Негромко поскрипывали колеса повозки, всхрапывала двойка невзрачных лошаденок, колыхался на скрещенных жердях разодранный тент. За спиной все так же пронзал небо пик Меру-Лиа, а впереди раскинулась пустынная равнина. Редкие деревья, бедная трава, выросшая на каменистой почве, да пыль разбитого ногами тракта вскоре утомили взгляд. Только петляющая поблизости Амма да встречные повозки с торговцами, направляющимися к Красным столпам, оживляли безрадостную картину.
- Нет, - не мог успокоиться Ангес, вышагивая рядом с повозкой, - объясни мне, бестолковому, зачем ты купил эту рухлядь? Для того чтобы доставить к храму Йокку и Лингу, я говорю о сохранности их бесценных ног, сгодилась бы и обычная одноосная повозка. Для чего тебе этот фургон?
- Хочется иметь крышу над головой, - хитро прищурился Леганд, понукая лошадей. - Я не первый раз в Империи, Ангес, поверь мне, знаю, что делаю. Война с Аддраддом будет, как ни крути. Значит, паломник, вступивший в пределы Империи, рискует лишиться лошади, если какой-нибудь имперский чиновник вдруг решит, что она выдержит вес латника. Эти животные не заинтересуют даже воров. От собак и хищников Мы их как-нибудь убережем. Что касается фургона, наше путешествие не закончится у храма. Но куда бы мы ни направились, в пределах Империи лучше сойти за обедневшего купца или лекаря, чем за безлошадных бродяг.
- Ну уж священник никогда не сойдет за бродягу, - заявил Ангес, вызвав общий смех.
И Тиир, и Саш, и Леганд, переодевшись в новое платье ничем не напоминали воинов, разве только принцу так и не удалось избавиться от царственной осанки да синяк, украсивший лицо Саша после торопливого спуска в озеро Мрака, заставлял встречных элбанов смотреть на него с подозрением. Обычные ремесленники - то ли работники, то ли сыновья обедневшего отца - шли к храму. И даже Йокка и Линга, устроившиеся под пологом, могли сойти за их сестер или жен, но уж никак не за колдунью ари и охотницу из деррских лесов. И только Ангес сохранил разодранную мантию, в которой, сверкая серым бельем и голыми коленками, гордо двигался к священному престолу. Вдобавок на поясе у него висел меч, клинок которого демонстративно отсвечивал через изуродованные ножны.
- Зато никакое платье не скроет, что Йокка - ари! - с досадой заявил Ангес. - Не скажу, что ари в Империи вне закона, но лучше бы она притворилась стыдливой крестьянкой и прикрыла лицо платком. Обычно ари разъезжают на дорогих конях или в роскошных экипажах. Ни к чему привлекать к себе лишнее внимание.

Полог повозки шевельнулся, и на облучке появилась хрупкая фигура колдуньи. Подоткнув подол платья из грубой коричневатой ткани, она присела рядом с Лингой и сняла платок. Саш не удержался и издал удивленное восклицание, а Ангес так вообще споткнулся, едва не пропахав по пыльному тракту носом. Безусловно, это была Йокка. Чем угодно Саш мог поклясться, что ничего не изменилось в лице колдуньи, и вместе с тем она превратилась в деревенскую дурнушку, на лице которой читались только две мысли - поесть и опять поесть.
- Вот! - удовлетворенно кивнул Леганд. - Кое на что и я гожусь. Магия, хотя и самая примитивная. Всего лишь вытяжка из корней одной неприметной травки. Вы еще видите истинный облик Йокки, а для любого встречного она будет дурочкой и обжорой, и никем больше. На ближайшие три дня, если, конечно, нужда не заставит маскироваться дольше. Вот только умываться Йокке нельзя, иначе придется тут же намазаться еще раз. Кстати, для путешествия по землям Империи намазаться необходимо и Тииру, и Сашу. Из тебя, принц, королевское величие вырывается как пар из кипящего котелка, а по тебе, Саш, вообще ничего не поймешь - то ли ты засланный салмский лазутчик, то ли ученик имперского звездочета.
- Намажемся, - улыбнулся Тиир, - и первое, что мне захочется при этом, поглядеть в зеркало. Ничто так не сбивает спесь, как глупое выражение лица!
- Ну спеси-то я как раз и не заметил, - не согласился Леганд.
- А я бы не стал мазаться, - решительно заявил Ангес. - У меня и так на лице написан постоянный голод, чего доброго, вообще за людоеда сойду.
- Что это за земли, Леганд? - спросил Саш, окидывая взглядом окрестности. - Если одна из провинций Империи, тогда мне непонятны разговоры о ее богатстве.
- Какое уж тут богатство, - задумался Леганд. - Богатством тут и не пахнет. Земля что твой камень. Ни дерево толком не посадишь, ни овощи - ничего. Дожди выпадают редко. Тучи несут их в Салмию или в долину Ваны. К тому же в опасной близости, сразу за ущельем Шеганов, - Холодная степь. А там и Аддрадд. Набеги нередки, разбойники просачиваются небольшими группами даже мимо оборонной стены, поэтому обычного населения - крестьян, ремесленников - мало. Почти все, кого мы встретим, окажутся либо паломниками, либо имперскими стражниками, либо служителями храма, либо торговцами, которые следуют за легионами императора как стаи мелких хищников за волками. Все богатство Империи - в долине Ваны. Там… - махнул рукой на юго-восток Леганд. - Там Вана вытекает из озера Эл-Муун, в узком ущелье срывается с отвесной стены высотой полварма локтей и бежит на юг по самой плодородной долине Эл-Лиа. Там множество городов, возделанных садов и полей, а поселков столько, что, выходя на околицу одного, непременно увидишь крайние дома следующего. И все-таки…-Леганд задумался на мгновение, протянул руку вперед и сказал взволнованным голосом: - Видишь, Арбан, впереди небо особенно синее. В нем отражаются глубины озера Эл-Муун. Это сердце Эл-Лиа. Когда-то и на этих камнях был слой плодородной земли, который орошали воды рек, бегущих с ледников Меру-Лиа. Когда-то и здесь стояли города и поселки, в которых жили валли и ари. Боги тогда ходили по этой земле, а их вестниками служили крылатые ингу, что взлетали над башнями белоснежного Аса как птицы! Лиги и лиги лет минули с тех пор. Давно уже не осталось следов прекрасного города, но мое сердце всякий раз замирает, когда я оказываюсь на этой равнине.
- Значит, мудрость древнего Эл-Лиа безвозвратно утрачена? - спросил Тиир.
- Города строятся не для того, чтобы хранить мудрость, - вздохнул Леганд. - Мудрость как память. Накапливается и передается от элбана к элбану. А города - это дети Эл-Лиа. Они рождаются, взрослеют, старятся и умирают. И Эл-Лиа скорбит о своих детях, как и всякая мать, которой пришлось пережить их. Отсюда и эта боль. Она рассеяна по этой равнине. В каждой пылинке.
- Однако если на развалинах Аса разжечь костерок и испечь на нем хороший кусок мяса, с кубком хорошего вина он падает в живот ничем не хуже, чем в другом месте, - пробурчал недовольно Ангес.
- Не спорю, - улыбнулся Леганд. - С удовольствием присоединюсь как-нибудь к такому пиршеству, но это не значит, что я забуду, что земля под таким костром пропитана кровью на многие локти вглубь.
- Не знаю, как там насчет крови, - заметила Йокка, - но в половине колдовских зелий присутствует пыль с развалин Аса. И если кто-то из вас заметит нищенку, набирающую ее в сосуды или мешки, имейте в виду, что без колдовства тут не обойдется.
- Ты сама знаешь, Йокка, что настоящая магия не требует ни порошков, ни трав - ничего, - добродушно усмехнулся Леганд.
- Однако Агнран, колдун из моего поселка, с ранней весны до поздней осени бродит по лесам и собирает травы, листья, плоды и корешки, - вставила Линга.
- Согласен, - кивнул Леганд. - Только колдует Агнран очень редко. Он лечит, используя целебные свойства растений. Колдовство служит ему, чтобы распознать эти свойства. Да и то, за свою длинную жизнь он давно выучил их наизусть.
- Может быть, только дерри любой его жест считают чародейством? - Линга задумалась, взглянула на откровенно глуповатое выражение лица Йокки и невольно улыбнулась.
- Леганд, - сдвинула брови колдунья, - я не прошу, я требую, чтобы эта веселая охотница смазала себе лицо твоей мазью на первом же привале! Не из зависти к ее красоте. Просто мне тоже хочется иметь причину для смеха.
- Друзья мои, - расплылся в улыбке Ангес, - а ведь я, пожалуй, впервые вижу, как наша охотница улыбается.
- Нет, - покачал головой Саш, - не впервые. Просто в прошлый раз ты проспал ее улыбку.
- И я помню, - сказал Тиир. - Хотя тогда я еще ничего не мог сказать на ари. Сразу после перевала через Волчьи холмы. Когда на руках у нее заснул маленький шаи. Надо улыбаться чаще, Линга. Даже если болит раненая рука. Глядишь, и нам будет веселее!
- Я обязательно намажу лицо мазью Леганда, - вновь улыбнулась Линга. - Только уж тогда и мне будет нужно зеркало.
- Кажется мне, что улыбка Линги может стать хорошей приметой, - заметил Леганд. - Башни храма видны впереди.
Сначала выделились черные штрихи башен. Затем горизонт подчеркнула ослепительно синяя линия воды. Башни становились все выше, Саш уже думал, что они так и будут расти, пока не воткнутся в небо, разве только не сравняются с величественной Меру-Лиа, но внезапно тракт вывел друзей на край плоскогорья, и храм предстал перед спутниками весь и сразу. Огромная серая пирамида, словно сотканная из бесчисленных галерей и колонн, вонзалась в небо на правом берегу Аммы, впадающей в темно-синие воды озера Эл-Муун. Неестественно тонкие и высокие башни словно поддерживали над пирамидой прозрачный балдахин. Массивная стена окружала территорию храма правильным четырехугольником, отрезая от святого престола улицы аккуратного городка, кажущиеся крошечными шатры прибрежного рынка, небольшую пристань с узкими силуэтами лодок, несуразную имперскую крепость, путаницу дорог и пятна площадей и стоянок караванов. Крохотная крепость, похожая на стайку приземистых башен, стояла возле Аммы, и серая лента тракта, пересекая мост, минуя крепостные ворота, взбиралась на огромный белесый холм, который перекрывал на несколько ли часть озера, продолжение дороги, горизонт и был, казалось, припудрен мелом.
- Вот самое святое место в Эл-Лиа! - торжественно поднял руки к небу Ангес. - Перед вами храм Эла! Негасимый светильник с пламенем Эл-Лоона хранится в нем. Лига служителей священного престола день и ночь взывает к Элу о ниспослании мира и благоденствия народам Эл-Лиа! Множество паломников идут со всех сторон, чтобы хоть издали взглянуть на искру божественного пламени!
- Почему же на искру? - не понял Леганд. - Вот уж не думал, что светильник Эла может тлеть!
- Он не тлеет, - снисходительно улыбнулся Ангес. - Он сияет! Просто близко к нему не подпускают никого, но вас я проведу. Хотя бы для того, чтобы вы забыли мою нелепую оплошность с этим камнем. Ускорим же наши шаги! Я чувствую, как дымят кухни храма! Кто знает, может быть, и нам удастся испробовать мясо, запеченное на углях.
- Ускорим, - проворчала, покашливая, Йокка. - Наконец становится понятным, что заставляет мирных элбанов отдавать жизнь служению престолу. И мясо на углях не последнее в этом перечне.
- Но и не первое! - широко улыбнулся Ангес. - Хвала Элу, я возвращаюсь в родные стены! Смотрите! Видите желтый шатер, крайний справа в торговых рядах? Если бы вы знали, какие сладости продает там один свар! А левее, белый с красным полотнищем на шесте? Копченая рыба, которая тает во рту! Да простит меня Эл, я знаю многих паломников, которые, испробовав рыбы из этого шатра, забыли и про храм, и про светильник Эла, и пожирали эту рыбу, пока не проедали все деньги, благо вода в Амме чистая и бесплатная. А вон тот дом с темной крышей - это трактир и постоялый двор старого Зарембы. Уже в третьем поколении этот трактир принадлежит его семье. Сам император девять лет назад заглянул в его заведение и выпил изрядный бокал пива. А вон там, правее, длинное здание с зеленой крышей - это казарма стражников. Отряд гвардии императора постоянно держит надзор за дорогой к ущелью Шеганов, и три варма стражников расквартированы в этой казарме. Хотя на самом деле большинство из них давно уже поселились вон в тех маленьких домишках.
- Подожди, Ангес! - поморщился Саш. - Послушай, но почему храм и городок выстроены на этом берегу Аммы. Здесь же низина, больше того, мне сам грунт кажется насыпным. А между тем на другом берегу возвышается обширный холм!
Ангес вздохнул и ничего не ответил. Леганд сказал за него:
- Это место, где стоял прекрасный Ас. Ас Поднебесный! Точнее он был и там, и там, и там, - повел рукой в стороны старик. - Но на этом холме стоял престол Эла. Настоящий престол, на вершине которого пылал огонь Эла. Его было видно даже со склонов Меру-Лиа. Ни одно здание не может быть построено на месте, где когда-то высился Ас. Это неписаный закон Эл-Лиа. И этот храм Эла, и городок, и даже крепость у моста через Амму выстроены на насыпном грунте.
Когда-то на этом месте был прекрасный залив. Он назывался Теплая бухта.
- Ну что было на этом месте лиги лет назад, уже не вернется, - почесал голову Ангес, - но вода в озере Эл-Муун не намного теплее воды в Амме. К счастью, это не мешает рыбе, которой в его водах сколько угодно!
- Не скоро я вновь захочу купаться, - просипела с облучка подсевшим голосом Йокка. - А вот ванна с горячей водой мне так просто необходима!
- Только деревянная, но ты в ней отлично поместишься, - заверил колдунью Ангес. - У Зарембы все припасено для важных господ. Единственное, чего мне не удастся ему объяснить, зачем ванна деревенской дурочке?
- А вот это предоставь мне, - устало ответила Йокка.
- Видите? - протянула руку Линга, приглядываясь к приближающимся строениям. - Напротив заведения этого Зарембы здание, тоже похожее на постоялый двор, только не в пример чище. Там и ясли, и большие корыта для воды, и лошади привязаны, да какие! Красавцы!
- Не советую, - немедленно отозвался Ангес. - И не потому, что обойдется в три раза дороже. В этом трактире останавливаются только важные вельможи. Если случайно попадешь под горячую руку, можно проститься не только с жизнью, но и с некоторыми частями тела. Причем второе - непосредственно перед смертью.
- Посмотрим, - пробормотал Леганд. - Когда мы сможем попасть в храм?
- Только завтра на заре, - вздохнул Ангес. - Паломников запускают внутрь ограды с рассветом и выгоняют, когда диск Алателя полностью поднимется над водами озера Эл-Муун.
- Хорошо, - кивнул Леганд. - Я смотрю, ничего не изменилось в храмовых порядках. Попробуем разместиться у Зарембы. Надеюсь, ты не забудешь о друзьях, когда приблизишься к хваленому мясу, запеченному на углях?
- Я буду вспоминать о вас беспрерывно, пока мои челюсти будут трудиться над каждым кусочком этого чудесного кушанья! - воскликнул Ангес. - А рано утром приду к вам в гости.
- Ну тдк не забудь, - вздохнул Леганд. - Мы будем ждать тебя.
Когда рано утром еще в сумраке Ангес появился на постоялом дворе, Саш узнал его не сразу. Новая мантия, высокий головной убор, более всего напоминающий кусок картонной трубы, выкрашенной в пурпурный цвет, и торжественное выражение лица делали Ангеса похожим на участника ярмарочного представления. Священник надменно оглядел друзей, загодя поднятых Легандом, повернулся и немедленно зацепил головным убором одну из балок потолка. Цилиндр съехал на затылок, пытаясь его поймать, Ангес резко повернулся, споткнулся о выступающую половицу, поскользнулся и растянулся во весь рост.
- Демон в глотку тем, кто придумал такие шапки! - раздался недовольный голос.
С пола поднимался уже старый знакомый, непутевый и удачливый, остроумный и обидчивый, неуклюжий и ловкий Ангес, к которому Саш привык за долгий путь.
- Как переночевали? - спросил священник, потирая бедро.
- Хорошо, - сдерживая усмешку, кивнул Леганд, - Заремба предоставил нам две комнаты и отличную еду за вполне приемлемую плату. Даже горячая вода и приличная лохань для Йокки и Линги нашлась! Паломников стало немного - война на пороге Империи. Правда, сосед Зарембы через улицу, где, как ты сказал, останавливаются вельможи, отсутствием клиентов не страдает. Мы там заметили не менее двух дюжин лошадей. Неужели есть что замаливать перед началом войны имперским вельможам?
- Не мое дело следить за имперскими вельможами, - махнул рукой Ангес, усаживаясь на прибранную постель. - Тем более что это не вельможи. Посольство Аддрадда! Опять будут склонять императора к заключению договора против Салмии. Бесполезно. Не потому, что я подозреваю императора в излишней любви к салмам, а потому, что крови Аддрадд попил изрядно и у имперских подданных. Сегодня с утра эти разбойники, как водится, поклонятся священному огню и будут дожидаться приезда императора. Им и невдомек, что властитель прибывает сегодня в полдень вместе с несколькими легионами гвардии. И я сомневаюсь, что эти войска предназначены для войны с салмами. Больше скажу, - наклонился вперед и заговорщицки прошептал Ангес, - я уверен, что уже к нынешнему вечеру все участники этой делегации будут посажены на кол и выставлены для обозрения у входа в храм.
- Лингуд всегда повторял, что не быть посаженным на кол - это первейшая задача для всякого элбана, вступающего в пределы Империи. - заметила Йокка, тщательно растирая по лицу средство Леганда.
- Задача порой невыполнимая, - грустно усмехнулся старик.
- Ну не знаю, - протянул Ангес. - Мы тут живем на окраине, и, даже если император временно установит свои порядки в храмовом городе, я всегда найду спокойный уголок, где можно переждать неприятности, предаваясь молитвам и размышлениям.
- И где подают мясо, испеченное на углях, - добавил Тиир.
- Если бы! - горестно воскликнул священник. - Строгий пост! Дюжину плетей за утрату лошади и порчу меча, покаяние, лишение половины сна за оставление прихода в дремучих деррских лесах! Спину показать? Полдюжины дней без пищи, дюжину дней на хлебе и воде, а затем еще дюжину плетей для закрепления важности храмовых предписаний! Вчера вечером как никогда я был близок к тому, чтобы проститься с храмом и отправиться обратно в Салмию, где в связи с начавшейся войной легко найдется добрая и небедная вдова с маленьким, уютным домиком и не слишком большим количеством детей.
- Ну и что же тебя остановило? - поинтересовалась Линга, приняв у Йокки горшочек с мазью и с недоверием принюхиваясь к его содержимому.
- Основное правило моей жизни, - вздохнул Ангес.
- Какое же? - поднял брови Леганд.
- Меняй свою жизнь только в том случае, когда она действительно станет невыносимой, - прошептал священник и заговорщицки подмигнул. - Тем более что из храмовых кухонь по-прежнему замечательно пахнет запеченым мясом, и рано или поздно я до него доберусь! Однако вот и новое лицо Линги!
Саш взглянул на охотницу и рассмеялся вместе с друзьями. Против ожидания зелье не сделало ее лицо глупым, как у Йокки. Просто она превратилась в лесную простушку, которая ничего не знает, впервые попала в город и готова поверить каждому слову любого встречного.
- Отлично, - заявила Линга, опуская зеркало. - Лук и стрелы в моих руках будут выглядеть не более опасно, чем лопата у пятилетнего малыша.
- О луке пока забудь, - погрозил пальцем, поднимаясь, Ангес. - Конечно, здесь на окраине подданные просто обязаны иметь оружие, чтобы защищать границы государства, но паломники такого права лишены. Только в упакованном виде среди поклажи. Ну что же, пора идти. Молюсь, чтобы ваши желания сбылись, когда вы увидите божественный свет.
- Выходит, они сбываются не всегда? - спросил Тиир, снимая с плеча перевязь с мечом.
- Кто это может знать? - удивился Ангес. - Если только Катран - первосвященник храма, но вряд ли вам удастся увидеться с ним. И вообще, мы не в Салмии. Здесь, прежде чем сказать что-то, надо подумать.
- Тогда меняй свои привычки, - посоветовала священнику Йокка. - Тиир, можешь оставить свой меч на кровати. В эту комнату никто не войдет.
- Никак силы к тебе вернулись? - удивился принц.
- Еще нет, - покачала головой Йокка. - Просто я смыла с себя грязь, а значит, и значительную часть усталости. Для того чтобы затворить дверь магией, не требуется сложных заклинаний. А хозяин этого трактира не колдун.
- Он, кроме всего прочего, еще и честный элбан, - заметил Ангес. - Ну что же, пошли?
- Подожди, - остановила священника Йокка, нахмурила утвердившуюся на лице маску дурочки и протянула мазь Тииру. - Вот, но зеркало получишь позднее, потому что сегодня нам будет не до смеха. Я чувствую опасность.
На утренних улочках храмового городка царила прохлада. Алатель еще не был виден, но небо на востоке светлело, пик Меру-Лиа осветился первыми лучами. Редкие заспанные паломники двигались в одну сторону. Когда друзья уже подходили к крепостной стене, огораживающей территорию храма, к воротам подъехали всадники.
- Придется нам обождать, - напряженно проговорил Ангес, вглядываясь в полумрак. - Честно говоря, не нравится мне все это. Не принято у подданных Эрдвиза поклоняться святыням.
- Всего лишь визит вежливости? - предположил Леганд, поеживаясь от ветерка, тянущего с озера.
- Вежливость не относится к числу достоинств воинов Слиммита. - Ангес шумно высморкался в полу мантии. - Саш, надеюсь, твой меч внезапно не возникнет из небытия на глазах храмовой стражи? С оружием в храм не пропустят. Нет, не дело нам толкаться у центральных ворот. Сейчас сюда прибудут воины гарнизона, и кто знает, какие указания имеет командир крепости. Тем более что в общей толпе вы все равно ничего не рассмотрите, а со мной подойдете ближе.
Священник повлек друзей за собой, провел их по петляющей между валунов тропинке, нырнул в глухую тень возле угловой башни и постучал в металлическую дверцу. Заскрежетал засов, дверца заскрипела, и друзья один за другим вошли в низкую клеть, освещенную чадящим светильником. Обрюзгший служитель храма удивленно поднял брови и разочарованно крякнул:
- Ангес! После твоего рассказа о перенесенных испытаниях я ожидал увидеть воинов или колдунов, а вместо этого ты привел семейку деревенских остолопов во главе с безбородым стариком. Надеюсь, оружия и колдовских штучек с собой ни у кого нет? Ну-ка поднимите руки! Где ты взял таких недотеп, Ангес? Похоже, братья правильно сомневались в достоверности твоих рассказов. Ты, как всегда, любишь прихвастнуть! Наверное, и меч свой специально засунул какой-нибудь мельничихе в жернова?
Толстяк довольно заржал, а Ангес, налившись краской, пробкой выскочил во двор через другую дверцу. Дождавшись друзей, он расстроенно пробормотал:
- Ничего особенного я им не рассказывал. Только об армии раддов и драке с архами. А уж о путешествии через Гранитный город и о Колдовском дворе даже не упомянул. Этот жирный брат Гримсон всегда что-то путает!
- Ладно, - похлопал Леганд священника по плечу, - думаю, что даже если бы ты сказал, что один уложил четверых архов, Саш бы не стал тебя опровергать. Так, Арбан?
Саш не ответил. Он стоял, задрав голову, и рассматривал пирамиду. Алателя все еще не было видно, но первые лучи уже царапнули верхушку храма и начали свой бег к основанию сооружения.
- Поторопимся! - засуетился Ангес. - Я проведу вас по служебной галерее. До светильника будет не больше двух дюжин локтей. Рассмотрите его в подробностях. Жалко, времени у нас мало. Как только Алатель выбирается из-за горизонта, служка накрывает светильник тканью, и паломников выпроваживают из зала. Им и так не дают подойти ближе, чем на полварма локтей!
- Кому принадлежит это здание? - спросил Тиир, удивленно крутя головой, пока Ангес, озираясь, вел их по храмовой площади ко входу в одну из галерей.
- Катрану, - ответил за священника Леганд. - Я хотел встретиться с ним. Однажды простоял у ворот храмового города целый месяц. Строительство было в самом разгаре. По всей Эл-Лиа распространился слух, что на месте древнего города Ас найден один из светильников Эла. Катран заручился поддержкой тогдашнего императора и начал строить храм для поклонения святыне. Меня удивило, что здание очень напоминало храм Эла в Асе. Очевидцев-то почти не осталось. Мне не удалось увидеться с Катраном. Ни тогда, ни после. Думаю, что было бы легче встретиться с императором. Кто-то скажет, что дело случая, а мне кажется, что он просто не захотел меня увидеть. Странные вещи рассказывали про него. О том, что годы его не берут. Что он появляется и исчезает внезапно, когда захочет. Что порой покидает храм и годами скитается по Эл-Лиа как простой путник. Кто его знает, может быть, на одном из пройденных мною перекрестков я даже делил с ним тепло костра? Удивительно. Вроде бы не маг, но создал такую громаду, властвует здесь безраздельно, да и завидным долголетием отличается для человека.
- Недолго ему осталось властвовать, - обернувшись, прошептал Ангес. - Ходят слухи, что император хочет подчинить храм себе, сместить Катрана и назначить сюда своего ставленника! Если увидите священников, у которых на мантиях красная полоса по нижней кромке, это уже не служители прежнего храма. Император готовит своих священников! То ли его раздражает, что образ Эла и его собственное отражение в зеркале не совпадают, то ли богатства храма не дают ему покоя!
- Строительство такого здания должно стоить огромных денег, - согласился Тиир, восторженно хлопая глазами. - Откуда Катран взял их?
- Лиги и лиги элбанов трудились здесь долгие годы, - кивнул Леганд. - Банги внесли немалую толику в строительство храма. Говорили, что Катран расплачивался с ними черным серебром!
- Вот и еще одна загадка, - пробормотал Саш.
- Сможем ли мы ее разгадать? - вздохнул Леганд. - Я много раз приходил сюда, стоял вместе с паломниками и разглядывал полосу света, что проникала через щель в занавеси, которой отгораживают от толпы служители светильник. Будто его свет может иссякнуть! Я не узнал света. Вряд ли это огонь Эла.
- Сколько можно сомневаться? - раздраженно прошипел Ангес, оборачиваясь у входа в галерею. - Сейчас все увидите своими глазами. Поспешим!
Священник вел друзей узкими, пыльными коридорами, все выше и выше забираясь по бесчисленным ступеням к центру пирамиды. Где-то проходы освещались рассеянным светом, падающим через открытые проемы над головой или в стенах, где-то чадили масляные лампы, поэтому, когда друзья вошли в последнюю галерею, Сашу пришлось зажмурить глаза. Не менее варма бойниц, ни в одну из которых даже ребенок не просунул бы голову, тянулись друг за другом вдоль плавно закругляющегося коридора, и из каждой бил ослепительный луч света.
- Тихо! - пронзительно прошипел Ангес и на трясущихся ногах устремился к одному из отверстий. Саш бросился за ним и тут же зажмурился. Свет резал глаза, мерцал, казался живым. Потерев веки, Саш наконец присмотрелся и затаил дыхание. Просторный зал, украшенный причудливыми статуями и резными колоннами, уходящими резкими тенями в вышину, тонул в темноте по левую руку, а прямо перед глазами, на небольшом пьедестале, покрытом куском черной шкуры, сиял светильник Эла. Грани, образ, форма светильника таяли в пламени. Это было светящееся пятно, звезда, частица Алателя, слетевшая с полуденного неба. Шесть священников храма с обнаженными мечами, испускающими слепящие блики, стояли позади святыни. Впереди темнели грубые занавеси.
- Там я стоял много раз, - прошептал Леганд, трогая Саша за плечо. - Видишь занавеси? За ними отгорожена площадка, на которую запускают паломников. Просторный коридор плавно спускается к центральному выходу из пирамиды. Паломники идут по тростниковым циновкам, поднимаются вверх, минуют удивительные каменные барельефы, подходят к барьеру и видят в щель между занавесями полосу ослепительного света. Ну? Ты загадал желание?
- Нет, - вздохнул Саш. - Да это и невозможно. Разве можно загадать желание? Оно должно жить в душе! Так, Тиир?
- Не знаю, - повернул к друзьям расстроенное лицо принц. - Вот я и увидел священный огонь Эла, но отчего-то не чувствую того, о чем говорил мой наставник. Тепла в груди, радости. Только боль.
- И я, - подтвердила Линга.
- Ничего не могу сказать, - нахмурилась Йокка. - Наставник мой избегал обсуждать эту тему, говорил, что предвидение опасности не дает ему взглянуть на священный огонь. Что касается тепла или боли… К боли я привычна, тепла не помню. Да и что с меня спрашивать? Я не жила в священном Асе и не согревалась в лучах Эл-Лоона. Не ты ли, Леганд, должен сказать нам, что это?
- Не знаю, - нехотя произнес старик. - Столько лет прошло. Может быть, я уже забыл свои ощущения? Да нет. Вряд ли. Если только эти годы не повлияли на огонь Эла так же, как повлияли на меня. Тепло, боль - каждый чувствует это по-разному. Но одно мне кажется несомненным.
- И что же? - нетерпеливо прервала затянувшуюся паузу Йокка.
- Я видел светильники Эла, - пробормотал Леганд. - По форме они ничем не отличались от этого. Но их свет был другим. И уж точно он не был столь ярок!
- Так, может, это колдовство? - спросил Саш.
- Колдовство? - возмущенно прошипел Ангес. - Опомнитесь! Перед вами чудо, а вы рассуждаете и сомневаетесь! Йокка, вот ты скажи, есть ли хоть один маг в Эл-Лиа, которому по силам зажечь такой светильник и поддерживать его горение вармы лет? Такое горение, чтобы всякий элбан, если у него хватит смелости и на то будет воля Катрана, мог взять его в руки, не обжегшись при этом!
- Такого мага в Эл-Лиа нет, - согласилась Йокка.
- Такое неподвластно и демону, - прошептал Леганд.
- Смотрите же и наслаждайтесь! - замахал руками священник. - И молите Эла, чтобы он выполнил ваши желания.
- Чем больше я полагаюсь на волю Эла, тем больше думаю, что нужно рассчитывать только на себя! - пробормотал Тиир.
- И своих друзей, - добавил Леганд. - Каждый сверяющий свой путь с Элом должен рассчитывать на собственные силы и силы своих друзей.
- Вы перестанете наконец разговаривать и греметь? - рассвирепел Ангес.
- Это не мы! - оторвалась от бойницы Линга.
Саш вновь наклонился к отверстию и тут понял, что шум, который казался ему гулом толпы, начинает усиливаться и распадаться на вопли и удары. Тяжелые, звонкие и частые удары, напоминающие стук копыт и звон оружия. Вздрогнули охранники светильника. Шум усилился. Теперь это уже, несомненно, был стук копыт. Просвистела стрела и глубоко вошла в грудь одному из стражников. Следующая пронзила лицо второму. Остальные стражники метнулись вперед, но почти мгновенно нашли такую же смерть. Занавесь упала, и в круге света показались силуэты всадников. Один из них направил коня вперед, спешился, подошел к светильнику, взял его в руки и с торжествующим хохотом поднял над головой. Юное, но властное лицо широкоплечего воина скривилось в злобной усмешке. Затем он сдернул с плеч плащ, оставшись в мерцающих бликами черных доспехах, и завернул в него светильник. Мрак сгустился в центральном зале храма. Стук копыт затих.
- Совсем юный, - растерянно прошептала Йокка. - Вряд ли более полутора дюжин лет. Богатые доспехи. Похоже, что из черного серебра. Кто это?
- Молодой король Эрдвиз! - мрачно выдохнул Леганд. Старик щелкнул огнивом, зажег подобранный им по пути масляный светильник, обернулся к Ангесу, который истуканом замер у потемневшего окна:
- Что будем делать?
- Догнать! - стиснул зубы Тиир.
- В самом деле? - делано удивился Леганд. - И сразиться с одной из армий Слиммита? Или ты думаешь, что Эрдвиз явился сюда в одиночку? Не для того ли провидение влекло нас подземными галереями, чтобы мы успели на это представление? Ангес! Не стой столбом! И помоги выбраться за пределы храма. Не поверю, что здесь нет тайных ходов. Где спуск вниз?
- Там, - в ужасе прошептал Ангес, тыча пальцем вверх.
- Что - там? - не понял Леганд.
- Там тайный выход из пирамиды, на ее вершине! - в отчаянии выдавил из себя священник.
- Так веди нас! - вдруг рявкнул Леганд.
- И помни, - добавила в сумраке Йокка неожиданно спокойным голосом, - крыльев у нас нет.
Словно выпив изрядное количество крепкого вина, Ангес, пошатываясь, вел друзей вверх по узким лестницам. Если бы Леганд не поддерживал его за локоть, он не единожды свалился бы в глубокий колодец или в пролет, которые то и дело пронзали путаницу переходов. Наконец коридоры закончились - и спутники оказались на открытой площадке. До верхушки пирамиды оставалось не более двух дюжин локтей. Прекрасный вид открылся глазам оторопевших друзей. С одной стороны в небо взмывал пик Меру-Лиа, с другой - в туманную дымку уходила синяя гладь озера Эл-Муун. На востоке выкатил над кромкой дальних гор диск Алателя, а на западе…
- Смотрите! - закричал Тиир, показывая на разбегающиеся из-под ног улицы храмового городка.

Предыдущая страница 16 Следующая страница


17 Сергей Малицкий

Отряд всадников двигался в сторону реки, уничтожая на своем пути и воинов, и паломников. Горела казарма, возле которой около варма раддских воинов добивали отчаянно еражающихся императорских гвардейцев. Еще одна схватка кипела у крепости возле моста, в стороне дюжина раддов взнуздывала согнанных в табун лошадей.
- Всего около трех вармов воинов, - задумчиво заметил Леганд. - Маловато для удержания города. Да и что это за захват во главе с самим королем?
- Это не захват, - прищурился Тиир. - Они взяли то, что было им нужно, и уходят. Смотрите, отходят и от казармы, да и у крепости возня непохожа на штурм.
- Это не возня, - прищурился Саш. - Они не штурмуют крепость. Они удерживают мост и, по-моему, пытаются его разрушить.
- Зачем? - не поняла Линга.
- Вот зачем! - воскликнула Йокка.
Друзья обернулись и, прикрыв глаза от слепящих лучей Алателя, разглядели наползающую массу войска. В клубах пыли показались маленькие фигурки лошадей, силуэты ратников. Причудливой, клубящейся змеей вдоль берега озера двигалась армия императора.
- Все, - прошептал Леганд, вновь обращая взгляд к мосту. Отряд всадников врезался в ряды сражающихся, опрокинул заслон императорских гвардейцев, пытающихся отбить мост, и пересек реку. В то же мгновение направляемые раддами лошади натянули канаты, сдвинули с места полуразрушенную опору, и один из пролетов моста обрушился.
- Конец моей жизни, - пролепетал Ангес. - Храм уничтожен! Без светильника он ничто…
- Не оплакивай здание, пока еще оно целехонько, - хлопнул его по плечу Леганд. - Где выход?
- Вон, - горько махнул Ангес в сторону, - видите башенки? Их четыре, вдоль каждой из граней. Три из них вентиляционные, дальняя - ход. Узкий, но даже я пролезу. Спускайтесь вниз по железным скобам. На дне будет короткий коридор, заканчивающийся тупиком. Нажмете на второй и шестой кирпичи слева в третьем ряду сверху. Там много тоннелей, идите все время по левому. Он приведет в подвал Зарембы. Скажите ему, что я загляну днем… если получится. Да не высовывайтесь раньше времени! Впрочем, Заремба подскажет…
- Ангес, - Леганд повернул к себе священника, вгляделся в растерянное лицо, в капли пота или слезы, сбегающие по бороде, - и здесь привычная жизнь переворачивается с ног на голову. Я не знаю, кому из нас суждено пережить эти времена.
Мы все что-то сделали для тебя, и ты сделал для остальных не меньше. Но сейчас я хочу попросить тебя об одолжении.
- Говори, - глухо буркнул священник.
- Шкура, - встряхнул Ангеса за плечи Леганд. - Мне очень нужен кусок шкуры черной кошки, на котором стоял светильник. Очень. Только взглянуть. Прошу тебя!
- Я попробую, - безразлично прошептал Ангес.
- Очень нужно, - повторил Леганд.
Ангес еще раз оглянулся в сторону приближающегося войска императора.
- Сегодня многие безвинные сядут на кол…

Глава 6
ЛИНГЕР

Первых беженцев-вастов друзья встретили на третий день. По расчетам Лукуса, до Лингера оставался еще день или два пути. Уйдя с дороги на Эйд-Мер, уже к вечеру друзья достигли цепи невысоких холмов, трава на которых была чуть ниже, чем на обильных лугах, еще через день выбрались на плоскогорье, покрытое солончаками, пересекли дорогу на Лингер, вновь окунулись в море травы и уже собирались так и держаться чуть южнее тракта, когда заметили группу людей.
- Васты, - с ненавистью прошептал Дан, узнав округлые остроконечные шапки и длинные, разрезанные от колен халаты.
- Трое мужчин, пять женщин, дети, - покосившись на мальчишку, перечислил Лукус. - Еще кто-то на телеге.

- Вперед, - скомандовал Хейграст. - Нужно переговорить с ними.
Завидев незнакомцев, путники остановились, мужчины бросились к телеге и замерли возле нее с копьями. Женщины и дети попрятались за их спинами. Лукус придержал коня, что-то крикнул по-вастски и поднял руку. Хейграст взглянул на потрескавшиеся губы детей, на изможденные лица женщин, отчаявшиеся глаза мужчин, молча спрыгнул в степную траву, снял с коня бутыли с водой и поставил их на неуклюжую двухколесную повозку. На разноцветных пыльных мешках лежал старик, он приподнял голову, прищурился, щелкнул пальцами. Один из мужчин тут же начал развязывать пробку. Двое других смотрели на Хейграста с недоверием. У одного из них была перевязана рука.
- Мы не воины, - проскрипел на ари старик. - К этим копьям не притрагивались руки нескольких поколений в моей семье. Они не выручили нас. Если бы не собака…
Он закашлялся. Вперед вышла седая женщина, она подставила под струю воды чашу, дала глотнуть старику, потом передала ее детям.
- Ты что-то сказал о собаке? - спросил нари.
- Собака была у родника. В Лингере, - продолжил старик. - Она лежала в траве. Мы подошли набрать воды. Я немного знаю эти места, лошадей гонял в Сварию на продажу. Дети отошли в сторону и увидели пса. Он был размером с лошадь. Тяжело дышал. Ранен. Здесь и здесь, - ткнул себя в лоб и в грудь васт. - Жена хотела подойти ближе, - старик показал на женщину с чашей, - но пес зарычал. А потом спас нас. Налетели серые. Я уже слышал о них. Они убивают всех, кого встретят на равнине. Говорят, иногда с ними даже бывают архи. Серых было четверо. Они легко убили двоих моих сыновей, ранили третьего, разрубили наши бурдюки с водой, когда пес бросился на серых. В одно мгновение он разметал их и вновь ушел к роднику.
- Почему вы не взяли доспехи серых и их оружие? - спросил Хейграст.
- Нельзя, - опустил голову старик. - Мы не можем прикасаться к чужому оружию. Оружие васта должно быть выковано вастом. Иначе оно принесет зло.
- Вот он из Лингера, - показал Хейграст на побледневшего Дана. - Четыре года назад васты уничтожили городок, убили мать, отца, всех жителей. Он уцелел чудом. Наверное, оружие, которым васты убивали его родителей, было выковано чужими руками? Или оно принесло ему добро?
- Я не воин, - дрожащими губами произнес старик. - Мои сыновья не воины. Мы разводили лошадей, обрабатывали землю. Наш дом стоял недалеко от Горячего хребта. Четыре года назад тану вздумалось напасть на лигских нари. Его воины перешли через перевал, но не смогли взять ни один бастион горных жителей. Наоборот, вскоре нари погнали вастов со своей земли, несколько отрядов прогулялись и по вастским землям. Один из их отрядов сжег наш дом. Наших коней увели в Лигию. А три года назад лигские нари и вовсе выбили вастов с перевалов. Мы перебрались ближе к Азре. Стали строить новый дом, работали день и ночь, чтобы не стать нищими. А теперь вновь бросили все, идем в чужую землю, чтобы сохранить моих внуков. В чем ты хочешь обвинить меня? В том, что, утершись от плевка нари, вастский тан отправил воинов вымещать злобу на жителях равнины? Так мало кто тогда выжил и из вастов, их порубили свары у оборонной стены.
- А ты хотел, чтобы их встретили сварскими булочками? - спросил Хейграст.
- Я всегда хотел, чтобы землю орошала вода, а не кровь, - прошептал старик. - Васты продолжают платить за свои дела. Лигские нари спускаются с хребта. Говорят, что мертвая колдунья ари властвует над войском. Они движутся медленно, все уничтожая на своем пути. Скоро сметут с берега Индаса и Азру. Лиги простых вастов сейчас бегут на запад, а здесь их убивают серые. Не думаю, что и стена сваров защитит нас. Это ли не плата?
Нари молча запрыгнул на коня, отъехал на пару дюжин шагов, оглянулся и крикнул:
- Рано или поздно твоим сыновьям придется становиться воинами, нельзя отступать бесконечно.
Повозка заскрипела дальше. Хейграст отвязал от седла пику, бросил ее Баюлу.
- Коротковата немного, но лучше, чем ничего. Управишься?
- Для меня, пожалуй, еще и длинновата, - пробормотал банги. - Управлюсь. Особенно если покажешь, как это делается. Вот этой частью явно надо тыкать. А этим лепестком что? Выковано на совесть! У каменщиков такими штуками старую кладку разбирают, правда, не блестят они, как эта пика.
- Если бы ты знал, как близок к истине, - горько усмехнулся нари.
На отряд серых друзья наткнулись через два дня на окраине Лингера. Лукус, как обычно, встал на спину коня, разглядел среди бурьяна остатки городка и тут же спрыгнул вниз.
- Серые. Восемь шлемов над травой. Движутся по тракту от Эйд-Мера.
- Возьмем их, - стиснул зубы Хейграст. - Хотя бы одного живым.
- Нари! - поднял брови Баюл. - Их в два раза больше, чем нас!
Хейграст бросил на возмущенного банги мрачный взгляд, повернулся к Лукусу:
- Спешиваемся и идем вон к тому взгорку. Алатель поднимается, будет их слепить. Если хотя бы троих снимете с Даном стрелами, справимся. Ты как, парень?
Мальчишка кивнул. Он вновь почувствовал дрожь в руках, но холодной ненависти было больше. За эти два дня они натыкались на мертвых, изувеченных вастов - стариков, женщин, детей - четыре раза.
- Я в порядке, - сказал Дан.
- Лошадей оставим здесь, не мастера мы для конного боя. - Хейграст повернулся к банги: - Быстро спутай им ноги - и за нами. Не медли! Дана тебе доверяю. Вперед не суйся, и чтоб со спины никто к нему не подступился!
Баюл хотел что-то сказать, но только сглотнул, вытер мгновенно вспотевший лоб и мигом сполз в траву.
- Ну? - оглядел друзей Хейграст. - Саша да Тиира сюда, совсем легко было бы. Да и Швар с Титуром не помешали бы. Линга. Но и без них команда у нас приличная.
- Когда будешь уверен, что попадешь? - прошептал Лукус. Присев в густой траве, они с Даном высматривали приближающихся воинов.
- Наверняка надо бить, - покачал головой мальчишка. - Пять дюжин локтей, не дальше.
- Согласен, - задумался белу, машинально вытягивая стрелу из тула. - Ветра нет, но рисковать не стоит. Отсюда до тракта еще меньше будет, вот как поравняются с нами, встаем и стреляем. Идут друг за другом. Я начинаю с последнего, ты с первого. Да, нари не зацепи, он в траве в дюжине шагов перед нами!
- В Эйд-Мере не зацепил, - сжал зубы Дан.
- Здесь времени еще меньше будет, - строго ответил Лукус.
Серые не шли. Они легко бежали друг за другом. Не таились. Чувствовали себя хозяевами и не растерялись, когда на взгорке над травой появились два маленьких лучника, и первый и последний из серых с хрипом в пронзенном горле повалились в пыль. Мгновенно блеснули лезвия клинков, один из врагов выхватил самострел, и, уже выпуская вторую стрелу, Дан понял, что ошибся, выбрав с Лукусом одну цель. Арбалетчик получил сразу две стрелы, а оставшиеся пятеро мгновенно ринулись вперед, прикрывая лица латными рукавицами. Чувствуя пробивающий его пот, Дан выпустил еще стрелу, с ужасом увидел, что она отлетела от доспехов, и, уже выхватывая меч, понял, что Лукус подстрелил еще одного, пронзив пущенной по траве стрелой кожаные поножи. Вой раненого серого слился с ревом Хейграста, который вдруг появился из травы, пригвоздил мечом рукавицу к лицу одному из воинов и едва успел уйти от удара второго. Где-то рядом заскрежетал меч Лукуса, а над самим Даном взлетел клинок самого крупного из серых. И, понимая, что ни достать, ни опередить врага он уже не сможет, Дан вскинул руку с мечом вверх, ожидая, что будет разрублен чудовищным ударом вместе с показавшейся вдруг такой нелепой сварской кольчугой, отцовским мечом и мгновенно улетучившимся мужеством. Но над головой вдруг раздался сухой щелчок, и удар неожиданно показался слабым, а сам воин изогнулся, захрипев, и упал в траву.
- С почином, - закашлялся, поднимаясь из травы у ног Дана, Баюл. Покачав головой, банги подошел к трупу и с трудом выдернул у него из промежности пику.
Дан оглянулся. Лукус вытирал клинок травой. Хейграст, покачиваясь, шел к мальчишке. Рукой он зажимал левое плечо.
- Быстрее! - заорал Лукус, подскакивая и начиная сдирать с нари кольчугу. - Баюл! Мешок мой сюда! Бегом!
Хейграст болезненно поморщился, с трудом поднял раненую руку, освободился от кольчуги, вновь покачнулся и опустился на колени. Лицо его бледнело на глазах. Плечо было рассечено почти до локтя. Темная кровь лентой сбегала к запястью и тяжелыми каплями падала в траву.
- Хорошо, что не толчками, - прошипел Лукус, выхватывая из мешка какие-то снадобья.
- Почему? - растерянно пролепетал банги.
- Быстрее! - зарычал на него белу. - Руку ему подними! Вот так… Выпрями! Держи!… Потому… Плохо, когда кровь толчками выходит.
- Не кричи, белу, - очень тихо, но спокойно сказал Хейграст. - Хорошая сталь у этого серого… была. Кольчугу рассек. Что там?… Кость? Сухожилия не задеты?
- По-моему, нет, - процедил сквозь зубы Лукус. - Но на этой войне о левой руке можешь забыть!
- Очень хорошие бойцы, - покачал головой Хейграст. - Наглые только. Будь осторожней, разделали бы нас как малов в клетке. Если бы я первого с одного удара не взял, вдвоем порубили бы меня. В другой раз я еще подумаю, прежде чем рисковать.
- Не будет другого раза! - рявкнул Лукус. - Свяжу по рукам и ногам и рот кожаной ниткой зашью.
- Как скажешь, - негромко засмеялся Хейграст. - А ты, банги, тоже с нари начал?
Дан взглянул на поверженного воина. Из-под съехавшего шлема выглядывала зеленая кожа.
- Так насчет того, чтобы сортировать, указаний не было, - замялся банги.
- Брось, - прошептал, кривясь от боли, Хейграст. - Дайка мне воды. Много воды… Пить очень хочу. Потом иди к раненому. Только будь осторожен. У него как раз кровь толчками. В бедро стрела попала. Молодец белу… Да пику травой протри!
Хейграст жадно выпил одну чашу воды, вторую, улыбнулся в ответ на тревожный взгляд белу.
- Лукус молодец! Хорошо фехтовал сегодня. Не ожидал серый, что у белу рука во все стороны сгибается. А Дана ведь отец его спас!
Услышав об отце, мальчишка вздрогнул и тут только понял, что так и стоит на чуть согнутых ногах, опустив меч в траву.
- Дай клинок, - попросил Хейграст. - Смотри-ка! Ни зазубринки! А твой, Лукус, менять придется. Перековывать я не возьмусь.
- Ничего, - вздохнул, успокаиваясь, белу. - Теперь выбор оружия большой. И бесплатный. Выпей это. Жечь глотку будет, но придется потерпеть. Иначе рука может воспалиться.
- У меня вот здесь воспалилось, - потер нари здоровой рукой грудь. - А зря. Давай свое снадобье. Так… Да что это?! - Он едва не поперхнулся с первым же глотком. - Это же огонь в жидком виде!
- Пей, зеленка элбанская! - Лукус насильно опрокинул в рот Хейграсту снадобье, тут же поднес воды: - Запей, а то и правда сожжешь себе нутро.
- Если ты на этой войне выживешь, - просипел, хватая ртом воздух, нари, - тогда я убью тебя, белу, собственноручно! За пытки и издевательства.
- Если выживу, согласен, - серьезно ответил Лукус.
Дан с трудом попал мечом в ножны и взглянул на поверженного нари. На кожаных штанах его расплывалось бурое пятно, в руке был зажат обломок меча. Отсеченный на ладонь выше гарды клинок валялся тут же.
- Хейграст, - подал голос Баюл, - ты можешь подойти сюда?
Раненый серый, тяжело дыша, скорчился в траве. Лицо его побледнело, штаны тоже пропитались кровью, но взгляд судорожно метался с подошедших друзей на меч, придавленный ногой Баюла, и обратно. Слабеющими пальцами он зажимал рану. Лицо Лукуса побелело, пересохшими губами он потребовал на ари назвать воина свое имя. Затем повторил то же самое на других языках. Когда зазвучал валли, воин нахмурился, но затем мотнул головой и с ненавистью выкрикнул несколько гортанных слов. Белу мгновенно выхватил из-за пояса нож и, пробив кольчугу, пронзил раненому сердце. Серый забился в судорогах и затих.
- А вот это хорошая сталь, - негромко заметил Хейграст.
- Как же так? - упавшим голосом пробормотал Баюл. - Он же не мог сопротивляться!
- А они могли? - вдруг выкрикнул белу, наклонился, сорвал шнур с шеи мертвого воина и встряхнул перед лицом опешившего банги ожерельем из нескольких дюжин высушенных ушей.
Баюл покраснел, развернулся и пошел к лошадям.
- Дан, - еле слышно бросил, покачиваясь, нари, - мне бы руку бечевой к шее прихватить, да водички еще чаши две или три - белужский пожар залить… И вот еще. Я у одного из этих самострел видел. Прибереги. Будешь учить меня стрелять.
- Они устроили здесь мертвецкую! - прошептал Лукус, зажимая нос.
Над уничтоженным городком, от домов в котором остались только кучи закопченных камней, стоял запах разлагающейся плоти. Тут и там в бурьяне лежали вздувшиеся, порубленные на куски трупы, разоренный скарб, обрывки одежды. С жужжаньем в воздух поднялись мухи.
- Перекресток, - сказал Хейграст, с трудом сползая с коня. - Это дорога на Эйд-Мер, это - на Азру, это - на Кадиш. А вот и на Индаин. Почти полтора варма ли отсюда до Индаинской крепости. Дорога свободной должна быть… теперь. Здесь они беженцев и встречали. И могильщиков подстреливали, - он кивнул в сторону нескольких убитых птиц, - чтобы не выдавали.
Дан оглянулся на юг. Пыльный тракт, петляя между холмов и взгорков, устремлялся к горизонту. Скоро над ним поднимется полуденное марево, и он будет совсем похож на ту волшебную дорогу из детства, по которой можно было попасть в дальние страны, - например, сесть на корабль и поплыть в далекий Глаулин к дяде Форгерну. Только совсем не напоминало мальчишке это место родной Лингер. От города не осталось ничего.
- Эти восьмеро явно шли или на смену, или в помощь, - заявил Лукус, оглядываясь. - Осторожность не помешает. Надо осмотреться.
- Чего тут осматриваться? - не понял Баюл. - Уходить отсюда надо!
- Уйдем, - согласился Хейграст. - Чуть позже. Надо найти источник, наполнить бутыли водой. Неплохо бы подобрать какие-нибудь бурдюки. Давай-ка, Баюл, меньше принюхивайся, бери Глупыша, привязывай к нему убитых серых и по одному - по два волочи сюда. Сложим на перекрестке.
- А остальные? - спросил Лукус.
- Нет, - покачал головой нари. - Это уже война, и мы не в похоронной команде. Эл-Айрану нужны наши мечи, а не лопаты. Дан, где стоял твой дом?
Мальчишка вздрогнул, словно окрик разбудил его, растерянно оглянулся, дрожащей рукой махнул в сторону:
- Там. У колодца… Во дворе каменный колодец. У нас был колодец…
- Показывай, - сказал Лукус, беря под уздцы коня Дана. И мальчишка пошел. По бурьяну, вымахавшему в узком прогоне между бывшими домами городского старосты и трактиром. Через двор горшечника, где он проводил все то время, когда не был занят в отцовской кузнице или не рубил со сверстниками деревянными мечами колючую траву за полосой огородов. По глиняным черепкам к дому скорняка, на пропитанную солями землю во дворе которого еще варм лет не покусится ни одна травинка. Наконец под ногами захрустели крошки отработанной руды.
- Вот… - показал Дан. - Вот остатки колодца. Он обрушился. Здесь был дом. Здесь кузня. Здесь горн. Здесь плавильня… Здесь… Здесь яма, которую отец выкопал для отжига, песка. Тут я их и похоронил. Потом притащил разбитый гончарный круг, положил сверху.
Мальчишка сел на камни развороченной плавильни, поднял голову. Хотелось заплакать, но в глазах стояла противная, невыносимая сухость.
- Закончится война, - сказал Лукус. - Ты станешь настоящим воином. Найдешь красивую девушку. Такую, как Линга.
- Или как Райба, - подал голос Хейграст, ковыляя по остаткам кузни.
- Или как Райба, - кивнул Лукус. - Приедешь сюда и заново построишь дом. На том же самом месте. И кузню поставишь. А на могиле родителей посадишь ланд. Я выхлопочу для тебя саженец у бургомистра Эйд-Мера.
- Потому что бургомистром после Огана будет или Бродус, или Чаргос, или Скиндл, или Негос, - добавил Хейграст.
- Или кто-то еще из достойных элбанов, выживших в войне, - продолжил Лукус. - У тебя появятся дети, ты состаришься и будешь приходить к ланду и разговаривать с отцом и матерью.
- Возьми. - Хейграст выковырнул из земли носком сапога средний молот без рукояти. - Может оказаться, что эта штука будет тебе дороже отцовского меча.
- Хорошо, - кивнул Дан, поднялся, прихватил шнуром молот к поясному ремню, огляделся и тяжело вздохнул: - Родник там, под косогором. Где кусты.
- И здесь трупы серых, - заметил уже с тропы Лукус. - И еще один самострел. Пожалуй, возьму для Баюла, может, пригодится. Здесь четверо, бурдюки с водой. Нари, а между прочим, серые-то действительно, как бы это сказать, придушены. И следы зубов имеются…
- Дан, - вдруг негромко позвал мальчишку Хейграст из бурьяна, - иди сюда.
Дан еще раз бросил взгляд на истерзанные тела и подошел к нари. У его ног головой на почти дочиста обглоданном лайне, повиливая хвостом, лежал Аенор. Увидев мальчишку, пес с трудом поднялся на израненных лапах, шагнул вперед и осторожно ткнулся горячим носом в плечо Дану. Мальчишка замер. На какое-то мгновение ему показалось, что именно здесь, у пепелища его сгоревшего дома, ждало единственное оставшееся родное существо, и он прижался к морде пса щекой.
- Осторожно! - прикрикнул Лукус. - Он весь в ранах! Я вообще не знаю, как он стоит. Бока ввалились!… Не покусился, значит, пес на мертвечину? А ведь хорошо это, Дан. Очень хорошо! Только лечить теперь его придется. Что скажешь, нари?
- Что тут говорить? - прошептал Хейграст. - Надо место подыскивать для стоянки. Мы друзей в беде не бросаем.
Дану и Баюлу все-таки пришлось сделаться могильщиками. Сложенных на перекрестке серых Лукус осыпал травой, отгоняющей мух, остальные трупы, которых набралось больше двух дюжин, спутники опустили в найденный на руинах дома старосты подвал и засыпали. И все равно сладковатый запах стоял в воздухе. Ночью в укромном месте за косогором друзья развели костер. Еще днем Лукус тщательно исследовал руку Хейграста, зашил рану, смазал повреждения Аенора. Вечером того же дня пес попытался изображать бег и прыжки, а нари стало хуже. Хейграст лежал в тени натянутой ткани и бредил. Утром Лукус сел на коня и хмуро бросил, что постарается к вечеру привезти спасительную траву. А в полдень через Лингер потянулись васты. До вечера прошло не меньше дюжины семей. Все они с удивлением рассматривали огромного пса, сидящего у дороги, и двоих странных воинов, результаты воинской доблести которых, как казалось беженцам, возвышались на перекрестке.
- Что с Азрой? - крикнул Дан, когда мимо проскрипела очередная повозка.
- Пока держится, - ответила одна из женщин. - Если два таких славных воина, как вы, отправятся туда, может быть, у нее появится надежда.
- Первый раз в жизни греюсь в лучах незаслуженной славы, - толкнул локтем мальчишку Баюл. - Поверишь, с каждым мгновением все больше и больше начинаю уважать сам себя.
Дан промолчал. Он вовсе не думал о славе или о том, каким воином со временем станет. Постепенно эти мысли растворились сами собой. Сейчас ему больше всего хотелось, чтобы войны не было. Чтобы у него появился свой дом. Чтобы Хейграст не лежал, тяжело дыша, на тонком войлоке, а с широкой улыбкой стучался к нему в двери, чтобы посидеть за чашкой горячего ктара и вспомнить, как они вместе все это пережили.
- Ты чего молчишь? - вновь подтолкнул мальчишку банги.
- Я пойду на косогор, - очнулся Дан. - А ты присматривай за Хейграстом.
- А ты уверен, что твоя собачка меня не съест? - крикнул вслед ему Баюл.
Лукус появился под вечер. Он передал измученную лошадь Баюлу, подошел к нари, потрогал лоб, шею.
- Ну ты как, зеленокожий?
- Отлично, - еле выговорил Хейграст. - Дан и Баюл ухаживают за мной, как за капризным цветком. Какие новости?
- Есть и новости, - кивнул белу, - но сначала съешь это. Лукус высыпал на ладонь нари горсть красных ягод.
- В прошлый раз ты сжег мне глотку, - попытался пошутить Хейграст. - Вероятно, теперь у меня вырастут рога.
- Да, демона нам не хватает, точно, - скривил губы Лукус.
- Кисленькие, - улыбнулся Хейграст. - Кстати, кто тебе сказал, что у демонов бывают рога? Ты их видел? Вот у Саша рогов не было. Слушай, глаза слипаются! Как называются эти ягоды?
- Бусы болотной ведьмы, - ответил Лукус.
- Так ты добрался до южной топи, белу? Ты…
- Что с ним? - спросил Дан.
- Он уснул, - ответил Лукус. - Теперь остается только молиться Элу.
- Что это за средство? Помнишь, ты давал Сашу отвар корня синего ручейника?
- Хейграсту он тоже не помешал бы, - кивнул Лукус. - Но у меня его больше нет. А до Вечного леса далеко. Да и там не так легко отыскать корень. Ведь я могу бродить только у кромки леса, войти туда нельзя.
- Кто-то не пускает? - не понял Дан.
- Вот именно, - что кто-то, - усмехнулся белу. - Ничего. Это лекарство не менее действенное, пусть и очень опасное.
- Опасное? - удивился мальчишка.
- Очень, - кивнул Лукус. - И чем элбан сильнее болен, тем оно опаснее. Эти ягоды очень редки. Я прыгал как кесс-кар с кочки на кочку, чтобы собрать маленькую горстку, но здоровый элбан, съев эти ягоды, ничего не почувствует. Разве только свежесть в голове появится. Они опасны для тех, кто на грани смерти, хотя порой только эти ягоды и могут спасти умирающего.
- Не понимаю, - мотнул головой Дан.
- Корень синего ручейника дает силы, восполняет их, поддерживает, - объяснил Лукус. - А ягоды, которые васты называют «бусы болотной ведьмы», забирают силы. Но забирают их не просто так. Они заставляют каждую частичку твоего тела трудиться. Представь, что ты сам крепость. Так вот эти ягоды ставят на ее защиту все население, включая грудных младенцев. Нет непобедимых крепостей, но если падет такая, значит, в ней погибли все до последнего защитника. Если смерти в теле нари больше, чем жизни, ягоды вычерпают его до дна, и он не проснется. А если проснется, то проснется здоровым, пусть и вымотанным до предела. Жаль только руку. Не скоро она сможет сравняться с правой.
- А что ты говорил о новостях? - спросил Дан.
- О новостях? - сдвинул брови Лукус. - Милха я встретил. Помнишь сына аптекаря Кэнсона? Этот болван согласился служить серым. Не мне его судить, тем более что он сбежал при первой возможности. Антраст рассылает по равнине отряды, которые обязаны переписывать жителей деревень и принимать их под его начало.
- Тех, кого они не успели убить? - спросил Дан.
- Милх сказал, что убийцы убрались с равнины, - сказал Лукус. - Правда, я не понимаю тогда, чьи это трупы лежат на дороге. Не меньше двух дюжин архов сейчас содержат в северной цитадели. Милх плакал, что из-за его бегства может пострадать отец. Брел куда глаза глядят. Стоило немалых трудов объяснить, что, если двигаться на восход, он рано или поздно попадет в Сварию.
- Что.. в Эйд-Мере?
- Кое-что удалось узнать и новое, - кивнул Лукус. - В городе погибло не менее варма защитников. Среди известных тебе Бал, Вадлин.
- Вадлин! - воскликнул Дан.
- И он тоже. - Белу опустил глаза. - Среди стражи оказались предатели. Валгас обо всем позаботился. Устроил своих людей стражниками. Они открыли ворота северной цитадели сразу после звука рога. Мы в ущелье мастерили носилки для Саша, а северную цитадель захватывали храмовники. Бродус и Чаргос вместе с дюжиной стражников успели закрыться во внутренней крепости. Что такое дюжина защитников для крепости? Они бы не сдали ее, но серые готовились загодя. Предусмотрели все. Привели плененного Огана и членов семей стражников. Бургомистр крикнул Бродусу, чтобы тот не открывал ворота. Тогда Огану отрубили голову. Построили женщин и детей. Сказали, что будут убивать по одному. И тогда ворота открылись. Но никого из защитников в крепости серые не нашли Они ушли через скалы.
- Их отпустили?
- Кого? - не понял Лукус.
- Семьи стражников.
- Не знаю, - помрачнел белу. - Иногда у Милха словно отнимался язык. Единственное, что я понял, - в храме достаточно узников. Оказывается, они были еще до того рокового дня. Теперь их стало еще больше!
- Что с ними будет?
- Я не жил при власти Ордена Серого Пламени! - воскликнул Лукус. - Не знаю! Может быть, им только отрежут уши, но не убьют… Тебя устроил бы такой вариант?
- Что с тобой? - спросил Дан.
- Ничего, - глухо бросил Лукус. - В Эйд-Мере происходят страшные вещи. Отряды серых ходят по домам и изымают все оружие, даже ножи. Что уж говорить о золоте и серебре. Насилуют женщин. Убивают каждого, кто пытается вступиться за честь своей семьи. Что они там творят, если даже болван Милх ужаснулся происходящему! Кроме всего прочего, Валгас приказал уничтожить всех элбанов, кроме нари и людей. Уничтожить всех колдунов и знахарей. И делается это все на площади, куда насильно сгоняются толпы зрителей. Любого элбана, который во время казни остается дома, могут убить. Милх сказал, что Валгас собирается освободить город для пришельцев. Как мне хотелось распороть ему живот еще тогда, когда он стоял возле Огана у южной стены! Он ничего не забыл! Валгас готовился к власти! В первый же день постарался уничтожить всех, кто показался ему опасным, - Бала, Вадлина, Вика Скиндла, многих других.
- Ему это удалось? - негромко спросил Дан, оглянувшись на Баюла, который вернулся к костру и, замерев, тоже слушал Лукуса.
- Город у его ног, - прошептал белу. - Что может сделать отдельный элбан, закрывшись в своем доме? Правда, когда штурмовали дом Вика, башня просто рассыпалась, превратившись в гору камня, похоронив под собой дюжину особо ретивых негодяев. Может быть, и Вика с его семьей. К полудню добрались и до дома Хейграста. Вадлин с дочерью был там. Старый воин, вероятно, почувствовал неладное. Он отправил Смеглу с детьми в пещеру, а сам встретил серых в лавке. Милх все видел своими глазами. Сказал, что серые сражаются как демоны. Вадлину раскроили голову топором. Потом ринулись искать остальных. Все, что Милх рассказал дальше, не укладывается у меня в голове. Он сказал, что пока Смегла выводила детей, на узкой лестнице серых удерживала Райба Девчонка успела зарядить самострелы Хейграста, которые пробивают самую крепкую броню, и одного за другим уложила троих серых. Это привело их в бешенство. С трудом вытащив трупы, они увидели, что Райба скрылась, и бросились наверх, тут же потеряв еще одного от настороженного самострела. Что было с теми, кто прорвался дальше, - неизвестно. Сработала ловушка, и камнепад уничтожил тропу.
- Но ведь Райба и дети нари живы! - с надеждой воскликнул Дан.
- Милх этого не знает, - покачал головой Лукус.
- Белу, - подал голос Баюл, - а если бы ты знал, что этот самый Милх все-таки успел кого-то убить, ты бы тоже отправил его в Сварию?
- Судя по тому, как дрожали его руки, он успел, - прошептал Лукус. - Мне очень хотелось его убить. Я едва сдержался. Пусть с ним разбираются беженцы за оборонной стеной, если он до нее доберется. Думаю, они запомнили, кто вышвыривал их из шатров.

Глава 7
НАЕМНИКИ

Заремба, невысокий, худощавый свар, покрытый, исключая глаза и скулы, до воротника короткой щеткой седых волос, не был удивлен, когда его постояльцы стукнули в крышку погреба снизу. Не задавая лишних вопросов, он сбросил в люк лестницу и отвел друзей в укромный закуток, удивительным образом устроенный между конюшней и сараем. Через несколько мгновений там же появилась вода, тарелка тушеных овощей и плоский сварский хлеб. Леганд пошептался о чем-то с хозяином и вместе с ним скрылся за поддельной стеной. Перекусив, друзья уже думали вздремнуть, намереваясь выкинуть из головы долгий утомительный спуск через узкую каменную трубу по проржавевшим скобам, каждая вторая из которых норовила выпасть из стены, и путешествие по осклизлому, сырому переходу, в котором множество насекомых разбегалось из-под ног и где выдержка не единожды изменяла спутницам, заставляя вскрикивать то Лингу, то Йокку, но в убежище вновь появился Леганд.
- Быстро! - прошептал старик, смахивая со лба пот. - По домам идут имперские ищейки, вынюхивают и проверяют. В городке паника Судя по всему, император воспринял кражу светильника как удар по лицу. Многих монахов сочли виновными, сейчас их казнят перед храмом. Говорят, и Катрана, который только что вернулся из дальней поездки, в том числе. Уж не знаю, как выпутается Ангес, но мы ему уже не поможем. Император расположился в храме. С ним шесть легионов, и еще столько же придут двумя днями позже. С учетом что сейчас по всем провинциям Империи набирают новые легионы, император настроен на большую войну. И не против Салмии. Мы вступаем в его войско.
- Как? - подняла брови Йокка. - Уж не собираешься ли ты вручить мне меч?
- Тебе это не грозит, - бросил Леганд. - Еще при отце нынешнего императора я выправил бляху имперского лекаря, которая мне уже пригодилась. Вместе с лошадками, повозкой и двумя рабынями… Да-да! - повысил голос Леганд в ответ на поднятые брови Йокки. - Вместе с двумя рабынями я нанялся за две золотые монеты в месяц походным лекарем! Не слишком большая оплата, особенно если учесть, что один из этих золотых я буду вынужден отдавать начальнику обоза. Но зато теперь у нас в руках лекарская повязка, которую я уже прикрепил к тенту, и надежда удрать из расположения войска при первом удобном случае.
- А мы? - спросил Тиир. - Тоже будем лекарями? Или больными?
- Нет, - вздохнул Леганд, - вы с этого мгновения становитесь племянниками Зарембы и немедленно приступаете к чистке его конюшни от навоза. А я тем временем слегка вымажу твой меч, Тиир, соком болотной травы, чтобы он не ослеплял имперских командиров сиянием. Когда вас призовут в наемники, не вздумайте упираться. А уж мы постараемся держаться поблизости.
- А мой меч? - спросил Саш.
- Свой меч ты пока оставишь мне, - серьезно сказал Леганд. - Никакая маскировка к его лезвию не пристанет. Подберешь себе что-нибудь в имперском обозе. Весь остальной нехитрый скарб мы укроем в повозке.
- Я готов, - поднялся Саш.
- Заремба! - обернулся Леганд. - Неси лопаты. Твои племянники истосковались по работе!
Потрудиться пришлось в полную силу. Уже и Леганд съехал с Йоккой и Лингой со двора, и конюшня была вычищена, и порядок наведен во дворе, наполовину порублена огромная куча хвороста, сваленная за сараем, когда в ворота заколотили. Заремба, прихрамывая, побежал к створкам, сдвинул в сторону засов и запустил во двор шестерых всадников. Пятеро из них немедленно спрыгнули с коней и отправились шнырять по дому, шестой, угрюмый детина в длинной кольчуге, свисающей на колени как фартук, расправил окладистую черную бороду, сдвинул над мясистым носом густые брови и мрачно уставился на машущих топорами Тиира и Саша.

Предыдущая страница 17 Следующая страница


Отсчет теней 18

- Ну здравствуй, старый пень. Помнишь меня?
- Как же! - метнулся к легионеру с кувшином вина Заремба. - В прошлом году столовались у меня!
- Обид не имеешь? - еще строже нахмурился ратник, прикладываясь к сосуду.
- Имею, любезный Марг! - хихикнул свар. - Имею! Давненько не заглядывали. Уж вспоминать стал. Неужели моя кухня не понравилась?
- Понравилась, - кивнул легионер. - Только божественный император запретил останавливаться в городе. Наш бивак у реки. Кто в доме?
- Жена, - начал перечислять Заремба. - Ногами больная, не встает. Один раб у меня. Сейчас на рынок отбыл к Красным столпам. Вот два племянника прибыли из далекой Сварии. С делами разобраться да помочь понемногу.
- Что-то рожи у них больно идиотские, - нахмурился Марг. - Никак, по жене родня?
- По жене, - согласился Заремба - Я сам-то местный!
- Как зовут родственников?
- Старшего Тииром кличут, а младшего, что с синяком, Сашем, - пролепетал свар.
- Имена у вас, сваров, язык сломаешь, - плюнул Марг и обернулся к выбравшимся из дома спутникам, что-то уже запихивающим за пазуху, - Что в доме?
- Ничего! - ответил один из них, оскалив наполовину беззубый рот. - Баба больная лежит в спальне, но запах на кухне стоит такой, что желудок скрутило от голода. Может, задержимся?
- Нет! - оборвал беззубого Марг. - Забираем этих придурков - и к биваку.
- Господин! - упал на колени Заремба. - Не слажу я без них, оставь хоть одного!
- О чем ты говоришь? - прошипел Марг. - Я к тебе последним зашел, позволил припрятать накопленное богатство! Молиться должен, что Эл дал возможность родичам твоим вступить в сборный легион божественного императора! Оружие у этих остолопов есть?
- Есть оружие, - опустив плечи, промямлил Заремба. - Меч один плохонький у старшего, уж и забыл, когда из ножен вытаскивал!
- Тащи сюда, - приказал Марг. - Война предстоит веселая, желающих прикрыть грудью границы Империи много, на всех оружия не напасешься. Ну что, остолопы, - заорал он, поворачиваясь к Сашу и Тииру, - понимаете на ари или знаками изъясняться будем? Бросайте рубить эту гниль, пришла пора рубить аддраддскую мерзость. Идите за мной и имейте в виду, что от Марга, командира первой когорты сборного легиона, лучше не отставать!
Имперская армия на первый взгляд не слишком отличалась от салмской Разве только на знаменах был изображен диск Алателя да доспехи у воинов позвякивали большим количеством украшений. Следуя за Маргом, Саш успел заметить и порядок на биваках, расположенных на площадках для караванов, и выставленных караульных. Даже свежие колья с насаженными на них жертвами тянулись идеальным рядком.
- Что, дурень, страшно? - заржал Марг, когда Саш вздрогнул, разглядев, что изогнувшийся на деревянном колу человек в мантии священника еще жив. - Видишь, как император карает за утрату святыни? Не бойся. С вашим братом проще. Убежал с поля боя - отрубаем ноги. Украл что-нибудь - руки. Предал - голову. А если без причины - так плетей, только успевай спину подставлять! Сейчас у башен храма на кол Катрана насаживают! Эх, жаль, с вами приходится возиться, поглядел бы я, как этого чванливого кабана протыкают насквозь! Думаешь, здесь главное святилище Эла? Божественный император Раксус - вот кто свет Эла в Эл-Лиа!
Саш опустил голову, чтобы не смотреть на искаженные страданием лица несчастных, скосил глаза на Тиира. Сквозь маску глупца на лице принца проступала холодная ярость.
- Не может быть божественным правитель, который позволяет себе такое даже с врагами, - пробормотал Тиир.
- О чем ты там шепчешь, балбес? - заорал, обернувшись, Марг. - К мамочке захотелось? Поздно. Теперь у тебя и твоего братца только две дороги - или к богатству и славе, или к могильным червям А как говорит мастер нашего легиона Ррамб, к могильным червям в любом случае. А вот и наш бивак! Сейчас и посмотрим, на что вы годитесь.
Марг пришпорил коня, сзади наехали подручные и, чувствуя на плечах дыхание разгоряченных лошадей, Саш вслед за Тииром перешел на бег. Дорога повернула к крепости, за ней обнаружился полуразрушенный мост, над восстановлением которого трудились несколько дюжин мастеровых, у крепостных ворот высилась гора трупов, большая часть которых явно принадлежала гвардейцам императора, а на низменном полуострове, образованном Аммой при впадении в озеро, раскинулся бивак сборного легиона. Его шатры отличались удивительной ветхостью, сверкая заплатами всех цветов. Расставлены они были как попало, образуя тем не менее подобие кольца, в центре которого сидели, лежали на земле не менее лиги мужчин с лицами, исполненными уныния. Полварма всадников гарцевали на границе лагеря, исключая всякую возможность бегства имперским новобранцам.
- И это все? - возмущенно заорал седой здоровяк, тяжелые доспехи которого прикрывал пурпурный плащ из тяжелой ткани. - Марг! В твоей когорте пока только один варм воинов! Или ты думаешь, что в Холодной степи сможешь набрать пополнение?
- Не думаю, мастер Ррамб, - недовольно прогудел Марг. - Я уж привык, что мою когорту набирают последней, а в бой отправляют первой. Только где ж я возьму новобранцев в этой храмовой деревеньке? Или другие командиры преуспели больше моего? Когорт у нас пока шесть вместо двенадцати, и в каждой вместо троих вармов не более двоих! Лучше было бы насадить монахов храма не на колья, а на копья раддов. Все было бы больше пользы!
- Не тебе обсуждать повеления императора! - рявкнул Ррамб, мгновенно сбив с Марга остатки спеси. - Тем более что не всех служителей храма насадили на вертелы. Как раз сейчас Гиге формирует из этой разжиревшей братии шесть недостающих когорт! Но ты же должен понимать, как командир первой когорты, что я не дам в их лапы оружие, пока не выдавлю из них все сало и всю храмовую трусость.
- Я все понимаю, - плюнул в пыль Марг. - И взял всех, кого нашел. Эти двое последние и единственные, у которых был припасен неказистый, но настоящий меч.
- Посмотрим, способны они хоть на что-то, кроме того чтобы сдохнуть в первой же битве, - хмуро процедил Ррамб. - Гони их вперед да строй своих ублюдков, мне нужно сказать им несколько слов. Легион! - завопил он изо всех сил. - Становись по когортам!
Всадники дружно подали лошадей вперед. Раздались команды, и вновь испеченные легионеры начали поспешно строиться в ряды.
- Вот вам! - крикнул Марг, бросая Сашу и Тииру замызганные красные тряпицы. - Повяжите на правую руку. Должен же я как-то отличать свою когорту от остальных?
- Какое же это войско? - пробурчал на валли принц, прижимая к груди меч и прикрепляя повязку на предплечье. - Толпа, на одну половину состоящая из крестьян, а на вторую из разбойников, которые только и думают, чтобы скрыться в первых же кустах.
- Можно подумать, что мы мечтаем не о том же, - негромко ответил Саш, непроизвольно втягивая голову в плечи и стараясь не привлекать внимание бича Марга. - К тому же что заставляет тебя причислить половину этих несчастных к разбойникам?
- Опыт, - усмехнулся Тиир.
Наемники, подталкивая друг друга и спотыкаясь, постепенно развертывали строй. Вскоре всадники поделили их на отдельные отряды. Наконец гомон и ругань прекратились. Саш огляделся и понял, что чуть более варма растерянных мужчин - это и есть когорта Марга. Ррамб выехал на площадку перед строем, мрачно оглядел неровный ряд, обнажил меч, полюбовался бликами Алателя на клинке и громко крикнул:
- Кто из вас хочет вернуться домой?
Тишина была ему ответом. Даже дыхание стихло при этих словах.
- А то давайте… Любой, кто одолеет меня на мечах, будет отпущен. Если не одолеет - тоже, но только частями. Есть желающие?
Ррамб остановил коня напротив жалкой когорты Марга, взглянул на Тиира:
- Ты что-то хочешь сказать, болван? Или готов вытащить ржавый меч из ножен?
Саш взглянул на друга. На губах принца играла усмешка идиота.
- Зачем? - громко спросил Тиир, старательно выговаривая слова ари. - Что я забыл дома? Вот если бы ты пообещал мне своего коня или свою кольчугу, тогда я еще бы подумал! Только лучше сражаться все-таки не на мечах. Зачем мне испорченная кольчуга?
Сдавленный смешок прокатился по рядам.
Тиир словно приободрился и ударил по плечу Саша:
- Мы могли бы размяться вдвоем с братом! У тебя нет еще одного приятеля в хорошей кольчуге?
- Есть! - изумленно расхохотался Ррамб. - И не один! Если ты столь же умел, сколь глуп, то сможешь надеть кольчуги в три слоя, одну на другую. Однако мы не на деревенской свадьбе. Я не чешу кулаки, я убиваю. А твою доблесть мы проверим уже скоро. Молись Элу, чтобы выжить! Слушайте все! - Ррамб привстал в стременах и поднял над головой меч. - Хотите или нет, вы в сборном легионе Империи. Пока я не могу назвать вас легионерами. Большая часть из вас не доживет до торжественного вручения бляхи легионера. Но те, кто окажется воином, станут получать жалованье - два золотых в месяц, долю от добычи и все остальные удовольствия, включая и поглаживание моей плетью!
Ррамб сдернул с пояса бич и с резким щелчком взметнул пыль из-под ног коня.
- Поверьте, боль от удара бича может быть сладостной, поскольку не чувствуют боли только мертвые!
- Зачем императору весь этот сброд? - оглядываясь, прошептал Тииру Саш.
- Чтобы бросать его в самое пекло, - спокойно ответил принц. - Под стрелы, под ноги несущейся коннице, на стены крепостей.
- Хватит бормотать! - зловеще прошипел Марг, направляя коня прямо на друзей.
- Сегодня вы должны запомнить ваших командиров, - продолжал Ррамб, - получить оружие, доспехи и еду на три дня. На три! - повысил голос мастер. - И если кто-то сожрет ее за день, два следующих дня будет голодным. Если кто не верит, можете спросить у тех, кто уже успел пройти несколько дней без крошки во рту. Помните! Ваш командир волен наградить вас и убить вас. Так же как я могу наградить или убить вашего командира. Так же как император может наградить или убить меня. Так лучше я убью варм-другой наемников из числа самых нерадивых, чтобы не терять собственное здоровье из-за остальных! И последнее, что я хочу вам сказать. Всякая война как нарыв, который долго болит, но рано или поздно прорывается. Всякая война - это ожидание мира более долгого и прочного, чем был до нее. Всякая война - это богатство и слава, которые в обычное время надежно поделены и скрыты от тех, кто готов рискнуть ради них жизнью.
- Все, - покачал головой Тиир. - Вот нам и объяснили, ради чего придется рискнуть своими жизнями.
- Послушай, свар, - рявкнул над ухом принца Марг, - по некоторым соображениям, мне не хотелось бы испытывать плеть на твоей спине, но я отыграюсь на твоем братце, если еще раз услышу, как вы переговариваетесь на вашем поганом языке.
- Он вовсе не поганый, почтенный Марг, - пожал плечами Тиир. - Что касается твоих соображений, я готов их выслушать. Признаюсь, что, в отличие от брата, я не слишком хорошо говорю на ари, но понять все смогу.
- Не слишком ты похож на понятливого, - усмехнулся Марг. - Однако наглости в тебе предостаточно. Будешь командиром первой дюжины. Эй! - окликнул командир когорты одного из всадников. - Подели это стадо на дюжины, назначь остальных командиров да запиши всех по именам! Хотя все равно половина передохнет. Только бумагу переводить. Делай как говорю. Да гони к нашим шатрам! - зло сплюнул он. - Обоз придет не раньше темноты. Но к утру все должны быть вооружены. Да, и если у кого какие болячки, отправляй к лекарю. Имейте в виду, - повысил голос Марг, - если кто собьет пальцы на ногах - отрублю!
Обоз прибыл за полночь, начались суета и гам, переходящие кое-где в мелкие потасовки, но в итоге с помощью ругани и посвиста бича порядок удалось навести. Зазвенело оружие, и от многочисленных костров наконец потянуло запахом немудрящей еды. Тиир выбрал из доставшейся ему дюжины двоих большеруких эссов и отправился получать оружие, поручив Сашу разбирать сваленные в кучу доспехи.
- Живот прилип к спине, даже круги в глазах, - пожаловался плешивый крестьянин средних лет по имени Варк, помешивая подозрительное варево в помятом котелке. - Тут не только сушеное мясо - сухое зерно сгрызешь.
- Однако свою порцию варишь, - зло бросил приземистый салм, назвавшийся Свамом, каким-то странным образом занесенный в пределы Империи. - Приучайся есть всухомятку. Перед битвой костерок запаливать будет некогда.
- Не могу я всухомятку, - пожаловался Варк. - Живот у меня слабый, скрутит - так вообще будет не до битвы, хоть вой..
- А чего ж тогда в войско подался? - не унимался салм. - Или на заработок купился?
- Да уж какой здесь заработок! - поморщился Варк. - Четыре локтя земли в чужой стороне? Сын у меня младший только женился. А со двора в легион кого-то отправить все равно было надо. Вот я и пошел. Жена у меня померла, а двум хозяевам нечего в сарае задницами толкаться.
- Вот какие нравы в Империи! - зло бросил Свам. - Растить сына, чтобы потом за него на войну идти.
- На смерть, добрый человек, на смерть! - спокойно поправил его Варк. - Ты говори что хочешь, а по мне, чем смерть своих детей пережить, лучше уж самому сгинуть.
Саш перебирал сваленные в кучу доспехи и поглядывал на оставшихся у костра. Кроме Варка и Свама кругом сидели еще шестеро угрюмых мужчин, которые, получив еду, большую часть тут же съели. Судя по их лицам, на долгую службу они не рассчитывали. Один из них, особенно высокого роста, явно верховодил над двумя приятелями. Все трое отличались светлыми волосами и хитрыми взглядами. Их звали Римбун, Чист и Макш. Сашу так и не удалось встретиться взглядом ни с кем из них. Только и разглядел, что у каждого на поясе висит нож. «Из Пекарила мы, моряки», - буркнул здоровяк Римбун и больше не издал ни звука. Еще трое были обычными крестьянами со среднего течения Ваны, призванные, подобно Варку, в соответствии с какими-то имперскими правилами и успевшие в кровь разбить ноги по дороге до храмового городка. Они безучастно смотрели на огонь, словно вопрос их смерти был уже предрешен и обсуждению не подлежал.
- Кто как, а я погибать не собираюсь, - зло бросил Свам, оглядываясь в ожидании поддержки. - Я вообще здесь случайно оказался, товар вез в Ван-Гард, да по дороге вот такие же молодцы, - он мотнул головой в сторону Римбуна, - на большаке стукнули по голове, увели и лошадей, и товар - все. Хозяин и сдал меня в легион. За долги. Спасибо ему, конечно. Мог ведь и в рабство продать, только я голову складывать не собираюсь.
- И правильно, - раздался уже знакомый рык - и к костру вышел Марг. - Голову складывать собираются только дураки. Другой вопрос, что гибнут и те, которые не хотят этого. А если думаешь убежать, то не советую. Не получится. А сейчас нужно выспаться. Может быть, в последний раз.
Окинув быстрым взглядом вскочивших на ноги новобранцев, он повернулся к Сашу и, кивнув на разувшихся крестьян, приказал:
- Отведи к реке. Лекаря хорошего нашли. Увидишь его среди повозок. Пусть смажет ноги этим уродам. Завтра выступаем с утра. И передай братцу, что он отвечает за каждого ублюдка из вашей дюжины головой.
Марг исчез в темноте, а Свам рассерженно сплюнул и опустился на место.
- Посмотрим еще, получится или нет, - пробурчал он вполголоса.
- Я следить за тобой буду, - спокойно сказал Римбун. - Уже потому, что, если струсишь в бою или сбежишь, половину нашей дюжины могут на колья насадить.
- Следи, - прошептал салм, - если уследишь.
- Не услежу, так убью, - спокойно пообещал Римбун.
- Вот, - пнул ногой кучу доспехов Саш, - разбирайте, все равно размер одинаковый. Что жилеты из сыромятной кожи, что шлемы. Хорошо, хоть не маленькие. Но если у кого на ушах не удержится, помочь ничем не смогу.
- У меня уши крепкие, - прогудел, вставая, Римбун. Великан сноровисто вытащил один из жилетов, покачал головой:
- Это доспех? Передник да задник, ремешками связанные. Кожа бычья, что твоя доска, от стрелы убережет, конечно, только радды будут в глаз целить. Ох немало, судя по этим пятнам, элбанов в этих доспехах на землю попадали. Щиток бы сюда. Да меч подлиннее!
- Приходилось мечом махать? - поинтересовался Саш, замечая, что гигант профессионально подгоняет доспех.
- А как же, - кивнул Римбун. - В море без этого нельзя. Лихих ребят полно. Стоит на варм ли от устья Ваны или Силаулиса отплыть, пираты тут как тут.
- Наверное, и сам к таким лихим относился? - проворчал Свам, путаясь ногами в завязках доспеха.
- Тебе того знать не следует, - спокойно ответил Римбун. Из темноты вынырнул Тиир с эссами. Со звоном на землю упали мечи и топоры.
- Кому что? - спросил принц, придирчиво оглядывая наемников.
- Да, - с сожалением причмокнул Римбун, - так и знал, что до битвы хорошего оружия не получу. Барахло одно. Про доспехи я вообще молчу.
- Это лучшее из того, что было, - вздохнул Тиир. - Удивляться не приходится. Никогда не видел, чтобы войско набирали перед битвой. Чего уж тут на качество оружия пенять?
- Бывает и хуже, - процедил сквозь зубы Свам. - Когда копаешься на огороде, поднимаешь голову и видишь, что из леса к твоему дому скачут или авглы, или радды, или еще какая пакость. Тут уж и лопата сойдет за оружие. Возьму-ка я вот эту дубинку. Ни мечом, ни копьем размахивать не умею, а ею приложить смогу.
- Это тебе не дубинка, а палица! - плюнул Римбун, выуживая из кучи огромный топор. - Нет тут хорошего меча. Что ж, поработаю дровосеком.
Поднялись и остальные крестьяне, вытащили кто топор, кто меч без ножен, кто копье, больше напоминающее сточенную до черенка лопату.
- Кто ж довел его до такого непотребства? - огорчился Варк, рассматривая зазубренный, изъеденный ржавчиной меч. - По виду так им целый легион раддов был зарублен.
- Камней много, приводи в порядок, - бросил Тиир.
- К лекарю надо вести вот этих, - показал Саш на босых крестьян. - Марг приказал.
- Значит, пальцы натертые отрубать пока не будет, - кивнул Тиир. - Что ж, пошли! Римбун, так тебя зовут? - обратился он к великану.
- Пока не переименовали, - прогудел здоровяк.
- Побудь тут старшим.
Едва друзья отошли от костра, миновали несколько шатров, привыкли к сгустившейся тьме, как на берегу Аммы вновь блеснули костры, и среди повозок, конского ржания и гомона Саш заметил знакомый тент.
- Леганд, - прошептал он, стиснув плечо Тиира.
- Вижу, - отозвался принц, подталкивая вперед прихрамывающих крестьян. - Только не бросайся к нему в объятия. Тут шпионов и соглядатаев через одного. Попомни мои слова, в нашей дюжине Свам уж точно не просто так гноем исходит. Специально прощупывает. Ничего. В первой же схватке все на свои места встанет.
- Еще, что ль? - делано возмутился Леганд, едва увидел пробивающихся к нему через толпу Тиира и Саша. - И опять ноги? Ну что тут будешь делать? Линга! Йокка! А ну-ка и этих в общую очередь!
Саш пригляделся к согнувшимся у костра фигурам и едва удержался от смеха. И Йокка и Линга более всего напоминали пожилых рабынь, стесанных непосильным трудом до одинаковых потрескавшихся на морщины лиц. В довершение впечатления неприятным запахом тянуло из толпы измученных людей, приготовивших для осмотра кто сбитые в кровь ноги, кто гноящиеся нарывы, кто язвы.
- Вот, - негромко прошептал на валли старик, мазнув под носом Тииру и Сашу желтоватым составом, - чтобы не задохнуться. Воняет-то не от больных, а от девчонок наших. Уж как Йокка сопротивлялась, зато теперь я хоть отлучиться от повозки могу, зная, что ни один из легионеров на них не позарится.
- Да, - вздохнул Тиир. - И это войско? С такими воинами на раненых рассчитывать нечего. Будут только трупы.
- Как знать, - покачал головой Леганд, отводя друзей в сторону. - Я уже тут переговорил со старожилами. Моя бляха просто чудеса делает. Оказывается, что подобные знаки с прошлой войны не выдавались, так что я здесь в почете великом. Наш легион на трупы и рассчитан. Настоящие легионы император беречь будет. Зато и командиры остальных легионов, почти все его генералы, не из знатных родов вышли, а как раз через этот легион и прошли.
- Что-то меня не прельщает судьба генерала, - пробормотал Саш.
- А что? - изобразил удивление Леганд. - Не самая плохая судьба. Если, конечно, император за какую-нибудь провинность голову не снесет.
- Что делать будем? - спросил Тиир. - Понятно, что война с Аддраддом - это не грабеж салмских деревень, можно и меч из ножен вытащить, но дальше-то что?
- Туда нам надо, - махнул рукой на запад Леганд. - В Холодную степь, к деррским лесам, к Плежским горам. Туда, куда враг унес светильник Эла! Так что хотим мы или не хотим, но с легионами императора нам пока по пути.
- Что ж, - задумался Тиир, - по пути - значит по пути.
- Выходит, все-таки светильник Эла? - переспросил Саш. - Ведь ты сомневался.
- И продолжаю сомневаться! - кивнул Леганд. - Но кое-что мне удалось узнать. Страшные дела творятся в городке. Не меньше варма священников посадили на колья. Благо причина есть - не уберегли реликвию. Только о светильнике император не знал еще, а легионы уже с заточенными кольями явились! И священников имперских в мантиях с пурпурной каймой полно пригнали. Да и казнили из храмовых только тех, кто годами стар, либо телом пышен. Кто сражаться не может. А из остальных сейчас одно чудовище составляет когорты для сборного легиона.
- Чудовище? - не понял Саш.
- Гиге его зовут! - объяснил Леганд. - Ваш Ррамб сам по себе здоровяк каких поискать, а тот на голову его выше. Я бы в темноте его за арха принял! Так вот я к светильнику клоню. Слышны разговоры, особенно среди командиров, некоторым из которых я удачно кое-какие болячки подлечил, что Катран ходил договариваться с врагом. Что пса чудовищного от врага привез. Якобы готовился продать за большие деньги храм. Врага запустить в границы Империи. Сами понимаете, что кража светильника на этом фоне просто была последней каплей!
- Катран был в Даре? - удивился Саш. - Или даже в Дье-Лиа?
- Выходит, что так, - кивнул Леганд.
- Ты понимаешь, что попасть в Дье-Лиа он мог только через горящую арку? - спросил Тиир.
- Понимаю, - бросил Леганд. - И не только я, но и имперские служки. Или помощники его, которые на теплое место позарились. Именно поэтому они пытали Катрана, а затем попытались посадить его на кол.
- Попытались? - не понял Саш.
- Да, - кивнул Леганд. - У них это не вышло, хотя они уверены в обратном. В этой неразберихе мне пришлось нагло разъезжать по городку. И даже наведаться в храмовое хранилище снадобий и трав. Иначе чем бы я лечил этих несчастных? У ворот я его и увидел. И подумал было, что сама тайна Эл-Лиа ускользнула из наших рук. Если бы не Йокка…
- Не понимаю, - нахмурился Тиир.
- Катраном оказался ученик Арбана-Строителя Лидд!
- Что?! - оцепенел Саш. - Ученик Арбана?
- Да, - прошептал Леганд.
Холодным ветром потянуло со стороны озера. Черные контуры гор вонзались в звездное небо непроглядными зубцами. В груди у Саша зародилась боль и побежала колючими ручейками в руки, ноги, в голову.
- Несчастный, в котором я узнал Лидда, был посажен на кол у западной колонны главных ворот, и острие выходило у него из плеча, - прошептал Леганд. - Он был еще жив, правда, говорить уже не мог. Надеюсь, что его мучения прекратились!
- Так ты считаешь, что именно Лидд, зная, куда Арбан дел светильники, и найдя один из них, построил этот храм? - поразился Саш, потирая ладонью заколотившееся в груди сердце.
- Вероятно, - пожал плечами Леганд. - Хотя сомнения у меня остались. Надо будет найти этого Лидда-Катрана и расспросить его обо всем.
- Ты собираешься расспрашивать труп? - не понял Тиир.
- Катран жив, - усмехнулся Леганд. - Я же говорю, спасибо Йокке! Она распознала магию. Да и глупо было ожидать, что элбан, который еще лигу лет назад бродил дорогами Эл-Лиа в качестве ученика великого демона, не станет великим магом и даст так легко себя убить. На колу висел не Катран. Это был несчастный Гримсон, мимо которого Ангес провел нас в храм. Он выдержал пытки и ничего не сказал не потому, что не хотел. На его устах Йокка разглядела мастерски наложенный; заговор молчания, так же как облик Лидда на его лице.
- Еще одна загадка, - помрачнел Тиир. - А где Ангес?
- Не знаю, - вздохнул Леганд. - Возможно, среди новобранцев. Среди казненных его нет точно.
- Да поможет ему Эл, - задумался принц.
- Как рука Линги? - спросил Саш, всматриваясь в суету у повозки.
- Рука Линги? - хитро прищурился Леганд. - И ты это спрашиваешь у лучшего лекаря имперской армии? Смотри лучше, чем меня наградил один вельможа за скорую помощь его животу!
- Меч? - обрадовался Саш.
- Он самый, - довольно кивнул Леганд, протягивая Сашу оружие. - Неплохая сталь, не для простого воина ковался, только вида у него нет. Гарда треснула, навершие в раковинах, ржавчина по всему лезвию.
- Чего уж на вид смотреть, - сжал рукоять Саш. - Какая армия, такой и меч.

Глава 8
ИНДАИН

- Уходим, - потряс Лукус за плечо Дана в ночной мгле. - Скоро здесь будут серые. Чем дальше, тем больше мне нравится наш банги. Заметил их раньше меня. Врагов три дюжины. С ними два арха. Они устроили привал в паре ли отсюда. Дым поднимается. К счастью, ветер в нашу сторону.
- Как Хейграст? - вскочил Дан.
На нари было страшно смотреть. Он словно скинул за ночь треть веса. Кожа приобрела пепельный оттенок и казалась сухой на обострившихся скулах.
- Страшный? - просипел он вполголоса, - Зато живой. Ничего, Алатель взойдет, я опять позеленею. Не волнуйся. Лукус уже все рассказал об Эйд-Мере. Обсуждать не будем. Лучше помогите мне сесть на коня.
Дан оглянулся. Мешки были уже на лошадях. Аенор лежал подняв голову и удовлетворенно посматривал на вздрагивающих от ужаса животных.
- Учись, Дан, как покидать Лингер, не оставляя следов, - прошептал Хейграст, когда друзья с трудом подняли его в седло.
Нари сжал поводья, хмыкнул и обессиленно повалился на шею лошади.
- Как я теперь понимаю Саша! - покачал он головой.
- С ним была магия, - бросил Лукус.
- А со мной зверский аппетит, - попытался улыбнуться нари.
- Поднимаются! - озабоченно скатился с косогора Баюл. - Уходить надо!
- Дан, следуй за мной. Баюл, замыкаешь. Следи, чтобы наш командир не вывалился из седла. Вперед! - Белу тронул коня.
«Как тут уйдешь? - мелькнула в голове Дана мысль. - Вблизи ни холма, ни впадины, не считая оврага, да и там каменная колючка высотой в три локтя до ближних пастбищ. А дальше к югу так вообще солончаковые болота начинаются. Только по дороге и пройдешь…»
- Быстрее, - поторопил друзей белу. - За мной, по ложу ручья. Через заросли колючки пойдем.
- Лукус! - придержал коня Дан. - Она шипами одежду рвет, кожу с мясом до кости сдирает. Стебель не всякая сталь рубит! Эта колючка как пружина встает, даже если бревно по ней катить!
- Быстрее, парень! - прошипел Лукус. - Спорить потом будем! А сейчас прикажу, в огонь полезешь!
Словно услышав столь грозное напутствие, Аенор решительно обогнал белу, пробил грудью темную стену зарослей и, хлюпая лапами по расползающемуся в корнях ручью, исчез.
Лукус еще раз обжег Дана взглядом и направил коня за псом. Дан глубоко вздохнул и тоже поехал вперед. Сзади всхрапывали лошади Хейграста и Баюла. Мальчишка ртерянно оглянулся. Колючка, беззвучно раздвигаемая лошадьми, с сухим шелестом смыкалась позади. Однажды Дан видел, как в подобные заросли собаки загнали матерого кабана. Шкура лохмотьями повисла у него на боках уже через дюжину шагов. Но разве то была колючка? Так, колена едва достигала. Собаки лаяли у кромки опасного бурьяна, а кабан истошно визжал, истекая кровью. Когда зверь наконец свалился, Труку при-шлось рубить ореховые кусты и накрывать ими страшную траву, чтобы добраться до туши. Теперь же ни царапины не появлялось на шкурах лошадей. Да и по сапогам колючка била верхушками стеблей, не цепляясь за кожу.
Белу оглянулся на Дана, на овраг, постепенно разбегающийся в стороны низкими склонами, на светлеющее на западе небо и начал погонять коня.
- Быстрее! - крикнул он через плечо.
Заросли колючки становились все шире. Лингеровские дети вполголоса рассказывали друг другу страшные рассказы, как равнинные разбойники, поймав и ограбив ночного путника, берут его за руки и за ноги и забрасывают в заросли. Нет страшнее смерти.
Стой! - крикнул Лукус, спрыгивая с коня на узкой проплешине солончака. Пес уже сидел на серой корке, довольно облизывая морду. Один за другим из зарослей показались Хейграст и Баюл. Нари лежал на шее лошади, но на вопросительный взгляд белу только успокаивающе шевельнул рукой.
- Алатель поднимается над горизонтом, - кивнул Лукус на запад. - А теперь смотри на колючку, парень. Что меня всегда больше всего удивляло в людях, так это способность не замечать очевидного!
Дан пригляделся к стеблям и замер. Слегка наклоняясь в сторону поднимающегося светила, колючка раскрывала веера смертельных шипов, до этого момента скрученные в безобидные спиральки.
- Так она опасна только днем?! - поразился мальчишка.
- Да, - кивнул Лукус и обернулся на вдруг донесшийся с севера истошный вой. - Похоже, что архи этого тоже не знали. Все-таки вышли на наш след. Эх, травка спасительная - манела, что запах перебивает, здесь не растет! Но теперь уже они нас не возьмут. Баюл, доставай наши запасы, нужно перекусить. Потом пойдем дальше.
- Как? - не понял Дан.
- Вот так! - Белу топнул по солончаку, подняв облачко ядовитой пыли. - Тут целая долина подобной травки. Ширина ее примерно три-четыре ли. Но солончаков предостаточно. По ним и пойдем. А где подрубить придется, буду окончательно добивать свой порченый меч. Через полдюжины ли начнутся солончаковые болота.
- Разве они проходимые? - удивился мальчишка.
- Проходимые, - кивнул Лукус - И не только по дороге. Кое-где даже пробегаемые и проезжаемые. А кое-где только проползаемые.
- Слушай белу, Дан, - посоветовал шепотом Хейграст, сползая с лошади. - Он эти места лучше тебя знает. Брось-ка, парень, одеяло на землю. Вытянуться хочу.
- Хуже не стало? - насторожился Лукус.
- Нет, - мотнул головой нари. - Ничего не болит. Рука ноет, но я знаю эту боль. Заживает она. Другое я понял. Старики себя так чувствуют. Жизнь еще продолжается, а сил на нее уже нет.
- Но ты-то не старик! - воскликнул Лукус.
- Важное замечание! - поднял палец Хейграст и попытался улыбнуться. - Баюл! Мы будем есть или нет?
На четвертый день утомительного пути, когда за спиной остались и долгие солончаковые болота, и куски сухой степи, и заросшие сочной травой долины узких и мелких речек, отряд вошел под сень южного леса, который, по словам Лукуса, полосой в две-три дюжины ли простирался по берегу океана или, как его называли свары, Ангского моря. Заросли тянулись вдоль Индаса до Индаинской крепости и дальше до начала внутреннего, Айранского моря. Только анги да ари рисковали уходить в океанские дали. Айранское море заканчивалось в полуварме ли от Индаинской крепости, омывая волнами узкий каменный мыс с фундаментом обвалившегося маяка и смешиваясь с океанскими волнами, которые у Индаинской крепости уже владели и водными просторами, и побережьем. Правда, за Индасом в их власти были лишь простирающиеся вдоль мертвых пляжей солончаковые степи, которые довольно скоро превращались в безжизненную пустыню вплоть до черных, обрывающихся ступенями застывшей лавы в соленые волны отрогов Горячего хребта. За ними следовали вармы ли утесов и ущелий, и купец, рискнувший отправиться в долгое путешествие вдоль берегов Эл-Айрана, только миновав их, мог пристать к безжизненным южным песчаным пляжам Адии. Затем берег уходил на север. К Бонглу, Таррии, Плежским горам и Слиммиту.
Раскидистые деревья с большими листьями словно старались раздвинуть соседей. Они не тянулись вверх, а захватывали простор, выбрасывая во все стороны сучья, наращивая толщину стволов, застя друг другу свет. Даже их корни расползались по влажной, почти лишенной лучей Алателя почве как застывшие змеи. Ни травинки не уживалось на слое опавших листьев. Лукус сказал, что Алатель близится к закату, но мальчишке казалось, что светило подобралось к горизонту в тот миг, когда они только нырнули под сень удивительного леса, и теперь ждет положенного времени, чтобы упасть вниз по мановению незримого мага. Дан оглядыватся по сторонам, следил за Хейграстом, который подтянулся, но все еще продолжал бороться со слабостью, за псом, почти совсем забывшим о ранах и весело нарезавшим круги вокруг вздрагивающих лошадок, и думал о пустых дорогах, которые им приходилось пересекать, скрываясь от случайных столкновений с любыми элбанами, о сожженных деревнях, попадавшихся тут и там. Равнина Уйкеас обращалась в безжизненную пустыню. Из головы не выходил последний разговор у костра. Тогда спор длился долго, даже Хейграст, который старался есть и спать при первой возможности, не мог сомкнуть глаз, но более всех запомнились слова Баюла.
- Не будет никогда всеобщего мира и благоденствия для Эл-Айрана, - заявил банги. - Элбаны изначально подвержены злу и добру в смеси и того и другого. Боги оставили эту землю, чтобы дать возможность элбанам самим разобраться друг с другом. Что ж, давайте оглянемся и вспомним хотя бы один год, когда ни один народ не нападал на другой. Не было такого! Вот Хейграст говорит, что есть народы, которые изначально нацелены на воровство и убийство. Например, кьерды. А в древних книгах банги сказано, что, когда льды освобождали Эл-Лиа, именно этот народ натерпелся более других от своих соседей. Именно тогда предки кьердов поняли, что даже самая высокая стена не спасет от нападающих. И они сами стали нападающими. И выжили. И это осталось в их крови. Теперь страдают уже их соседи. Пройдут годы - и кьерды либо будут уничтожены, либо, замкнутые в своих землях, окруженные заставами и крепостями, изменятся. А может быть, и растворятся среди других народов, с которыми найдут общий язык! Но уже другие народы займут место кьердов и будут претендовать на чужие земли и богатства. Это неистребимо! Всякий народ как чаша. Когда-нибудь она переполняется. И если из нее не отпивать понемногу, хлынет через край.
Та же Империя! Там в южных провинциях распахан каждый кусок земли! Она уже хлещет через край. Что будет, если Империя надолго управится с Аддраддом? Она неминуемо возьмется за Салмию! Это давит ее изнутри. Посмотрите! Те же пираты - это тоже брызги, которые летят через край чаши! Может ли что-то ее остановить? Может. Если она разделится на части. Если наследники императора перегрызутся между собой. Если рабы поднимутся против своих хозяев. А знаете, о чем мечтают рабы кроме свободы, а? Тоже иметь рабов!
- Так ты хочешь сказать, что по-другому не может быть? - нахмурился Лукус.
- Не знаю, - пожал плечами Баюл. - Где я только не был и где только не жил. Возьми ту же Салмию. К слову о стражниках Инокса, от которых вам пришлось убегать в Шине. Зачем они нужны? Зачем нужны Мраморные копи? Для воров и убийц?… Бросьте! Их не так много. Салмии приходится нелегко. Большое королевство, часть территории которого малонаселенна. Большая армия - почти дюжина легионов. Каждый легионер обходится королям Салмии не в один золотой в год. Очень дорого! Где взять эти деньги? Воевать? С кем? Из богатых соседей только Империя, которая много сильнее Салмии и не раздавила ее лишь потому, что сама трещит изнутри. Значит, надо увеличивать налоги. Значит, приходится плодить недовольных. Значит, нужны стражники Инокса. Закончится очередная война с Аддраддом и что-то переменится в королевстве. Может быть, оно распадется на части. Может быть, вздохнет на короткое время, воспользовавшись тем, что ее соседи зализывают собственные раны. Не знаю… Знаю главное: войны и беды следуют за элбанами как их тени. И чем выше элбан, тем длиннее его тень.
- Хочешь сказать, что нет места в этой жизни мудрости народов и правителей? - прошептал Хейграст.
- Я не знаю, что такое мудрость народов, - усмехнулся Баюл. - А мудрость правителя, который стоит во главе королевства, окруженного хищными соседями, может вызывать только сочувствие!

Предыдущая страница 18 Следующая страница


19 Сергей Малицкий

- Я много говорил об этом с Легандом, которого считаю своим учителем, - сказал Лукус. - Он рассказывал, что перед падением звезды смерти, перед большой зимой Эл-Айран был плотно населен. До сих пор можно найти развалины древних городов, даже названия которых утрачены. История древних государств забыта. Только банги да ари берегут ее в своих хранилищах. Леганд говорил, что постепенно войн становилось все меньше и меньше. Всякий правитель старался заручиться дружбой с соседями, а против тех, кто посягал на чужие земли, объединялись многие.
- Но рабство процветало во всех государствах без исключения! - поднял палец банги. - В некоторые страны не могли сунуться белу, шаи. Здесь, в долине Уйкеас, до большой зимы стояло предостаточно городов-государств нари. Так вот то, что я вычитал в древних книгах, вводило меня в дрожь! Рабы нари могли бы позавидовать участи нынешних рабов Империи. А вспомни воспеваемую многими прекрасную Дару! Для многих народов, которые попадали под ее владычество, она становилась кровавой Дарой. А в ее копях оставили свои жизни элбанов в лиги раз больше, чем в Мраморных копях Инокса!
- А служили ее властителям именно банги, - ехидно добавил Лукус.
- Банги ничем не лучше остальных элбанов, - спокойно ответил Баюл. - К тому же они ниже ростом и восполняют этот недостаток большей хитростью, изворотливостью и вероломством.
- И ты? - улыбнулся Хейграст.
- Я тоже восполняю, - пожал плечами Баюл. - Но другим. Собственной свободой.
- А как же твои обязательства передо мной? - не понял Хейграст.
- Это и есть моя свобода, - улыбнулся Баюл. - Просто она вот такая!
- Значит, в Эл-Айране мир никогда не установится? - спросил тогда Дан. - Хотя бы ненадолго? Не навсегда? У Трука иногда - останавливались священники храма. Они говорили, что Эл изначально завещал своим детям добро и любовь друг к другу.
- Порой священники говорят правильные слова, - отозвался Хейграст. - Но только служат при этом вовсе не Элу. Возьми того же Валгаса!
- Ангес мне понравился, - пожал плечами Дан.
- Вот! - поднял палец Баюл. - В этом и свобода! Следуй своим чувствам. И тогда через лиги лет, может быть, что-то у нас наладится.
- А как же быть с демонами, которые хотят переиначить все в этом мире? - не понял Лукус.
- Переиначить? - почесал затылок Баюл. - Знаешь, белу, мне всегда казалось, что демоны - это те же элбаны. Только обычные элбаны для них словно… банги! Или еще меньше.
Что тут можно сказать?… Надо постараться побольнее укусить их за пятку. Может быть, это их остановит?
Банги тогда все перевел в шутку, а Дан теперь повторял про себя все сказанные слова и понимал как никогда ясно, что нет такого уголка в Эйд-Мере, где старый Трук мог бы поставить свою заставу и спокойно коротать дни вдвоем с тетушкой Андой, не заботясь, что однажды в его дом ворвутся убийцы. И, может быть, никогда не будет такого уголка…
- Индас! - объявил Лукус, останавливая коня.
Дан спрыгнул на землю, подошел к стене кустарника, раздвинул ветви и замер. Рядом, в трех-четырех вармах локтей, блестела полоса медленной широкой реки. Тонули в вечерних тенях болотистые берега, зажигались масляные лампы на низких речных лодках, покрикивали на гребцов рулевые. Где-то в отдалении занудно били в медные полосы заступающие на посты караульные.
- Город левее, - объяснил, выглянув из листвы, банги. - Мы у сварской слободы. Это ее огороды. Прогуливаться беспечно тут не стоит, хозяева ночью выпускают собак. И по берегу не пройдешь - скоро начнутся причалы, сараи, склады. Там караульные, купцы, прислуга. Пойдем вдоль леса. Через пару ли минуем сторожевую будку, посадские ворота, а там переулками я проведу вас на улицу каменщиков.
- У тебя есть какой-то план? - не понял Лукус. - Ведь ты же сказал, что не слышал ни о каком Шаахрусе!
- Не интересовался я просто! - махнул рукой Баюл. - А поинтересоваться никогда не поздно. И есть у кого, кстати. А на улице каменщиков домишко у меня остался. Сосед надежный, должен был присматривать. Хотел продать сначала, но, когда вся эта заварушка с индаинским князем началась, все кинулись продавать, цены никто не давал. Так я рукой и махнул, не стал торговаться.
- А подробней про заварушку? - спросил Хейграст.
- Не знаю я ничего подробней, - поморщился Баюл. - Вроде князь как был, так и остался, да только в один день вся личная охрана у него обновилась, стражники в городе поменялись. Вот такие же серые встали у городских ворот. А куда прежние подевались - одному Элу известно. А у тех же родня в городе! Пошли те к Индаинской крепости разузнать, что к чему, так и сами пропали. А потом кое-кто своих соседей не обнаружил. Из особо любопытных. Вот и заварушка. Впрочем, это все в самом Индаине, у моря, у крепости. У нас тут на окраине у реки хоть и считается, что город, а все одно деревня. И осторожности это не отменяет. Ну пошли?
- Куда? - не понял Лукус.
- Домой ко мне, - вздохнул Баюл. - Не бойся, до места с нами ничего не случится, а там и переговорим. Только собачку придержите. Боюсь, что облают нас сейчас сварские песики!
Песики не облаяли. Стоило Аенору негромко зарычать, как первая же околица ответила истеричным собачьим визгом, а все остальные псы, даже те, что бодро отзывались еле слышно из-за реки, немедленно умолкли и не подавали больше никаких знаков о своем присутствии даже шорохом. Баюл уверенно направил Глупыша по каким-то грядам, посадкам, сбил несколько прутяных изгородей и надолго остановился перед кажущимся пепельным в звездном сумраке пыльным проселком.
- Ну? - наконец не выдержал Лукус.
- Терпения, что ли, не хватает? - раздраженно прошептал Баюл, оглянувшись, - Ладно. Во двор зайти успеем.
Стражники у высоких ворот в бревенчатой стене спали, обнявшись с тяжелыми пиками.
- Беда будет, - прошипел недовольно Баюл, когда копыта лошадей застучали по деревянному тротуару. - Уже много лет, как зарекся я колдовать. Знающие люди подсказали, любое колдовство для хорошего мага как костер темной ночью. Далеко светит, всю погань на себя вызывает из темноты. Но если что, отход я один знаю. Правда, быстро уходить придется. Вы скоро свои дела сладите?
- Не место для разговоров, - одернул банги Лукус.
- Брось, - махнул рукой Баюл. - Я всю улицу усыпил. Ненадолго, но нам хватит. Нечего было меня дергать. Правда, если кто стоял или шел куда, так на него не подействует. Только ведь тишина вокруг.
Дан прислушался. Действительно, тишина стояла такая, что скрывшаяся за рядами глухих заборов река плескалась словно у самых ног.
- Долго до твоего дома? - устало спросил Хейграст.
- А вот, - засуетился банги. - Сюда.
Он остановил Глупыша возле покосившихся деревянных ворот, встал ногами на седло, с трудом перелез на кромку забора, спрыгнул вниз, загремел чем-то, заойкал, сквозь зубы помянул с дюжину неизвестных демонов и толкнул ворота. Одна створка открылась плавно, а вторая заскрипела и придавила бы банги, если бы Лукус не подхватил ее.
- Что ж ты, хозяин? - зло прошипел белу, вытаскивая занозу из ладони.
- Не плотник я, каменщик! - пробурчал Баюл, с трудом насаживая створку обратно на петлю. - Заводите коней, чего встали?
- Кто там? - раздался вдруг недовольный голос из-за хлипкого заднего забора.
- Я это, Парк, - отозвался Баюл. - И попутчики со мной по строительному делу. А тебя что, опять живот на улицу выгнал?
- Он, проклятый! - проворчал невидимый собеседник. - Сон накатил ни с того ни с сего, но слабость в животе сильнее оказалась. Что это ты? Никак не прижился в Салмии?
- Какое там! - плюнул Баюл. - От неприятностей этих никуда не уйдешь. Война в Салмии, Парк. Аддрадд с севера навалился. А здесь что?
- Здесь спокойно, - прошипел за забором Парк. - Как на кладбище. Все, кто жив, мертвыми притворяются. Не высовываются, значит. А кто высовывается, тот и в самом деле на кладбище отправляется!
- Ну не с нашим ростом, Парк, высовываться, - усмехнулся Баюл. - Сейчас отдохну, а завтра пойду по старым заказчикам. Работа есть?
- Для таких, как ты, работа всегда есть, - отозвался Парк. - А постояльцы твои не особо шумные?
- Тише чем капустный корень на твоем огороде! - ответил банги. - А если ты пару охапок сена подбросишь, так и еще тише будут.
- Стелешься, как кесс-кар в птичнике, - недовольно пробурчал сосед.
Вслед за этим через забор одна за другой перелетели две охапки сена, раздалось старческое шарканье и хлопнула дверь.
- Хороший старик, - улыбнулся банги. - Учил когда-то меня каменному делу. Крепок еще, да руки у него больные. Эх, не лекарь я! Ну да ладно. Дан, колодец в углу двора. Вода здесь близко, дюжины локтей не будет. Ведро на столбе и цепь там же должна быть, если не украли. Лошадей сюда. Да пса, пса убери. Пусть в дом идет, не то заглянет кто во двор, что я скажу?
- Хозяин, - устало попросил Хейграст, тяжело сползая с лошади, - может, сначала элбанов в дом пустишь? Сделай милость старому, больному нари!
Дом банги, приземистый и неказистый снаружи, изнутри неожиданно предстал просторным и уютным. Загодя приготовленные в камине поленья послушно разгорелись, в глиняные лампы не пришлось доливать масло, а все хлопоты по наведению порядка ограничились проверкой плотных занавесей на окнах, чтобы ни пятнышка света не проникало наружу. Пес немедленно улегся на тщательно выструганный и навощенный пол и удовлетворенно положил морду на лапы. Банги пришлось изрядно поворчать, чтобы с трудом перелезть через него и водрузить на металлический треножник над огнем медный котел. Вскоре, когда послышался запах ктара, обиталище банги показалось еще уютнее. Правда, удобных кроватей в нем вовсе не было, зато нашлось огромное количество шкафчиков и сундучков, из которых Баюл извлек множество мягких подушек и одеял.
- Привычка банги закапываться в норы кажется мне неистребимой, - заметил Лукус, поднимая голову к высокому потолку.
- Тоска по подгорным залам, - согласился Баюл. - Только закапываться я не стал бы, да не принято в нашей слободке, чтобы крыша выше забора поднималась. Не любят у нас жители чем-то отличаться друг от друга, а ведь кого здесь только нет! И банги, и шаи, и нари, и люди. Даже старики ари есть! Я бы еще глубже закопался, да по весне грунтовая вода поднимается, Индас на разлив идет - нельзя.
- Не надо глубже, - прошептал нари, довольно вытягиваясь на толстом одеяле. - Забыл уже, когда спал под крышей. Дан, если усну, не буди к ктару, утром попью…
Мальчишка кивнул, но нари уже спал. Лукус усмехнулся, прошел к котлу, зачерпнул ктар и протянул Дану. Тот пристроил чашу на низкий кованый сундук, подоткнул под спину подушку, взглянул на Лукуса, с интересом осматривающего какие-то кувшинчики, фигурки, свитки, распиханные по стеллажам и шкафчикам, на Хейграста, безмятежно посапывающего у камина, на пса, одним глазом подсматривающего за происходящим, смежил на мгновение веки и немедленно провалился в блаженную темноту.
- Будешь пить вчерашний или налить свежего? - почти сразу раздался над ухом голос Лукуса.
Дан открыл глаза и увидел, что занавески подобраны, сквозь кривые стекла в дом падают лучи Алателя, перед ним стоит Лукус с чашкой свежего ктара и румяной булочкой, а пес у камина довольно хлебает из корыта какое-то тягучее варево. Мальчишка вскочил на ноги, принял у белу угощение, поставил на тот же сундук и под смех Лукуса выкатился во двор. Хейграст посередине двора старательно поднимал над головой правой рукой внушительный камень. Обильный пот стекал по его лицу, плечам, груди. Красноватой кожей отливал свежий рубец на левой руке. Дан ужаснулся худобе нари, как вдруг услышал знакомый голос. Над забором торчало морщинистое лицо соседа-банги.
- Так-с. Вот и ученичок твой проснулся, кузнец. Ну сразу скажу, тоже слабоват. Молод еще, чтобы молотом махать. Не шибко тебя заменит, пока ты руку свою залечишь. Да и вообще, подкормиться тебе надо. Сейчас, конечно, всякое железо хорошо идет, лучше чем ткань или там посуда какая, а все одно кузнецов в Индаине в достатке. Непросто тебе придется. А вот лекари всегда будут нужны. В этом смысле белу твоему удача скорее светит. Вот только белу у нас почти совсем нет. Не любят они городов. И шаи тоже мало. Этих вообще не заманишь, да и море близко. Это я к тому, что не каждый элбан пойдет к белу лечиться. Я вам вот что скажу. То, что вы с Баюлом знакомы, - вот ваша удача. Я теперь стар, а когда-то тоже блистал. Это все ерунда, что он бежать отсюда хотел. Видишь, живем, никто нас не трогает. Баюл - лучший каменщик в городе. О нем уже из замка справлялись, а теперь и еще придут. Они там тоже войны боятся. Надо и бастионы подновлять, а может, где что и новое сложить. Все одно помощников будет искать. Вот вы и пригодитесь. И кусок хлеба будет, и медь в карманах зазвенит, а там, глядишь, знакомства какие завяжутся. На новом месте без этого никак. И вот еще что имей в виду, если Баюлу тесно станет или цену за постой задерет, вы ко мне перебирайтесь. Я дорого не возьму, а дом у меня ничем не хуже. Или если лошадей надумаете продавать - только через меня. Я вам покупателя вмиг найду!… А вот и ваш хозяин.
Ворота заскрипели, и во двор протиснулся улыбающийся банги. Однако, едва он увидел физиономию Парка, улыбка с его лица исчезла.
- Парк, демон тебя задери, опять ты со своими разговорами!
- Имею право поговорить, - беззлобно огрызнулся старик. - И вообще, я в своем дворе стою. Хочу - смотрю, хочу - нос чешу. Вспомни, как ты в Индаине появился, как я тебе сарай на этой улице уступил, на месте которого ты свой дворец возвел. А кто тебя с камнем управляться учил? Забыл, подгорный жук?
- Ничего я не забыл, - с досадой махнул рукой Баюл. - Так ведь у тебя язык что флюгер. Все и отличие, что и без ветра гремит.
- И от того тоже польза случается! - поднял над забором кривой палец Парк. - Вот твой лекарь - белу - говорит, что родича ищет. Хоть какого-никакого, хоть завалящего. Я, конечно, белу в городе давно не видел, если только в гавани из приезжих, а у кого спросить - знаю. Про Крафка-ари помнишь?
- Так он умер, наверное, давно? - удивился Баюл.
- Оно, может, и так, да вот только никто его почему-то не хоронил, - покачал головой Парк. - Он хоть уже с полварма лет как с переписи ушел, а найти его надо. Всю подноготную Индаина знает! Только вам в город без разрешения посадского начальника никак нельзя.
- Есть уже разрешение, - потряс Баюл связкой деревянных бирок. - Кузнецы и лекари пока еще нужны Индаину. И для тебя кое-что по случаю моего возвращения имеется.
Банги покопался в мешке и, забравшись на поленницу дров, протянул Парку запечатанный смолой кувшин. Старик насторожился, погладил глиняный бок сосуда, постучал:
- Вино? Из Азры?
- Оно самое! - усмехнулся Баюл. - Или твои вкусы переменились?
- Забыл я уже про свои вкусы, - махнул рукой Парк, скрылся за забором и пробубнил, уже удаляясь: - Не договорили, жаль. Но теперь я только к завтрашнему вечеру оправлюсь!
- Горазд твой сосед болтать. - Хейграст изможденно бросил камень. - Не разнесет о нас по всему городу?
- До завтрашнего вечера точно нет, а завтра я ему еще кувшинчик доставлю, - успокоил нари Баюл. - Ну что? Идти надо. Вешайте себе на шею по деревянной бирке, согласно которым вы все - переселенцы из Заводья по причине войны, а значит, ищете работу и нуждаетесь в защите города Индаина.
- Как это тебе удалось? - нахмурился Хейграск - Опять пальцами щелкал? И часто тебе приходится применять свое умение?
- Очень часто, - раздраженно огрызнулся Баюл. - Два раза за последние два дня! Еще два раза в море. И ни разу в предыдущие две дюжины лет!
- Скоро я буду как тотемный столб шаи! - пробурчал Лукус, пристраивая на груди бирку. - Камень ари, индаинская деревяшка, там еще что-нибудь придется повесить.
- Если есть на что вешать, это значит - голова пока на плечах! - заметил Баюл. - Хейграст, думаю, тебе лучше пока остаться. Только одна просьба, постарайся, чтобы пес не нагадил в доме.
- Это уж как получится, - вяло махнул рукой Хейграст, пытаясь умыться холодной водой. - Спать лягу. Никаких глупостей без меня не предпринимайте!
- Конечно-конечно, - успокоил его Баюл. - Непосредственно перед глупостями пришлем за тобой Дана. Нари, мы собираемся только навести справки! Дан, ты идешь или нет? Кстати, оружие придется оставить, таковы теперь порядки в городе.
Дан стремглав бросился в дом, едва не наступил на посапывающего на боку Аенора, проглотил ктар, схватил булочку и вылетел на улицу.
- Эх, парень, - критически заметил Баюл, глядя на его набитые щеки, - знал бы ты, какие в былые годы продавались на набережной копченые рыбки!
- Банги! - тут же заинтересовался Лукус. - О копченых рыбках, пожалуйста, подробнее!
Дан шагал вслед за Баюлом и Лукусом сначала по деревянным тротуарам слободки, затем по каменным мостовым окраины Индаина. Город не спешил открываться во всей красе. Постепенно на улицах становилось чище. Дома поднялись до двух этажей, совсем уже скрывая медленный Индас и улицы на другой стороне реки, а вскоре путь друзьям преградила еще и каменная стена.
- Индаин большой город, - заметил Баюл. - Что раньше привлекало сюда элбанов со всего Эл-Айрана? Порт, рынок и не слишком прижимистый правитель. Что теперь будет - не знаю, но меньше город пока не стал. Только окраины тянутся по обоим берегам реки на полдюжины ли. А за этой стеной сам город. Здесь нельзя кричать, задавать глупые вопросы, плевать на мостовую, бросать кожуру от фруктов и шелуху от орехов. Здесь вообще очень много чего нельзя, поэтому прежде чем что-то сделать, лучше спросить у меня.
Дан и Лукус недоуменно переглянулись, и белу, с подозрением прищурившись, спросил:
- Так, может, ты убегал из Индаина именно по этой причине?
- Ага! - отмахнулся банги. - Перед этим терпел несколько лет, а потом терпение закончилось. Пошли!
В проездных воротах стоял серый. Дан похолодел, но банги смело прошел вперед. Воин молча вытащил из кувшина кисть и мазнул по деревянным биркам краской.
- Специальный состав, - объяснил Баюл. - Не сомневайтесь, без магии тут не обошлось. В гавани мажут другим цветом, так что просто так через город не проберешься. Есть что-то в этом оскорбительное. Говорят, что так же в Империи помечают домашний скот. Хорошо еще, что на бирку, а не на ухо наносят!… Парень, ты идешь или нет? Нечего ворота рассматривать! Обычная кладка, обожженный кирпич, высота - дюжина локтей. Это еще не индаинская крепость!
Дан вздрогнул и побежал за друзьями. Народу на улицах между причудливыми разноцветными трехэтажными домами оказалось неожиданно много.
- Весь город - один большой рынок, - довольно объяснял Баюл. - Как правило, первый этаж - лавка, второй - склад или мастерская, на третьем живут хозяева. Работники, подмастерья, прислуга чаще всего обитают в слободках и на окраинах. Правда, если хозяин состоятельный, то и для прислуги находит место. Эти дома построены как в Азре строят. Тут и живут в основном васты. Город не по ремеслам поделен, а по общинам. На следующей улице - салмы, вдоль пристани - эссы и другие выходцы из Империи.
- Это Баюл тебе рассказывает, - подтолкнул Лукус Дана. - Я уже не раз бывал в Индаине. Хотя таких строгостей на входе не припомню. А вот и Индаинская крепость!
Дан обернулся, взглянул в просвет между домами и приготовился уже разочароваться - такой неказистой и неприметной ему показалась Индаинская крепость, но вдруг понял, что ее размеры скрадывает расстояние. Переулок спускался к берегу и выходил на каменный мост, который от опоры к опоре вел к низкому острову, омываемому с двух сторон рукавами Индаса. Правее виднелся второй мост. А сам остров казался вдавленным в водную гладь тяжелым каменным брусом. У Дана даже мурашки пробежали по спине.
- Там живет индаинский князь? - спросил мальчишка.
- Кто бы там ни жил, не наше это дело. - Банги торопливо зажал Дану рот. - Дальше ни звука. Тут каждый третий куплен новыми хозяевами, а каждый второй подумывает, как бы продаться им же подороже.
- А каждый первый? - спросил шепотом Дан.
- Каждый первый уже уехал или собирает вещички, - пробурчал Баюл. - Один я, дурак, вернулся.
- Ненадолго, - успокоил банги Лукус. - Хотя дом у тебя неплох. Почему не женился?
- Тут один-то не знаешь, как спастись! - с досадой махнул рукой Баюл. - Да и не так легко найти женщину-банги в обычном городе. Пришли мы, однако. Готовь не меньше дюжины медяков.
Банги остановился у неряшливо покрашенного, сложенного из тесаного ракушечника дома и толкнул тяжелую дверь. За ней у рассохшейся конторки обнаружился неопрятный, седой нари, занимающийся ковырянием в зубах.
- Свет Алателя в твои окна, Сиргаст, - склонил голову Баюл. - Чем дышат жители Индаина?
- Ветром морским, каменщик, - нахмурился нари. - Где ты шлялся последнее время? Я уже собрался идти проверять, не продал ли ты свой дом! Или ты не знаешь, что жители Индаина должны получать разрешение как на жительство, так и на продажу жилья?
- Правила, судя по всему, новые, - изобразил улыбку Баюл, - но выполнять я их буду беспрекословно. Так ведь я дом не продавал, жительство не менял. Вот я! Съездил к друзьям, посмотрел, кто и как живет, и вот уже опять здесь. И не один! Ученика вот взял. К тому же лекарь к нам прибился… Знаю-знаю! Придут к тебе в течение недели и запишутся. Сначала ведь работу надо найти!
- Лекарю-белу работу найти будет непросто, - пробурчал нари. - Придется за гроши лечить, пока горожане поверят в твое умение, белу. А знаешь, как потом трудно будет цену поднимать?
- Ладно! - скривился Баюл. - Цена не камень, поднимет, не надорвется. За помощью мы к тебе, дорогой. Сам знаешь, в чужом городе нужно к своим прибиваться. Родича белу ищет. Посмотри там в своих записях, кто из их племени сейчас в городе числится?
Закончив фразу, Баюл выразительно щелкнул пальцами, и Лукус послушно выложил медяк на конторку.
- Как зовут родича? - сдвинул брови Сиргаст.
- Шаах… - начал Дан, недоумевая по поводу повисшей паузы, но тут же заткнулся, потому что банги больно наступил ему на ногу.
- Вечно зелень лезет поперек стариков, - подпрыгнув, щелкнул Дана по затылку Баюл. - Твоего, что ли, родича ищем?
- Шаах его зовут, - подтвердил Лукус, опуская на конторку еще один медяк. - Так ведь у нас, белу, по две дюжины имен у каждого. Имя рода, имя деревни, полдюжины своих имен, которые с возрастом меняются, имя по брату, по сестре, по матери - демон запутается! Откуда я знаю, как он здесь мог назваться?
- Как же у вас учетчики работают? - удивленно разинул рот Сиргаст.
- А чего нас учитывать? - прищурился Лукус, выкладывая еще три медяка. - Белу не так много.
- Это верно, - кивнул нари, подходя к потемневшим пыльным полкам и высматривая нужный свиток. - Вот, с помощью Эла. Здесь все о белу. Ну что же, числится их у меня… шесть!
Нари произнес число шесть столь многозначительно, что Лукус под неодобрительным взглядом банги выложил еще шесть медяков.
- Оно и правильно, - довольно расплылся в улыбке Сиргаст. - Некоторые вот бродят по рядам да расспрашивают, когда ищут кого, да только где эти любопытные? Порядки у нас теперь строгие, а у меня все учтено и записано.
С этими словами Сиргаст развернул свиток, пошевелил губами, проворно сбросил монеты в засаленный карман и причмокнул с сожалением:
- Трое осталось. Трое уже отбыли по каким-то срочным делам. Не уверен, что и остальные трое на месте. Так уж повелось: убывают куда-то жители, не сообщив учетчику. Особенно если своего жилья не имеют. Запоминай, белу: Красус - пекарь, живет на Рыбной улице у гавани; Сливиус - гравер, тут же рядом, через два дома; Мякинус - смотритель маяка. О! Это важная птица! Он на маяке уже пять дюжин лет живет. И то верно, должность вроде моей, правда, писанины меньше, зато ответственности больше! Одно плохо: не слишком индаинский князь жалует своих работников монетой.
- Может, теперь лучше будет? - вкрадчиво спросил Лукус, выкладывая на стойку еще один медяк.
- Может, - согласился Сиргаст, сметая монету. - А может, и нет. Скажу вам по секрету одну вещь! - Он наклонился вперед и многозначительно прошипел: - Некоторые говорят, что нет уже давно индаинского князя!
- А кто же есть? - ошарашенно почесал затылок Баюл.
- Кукла! - выдохнул Сиргаст. - Кукла из выделанной кожи! Сажают внутрь маленького элбана вроде Баюла, он там за веревочки дергает, князь улыбается и даже рукой с балкончика машет! А кто не верит, так того и…
Сиргаст многозначительно чиркнул ладонью по шее и сделал вид, что заторопился по неотложным делам:
- Хватит, наболтался. Заходите еще, особенно как с работой определитесь, а мне пора перекусить да вздремнуть немного! Нету у нас в городе никакого Шааха, бери то, что есть.
- Так, значит… - задумался Баюл, когда дверь за ними захлопнулась. - Не густо. Ну что ж, придется обойти хоть этих. Правда, к Сливиусу я бы не пошел. Какой он гравер? Был гравер, а теперь от количества выпитого он и подпись свою на куске бумаги не сможет поставить!
- Пойдем ко всем, - жестко сказал Лукус.
Вскоре Дан понял главное - заблудиться в северной части Индаина, раскинувшейся на полуострове между катящим ленивые волны Ангским морем и левым рукавом Индаса, сложно. Через сползающие к набережной узкие улочки постоянно проглядывали водная гладь, крепость или далекий правый берег, о котором Баюл отозвался пренебрежительно: мол, живут там только княжеские служки, трусливая ангская дружина, да еще мытари и таможенники. Здороваясь чуть не с каждым вторым встречным, Баюл призывал не таращиться по сторонам, а следовать за ним да карманы оберегать, потому как рассеянный элбан может прийти вечером домой и обнаружить, что не только лишился кошелька или кармана, но и штанов, к этому карману имеющих самое непосредственное отношение. Настроение у банги портилось на глазах. Сначала этому помог сам Лукус, переплативший, по мнению Баюла, покрытому плесенью наглецу пять медяков. Потом гравер Сливиус, оказавшийся по причине беспробудного пьянства в холщовом мешке для трупов, о чем с видимым облегчением сообщила его хозяйка-салмка, добавив, что сожалений об утрате своего самого древнего постояльца не испытывает никакого. Затем и Красус-пекарь, которого на Рыбной улице вовсе не оказалось, зато отыскалась толпа возмущенных кредиторов, попытавшихся выяснить у Лукуса, куда делся его соплеменник, отчего уже неделю пекарня закрыта и кто вернет им занятые деньги. Дело едва не закончилось тумаками, если бы Баюл не вскочил на ступени заколоченной пекарни и не заорал на всю улицу:
- Плохие ваши дела, граждане кредиторы славного Ин-даина! Белу, которого вы только что пытались разорвать на мелкие клочки, прибыл из Заводья вчера с одной только целью - взыскать с паршивца Красуса полварма золотых старых, неоплаченных долгов. Согласно законам Индаина, невозможность взыскания иска может заставить его обратиться к учетчикам индаинского князя для ареста всего имущества, оставшегося после постыдного бегства Красуса. Не лучше ли собрать по нескольку монет, чтобы дать ему возможность спокойно вернуться в Заводье и огорчить дальних заимодавцев, чтобы не увеличивать огорчение ближних?
Кредиторы расступились, не успев дать волю кулакам, и принялись торговаться с Баюлом на меньшую сумму, который в итоге махнул рукой, сказав, что белу пробудет в Индаине до конца недели, и пообещал вернуться с ним к пекарне через три дня. Лукус оправил помятую куртку и мрачно прошипел Дану, что, если бы не пришлось ему оставить в слободке клинок, половина этих толстых свиней сейчас бы лежала с распоротыми животами. Дан участливо кивнул. Очередное падение авторитета белужского племени окончательно испортило Лукусу настроение.
- Ну вот, - откашлялся, выбираясь к друзьям, Баюл, - чуть голос не сорвал! Если довести дело до конца, есть возможность сорвать с этих заимодавцев пару золотых. С другой стороны, лучше исчезнуть из города раньше. Эти ростовщики могут и убийцу нанять, лишь бы сэкономить несколько медяков!
- Нечего было встревать! - огрызнулся белу.
- Ага, - кивнул Баюл. - Я уже боюсь угадывать, кого мы встретим на маяке!
До маяка пришлось прогуляться. Баюл уверенно, отругиваясь от надоедливых попрошаек, вел друзей по узким улочкам, на которых почти эйд-меровские башни перемежались высокими шинскими зданиями и еще какими-то причудливыми строениями.
- Не тот стал город, - бормотал банги вполголоса. - Смеха не слышно на улицах, музыки, народу мало, много незнакомых.
- Как же так? - удивился Лукус, уже, кажется, радуясь, что навстречу не попадаются его соплеменники. - Ты же раскланиваешься с каждым вторым!
- Вот это ты точно подметил, белу! - поднял палец Баюл. - Только с каждым вторым! А что еще ты заметил? Давно не был в Индаине?
- Давно, - кивнул Лукус. - Много закрытых лавок и запертых ставен на окнах. Мало парусов на открытой воде.
- Паруса в гавани должны быть. Судам запрещено в город проходить, чтобы таможню не миновать, - махнул рукой Баюл. - А вот что заметил я. Из той оравы побирушек, что крадутся за нами, двое ничего не клянчат, но не отстают от самой конторки Сиргаста. Меняются через квартал, но я их приметил. И это не воровская гильдия!
- Какая гильдия? - не понял Дан, невольно оглядываясь.
- Воровская, - поморщился Баюл. - Поверь мне, парень, в каждом городе есть воры, грабители, чеканщики фальшивых монет, разорители склепов. Индаин в этом не исключение. Здесь столько намешано народов, что воровское дело, пусти его на самотек, могло бы нанести городу непоправимый ущерб. Я презираю всякого, кто живет обманом и насилием, но воровской тан принес Индаину и некоторую пользу.
- Какую пользу может принести воровская гильдия?! - возмутился Лукус.
- Малую, но значительную, - повысил голос Баюл. - Первое, в городе жестко пресекается торговля людьми. Второе, никаких убийств. Внутри своей гильдии воры могут поубивать друг друга, но жизни обычных граждан Индаина неприкосновенны!
- Понял! - усмехнулся Лукус. - А если кого и убили ненароком, он все равно никому ничего не расскажет.
- Может быть, - кивнул банги. - Неплохо бы расспросить воровского тана, но никто не знает его в лицо.
- Он важная персона? - поинтересовался белу.
- Говорят, что его слово крепче камня Индаинской крепости, - кивнул Баюл. - Но не это самое удивительное!
- Что же? - спросил Дан.
- Я, понимаешь, я, Баюл, - каменщик, который наизусть знает половину камней Индаинской крепости, который полдюжины лет провисел в люльке под индаинскими мостами, укрепляя древнюю кладку ари. Который и теперь знает почти каждого индаинца, а раньше знал каждую индаинскую собаку - я не знаю воровского тана!
- Удивительно, - кивнул Лукус.
- Вот скажи! - Баюл остановился у отсекающей гавань от города крепостной стены, возле которой опять маячили серые воины, злым шипением отогнал попрошаек и повернулся к Лукусу. - Вот скажи, как ты думаешь, в тех деньгах, что мы взяли на лерре, есть моя доля?
- Конечно! - кивнул Лукус. - Правда, у нас такое правило, пока мы делаем общее дело, и деньги у нас общие.
- А если я хочу потратить приличную сумму на нужное нам всем дело? - поинтересовался Баюл.
- Я немедленно развяжу кошель! - отозвался Лукус.
- Тогда идем в трактир! - торжественно провозгласил банги.

Глава 9
ТРИ ДЮЖИНЫ ЗОЛОТЫХ

Никаких труб, барабанов и прочего в сборном легионе не оказалось. Все заменял грозный рык Ррамба, поддержанный не менее громкими, пусть и не столь внушительными, выкриками командиров когорт. Удивительным образом, но то ли под действием громогласного внушения, то ли из-за расторопности вновь назначенных дюжинных, но когда край диска Алателя показался над горами, шатры были собраны, погружены на немногочисленные - телеги, а сами когорты построены и готовы к походу.
- Отлично! - заметил Тиир, с трудом прилаживая заскорузлые кожаные латы. - Уж чего я не ожидал, так это передвижения налегке. Хлипкий фартук, меч, жестяной шлем, способный спасти голову только от дождя, да мешок с куском сушеного мяса и фляжкой воды. Не знаю, как в бою, а для перехода очень неплохо.
- Подожди, - хохотнул Римбун, доспех на котором не доставал и до пупка. - После первой же схватки появятся и латы, и оружие окажется получше, да и в мешке припасов прибавится. Главное - не зариться на золото, лучше сразу отдавать Маргу. Он найдет ему лучшее применение.
- Это точно, - кивнул, возясь с мечом, Варк. - Из нашей деревни многие уходили воевать за императора, да немногие возвращались. И никто из них не принес с собой ни одного золотого.
- Ну уж и нас набирали не для того, чтобы мы обогатились, - буркнул Свам. - Я, по крайней мере, на богатство не рассчитываю. Одна надежда, что божественный ограничится восстановлением границ. Надо выбить раддов за крепостную стену в проходе Шеганов и смотреть, как воюют салмские короли.
- Не тебе советовать императору, салмский выкормыш! - рявкнул над ухом Свама Марг. - Лучше задумайся, как заслужить воинскую честь. Воины! - Он поднял коня на дыбы и щелкнул бичом. - Никакие вы пока не воины. Но у вас, как и у всего нашего легиона, будет возможность ими стать. Четыре дня! Император дает нам четыре дня, чтобы очистить от северной мерзости священные земли. Сегодня к вечеру мы достигнем реки Лечи. Радды захватили мост и крепость, немногим больше этой. Их придется выбить оттуда. От Лечи до прохода Шеганов - три дневных перехода. Там нам придется схватиться по-настоящему. Тех, кто сумеет отличиться, ждет милость императора. Если кому повезет и он вернет светильник Эла, воин, его семья и все его потомки на дюжину колен будут пользоваться милостью императорского дома.
- Как же, - пробурчал раздраженно Свам, - Эрдвиз ждет нас в проходе Шеганов! Гонит коня в сторону Слиммита. А там его никакими силами не взять.
- А ты откуда знаешь? - удивился Римбун.
- Слышал! - огрызнулся Свам. - Или ты думаешь, что радды только воровать умеют? Водил караваны я в Плежские горы за рудой, наслушался от тамошних добытчиков, что в Аддрадде происходит. Почитай две дюжины лет прошло, а уже тогда радды как муравьи роились. Сейчас Аддрадд силен!
- Муравьи не муравьи, а детей у раддов всегда было много, - согласился Римбун. - В каждой семье человек по семь-восемь. Сталкивался я с их кораблями, цепкий народ. Если вцепится во что, держится как клещ. Брюхо оторвешь, а зубы не разжимает!
- Чем же они живут там, на севере? - спросил Саш.
- На севере-то? - усмехнулся Римбун. - Это мы для них на юге живем, а для них север еще дальше. Там, где Ледяные горы поднимаются до стылого неба. Где всякая тварь водится, архи дикие, страшилища подземные. А сам-то Аддрадд только половину года под снегом прячется. Лето короткое, но теплое. Все что нужно вызреть успевает. А к этому добавь охоту на пушного зверя, учти рыбу, морских тварей. Теплое течение к Слиммиту подходит, так бухта там круглый год не замерзает!
А уж что говорить о рудах разных, камнях драгоценных, золоте - то не новость. Иначе отчего бы в порту Слиммита каждый день по дюжине кораблей швартовалось? И из Адии, и из-за моря, даже имперские купцы жалуют.
- А ты сам? - неожиданно спросил Саш.
- Бывал, - недовольно буркнул Римбун.
- Нечего болтать, слушать надо больше! - прикрикнул Марг. - Вперед, болваны!
Когда впереди показалась крепость, сборный легион представлял собой жалкое зрелище. Единственный короткий привал, когда диск Алателя подобрался к зениту, словно отнял последние силы. Впереди остались только два варма - самых выносливых, включая, впрочем, всю дюжину Тиира. Слабая ее часть держалась лишь благодаря постоянному вниманию принца и каким-то каплям от Леганда, которыми Саш оделял отстающих. Так или иначе, но более трех дюжин ли каменистого побережья Эл-Мууна остались позади, тракт круто пошел к северу, теряясь в расстилающейся до самых гор безжизненной степи, а обрывистый берег близ впадающей в озеро речушки украсился кособокой крепостью. Оглянувшись и увидев, что сборный легион вытянулся на несколько ли, а командиров нет, Тиир поднял руку, останавливаясь.
- Что будем делать? - спросил Саш.
Маленькая крепость, все стены которой по периметру не набрали бы и двух вармов локтей, казалась неприступной. Каменистая дорога виляла к небольшим металлическим воротам - впору лишь одному всаднику проехать, прижавшись к шее лошади, - и вбегала на узкий мост через речку. Но приблизиться ни к мосту, ни к крепости было невозможно. На изъеденных временем серых стенах, взметнувшихся над озером на дюжину локтей, застыли лучники.
- Три дюжины, - покачал головой Тиир. - Три дюжины стрелков на стенах. Отсюда до ворот пол-ли. Если эти лучники стреляют хотя бы как я, половина наших ляжет, пока приблизится к крепости. Остальные погибнут под стенами. Ни тарана, ни лестниц, ни луков у нас нет. Я уж не говорю о катапультах и баллистах.
- А остальных легионов даже и не видно, - заметил Саш, обернувшись, - а отчего ты решил, что защитников всего три дюжины?
- Если и больше, то ненамного, - объяснил Тиир. - Я бы еще и чучела выставил на стены, пусть противник думает, что гарнизон большой. Если говорить серьезно, все происходящее похоже на представление. Крепость эта раддам не нужна.
- Еще бы ты объяснил это раддам, - прогудел Римбун, сдвигая на затылок шлем и почесывая лоб. - Что-то я не вижу ни распахнутых ворот, ни праздничного угощения. И если им не нужна эта крепость, зачем же они в ней заперлись?
- Нас боятся, вот и заперлись. - Тиир с иронией осмотрел сгрудившихся возле него воинов. - Веревка есть у кого?

Предыдущая страница 19 Следующая страница


Отсчет теней 20

- У меня, - пробурчал, вытирая дрожащей рукой пот, Варк. - Немного, две-три дюжины локтей, но крепкая. Кого вязать-то будем?
- А ты молодец, Варк, - улыбнулся Тиир, рассматривая выуженную из мешка веревку. - Я думал, что не выдержишь.
- Смерти я не выдержу, - ответил крестьянин, - а бег - он и есть бег. Коня у меня не было никогда. Что на рынок, что с рынка - все ногами. Да еще корзина за спиной.
- Понятно, - кивнул Тиир.
- Что это? - спросил Саш, показывая на темнеющий в варме локтей от крепостных ворот столб.
- Имперский престол у нас это называют, - оглянувшись, прошептал Свам. - Не местный ты, я вижу. Такой в каждой деревне стоит. Здесь ведь как - если провинился, то сразу на кол. А если чихнул не там, где положено, так к столбу вот такому привязывают на день или на два, и каждый, кто мимо идет, обязан либо камень в тебя бросить, либо плюнуть, либо иную гадость учудить. Вот так и висишь день-другой, под себя ходишь и только думаешь, чтобы глаз не выстегнули, да колени задираешь, чтобы причинное место не отшибли.
- Висел, значит? - спросил Римбун.
- А ты, что ли, не висел? - взвился Свам. - Кто не висел?
- Я не висел, - ответил Варк. - У нас староста хороший был, зря никого не обижал. Только что ты, Тиир, удумал-то? Этого столба даже касаться нельзя! И примета плохая. Так ведь и указ императорский есть: кто столб срубит либо кого со столба раньше срока снимет, того сразу же самого на кол!
- А ты не об этом думай, - успокоил крестьянина Тиир. - Думай, как живым остаться да в схватке не струсить. Об остальном командиры пусть думают. Их голова в любом случае раньше полетит.
- Что встали?! - донесся издали яростный вой Марга. - Вперед, скоты! Брать крепость!
- Нельзя! - ответил Тиир.
- Что?! - натянул поводья Марг, взмахнул бичом, вытянулся над лошадью. Плеть щелкнула, обвила плечо принца, обожгла шею, щеку, содрала кожу. Тиир не дрогнул. Повторил, не шелохнувшись:
- Нельзя, Марг. Кем командовать будешь? Горой трупов? Дай чуть времени, возьмем твою крепость. Или мы разбегаться уже начали?
- Поговори, недоумок! - прошипел Марг, встряхивая перед лицом Тиира кнутом.
- Хитростью возьмем, - процедил Тиир. - Легионы далеко еще, даже пыль на горизонте не поднимается. Ни тарана, ни орудий осадных у нас нет. А в крепости всей защиты - три дюжины человек. Больные, скорее всего, да раненые. Не нужна крепость Аддрадду, он время выигрывает. Не воевать он шел в Империю, а за светильником Эла. Но эти три дюжины не одну когорту здесь положат. А если ты и крепость возьмешь, пока Ррамб последние когорты подгоняет, да и людей сохранишь?
- Не тебе о людях заботиться, недоумок, - прорычал Марг. - Говори, что делать хочешь.
- Столб хочу срубить да в ворота им ударить, - объяснил Тиир.
- Столб срубить можно, если силенок хватит под стрелами топором махать, - зло усмехнулся Марг. - Только бывал я в этой крепостенке. Ворота наружу открываются, толщина кладки, на которую они опираются, - шесть локтей. И металл створок в ладонь. Не поможет твой столб. Не возьмет он ворота!
- Так они этого не знают, - кивнул в сторону крепости Тиир. - Стрелять будут по стенобитчикам. А мы возьмем тех, кто половчее, да со стороны озера внутрь заберемся. Там стенка два моих роста.
- И вода ледяная с гор, - скривился Марг. - Вылезешь - не то что на стену, на забор ногу не задерешь. Если вылезешь, конечно! Или ты думаешь, что на стене такие же дурни, как и вы? Да и расстрелять твоих стенобитчиков трех дюжин лучников не надо, одной дюжины хватит.
- А тебе какая разница? - поднял брови Тиир. - Получится - я славой делиться не заставлю. Не получится - что по-моему, что по-твоему - трупы. Тем более дымов над стеной нет, смолу не греют, должно получиться! Рискнуть надо.
- Твоей жизнью, - прошипел Марг. - Даже если ты жив останешься.
- Уж постараюсь, - холодно улыбнулся Тиир.
- Пробуй, - бросил Марг и, щелкнув над головами бичом, погнал лошадь назад, где продолжали тянуться обессиленные новобранцы.
Тиир проводил его взглядом, сузил глаза, сглотнул, обернулся к застывшим в ожидании воинам, решительно развязал ремни кожаного фартука.
- Снимайте доспехи все. Попробуем обойтись без трупов. Кто может, быстро срубить столб?
- Я могу, - усмехнулся Римбун, подбрасывая в руке топор и пробуя лезвие пальцем. - Приходилось… мачты рубить. Только хотелось бы в самом деле обойтись без трупов. По крайней мере без моего!
- Щит будем делать, - объяснил Тиир, принимая доспех Саша и связывая его со своим. - Снимайте кожаную чешую! Вот только отберу пару дюжин таких, как Римбун, чтобы в ворота стучать. Срубите столб, подхватывайте и стучите в ворота. Если слоя в три сможем щит связать, стрелы не страшны будут!
- А камни? - с сомнением спросил Свам.
- До камней, надеюсь, не дойдет, - усмехнулся Тиир. - К тому же всегда остается возможность насыпать гору трупов, чтобы Марг или Ррамб поднялись по ней на стену, не слезая с коня. А ждать легионов нам никто не даст. Не самая страшная цена, если стрела попадет в руку или в ногу.
- Долго в ворота стучать будем? - Римбун придирчиво осматривал крепких новобранцев, которые присоединялись к его белоголовым приятелям.
- Пока я не открою их с той стороны, - бросил Тиир.
- А ты сможешь? - недоверчиво покосился на него великан.
- Вместе с ним, - кивнул на Саша принц, - да вот еще их возьму.

Тиир поманил к себе братьев эссов.
- И меня, - попросил Варк.
- Тебя? - усомнился Тиир.
- Ждать не люблю, - объяснил крестьянин. - Если погибать, то уж чем быстрее, тем лучше.
- На гибель бы я не пошел, - покачал головой Тиир. - Оставайся. Помогай со щитом, пальцы у тебя ловкие. Делайте его в полудюжину локтей шириной, в дюжину длиной. Прикроете сначала Римбуна, пока он столб срубит, а там уж держите над головами. И быстрее, пока имперские распорядители не прибыли и не приказали голыми на штурм идти! Ты уж тут покомандуй, Римбун.
- Так и ты не подведи нас, - ухмыльнулся здоровяк.
Братьев эссов звали Блаер и Фенган. Императорские наборщики загребали в войско всех, кто только мог стоять на ногах, особенно из числа иноземцев, волею судьбы занесенных в пределы Империи без имущества и знакомств, но в отношении собственных подданных правило было строгим - по человеку с дома. Когда Саш поинтересовался, отчего похожие друг на друга как две капли воды братья пошли в легион вместе, ответил Блаер, который, как старший, носил на шее материнский платок.
- Брата убьют - я умру. Я погибну - брат умрет. Нам вместе надо быть. Помогать друг другу, беречь. Мать так велела. У нас еще братишка есть. Маленький. Не даст роду оборваться.
Тиир в первую же ночь проверил, чего стоит каждый. Умения собственной дюжины его не слишком обрадовали. Римбун вместе с белоголовыми соотечественниками больше полагался на силу и широкий размах. Варк вообще, кроме лопаты, ничего в руках не держал. Остальные могли попасть мечом только по собственным ногам. Правда, Свам умело размахивал дубинкой, но и ее Тиир выбил из его руки одним движением. Братья сноровисто обращались с мечами. Тиир легко отбился сразу от двоих, но, подняв руку, признал в свете костра, что меч в руках им держать приходилось. Разгадка была простой. Отец, ветеран-легионер, прежде чем умер от старых ран, погонял пару лет близнецов с деревянными мечами на пустыре позади дома. И вот теперь Тиир надеялся и на них.
Пройдя варм локтей навстречу новобранцам, подгоняемым остервеневшими командирами когорт, Тиир вывел, скрываясь за прибрежными валунами, небольшой отряд к кромке воды. Остановился, оглядел спутников, проверил, как закреплены мечи, вздохнул.
- Поползем вдоль берега. Если нас не заметят, все должно получиться. Это не крепость - так, застава, укрепление. Все получится. Надеюсь.
К. счастью, вода оказалась ледяной только вблизи крепости. Смельчаки проползли по мелководью, скрываясь под двумя локтями обрыва низкого глинистого берега, не менее четверти ли, когда принц обернулся и поднял ладонь.
- Что там? - спросил Саш.
- Караульный, - прищурился Тиир. - На башне. Хоть он и смотрит в сторону ворот, но… Я вижу верхушку столба. Покачнулась! Срубили уже. Надо торопиться. Отсюда до стены четыре дюжины локтей. Вода мутная - значит, не заметят, если нырнем. У стены с башни нас уже не различить.
Саш подобрался еще на локоть, приподнял голову и увидел потемневшую от волн стену и чуть выдающуюся вперед башню с напряженно застывшей на ней фигурой дозорного, и водовороты мутной воды в устье Лечи.
- Мы нырять умеем, - подал голос Блаер. - Только не четыре дюжины локтей придется плыть, а пять. По дуге надо. Здесь вдоль самого берега до башни мелко. А у стены - глубина, волны нет. Там и вынырнем.
- Если доплывем, - скривил замерзшие губы Тиир. - А те, кому дыхания не хватит, чтобы сидели под водой и до конца штурма трупы свои не показывали. Ну пошли!
Саш несколько раз глубоко вдохнул, набрал воздуха и нырнул вслед за Тииром. Стоило уйти на глубину, как ледяная вода схватила за ребра. Холод быль столь обжигающим, что на мгновения Саш забыл о том, что он должен куда-то плыть, удерживать дыхание, главным стало не окоченеть, не рвануться к поверхности в поисках спасительного тепла. В чувство привело прикосновение. Непроизвольно Саш открыл глаза, но в мутной воде ничего не увидел и только понял, что один из братьев подталкивает его вперед. Первый приступ окоченения прошел, осталось только ощущение ледяных тисков на каждой точке тела, и, разрывая их, чувствуя боль при каждом движении, он начал пихать, пихать воду под себя, назад, грести руками, извиваться всем телом, думая только об одном: выдержать.
Рука ткнулась в камень. Саш рванулся вверх и вынырнул прямо у поросшей водяным мхом кладки. Тиир был уже здесь. Почти мгновенно рядом показались головы братьев. Тиир прижал ладонь к губам и еле слышно прошептал:
- Очень холодно.
Затем проплыл вдоль стены в сторону башни и уже через дюжину локтей нащупал дно. Веревка бесшумно взмыла в воздух и упала петлей на один из зубцов стены. «Два моих роста, - подумал Саш. - Ерунда». Он ухватился за веревку, подтянулся, с ужасом понимая, что мышцы все еще не слушаются его, но сильные руки подтолкнули в пятки, и он оказался на стене. Глухие удары и истошные крики слышались рядом, за серой тумбой центральной башни. Саш ухватился за рукоять меча, почувствовал тяжесть металла, пожалел, что нет с собой меча Аллона. В дюжину шагов оказался у башни, поднялся по узким ступеням и увидел радда. Враг стоял к нему спиной, всматриваясь в происходящее у стен. Юноша, почти подросток, застыл на фоне белоснежных гор, увенчанных пиком Меру-Лиа. Саш сделал один шаг, другой, занес меч, понимая, что сейчас, сию секунду, в это самое мгновение, по-настоящему убьет человека, который стоит к нему спиной и ни в чем не виновен, кроме того, что волею судьбы оказался в стане врага. Но в этот миг взгляд упал на пояс, и Саш разглядел не меньше двух дюжин высушенных ушей, словно лепестки висящих на темном шнуре. Он даже не почувствовал удара. Меч пролетел над плечами, голова накренилась вправо, а туловище повалилось влево. Саш обернулся и увидел бледное лицо Тиира.
- Быстро! - процедил принц. - Стена везде открыта. Мы по этой стороне, братья по той. Вперед!
Они смели защитников крепости в мгновения. На стене действительно были не самые лучшие воины. На их лицах стояла печать смерти. Обескровленная кожа, суженные зрачки. Их оставили умирать. Несколько юнцов, не проживших еще полутора дюжин лет. Раненые, с трудом натягивающие громоздкие луки. Когда защитники крепости поняли, что враг на стене, шестеро из них уже были мертвы. Мгновением позже в спины оставшихся врубились братья. Радды дрогнули и, вместо того чтобы пустить в упор стрелы, схватились за мечи. Это их и сгубило. Даже братья сделали свое дело, не получив ни царапины, что уж говорить о Тире и Саше. Последний из раддов отбросил в сторону меч, мрачно усмехнулся и резко ударил себя ножом под скулу. Хлынула кровь, и глаза его закатились.
- Почему? - удивился Саш.
- Это лучше, чем получить заостренный кол в задницу, - мрачно заметил один из братьев.
- Блаер, Фенган! - приказал Тиир. - А ну-ка снимайте засов с этой стороны, открывайте ворота!
Саш подошел к краю стены. Внизу возле потемневшего от времени ствола, уже сбросив чешую наскоро связанного щита, довольно улыбались Римбун и его помощники. Вся первая дюжина была здесь же.
- Как там моя веревка? - махнул рукой довольный Варк.
- В порядке, - ответил Тиир. - Почему столько убитых?
Не менее варма новобранцев лежали под стеной, на дороге, на берегу Лечи. От всей первой когорты остались около двух дюжин человек. Остальные когорты под довольный рев Ррамба строились в пол-ли от крепости.
- Марг, - развел руки Римбун. - Погнал и остальных на штурм. Всех, с кого мы сняли доспехи.
- Как они штурмовали? - сухо спросил принц.
- А никак, - махнул рукой Римбун. - Пытались увернуться от стрел, бросали камни.
- А где он сам?
- Известно где, поскакал к Ррамбу докладывать о победе. Тиир опустил голову, взглянул на Саша. Внизу заскрипели ворота.
- Я убью его, - прошептал принц, касаясь пальцами запекшейся ссадины на шее.
Уходя из крепости, радды вымели все. Всей добычи оказалось две с половиной дюжины луков, большая часть из которых не заслуживала называться этим словом, множество стрел, несколько мечей и ножей да некоторое количество немудрящих доспехов.
- Ни крошки еды! - громогласно возмутился Римбун, выйдя из последней башни.
- Зато более варма трупов, - хмуро ответил ему Саш, сбрасывая с плеч очередное тело в общую кучу.
- Это только начало! - сказал Тиир, осматривая лук. - Жилеты, которые мы сняли с этих несчастных, пригодятся следующим несчастным.
- Не удивляйся, Тиир, - вздохнул Римбун. - Поживи в Империи подольше - и ты поймешь, что жизнь простого элбана не стоит ничего. А жизнь человека стоит еще меньше. Потому что белу или нари, которые в Империи могут разгуливать только с ошейниками, ценятся как товар. Они рабы, - значит, кому-то принадлежат, кто-то их кормит, заплатил за них деньги. А простой крестьянин не стоит ничего. Вельможа может убить его даже за косой взгляд. Помни об этом, когда увидишь Марга. И имей в виду, что после купания в ледяной воде ни ты, ни твой брат, - здоровяк кивнул на Саша, - больше не напоминаете деревенских простачков.
- Искупайся в ледяной воде - и твое лицо немедленно поумнеет, - под смех братьев-эссов ответил Саш.
- Трудно выглядеть идиотом, когда стоишь в луже крови, - добавил Тиир. - Кликни, Римбун, остатки когорты со стены. Пусть заканчивают примерять обновки. Ррамб сюда едет.
Мастер сборного легиона двигался к воротам крепости. Уцелевшие когорты вновь выстроились утомленной змеей и потянулись через мост. Взгляд каждого был обращен на гору трупов. На лицах отражался ужас.
- Как твое имя? - спросил Ррамб принца.
- Тиир! - подал из-за спины голос Марг. - Это тот самый наглец, который предлагал схватку за кольчугу или за коня!
- Я помню, - кивнул Ррамб. - Как добыча?
- Вот, - шагнул вперед Тиир, раскрыл ладонь. - Три дюжины золотых. Один из моих воинов, Варк, сказал, что, когда радд погибает, у него по поверью должен быть один золотой. Заплатить лодочнику на берегу Реки Судьбы. Это были смертники, Ррамб. А вот они, - мотнул головой принц на гору трупов, - ими не были. Но погибли. Ни за что.
- На войне гибнут, - кивнул Ррамб, наклонился, сгреб монеты с ладони принца. - Не печалься о мертвых. И думай о длине своего языка. Не каждый раз ты будешь стоять у ворот взятой тобой крепости, а значит, однажды можешь его лишиться.
- И очень скоро! - встрял Марг.
- Заткнись, урод! - вскипел мастер, - Если на каждого радда класть дюжину имперских подданных, мы никогда не победим Слиммит! Населения не хватит!
Марг подал коня назад и бросил полный ненависти взгляд на Тиира, который демонстративно провел пальцами по следу кнута.
- Вот что, воин, - Ррамб окинул взглядом дюжину Тиира и остальных уцелевших, - первой когорты больше нет. Вас чуть больше двух дюжин. И хотя вы по-прежнему выглядите как шайка бродяг с рынка Ван-Гарда, я рад, что вы живы. Легионы Империи, которые создают ее славу и которым еще придется пролить свою кровь, идут сзади. В пяти ли. Они не прячутся за наши спины, они ждут своего часа. Просто нашим мясом затыкают дыры.
«Нашим, а не твоим», - подумал Саш.
- Но мне очень нужны воины, которые умеют сражаться и умудряются при этом не гибнуть, - продолжил мастер. - Поэтому остаетесь пока здесь, пропустите когорты, набранные из храмовых служек, дождитесь подвод и похоронщиков. Сдайте все оружие, доспехи - все, что не пригодится. И догоняйте меня. Вот тебе, парень, бляха младшего мастера сборного легиона, - бросил в пыль белую пластину Ррамб. - Пожалуй, я не откажусь от таких охранников!
- Лошадок бы нам еще, - неожиданно ляпнул Римбун.
- Первый же табун твой, - под хохот сопровождающей его кавалькады ощерился Ррамб. - А пока его нет, верните на место столб. Пусть даже теперь он будет чуть ниже! Завтра здесь пройдет император. Отсутствие столба справедливости может его очень огорчить!
Саш смотрел, как довольно улыбались, выдалбливая в каменистом склоне новую яму, вновь испеченные охранники Ррамба, тащил вместе с ними столб, ставил его, выравнивал, забивал камнями основание и думал, что чужая смерть значит не так уж и много, если счастливо минула собственная. Вот уже запылал маленький костерок, и Варк с одобрения остальных начал что-то помешивать в большом котле. И даже Свам, натянув на себя настоящую кольчугу, перестал бурчать. Алатель близился к горизонту, в начинающихся сумерках мимо прошли когорты, собранные из служителей храма, состоящие как на подбор из высоких, но полноватых и испуганных мужчин. Затем показались подводы, а уже за ними блеснули доспехами настоящие легионы. Они начали развертывать лагерь на берегу Лечи.
- Ну-ка, воин, подсоби, - услышал Саш знакомый голос и замер. Из-за охапки кожаных доспехов блеснули знакомые глаза.
- Ангес? - обрадовался он.
- Да, если Эл не переименовал меня в связи с ужасом, который все мы пережили, - грустно прошептал священник. - Ты уж не стой как столб, помогай грузить на телегу это добро, а то старший обоза наблюдает за нами как стервятник за выводком малов. И не оборачивайся в сторону Тиира, пусть занимается трупами, я уже дал ему знать, что я здесь. Это ж надо! Вместо того чтобы опустить мертвых в землю, их бросают в воды Лечи! Выйдет, выйдет когда-нибудь из берегов священное озеро Эл-Муун!
- Как ты остался жив и не попал в ополчение? - поразился Саш, подхватывая очередную порцию доспехов. - Даже Катрана пытались насадить на кол! Хотя Леганд сказал, что магия спасла его.
- Магия не спасла Гримсона, - вздохнул Ангес. - Хотя меня и радует, что я не оказался на его месте. Просто Гримсон первый попался на глаза Катрану. Еще раз убеждаюсь, что Катран был в ладах с магией.
- Был? - не понял Саш.
- Того Катрана, что построил храм, больше уже не будет, - вздохнул Ангес, прихрамывая и начиная притягивать кучу доспехов к телеге веревкой. - Но он не перестал быть первосвященником. Просто на время укрылся от слепой ярости сумасшедшего правителя. Но три дюжины лучших служителей храма получили задание вернуть светильник. Даже если им придется отдать свои жизни.
- И ты?
- Если будет на то воля Эла, - нахмурился Ангес. - Жизнь у меня всего одна, с чего это я должен разбрасываться ею? Ну это другой вопрос. По такому поводу шутить и балагурить мне вовсе не хочется! Ну а пока я в похоронной команде не как бывший служитель храма, а как хромой приживальщик одинокой вдовы, которая, расставаясь со мной, обливала мою рубаху горючими слезами! Главное теперь - не забыть, на какую ногу я должен хромать. Что касается светильника… Посмотрим. Сначала надо выжить в этих жерновах.
- Леганд сказал, что Катран очень похож на Лидда! - заметил Саш.
- На пропавшего ученика Арбана? - удивился Ангес. - Кто его знает, может, так оно и есть. Я не считал годы Катрана, но уверяю тебя, пока он жив, мне покоя не будет.
- Так и ты? - заинтересовался Саш.
- Да! - кивнул священник. - И я вхожу в число этих трех дюжин. И буду двигаться в сторону Аддрадда. Один или с армией императора. Как получится.
- Так, может быть, нам по пути? - спросил Саш.
- Может быть, - скривил губы Ангес. - В таком случае старайся держаться похоронной команды, но не в качестве мертвеца. Вот, - он повернулся и показал надпись на спине балахона, сделанную белой краской. - На валли это будет звучать как «Саеш». Я седьмой похоронщик, грузчик, или как там. Считай, что мы с тобой тезки. Так и передай Леганду!
- Он где-то здесь, в обозе, - сказал Саш. - И Линга с Йоккой.
- Я видел, - кивнул священник. - Только остановиться не смог. Он пользуется успехом! Не только несчастные новобранцы, но и закаленные легионеры выстраиваются у его повозки. И девчонки наши там же, работают не разгибаясь. Йокка, похоже, будет проклинать эту службу больше, чем сплав по Амме. Ну мне пора, - заторопился он после гневного окрика старшего обоза.
- Я был рад познакомиться с тобой, - негромко сказал Саш.
- Не торопись меня хоронить, Арбан! - ударил его по плечу Ангес. - Увидимся еще. Я везучий и живучий! А Леганду передай вот это.
Священник сунул Сашу в руки сверток, подхватил поводья и хлестнул тщедушную лошадку по спине.
- Надо торопиться! - донесся голос Ангеса со стороны моста. - А то доблестные служители храма будут воевать с раддами без доспехов и оружия!
- Что он тебе передал? - спросил Тиир, подходя.
Саш молча развернул сверток. В его руках был лоскут черного меха.

Глава 10
КРЕПОСТЬ

Обширную индаинскую гавань заполняли многочисленные суда всех мастей и размеров, среди которых преобладали лерры.
- Пираты! - стиснул зубы Лукус.
- Успокойся, - показал Баюл на прогуливающихся по пристани серых воинов. - Уж и не думал, что серым обрадуюсь. Порядок здесь, кажется, поддерживается. И в городе пиратов я не видел - наверное, пока они не сходят на берег.
- Именно что пока, - мрачно бросил Лукус.
Пираты сидели, лежали, прохаживались по причалам, палубам судов. Некоторые из них точили оружие, готовили еду на кострах.
- Вроде бы Мукки нет, и корабля его тоже, - с облегчением заметил Баюл и повлек друзей в сторону. - Нечего тут глаза натирать, допускаю, что среди этих разбойников достаточно людоедов, а может быть, даже бангоедов! И не смотрите, что у них маленькие котелки на кострах, на кусочки порежут!
Дан опустил голову и, стараясь не встречаться глазами с серыми воинами, подозрительно рассматривающими деревянные бирки, последовал за друзьями. Банги поднялся на взгорок и решительно направился между пропахшими рыбой сараями к приземистому каменному зданию с большими окнами. Вскоре нос мальчишки защекотали дивные запахи, двери из темного дерева распахнулись, и друзья оказались в просторном зале со сводчатыми потолками.
- Посмотри вот на того человека, - предложил банги Лукусу, когда друзья, усевшись за выскобленным деревянным столом, успели отведать горячего рыбного бульона и почти оглохнуть от громких криков.
- Которого? - раздраженно повернулся белу, в отличие от Дана недовольный неожиданными расходами «на нужное нам всем дело» и присутствием в трактире дюжины пиратских главарей. - Признаюсь тебе, банги, это сборище непоправимо роняет в моих глазах достоинство человеческой породы! Ведь это разбойники! Не лучше ли нам убраться отсюда?
- Успокойся, - отмахнулся Баюл. - В этом трактире будет порядок, даже если весь город станет на дыбы. Будь у меня сомнения, я бы не сунулся в гавань. Ты взгляни на лысого анга за стойкой. Да-да, у которого красный платок на шее и руки толщиной в мое туловище. Угадай, кто он?
- Кто? - прищурился белу, вгляделся в незнакомца, который неторопливо разливал вино в чаши и нарезал печеное мясо. - Согласен, это человек…
- Наблюдательность поразительна! - усмехнулся банги.
- Это человек, - поморщился Лукус. - Ему уже много лет, не менее пяти дюжин, но он крепок и свеж. Судя по всему, не занимается непосильной работой, хотя левая рука покалечена - нет двух пальцев, мизинца и безымянного. На нем простая одежда, но из дорогой ткани. Он уважает себя, но не любит выделяться. Так что платок мне кажется странным. Так же как и тяжелый взгляд, хотя он ни разу не взглянул на нас. Думаю, что это и есть тот самый воровской тан.
- Отлично! - рассмеялся Баюл. - Почти угадал! Это Фарг, хозяин заведения и одновременно единственная известная мне связь с воровской гильдией. Если индаинец считает, что его обидели незаслуженно, он идет в этот трактир и разговаривает с Фаргом.
- Мне трудно представить, чтобы обворованный элбан посчитал, что его обидели заслуженно, - проворчал Лукус.
- Обворованный элбан сюда и не пойдет, - вдруг серьезно сказал банги и перевернул свою чашу кверху дном.
Фарг щелкнул пальцами, передал нож подбежавшему служке и, не торопясь, подошел к столу друзей. Окинул всех взглядом, сел и уставился на Баюла.
- Вернулся? - повысил он голос, чтобы перекричать гам.
- Ненадолго, - серьезно ответил банги, и было в его голосе что-то такое, что заставило болезненно сжаться сердце Дана.
- А я уж опять хотел тебя сватать, - жестко сказал Фарг.
- Ты верен своему слову, я - своему, - ответил Баюл.
- Однако колдуешь! - процедил Фарг.
- Было, - сжал губы Баюл. - Что ж, есть в вашей гильдии, выходит, и маги. Засекли. Только я не для себя колдовал.
- Неужели кто-то нанял? - поднял брови Фарг, бросив любопытствующий взгляд на Лукуса и Дана.
- Сам нанялся, - бросил Баюл. - Считай, что жизнь свою заложил.
- Тогда перекупать не буду, - усмехнулся Фарг. - А не продешевил с жизнью?
- Не знаю, - покачал головой банги. - Только я свою жизнь на ту же чашу весов бросил, где уже лежит Эйд-Мер, долина Уйкеас, Азра, Индаин, Салмия. Туда же скоро ляжет и Свария, а там и до Империи дело дойдет.
- Что твоя жизнь в этих мерах? - скривил губы Фарг. - На этих чашках даже наша гильдия много не потянет. Эйд-Мер уже не весит ничего, долина Уйкеас пуста, Азра вот-вот захлебнется кровью. Одно мне непонятно: что на другой стороне? Аддрадд, Лигия, Адия?…
- Может так оказаться, что все мы на одной чашке, а что на другой - одному Элу известно! - негромко сказал Лукус.
- Хотел бы рассмеяться, да не могу, - сухо сказал Фарг. - Может, ты и прав, белу. Вот и наш князь словно не в себе. И дружина его распущена. Серых-то здесь немного пока, не больше двух вармов, но заправляют они так, словно их лиги и лиги. В горло гильдии пока не впились, но кусают больно.
- Вопьются, - уверенно сказал белу. - Я не питаю теплых чувств к вашей гильдии, но не позволят они никому, даже тайно, властвовать, кроме себя. Кьерды и те им служат. Серые уже заполнили Дару, взяли Эйд-Мер и скоро придут сюда.
- Да уж пришли… - пробормотал Фарг. - И подмогу призвали.
Лукус понимающе окинул взглядом пирующих пиратов, прищурился:
- Разве по своим делам они тебе не родичи?
- Разубеждать тебя не буду, - жестко ответил Фарг и повернулся к Баюлу: - Чего хотел?
- Помощь нам нужна, - прошептал, наклонившись вперед, банги. - Пока простая, а там видно будет. Следит кто-то за нами. Нанял попрошаек. Хотелось бы выяснить.
- Правила помнишь?
- Как водится, - кивнул банги и взглянул на Лукуса.
Белу выложил на стол золотой. Фарг накрыл монету ладонью, поднялся, мгновение смотрел немигающим взглядом в окно.
- Вечером, - бросил коротко и вышел из трактира.
- Ну? - посмотрел Лукус на банги.
- Вечером, - строго подтвердил банги, поднялся и положил на стол медяки. - К маяку пошли. Полдень уже, времени мало. Я тут тропку между рыбных складов знаю, уйдем от слежки, а там видно будет.
Чтобы попасть к маяку и не притащить за собой соглядатаев, друзьям пришлось сделать изрядный крюк - миновать сараи, заполненную птицами прибрежную свалку, затем попрыгать по камням на выбеленном пометом мысе, спуститься на узкую тропку и уже по ней подойти к пузатой башне с открытой площадкой и поблескивающим фонарем наверху.
- Вроде слежка отстала, - почесал затылок Баюл.
- А может, ее и не было? - усомнился Лукус.
- Была, - тряхнул головой банги. - Думаю, пока обегали по лазейкам ворота гавани, потеряли нас. Оно и к лучшему. Пошли.
Баюл с трудом сдвинул тяжелую металлическую дверь, вошел внутрь, крикнул в гулкую вышину:
- Мякинус!
Несколько мгновений не было слышно ничего, кроме хлопанья крыльев проснувшихся летучих мышей, наконец откуда-то сверху донеслось дребезжащее:
- Кто там?
- Это я, старый приятель! Банги Баюл! Помнишь, перекладывал тебе фонарь на маяке?
- Помню! - послышалось после паузы.
- Ну так ты примешь меня с друзьями? Разговор есть!
- Послушай, банги, - стал чуть бодрее голос, - какие могут быть разговоры на сухое горло?
- Обижаешь! - крикнул Баюл, звонко постучав твердым пальцем по крутому боку кувшина. - Ну так мне подниматься или как?
- Пока ты болтаешь, уже давно бы поднялся! - нетерпеливо выкрикнул невидимый собеседник.
- Пошли, - обернулся банги. - Рыбка заглотнула наживку.
Мякинус явно погорячился. Для того чтобы преодолеть узкую металлическую лестницу, закручивающуюся крутой спиралью между внешней стеной маяка и внутренней, на которую, как объяснил Баюл, опирался собственно фонарь маяка, пришлось затратить не только немалые усилия, но и время. Наконец Баюл, пыхтя и поминая демонов и их родственников, уперся головой в дощатый люк, откинул его и выкатился на смотровую площадку. Стряхивая с себя пыль, птичий или мышиный помет, за ним выбрались Лукус и Дан.
- Хотел я пожелать тепла этому дому, - недовольно пробурчал Баюл, - но, пока полз по твоей лестнице, желание подрастерял. Едва кувшин не разбил. Зачем ты заткнул окна всяким тряпьем? На твоей расшатанной лестнице в темноте можно шею сломать!
- Маяк старый, - пробурчал сгорбленный белу, жадно поглядывая на кувшин. - Стекла повылетали еще прошлой осенью, а новые казна оплачивать не спешит. А моим костям всякие сквозняки губительны. Знал бы ты, как проржавел ворот, которым я поднимаю наверх воду!
- Зачем тебе много воды? - спросил Баюл, неодобрительно оглядываясь. - Мнится мне, что с этих камней пыль не смывалась уже года три.

Предыдущая страница 20 Следующая страница


21 Сергей Малицкий

- Кто же здесь ее смывает? - отмахнулся Мякинус, не сводя глаз с кувшина. - Ветер поднимется - все сдует. А в шторм даже брызги сюда долетают. Да и не время теперь для уборки!
- Чем же тебе не угодило это время? - не понял Баюл. - Когда я доживу до твоих лет, думаю, мне будет все равно, какое время. Знай живи и радуйся каждому дню.
- Этот день в самом деле может оказаться радостным, - пробормотал белу, в который раз улыбнувшись кувшину, поднял слезящиеся глаза и, прищурившись, оглядел Дана, с раскрытым ртом рассматривающего мутные зеркала маяка, и Лукуса, уставившегося в голубую даль. - Только этот год радостным не станет. Я уже стар, но не настолько ослабел умом, чтобы радоваться без причины. Посмотри на гавань, банги! Со всего Айранского моря слетелись сюда пираты. Их уже вчера был варм, с утра пришла еще дюжина судов, а пока вы поднимались на маяк, бросили якорь еще две лерры! Пока их команды не покидают гавань, но не сегодня завтра пожалуют в гости к горожанам, и тогда будет не до веселья!
- Куда смотрит индаинской князь? - напряженно спросил Лукус. - Или он думает, что пираты помогут ему спастись от лигских нари?
- Князь? - нервно кашлянул Мякинус, потом поправил черную ленту в седых волосах, почесал шею. - Знаешь, как бывает: стоит в степи дерево, даже листьями шумит, а на самом деле оно уже почти умерло. Соки пока бегут под корой к кроне, но сердцевина пуста. Мураши выели. И только зоркий глаз разглядит, что у его корней начинают собираться гни-лушницы и короеды… Ждут чего-то пираты. По вечерам отправляются небольшими группками в город. Портовый пекарь лепешки приносил, говорил, даже ведут они себя прилично. До борделей и обратно. Только ты взгляни на гавань. Что-то я не вижу ни одной ангской лодки! Выйди на улицу, прогуляйся до крепости, где ангская дружина? Пропал Индаин, белу.
- Ну я-то не гнилушница и не короед, - усмехнулся Лукус.
- А кто ты? - прищурился старик. - На пернатого ползуна, который короедов из-под коры выдалбливает, ты тоже не слишком похож!
- Лукус, - назвался белу. - Что тебе еще нужно кроме имени?
- Имя - это уже много, - вздохнул Мякинус и махнул рукой в сторону деревянной, покосившейся двери. - Заходите в мою каморку, похоже, без разговора от вас не отделаешься.
Дан еще раз подивился на поблескивающие в лучах полуденного Алателя зеркала и вслед за друзьями шагнул в полумрак.
- Вот так и живем, - повел руками по сторонам Мякинус.
Дан замер на пороге. Округлое помещение, располагающееся точно под фонарем маяка, было забито всевозможной рухлядью. Треснувшие вазы размером в рост среднего элбана, каминные решетки, прялки, колченогие стулья, сундуки, видимо забитые древними безделушками, перемежались висевшими на стенах ржавыми щитами, доспехами, мечами. И тут и там торчали какие-то свитки, кубки, кувшины, свертки.
- Вот это да! - восхищенно выдохнул Баюл. - Иногда вещи грворят больше, чем их хозяин. Неужели старый Крафк помер и завещал тебе все свое барахло? А ты, вероятно, вместо того чтобы отнести старье на свалку, перетащил к себе. Сколько дней поднимал наверх?
- Месяц! - раздался скрипучий голос, и с узкой железной кровати с трудом поднялся удивительно старый ари.
Казалось, что время не только высушило его лицо и руки, но выбелило их. Старик из-под густых бровей оглядел оторопевших друзей и тоже остановил взгляд на кувшине.
- Мякинус! Неужели ты хотел опорожнить этот священный сосуд в одиночестве? Так же как в прошлый раз опорожнил бочонок доброго сварского пива? Твоя жажда начинает внушать мне уважение!
- Что ты, Крафк?! - засуетился белу. - Как ты мог подумать? Я просто заманивал этих почтенных элбанов в нашу конуру!
- Вот это да! - развел руками оторопевший Баюл. - Удача сама идет нам в руки. Кто бы мог подумать?
- Никто! - поднял кривой, с ревматическими утолщениями палец Крафк. - А если бы кто и подумал - Фарг бы разобрался. Три золотых содрал с меня этот воровской посредник, чтобы незаметно переселить в маяк. И это при том, что все имущество было брошено внизу, а наверх мы таскали со старым приятелем собственноручно! И ведь дом еще себе забрал!
- У тебя был отличный дом, - нахмурился Баюл. - Зачем вся эта комедия?
- Вот узнаю, что ты ищешь, банги, и отвечу - зачем, - хрипло рассмеялся старик и стянул с кособокой этажерки стопку пыльных чаш. - А мне здесь спокойнее! Эта зеленая, грязная свинья Сиргаст уверен, что я сдох, а здесь меня искать никто не станет. При необходимости и лестница может рухнуть, и дверь внизу не всякий таран возьмет.
- Не сомневаюсь, - кивнул Лукус, с интересом рассматривая старика. - Если бы еще она была закрыта!
- Опять? - укоризненно посмотрел на Мякинуса Крафк. - Опять ты, старый змей, забыл закрыть дверь!
- Ладно, - отмахнулся белу, пододвигая к потемневшему столу несколько стульев. - Садитесь, только будьте осторожны, стулья Крафка своенравны!
- Не своенравнее тебя, - довольно потер руки старик, глядя, как Баюл разливает по чашам густое вино. - Знаешь, банги, иногда так хочется погреть старые кости!…
- Ты их согреваешь с тех пор, как я тебя знаю, - ответил Баюл, отставляя пустую чашу и вытирая губы. - Откровенно говоря, я рад, что ты здесь. Не только потому, что собирался к вечеру посетить твою каморку на правом берегу, но и просто так. Словно я сам стал моложе на пару дюжин лет. Помнишь, как я замазывал щели в твоем доме, когда с моря подули холодные осенние ветры, вода в Индасе пошла вспять, набережную затопило и элбаны плавали по улицам города на лодках?
- Я все помню, - открыл глаза Крафк, прислушивающийся с блаженством к каждой капле вина, стекающей по старческому горлу, - только моложе себе уже не кажусь. Иногда жалею, что дожил до такого времени!
- До какого? - спросил белу.
- До такого! - отрезал Крафк. - До позора, который пал на Индаинскую крепость четыре года назад и теперь грозит вырваться через ее стены!
- Четыре года назад? - не понял Баюл.
- Да, четыре года назад! - неожиданно жестко сказал Крафк. - Хотя и по сей день немногие знают об этом! Жеред, командир княжеской дружины, рассказал мне кое-что. Тогда перед воротами крепости появился крепкий седой мужчина и стройная молодая женщина редкой красоты. Он представился предсказателем и магом и добивался встречи с князем, чтобы предупредить его о какой-то опасности. Если бы кто тогда мог подумать, что это за опасность! Мага и его спутницу обыскали, пригласили нескольких крепких колдунов, чтобы те надзирали за незнакомцем, и парочку привели к князю. Как сказал Жеред, аудиенция длилась недолго, у него даже не затекли ноги. Мужчина вместе со спутницей преклонил колени напротив князя Крата, тихо сказал всего несколько слов, встал и ушел. И маги, и охрана, все повторяли, он только сказал несколько слов и ушел. Но началась аудиенция в полдень, а когда вслед за этим мужчиной охрана двинулась на улицу, там уже стояла ночь!
- И он ушел? - спросил Дан.
- Да, парень, этот человек ушел. Или растворился в воздухе, не знаю, - покачал головой старик. - А вместе с ним растворилась и доблесть древних ангов. Вскоре васты вдруг ни с того ни с сего двинулись по равнине. Словно злые чары опустились на Азру и заглушили голос разума ее правителей. Обезумев, воины вастов выжгли все живое на равнине вплоть до оборонной стены Сварии, где почти поголовно и сами сложили головы. Ходили слухи, что это лигские нари выдавили их. Ерунда! Лигские нари только заняли освободившиеся посты на перевалах. Хотя теперь безумие охватило и нари. Может быть, и к ним пришел седой человек? Когда васты двигались на восток, ангская дружина, которая всегда защищала прибрежные деревни, осталась в крепости. Так приказал князь.
Он словно начал засыпать. Жеред говорил, что, даже когда князь ходил по коридорам крепости, говорил, ел, ему казалось, что он спит. Да и теперь… Посмотри! Княжеская дружина распущена по домам без оружия, кто-то из воинов отправился искать счастья в Салмии, кто-то занялся рыбной ловлей, кто-то торговлей, а кто-то исчез. Особенно из числа излишне любопытных. В крепости и в городе заправляют серые воины, которые пришли откуда-то с севера. Они стараются не слишком натирать глаза, но чего-то ждут. Вопрос - чего?
- А чего ждешь ты? - не понял Баюл. - Крафк! Отчего ты прячешься тут на маяке? Или думаешь, крепкие стены древней работы ари спасут тебя?
- Нет, - покачал головой старик. - Но тут высоко. Если я почувствую, что очередные гости собираются вытряхнуть из меня остатки жизни, я всегда смогу им помочь. Сам, прыгнув на камни! Конечно, если этот старый выпивоха не забудет закрыть дверь.
- Кому ты нужен? - поморщился Мякинус, вновь разливая вино.
- Ей, - серьезно сказал Крафк, - спутнице того человека. Которая стала княгиней!
- Подожди! - удивился Баюл. - Демон меня задери! Ты хочешь сказать, что четыре года назад весь Индаин праздновал свадьбу Крата с девчонкой, которая вот так заявилась к нему с неизвестным при весьма подозрительных обстоятельствах? Разве она не принцесса дальнего королевства?
- Жеред считает, что она принцесса Аддрадда, - хитро ухмыльнулся Крафк.
- Вот уж чего я не ожидал! - воскликнул Лукус. - Правда, я слышал, что в Слиммите имеется принцесса, хозяйка Багровой крепости, но разве Индаин поддерживает с Аддраддом связь? Аддрадд вообще покрыт мраком неизвестности, хотя Леганд и говорил, что там древний королевский дом. Я никогда не верил в россказни о принцессе Аддрадда! Выходит, что король-демон действительно обычный смертный?
- Не знаю, - протянул Крафк. - Индаин всегда был далек от Аддрадда. Да и Слиммит никогда не пытался испортить отношения с князем ангов, все-таки все богатства раддов от торговли. А с кем торговать, как не с ангами? Кому будут нужны их меха, руды, камни, морская кость, если купцы забудут пути в гавань Слиммита? Разве это не достаточные основания, чтобы породниться с индаинским князем? Другое дело, мы все тут верили, что князь взял за себя безвестную девчонку!
Может быть, побоялся неудовольствия Салмии, но все было обставлено так, словно обычная простолюдинка выиграла свое счастье в кости. Только говорит она по-раддски как на родном языке, да величия в ней столько, что на дюжину королев хватит. Ее имя Альма. Еще до переезда она была у меня. Потребовала, чтобы я сказал ей, где жил старый белу Шаахрус.
- Как?! - вскочил Лукус. - Она тоже его искала?
- Сядь, - хрипло рассмеялся Крафк. - Ты не владеешь собой, белу. Она искала Рубин Антара. Но я ничего ей не сказал. Прикинулся слабоумным, глухим стариком. Тем более что это легко и естественно в моем возрасте. Пусть Сиргаст разыскивает для нее записи в старинных свитках, все равно там ничего нет! Но вам я помогу.
- Ты читаешь мысли? - настороженно спросил Лукус.
- Нет, - пожал плечами старик. - Но твои мысли написаны у тебя на лице, белу.
- Я чего-то не понимаю, - отставил чашу Лукус. - Согласно древней легенде, старый маг Шаахрус, который когда-то жил в Эйд-Мере, сжег тело последнего короля Дары и поднял Обруч Анэль с Рубином Антара, слетевший с головы Армах-рана. Вармы элбанов потратили годы жизни, чтобы отыскать этот камень. Не скрою, именно его ищем и мы. Не знаю, зачем его ищут серые, захватившие Эйд-Мер, но мы его ищем, чтобы не нашли они! Неужели Шаахрус, который был стар уже в дни прихода Черной смерти, жив до сих пор? Это невозможно!
- Невозможно? - переспросил Крафк. - Это удивительно, но не невозможно. Ари живут долго. Я сам помню времена, когда еще только создавалась Салмия, но вся моя жизнь - один миг перед временем Эл-Айрана. Однако я встречал безбородого, горбатого элбана, который топчет эту землю с того времени, когда еще ноги богов касались ее!
- Леганд!… - восхищенно задохнулся Дан. - Это наш друг!
- Что ж, я рад, что не ошибся в вас, - улыбнулся Крафк. - Друзья Леганда - мои друзья.
- Он послал нас сюда, - недовольно взглянув на Дана, заметил Лукус.
- Когда-то я изучал историю Индаина, - начал рассказывать, вновь приложившись к чаше, Крафк. - Многое открыл для себя, но многое и осталось непонятным. Всегда элбаны селились в устье Индаса. Еще до большой зимы здесь было большое поселение и крепость. Она, как и большинство каменных построек, почти вся рассыпалась в пыль при падении звезды смерти. Потом наступила большая зима, но здесь благодаря теплым течениям можно было выжить. В то время как остатки народов, влача жалкое существование, скитались по берегу моря, ари к концу большой зимы построили новую крепость на острове в устье Индаса. С тех пор она и стоит, забота нынешних обитателей - лишь поддержание ее в порядке. Вот Баюл знает, он, наверное, облазил с молотком каменщика все ее стены и бастионы.
- Было, - кивнул банги.
- Очень долго весь город помещался внутри крепости, - продолжал Крафк. - Потом вместе с отступлением льдов хозяева Индаина пошли на север и основали Дару. Все больше в Индаине появлялось ангов, нари, белу, других народов. Эл-Айран пробуждался от зимней спячки. Вскоре жизнь забурлила не только здесь, но и у северного моря. Аддрадд поднял голову, едва прошло зимнее окоченение! Но вот что я узнал о времени, когда еще ари властвовали над камнями Индаина. Согласно древним свиткам, в Индаинской крепости на улице Ракушечников у южного бастиона жил мальчишка-белу Шаахрус. Тогда еще не велись городские учеты, и его имя не осталось бы в памяти, но в возрасте дюжины лет мальчишка едва не погиб. В летописи сказано: получил рану мечом в горло во время детских шалостей с оружием.
- Неужели летописцы следили за каждым сорванцом, что без спросу вытаскивает меч из ножен? - усомнился Лукус.
- Они следили за великими, - пояснил Крафк. - А великим мудрецом ари был старый Лойлас. Маг, лекарь и советник правителя Индаинской крепости. Он увидел, что один из дурачившихся под окном его башни мальчишек упал, обливаясь кровью, поспешил вниз и приложил все силы и умение, чтобы вернуть дурачка к жизни.
- И это ему удалось? - спросил Лукус.
- Да! - воскликнул Крафк. - Но цена оказалась слишком высока. Или это потребовало всю силу Лойласа без остатка, или сердце у старика не выдержало, но мальчишка пришел в себя, а мудрец упал замертво. Вот так имя Шаахруса впервые попало в летопись.
- Нечасто приходится слышать, чтобы мудрецы спускались со своих башен по таким вроде бы пустячным поводам, - медленно проговорил Лукус.
- Лойлас был особенным, - объяснил Крафк. - Леганд говорил, что встречал мудреца всего один раз, но эта встреча потрясла его. Он сказал, что если бы мог выбирать, то хотел бы провести всю свою жизнь у порога жилища Лойласа, чтобы один раз в варм лет мудрец выходил и разговаривал с ним. По словам Леганда, Лойлас никогда не смотрел в глаза, но его слова проникали в самую душу. Леганд спросил его, почему тот не смотрит в глаза. Ответ был следующим: я все вижу и так, а тебе не стоит видеть больше, чем ты можешь выдержать. Думаю, что Лойлас был величайшим магом Эл-Айрана.
- «Никогда не рассчитывай на магию, бойся ее» - вот слова Леганда, - горестно покачал головой Лукус.
- Шаахрусу магия спасла жизнь, - сухо продолжил Крафк. - Следующая летопись упоминает Шаахруса только через полтора варма лет. Мальчишка, выживший благодаря помощи мудреца, сам стал мудрецом. Он поселился в Эйд-Мере, практиковал обычную лекарственную магию, но ничем не выделялся среди других элбанов. Летопись перечисляет его в ряду дюжины других магов Эйд-Мера и особо отмечает, что плату за свои услуги берет малую, приворотами и ворожбой не занимается.
- И это все? - не понял Дан.
- Нет, - улыбнулся Крафк. - Есть еще два упоминания и немного слухов. Об одном упоминании вы уже сами сказали. Шаахрус был тем, в чьи руки попал Рубин Антара. Сам он каким-то чудом избежал смерти. Нужно добавить, что если легенды верны, то на тот момент Шаахрус был уже глубоким стариком. Но через варм лет, после того как Черная смерть оказалась заперта за старыми горами, Шаахрус вновь объявился. Я нашел упоминание о нем в учетной книге. Он опять поселился на той же улице Ракушечников у южного бастиона. И это все.
- А слухи? - нетерпеливо спросил Дан.
- Слухи? - хитро улыбнулся Крафк. - Слухи известны всякому индаинцу. Считается, что в крепости полно призраков, но только один из них иногда выходит на набережную и даже покупает у торговок овощи.
- Сказки! - скривился Баюл.
- Может быть, - пожал плечами Крафк. - Ты был у южного бастиона?
- Был, - задумался Баюл. - И даже перекрывал кровлю на магической башне. Правда, не входил внутрь. Но в крепости давно никто не живет, кроме челяди, слуг да князя. Ну еще дружины.
- Дружины серых, - сухо подчеркнул Крафк. - По всем срокам Шаахрус должен давно умереть. Но со времен Черной смерти, когда крепость окончательно перешла в руки ангов, учет велся строжайшим образом. И ни в одной книге нет записи о смерти старого белу!
- Что ты хочешь сказать? - не понял Лукус. - То, что Шаахрус оградил свое жилище магией, умер и теперь бродит призраком по Индаину, а его истлевшее тело в тайном уголке крепости продолжает сжимать в кулаке Рубин Антара? Или он до сих пор жив?
- Идите к Жереду, - посоветовал Крафк. - Дома его не найдете, он прячется на правом берегу в храме Эла. Жеред вам поможет!
- И тут храм! - нахмурился Лукус.
- Не все храмовники негодяи, - поднял палец Крафк. - Священник Едрис приличный элбан.
- Наверное, ты видишь насквозь! - предположил Лукус. - Вот стал разговаривать с нами. А ведь на лбу у нас не написано, что мы друзья Леганда.
- На лбу не написано, - кивнул Крафк. - А вот на груди у вас висят священные камни ари, которые не могут попасть к случайным элбанам. Они стоят дороже золота. Они знак доверия!
Попрошаек на обратном пути не оказалось. Сначала банги, торопивший друзей к паромной переправе на правый берег Индаса, обрадовался опустевшим улицам и запертым лавкам, затем резко развернулся, ухватил за руки Лукуса и Дана и втащил в узкий проход между домами. Лукус попытался что-то возразить, но банги повлек друзей дальше, состроил страшную гримасу и буквально побежал вниз по переулкам, остановившись только у заплеванного берега мутного Индаса, чтобы свистом привлечь внимание перевозчика на утлой лодчонке.
- Не такие уж мы богатеи, чтобы раскатывать на лодках по Индасу, - пробурчал Лукус, с уважением глядя на мускулы молодого анга, бодро работающего веслами.
- Согласен, - кивнул Баюл, расставшийся с изрядной порцией меди. - Знаешь, кого я увидел только что?
- Ну судя по твоей прыти, наверное, демона? - предположил белу.
- Почти, - прошипел Баюл. - Мукка с дюжиной головорезов двигался навстречу! Я удивляюсь, как он нас не заметил.
- Мукка? - Белу побледнел.
- Я только теперь понял, почему после полудня улочки Индаина опустели, - скрипнул зубами Баюл. - Пираты выходят из гавани! Присматриваются… Скоро умоется кровью мой город!
Дан почувствовал, как холод пробирается за воротник куртки. Мимо медленно плыл обычный речной мусор. Перекрикивались моряки с проходивших мимо тихоходных вастских барж, влекомых бредущими по берегу лошадьми, кричали над головами птицы, и росла, увеличиваясь с каждым гребком, Индаинская крепость.
- Ты думаешь, он искал нас? - замирая, спросил мальчишка.
- Нет, конечно, - успокоил Дана Лукус. - Но если бы нашел, думаю, обрадовался бы. А у меня даже меча с собой нет!
- Не все войны выигрываются мечом, - пробурчал Баюл. - Каменщики тоже многого стоят. Вот посмотрите на этот мост, не один месяц я болтался в люльке под его арками, но ремонт-то делал простенький: водоросли счищал, мхи, ростки деревьев из занесенных ветром семян. Сам-то мост - ровесник крепости, а выглядит, словно только что построен! Если крепость хороша, меч вовсе не нужен.
- Всю жизнь за стенами не просидишь, - бросил Лукус. - Да и нет неприступных крепостей!
- Прав ты, конечно, - нехотя признал Баюл. - Когда меч на боку, как-то спокойнее. Впрочем, меня вполне устроила бы и пика Хейграста.
Вскоре под килем лодки заскрипел песок, друзья спрыгнули на вал прелых водорослей и анг вновь оттолкнулся от берега.
- Видите? - показал банги на возвышающийся над мрачными зданиями выбеленный известью купол. - Храм Эла. Священник из местных. Я его мальчишкой еще помню. Народу на улицах тут вовсе не должно быть, лавок мало на правом берегу, но ногами не топать и во весь голос не орать!
- А что толку? - поморщился Лукус. - Незаметными в такой компании - банги, белу и человек - оставаться трудно. Банги, кроме твоего больного на живот соседа, вообще пока не встретили, а все белу, что попались - старый служитель маяка, да труп гравера в холщовом мешке!
- Троица у нас приметная, - согласился с усмешкой банги. - Но мне наша компания нравится! Правда, подрасти я не прочь, хотя бы до твоего роста, но вот никак не выясню, какой травкой для этого надо питье заваривать?
- Есть такая травка, - недовольно пробурчал белу, вышагивая за Баюлом. - Только поможет она отчасти, ты просто подпрыгивать будешь время от времени, зато довольно высоко.
Соседа твоего ею бы надо угостить. Моментально бы потроха свои прочистил!
- У тебя еще будет такая возможность, - пообещал банги, толкая тяжелые двери храма. - Смотри-ка, белу, а с прихожанами у Едриса не очень!…
Дан вслед за друзьями шагнул под своды мрачного здания, притулившегося возле храмовой башни. Полутемный зал, едва освещенный дюжиной коптящих светильников, был пуст. Сняв вслед за банги и белу обувь, мальчишка ступил на тростниковые циновки.
- Ну где хозяева? - громко спросил банги, доковылял до небольшого алтаря, с громким звоном высыпал несколько медяков в серебряную чашу, нетерпеливо огляделся.
- Хозяева в храме Эла - обычные элбаны! - послышался спокойный голос.
Дрогнули занавеси - и на циновку шагнул мужчина средних лет, одетый в уже знакомую Дану мантию. На груди у него висел желтый круг.
- Здравствуй, Баюл, - сказал Едрис - Никогда не замечал за тобой особого почтения к Элу. Чего хочешь? Совета, помощи, прощения?
- На прощение не рассчитываю, советов не слушаю, от помощи не откажусь, но это после, когда придет пора отправляться в последнее путешествие, - ухмыльнулся Баюл. - По другому мы делу. Жеред нам нужен.
Священник помолчал, окинул взглядом замершего в ожидании Баюла, склонившего голову Лукуса, разинувшего рот Дана.
- Первый раз в храме? - спросил Едрис, обращаясь к мальчишке. - Что удивляет?
- Ты говоришь негромко, но я слышу все так, словно ты кричишь! - восторженно прошептал Дан.
- Своды, - повел рукой над головой священник. - Впрочем, лучше тебе об этом расскажет Баюл. Пусть денег на храм он и не жертвовал до сегодняшнего дня, но руками помогал изрядно. А его руки стоят очень дорого! Подождите меня здесь.
Священник скрылся за тяжелой занавесью, а Лукус недоуменно посмотрел на руки банги.
- Колдовал, что ли, для храма? Чудеса показывал?
- Все-таки есть что-то в тебе змеиное, - с укоризной выговорил ему Баюл. - Не колдовал я! Вот этими руками кладку обновлял, щели замазывал да своды белил. И никакой платы, кроме чашки храмового супа, не требовал!
- Ну ты прямо ингу! У тебя, случаем, крыльев нет? - усмехнулся Лукус.
- Банги я, - сжал губы Баюл.
- Я заметил, - примирительно улыбнулся Лукус.
- Что это? - спросил Дан, показывая на высокий сосуд, закрепленный на кованом основании.
- Это? - Банги подошел ближе, пригляделся. - Это такой календарь. Искусный стеклодув выдул длинный и ровный цилиндр, впаяв в его середину металлический диск с отверстием. Ровно в полдень служитель храма налил сверху масло, подкрашенное красной глиной. Оно начало капать вниз через отверстие. На следующий день в полдень священник отметил полосой, сколько накапало, и так каждый день в течение недели. Лишнее масло выливается, сосуд закупоривается и переворачивается. Видишь, отметки с двух сторон? Если в первый день недели переворачивать календарь, всегда узнаешь, какой день!
- У Вика Скиндла я видел календарь, с помощью которого он может по долям разделить на части день, - заметил Лукус.
- Зачем? - удивился банги. - Неужели для того, чтобы не забыть о времени обеда?
- Ты явно не закончил свое обучение в Гранитном городе, - вздохнул белу. - Ни один мудрец, не зная, какая идет часть дня, не сможет наблюдать за звездами или правильно составить чудодейственное зелье.
- Зелье? - хмыкнул банги. - Ну не знаю, как с календарем составлять зелье, а вот зачем измерять части дня, если звезды появляются ночью, - это для меня еще большая загадка!
- Обувайтесь и идите сюда, - наконец послышался голос священника из-за занавеси.
Едрис зажег тусклый светильник, провел друзей узким коридором, спустился по ступеням в сырой подвал, отодвинул в сторону кажущуюся монолитной стену, обернулся, протянул плошку Баюлу.
- Дальше сами. Идите тихо, ход под мостовой проходит. Обычный элбан ничего не услышит, но у серых такие слухачи есть, что впору по воздуху летать. В конце коридора упретесь в тупик. Справа найдете выступающий кирпич, нажмите на него и сразу толкайте стену перед собой, а дальше увидите.
Баюл поднял колеблющийся огонек пламени над головой и зашагал по узкому проходу.
- Хорошо быть маленьким, - примиряюще заметил Лукус. - И себе освещаешь путь, и друзьям, что сзади идут.
- Хорошо, - гулко прошептал Баюл и, обернувшись, хихикнул. - Банги и до меня не оставляли своим вниманием Индаин, но только с моим приездом ревнивые и хвостатые мужья начали, приходя домой, проверять не только под кроватью и за занавесями, но и в ящиках комодов, в шкафчиках и сундучках.
- Разве бывают хвостатые мужья? - удивленно прошептал Дан.
- Бывают, - серьезно кивнул Лукус. - Правда, это не совсем те хвосты, о которых ты подумал. Это, скажем так, легкое душевное расстройство. Кстати, травами не лечится.
- Ну, некоторым помогает кувшинчик хорошего вастского вина, - поднял в полумраке палец Баюл и тут же застыл: - Тихо!
Где-то вверху еле слышно зацокали копыта.
- Мы действительно под мостовой, - прошипел банги, двигаясь дальше. - Убей меня, если я знал об этом подземелье! А мне уж казалось, что Индаин меня ничем не удивит! А вот и тупик.
- Я предпочитаю удивляться в лесу или на лугу, - проворчал Лукус, нащупывая кирпич. - Дави!
Баюл кряхтя уперся в стену, она неожиданно легко пошла в сторону, так что банги едва не упал. Впереди оказался освещенный проход, заканчивающийся дверью.
- Этот Едрис довольно прыток, если так скоро успел обернуться! - удивился Лукус.
- Или протоптал в этом коридоре тропинку, - продолжил Баюл и толкнул дверь.
Дан ожидал увидеть все, что угодно, но не обыкновенный подвал с низким закопченным потолком, выбеленными стенами и тяжелым деревянным столом, за которым сидели полдюжины рослых ангов и спокойно ели копченую рыбу, насыпанную внушительной горой на широком подносе.
- Садитесь, - показал на свободную скамью самый рослый из них.
Баюл ободряюще подмигнул спутникам, вскарабкался на место и тут же запустил зубы в приглянувшуюся ему рыбку. Дан тоже протянул руку, пригляделся к тому, как едят анги, осторожно отломил рыбью голову, выволакивая вслед за ней комочек внутренностей, содрал вместе с колючим плавничком кожу и откусил немного. Удивительный вкус сразу наполнил рот слюной. За первой рыбкой последовала вторая, за ней третья, когда же мальчишка, мотнув головой, понял, что есть больше не может, куча на подносе уменьшилась втрое.
- Вот так, - усмехнулся здоровяк. - Когда на столе копченая колючка, разговаривать бесполезно. Правда, одну сказку, парень, ты развеял. Будто колючкой нельзя наесться.
Анги дружно захохотали, а Лукус настороженно посмотрел на потолок, прислушиваясь.
- Не волнуйся, белу, - махнул рукой анг, - здесь нас не услышат. Сверху старинный ангский дом с толстыми стенами.
- Послушай, Жеред! - поинтересовался банги. - Неужели, для того чтобы поесть этой замечательной рыбки, следовало так глубоко забираться под землю?
- Почему же - глубоко? - пожал плечами анг. - Всего лишь на полдюжины локтей. Так ведь уже не поешь копченой рыбки так просто в Индаине. Особенно если на поясе у тебя ангский меч, а на груди вот это!
Жеред с размаху ударил себя ладонью по вышитому на жилете силуэту выпрыгивающего из воды варга.
- А где индаинский флот? - вкрадчиво спросил Баюл. - Где деревянные крутобокие варги, которые охраняли от пиратов Индаин?
- А где был ты, Баюл, когда индаинские варги, нарушая приказ Крата, уходили в открытое море? Где ты был, Баюл, когда таким же приказом Крат обязал всех дружинных ангов сдать оружие? - в ответ спросил Жеред.
- Я обычный элбан, не воин, - ответил банги. - Я никогда не служил в дружине индаинского князя. И я всего лишь хотел остаться в живых!
- Теперь, значит, расхотел? - спросил Жеред, откинулся к стене, выудил из-под лавки кувшин и достал стопку чаш. - После такой рыбки нужно глотнуть пивка. Не бойся, Дан из Лингера, тебе можно. Слабое пиво. Пьянеть нам сейчас никак нельзя.
- Ты знаешь меня? - насторожился мальчишка.
- Да, - кивнул Жеред. - Еще до того как вы пришли сюда, я знал о вас если не все, то многое. О Хейграсте и чудовищном псе тоже. Успокойся, травник, - протянул руку анг в сторону вскочившего Лукуса. - Просто те люди, которые приняли ваш заказ, его уже выполнили и скоро сами расскажут об этом. А мы здесь по их милости, потому как спрятаться в Индаине без них невозможно. Я не люблю воров, белу, но отказываться от их помощи, когда город свободных ангов вот-вот утонет в бурунах мерзости, глупо.
- Хвала Элу, - выдохнул Баюл. - А я уже было решил, что ты и есть тан воровской гильдии.
Взрыв хохота был ему ответом.
- Нет, - покачал головой Жеред, вытирая глаза. - Тана воров никто в глаза не видел, и я его не знаю. Но здесь мы по его милости. И многие из тех, кому удалось уцелеть из дружины ангов, тоже уцелели с его помощью. Так что губы мои смеются, а в сердце боль. - Анг вновь стал серьезным. - Что вы хотите?
- Нам нужно найти старого белу Шаахруса! - бросил Лукус.
- Призрака собираетесь ловить или поговорить с ним желаете? - прищурился Жеред. - Не скрою, жаловались некоторые охранники, что появляется в коридорах крепости старый белу. Да только ловить его никто не пробовал. Каждый лишь думал, чтобы самому на ногах устоять. Зачем вам камень?
Вопрос прозвучал резко, но Лукус выдержал взгляд жестких глаз, ответил спокойно:
- Неужели ты все еще не понял, что вся эта серая гвардия ищет здесь именно камень? Мне он нужен, во-первых, чтобы не достался им. Во-вторых, чтобы остановить мерзость, которая затягивает паутиной весь Эл-Айран!
- Затягивает, - согласился Жеред. - И здесь тоже. Серые, пираты, князь, который, когда я еще был в крепости, казался мне живым мертвецом, колдунья Альма - все это навалилось на нашу землю как снег среди лета. Только не тает что-то этот снег. Та же Альма все тихоней была, а потом - раз, и князя нашего под себя и подмяла! Кто будет использовать этот камень?
- Тот, кто может! - бросил Лукус.
- Мне было бы легче поверить тебе, если бы этот кто-то стоял во главе армий, громящих серую напасть, что захватила мой город, - резко бросил Жеред.
- Я могу только поклясться собственной жизнью, что камень не попадет в руки серых, если мы найдем его! - вскочил на ноги Лукус.
- Твоя жизнь что-то стоит только для тебя, - задумался Жеред. - Может быть, и для твоих друзей… Ладно. Я не верю, что вам удастся отыскать камень, но что-то говорит мне, что я должен верить в вашу честность. Положусь на то, что, по нашим поверьям, призрак не отдаст камень случайному элбану.
Кому считает нужным, тому и отдаст. Может быть, и вам. О какой помощи просите?
- Нам нужно попасть внутрь крепости на улицу Ракушечников у южного бастиона! - выпалил Лукус.
- Я знаю это место, - помрачнел Жеред. - Вы хотите забраться в логово паучьей самки. Там палаты Альмы. Серых натыкано на каждом углу. Они отличные воины. Сражаются как демоны. Город кажется мирным, но уже много дружинных сложили головы в коротких схватках. И все же я смог бы помочь вам, если бы была тропа в крепость. Впрочем, если бы она была, мы бы давно попытались прорваться внутрь крепости сами.
- Зачем? - спросил банги. - У вас достаточно сил, чтобы захватить ее и удержать?
- Нет, - покачал головой Жеред. - Нас не так много в городе. Но я мечтаю убить Альму и освободить из-под ее чар Крата. Пусть даже для этого придется погибнуть мне самому.
- И нескольким дюжинам воинов-ангов, каждый из которых пригодился бы, когда против серых выступит войско, способное освободить Индаин, - продолжил Лукус.
- Где оно, это войско? - вскричал Жеред.
- В Заводье сражается против Аддрадда, - твердо сказал Лукус. - В Глаулине и Шине, где мы видели послов Сварии, отправленных за помощью к салмским королям, в Сварии собирается у оборонной стены. Или ты не понимаешь, что серые только этого и хотят - раздавить всех своих противников по одному?
- Я не знаю, чего хотят серые, - раздельно произнес Жеред. - Но пока мой князь служит щитом для этих негодяев, я не успокоюсь.
- Мне это тоже не нравится, - пробормотал Баюл, затем поднял глаза и вздохнул: - Я знаю один проход в крепость, о котором больше не знает никто.
- Рассказывай, и подробнее! - потребовал Жеред.
Разговор закончился за полночь. По крайней мере, Дан понял это, когда Жеред вывел друзей через узкую дверь и отправил по пустынной набережной к темнеющей у берега лодке с косой мачтой.
- Что это? - спросил Дан, показывая на колыхающийся в небе язык пламени. - И это?
Блики огней виднелись сразу в нескольких местах города.
- Это горит маяк, - послышался с борта лодки знакомый голос - А вон там горит мой трактир. Отсюда не видно, но твой дом уже прогорел, Баюл.
Друзей поджидал Фарг.

Глава 11
СЛЕД НЕВОЗМОЖНОГО

Предыдущая страница 21 Следующая страница


Отсчет теней 22

Шесть легионов Империи, включая и человеческое стадо сборного легиона, стояли напротив ущелья Шеганов. Три дня утомительного перехода, четыре тревожные ночи сменили друг друга, и вот вместе с первыми лучами Алателя, поджаривающими спины и затылки, легионеры замерли на расстоянии ли от крепостной стены, соединяющей два отвесных утеса - двоих братьев. Южный утес - крайний отрог Мраморных гор и северный утес - крайний отрог Панцирного хребта. Пол-ли высоченной стены с башнями через варм локтей, с открытыми проездными воротами, на башне которых висели около дюжины трупов. И больше ничего.
Тишина. Всхрапывали лошади, негромко переговаривались мастера легионов, собравшись в центре войска. Император вместе с остальными легионами должен был прибыть только к вечеру. Шестнадцать лиг воинов замерли в ожидании.
- Ловушка, - прошептал Тиир.
- Почему? - не понял Саш. - Ты же сам говорил, что Аддрадду был нужен только светильник? Они оставили укрепление. Тем более, если я правильно понял, с этой стороны стену трудно удерживать. Множество галерей, лестниц, никакого рва.
- Ловушка, - тоскливо прошептал принц. - Я чувствую. Иногда не требуется рассуждений, нужно только прислушаться к ощущениям. Да, скорее всего, Эрдвизу войны пока еще не нужно. Или нужна война, в которой он будет диктовать, где и как сражаться. Аддрадд уже щелкнул императора по носу, но это вовсе не значит, что Эрдвиз не собирается пнуть его в зад. Я бы на его месте сделал именно так. Потому что ярость - плохой советчик. Взбешенный император будет уязвим, как кабан в ловчей яме. Свам, - обратился принц к замершему рядом салму, - что с той стороны стены?
- Ничего хорошего, - прокашлялся салм. - Холодная степь. Местность, куда без достаточной охраны лучше не соваться. Только сумасшедшие коневоды-стахры разгуливают по степи без страха. Обычный элбан должен нанимать стражников, и чем больше, тем лучше.
- А эта охрана тебе кажется достаточной? - спросил Рим-бун.
- Эта? - затравленно оглянулся Свам, скользнул взглядом по сияющим латами рядам легионеров, повернулся к замершим за спиной изможденным служителям храма, одетым в кожаные доспехи, вновь поменявшие своих хозяев. - Не знаю. Надо посмотреть, что с той стороны.
- С той стороны я бывал не раз, - прогудел Римбун. - Насколько я слышал, стену построил дед нашего императора после последней большой войны с Аддраддом. С тех пор северный враг особенно и не беспокоил Империю. С той стороны ущелье постепенно расширяется, а через пару ли горы расходятся вовсе. Панцирный хребет уходит к северо-западу. До самого Гаргского прохода ты не найдешь в его скалах даже пеших перевалов, если только звериные тропы. А Мраморные горы заворачивают к югу. Там хорошая дорога, небольшая таможенная крепость в полутора ли отсюда, за скалами. Впрочем, с дозорных башен ее хорошо видно.
- Что за дозорные башни? - спросил Саш.
- Вон они торчат над стеной, - махнул рукой Римбун. - Они выше, чем кажутся. Две дозорные башни стоят примерно в ли от стены, на выходе из ущелья. Высокие! За степью следить да за горами. Чтобы никакой смельчак не вздумал имперские посты миновать!
- Смельчаки, значит, находились, - задумался Тиир. - Ладно, посмотрим, что решат наши командиры. Если что, держаться всем вместе. Понятно?
Стоявшие за ним две дюжины разномастно одетых воинов дружно крякнули, так что даже крайние ряды ближнего легиона повернули к ним головы.
- Едут, - сказал Саш.
Всадники разделились и направились каждый к своему легиону.
- Вон тот, на котором золотом сияют лучи Алателя, Бек, - показал Римбун. - Наместник императора в долине озера Эл-Муун. Вот посмотрите, если нас здесь побьют, его привяжут за ноги к лошадям и разорвут пополам.
- Меня больше интересует, что будет со мной, если нас здесь побьют, - проворчал Свам. - К тому же, пока император доберется до наместника, нам придется иметь дело с Ррамбом и, не дай Эл, с тем архом, что едет за ним.
- Это тот самый Гиге, - прошептал Варк. - Говорят, ему, чтобы разорвать человека пополам, лошади вовсе не нужны.
- Ну мы-то не наместники, - попробовал пошутить Саш. - С нас и кола станется.
Никто ему не ответил. Ррамб с сопровождающим его великаном достигли гарцевавших на лошадях командиров когорт и отправили их к войску. Зазвучали гортанные команды, заскрипели, выезжая из задних рядов, труповозки и покатили вперед.
- В сторону отойдите, сучье семя! - с ненавистью прорычал Марг, подскакав к Тииру. - Мастер Ррамб приказал ждать его команды.
Тиир спокойно скомандовал отойти в сторону, мимо проскрипели телеги, мелькнула надпись на спине Ангеса, и сам он, грустно улыбнувшись, помахал друзьям рукой. Вслед за повозками вперед пошли когорты новобранцев.
- Полягут все. - Тиир поправил доспех. - Мечи держат как лопаты. Животы несут как женщины в конце срока. Можно сделать из них воинов по пути к столице Аддрадда, так ведь не дойдет никто.
- Нам бы дойти, - вздохнул Варк. - А еще лучше не ходить никуда.
- Не получится не ходить, - пробурчал Свам. - Император утопит Аддрадд в крови.
- В нашей, - усмехнулся Римбун. - В нашей крови, Свам.
Потянулось томительное ожидание. Когорты Гигса остановились, не дойдя до стены. Похоронщики поднялись на башню и один за другим срезали трупы, которые упали в пыль. Сашу даже издали показалось, что он услышал глухие удары мертвых тел. Только разглядеть на таком расстоянии он не мог, кто из темных фигурок, мелькающих на галереях, Ангес.

- Вперед, - скомандовал Тиир, увидев нетерпеливый взмах руки Ррамба.
- Вам что, - заорал мастер легиона, когда они приблизились, - не ясно? Я приказал быть рядом со мной!
- Марг! - процедил сквозь зубы Тиир и тут же поднял перед собой меч. - Радды, мастер!
На проездной башне блеснула сталь, показались быстрые силуэты, один из похоронщиков согнулся, перевалился через парапет и упал вслед за только что срезанными мертвыми телами. Полетела голова другого. Высокий радд проорал что-то с галереи, бросил вниз черный балахон и скрылся.
- И ни одного лучника! - скрипнул зубами Тиир. Звериный рев раздался впереди, мелькнула фигура Гигса, поднявшегося в стременах, и когорты священников дружно затрусили к стене. Но в воротах мелькнули силуэты лошадей, взметнулась пыль, и радды исчезли.
- Я знаю язык раддов, - громко сказал Римбун. - Он крикнул, что если мы хотим легкой смерти, то должны раздеться, положить оружие в пыль и идти в Аддрадд голыми.
Ррамб обернулся, услышав эти слова. Лицо его было искажено яростью.
- В ворота, - прохрипел он. - Все когорты в ворота! Строить боевые порядки сразу за рвом. Каждого струсившего убивать буду лично!

Командиры поскакали назад, подгоняя когорты, пристраивая их в хвост новобранцам Гигса, которые уже входили во вдруг показавшиеся узкими ворота. Шевельнулись и двинулись с места остальные легионы. Ррамб подал коня вперед, напирая на суетящихся новичков, охаживая их плетью, и за ним неотступно бежали две дюжины Тиира, замыкаемые остервеневшим Маргом. Саш подпрыгнул, подхватил зацепившийся за металлическую решетку балахон. Развернул его, расправил. Залитую кровью надпись все еще можно было прочесть: «Саеш».
Дозорные башни, воздвигнутые на выходе из долины, торчали как две пики. Ррамб построил когорты первого легиона в полу ли от них, как раз посередине мертвенной пустоши, ограниченной стеной с глубоким рвом, двумя гребнями скалистых гор и открывающейся между ними полосой степи. За спинами новобранцев не торопясь сочились через ворота остальные легионы, разворачивая боевые порядки вдоль рва.
- Долина смерти, - прошептал Тиир.
Полоса истерзанной плоти тянулась от ворот по мосту, но дальше обрубки тел покрывали долину на всю ширину. Сладковатый, скручивающий желудок запах стоял в воздухе.
- Что это значит? - спросил Саш, оглядываясь. - Ведь мы не шаи, чтобы покинуть оскверненные места?
- Радды дают знать, что вот так же будут лежать и наши тела, - дернул головой Тиир. - Приглядись, на некоторых костях следы зубов. Мастер! Здесь были архи! Надо бы осмотреть прилегающие скалы, обыскать башни.
- Хоть лига архов! - брызгая слюной, заорал Ррамб. - Хоть две лиги архов! Где враг? Ты хочешь, чтобы я обыскивал окрестные скалы? Или ты думаешь, что укрепления в проходе Шеганов взяли несколько вармов лазутчиков, которые теперь собираются дать нам бой? Мы уничтожим Аддрадд! Мы зальем его подземелья расплавленным свинцом! Мы сдерем шкуру с каждого радда, пусть он даже только что появился на свет!
- Мастер! - рявкнул подъехавший на коне Гиге - Второй легион занял стену. Бек требует развернуть знамена и выступать вперед. Не следует ли обождать? Еще не проверены гнезда лучников на скалах!
- Это не наша работа! - отрезал Ррамб. - Что хочет от нас Бек?
- Нам осмотреть башни и таможенную крепость! Остальные легионы выдвигаются вперед. Мы присоединимся к ним вечером. Если в пределах дюжины ли не обнаружим врага, разбиваем лагерь и высылаем разведчиков.
- С разведчиков надо всегда начинать, - с досадой прошептал Тиир. - Только отчего второй легион оставлен на стене? Все лучники там!
- Чтобы отбить нападение раддов, если они выманивают нас в степь, болван, - бросил Марг, подъезжая к Ррамбу. - Мастер, враг, скорее всего, уже далеко. Я возьму этих молодцов, чтобы осмотреть таможенную крепость? Она не больше заставы у Лечи!
- Давай, - бросил Ррамб. - Надеюсь, нам не придется наступать тебе на пятки. Легион! Выступаем!
- Вперед, - прошипел Марг. - Бегом! Иначе мне придется подгонять вас бичом!

Командир уничтоженной когорты пришпорил коня. Отряд Тиира, позвякивая мечами, побежал следом. Саш оглянулся. Долина уже была заполнена войском наполовину, а живая змея все вытекала и вытекала из ворот. Взвились над рядами стяги, загудели трубы, и первые два легиона двинулись вперед вслед за ломающими строй когортами Гигса. Блеснул золотом в центре строя панцирь Бека, забили в барабаны, гниющие остатки плоти утаптывались сапогами в пыль.
- Входы в башни завалены! - крикнул Римбун.
Саш взглянул на укрепленные основания вонзающихся в небо стройных башен. Каменные валуны, загромождающие разрушенные входы, были сложены изнутри!
- Вижу таможенную крепость! - крикнул, оглянувшись, Тиир, огибая крайние скалы, как вдруг остановился, поднял руки и заорал: - Назад!
Из распахнутых ворот заставы, из-за нее, из глубины урочища, выливались всадники. Марг натянул поводья, в ужасе подал коня назад, пригнулся. Тиир взглянул на отвесную скалу, закричал что было силы:
- К башне!
Никогда еще Саш не бегал так быстро, и все же у башни он был не первым! Взлетев по узкой каменной лестнице на высоту второго этажа, миновав каменные глыбы, выпирающие из дверного проема, отряд сгрудился на узком, не более трех локтей шириной, парапете, окруженном низким барьером.
- Всем присесть! - рявкнул Тиир столь внушительно, что даже Римбун послушно согнулся. - Ты, ты, ты и ты! - Принц ткнул в замерших у стены новобранцев. - Сейчас проверим, какие вы стрелки. Бойницы прямо над нами. До нижних - с дюжину локтей. Они самые опасные. Распределите их между собой и стреляйте при любом движении!
- Ловушка? - спросил Саш. - Что эти всадники, пусть их даже пол-лиги против легионов Империи?
- Это не ловушка, - отчеканил Тиир. - Это бойня! Смотри!
Увидев всадников, легионы продолжали двигаться вперед, но внезапно на гребнях скал появились вармы раддских лучников. Лиги стрел, камни, горшки с горючей смесью сломали боевые порядки. Мастера легионов попытались перестроить их, развернуть навстречу стрелкам, выставить щиты, но стрелы, казалось, летели со всех сторон и разили не только мечущихся новобранцев, но и закаленных легионеров. Запылал подъемный мост через ров. Лавина раддских всадников миновала башни и, разворачиваясь по дуге к северу, пронеслась вдоль рядов сборного легиона, на скаку снимая стрелами первые ряды оторопевших наемников.
- Они уничтожат всех, - прошептал Саш. - Что делать?
- Смотреть, - процедил Тиир. - Иногда воин выбирает - смотреть и накапливать злость или погибнуть, не завоевав ни славы, ни удовлетворения.
Мастера легионов бросили крайние ряды на штурм скал, но редкие молодцы, добегающие до них, падали, сраженные стрелами на склонах. Гиге гнал новобранцев вперед, к башням. Вопли ужаса поднялись над проходом Шеганов. Сгинул в человеческом месиве вместе со свитой Бек. Армия императора захлебывалась в собственной крови.
- Уходить надо из ущелья! - скрипнул зубами Тиир. - Лучников, лучников нет! Конница завязла за спиной пехоты. Уже половина всадников потеряла коней… И все же уйти из ущелья! Поставить щиты, прикрыться от стрел раддских всадников… У сборного легиона ни одного щита! Все равно… Выйти из ущелья из-под стрел лучников, засевших на скалах! Иначе все погибнут!
- Именно это и пытается сделать Гиге! - омертвевшими губами прошептал Саш. - Мне кажется, что он один гонит когорты вперед. Ему это удастся, если только лучников нет в башнях.
- Есть, - выпрямился Тиир, напряженно прислушиваясь к скрежету каменных глыб за стеной. - И не только лучники! Архи!
Архи высыпали из башен как орехи из глиняного горшка. Вой поднялся над равниной, и это был не только вой кровожадных чудовищ, вооруженных огромными дубинами, но и панический вой рванувшихся к стене новобранцев. Они сталкивались с легионерами, сшибали их с ног, затаптывали, гибли на мечах, но не могли заставить себя даже смотреть назад, где чудовища устроили страшное пиршество. В довершение рой стрел вылетел из бойниц башен и тоже нашел свои жертвы. А лавина конников уже разворачивалась, чтобы вновь промчаться вдоль охваченных паникой войск императора.
- В башню, - приказал Тиир.
Первым в освобожденный проем нырнул Римбун. И поплатился за это. Огромный арх, припадая на перетянутую тряпкой раненую ногу, опустил ему на голову валун. И, опережая следующий удар, огибая медленно падающее тело уже мертвого моряка, Саш нырнул чудовищу под руку и рассек ему горло. С воем арх попытался зажать хлестнувшую кровь, но тут же повалился на спину, пуская кровавые пузыри.
- Вы остаетесь здесь, - ткнул рукоятью меча в двоих лучников и в братьев-эссов Тиир. - Делайте все, что можете! Сражайтесь. Заваливайте вход камнями. Умрите здесь, но в башню врага не пускайте! Мы наверх!
Саш пошел первым. Накинув на голову капюшон мантии и прикрывая лицо рукой, он поднимался с этажа на этаж, на каждом из которых оказывалось не менее дюжины лучников. Удары стрел почти сбивали его с ног, отбрасывали назад, рвали голенища сапог, щелкали по найденным у Лечи клепаным поножам, но не могли сразить, влетая на каждый следующий ярус, Саш выигрывал мгновения, которых хватало на то, чтобы Тиир, остервеневшие белоголовые друзья Римбуна, Варк, Свам выкатывались из-за его спины и рубили, резали, кололи, убивали. Последние радды были сражены под куполом башни. Саш сбросил капюшон с головы. Оглянулся. Тиир, тяжело дыша, сидел на ступенях, ведущих к последним бойницам. Доспехи его были изодраны, кровь сочилась из рассеченной щеки, из бедра, из предплечья. Рядом, растерянно рассматривая окровавленную палицу, стоял покрытый своей и чужой кровью Свам. Варк лежал на спине. В животе у него торчала стрела. Он с усилием сжимал ее руками, давил ладонями, но кровь толчками вырывалась между пальцев, и с каждым мгновением лицо крестьянина становилось все бледнее и бледнее.
- Хорошая драчка была, - попытался пошутить Варк, но кровь пузырями пошла у него изо рта, он попытался еще что-то сказать, икнул, перевернулся на бок, согнулся и затих.
- Все, - сказал Свам.
- Что там? - спросил, закашлявшись, Тиир у Саша, прильнувшего к бойнице.
- Вниз! - крикнул Саш. - Арх ворвался в башню!
Они спускались по трупам. У выхода лежали мертвые лучники и братья-эссы, придавленные еще одним архом. Зверь умер от потери крови, но, изгибаясь в конвульсиях, успел переломить воинам спины и обгрызть лица.
Равнина была залита кровью. Со стены на скалы постепенно перебирались имперские лучники, прикрываясь щитами и заставляя раддов отступать выше и выше. Два или три варма легионеров подбирались и к осыпающей их стрелами второй башне.
- Арбан! - взревел Тиир.
Саш оглянулся. Последняя дюжина архов, которая только что громоздила вокруг себя трупы легионеров, рванулась на звук раддского рога в степь. Чудовища бежали прямо на Саша. Он остановился, замер, с трудом найдя пятачок земли, не политый кровью. Первые хотели его просто затоптать. Один из них упал сразу, бросив дубину и пытаясь удержать вываливающиеся из рассеченного брюха внутренности. Второй, уже без руки пробежал еще с полдюжины шагов, наткнулся горлом на меч Тиира и, тараща удивленные глаза, рухнул. Третий слегка замедлил шаги и махнул дубиной перед собой. Саш резко пригнулся, услышал за спиной глухой удар и, шагнув вперед, рассек чудовищу ребра. Взвизгнув, арх попытался зажать рану рукой, повалился, заходясь в хрипе, и бегущие следом звери отшатнулись в сторону, завыли и понеслись в степь ближе ко второй башне, втаптывая в окровавленную землю последние жертвы. Саш оглянулся. Ударом дубины арх сбил с ног Свама, и теперь салм умирал на руках Тиира.
- Хорошая у тебя курточка, Саш, - прохрипел ворчливый воин. - Крепкая. От стрел уберегает. А меч - дрянь. Ты его три дня правил, а теперь посмотри, зазубрина на зазубрине.
- Как ты? - спросил Саш, положив ему руку на лоб.
- Хорошо, - попытался улыбнуться Свам. - Уже хорошо Я умирать не боюсь. Я боли очень боюсь. Я вот так и хотел, чтобы раз, и все…
- Все, - Тиир закрыл салму глаза и, пошатываясь, поднялся.
Саш огляделся. Легионеры проникли во вторую башню и теперь очищали ее изнутри. Бой затихал уже и на гребнях скал. Вдалеке постепенно исчезали фигурки архов. А от башен и до стены сплошным ковром лежали трупы.
- Нет пяти легионов Империи, - закашлялся Тиир. - Не больше лиги воинов осталось.
- Зато Марг еще жив! - поморщился Саш.
- Где? - шагнул вперед принц.
Дымящийся мост пересек всадник и теперь медленно двигался в их сторону, огибая горы трупов и бродивших среди них редких легионеров с отрешенными лицами.
- Ну что, Марг?! - крикнул ему Саш. - Будешь строить первую когорту? Отсиделся за стеной?
Марг ничего не ответил. Он прижался к шее коня, приподнялся на стременах и вытащил из ножен меч. Блеснул клинок, Тиир шагнул в сторону и взмахнул мечом. Конь проскакал мимо, остановился и, всхрапывая, замер. Обезглавленный труп вывалился из седла.
- Воины! - послышался хриплый крик.
- Арх? - удивился Саш.
От второй башни к ним шел Гиге. Истерзанные, залитые кровью кожаные доспехи едва держались на могучих плечах, опущенный меч волочился по трупам и позвякивал на редких камнях.
- Воины, - приблизился Гиге, наклонился, поднял за волосы голову Марга, плюнул в его выпученные глаза и, размахнувшись, отбросил в сторону, размозжив о стену башни. Затем обернулся, смерил взглядом Саша, Тиира, протянул чудовищную ладонь: - Верни бляху младшего мастера. Тиир молча снял с шеи шнур.
- Вот так. - Гиге выплюнул сгусток крови, осмотрел заляпанную кровью пластину, повесил ее на собственную бычью шею. - Нет больше сборного легиона. И первого нет. И второго, и третьего, и пятого. Так, остались три или четыре когорты. Да и лучники, думаю, половину своих на скалах положат.
Саш и Тиир молчали.
- Ррамба нет. Никого нет. И вы уходите. Пока легионы императора воюют ложками, а управляются поварами, настоящим воинам в них делать нечего.
- А ты? - спросил Тиир.
- Что - я? - оскалил клыки Гиге - Бека убили. Думаю, что ни один мастер не убережет свою задницу от гнева императора. А я этой земле еще пригожусь без деревянных подпорок.
- Прощай, Гиге, - сказал Саш.
- Прощай, убийца архов, - ухмыльнулся великан, развернулся и пошел к лошади Марга.
- Голова кружится, - пожаловался Саш.
- Это от запаха крови, - объяснил Тиир. - Дурманит он.
- Ничего. - Саш обессиленно опустился на корточки. - Вон уже на мосту труповозки показались. По-моему, и Леганд там же.
- Разве Леганд может спасти от запаха крови? - не понял Тиир.
- Нет, просто вонь, которой он наградил Йокку и Лингу, перебьет любой запах.
Поскрипывала телега, покачивался горизонт. Уплывал понемногу на восток пик Меру-Лиа.
- Куда мы едем? - спросил Саш, глядя в небо.
- В Аддрадд, - ответил Леганд.
- Если овощи не пропеклись на краю костра, закопай их под самым жарким местом, - подал голос лежащий рядом с Сашем Тиир.
- Но следи за ними, а то сгорят, - вставила Йокка.
- Как тебе работа помощницы лекаря, колдунья? - спросил Саш.
- Я многому научилась, - вздохнула Йокка.
- А сила к тебе вернулась?
- Возвращается, - ответила Йокка. - А к тебе?
- А она была? - удивился Саш.
- Линга столько о тебе рассказывала! - засмеялась колдунья. - Чересчур много фокусов ты показал для обычного ярмарочного колдуна. Или она просто неравнодушна к молодому воину?
Саш тяжело приподнялся, сел. Все тело ныло. Когда из повозки выскочила Линга и стиснула его в объятиях, он невольно вскрикнул, а потом терпел, пока помощницы Леганда втирали мази в синие от кровоподтеков руки, плечи, живот. Правда, Тииру досталось неменьше, и принц тоже не издал ни стона, хотя, как и Саш, рвался идти пешком.
- Леганд, ты видел Ангеса?
- Это его балахон ты поднимал у проезжих ворот? - спросил в ответ Леганд.
- Да, - опустил голову Саш. - Он был весь в крови.
- Ну что ж, - сказал Леганд, поторапливая лошадей, - значит, так тому и быть.
- Он передал мне это.
Саш сунул руку в мешок, протянул ему кусок черного меха. Старик бросил вожжи Линге, развернул шкуру, расправил, посмотрел на свет, поднял глаза на Саша.
- Что скажешь? - с интересом спросил Саш.
- Круг со звездой, - прошептал Леганд.
- Понял, - кивнул Саш. - На шкуре стоял светильник Эла, оставив отпечаток своего основания в виде круга со звездой. И что это значит?
- Этого не может быть! - растерянно повторил несколько раз старик, вновь расправил мех и пригляделся к отпечатку, - Все равно круг со звездой…
- Да что это значит?! - не выдержал Тиир.
- Это светильник из мира Дэзз. Светильник, который должен был исчезнуть вместе с миром Дэзз! Это не те светильники, которые Арбан-Строитель принес в Эл-Лиа! Этот он оставил.
- Ну и что? - спросил Тиир. - Значит, этот светильник принес кто-то другой. Мир Дэзз исчез… Но ведь не исчезло черное серебро. Леганд, Лукус рассказывал тебе о голубом орле, что сопровождал их через Дару?
- Да, - обернулся старик.
- Так вот, он прямо над нами!
Саш задрал голову. В белесом небе парила огромная птица.

Глава 12
ШААХРУС

Уже проснувшись и почувствовав плавное движение судна, Дан лежал с закрытыми глазами и вспоминал ночной разговор с Фаргом на палубе. Трактирщик был на удивление спокоен. Первым делом он достал из кошеля золотой, протянул Лукусу и заявил, что времена торговли прошли.
- Где Хейграст? - быстро спросил белу.
- Здесь, - ответил Фарг и показал на лежащего у борта элбана.
Белу бросился к нари, поднял одеяло, и друзья увидели изможденное, но спокойное лицо. Хейграст спал.
- Корень синего ручейника? - потрясенно прошептал Лукус.
- Разбираешься, - скупо кивнул Фарг. - Теперь веришь, что время торговли прошло? Конечно, вашему командиру потребуются усилия, чтобы оправиться от раны, но уже завтра он будет не просто на ногах, а в состоянии держать меч. Все оружие, все ваши вещи в трюме. Будь уверен, не пропало ни пучка травы из твоего мешка, белу. Все на месте, кроме лошадей и пса.
- Что случилось, Фарг? - спросил Баюл.
- Тише говори, банги, - попросил трактирщик. - По воде звук далеко разносится.
- Ну?
Баюл смотрел выжидательно.
- Попрошаек нанял следить за вами один из серых, - сказал Фарг. - Он или сумасшедший, или служит сумасшедшему. К тому же дерется как демон. Идет по вашим следам и уничтожает всех. Малолетние воришки, что следили за вами, исчезли. Не удивлюсь, если их трупы с перерезанными горлами прибьет к берегу Индаса. Сразу, как только вы покинули Сиргаста, нари-учетчика убили. Перед этим пытали. Не знаю, что он рассказал своим палачам, но даже на обгорелом теле видны порезы. На руках, на ногах. Я сам жив только потому, что ушел из трактира сразу, как только переговорил с вами. Повар умер не сразу. Он выполз из горящего трактира, истекая кровью. Рассказал, что вскоре после вашего ухода в трактире появились трое серых. Один из них, самый высокий, был старшим. Не говоря ни слова, он зарубил нескольких пиратов, остальных сразили его подручные. Закоренелые разбойники даже не успели обнажить мечи. Затем эти трое мгновенно расправились с четырьмя моими охранниками, каждого из которых я числил равным двоим ангским стражникам, и принялись за челядь. Живым не ушел никто. Когда пираты на кораблях почувствовали неладное, трактир уже горел, а серых и след простыл. Оказалось, что они уже потрошили маяк.
- Что они могли там узнать? - сквозь зубы прошептал Лукус.
- Думаю, ничего, - ответил Фарг. - Хотя не поручусь. На телах стариков следов пыток не было. Они спрыгнули либо были сброшены с маяка на камни.
- Эл всемогущий! - прошептал Баюл, сжимая в кулаке камень ари.
- Теперь опасность угрожает священнику Едрису? - тихо спросил Дан.
- Думаю, нет, - покачал головой Фарг. - Храм заперт, тайные коридоры перекрыты. Едрис надежно укрыт.
- А мой дом? - растерянно спросил Баюл. - Этот убийца и до него добрался?
- Добрался бы, - усмехнулся Фарг. - Как добрался и до хозяйки умершего Сливиуса, перерезав ей горло, скорее всего, только потому, что она видела убийцу. Как добрался бы и до Красуса, который, как выясняется, сбежал не только от долгов, но и от смерти! Но не добрался. Твой дом сжег я, Баюл.
- Не понял, - растерялся банги. - Зачем?!
- Все за тем же, - растопырил пальцы Фарг. - Чтобы замести следы. Или ты не знаешь, что такое магия?
- Знаю, - помрачнел Баюл.
- Так вот… - продолжил Фарг. - Я опередил этого серого только в одном месте. Думаю, что в главном, хотя мне и жаль старика Крафка. И многих других. Но меня едва не опередили самого. Отряд серых во главе с двумя магами уже прочесывал слободку. Или ты думал, банги, что твое колдовство останется незамеченным?
- Не думал, - опустил голову Баюл. - Но так быстро…
- Серые нагрянули бы еще быстрее, если бы Альма сама взялась разыскать самозваного колдуна, усыпляющего целые кварталы! - бросил Фарг. - Дальше все было просто. Я сумел договориться с Хейграстом. Правда, его пришлось скрутить. Вряд ли бы это мне удалось, не будь он столь слаб и не позаботься я подпереть предварительно двери твоего дома Спасибо тебе, Баюл, за их крепость: когда пес пытался выбить двери, перекрытия едва не рухнули!
- И Хейграст поверил тебе? - прищурился Лукус.
- Я показал ему вот это, - с язвительной улыбкой сказал Фарг и достал из-за пазухи прозрачный камень Лукуса. - Возьми его, белу, и будь в следующий раз внимательнее. Ведь это лекарский хрусталь?
- Демон меня забери, - покачал головой Лукус. - Впрочем, когда на шее висит и камень ари, и эта деревянная бирка, нет ничего удивительного, что моя шея не дала мне знать о внезапном облегчении.
- А пес? - тревожно спросил Дан.
- Пес? - переспросил Фарг. - Эта собака достойна восхищения, и не только своими размерами. Пес слушал слова Хейграста, словно понимал на ари. Отвлек на себя серых, ввел их на короткое время в шок, позволив нам миновать опасные улицы, затем проломил грудью несколько изгородей и ушел в лес. Кстати, первой изгородью был забор Парка. Скорее всего, старый банги навсегда излечился от непроходимости кишечника. В любом случае он меня понял и тут же уполз куда-то огородами. А лошадей я отдал своим ребятам. Может быть, они вернутся к вам, может, и нет. Это зависит от многого, в том числе и от того, удастся ли вам выжить.
- Что происходит с нашим городом, Фарг? - тихо спросил Баюл.
- То же самое, что и со всем Эл-Айраном, - пожал плечами трактирщик. - Зла скопилось слишком много, и теперь оно льется через край. Может, это и к лучшему, разольется, покроет равнину тонким слоем, впитается в почву, высохнет под лучами Алателя…
- А гильдия? - спросил Лукус.
- Я понял тебя. - Фарг усмехнулся. - Не часть ли общего зла гильдия? Может быть. Но, скорее всего, гильдия это способ заключить порок в какие-то рамки. О чем теперь говорить? Дружина ангов поредела, да и вернись она в город целиком, не сравниться ей с серыми, не взять крепость, а если и взять - так не удержать. Здесь нечего делать, только если склонять головы под мечи серых. Гильдия покидает город. Уйдут и воины дружины.
- А остальные? - спросил Дан. - Обычные элбаны?
- Всем было предложено уходить, - помрачнел Фарг. - Те, кто не прислушался, пока остаются. У многих еще будет шанс уйти. Может быть, последний. Не будем об этом, завтра все увидите.
- А ты? - спросил Баюл.
- Я хочу вам помочь. Так же, как и Жеред.
- Ты хоть знаешь, что мы собираемся сделать? - спросил Лукус.
- Мне кажется, вы хотите обворовать крепость! - улыбнулся Фарг. - Почему же не оказать содействие вам в таком увлекательном деле? Тем более что это моя профессия.
- Это приказ тана воровской гильдии? - спросил Баюл.
- Послушай, - Фарг прищурился, окатив банги холодом, - давай договоримся. Ты не задавал мне этот вопрос.
И вот теперь этот жесткий взгляд преследовал Дана даже сквозь утренний сон, а когда он почувствовал руку у себя на плече, подумал, что увидит Фарга. Но это был Хейграст Нари выглядел все таким же усталым, но в его глазах вновь загорелся озорной огонек.
- Поднимайся, парень Не хотел тебя брать, но твой лук может оказаться нелишним.
Дан рывком сел. В полутемном трюме было полно народа Жеред о чем-то негромко переговаривался с Фаргом. Еще три анга сосредоточенно смотрели на собственные ноги. Лукус медленно, одну за другой, вынимал стрелы из тула и вставлял обратно. Баюл сидел с закрытыми глазами, растопырив перед собой пальцы.

Предыдущая страница 22 Следующая страница


23 Сергей Малицкий

- Не вздумай, банги, - явно не в первый раз предупредил Фарг.
- Тихо, - недовольно мотнул головой Баюл, продолжая прислушиваться.
- Вот, - Жеред протянул мальчишке полосы ткани, - обмотай ножны меча И не забывай об осторожности. Ни одного лишнего звука!
- Мы идем в крепость? - заволновался Дан. - Так ведь день!
- Именно день, - спокойно подтвердил Жеред. - Ночные посты сняты. Остаются только караульные на воротах и наблюдатели на бастионах. Челяди в крепости достаточно, но мы в хозяйственные постройки не пойдем. Конечно, у южного бастиона имеются стражники, зато никого из посторонних И казармы далеко. К тому же есть надежда, что стражники отвлекутся.
- Жеред говорит, что сегодня корабли ари вместе с варгами ангов должны сжечь пиратский флот в гавани Индаина, - пояснил Лукус.
- Ари и анги отобьют у серых город? - с надеждой повернулся к Жереду Дан.
- Нет, - анг сжал рукоять меча. - по я очень надеюсь, что они уничтожат пиратов. Не поверишь, но во всей этой истории с пиратами есть ведь и действительная польза. Кто бы еще собрал разбойников в одном месте? Но главное, что ари на нашей стороне! Пусть это и ари из-за моря. А то уже покатились слухи по равнине, что с Горячего хребта движутся армии страшнее войска серых воинов - обезумевшие лигские нари! И ведет их мертвая колдунья ари!
- Поверь мне, Жеред, - Хейграст коснулся плеча анга, - страшнее серых воинов ничего нет в Эл-Айране.
- Но их не так уж и много! - воскликнул анг.
- Их лиги и лиги! - мрачно сказал нари.
- Не знаю, - задумался Жеред. - В любом случае атака на гавань отвлечет охранников, ведь мы с противоположной стороны крепости. И все равно вся эта затея мне кажется сумасшествием!
- Она им и является, - кивнул Баюл, опуская дрожащие пальцы. - В крепости очень сильный колдун. Цитадель накрыта магией как куполом. Никаких заклинаний или амулетов. Все оставляйте здесь. Можно будет пройти только с оружием.
- Это Альма, - сжал кулаки Жеред.
- Но и среди нас есть сильный колдун! - усмехнулся Фарг. - Пусть и маленький. Главное - не колдовать на входе. Не так ли, Баюл?
- А это? - спросил Дан, сжимая в кулаке камень, подаренный ари. - Это амулет?
- Амулет, добрый знак, подарок, - кивнул Баюл. - Это не помешает. В камне нет никакой магии.
- Вот. - Жеред поднялся, расстелил на досках обрывок ткани и выложил амулеты, снятые ангами.
Лукус положил лекарский хрусталь. Хейграст развел руками:
- У меня ничего нет. Но у всех троих заговоренные шнурки. Дан невольно взглянул на потертые сапоги. Уж сколько дней не получалось ухаживать за обувью, как требовал Негос.
- Ерунда, - махнул рукой Баюл. - А вот хрусталь и амулеты ангов я чувствую. И что-то еще здесь есть.
- Вот. - Фарг расстегнул ворот и снял с шеи черную цепь, на которой блеснул золотом крошечный кинжал.
- Ты?! - напряженно выговорил Жеред, уставившись на Фарга.
Тот ничего не ответил. Выдержал взгляд, положил кинжал на ткань.
- Магический яд? - спросил Лукус.
- Да, - кивнул Баюл. - Убивает мгновенно, стоит только царапнуть.
- Это знак тана! - прошипел Жеред.
- Забудь об этом, - спокойно сказал Фарг таким тоном, что Жеред, приготовившись выпалить грубость, осекся и добавил: - Я здесь. Думаю, то, что я достал знак, много значит. Я иду с вами, хотя могу остаться и в лодке.
Анг сглотнул, с усилием вдвинул меч в ножны, промолчал. Дан прильнул к щели в обшивке, обернулся.
- Мы же плывем вдоль самой крепости! В трех локтях! Неужели охрана спокойно смотрит на такие прогулки?
- Лодка не прогуливается, - прошептал Фарг. - Там наверху трое крепких элбанов. Не один год ежедневно они круг за кругом плывут вокруг Индаинской крепости и собирают мусор, вырывают баграми заросли тины, гнилые бревна, достают из воды тела. Утопленников, кстати, в последние годы все больше и больше. Так что подозрений мы не вызовем.
- Даже когда поднимемся на палубу? - не понял Дан.
- Сам все увидишь, плежец, - прищурился Фарг. - Скажу лишь, что многое зависит от Баюла.
- От твоих молодцов, - ответил банги. - Надеюсь, что они не собьются со счета. Полтора варма бойниц от западного бастиона!
- Я помню, - спокойно ответил Фарг и спросил, повернувшись к Дану: - Ты умеешь нырять?
Нырять пришлось после того, как над крепостью пронесся длинный заунывный звон. Сверху настойчиво постучали. Фарг привалился к борту, сдвинул деревянную перемычку и откинул узкий боковой люк. За бортом, облизывая осклизлые камни острова, плескалась грязная и мутная вода Индаса. Вверху над кораблем нависала серая стена. Звон стал громче.
- Неужели жгут пиратов? - возбужденно прошептал Жеред.
Баюл вполголоса выругался, прислонил пику к борту и, неловко вывалившись наружу, исчез под водой. Потянулись томительные мгновения. Наконец над поверхностью появилась голова. Банги шумно вдохнул, смахнул пятерней с лица воду.
- Все в порядке. Полдюжины локтей правее и на два локтя вглубь. Дыра широкая, не меньше трех локтей. Там еще локтей пять-шесть - и воздух.
- Похоже, ты думаешь, что мы рыбы? - поинтересовался Жеред.
- Дан, - окликнул мальчишку Фарг, - подходи к люку и жди меня, - и добавил, взглянув на нахмурившегося Хейграста: - Я хорошо ныряю и могу видеть в мутной воде.
Фарг ушел в воду без всплеска и вернулся быстрее банги, ухватился руками за край люка, оглянулся на болтающегося в воде Баюла:
- Что смотришь? Почти все так, как ты и говорил. Остальное обсудим на месте. Дайте-ка банги его сверкающую пику, а то мне кажется, мы пришли сюда купаться!
Хейграст протянул Баюлу оружие, и банги исчез.
- Слушай меня, - спокойно сказал Дану Фарг. - Я знаю, что ты не умеешь плавать. Все, что от тебя требуется, закрыть глаза, сделать вдох и не дышать, пока я не скажу. Понял?
- Понял, - кивнул мальчишка, судорожно проверяя, хорошо ли закреплены меч, тул и лук. Ужас заползал под кольчугу.
- Ну? - пристально посмотрел ему в глаза Фарг. Дан кивнул, перекинул ногу через борт и сполз в воду.
- Держись за борт, - приказал Фарг.
Пальцы Дана судорожно ухватились за край люка. Куртка сразу намокла, меч, кольчуга, сапоги потянули на глубину.
- Успокойся, - сказал трактирщик. - Дыши… глубже… Еще дыши. Глаза уже можешь закрыть. Дыши. Как скажу - готовься, заканчивай вдох и отцепляй пальцы. И терпи! Дыши. Еще. Еще… Готовься!
Дан задержал дыхание, разжал пальцы и почувствовал, как сильные руки ухватили его за шиворот и потащили на глубину. Вода захлестнула уши, нос, попыталась проникнуть в рот. Первым желанием было забиться в ужасе, вырваться, выпрыгнуть на поверхность, увидеть небо, свет, вдохнуть, но Дан только крепче стиснул зубы и, холодея от страха, приоткрыл глаза. Мутная пелена забралась под веки.
- Ну вот и все! - прозвучало над ухом, но Дан уже судорожно дышал.
- А вы боялись! - раздался рядом голос банги.
- Однако по ходу пришлось не полдюжины локтей плыть, а полторы, никак не меньше, - отозвался Фарг.
- На ощупь расстояние определить трудно, - пробурчал банги.
- Нет, что ли, ни у кого огнива? - прошептал с всплеском Лукус.
- Еще один, - обрадовался Баюл.
- Нас здесь двое, - шепотом отозвался Хейграст.
- Уже трое, - сплюнул в воду Жеред. - Точнее, все уже здесь! Огниво есть?
- Я уже спрашивал, - проворчал Лукус.
- А оно и не нужно, - ответил Баюл.
Дан пригляделся. Действительно, глаза начали привыкать. Темнота все-таки не была полной. Начали проступать своды, и где-то вверху обозначилось серое пятнышко если не света, то сумрака.
- Банги! - раздраженно прошептал Жеред. - Только не говори, что мы в отхожем месте!
- А ты думал, что тебя будут ведром из колодца поднимать? - удивился Баюл. - Не волнуйся, им почти не пользуются. К тому же это тоннель для ливневых стоков, промывается время от времени.
- Мой нос подсказывает, что между «не пользуются» и «почти не пользуются» есть существенная разница! - прошипел Жеред.
- Ну так пошли, - предложил банги, выбираясь на невидимый барьер, и зашлепал куда-то в сторону по колено в воде.
Вскоре тоннель раздался, и смельчаки смогли идти не сгибаясь. Время от времени сверху из узких люков-колодцев через металлические решетки падали столбы рассеянного света, но банги, минуя развилки и перекрестки подземных тоннелей, уверенно вел друзей вперед.
- Что-то ни звука не доносится сверху? - тихо спросил Фарг.
- На стенах они все! - уверенно бросил Жеред. - Смотрят, как анги и ари жгут суда всей той мерзости, что собралась в гавани Индаина. Надеюсь, тебе не жалко своих соратников?
- Соратников? - задумался Фарг. - В гильдии нет пиратов. Мне жалко элбанов, когда они погибают. Мерзких тоже. Обернись их жизнь иначе, они ничем бы не отличались от нас.
- Тебе свойственна жалость к элбанам? - удивился Жеред.
- Она не управляет мной, - спокойно ответил Фарг.
- Все, - вытер лоб Баюл. - Вот по этой лестнице полезем наверх, видите яркий свет? Это выход на среднюю галерею.
- Отлично! - обрадовался Жеред. - Там никогда не было много стражников. Коридор для прислуги и оружейной челяди. Но что это за подвал? Не помню такого помещения!
- Над нами оружейная, - объяснил Баюл. - По крайней мере, раньше здесь была оружейная. Это единственный большой подвал, не занятый казематами или складами, к тому же соединенный проходом с ливневыми водостоками. Давно, когда я еще не был хорошим каменщиком, вместе с несколькими молодыми банги нанимался прочищать водостоки. Здесь мы переодевались.
- Нам тоже следует отжать воду, - заметил Фарг, сбрасывая одежду.
Его примеру последовали все. Дан скинул с плеча лук, почувствовал прикосновение. За спиной стоял Хейграст, рассматривая захваченный в Лингере самострел.
- Так мы и не успели поупражняться с тобой, парень, в стрельбе из этого оружия, - пробормотал нари.
- У нас еще будет время, - прошептал Дан.
- Уверен, - кивнул Хейграст. - Но не полагайся на мою уверенность, береги себя.
- Послушай, Баюл, - спросил, играя могучими мышцами, Жеред, - спрашиваю тебя как бывший командир стражников. Много ли еще водостоков в Индаинской крепости без крепких решеток?
- Только один, - успокоил его банги. - И ты теперь знаешь, где он.
- Но ведь и здесь раньше была решетка? - прищурился Жеред.
- Была, - кивнул Баюл. - А Индаинской крепостью правил отец Крата. Думаю, ты слышал о его нраве? Ему ничего не стоило нанять полдюжины беззащитных банги, рассчитаться при свидетелях сполна за несколько месяцев изнурительной работы в водостоках крепости, а потом спустить задушенных карликов в эти же водостоки. Ни один банги не чувствует себя спокойно, не имея спасительного отнорка.
- Судя по всему, опасения оказались напрасны? - прищурился Жеред.
- Как тебе сказать? - замялся Баюл. - Дело-то давнее, глупость моя не имела границ, хотя порою и спасала мне жизнь. Скажем так, что весь тот день старый князь был как бы не в себе. Он не только рассчитался сполна с работниками, но уже на следующий день начисто забыл об их существовании!
- Ох Баюл! - потряс мечом Жеред. - Попомни мои слова, лишишься ты когда-нибудь своих пальцев!
- Главное - не лишиться головы! - улыбнулся банги.
Пустынная галерея привела друзей к южному бастиону. Они шли крадучись. Первыми Жеред и Фарг. Затем Дан и Лукус с луками. За ними Хейграст, который тяжело дышал, но двигался столь же ловко, как и до ранения. Замыкали строй молчаливые анги. Дана уже не захлестывала смешанная с нервной дрожью радость, что он, мальчишка, идет в бой наравне с настоящими воинами. Он и чувствовал себя равным. Коридоры южного бастиона были пусты, как и галерея. Дан осторожно выглянул в бойницу. Внутренние укрепления состояли из стен, башен, тяжелых зданий и переходов. Узкие дворы казались трещинами на каменном панцире Индаинской крепости.
- Пойдем, - прошептал над ухом Лукус.
Отряд собрался у внешних бойниц. Улыбки блуждали по лицам ангов. Дан выглянул. Перед ним до горизонта раскинулся океан. На северо-востоке, за кажущимися из крепости крошечными домами, вблизи почерневшего от пламени маяка шел бой. Не меньше двух дюжин больших кораблей ари и еще больше неизвестных Дану судов, похожих на имперские лерры и ангские джанки, но с прямым парусом, пытались совладать с флотом пиратов, заперев выход из гавани.
- Ангские варги! - шепнул Хейграст. - Корабли ари! И даже сварские рыбацкие лодки с баллистами! Я готов склонить голову перед доблестью этих воинов. Их вшестеро меньше против пиратов, но они уже сожгли половину пиратского флота. А вот дальше им придется нелегко.
Огненные росчерки стрел, выпускаемых катапультами ари, продолжали вспыхивать над пиратским флотом, но уже несколько судов разбойников сумели вырваться из огненного месива и были готовы сойтись в схватке с варгами борт о борт.
- Эл всемогущий! - прошипел один из ангов, хватаясь за рукоять меча.
- Тихо! - прошелестел голос Жереда.
Тут только Дан понял, что его и Фарга не было возле бойниц.
- Ни звука! - сквозь зубы процедил Жеред, передавая своим воинам несколько потушенных факелов. - Этажом выше пост серых. И они так же высовываются из бойниц, пытаясь рассмотреть, что творится в гавани. Как бы ни закончилась эта битва, пиратского флота больше нет. Доблесть ангов не растворилась, старый Крафк ошибался, когда выговаривал мне!
Спасибо ари и сварам, но у нас своя битва. Мы идем на нижнюю галерею.
Внизу ждал Фарг. Он остановил друзей у поворота, поднял руку, показал два пальца.
«Двое», - понял Дан. Приложил растопыренные ладони к ушам.
«Дюжина».
Пять раз неслышно хлопнул себя по щекам.
«Пять дюжин локтей до них».
Провел рукой по лицу.
«Открыто только лицо».
Лукус взглянул мальчишке в глаза, показал на противоположную стену и на себя. Дан кивнул, потянул из тула стрелу. Белу улыбнулся уголком губ и резко кивнул.
Внезапно появившись в коридоре, лучники выстрелили почти одновременно. Дан отпустил тетиву на мгновение позже и, видя, что рука серого уже пошла к лицу, попытался успеть выстрелить еще раз. Успел. Два тела в доспехах с грохотом обрушились на каменный пол. Мгновением позже отряд бросился вперед. Фарг восхищенно покачал головой. Один из серых был убит Лукусом. Стрела вошла светловолосому чужеземцу в глаз. Рядом лежал второй враг. Стрела Дана, пробив кольчужную перчатку, завязла в его ладони. Вторая вонзилась в предплечье. Стрела Лукуса и тут нашла глаз.
- По одной стреле! - раздельно произнес Жеред. - По одной на каждого вполне достаточно!
Дан нервно пожал плечами. Лукус потрепал его по плечу. Анги смотрели на стрелков с уважением.
- Этот второй нари, - заметил Фарг и с интересом взглянул на Хейграста.
- Я уже привык, - с усмешкой махнул рукой тот. - Любит мальчишка подстреливать зеленокожих! Хотя на этот раз он его только ранил, смертельной была стрела белу.
- Трупы надо убрать? - спросил Баюл, нервно перекладываю пику из руки в руку.
- Нет, - покачал головой Жеред. - Бесполезно. Кровь впиталась в камень. Делаем вот так.
Анг наступил в лужу крови и пошел в обратном направлении,, оставляя следы. Дойдя до лестницы, оглянулся, сбросил обувь и вернулся обратно босиком.
- Не думаю, что они так глупы, - заметил Фарг.
- Я тоже, - согласился Жеред. - Но когда один умный разгадывает загадки, другой умный выигрывает мгновения.
- Вон там, - показал Баюл через арку, - двор южного бастиона. Справа башня с четырехгранным куполом. Это магическая башня Лойласа. Что там внутри, Жеред?
- Покои Альмы, - мрачно процедил анг. - Смотрит сейчас, наверное, со стены, как прикормленных ею негодяев топят доблестные сыны Индаина и их друзья! Уж поверь мне, банги, если эта колдунья устроила здесь свое логово, она уж точно сделала все, чтобы найти камень! Улица Ракушечников начинается возле магической башни. И то место, где иногда появлялся призрак белу, тоже там. Рядом.
- Ну так идем? - дернулся Баюл. - Я должен проверить…
- Ты дюжину лет бродил здесь! - сплюнул Жеред, придерживая банги за плечо. - Отчего не нашел камень раньше? А теперь хочешь прогуляться по двору южного бастиона? Если Альма оставила хоть одного стражника у своих покоев, он положит нас всех одного за другим. Знаешь, какие у них самострелы?
- Вот такие, - показал захваченный самострел Хейграст. - Время дорого, Жеред.
- Да идем мы, только будем чуточку хитрее! - раздраженно прошептал анг. - Хотя я, вместо того чтобы гоняться за призраками, предпочел бы найти Крата и посмотреть ему в глаза.
- А где его покои? - спросил Дан.
- Теперь - не знаю, - отрезал анг. - Ну-ка, ребятки, помогите поднять вот эту плиту! Банги, дай-ка свою пику. Поверь мне, если бы не столь удивительная сталь, я бы счел ее воровским инструментом. Да и дерево прочное как железо!
Бормоча так вполголоса, Жеред вставил плоскую изогнутую часть пики в щель между тяжелых плит, слегка надавил, сдвинул одну из них и с помощью остальных членов отряда положил на край образовавшейся дыры.
- Однако я удивлен, - прошептал Баюл.
- Если бы я хотел разболтать тебе, банги, все секреты Индаинской крепости, пожалуй, я сказал бы еще про варм таких лазеек, - заметил Жеред. - Я не чистил водостоки и вообще не спускался так глубоко в подземелья крепости, но ее казематы знаю наизусть!
- А вот и огниво, которое, без сомнения, должно было появиться вовремя, - сказал Фарг, доставая из-за пазухи мешочек, сделанный из рыбьего пузыря.
- Профессионализм важен в любом деле, - пробурчал Жеред, подставляя факел. - Ну что смотрите? Вниз!
Дан вслед за Лукусом спрыгнул вниз. Баюл, для которого четыре локтя оказались приличной высотой, звякнул о камень пикой, приложился коленками и приглушенно взвыл, бормоча бангские ругательства.
- Аккуратнее! - прошептал Фарг, бесшумно спустившись последним. Трактирщик выпрямился, приподнял двумя руками плиту, которую с усилием ворочали ангские воины, и точно положил ее на место.
- Фарг, - восхищенно покрутил головой Жеред, - вот теперь верю, что ты тот, кто есть. Доходили до меня слухи, что силушкой воровского тана Эл пожаловал неимоверной!
- Не об этой силе шла речь, - спокойно сказал Фарг.
- А о какой? - не понял анг.
- Сила должна быть в глазах, - объяснил трактирщик и, подхватив у одного из ангов факел, пристально посмотрел на командира стражников: - Куда идти?
- В глазах, демон тебя задери!… - недовольно проворчал Жеред, словно очнувшись от оцепенения. - Пошли. Меч да лук не глазами держат, а руками. У тебя вон даже оружия нет, кроме ножа для потрошения рыбы.
Фарг усмехнулся, поправил торчащий за поясом длинный и узкий нож с деревянной ручкой, отдал факел Хейграсту и вслед за Жередом нырнул во тьму.
- Идите за нами, - послышался голос анга. - Но не ближе трех дюжин шагов.
- Как тут разберешь, ржа болотная? - выругался Хейграст, тараща глаза. - Не видно же ничего!
- Зато слышно, - поднял руку Лукус и кивнул. - Пошли. Молчаливые анги последовали за друзьями.
- Здесь, - наконец раздался голос Жереда.
Хейграст поднял факел. Начальник стражи и Фарг стояли у каменной скамьи. Коридор в этом месте становился чуть шире и выше, зияя черными арками тьмы в разбегающихся проходах. Каменные плиты на потолке поддерживали темные балки.
- Железное дерево! - восхищенно прошептал Лукус, подпрыгнув и коснувшись одной из них пальцами. - Где мы?
- Это улица Ракушечников, - мрачно произнес Жеред. - Она здесь, а не наверху! Вот так же сюда однажды меня привел отец, который был начальником стражи у старого князя. Говорят, что еще во время большой зимы, когда не было нынешней Индаинской крепости и уж точно не было Эйд-Мера, вот здесь на острове стояла ангская деревня. Жители ее добывали раковины, из которых доставали черные жемчужины, а сами раковины продавали как тарелки. Понятно, что и мясо моллюсков не пропадало. Жемчуг же выкупал колдун, который жил в своей башне посередине деревни. Вот ее основание.
Жеред шагнул к одной из стен и положил ладони на кладку, выделяющуюся даже в этом таинственном месте. Необработанные глыбы гранита были залиты серым окаменевшим раствором.
- Именно так, - кивнул Баюл. - Башня Лойласа древнее всей остальной крепости. Когда я первый раз залез на ее купол, мне показалось, что не она построена внутри крепости, а вся крепость пристроена к ней!
- Очень давно, когда еще не было Салмии и ангам приходилось схватываться с выходцами из Империи, которая никогда не оставляла мысли захватить Индаин, один из предков Крата занялся подземельями крепости, - продолжил Жеред. - За вармы лет уличная грязь, строительный мусор, пыль поглотили первые этажи домов. Их раскопали заново, перекрыли древними балками, добытыми из обветшавших зданий, построенных еще ари, и вновь закрыли плитами. Если бы враг напал на Индаин, все жители поместились бы в крепости. Так и бывало не раз. Потом набеги стали редки, и о подземных улицах забыли. Только стражники Индаинской крепости ежедневно обходили темные коридоры. Сюда они старались не заглядывать.
- Отчего же? - не понял Лукус. - Даже скамья есть, чтобы присесть…
- Скамья у дома Шаахруса, - мрачно сказал Жеред. - Именно здесь они иногда видели сидящего старого белу.
Дан судорожно стиснул лук и почувствовал липкий пот, стекающий по спине. Даже Ник, чей призрак вел их по мертвым землям, уже не казался ему страшным. Настоящий страх был здесь. Он проспал лигу лет и теперь выглядывал из каждого дверного проема.
Нарушив напряженную паузу, Лукус сухо рассмеялся, подняв облако пыли, провел ладонью по камню, сел на скамью, сделал серьезное лицо.
- Вот так это выглядело?
- Плохая примета, сидеть на этой скамье, - поджал губы Жеред. - Ты отличный лучник, белу, но от судьбы стрелами не отобьешься!
- Со своей судьбой я разберусь сам, - отрезал Лукус, поднимаясь.
- Ну что, нари, - повернулся Жеред к Хейграсту, - я поверил вам и вызвался помочь. Вот за этой стеной бывшая каморка Шаахруса. Еще мой отец приказал заложить ее. Слишком много желающих находилось простучать ее стены. Я вовсе не уверен, что вам удастся найти то, чего не нашел никто, но подумай, может быть, лучше оставить камень там, где он лежит?
- Чтобы до него добралась Альма? - спросил Хейграст. - А что ты скажешь, если узнаешь, что много лет назад Рубин Антара был тем, что могло уничтожить всю Эл-Лиа? Случайность спасла ее. Есть две вещи, которые способны, соединившись, уничтожить мир. Одна из них - этот камень. Никто не сжигает под собой плот, отплыв далеко от берега, но отряды серых отчего-то усиленно разыскивают и вторую часть ужасной мозаики.
- Не говори мне о том, что это, - бросил Жеред и повел рукой вокруг себя. - Мне хватает собственной боли!
- Случайностей не бывает, - спокойно добавил Фарг. - Уверен, их не было лиги лет назад, не стоит на них рассчитывать и теперь.
- В любом случае надо действовать! - повысил голос Лукус. - В этом камне скрывается чудовищная сила! Убежден, попав в наши руки, он поможет победить чудовищ, попадет к врагу - создаст новых, необоримых!
- Послушай, Жеред, - Баюл сморщил нос и звякнул о камень пикой, - кладка слабая. Обычная известь. Что там было, когда раскопали эту улицу?
- Ничего, - недоуменно сдвинул брови Жеред. - Сам я не видел, но, по рассказам отца, эта каморка единственная, которая сохранилась в приличном состоянии. Окно было закрыто ставнями, проржавевшими от времени насквозь. Зато дверь из мореного ланда вовсе не пострадала от времени. Она даже не была заперта. И внутри… ничего не было. Маленький круглый столик, каменная кровать с истлевшим матрасом, пара простых глиняных сосудов и несколько тарелок. Камин… И все. Да, еще была пыль. Много пыли. Все было покрыто пылью. И никакого Шаахруса…
- Слабая кладка, - еще раз пробормотал Баюл, почти не слушая Жереда. Затем, выбрав один из кирпичей, резко ударил по нему ладонью. Раздался треск, и стена едва заметно вздрогнула. Вылетела пыль из швов. Баюл поднял пику, вставил ее в щель и выковырнул кирпич.
- Ты рассказывай, - высморкав в тряпицу сгусток пыли, попросил банги. - Я понимаю, в каморке ничего не нашли. Или утаили находку. Предположим, что не нашли. Тем более, как рассказали мне друзья, один очень уважаемый прорицатель сообщил, что старый маг Шаахрус по-прежнему хранит камень в Индаинской крепости. Неужели призрак разгуливал здесь просто так? Мог бы подсказать, что ли, как искать его сокровище!
- Подсказал… одному, - вымучил улыбку Жеред. - Когда-то здесь был пост. Один анг никогда не видел призраков, но очень боялся. Выпил, наверное, полкувшина вина для смелости. Так вот утром он был трезвый, как прозрачен твой лекарский хрусталь, белу. Хотя и разило от него как из винной бочки. Когда пришел в себя, рассказал, что не только наткнулся на призрака, который поздоровался с ним, но и спросил его о камне.
- И что тот ответил? - спросил Лукус.
- Сказал, что камень найдет тот, кто захочет найти его больше других, - пожал плечами Жеред.
- Я уже хочу больше других, - усмехнулся белу. - К тому же мы с Шаахрусом соплеменники. Мне обязательно повезет!
- Объясни, Жеред, - попросил Хейграст, наблюдая, как банги, орудуя пикой, быстро разбирает кладку. - Ты сказал «поздоровался»?
- Именно так, - кивнул Жеред. - Все те свидетели, что видели Шаахруса, сообщали, что призрак либо кивал им, либо что-то вполголоса бормотал. Хотя сам я призрака не видел, а всех остальных он вводил в ужас.
- Меньше всего думаю об ужасе, когда приходится работать! - недовольно проворчал банги, вытирая пот со лба. - Поможет мне кто-нибудь? Да тише вы! - тут же набросился Баюл на шагнувших к нему друзей. - Видели бы вы это со стороны! Недоросль, карлик, жук подгорный трудится, а верзилы разговоры ведут. А потом в необузданном рвении пытаются еще и затоптать бедного банги!
Общими усилиями под приглушенное ворчание Баюла стена была очищена. Жеред поднял выше факел. Небольшое окно осталось заложенным кирпичом, а на темной двери разве что пыль свидетельствовала о прошедших годах.
- Ну? - спросил Баюл. - Все хотят найти камень?
Дан закрыл глаза. Отчего-то всякий раз, когда он думал о. камне, перед ним вставала одна и та же картина. Не камень, нет. Сгусток крови, летящий в холодные струи родника. Изгиб Силаулиса, застывший в самое ужасное мгновение своей истории. И желание, нестерпимое желание остановить руку, покусившуюся на Аллона.
«Что было, то было…» - шелестом забрался в уши чужой голос.
Дан вздрогнул, почувствовал леденящий ужас, стягивающий кожу на голове, открыл глаза.
- Ну? - спросил Баюл. - Кто откроет дверь?
- Я, - попросил Дан.
- Что ж, - кивнул Жеред, - давай.

Предыдущая страница 23 Следующая страница


Отсчет теней 24

Хейграст подтолкнул парня вперед, Лукус встряхнул его за плечи. Баюл отпрянул в сторону. Фарг встал с другой стороны, поднял факел. Дан положил пальцы на прилаженный к дверному полотну деревянный кругляк и потянул на себя. Пахнуло теплом и уютом. Мальчишка шагнул вперед и оказался в небольшой комнате. Через окно падал приглушенный свет. В камине мерцали угли. На покрытой войлоком кровати лежали какие-то свитки. На круглом столике светилась хрустальная ваза. Точнее, светилась не она. Удивительный алый камень испускал лучи, которые пронзали вазу, освещали комнату, окрашивали в красноватый цвет серые плиты пола. Дан завороженно сделал еще два шага, протянул руку, коснулся камня и тут услышал раздраженный шепот:
- Опоздали!
Мальчишка вздрогнул, почувствовал холод подвала, растерянно оглянулся. В комнате ничего не было. Серели стены и пол, оббитые до каменных блоков и материковой скальной породы. В потолке зияла дыра, через которую лился дневной свет.
- Опоздали! - вновь раздраженно процедил Жеред.
- Как же так? - прошептал Дан. - Только что я был… в комнате. Я видел камень! Он лежал в хрустальной вазе, которая стояла на круглом столе из черного дерева. Вот здесь кровать, свитки, а в этом углу был камин.
- Все сходится, - мрачно кивнул Жеред. - Когда-то так оно и было. Слева камин, справа кровать, посередине круглый столик. О вазе ничего не слышал. Погасить факелы!
- Успокойся, - горько сказал Лукус, сжимая плечо мальчишки. - Леганд всегда говорил одно и то же: когда становится совсем плохо, когда кажется, что забрел в тупик, следует помнить - ты всегда в середине пути.
- Что будем делать, нари? - мрачно спросил Жеред.
- Надо испить чашу до дна, - прошептал в ответ Хейграст. - Следует проверить магическую башню.
- Вот это мне нравится больше! - Жеред взглянул на разглаживающиеся от возбужденных улыбок лица ангов. - Пусть мы погибнем, но разрубим сети колдовства, которые опутывают нашего князя!
- Ну насчет гибели я бы еще подумал, - недовольно пробурчал Баюл, но тут же замолчал под взглядом начальника стражи.
- Главное - не погибнуть глупо, - строго добавил Фарг, подпрыгнул, ухватился за края отверстия, подтянулся и исчез. - Ну кто следующий? - В отверстии показалась рука трактирщика. - Лестницы не будет.
Все, что было поднято из каморки Шаахруса, серые просеяли в пыль. Даже камни раскололи на мелкие части.
- Непохоже, что им сопутствовала удача, - прошептал Лукус, подбрасывая крошки ракушечника на ладони.
- Как будем штурмовать магическую башню, Жеред? - спросил Фарг, поглядывая через арку галереи на распахнутые металлические ворота.
- Подняться можно только по лестнице, - ответил анг. - Раньше постов там не выставлялось, просто запирали ворота. А теперь здесь устроила логово Альма.
- До верхнего этажа дюжина пролетов по полторы дюжины ступеней в каждом, - добавил Баюл. - Если охрана есть, они встретят нас на площадках. Перед дверями будет просторно, если сумеем вырваться с лестницы, там мы можем иметь преимущество.
- Не стал бы я рассчитывать на преимущество перед серыми, - заметил Хейграст.
- Вряд ли их здесь много, - спокойно сказал Фарг, поглаживая рукоять ножа.
- Сколько бы ни было, - тряхнул головой Жеред и, крадясь, направился к воротам. Анги последовали за ним.
- Из башни просматриваются только дальние подступы, - с надеждой объяснил Баюл. - Чтобы заметить нас здесь, следует либо спуститься вниз, либо высунуть голову из бойницы.
- К сожалению, голову никто не высунул, - заметил Лукус, снимая с плеча лук. - Ну что? Время пролить кровь?
- Как бы не собственную! - усмехнулся Фарг и тоже пошел к воротам.
- Не скажу, что я рад такому развитию событий, - почесал затылок Баюл, но, заметив, что остался в одиночестве, поспешил за остальными.
Серые встретили друзей на полпути. Двое воинов разом шагнули вперед и спустили самострелы. Один из ангов получил стрелу в горло и, хрипя, повалился назад. Стрела пробила нырнувшему в сторону Жереду левое плечо и заставила его согнуться от боли. Но уже в следующее мгновение анг с ревом метнулся вверх и напал на стрелка с мечом. Второй серый, схватившись за оперение стрелы Лукуса, с воем пытался выдрать ее из скулы. Подскочивший Фарг прикончил раненого ударом ножа в воротник кольчуги. Жеред забил противника на третьем или четвертом ударе и замер, пристально глядя вверх.
- Там есть еще воины, - прошептал он, пошатываясь. - И они ждут нас.
- Ждут, значит, дождутся, - сказал Фарг, рывком выдергивая из плеча Жереда стрелу. - Спешить надо. Кто перевяжет начальника индаинской стражи? Или вы думаете, что серые до вечера будут упиваться битвой в гавани? Скорее всего, она уже закончена!
- Я перевяжу, - бросился вперед Баюл.
- К демонам перевязки! - зарычал Жеред и помчался вверх.
Когда Дан преодолел оставшиеся пролеты, наверху уже шел бой. Трое серых сражались как демоны. Еще один из ангов рухнул на пол, раскрываясь алой полосой поперек гортани. С ревом отлетел в сторону Жеред, зажимая рану в боку. Звякнул об пол сломанный клинок Лукуса, и сам белу, чудом уклонившись от смертельного удара, кувырком откатился к кованым дверям покоев Альмы. Дан вытащил меч, но замер в нерешительности, не зная, с какой стороны подступиться к схватке. Фарг извлек из рукава черный шар на стальной нити, подсек за ногу бывшего противника Лукуса, наседавшего теперь на Хейграста. Баюл с рычанием вонзил в упавшего пику. В то же мгновение нари наконец снес голову своему противнику и метнул топорик в спину серому, теснившему еще одного анга. Дан опустил меч. Сжав зубы, сидел у стены Жеред. Тяжело дыша, стоял рядом его последний воин. Обессиленно упал на колени Хейграст. Лукус, потирая ушибленное плечо, поднял сломанный клинок:
- Всему когда-то приходит конец.
- Ты отличный воин, зеленокожий, - прохрипел Жеред, морщась от резких движений Фарга, пытавшегося стянуть с анга кольчугу. - Могу представить, как ты будешь сражаться, когда твоя рана затянется и сила вернется в твои руки.
- Я кузнец, - устало прошептал Хейграст и с трудом выпрямился, опершись о меч.
- Что там, банги? - спросил Фарг, затягивая раны Жереда полосой ткани. - Я бы не стал здесь задерживаться!
- Дверь незаперта! - прошипел раздраженно банги. - Но она опутана заклятиями как паутиной. Я мог бы снять часть их, но стоит коснуться лишь одной нити, как колдунья это почувствует. Но за дверью никого нет! Или почти никого…
- Что значит - почти никого? - напрягся Лукус.
- Не пойму! - поморщился Баюл. - Словно тень жизни. Больной при смерти. Воин, раненный в сердце, но продолжающий еще жить. Не пойму. Но не Альма!
- Что будем делать, нари? - с гримасой прошептал Жеред. - Время тает мгновение за мгновением. Я был бы рад сдохнуть на этих камнях, особенно если бы удалось утащить с собой за грань еще полдюжины серых! Но какова твоя цель?
- Ты ее знаешь, - расправил плечи Хейграст. - Не уверен, что я найду камень за этой дверью, но, не войдя туда, я не прощу себе этого.
- Ну давай, банги, - с усмешкой кивнул Жеред. - Колдуй!
- Тихо! - внезапно прошипел Фарг, прислушиваясь. - Шаги! Кто-то поднимается по лестнице!
Лукус рывком сорвал с плеча лук. Дан непослушными пальцами вновь вытащил из тула стрелу. Хейграст словно обрел силы, поднял меч. Выпрямился Жеред. Приготовился к бою второй анг. Отпрыгнул за угол Фарг. Выставил пику Баюл.
- Уже близко! - прошипел Фарг.
Дан на мгновение закрыл глаза. Это были даже не шаги - шорох. Чуть слышное шарканье. Такое тихое, что даже натянутая Лукусом тетива слабым жужжанием заглушила его. Дан замер и вдруг безвольно опустил лук. По лестнице поднимался старик белу. Звякнула выроненная Баюлом пика. Тяжело привалился к стене Жеред. Опустил меч Хейграст. Фарг выпрямился, сунул нож за пояс и с интересом уставился на незнакомца. Белу был одет в длинное серое платье, прихваченное на поясе веревкой. Из-под полы выглядывали стоптанные кожаные сапоги. Белые как мел волосы свободно свисали вниз, отчего заостренное, сухое лицо казалось еще меньше. Старик остановился, горестно поджав губы, оглядел трупы, затем повернулся к друзьям. Осмотрел каждого, не заглядывая в глаза, а останавливая взгляд на уровне груди. Повернулся к Дану, протянул руку.
- Ты никого еще не успел убить сегодня. Это хорошо. Мальчишка непроизвольно поднял ладонь, коснулся неожиданно сухих и теплых пальцев старика.
- Пойдем, - сказал тот и повел Дана за собой.
Белу прошел через дверь как через стену тумана. Мальчишка оторопел, но вот уже и его рука утонула в расплывающемся полотне, дохнуло лигой мелких иголочек в лицо, шею, он сделал еще шаг и оказался в погруженном в сумрак зале. Дан растерянно покрутил головой, замечая сосуды со светящимися жидкостями, сваленные на столах кости, на некоторых из них явно виднелись куски плоти, множество оружия и предметов, угадать предназначение которых было невозможно.
- Видишь? - спросил старик.
Дан остановился. На высоком ложе вытянулся мужчина средних лет. Седые волосы охватывал серебряный обруч. Дорогая одежда правильными складками лежала на теле. Сверкающие драгоценными камнями позументы ровной линией вытягивались к вышитым золотом сапогам.
- Вижу, - кивнул Дан.
- Нет, - вздохнул белу. - Не видишь. А теперь? Старик выпустил ладонь Дана, поднял руку и с силой провел пальцами по лицу мальчишки со лба к подбородку. Надавил на скулы, глазные яблоки, нос, прищемил губу.
- Теперь видишь?
- Да! - выдохнул мальчишка.
Человек был опутан серыми нитями. Они коконом закрывали лоб, стягивали запястья, пеленали все тело. Боль как стоячая черная вода чувствовалась под закрытыми веками.
- Нельзя резать, - сказал старик. - Надо распутать. Постарайся.
И мальчишка принялся распутывать страшные нити. На ощупь они казались живыми. Скользкими и липкими. Он не чувствовал времени, усталости. Вытягивал петлю за петлей, расправлял, искал ускользающие концы, растаскивал в стороны узлы. Распутанные куски немедленно обращались в дым, успевая обжечь ладони. Вскоре руки Дана были покрыты багровыми рубцами, но он, стиснув зубы, продолжал вытягивать петлю за петлей, пока одна последняя длинная плеть не истаяла разом. Мужчина шевельнулся, открыл глаза, с трудом вгляделся в лицо Дана и еле слышно прошептал:
- Спасибо, что отпустил меня, парень.
В следующее мгновение черты его заострились, рот безвольно открылся, и жизнь покинула утомленное тело.
- А теперь уходите, - послышался голос - Банги знает как. Она уже спешит сюда.
Дан растерянно оглянулся. Старика рядом не было, а через открытые двери в зал врывались его друзья.
- Обруч Анэль! - прошептал Лукус над телом. - Но без камня! Неужели колдунья нашла Рубин?!
- Не говори ничего, - Хейграст подхватил ослабевшего мальчишку. - Мы все слышали и видели.
- Как? - не понял Дан.
- Если бы я знал, - бросил нари. - Кто это?
- Крат! - мрачно произнес Жеред. - Оказывается, он был не только заколдован. Они заставили его служить себе даже мертвым! Брат, - обратился командир индаинской стражи к своему последнему воину, - неси сюда светильники! Князь ангов должен сгореть на погребальном костре!
- Фарг! Лукус! - крикнул Хейграст. - Топот на лестнице!
Трактирщик и белу метнулись к тяжелым дверям, захлопнули их, опустили на скобы засов. Вставили под массивные дверные рукояти несколько алебард. Через мгновение двери содрогнулись от тяжелых ударов. Жеред зажег облитое ламповым маслом тело, шагнул назад, поднял мрачный взгляд на Хейграста.
- Готов ли ты умереть, нари, за честь Индаина?
- За честь Индаина надо жить, - жестко сказал Хейграст. - Умереть легко. Нам ли искать легких путей?
- Сколько можно болтать? - раздраженно выкрикнул Баюл, сорвавший с помощью пики с окна решетку. - За мной, кому дорога жизнь!
Хейграст подтолкнул Дана к окну, подхватил свисающие с потолка тяжелые занавеси, бросил их на пылающее тело. Схватил Жереда за плечо:
- Пойдем, анг! Ты воин, а не жертвенный кабан.
Дан выскочил из окна на крышу, пробежал несколько шагов, оглянулся. Жизнь оказалась дорога всем уцелевшим в схватке. Наложив стрелу на тетиву, отступал Лукус. Поддерживал вместе с ангом пошатывающегося Жереда Хейграст. Алатель яростно слепил лучами, превращая тени в жалкие клочки обрывков тьмы под ногами. Из окон магической башни валил густой дым. Клубы дыма, через которые ничего нельзя было рассмотреть, поднимались и над пристанью. И еще один столб дыма стоял за северными воротами крепости.
- Брат мой! - побледнел Фарг.
- Что случилось? - крикнул Хейграст.
- Брат! - едва смог произнести Фарг. - Мы должны были прорываться через северные ворота. Он ждал на лодке под мостом. Мы договорились, что он подожжет судно, если серые перекроют дорогу.
- Значит, будем прорываться через западные! - рявкнул Хейграст. - Они ближе. Баюл! Что там у тебя?
- Сейчас! - прохрипел запыхавшийся банги, поднимая плоские листы камня с крыши. - Несколько мгновений!
- Выбрались! - крикнул сзади Лукус, отпуская тетиву. Серый в дымящихся доспехах выглянул из окна и тут же исчез, поймав стрелу в лицо. Дан замедлил бег, но крепкие руки Фарга оторвали его от кровли и сунули в узкое отверстие. Банги уже стонал на полу, потирая отшибленные колени. Трактирщик оглядел пустынный коридор и, пока в дыру опускали Жереда, сорвал с узких келий пару дверей, плеснул на них масла и поджег под дырой.
- Хочешь поджарить белу? - поднял брови Лукус, проскользнув над занимающимся пламенем.
- Быстрее, - жестко бросил Фарг и, подхватив Дана за руку, пЪтащил его за семенящим впереди Баюлом.
- Вниз, банги, - прохрипел сзади Жеред. - Сейчас можно уйти только по центральной улице. На западных воротах охраны нет. Только двое или трое серых, я знаю, как открыть ворота!
- У меня свои дороги! - отозвался банги, но, увидев бегущих из глубины коридора двоих серых, едва не упал, развернулся и бросился к лестнице. - Как скажешь, Жеред!
- Дан, - прошептал Лукус, выдергивая из тула стрелу, - мой правый.
Прошелестела в воздухе стрела, неся смерть врагу. Отпустил тетиву Дан. В колено метил, в кожаный промежуток между металлическими пластинами. Серый кувырнулся через пробитую ногу.
- Пойдет, - шлепнул по плечу Лукус. - А теперь поспешим.
Друзья их ждали уже внизу. Дневной свет вновь ослепил Дана, но смельчаки уже мчались по улице-ущелью на северо-запад. Ударили сверху болты из самострелов. Звякнули по доспехам Хейграста, пробили затылок ангу. Воин умер мгновенно. Единственное, что он успел, - выпустить руку Жереда. Дан и Лукус вновь нашли свои цели в окнах приземистых зданий. Ворота становились ближе с каждым шагом.
- Пятеро в воротах! - оглянулся Баюл.
- Близко не подходи, - отозвался сзади Жеред.
Банги замер как вкопанный. Звякнул мечом Хейграст. Вслед за Лукусом тетиву натянул Дан, тревожно оглянувшись назад. Видимо, не так уж много воинов было в крепости, или бежали они сейчас со всех ног по стенам, пытаясь угадать, куда повернут наглецы. В пяти дюжинах локтей от них, в воротах, темной аркой прорезающих стену на всю ее глубину, стояли пятеро серых в глухих доспехах. Один из них шагнул вперед и неожиданно снял шлем.
- Латс! - с ненавистью выкрикнул Хейграст.
- Он самый, кузнец, - усмехнулся воин. - Меня интересует, нашли ли вы то, что искали?
- Сейчас я засажу ему стрелу между глаз, - прошипел Лукус.
- Успеешь, белу! - засмеялся Латс. - Молчите? Тогда я скажу сам. Сейчас.
Латс приложил пальцы к скулам, замер на мгновение, выпрямился.
- Что ж, камня у вас нет. По крайней мере, я его не чувствую. Надеюсь, вы все-таки доберетесь до него раньше, чем смерть доберется до вас. Вакх, Дон! - выкрикнул он резко.
Двое серых мгновенно выхватили короткие ножи и убили своих соплеменников.
- Работа, - пожал плечами Латс, выдернул меч и двумя стремительными, скользящими движениями убил своих же подручных. Повернулся и шагнул к лестнице на крепостную стену.
- Кому ты служишь, Латс? - выкрикнул Хейграст. - Вал-гасу?
- Валгас сам мелкий служка, - донесся голос - Я всегда служил только Катрану…
- Вперед! - простонал Жеред. - Все загадки на ужин!
- А все-таки зря я не засадил ему стрелу между глаз, - пробормотал Лукус.
- Не спеши убивать, не разобравшись, - мрачно заметил Хейграст.
- Вот эту цепь, - морщась от боли, показал Жеред. - Рубите эту цепь, и мы почти спасены!
- Дорогой мой! - нахмурился Фарг. - А перекусить ее ты не попросишь?
- Дан! - резко бросил Хейграст, приглядывая за подъемом на крепостную стену.
Мальчишка вытащил блеснувший клинок, размахнулся, прося Эла и отца о помощи, и рубанул по стальной цепи. Звякнули звенья. Ухнуло что-то в надвратном бастионе. Раздался скрежет, и с шумом, в облаке пыли в камни воткнулась тяжелая решетка.
- Иногда мне кажется, что я сплю, - зло плюнул Фарг. - Не удивлюсь, если кто-то начнет резать камень как пчелиные соты. И все-таки сначала следовало открыть внешние ворота!
- Ворот, - пробормотал Жеред, сползая по стене. - Вращайте ворот! Вытащите третью и пятую заглушки и вращайте ворот…
- Быстрее! - заорал нари, оттаскивая к воротам бесчувственного Жереда. - Банги! Дан! Лукус!…
Банги бросился к тяжелому колесу, сковырнул пикой тяжелые, кованые костыли, удерживающие его, ухватился за рукояти ворота, потянул на себя.
- Хейграст, Фарг! - просипел он, задыхаясь. - Не смогу!
- Лукус, Дан! - бросил нари. - Следите за решеткой! Дан натянул тетиву, замер, чувствуя, как дрожат колени.
За спиной тяжело скрипели цепи.
- Пошла, - простонал банги. - Пошла понемногу!…
- Крути, а не болтай! - тяжело процедил Фарг.
Дан оглянулся на появляющуюся под пластиной ворот узкую щель и услышал впереди хлопанье крыльев.
- Дан! - предостерегающе крикнул Лукус.
К решетке не торопясь шла высокая женщина. Она была удивительно красива. Так красива, что у Дана замерло сердце, еще сильнее задрожали ноги, руки опустились. Он даже сделал шаг вперед, чтобы лучше рассмотреть густые волосы, бледные, тонкие черты, темные губы и огромные глаза.
- Не смотри, парень, не смотри на нее! - прошипел белу, выпуская одну за другой стрелы.
Женщина мягко улыбнулась. Стрелы белу падали, натыкаясь на невидимую преграду. Она встряхнула в сторону Лукуса пальцами, заставив его покатиться кубарем по камням.
- Не смотрите на нее! - прохрипел, с трудом поднимаясь, белу. - Никто не смотрите на нее!…
- Почему же? - вновь махнула рукой в сторону Лукуса женщина и шагнула к самой решетке, наклонилась. - Разве я не хороша?
Дан хотел что-то сказать, но волны восторга захлестнули его, потекли по лицу вместе со слезами счастья. Зачем он перерубил цепь? Ведь он должен немедленно, в эту секунду, подойти к ней, обнять ее, прижаться к ней - как к матери, как к единственному родному человеку!…
- Эй, банги, а ну-ка прекрати сучить своими толстыми пальчиками! - Ее лицо внезапно исказилось в страшной гримасе. В то же мгновение стрела Лукуса все-таки нашла брешь в защите Альмы. Она просвистела над крепостной брусчаткой и пронзила колдунье голень.
- Демон вам в глотку! - взревела Альма, повисая на решетке и из последних сил, пылая ненавистью, метнула нечто холодное и прозрачное в сторону, откуда прилетела стрела.
Что-то тяжелое ударило Дана по ноге. Он опустил голову, увидел шар Фарга, металлическую нить, затянувшую лодыжку, и, когда почувствовал рывок, уже падая носом в брусчатку, подумал только об одном: «Как же так? Ведь я должен идти туда, к ней!…»
Дан пришел в себя на палубе незнакомой лодки. Фарг спрашивал кого-то:
- Откуда ты взялся?
Знакомый, очень знакомый голос отвечал:
- Эл прошептал мне на ухо: бери джанку, встречай после полудня гостей под правым мостом, их путь ведет в Азру.
- За каким демоном нам в Азру? - мрачно вопрошал Баюл.
Дан открыл глаза. Саднила содранная кожа на ноге, наливался пульсирующей болью разбитый нос, горели огнем стянутые повязками обожженные ладони. Серой громадой покачивалась в мутных волнах Индаса крепость. Дымила полусожженная лодка под мостом. А по его каменному покрытию в крепость через северные ворота входили колонны серых.
- Как тля на капустный корень! - глухо сказал Баюл. Дан оглянулся. За спиной оставался правый мост, а на палубе лежали два тела. Незнакомого анга, на шее которого спутались, намокнув, амулеты воинов, нож воровского тана, прозрачный камень Лукуса и сам Лукус.
Опустив головы, у борта приткнулись Хейграст, Жеред и Баюл. На руле сидел Едрис. Фарг управлялся с парусом. Лодка, очень похожая на «Акку», поймала попутный ветер и резво побежала навстречу медленным водам Индаса. Алатель сиял над кормой. Еще не понимая, что произошло, мальчишка поднялся на дрожащих ногах, ухватился за мачту, нырнул под вздувшийся парус, коснулся плеча Лукуса, позвал:
- Эй!
Белу не шевельнулся. Банги, кряхтя, поднялся, сдернул кусок парусины.
- Что это? - прошептал Дан.
Как анг был пронзен арбалетными стрелами, так тело Лукуса разрывали куски льда.
- Колдовство, - хмуро сказал Баюл. - Изощренное колдовство. Магия ледяной воды. Магия мгновенного приворота. Спас нас белу… Все на себя взял. После первого удара уже был почти мертв. Но получил еще два и умудрился к тому же подстрелить колдунью.
- Хейграст, - прошептал Дан, чувствуя, что палуба уходит из-под ног. - Что это?!
- Привыкай, Дан, - ответил нари и поднял глаза, полные слез. - Так бывает. А вот так больше не будет.
Он поднял руку. Над верхушкой мачты, заунывно покрикивая, трепетала в воздухе черная птица.
- Прощается, - сказал Хейграст. - Сейчас улетит… Все. Улетела.
- Куда? - спросил Дан. Хейграст не ответил.
Вскоре город закончился, а ветер все гнал и гнал лодку навстречу течению. Сняв с тела брата, который чудом доплыл до лодки Едриса, лекарский камень, Фарг передал его Хейграсту. Вновь надел на себя нож тана. Вернул Жереду амулеты ангов. Попросил пристать к берегу. Выпрямился, поднял на руки тело брата, спрыгнул на травянистый болотистый берег.
- Прощайте, Хейграст, Баюл, Дан.
- Мы тоже уходим, - сквозь зубы процедил Жеред - Не дело бросать город в пламени. Прощайте.
- Храни вас Эл, - добавил Едрис, спускаясь на берег.
- А как же лодка? - не понял Хейграст.
- Считай, что мы поменялись на лошадей, - горько усмехнулся трактирщик. - Надумаете идти пешком, бросайте. Найдется, кому ее поймать.
- Удачи вам, - сказал Хейграст.
- Нам всем, - поправил Фарг и направился к прибрежным зарослям. Жеред и Едрис последовали за ним. Бывший начальник стражи Индаинской крепости почти висел на плече священника.
- Ну что, Баюл? - прошептал Хейграст. - Я освобождаю тебя от всех обязательств. Что скажешь?
- Когда захочу, тогда и освобожусь, - недовольно пробурчал банги. - Мне эта Альма все пальцы отморозила Я даже не знаю, смогу ли теперь держать пику. Что уж там о колдовстве говорить? Неужели бросишь старого банги?
- Ну не такой уж ты и старый, - пробормотал Хейграст и повернулся к Дану: - Помоги.
Вдвоем с мальчишкой они завернули ставшего, кажется, еще меньше ростом белу в парусину и опустили в воду. Тело Лукуса тут же исчезло в глубине.
- Так положено у белу, - объяснил нари. - К Азре пойдем, пока ветер попутный. Там и решим, что делать. Мои, если их в Кадише нет, только в Азру могли податься. Больше некуда.
Лодка заскрипела, послушно отошла от берега и снова поймала ветер. Баюл сел на руль, Дан принялся вспоминать, как управлялся с парусом Стаки. Правда, тогда лодка шла вниз по Силаулису, а теперь против течения, но уж очень плавно катил свои воды Индас.
В сумраке у мачты из тени выткалась фигура, заставив насторожиться Хейграста и отпрянуть в сторону Дана. Это был старик белу. Он присел на палубу, дождался, когда Хейграст и Дан осторожно сядут рядом. Провел рукой по левому плечу нари.
- Пусть заживает. Воин с одной рукой - половина воина. Не поднимая глаз, повернул голову к Дану:
- Найдете в Азре Кагла. Он скажет, что делать с камнем.
- А где камень? - хрипло спросил Дан.
- У тебя, - ответил старик. - Ты же взял его в вазе. Правой рукой. Забыл?
Дан разжал кулак и замер. На ладони лежал огромный камень, внутри которого светилось, пульсировало алое пламя.
- Эл всемогущий! - потрясенно прошептал Хейграст.
- Ну вот, - заметил Баюл. - А ты хотел меня уволить, нари. Вот и новая задачка.
Дан поднял глаза. Старик исчез. Лес отступил в сторону. Река вместе с равниной, тающей в сумраке, скользила под киль лодки. А по берегу бежал огромный пес…

Часть третья
УРД-АН

Глава 1
ПАНЦИРНЫЙ ХРЕБЕТ

Не прошло и недели, как пришлось бросить вконец развалившуюся повозку. Нехитрый груз, как оказалось ненадолго, друзья навьючили на лошадок, которые и себя-то несли не слишком охотно. Несколько раз на горизонте мелькали стремительные всадники. Линга, морщась от боли в медленно заживающей руке, хваталась за лук, но Леганд всякий раз ее останавливал.
- Стахры. Нет быстрее их лошадей. Степь им - родной дом. Не их надо бояться.
И все-таки бояться следовало всех, поэтому Леганд повел маленький отряд к северу, по краю степи, вдоль покрытых мелколесьем склонов, через каменные осыпи, разломы и завалы. След воинов Слиммита отчетливо выделялся полосой вытоптанной травы всего лишь на пол-ли ниже по склонам. Южнее до горизонта простиралась степь. Высасывающая отголоски весны трава все еще торопилась вытянуться, отцвести и развеять по воздуху семена, но разгоняющий зеленые волны ветер уже обжигал летним зноем. От лучей Алателя и чужих глаз отряд пытался укрыться среди горных кустарников и корявых деревьев.
- Нет, - сказал Леганд, остановив вновь потянувшуюся к луку Лингу, когда с неба, хлопая крыльями, упал голубой орел, чтобы тут же с криком унестись к востоку. - Помнишь, что рассказывал Хейграст о стычке в Каменных увалах? Наш непрошеный воздушный попутчик предупреждает нас.
- С некоторых пор каждая птица напоминает мне о Болтаире, - стиснула зубы Линга.
- Но только не такая, - заметила Йокка. - Я не чувствую магии в этом существе. Значит, ее нет.

Предыдущая страница 24 Следующая страница


25 Сергей Малицкий

- Или ты ее не чувствуешь, - улыбнулся Саш одними губами.
Йокка бросила недовольный взгляд в его сторону, но не ответила.
- Перекидывание в такую громадную птицу бессмысленно, - согласился Леганд. - А если какой-то смысл в этом и есть, то он будет дорого оплачен. Потребует много сил. Я не знаю таких умельцев. Это почти так же трудно, как обратиться мелкой пичужкой. Впрочем, и в то и другое верится с трудом. Насколько легче иметь дело с чем-то естественным. Таким, как эти горы.
Старик махнул рукой на змеящиеся серыми разломами скалы.
- Горы как горы, - пожал плечами Тиир.
- Нам придется идти через них, - объяснил Леганд. - Значит, оставить лошадей. Я оттягивал этот момент, но теперь он настал. Орел предупредил нас, да и мне самому не нравятся чащи, покрывающие предгорья в ли перед нами.
- Отличное место для засады, - прищурился Тиир. - Тем более что следы раддов уходят туда. Одно только мне непонятно, почему Эрдвиз, или кто бы это ни был, несет светильник в Аддрадд? Если он нужен лишь затем, чтобы найти источник сущего и зачерпнуть его силу, - так не проще было бы сразу повернуть к Даре? Именно там мы рыскали по окрестностям в его поисках. Или Эрдвиз собирается проверить все источники Эл-Лиа?
- Не знаю, - нахмурился Леганд. - Аддрадд может использовать светильник как приманку для армий императора. Таланты имперских военачальников вполне это позволяют.
- Может быть, он собирается водрузить его на стяг и нести перед ардами? - предположил Саш.
- Светильник Эла?! - ужаснулась Линга.
- Почему бы и нет? Серые в Эйд-Мере скрывались под балахонами с диском Алателя.
- Но только не светильник с пламенем Эл-Лоона! - воскликнул Леганд.
- Я не удивлюсь ничему. - Саш протянул руку. - Смотрите, по-моему, над лесом, который насторожил Леганда и нашего небесного попутчика, кружатся птицы.
- Верно, - заметила Линга. - Их кто-то спугнул.
- Все; - крякнул Леганд, слезая с лошади. - Друзья мои, разбирайте мешки. Придется идти через горы, и легкой прогулки я вам не обещаю.
- Плохая дорога или тропа? - поинтересовался Тиир, подхватывая один из мешков.
- Никакой тропы, - подмигнул ему Леганд. - Иногда полезно ходить без дорог. Удается поразмышлять в уединении.
- Тихо! - прошипела Йокка, пригибаясь к камням. Стук копыт донесся с востока. Друзья укрылись в зарослях и замерли. Прошло еще некоторое время, и на окраине леса показались всадники. Полдюжины крепких мужчин в мантиях служителей Эла с оружием за спиной гнали лошадей по следу армии Аддрадда.
- Кто это? - прошептала Линга.
- Ангес сказал, что три дюжины лучших служителей храма получили задание вернуть светильник, - пробормотал Саш. - Возможно, это некоторые из них.
- Только не таким образом, - покачал головой Леганд. Тем временем всадники приблизились к лесу.
- Смотрите, - протянул руку Тиир.
Стрелы невидимых лучников одного за другим вышибли из седел двоих первых седоков. Остальные повернули коней в степь, но еще один нашел свою смерть.
- На что тут смотреть? - бросила деррка. - Болваны и на лошадях, и в засаде. Первые идут на верную смерть, вторые торопятся себя выдать!
- Мы не относимся ни к тем, ни к другим, - поднял палец Леганд и зашагал вверх по склону.
Саш оглянулся. Лошади стояли на покрытых мхом камнях и недоуменно смотрели вслед своим хозяевам.
- Домой! Пошли домой! - прикрикнула на животных Линга.
- Не так, - скривила губы Йокка и, сложив ладони лодочкой, что-то прошептала в них и дунула в сторону животных Серое облачко ударило лошадям в ноздри, они испуганно дернули мордами и потрусили вниз по склону. - Учись! - фыркнула в адрес Саша колдунья и зашагала вслед за Легандом.
- Что тут можно сказать? - подмигнул Линге Тиир. - Учись, Арбан!
Уже в первый день Саш понял, что такое «нет дороги». Следуя тесными распадками и ущельями, друзья к вечеру не прошли и дюжины ли. К тому же редкие каменистые террасы и расщелины были сплошь покрыты колючим горным кустарником, который жадно вцеплялся в одежду при каждом прикосновении к вездесущим ветвям. Разве только мантия Саша не страдала от шипов. Утешало лишь то, что Леганд уверенно шагал с камня на камень, словно проходил именно этими ущельями не раз. Об этом и спросил его Тиир, когда вечером узловатые ветви опостылевшей колючки затрещали в костре.
- Не помню, - признался Леганд и с усмешкой постучал себя по лбу. - Моя голова нисколько не больше твоей головы или головы Саша. Она не может вместить в себя весь Эл-Айран и всю его историю. Конечно, что-то отпечатывается в ней намертво, но большая часть прожитого тает, окутывается туманом. Но дело ведь не только в памяти? Во-первых, есть чутье и опыт. Где бы в Эл-Айране я ни оказался, всегда буду знать, в какую сторону идти. И не только в Эл-Айране. В любой части Эл-Лиа.
- А их много? - спросил Саш. - Частей Эл-Лиа?
- Много, - кивнул Леганд. - За морем. Далеко или сравнительно близко. Правда, живут там в основном ари. Ну еще на островах кое-где анги, другие морские народы. И элбану, кроме ари, попасть в те земли непросто.
- Почему? - спросил Тиир.
- Ари боятся, - серьезно сказал Леганд. - Боятся прежде всего людей. Жизнь людей коротка, их женщины рожают много детей. Некоторые ари говорят, что люди расползаются по землям Эл-Лиа как болезнь. Они боятся, что, если людей пустить в другие земли Эл-Лиа, однажды им самим не останется места.
- Ты так говоришь о людях, словно сам не человек, - заметила Йокка.
- Я и человек, и ари, и валли, - серьезно ответил Леганд. - И шаи, и нари, и белу, если угодно. По крайней мере, я так себя чувствую. В Эл-Лиа уже было немало войн, в которых элбаны выясняли, какие из народов более достойны права жить на благословенных землях. И я все еще не могу ответить себе на вопрос, как этого избежать.
- В Дарджи не так много нари, - заметил Тиир. - Мой учитель, которого убил демон, говорил, что, когда наши предки вошли в Дье-Лиа, - среди них было немного воинов нари, а женщин нари еще меньше. Нари в Дарджи до сих пор мало. Но они ничем не выделяются, кроме своей внешности. Хотя живут обособленно. Все они составляют касту зеленых воинов. Воины есть и среди людей. Их даже больше. Нари и люди сражаются в битвах плечом к плечу!
- Сейчас как раз они захватывают равнины Эл-Айрана, - язвительно усмехнулась Йокка. - Я говорила об этом с Лингудом. Он человек, я ари. Люди не раз давали мне повод почувствовать к ним презрение, но Лингуд - человек, и перед его знаниями и силой я не могла испытывать ничего, кроме благоговения. Он был моим учителем, но ни одного мгновения не дал мне понять, что я не равна ему. Хотя и знал, что по его слову я способна шагнуть в огонь. Он говорил так: внешность элбана как одежда, которую нельзя снять. Но внутри все элбаны одинаковы.
- Одежда, которой Эл одарил тебя, Йокка, - сказал Тиир, - не может вызвать ничего, кроме восхищения. А вот одежда, которую выручил для всех нас Леганд у Красных столпов, уже никуда не годится!
Йокка под улыбками друзей потянула на плечи истерзанную колючками куртку, Саш бросил взгляд на Лингу и заметил румянец у нее на щеках. Слова Тиира о красоте Йокки зацепили деррку. Юная охотница сжала губы, мотнула головой, столкнулась взглядом с Сашем и покраснела еще больше.
- А во-вторых? - спросила она Леганда.
- Что - во-вторых? - не понял старик.
- Ты рассказывал о нашем пути, о том, почему не теряешь дорогу. Сказал, что, во-первых, есть чутье и опыт. А во-вторых?
- Ах это! - рассмеялся Леганд, - во-вторых, память у меня все-таки есть. И если очень нужно, я способен вспомнить все. Включая каждый камень, на который мне однажды пришлось наступить. Кстати, то, что ари из дальних земель Эл-Лиа не приветствуют других элбанов на своих землях, вовсе не значит, что им все равно, что происходит в Эл-Айране.
- Конечно! - кивнула, усмехнувшись, Йокка. - Они плавают на своих кораблях вдоль берегов Эл-Айрана и ждут, когда остальные элбаны поубивают друг друга, чтобы занять освободившиеся земли.
- Нет, - покачал головой Леганд. - Не так, Йокка. И ты сама знаешь это. Ты же не из Эл-Айрана? Откуда ветер странствий принес тебя в колыбель Эл-Лиа? Из Филии, Бакты, Оланда, Плены?
- Неужели вслед за Алателем ты обогнул Эл-Лиа? - удивилась Йокка.
- Нет, - улыбнулся Леганд. - Эл-Айран надолго не отпускал меня. Но еще до большой зимы я бывал в Бакте и Филии. Корабли ари из этих частей Эл-Лиа частые гости в гаванях Бонгла, Шина, Кадиша, Индаина. Бакта далеко на востоке, за Империей и за морем, что омывает восточные склоны Ан-дарских гор. Филия - на юге.
- Я из Филии, - поджала губы Йокка. - И она ничуть не меньше Эл-Айрана.
- Больше! - поправил колдунью Леганд. - Южный берег Ангского моря - безжизненные пустыни Филии. Но если лиги и лиги ли плыть вдоль побережья на юг, откроются благодатные берега чудесных стран, а если плыть еще дальше, рано или поздно Алатель будет светить с севера и начнутся холодные и безжизненные ледяные пустыни.
- В Филии множество чудесных лесов и равнин! - отрезала Йокка. - Вармы удивительных городов. Войны - редкость. И нет рабства!
- Теперь нет, - согласился Леганд. - Только рабство было уничтожено вместе с рабами. Ари испугались участи ари Эл-Айрана и омыли свои земли кровью. Лиги рабов были истреблены. Вскоре после этого упала звезда смерти, поэтому заморские ари до сих пор считают, что таким было наказание Эла за их преступление. Кстати, в гавани Бонгла меня спасли ари из Филии!
- Ну вот, - кивнула Йокка, - это следует занести в летописи, а затем считать священный долг ари перед Эл-Айраном исполненным!
- Ари ничего не должны Эл-Айрану, тем ценнее то, что они делали и делают для него, - заметил Леганд.
- Что они делают? - Йокка раздраженно бросила в костер ветку.
- Многое, - тревожно сказал Леганд, повернув лицо к югу.
- Что тебя беспокоит? - спросил Тиир.
- Предчувствия, - пробормотал старик. - Порой я не могу их понять, но проходит время - и всякая боль сердца находит свое объяснение.
- Что это за горы? - спросил Саш. - Судя по всему, они не страдают от отсутствия зверей и птиц, но есть ли в них элбаны?
- Это суровые горы. - Старик задумался. - В отличие от Плежских гор они бедны рудами и ценными камнями, либо и те и другие укрыты толстыми слоями твердой породы. Перед нами южный Панцирный хребет. За ним в полуварме ли - северный. И горы эти Панцирные. Они тянутся от Гаргского прохода до ледяных морей. Прикрывают с севера равнину озера Эл-Муун. Холодную степь, которая благодаря им не так уж холодна. Считаются непроходимыми.
- Однако пока мы идем, - улыбнулся Тиир.
- Не слишком быстро и легко, - проворчала Йокка, оценивая в опускающихся сумерках, насколько ее тело проглядывает через лохмотья.
- Они считаются непроходимыми не только из-за трудностей дороги, - объяснил Леганд. - Здесь живут племена северных нари, которые относятся враждебно почти к любым элбанам, ступившим в их владения.
- Я наслышана об этих северных нари, - осторожно заметила Йокка. - Насколько ты уверен в этом «почти»?
- Они пропускают только охотников на архов, - объяснил Леганд. - А с архами приходилось сталкиваться уже и Сашу, и Линге, и Тииру.
- Отец говорил мне, - подала голос Линга, - что охотника по его тропам ведут отвага и любопытство, но если он собрался в Панцирные горы - это глупость, прикинувшаяся смелостью.
- В моем случае это скорее глупость, прикинувшаяся мудростью, - рассмеялся Леганд.
- Когда ты проходил по этим ущельям в последний раз, ты тоже считался охотником на архов? - прищурилась Йокка.
- Этого не потребовалось, - ответил старик.
- Почему?
- Нари меня не заметили.
Вначале Сашу казалось, что, заберись арх в эти горы, он неминуемо застрянет в первой же расщелине, но чем дальше продвигался отряд, тем опасения встретить арха становились реальнее. Ущелья ширились, понемногу превращаясь в узкие долины. Когтистый кустарник сменили поросшие мхом горные эрны, кажущиеся седыми под лучами щедрого на тепло Алателя. То и дело, осыпая камни, над головами проносились стада скальных козлов, чьи угрожающие рога напоминали выставленные вперед трезубцы. Порой в зарослях слышалось шипение снежной кошки и мелькало вытянутое серое тело. Не единожды Линга сдергивала с плеча лук, но стрелу не выпускала. Несколько раз Леганд останавливался и показывал обломанные на высоте полдюжины локтей ветви, клочья шерсти.
- Архи, - объяснял старик. - Но метки старые, прошлогодние.
Панцирный хребет приближался. Вскоре среди мшистых валунов начала просматриваться еле заметная тропа. Она вела друзей все выше и выше, где, несмотря на сияющий Алатель, дули холодные ветра. Постепенно деревья исчезли вовсе, затем начали попадаться островки снега, и вскоре под ногами захрустел лед. Тиир и Саш тащили по вязанке хвороста, чтобы согреться при необходимости. Леганд надеялся, что отряд минует перевал засветло, но боялся тумана.
- Ничего не понимаю, - кутаясь в одеяло, проворчала Йокка. - Что это за удовольствие - охотиться на арха? Кому это надо? Ни шкуры, ни кости, никакой пользы!
- Ну как же? - возразил Леганд. - Было время, императорские чиновники платили по золотому за череп арха. А вот что касается Слиммита, то, не убив дикого арха, ни один воин не удостоится чести попасть в личный ард короля Эрдвиза.
- Зачем же раддам убивать архов? - не понял Саш. - Или они не всегда использовали их в своем войске?
- Всегда! - кивнул Леганд. - Но взрослого арха трудно заставить подчиниться. Это под силу только опытному магу, а их никогда не было много. Так что охота еще и способ захватить детенышей. А уже потом их натаскивают на пленников как собак.
- Так, может, архи не всегда были людоедами? - удивился Тиир.
- Конечно нет! - согласился Леганд. - Тем более что в мире Дэзз изначально людей не было. Да и в Эл-Лиа элбаны не спешат к архам на язык. Архи охотятся на вилорогих козлов. Некоторые охотники говорят, что даже выращивают их. У них есть примитивный язык - из двух дюжин слов. Но стоит любому из архов вкусить мяса элбана, особенно человека, его уже не отвадишь.
- Есть хороший способ, - сказал Тиир, коснувшись рукояти меча. - Отваживает навсегда.
- Да, - кивнул Леганд. - Иногда этот способ действенен. Только не очень я верю в героев-одиночек. Особенно когда поднимаюсь на гору повыше и окидываю бескрайние просторы священной земли. Вот как теперь!
Отряд достиг перевала. Леганд остановился и, жмурясь от холодного ветра, повел перед собой рукой. Горная страна раскинулась у его ног. Вершины скал, изломанные плоскогорья, узкие долины, ущелья и пропасти образовывали безумный лабиринт. Пласты молочного тумана затягивали верхушки горных лесов, и тени скал вычерчивали на них резкие штрихи. Алатель торопился за горизонт. Впереди ощетинился пиками северный Панцирный хребет.
- Что здесь можно сделать с мечом? - спросил старик. - Порубить одну или другую дюжину архов? Пройдут годы, и они вернутся. Во все пещеры не залезешь, все укрытия не очистишь.
- Однако пещера или укрытие нам тоже не помешали бы, - заметила Йокка, поправляя одеяло на плечах.
- Будет укрытие, - успокоил колдунью Леганд. - Правда, придется спуститься с перевала. Поспешим. Алатель скоро спрячется, мне самому не хотелось бы устраивать ночевку на снегу.
Взглянув на одежду Йокки, старик горько вздохнул и уверенно зашагал вниз. Саш, как всегда, терялся в догадках, то ли старик безошибочно вспоминает дорогу среди камней, то ли просто бредет наугад, полагаясь на удачу. Впрочем, уже само его присутствие наполняло уверенностью одетый в лохмотья отряд. Только Леганд и Линга чудесным образом почти избежали соприкосновений с колючками. Окажись друзья на оживленном тракте, всякому бы прохожему пришло в голову, что трое разбойников-оборванцев захватили почтенного старца с дочерью и теперь ведут в свое логово на неминуемую расправу. Было бы еще оно, это логово.
Еле заметная тропа побежала вниз. Саш шагал следом за Лингой, любовался ловкостью и изяществом юной охотницы и вдруг подумал о том, что хорошо было бы отыскать в Эл-Лиа уголок земли, построить дом, возле дома поставить башню, на которую можно подняться, чтобы увидеть - вот дом Леганда, вот дом Лукуса, дом Хейграста, а вон в том маленьком храме Ангес забалтывает по вечерам и праздникам окрестных жителей. И чтобы не ждать врага ни с какой стороны. Где же теперь они - Лукус, Хейграст и Дан? Аенор? Добрались ли уже до Индаина?
- Леганд, - окликнул старика Саш, - скажи, а есть хоть одно место в Эл-Лиа, где можно было бы построить дом и спокойно жить в нем, не опасаясь врагов.
- Не знаю, - обернулся на ходу старик. - Может быть, за морем? Филия живет без войн с большой зимы. Хотя и там ничего не получится.
- Потому что ари не разрешают селиться на их землях другим элбанам? - не понял Саш.
- Нет, - махнул рукой Леганд и, остановившись, объяснил: - Сердце все равно останется здесь. Останется, обливаясь кровью. Как облились ею несчастные служители храма Эла в ущелье Шеганов.
- Почему это ущелье так называется? - спросила Линга.
- Шеганы - это ведь тоже существа из мира Дэзз, - повернулся к деррке Леганд. - Может быть, самые ужасные твари погибшего мира. Даже архи боятся их. Страшно представить образ этого мира, если бы первым властителям Слиммита удалось овладеть шеганами, как они овладели архами. Еще до гибели Аллона шеганы появились на границах земли священного Аса. Я не знаю, кто привел их, но магия над шеганами не властна. Поэтому древним валли пришлось сражаться с этими чудовищами. Именно в проходе Шеганов и погиб король Лей. Последний правитель валли.
- Его могильник на вершине Мерсилванда? - спросил Саш.
- Да, - кивнул Леганд. - Кто знает, возможно, войска Дэзз не уничтожили бы Ас так легко, будь он жив. Именно после схватки в ущелье Эндо - бог Эл-Лиа - покинул священную землю. Еще до гибели Аллона он предчувствовал, что демонам и валли предопределен исход из Ожерелья миров. Эндо поднял на руки тело Лея, отнес его на вершину холма и похоронил на Острове Снов. Светлый демон Тоес помогал ему. Тоес там и остался, Эндо же призвал светлых демонов закрыть ворота престола Эла и покинуть Эл-Лиа, шагнул в волны реки сущего и навсегда ушел из этого мира. А валли построили могильник, и холм стал зваться Мерсилванд, что на языке валли буквально означает «могила короля». Правда, тогда еще никто, кроме богов, не знал, что на холме бьет источник сущего.
- Странно, - Линга задумалась, - тогда уж ущелье следовало назвать именем Лея!
- Разве кто-то придумывает названия? - поднял брови Леганд. - За редким исключением они образуются сами собой! Шеганов было много и после гибели Лея. Постепенно их удалось истребить или оттеснить в горы. К счастью, они неплодовиты и теперь встречаются редко. Архи боятся их как фазаны кесс-кара. Кстати, племена нари, которые живут в этих горах, поклоняются шеганам. Говорят, даже приносят им жертвы.
- Вряд ли, - не согласилась Йокка. - Лингуд говорил, что шеганы остались только в Ледяных горах, где еще много диких архов, и в некоторых пещерах под Меру-Лиа.
- В чем мы совсем недавно убедились, - прошептал Тиир. Саш с содроганием вспомнил оскаленную пасть огромного чудовища, поднял глаза на старика.
- Даже шеганы и те из Дэзз! Неужели погибший мир был только источником зла? А ведь я уже было решил, что роль Бренга во всей этой давней истории более чем сомнительна!
- rfe знаю, - задумался Леганд. - Но даже если его вина лишь в том, что он не воспрепятствовал преступлениям, что были совершены под его знаменами, - она уже безмерна.
- Если только он уже не заплатил за это, - бросила Йокка и добавила, спрятавшись от пронизывающего ветра за широкой спиной Тиира: - Одно мне непонятно, отчего мы остановились? Неужели нет лучшего места для беседы? Алатель скрылся за горами, но я бы выдержала еще пару ли спуска.
- Не имеет смысла, - улыбнулся Леганд. - Через пару ли впереди мост. За ним владения нари. Их лучше проходить днем. Мы остановимся в пещере охотников.
- Где же она? - язвительно спросила Йокка.
- Так вот же! - протянул руку Леганд.
За расщелиной между валунами скрывался лаз высотой в три локтя, за ним дюжина локтей узкого тоннеля и в самом конце пещеры зал, в котором под уходящими во тьму сводами мог разместиться и варм охотников. Тиир зажег факел, поднял его над головой.
- Леганд, так это на самом деле пещера охотников? Смотри-ка! Дрова, сено для постелей, даже треножник для котла! Жалко только, воды нет.
- Зато снега наверху предостаточно, - заметил старик. - Сейчас разожжем костер, дым и тепло пойдут вверх через щели в породе, снег начнет таять и капать вот в это углубление. Линга, поставь-ка сюда котелок.
- Месяца два назад здесь был элбан, - медленно проговорила, осматриваясь, Линга. - Один. Высокого роста. А до этого пещеру не посещали лет шесть. Пыль лежит толстым слоем. Натоптано только возле костра. Но дрова и сено свежие!
- Согласен! - с улыбкой кивнул Леганд. - Тем более что всюду следы моих сапог, а из Аддрадда я возвращался именно этим путем. В Плежских горах почувствовал присутствие Тохха и его помощников, не решился идти там. А через Гаргский проход теперь и мал не проберется.
- Зачем же мы тащили сюда дрова? - удивилась Линга.
- Для большего тепла. - Тиир довольно потер ладони над занимающимся язычком пламени. - И на всякий случай.
- Случай представился, - согласилась Йокка и тут же начала сбрасывать одежду. - Кстати, не могли бы вы прогуляться за снегом? Не хочу ждать, пока накапает в котелок с потолка.
- Забирай всю воду, что есть, - добродушно кивнул Леганд и повлек к выходу оторопевших Саша и Тиира. - А мы принесем снега для себя. Чуть позднее.
- Вот, - показал старик у выхода на пучки колючек, - увидите эту траву, смело занимайте любое логово. Но и сами старайтесь не прикасаться к ней, иначе получите ожог, который будет заживать несколько недель. Оттого и зверья здесь нет.
А вот архи этой травы не боятся, да только арху в такую нору не пролезть.
- Что мы будем делать в Аддрадде? - спросил Тиир так, словно наружу вырвались давно сдерживаемые сомнения. - Постараемся вернуть светильник? Как? Не очень-то мы похожи на лазутчиков, которые способны действовать среди врагов. Не проще ли присоединиться к какой-нибудь армии? Не полезнее ли мы будем в Салмии?
- Салмия защищает только сама себя! - выпрямился Леганд. - Она ничего не сделает, чтобы освободить Дарджи. Она ничего не сможет сделать, чтобы повергнуть демона, который правит твоим королевством и который захватил Дару. Именно мы должны стать той стрелой, которая скользнет в щель несокрушимых доспехов! Ты думаешь, нам нужен светильник Эла? Думаешь, нам важно понять, зачем он нашим врагам, потому как на самом деле они должны бежать от его света? Прежде всего мы идем в Аддрадд потому, что если наши враги смогут овладеть силой пламени Эла, источника сущего, Рубина Антара, их не остановит уже никто!
- Где это уязвимое место, которое мы должны поразить?! - вскричал Тиир.
- Если бы я знал, - глухо бросил Леганд, опускаясь на камень.
Саш присел рядом.
- Дагр, Илла, Эрдвиз, Тохх? - перечислил Тиир. - В ком из них сила врага, а значит, и его наибольшая слабость?
- Есть и еще имена, которые мы узнали не так давно, - заметил Саш. - Инбис, Лакум.
- Мы будем идти и думать об этом, - вздохнул Леганд. - Именно этим я и занимаюсь долгие годы. Но теперь развязка близка. Я знал эти имена и раньше. Так же, как имя Сволох, о котором спрашивал Лидд у Тоеса. Раньше я думал, что их история закончилась вместе с Дэзз. Теперь оказывается, что Инбис и Лакум избежали развоплощения. Это могучие демоны, которые силой не уступят даже Илле. Их судьба загадочна. О них мы поговорим позже, потому что я все еще обдумываю их появление. О Сволохе же я сказать почти ничего не могу. Его имя мелькало в старых манускриптах банги, как и имена всех элбанов, так или иначе связанных с Бренгом. Почему он заинтересовал Лидда, я не знаю. Во дворце Бренга служили многие яркие личности, рядом с которыми даже Дагр радовался бы доле посыльного. Сволох был заурядным человеком, если только необыкновенное усердие и долголетие отличало его.
Но долголетием вправе награждать боги. Сволох служил смотрителем замка Бренга, дворецким, если угодно. Редко сопровождал своего хозяина. Занимался поддержанием блеска божественного двора Дэзз. Я сталкивался с ним, но не могу вспомнить его лица. Хотя, думаю, узнал бы при встрече. Но верно и другое, если что-то и происходило в замке Бренга, то Сволох знал бы об этом в первую очередь. Первое, что мне пришло в голову, когда я услышал имя Сволоха, что Лидд все-таки докопался до интересных сведений. Он был помешан на истории Эл-Лиа. В наши редкие встречи не давал мне прохода, приставал с расспросами. Возможно, этот царедворец оставил какие-то важные свидетельства, на которые наткнулся Лидд. Хитрости и ума у Сволоха было в достатке, да только не магических способностей. Он развеян в пыль вместе с Дэзз. Если же Сволох в мгновение гибели Дэзз оказался в Эл-Лиа, то без своего покровителя он давно умер от старости и даже кости его должны были рассыпаться в прах.
- Каким образом заурядная личность могла попасть на такую должность? - поинтересовался Саш.
- Его мог порекомендовать или хранитель замка, или хранитель подземелий, - объяснил Леганд и тут же задумался: - Инбис или Лакум…
- Откуда взялась уверенность, что мир Дэзз уничтожен? - спросил Тиир. - Кто мог подтвердить это? Миры стали закрытыми, демоны, способные видеть незримое, исторгнуты из Эл-Лиа. Кто сказал, что мира Дэзз больше нет?
- Многие… говорили, - пробормотал Леганд. - Единицам из лиг смертных даруется возможность видеть незримое. Единицам из одаренных что-то шепчут на ухо боги. Но мне не требовался шепот. Я почувствовал, что Дэзз больше нет в то же мгновение, как он исчез. Дэзз был моей второй родиной.
- Эл-Лиа первой? - спросил Тиир.
- Нет, - покачал головой старик и смахнул мутную слезинку. - Пойдемте за снегом, а то останемся без ктара.

Глава 2
ХОЗЯЕВА ГОР

Нари встретили друзей на краю леса. В то время как Тиир недоверчиво осматривал перекинутый через пропасть подвесной мост, сплетенный, судя по всему, из обыкновенной болотной травы, из зарослей на другой стороне вышла дюжина воинов. Зеленокожие были невысоки ростом, но очень широки в плечах. Грубая одежда из выделанных шкур по виду одновременно служила и доспехами. За спинами воинов торчали большие луки, в руках поблескивали наконечниками тяжелые копья с перекладинами под остриями.
- А вот и хозяева этого травяного сооружения, - прошептал Тиир. - Вооружены серьезно, только такое копье никакой элбан не бросит дальше чем на полварма локтей.
- А бросать такие копья никто и не собирается, - ответил Леганд. - Это оружие против арха. Воин упирает копье в землю, а перекладина не дает острию уйти в тушу слишком глубоко, удерживает зверя. Но в одиночку и с таким оружием нари на арха не ходят. Эй!
Старик поднял руки, кивнул друзьям и медленно пошел по мосту. Саш посмотрел вниз, разглядел нитку речки, извивающуюся по дну глубокого ущелья, и с опаской шагнул на раскачивающуюся переправу.
- Вот тут и пожалеешь, что не умеешь превращаться в ракку, - ехидно заметила Йокка.
Колдунья успела за ночь починить одежду и теперь выглядела почти пристойно. На поясе у нее все так же болтался изогнутый клинок, о котором она ни разу так и не вспомнила, разве только прятала в повозке, когда вместе с Лингой помогала Леганду лекарствовать.
- Вспоминается переправа через Амму, - заметил Саш.
- Тут повыше будет, - оглянулся Тиир и добавил, понизив голос: - Если что, Линга, Йокка, шаг назад.
- А это мы еще посмотрим, - прошипела недовольно колдунья. - Или ты думаешь, что я клинок для красоты таскаю?
- Лучше бы для красоты, - отрезал Тиир.
Воины у моста расступились в стороны, Леганд поднял над головой руки, трижды ударил кулаками друг о друга, приглашая друзей перейти через мост. Отряд двинулся по чуть заметной тропе, скрывающейся в лесу. Саш оглянулся. Двое воинов последовали за ними, остальные вновь укрылись в зарослях, продолжая следить за мостом.
- Они будут следить за переправой, даже если гости, подобные нам, появляются здесь раз в полдюжины лет, - заметил, обернувшись, Леганд. - Кстати, мост действительно сплетен из травы, и его приходится периодически обновлять.
- Что-то я не пойму, - поежилась Йокка, - эти молодцы с копьями в руках нас провожают или конвоируют?
- Считай это почетным эскортом, - вздохнул старик. - На наше счастье, северные нари ведут жизнь, жестко определенную обычаями. Так вот, согласно этим обычаям, мы имеем шансы стать их гостями, а гостей они не убивают. По крайней мере, собственными руками.
- Важное уточнение, - нервно хихикнула Йокка. - И как скоро мы узнаем нашу дальнейшую судьбу?
- Скоро, - успокоил колдунью Леганд.
Друзья достигли деревни нари к полудню. Тропа вывела отряд на травяное плоскогорье, и среди камней вновь начали попадаться стада козлов, но уже не диких. На их рогах поблескивали цветные ленты. В отдалении на странных животных, напоминающих длинношерстных лошадей с кабаньими мордами, несли дозор подростки-нари.
- Муссы, - кивнул на них Леганд. - В горах и на севере используются вместо лошадей. Посмотрите на клыки, торчащие из нижней челюсти, на костяные шпоры на ногах - лед могут расколоть, чтобы добраться до травы или мха. А уж шерсть что попона! Охотнику на муссе никакой мороз нестрашен: в пургу кладет животное на бок и зарывается в шерсть у брюха. Волки обходят этих зверушек стороной.
- Зато они глупы и медлительны! - фыркнула Линга.
- Это не такой уж серьезный недостаток на фоне несомненных достоинств живой зимней печки, - заметил Леганд. - А вот и деревня. Одна из многих, кстати. Но именно в этой живет самый влиятельный вождь.
Селение открылось, стоило друзьям подняться на очередной пригорок. Изготовленные из шкур и жердей шатры кольцом окружали засохший эрн, на сучьях которого висели черепа архов и козлов. Возле мертвого дерева в землю врос огромный валун, покрытый темными подтеками. Рядом дымил костер.
- Ты знаком с вождем? - оживилась Йокка, рассматривая незамысловатые жилища.
- Отчасти, - уклончиво ответил Леганд. - Познакомиться близко не представлялся случай. Если сейчас нас подведут к костру, значит, познакомимся. Если к жертвенному камню, значит, придется драться. Остановимся здесь. Это граница деревни.
Саш посмотрел под ноги. В скудный грунт была вбита полоса камней, охватывающая стойбище со всех сторон.
- Раньше надо было драться, - сквозь зубы процедил Тиир, наблюдая, как в центре деревни собираются воины. - Если у этих родственников Хейграста хватит сил натянуть их луки, даже стрела с каменным наконечником пробьет меня насквозь вместе с доспехом!
- Драться только в крайнем случае, - предупредил Леганд. - Поверьте моему чутью, драки быть не должно.
Нари, шедшие всю дорогу позади отряда, шагнули вперед и встали на полосу камней, соединив копья в воздухе перед Легандом. От группы воинов отделился крепкий, седой старик, голову которого украшал череп арха. Он остановился в полудюжине шагов, осмотрел путников, поднял над головой кулаки и трижды ударил ими друг о друга. Леганд опустил руки вниз и трижды соединил тыльные стороны ладоней.
- Ты колдун? - неожиданно произнес на ари вождь, ткнув пальцем в Леганда.
- Нет, - спокойно ответил тот.
- Тогда как ты сумел незамеченным пройти через мои владения этой весной? - спросил вождь. - Я узнаю твою обувь! Почему мои воины видели твои следы, но не видели тебя?
- Потому что я этого не захотел, - спокойно объяснил Леганд. - Старость не всегда немощь, иногда она и мудрость, ты это должен знать как никто другой в твоем племени. Но я не переступал границы деревни.
- Только поэтому я сейчас говорю с тобой, - хмуро сказал вождь. - Теперь ты привел с собой еще четверых. Зачем?
- Мы охотимся на архов, - ответил Леганд. - Хотя не они наша цель. Но мы идем своей дорогой и уничтожаем всю мерзость, что попадется на пути.
- Ваш путь ведет в Аддрадд? - окинул друзей пронзительным взглядом вождь. - А если на вашем пути окажется целый ард мерзости? Твои воины станут ее рубить, а девчонки складывать?
Йокка вспыхнула при упоминании девчонок, но промолчала, только напрягла скулы.
- Если потребуется, - спокойно ответил Леганд. - Но с ардом мерзости не справятся даже все твои воины, вождь. Пропусти над в северные горы. Ты должен пропускать охотников. Мы не принесем тебе зла.
Вождь хмуро выслушал, затем что-то быстро сказал воинам на незнакомом наречии и коротко бросил Леганду:
- Располагайтесь у костра. Воду наши женщины вам принесут.
Второй раз вождь появился поздно вечером, когда диск Алателя коснулся пиков и первые звезды замерцали на небе. Он степенно подошел к огню, прошептал какие-то слова и сел напротив Леганда. Вновь оглядел друзей, задержал взгляд на клыках арха, висящих на запястье Линги.
- Я все вижу, - сказал он, помедлив. - Мои глаза не такие большие, как у шаи, что живут у Волчьих холмов, но видят еще лучше. Именно поэтому я вождь. Ты странный элбан. Я не могу определить твой народ. Тебя зовут Леганд?
- Да, - кивнул старик.
- Отец моего отца говорил мне, что иногда в горы приходит старик, который не человек, не ари, не нари, не белу и не банги. С ним надо говорить, он знает все.
- Всего не знает никто, - покачал головой Леганд.

Предыдущая страница 25 Следующая страница


Отсчет теней 26

- Я буду говорить с тобой, - довольно кивнул вождь. - Меня зовут Верграст. Ты расскажешь мне то, что я спрошу.
- Расскажу, - согласился Леганд.
- А я увижу, правду ли ты говоришь, или нет, - продолжил вождь. - Я вижу многое. Ты, - ткнул он пальцем в Йокку, - великая колдунья-ари. Ты, - показал на Лингу, - не колдунья, но можешь ею стать. В тебе сила. Ты, - перевел он взгляд на Тиира, - вождь. Твой народ плачет, и ты плачешь вместе с ним. Ты… - задумался Верграст, взглянув на Саша. - Твоя одежда не дает тебя рассмотреть. Распахни куртку.
Саш распустил пояс. Вождь прищурился, покачал головой:
- Я не знаю, кто ты. Мы все дети шегана. Ты же сам похож на шегана, который ждет добычу, спрятавшись в камнях. Шегана защищает магия древних. Он незаметен до последнего мгновения. До последнего для самонадеянного элбана!
- Мой друг - человек, - нахмурился Леганд. - Но сражается как демон. Однажды он в одиночку победил четырех архов.
- Это невозможно, - скривил губы Верграст.
- Ведь ты же сказал, что видишь правду? - удивился Леганд.
- Ладно, - раздраженно дернул головой вождь. - Скажи мне, старик, что за война началась на равнине? Кто кого хочет захватить, какие обиды движут правителями, чья алчность захлестнула разум?
- Война началась не только на равнине, - медленно заговорил Леганд. - Она не позволит остаться в стороне никому. Аддрадд двинул войско на Салмию. Десять дней назад Аддрадд уничтожил несколько легионов Империи в проходе Шеганов.
Лигские нари рвутся на равнину Уйкеас. Воинственные пришельцы захватили Дару.
- Выходит, Аддрадд потерял разум? - удивился Верг-раст. - Идти войной на Империю все равно что идти с копьем на шегана. Уколоть можно, победить нет.
- Вот именно это мы и хотим понять, - объяснил Леганд.
- И для того идете в Аддрадд, - понимающе кивнул Вер-граст.
- По дороге уничтожая архов, - добавил старик.
- Кому вы служите? - нахмурился Верграст, - Империи? Салмии?
- Ни Империи, ни Салмии, если ты принимаешь нас за лазутчиков, - твердо сказал Леганд. - Никто не посылал нас, никто не платит нам за полученные сведения. Но мы служим и Империи, и Салмии до того мгновения, пока их силы направлены на защиту Эл-Лиа.
- Еще немного - и я решу, что вы служители Эла! - усмехнулся вождь.
- Мы служители Эла, как и каждый элбан, который считает себя сыном Эла, - сжал кулаки Леганд. - Но мы не служители храма. Да и где теперь этот храм? Он разграблен правителем Аддрадда. Светильник Эла утрачен Империей.
- Мы дети шегана, - твердо сказал, поднимаясь, Верграст, - и рассчитываем, что покровитель рода сам попросит за нас Эла. Я буду думать. Решение примем на рассвете.
- Не нравится мне этот седой нари, - заметил Саш, глядя вслед удаляющемуся вождю.
- Я тоже не в восторге, - заявила Йокка, расстилая одеяло. - Думаю, что до утра нам ничего не угрожает, но в любом случае этот зеленокожий с задатками провидца попытается либо обмануть нас, либо извлечь какую-либо выгоду из нашего посещения.
- Либо и то и другое, - усмехнулся Тиир.
- Что ж, - задумался Леганд. - Обмануть нас непросто, а выгода, которую из нас можно извлечь, не устроит нари. Если только накормить стадо голодных архов, да и то лишь на завтрак.
- Я буду охранять первой, - сказала Линга.
- Нет, девочка, - остановил ее старик, - вы все будете спать. Завтра или послезавтра вам потребуются твердая рука и верный глаз. Сегодня на звездное небо буду смотреть я.
Саш проснулся от чуть слышного говора. Небо уже светлело на востоке, но звезды только-только начали меркнуть. Деревня не спала. Суетились женщины, бегали между шатрами ребятишки. Воины постепенно замыкали круг.
- Не меньше двух вармов крепких нари, - заметил Тиир, примеряясь к бангскому луку Линги. - Ни лук, ни меч тут не поможет. Только какое-нибудь изощренное колдовство. Йокка, Саш? Какие будут предложения?
- Поесть бы, - улыбнулся Саш, привычно проверяя рукоять меча над плечом. Прикосновение, как обычно, наполнило его уверенностью.
- Не стоит наедаться перед битвой, - посоветовал Тиир. - Если живот пропорют, раненого будет трудно выходить.
- Если живот пропорют, ничего не поможет, - спокойно сказала Йокка, прижав к вискам ладони. - Опасность есть, я чувствую, но убивать нас никто пока не собирается.
- Они переговариваются между собой, - сощурился, прислушиваясь, Леганд. - Говорят о благодарности шегану. И о празднике. О каком-то празднике. Я с трудом понимаю этот диалект.
- Вот! - протянула Линга. - Кажется, начинается праздничное действо.
В обширный круг, внутри которого оказались и костер, и засохший эрн, и жертвенный камень, вошла дюжина старух. Дряхлые нарки, одетые в украшенные вышивкой и перьями балахоны, принялись кружиться у жертвенного камня. В такт заунывной песне воины начали ударять древками копий о землю.
- Что-то не нравится мне этот праздник, - пробормотал Саш.
- Все в порядке, - постарался улыбнуться Леганд. - Конечно, старухи сами по себе означают смерть, но, если бы опасность была немедленной, танец исполняли бы воины. В любом случае нам ничто не угрожает в деревне. Посадив у костра, нари приняли нас под свою защиту. Они не могут убить нас собственными руками.
- Как раз об этом сейчас Верграст, судя по всему, и размышляет, - добавила Линга, - кому поручить это щекотливое дело.
- Невыполнимое, - лязгнул мечом Тиир.
- А вот и он, - сдвинула брови охотница.
Вождь появился в круге в тот же момент, когда край Алателя показался над пиками гор. В одной руке Верграст держал сухую, в другой - зеленую ветвь. Он подошел к костру и, соединив между собой ветви, кивнул каждому, затем сел напротив Леганда.
- Жизнь и смерть, - сказал вождь, бросив принесенные ветви в огонь. - Я должен был вручить вам или то, или другое. Но я решил положиться на волю судьбы. Охотники на архов уже давно не приходят в эти горы. Зато приходят слуги северного короля. Они охраняют перевалы на северном хребте и покупают у нас детенышей архов, когда нам удается их отловить. Архов стало мало, поэтому нам не нужны тут такие охотники, как вы. К тому же вам не миновать стражей северного короля. У них лиги воинов. Я никого не должен пропускать через горы, иначе мой народ будет наказан.
- Тогда что ты называешь судьбой? - спросил Леганд.
- Ваша судьба в ваших руках, - объяснил Верграст. - Все проходы через северный хребет охраняются, но на одном из них слуги северного короля вас ждать не будут. Вы пройдете через священное ущелье. Сейчас же. Мой сын проводит вас. Я сказал.
Верграст поднялся, вновь кивнул каждому из спутников и выкрикнул что-то. Тут же старухи, не переставая напевать, двинулись к костру. Они поочередно сняли с плеч кожаные мешки и залили костер водой.
- Идем, - поднялся Леганд. - Разговор окончен. Откровенно говоря, не слышал я про священные ущелья в этих краях. Ну вот заодно и разузнаем.
- Не нравится мне эта идея, - заявила Йокка.
- Им, - показал Тиир на воинов, настороженно направивших на друзей копья, - все равно.
Плечистый нари вышел из строя, приблизился к Леганду, склонил голову, развернулся и размашисто зашагал по узкой тропе.
- Вот и проводник, - вздохнул Леганд. - Настраивайтесь, дорогие мои, на долгий путь. Возможность улизнуть от проводника обсудим позже. В любом случае я представляю, что называет священным народ, поклоняющийся шеганам. Не нужно нам туда идти.
- Ты сможешь это объяснить им? - спросил Саш, коснувшись плеча старика.
Леганд обернулся. Не менее варма воинов следовали за отрядом.
Два дня почти безостановочного перехода слились в один длинный и утомительный путь. Каменная тропа вилась по краям пропастей, ныряла в разломы, забиралась на скальные уступы. Вонзающийся в небо северный хребет становился все ближе. Не один раз дорогу пересекали дикие козлы, несколько раз горные кошки натыкались на странную процессию, но воины смотрели только на спутников. Дичь для нари словно не существовала. Во время коротких ночных передышек они располагались вокруг лагеря. Ни разу Саш не видел, чтобы кто-нибудь из них заснул. Йокка, отчаявшись остаться в уединении хоть на мгновение, призывала на зеленые головы все мыслимые напасти. Только на третье утро, когда ноги уже почти отказывались идти, сын Верграста вывел друзей на берег быстрой горной речушки, скатывающейся в горный провал, и обернулся. Впервые друзья услышали его голос. Нари говорил на ари с акцентом и медленно, но уверенно.
- Мы уже близко. Это речка шеганов. Еще немного - и вы окажетесь в священном ущелье моего племени. Чтобы войти туда, необходимо выпить воды из этой реки и умыться. Вот так.
Нари наклонился, припал губами к несущимся струям, затем тщательно умыл лицо и выпрямился. Пятеро воинов шагнули вперед и строго повторили его движения. Еще пятеро припали к холодным струям.
- Как мне надоело это представление! - яростно прошипела Йокка. - Их тут варм! Будем ждать до полудня, пока все напьются?
Словно услышав ее слова, нари остановил очередную пятерку и жестом пригласил к воде друзей. Саш склонился над водой, подхватил горсть ледяных брызг, глотнул и вдруг почувствовал толчок в спину. Камни выскочили из-под ног, и, судорожно пытаясь удержать равновесие, Саш повалился в воду, которая тут же понесла его вниз по каменному желобу. Мгновения над головой сквозь обжигающий холод мелькало голубыми осколками небо, затем наступила кромешная темнота. Наглотавшись воды, Саш перестал искать неровности в отполированном русле, вытянулся ногами вперед и только судорожно вдыхал воздух, когда чувствовал, что лицо выныривает из воды. Наконец над головой снова мелькнуло небо, камень под спиной исчез - и после короткого полета Саш плюхнулся в воду. Повинуясь жажде жизни, руки вытолкнули тело на поверхность, перед глазами мелькнул близкий берег и вскоре Саш уже лежал на камнях.
- Демоновы отродья! - шипела за свисающими к воде кустами Йокка. - Священное ущелье уже близко! Как я сразу не поняла?!
- Ты и не могла понять, - ворчал Леганд, расставив в стороны руки под лучами Алателя. - Они не замышляли недоброе против нас. Думаю, для них это привычный обряд.
- Однако сделали они все ловко! - сокрушался, выливая из сапог воду, Тиир. - Одно радует: не знаю уж почему не следовало соваться в священное ущелье, но красивее места в этих горах я пока не видел.
Саш поднялся на ноги, огляделся. Река Шеганов вырывалась из скалы на высоте в дюжину локтей и обрушивалась в небольшое озерцо, на берегу которого друзья пытались теперь привести себя в порядок. Вспененные водопадом струи почти сразу убегали по камням под кроны древнего леса. Замшелые эрны вздымали стволы в темно-синее небо, но все же не достигали и малой части высоты скал. Восточная стена была окутана тенью, а западная искрилась в лучах Алателя изломами гранита. Расширяясь подобно воронке, долина уходила к северу, к тонущим в голубой дымке вершинам Панцирного хребта.
- Что плохого в этом ущелье? - спросила Линга, напряженно всматриваясь в лесной сумрак.
- Это мы еще увидим. - Леганд оттянул платье пальцами, стараясь его просушить, не снимая. - Знаешь, Линга, меня испугать трудно. Но как ты отнесешься к моим словам, если я скажу, что не должно здесь быть никакого ущелья? Точнее, я и предположить не мог, что среди неприступных скал, в которых и демон переломал бы себе ноги, может скрываться уютная долина. А я до сих пор полагал, что единственные места в Эл-Айране, где я еще не был, это подземелья Слиммита и пещеры Ледяных гор.
- Этого достаточно, чтобы опасаться? - спросил Тиир.
- Достаточно, - кивнул Леганд. - Нари Панцирных гор всегда были закрыты. Радды и плежцы оттеснили зеленокожих за хребты, где им пришлось туго. Они отвоевывали свои земли у архов и шеганов, последнее вообще с трудом укладывается у меня в голове, но шеганов за долгие годы почти не осталось в этих горах.
- Лучше бы их вообще не осталось, - прошептала Линга. - Думаю, нам нужно уходить с открытого места.
- В любом случае отсюда можно как-то выбраться, - заявил Саш. - Иначе откуда нари вообще знают об этой долине?
- Что ж, - Тиир положил руку на рукоять меча, - именно это нам и предстоит проверить.
- Никто ничего не сломал, не потерял? - громко спросил Леганд.
- Я потеряла, - заявила Йокка, показываясь из-за кустов в отжатом от воды, вновь расползающемся на куски костюме. - Страсть к путешествиям и купанию в ледяной воде!
- Что же, - вздохнул Леганд, - придется путешествовать и купаться без страсти. Пойдем вдоль освещенной стороны ущелья.
- Почему? - не понял Тиир. - Вдоль теневой было бы легче укрыться!
- В теневой будет больше возможностей наткнуться на шегана, - возразил Леганд.
- А на солнечной будут те, кто боится шеганов! - заметила Линга.
- Если здесь кто-то и живет, кроме шеганов, то он не боится никого, - сказал Саш, привычно касаясь ладонью рукояти меча Аллона. - Надеюсь, Верграст не просто так бросил в костер сразу две ветви, он хотел и не нарушить законы гостеприимства, и не изменить договоренности с раддами.
- И одновременно отправить нас на алтарь, - сплюнула Йокка. - Поверьте мне, судя по тому, как старались эти дряхлые зеленые танцовщицы, мы назначены в жертву их богу.
- Не волнуйся, Йокка, - встряхнул на плечах мешок Тиир. - Этого мы не допустим.
- Да я и сама не хочу, - колдунья смахнула со лба прядь волос, - но если выживу, однажды наведаюсь к этому правителю в гости. И он пожалеет о том дне, когда родился!
- Пойдемте, - шагнул в сторону леса Леганд. - Обсохнем на ходу. В чем-то мы должны быть благодарны Верграсту. Поверьте, ничто не закаляет так, как ледяные ванны!
К вечеру друзья прошли не меньше трех дюжин ли. Долина вскоре стала уже столь широка, что противоположный край ущелья вовсе скрылся в кронах огромных деревьев. Только гряда северного хребта постепенно становилась все выше и выше. Не единожды идущий впереди Леганд застывал над звериными тропами, озираясь по сторонам. Иногда это были следы архов, иногда отпечатки огромных лап шеганов, ведущие к разломам скал.
- Ночами охотятся, - бурчал старик, с опаской перепрыгивая через следы. - У такого гиганта пасть никак не меньше трех локтей. Знаете, как банги вытеснили шеганов из пещер? Воины карлики шли с кинжалом против гигантов, сжимаясь в комок перед атакой чудовища. Одному из дюжины удавалось быть проглоченным целиком. Тогда банги начинал рассекать внутренности шегана кинжалом, пока чудовище не погибало.
- Банги такие отчаянные храбрецы? - удивился Тиир.
- Всякий элбан способен стать отчаянным храбрецом, когда в опасности его дети, - вздохнул Леганд и, показав на огромный развесистый эрн, стоявший чуть в стороне от кромки леса, сказал, что им предстоит ночевать на ветвях.
- Чего это ради? - проворчала Йокка, задирая голову. - Свалишься с такой высоты, ни одной целой косточки не останется!
- И арху не придется напрягаться, работая челюстями, - продолжил Тиир, направляясь к дереву.
Леганд и Линга забрались на верхушку, откуда долго рассматривали зеленое море древнего леса. Йокка отыскала в узловатом стволе сухое дупло, втиснулась туда с трудом, проклиная собственный рост и длину ног, кое-как устроилась и мгновенно заснула. Тиир одну за другой срубил нижние ветви, до высоты в дюжину локтей превратил ствол дерева в гладкий столб, поймал руку Саша, подтянулся и устроился в развилке ветвей.
- Помнишь чудовище возле Южного провала? - спросил принц. - Как бы ты стал сражаться с ним?
- Не знаю, - нахмурился Саш. - Если бы я обдумывал заранее каждое движение, не победил бы ни в одной схватке. В бою увидим. Я пока еще не знаю, как этот зверь станет двигаться на открытом воздухе. Но очень сомневаюсь, что у него мягкая шкура. Справиться с ним будет непросто. Хорошо, если бы зверь не смог быстро передвигаться.
- И плохо видел, - поискал глазами в ветвях Лингу принц. Ночь выдалась беспокойной. Едва Алатель спрятался за горами, как долина наполнилась звуками. Рычанье, крики ночных птиц неслись со всех сторон. В полночь под деревом блеснули желтые глаза и послышалось царапанье когтей и зловещее шипение. Линга выпустила стрелу, внизу раздался визг, затем урчанье и хруст раздираемой плоти. Утром Саш увидел у корней дочиста обглоданный скелет дикой кошки.
- Пять локтей без хвоста, - оценил размеры животного Леганд, спускаясь с дерева по веревке. - Такой зверь и на арха может напасть. Интересно, на кого они охотятся?
- Друг на друга, - простонала Йокка, с трудом разминая затекшие за ночь ноги и спину.
- Вряд ли, - тревожно заметил Леганд. - Но аппетит у них отменный. Впрочем, над трупом могли и мелкие звери потрудиться. Ладно, идем дальше.
- Как выбираться будем? - спросил Саш, показывая на гряду северного хребта.
- Ты же сам сказал, что нари как-то выбирались отсюда, если об этом ущелье известно племени, - нахмурился Леганд. - Хотя это могло произойти и несколько вармов лет назад. Горы стареют. Не так быстро как элбаны, но стареют. Лиги лет может держаться вырубленная горная тропа, но рано или поздно ее сметет камнепад. Вся надежда на реку. Должна она была как-то пробить выход на равнину Аддрадда. Иначе бы ущелье превратилось в озеро!
- Река может довольствоваться для протока неплотной каменной осыпью, непроходимой пещерой, щелью в скале, - проворчала Йокка. - Конечно, при необходимости я и по голой скале поползу, но хотелось бы знать, позволит ли местная живность вести подобные поиски.
Местная живность объявилась вскоре после того, как были произнесены эти слова. Друзья не прошли между стволами эрнов, пытающихся забраться на почти отвесную западную стену ущелья, и дюжины ли, когда впереди раздался истошный визг. Леганд остановился на мгновение, затем махнул рукой и крадучись пошел вперед. То, что они увидели на поляне, заставило спутников оторопеть. Огромное чудовище, поднявшись на задние лапы, вгрызалось в ствол сухого дерева. Вцепившись в подрагивающий сук, в дюжине локтей над землей висел детеныш арха. Именно он и издавал визг. Его мать, беспомощно ухая и размахивая толстым копьем с примотанными рогами каменного козла, металась на уступе вросшей в землю скалы.
- Самка! - прошипел Леганд. - А аршонок еще грудь сосет, хоть и трехлеток, не меньше! Странно, что шеган днем охотится, но тут нам не пройти. Стой! Куда ты?!
Саш уже несся вперед. Существо, беспомощно подтягивающее вверх желтые пятки, было ребенком. Не имело значения, что его мать немногим отличалась от уже знакомых пожирателей элбанов. Шеган, показавшийся при дневном свете еще более ужасным, чем в узком проходе у Южного провала, пытался сожрать малыша. И уже подбегая, рассмотрев толстые, изогнутые задние лапы, каждая из которых была в туловище взрослого элбана, Саш вдруг вспомнил слова Лукуса, что самый короткий путь к хвосту шегана лежит через его пасть. Меч Аллона блеснул отраженным светом Алателя и рассек сухожилие на толстой ноге. Аршонок мгновенно стих, или вой, который издало заваливающееся на бок чудовище, заглушил все. Саш откатился в сторону, вскочил на ноги и почувствовал, как холод охватывает тело. Монстр, действительно напоминающий огромную волосатую лягушку, полз в его сторону, разрывая дерн когтями и скрежеща чудовищной пастью, челюсти которой двигались как две костяные пилы. Шеган подобрал под себя здоровую ногу, готовясь к прыжку, Саш почувствовал прикосновение к плечу, ухватился за древко копья и был выдернут наверх. Шеган с глухим стуком ударился о камень мордой. Саш пошатнулся, но коричневая лапа самки арха удержала его на уступе. Стрела пропела в воздухе и, разбрызгивая кровь, до половины ушла в глаз чудовища. Хрипя, зверь развернулся. В одно мгновение Саш успел разглядеть бледное лицо Леганда, выпускающую вторую стрелу Лингу, присевшую в траву Йокку, Тиира, пытающегося обежать чудовище сзади, и прыгнул вниз. Ноги ударились о спину зверя как о камень. Но чудесный меч легко вошел в голову, отворяя фонтан темной крови и превращая злобный вопль в предсмертный хрип.
- Все, - сказал Тиир, с трудом вытаскивая меч из второй лапы чудовища. - Это уже было лишним. Да и не тот у меня клинок, чтобы рубить дубленую кожу.
Саш, пошатываясь от накатившего изнеможения и запоздалого ужаса, спрыгнул с подрагивающей туши и сорвал клок травы, чтобы вытереть клинок.
- Смотрите! - прошептал подошедший Леганд.
Самка арха сползла со скалы, подбежала к дереву и поймала детеныша. Аршонок тут же прижался к матери, ухватился за висящую мешком грудь, зарылся носом в короткую шерсть и начал судорожно причмокивать. Линга растерянно опустила лук.
- Нашел время для еды! - удивился Тиир.
- Это он от страха, - объяснил Леганд. - Чтобы успокоиться.
Аршиха подняла голову, перестала скалить редкие зубы, подхватила брошенное копье, то ли крикнула, то ли ухнула что-то, развернулась и скрылась в зарослях.
- Еда, - с сомнением перевел Леганд.
- Что - еда? - не понял Саш.
- У архов нет языка, - объяснил Леганд. - Эти существа не совсем… разумны. Ррах - обозначает сразу и «вкусно», и «еда», и «вода», и «тепло», и «сон», и «ребенок». Вероятно, и благодарность тоже. Считай, что это просто удовлетворенное рычание зверя.
- Ну что, Линга? - обратился Тиир к охотнице. - Зубов шегана у тебя еще не было на запястье? Даже если бы Саш его не убил, от слепого зверя мы всегда смогли бы уйти. Твоя меткость достойна восхищения!
- Думаю, что в этом ущелье и клыки арха лучше убрать, - заметила Линга, развязывая шнурок. - Как бы ты отнесся к арху с человеческими зубами на ремешке, разгуливающему возле твоего дома?
- Ты уже готова примириться с архами? - удивилась Йокка. - Детеныш ничего не значит. И волк защищает свой выводок.
- К тому же не думаю, что нам следует прогуливаться возле логова архов, - добавил Тиир.
- Порой за проступки одного негодяя отвечает селение, а иногда и целый народ, - сказал Леганд. - К сожалению, я ничего не могу сказать об архах хорошего. В Дэзз эти существа жили в неприступных горных долинах, пока банги или магией, или с помощью Бренга не покорили и не поработили их. Мне всегда было странно, как такие карлики сумели обуздать великанов. Одно безусловно: в неволе архи не плодятся. Вот таких детенышей радды отлавливают в Ледяных горах и сразу же начинают кормить человечиной. Затем кормить перестают. А когда зверь начинает от голода грызть клетку, в нее вталкивают пленника.
- Так и я стала бы людоедом! - рассмеялась Йокка.
- Не стала бы, - уверенно сказал Леганд. - Не знаю, пробовала ли эта самка мясо элбана, но думаю, что нам лучше не рисковать. Будем скрывать следы. Впрочем, сейчас меня беспокоит другое. Я пытаюсь вспомнить источники или реки, падающие с северной стороны Панцирного хребта примерно в этих краях.
- Отец говорил, что с северного склона Панцирного хребта падает множество речек! - наморщила лоб Линга.
- Согласен, - потер виски пальцами Леганд. - Но только одну из них я не смог проследить с этой стороны. Если это она, то по ее течению мы не пройдем. Там узкое ущелье и отвесный водопад. Это место называется урочище Глубокий Колодец. Колодца там никакого нет, но западнее водопада на хребте есть небольшая раддская крепость.
- Если есть крепость, значит, есть перевал, тропа? - спросила Линга.
- В том то и дело, что нет там никакого перевала, - отмахнулся старик. - Я все перевалы знаю на северном хребте. Выше крепости отвесные скалы и ледники.
- Как же мы будем выбираться? - недоуменно подняла брови Йокка.
- Посмотрим, - раздраженно буркнул Леганд. - Как я мог поддаться на уловку этих нари?… Ладно. В конце концов, я не знаю, каков Панцирный хребет с этой стороны долины.
- Что-то я не понимаю раддов, - нахмурился Тиир. - Зачем строить крепость, которая ничего не защищает?
- Она могла защищать какого-нибудь раддского тана, который решил жить не по указке Эрдвиза, а своим умом, - предположила Йокка.
- Нет, - поморщился Леганд. - С тех пор как в Аддрадде появился Эрдвиз, все своенравные раддские таны исчезли как роса под лучами полуденного Алателя.
- Будем надеяться, что архов в долине немного, - бодро сказал Саш.
- Лучше бы их вообще не было! - заявила Йокка, забираясь на спину шегана. - Даже эта самка может почувствовать голод и вернуться, чтобы перекусить нами. Эх, как я жалею, что Верграст не видит, что мы сделали с покровителем его рода! Вот вам, зеленокожие хитрецы, и божество! А ведь на это чудовище действительно не действует магия! Я пыталась его усыпить, но безрезультатно.
- При случае попытаешься еще раз, - пошутил Леганд и вдруг согнулся, скривился от боли, прижал руку к груди.
- Что случилось? - бросилась к старику Линга.
Саш поддержал Леганда за руку, Тиир присел напротив. Йокка спрыгнула с туши, ухватила его за ладонь. Подняла встревоженное лицо.
- Я ничего не нахожу. Сердце бьется ровно.
- Это… другая боль. - Леганд смахнул со лба пот, выпрямился, глубоко вдохнул. - Что-то случилось с Лукусом.
- Ты… - протянула Йокка.
- Я ему вместо отца, - прошептал Леганд, зажмурился, попытался улыбнуться. - Будем идти вдоль реки. Там, где она уходит в скалы, начнем искать удобный подъем.

Глава 3
АРХИ

Со всей возможной осторожностью друзья углубились в лес. Вскоре Линга отыскала в зарослях орешника ручеек, весело журчащий по каменистому руслу, и идти пришлось по воде, потому что вокруг заросли стояли непроходимой стеной. Саш с сожалением посматривал на сапоги. Они пока еще не промокали, но выглядели ужасно. Визит к Негосу напрашивался сам собой. Через пару ли впереди послышался шум воды, и река не заставила себя ждать, блеснув перекатами в зарослях горного можжевельника.
- Рыба! - восхищенно прошептал Тиир, приглядевшись к быстрым теням, мелькающим в прозрачных струях.
- Разве принцы занимаются рыбной ловлей? - удивилась Линга.
- Те из них, которые проходили обучение в Ордене Серого Пламени, не только рыбу, но и червей приучены есть, - вздохнул Тиир. - Разведчикам на земле врага нельзя разводить костры, поэтому все поедается в сыром виде. Но если в деррской речке поймать рыбину со светлой чешуей, выпотрошить, разрезать вдоль хребта, натереть солью, смешанной с диким медом, то…
Принц мечтательно закатил глаза и сделал глотательное движение.
- Не только костра, но даже и рыбной ловли не будет, пока мы не выберемся отсюда, - оборвал его мечты Леганд и повел друзей вниз по течению порожистой речки.
С каждым шагом долина словно становилась все более обжитой. Среди густых зарослей все чаще мелькали вырубленные поляны, несколько раз друзья видели столбы дыма, пасущихся каменных козлов с кожаными ремешками на рогах, пересекали утоптанные тропы. Линга даже предположила, что где-то в долине могли оказаться уединенные поселения элбанов, но Леганд старался увести отряд в необжитые места. Общение с северными нари излечило спутников от неосторожности. Хребет уже почти парил над головами, когда Леганд выбрал для ночевки очередное дерево. Оно нависало над водой. Река гремела в дюжине локтей внизу, шум воды не позволял прислушиваться к лесной тишине, зато можно было вполголоса переговорить. Тиир едва подсел к Сашу, который первым охранял сон, как мимо него тенью скользнула Линга и уселась напротив. Йокка уснула, едва успев прожевать размоченный в воде сухарь. Леганд, выпрямившись в ветвях, настороженно всматривался в очертания хребта.
- Вот о чем я хотел спросить, Тиир, - начал Саш. - В твою страну боль пришла первой. Три-четыре года - это большой срок. Дети вырастают, подростки становятся взрослыми, но вот этот Орден Серого Пламени… Неужели он тоже появился внезапно?
- Нет, - ответил Тиир. - Но он создан не на пустом месте. Многие вармы лет в Дарджи стоят замки различных родов нари. Все началось при моих далеких предках. Люди стали теснить нари. Зеленокожих всегда было мало в Дье-Лиа, рано или поздно они вновь сталкивались с людьми. Однажды их старейшины, отчаявшись найти новые места для проживания, пришли к правителю Дарджи и поклялись ему в верности в обмен на защиту. И они ни разу не нарушили свою клятву. Даже и теперь они верно служат, но не моему отцу, а демону в его обличье.
Тиир помолчал несколько мгновений, вновь заговорил:
- Придя на новые земли, нари стали селиться на границах Дарджи, взяв на себя труд по защите королевства от набегов соседей. Постепенно они построили пограничные крепости, а их служба превратилась в родовое занятие. В своих крепостях они совершенствовали воинское искусство, достигая за долгие годы удивительного мастерства во владении оружием. Со временем вельможи стали считать за честь отправлять своих сыновей в обучение к зеленым воинам. На ежегодных празднествах воины соревновались между собой в мастерстве. Каждая крепость имела свой знак - волка, оленя, кошки, змеи, орла. Знак голубого орла считался королевским знаком. Он принадлежал столичному замку, королевской дружине. Когда пришел демон… он вселил в подданных Дарджи уверенность, что им должен принадлежать весь мир. И в том, что воины Дарджи как черная тень накроют государства в Дье-Лиа и в других мирах. Воинам Дарджи будет принадлежать все, потому что на их стороне непобедимый воин с дымящимся мечом, посланный теми, кто правил миром до начала времен.
- Я уже слышал это, - пробормотал Саш.
- Воины Дарджи теперь знают эти слова наизусть, - грустно усмехнулся Тиир. - Тем более что волею демона все воинские школы были объединены в Орден Серого Пламени. Так они называют этот таинственный дымящийся меч. Теперь над замком короля вьется не голубой орел, а полотнище с черным кругом. Устами моего отца демон призывает вернуть утраченную родину. Уничтожить ее захватчиков. Обещает наделять землей на возвращенной родине по количеству убитых врагов, будь они хоть женщинами, хоть детьми. Отсюда и отрезанные уши.
- И твои подданные согласились с этим? - спросил Саш.
- А ты соглашался, когда узор мертвого копейщика полз по твоему телу? - повысил голос принц. - Темная магия ослепляет элбанов, покрывает Их сердца корой. Но не все, поверь мне, не все поддаются даже магии! Придет время, и она рассеется. И тогда многие потеряют разум от того, что сделали.
Тиир вытащил из ножен орденский меч, вздохнул, разглядывая зазубрины на клинке.
- Это не меч моего отца - обычная, пусть и неплохая, сталь. Меч моего отца теперь в руках демона.
- Они хотят разбудить его, - пробормотал Леганд.
- Кого? - не понял Саш.
- Посланца тех, кто правил миром до начала времен, - твердо сказал старик. - Надо прислушиваться к легендам, даже новым. В простых словах прячется очевидное. Для этого им нужен источник сущего. Это единственное, что приходит мне в голову. Завтра будем пытаться перейти через хребет, Саш. Боюсь, нам придется искать элбанов, что живут в долине, иначе поиски выхода из нее могут затянуться. Снимай кожу с рукояти меча, ткань с ножен. Его не должны видеть.
- Разве мы собираемся сражаться? - спросил Саш.
- Не знаю, - задумался Леганд. - Может быть, нам покажут выход. - Он помолчал, потом добавил: - А может быть, постараются убить нас, чтобы долина осталась непотревоженной.
Уже за пару ли до отвесных стен северного Панцирного хребта река словно взбесилась. Путники с трудом перебирались через нагромождения камней. В чудовищном месиве скал деревья не могли найти почву для корней, поэтому стволы их изгибались и прижимались к камням. Даже Леганд не единожды помянул демонов, едва не на четвереньках пробираясь между осклизлыми валунами. Наконец завалы резко пошли вверх, и друзья оказались у начала уходящего в отвесные скалы ущелья. Река неистово ревела на порогах, скрываясь в пропасти.
- Да, - протянул старик, отходя от пенящихся потоков и смахивая с лица брызги, - второй раз Эл-Айран не побалует нас мягким спуском. Здесь мы не пройдем. Впрочем, я уже говорил об этом.
- Можно подумать, что, если бы на входе в ущелье был не гладкий желоб, а такая же гребенка, нари задумались бы, прежде чем нас сталкивать! - раздраженно воскликнула Йокка.
- Что будем делать? - присвистнул Саш, разглядывая уходящие к небу отполированные временем гранитные складки скал.
- Искать выход или поселение, - нахмурился Леганд. - Пойдем к западу вдоль этой стены.
- Почему эти горы названы Панцирными? - вдруг спросила Линга.
- Не знаю, - задумался Леганд. - Говорят, если подняться на пик Указательного Пальца, что ограждает Гаргский проход с востока и к которому сходятся северный и южный Панцирный хребты, то их зубчатые гряды напоминают панцирь на хвосте каменного варана. Только вряд ли кто поднимался на ту гору. Она неприступна.
- Значит, и нечего о ней рассуждать, - бросила Йокка. - Давайте же куда-нибудь двигаться. Иначе я вообще никогда не дождусь…
- Теплой воды и мыла, - весело добавил Тиир.
- Да! - воскликнула Йокка.
- Поспешим, - кивнул Леганд. - Эти воды теплыми никак не назовешь. Но наполнить все наши емкости холод не помешает.
Потеряв у перекатов еще некоторое время, друзья наконец выбрались из каменных завалов, миновали заросли эрнов и неожиданно вышли на открытое место.
- Первое, что я сделаю, так это куплю новую одежду и обувь, затем ароматические масла, мыло, хорошего коня, - бормотала вполголоса Йокка, раздраженно выпутывая засевшие в волосах колючие шарики с одного из кустов.
- Тихо! - поднял руку Леганд.
Впереди в полутора ли на взгорке стояла деревня. Остро заточенные стволы эрнов угрожающе торчали во все стороны, за ними поднимался сруб ограды, над которым виднелись кровли нескольких строений.
- Эл всемогущий! - едва вымолвила Линга. - Неужели деррская деревня?!
- Удивительно! - прошептал Леганд. - На шатры нари непохоже. Вот уж чего я не ожидал.
- Укрепления солидные, - кивнул Тиир… - Похоже, местные жители приучены к соседству с архами. И построено разумно. До основания хребта не более пары ли, но деревня на возвышенности, а значит, лавины и камнепады ей не страшны.
- А вон и стада коз, - показал Саш в сторону, где зеленой стеной вставал лес.
- Идем, - решительно шагнул вперед Леганд. - Миновать эту деревню нам не удастся, а вот подсказать, как выбраться отсюда, ее жители смогут.
- Если только они не ревностные хранители собственных тайн, - подозрительно заметила Йокка, но тем не менее поспешила за стариком.
- Что должно произойти, то и произойдет, - бросил Тиир, хлопая Саша по плечу.

Предыдущая страница 26 Следующая страница


27 Сергей Малицкий

Друзья, удивляясь величине использованных в укреплении деревни стволов, не дошли до высоких ворот всего лишь варм шагов, когда створки отворились и оттуда начали появляться архи. Леганд остановился, словно ударился о прозрачную стену. Йокка носом уткнулась ему в спину. Линга замерла с рукой на изгибе лука. Тиир, прищурившись, пробормотал:
- Однако не от архов эти колья, а от шеганов.
- Многовато, - обескураженно прошептал Саш. - Даже для меча Аллона многовато добычи.
Несколько дюжин пар глаз настороженно уставились на спутников, но толстые копья архов рогами-трезубцами смотрели не на друзей, а в небо. Леганд пригляделся к сшитым из кусков шкур жилетам и штанам, растерянно развел руками:
- Вот уж чего я не ожидал!
- Мудрец! - раздраженно прошипела ему в спину колдунья. - Начинай переговоры! Ты же знаешь их язык…
- Какой это язык? - отмахнулся старик. - Несколько слов, что я разузнал у раддеких стражников? Так они же, скорее всего, этим командам их и учили. Радды сами не почитают архов среди разумных существ. Они воспитывают их детенышей как собак!
- Да пусть они почитают архов как угодно! - не унималась Йокка. - Если те же банги будут отлавливать остальных элбанов в детском возрасте, кормить мертвечиной и держать в клетке, из любого получится чудовище. Лучше всего отнестись к ним как к разумным!
Не успел Леганд открыть рот, как из толпы архов вперед шагнул сгорбленный седой великан, впалую грудь которого украшали многочисленные ожерелья из изогнутых клыков, и что-то хрипло прокричал.
- Что он сказал? - нетерпеливо спросил Тиир у замешкавшегося Леганда.
- Не пойму, что за наречие, - нахмурился Леганд. - Если я правильно понял, он говорит, чтобы мы уходили, это их земля.
- Вот! - обрадовалась Йокка. - Это я и хотела услышать, а то бы пришлось объяснять, что худое тело старушки ари не накормит даже одного арха.
- Всякая женщина из Дарджи, да и из Эл-Лиа мечтала бы иметь в старости твое лицо и твое тело, Йокка, - напряженно прошептал Тиир.
- Только не я! - вспыхнула Линга.
- Тебе чего волноваться? - огрызнулась колдунья. - До старости далеко, а среди деррок красивее тебя еще поискать.
- Тихо, - невольно прошептал Саш.
Он с удивлением прислушивался к ропоту в рядах архов, но не мог почувствовать враждебности. Была настороженность, даже недовольство, но не враждебность. «Неужели я вновь начинаю чувствовать?» - обожгла вдруг радостная мысль.
Леганд поднял над головой руку и неуверенно прокричал несколько слов. Архи умолкли на мгновение, затем их старейшина шагнул назад, и гомон возобновился с новой силой.
- Ты говоришь с ними на валли? - удивился Саш.
- Что ты им сказал? - спросила Линга.
- Я попытался сказать, что мы ищем выход, - растерянно обернулся старик. - Что попали в ущелье случайно. Что мы не хотели их потревожить.
- Но почему на валли? - недоумевал Саш.
- Понимаешь, - замялся Леганд, - я вдруг подумал: то слово, что прорычала самка, кроме всего прочего напоминает и искаженное «спасибо» на валли. Да и этот арх крикнул что-то вроде «чего вы хотите», «уходите», «нет дороги» на валли!
- Вот и нечаянная радость, - с досадой-скривилась Йокка. - Архи, которые будут нас пожирать, разговаривают на языке, доступном немногим мудрецам. Могла ли я об этом мечтать?!
- Смотрите, - протянул руку Саш.
Среди архов появилась самка. Это была та самая аршиха, детеныша которой Саш с помощью друзей спас от шегана. Она ткнула в сторону путников толстым пальцем и что-то настойчиво прошипела, перемежая слова визгливыми вскриками.
- Что она говорит? - спросил Тиир.
- Не знаю, - повторил Леганд. - Все-таки их валли чудовищен. Я услышал только три знакомых слова, которые обозначают свет, дорогу и еще боль.
- Последнее слово мне не нравится, - заявила Йокка.
- Дороги тоже бывают разные, - прищурился Тиир. Наконец самка перестала визжать, развернулась и пошла в сторону Леганда. Старик двинулся ей навстречу. Архи-самцы, словно дождавшись команды, опустились на землю и, наклонившись мордами друг к другу, начали о чем-то бурчать.
- Прямо военный совет, - заметила Йокка.
- Деревенский, - поправила ее Линга.
Тем временем старик и аршиха остановились в трех шагах друг от друга, самка ухнула и довольно резво присела. Леганд опустился напротив.
- Ну что же, - оглянулся Саш. - Садимся. Кажется, это обязательный местный обряд.
Едва друзья, скинув мешки, уселись, из ворот, словно по сигналу, высыпала стая аршат, которые принялись кругами носиться по лугу, стараясь ненароком приблизиться к путешественникам. Вскоре в друзей полетели орехи.
- Мне этот обстрел не нравится, - заявила Йокка, не сумев уклониться от очередного ореха, затем схватила сразу горсть и, к довольному визгу маленьких чудовищ, швырнула в зазевавшегося аршонка. Тут же один из архов-самцов обернулся и резким криком прекратил беготню.
- Не могу определить, который из них детеныш этой самки, - покачал головой Тиир. - Все одинаковые!
- Вон тот, с родимым пятном под коленкой, - показала Линга на самого маленького аршонка, который на окрик арха бросился к матери и забрался к ней на колени.
- Странно, - задумался Саш. - Еще пара таких приключений - и я поверю, что и с серыми воинами можно сесть в круг и договориться.
- После того как они снимут ожерелья с отрезанными ушами, - резко бросил Тиир. - И поймут, что натворили. А для этого нужно смахнуть пелену с их глаз.
- Смыть кровью, - сжала зубы Линга.
- Может быть, и так, - прошептал принц и тронул Саша за руку: - Смотри!
Все архи разом поднялись и двинулись от деревни в западную часть долины. Аршиха тоже встала и теперь с любопытством и торжествующей ухмылкой, вызывающей мороз на коже, рассматривала путешественников.
- Ну вот, - кивнула Йокка, - отправились за дровами и жаровней. Интересно, на каком рецепте приготовления свежепойманного элбана они остановились?
- Идем, - окликнул друзей подошедший Леганд. - Уж не знаю, что будет дальше, но в оплату подвига Саша архи решили нам помочь. Насколько я сумел понять Раму…
- Какую Раму? - не поняла Йокка.
- Так зовут эту аршиху, - объяснил Леганд. - Она отведет нас в город врага. Там сохранился путь врага. Выход из долины.
- Какого врага? - не понял Саш.
- Вот такого, - ткнул себя в грудь Леганд. - Мы для архов враги.
- И они решили нам помочь? - нахмурился Тиир. - В чем же заключается их помощь?
- Они завалили путь камнями, - объяснил старик. - Мужчины племени будут разбирать завал целый день. Потом мы пройдем, и они закроют его вновь. Они защищаются от элбанов, которые вармы лет убивали их и крали их детей.
- Ну вот, - вздохнула Йокка, - оказывается, потерпевшими во всей этой истории отношений элбанов и их пожирателей являются архи, а негодяями - элбаны, которые, вероятно, по мнению этих архов, недостаточно вкусны.
Друзья добрались до «города врага» к полудню. Рама с Легандом шли впереди. Оказалось забавным наблюдать, как они переговариваются друг с другом, самка была в три раза шире старика, да и ростом он не доставал ей и до плеча. Однако, когда показались башни неизвестного городка, Леганд замолчал. Полуразрушенные стены покрывала многолетняя пыль, по трещинам карабкался горный можжевельник, но металлический мост через глубокий ров оказался весьма крепок. Отвесные скалы вздымались сразу над крепостными стенами. Друзья вошли в увитые каменным плющом ворота и остановились. На ползущих вверх по склону горы каменных террасах располагались сравнительно крепкие здания, хотя их кровли зияли проломами. Аршиха что-то сказала Леганду и поспешила на верхнюю террасу, где возле огромной каменной арки копались кажущиеся снизу крохотными фигурки архов.
- Им придется нелегко, - объяснил, обернувшись, старик. - Много лет назад они не только завалили проход гранитными глыбами, которые не под силу поднять человеку, но и расклинили их деревянными кольями. По сей день архи выставляют стражу в этом городе. Они боятся.
- Чего? - не поняла Йокка.
- Сейчас покажу, - сказал Леганд и повел друзей от здания к зданию.
Вскоре опасения архов стали понятными. Крепость представляла собой огромный зверинец. Все больше мрачнея, друзья нашли огромное количество проржавевших клеток и загонов, каменных ям и пыточных столбов. И тут и там в стены были вмурованы толстые цепи. И ни одна из них не подходила для рук или ног обычного элбана.
- Это царство Унгра для архов, - пробормотал Леганд, поднимая с каменных плит проржавевший металлический прут, покрытый многочисленными шипами. - Я начинаю удивляться, что архи помогают нам. Даже после спасения их детеныша. Рама сказала, что когда архи попытались уничтожить крепость зла и боли, они столкнулись тут с вармами своих соплеменников, многие из которых сражались против них же. Она сказала, что эти архи были безумны!
- А эти, выходит, разумны? - подняла брови Йокка.
- Вполне, - твердо сказал Леганд. - И это для меня неменьшая новость, чем для тебя. Кстати, их собственный язык прост, но это не валли. Мне показалось, что они переходят на валли, когда им не хватает слов в собственном языке. Или когда нужно говорить с пришельцами.
- Мы здесь не первые, - уверенно бросила Йокка. - Я все поняла. Осталось выяснить, из каких книг архи почерпнули знание языка древних и на сколько они обогнали в развитии мудрецов Эл-Лиа.
- У нас есть для этого половина дня. - Леганд с укоризной посмотрел на Йокку. - Нужно найти здание, где, по словам Рамы, сложены тела погибших врагов.
Захоронение оказалось в центральной цитадели, толстостенном здании с бойницами вместо окон. Просторный зал, который сквозь провалы в перекрытиях освещал полуденный Алатель, был заполнен костями. Скелеты лежали штабелями высотой не менее полудюжины локтей.
- Вармы элбанов! - в ужасе пробормотал Леганд. - В основном люди, но вот, вот и вот нари. А скелетов архов еще больше! Много лет прошло, плоть истлела… Я ничего не знал об этой битве. Аддрадд умеет скрывать свои неудачи.
- Почему Аддрадд? - не понял Тиир.
- А кто? - обернулся Леганд. - Кто еще использует архов?
- Важно другое, - прошептала пораженно Йокка. - Ни одного трупа не съедено! Они нетронуты. Кости не обгрызены и не переломаны, как это делают архи!
- Архи Аддрадда, - поправил колдунью Леганд. - Или дикие архи Плежских и Ледяных гор, что, собственно, одно и то же.
- Но почему нет ни оружия, ни доспехов? - удивился Саш.
- Архи все изготовленное из металла считают пропитанным вражеским колдовством, - объяснил Леганд. - Доспехи и оружие убитых элбанов они сложили отдельно, чтобы лишить врага колдовской силы. Именно поэтому Рама старается не приближаться к вам. У меня же нет оружия.
- Однако Саша на скалу в схватке она подняла, - заметил Тиир.
- Она удивляется этому еще больше, чем тому, что Сашу удалось сразить шегана, которого они считают непобедимым, - пожал плечами Леганд. - Шеганы живут в пещерах в стенах ущелья, донимают нападением на коз, но выходят на охоту только ночами. Этот так называемый шатун. Вероятно, его вытеснил из пещеры соперник. Такое редко случается.
- Выходит, нам повезло, что наткнулись на шегана? - воскликнул Тиир.
- Ей повезло, - покачал головой Леганд. - Раме. Зверь добрался бы до аршонка. Она сказала, что он «свет в ее жизни». У них мало детей. Она очень благодарна!
- Подошла бы да поцеловала Саша в знак благодарности, - усмехнулась Йокка. - Ну-ну, не вздрагивай! Лингуд говорил, что у древних раддов считалось мужской доблестью вступить в связь с аршихой. Конечно, самку перед этим сковывали железом…
- А что Лингуд говорил о связи человека с женщиной-ари? - невинно поинтересовался Тиир, выходя из цитадели.
- Ничего, - отрезала Йокка. - Тут и оковы не помогут!
- Сюда! - вдруг позвала друзей Линга.
Каменный двор, расположенный сразу за цитаделью, был завален оружием. Видимо, архи, собирая трупы погибших, снимали с них доспехи и все металлическое и бросали через окна. Саш вслед за Тиром выпрыгнул из окна, огляделся. Шлемы, клинки, кирасы, кольчуги покрывали плиты коричневой чешуей. Истлевшее железо ломалось под ногами.
- Сюда бы кузнецов Эйд-Мера, - заметил Леганд. - Пока ржа окончательно не сожрала раддское железо, они бы туго набили свои плавильни.
- Неужели ничего нет годного? - Тиир с досадой пнул полуистлевший шлем.
- Захотел заменить меч? - спросил Леганд. - Ищи. Судя по тому, что я вижу, со времен завоевания этих трофеев прошло два варма лет. Тогда еще радды не покорили плежцев, а сами они плохие кузнецы. На плежском клинке не было бы еще и точки ржавчины. Но у раддов могли быть клинки и чужой работы.
- Вряд ли, - поморщилась Йокка. - Война с архами не та битва, куда отправляются лучшие воины. Внимания заслуживают только клинки банги, а они всегда были дороги. Хорошее оружие - удел знати.
- А это что? - спросил Саш, отбрасывая ногой в сторону рассыпающуюся на кольца ветхую кольчугу. - Неужели не все поела ржа?
Блеснувшее серым острие оказалось наконечником копья. Точнее, его половиной, потому что изящный конус длиной в два локтя заканчивался полусгнившей деревяшкой. Леганд осторожно принял копье из рук Саша, повертел его в руках, пригляделся к белесым письменам, вязью бегущим от острия к плавно расширяющемуся основанию.
- Я не могу это прочитать, - растерянно поднял голову старик. - Написано на валли, но какая-то бессмыслица. Ясно, что это копье, точнее, пика, но откуда она здесь?
- Дай-ка, - протянула руку Йокка и, приглядевшись, покачала головой: - Удивительно! Покажи это любому магу - ни один из них не скажет, что это за знаки. Кроме Лингуда. Ну может быть, еще есть знатоки, которых я не знаю.
- Ну ты-то понимаешь? - спросил Тиир.
- Да, - кивнула Йокка. - Это магия. В прошлые времена маги наносили такие знаки на оружие, одежду, амулеты, чтобы добиться нужного результата. Обычная вещь становилась магической. Примитивный способ. Цена таких ухищрений всегда была невелика. Теперь же магические материалы добавляют в состав предмета. Но это копье явно выковано не вчера. Я не могу определить его магию, но…
- Но она очень сильна, - сказал Саш.
- Да, - удивленно подняла голову Йокка. - Что ты чувствуешь?
- Ты направила его острие на меня, - сказал Саш. - Я ничего не почувствовал, мантия защищает меня, но когда острие указало на незащищенную шею…
- И что? - нетерпеливо спросила Йокка.
- Я почувствовал себя беззащитным, - закончил Саш.
- Подожди, - нахмурилась Йокка. - После мы обсудим, как ты вообще мог что-то почувствовать. Меня же удивил этот странный холод, ну-ка…
Колдунья провела над острием ладонью и тут же отдернула ее.
- Что? - насторожился Леганд.
- Отрицание, - улыбнулась колдунья.
- Не понимаю, - нахмурился старик.
- Отрицание магических способностей, - объяснила колдунья. - И мастер, который его изготовил, хоть и пользовался написательной магией, был нисколько не слабее Лингуда. Вот работа Лингуда.
Колдунья ухватилась за рукоять своего меча и легким движением впервые обнажила его.
- Ну? - Йокка направила острие в ворот мантии Саша. - Похоже?
- Да, - кивнул он. - Только прости меня, Йокка, но твой клинок слабее, много слабее.
- Еще бы, - усмехнулась колдунья, убирая меч в ножны. - Он всего лишь пробивает защиту мага, а вот что написано на этом копье. «Оставь тайную силу, возьми только храбрость и стойкость и попробуй сразиться со мной». Дальше идут обозначения всех магических умений, известных мастеру. А их здесь… Их здесь в два раза больше, чем известно мне! - растерянно закончила Йокка.
- Значит, это не оружие бога, - улыбнулся Леганд.
- Почему? - не понял Тиир.
- Боги не делят силу на составные части, - объяснил Леганд. - Древние валли, которые изучали силу, поделили ее сначала на двенадцать частей, а потом каждую часть еще на дюжину. Я - не знаю обозначений каждой, но теперь не сомневаюсь, что на острие варм знаков.
- Да, - кивнула Йокка. - Двенадцать рядов по двенадцать знаков. Я не знаю и половины. А в конце еще слова: «Все это тебя не спасет. Я проникаю сквозь. Полагайся на доблесть». Удивительно!
- Тебя удивляет древность? - спросил Леганд.
- Нет, - задумалась Йокка. - Я не понимаю, как это сделано. Здесь нет заклинаний отрицания, как на моем мече. Обычный знак магии должен прежде всего наделять силой, а здесь он тем не менее отрицает ее. Почему же мой меч слабее? Пусть не всякое колдовство, но он тоже отрицает магию!
- Копье забирает магию, - уверенно сказал Леганд. - Забирает и копит. И чем больше врагов, владеющих магией, поражает, тем становится сильнее. Может быть, когда-то это копье было не сильнее твоего меча!
- Если мне придется обнажить меч, значит, я плохой маг! - гордо выпрямилась Йокка.
- А никто и не говорит, что этим копьем владел маг, - заметил Леганд.
- Это был воин ростом в пять локтей, - прищурившись, сказал Тиир. - Повыше чем я. Только одного я не пойму, отчего ржа не коснулась стали?
- Действительно! - рассмеялся Леганд. - Только этот вопрос не ко мне. Вот если бы найти кузнеца, что ковал наконечник…
- Заодно узнать, отчего эта железка так легка, - добавила Йокка.
- Ну-ка, - попросил Тиир.
Взял наконечник, взвесил его в руке:
- Удивительно. Надеюсь, что она еще и прочна. Древко надо подобрать приличное, в три пальца толщиной, но даже и тогда оружие останется легким. Саш, как у тебя с умением обращаться с копьем?
- Никак, - пожал плечами Саш. - Если это умение и есть во мне, то оно глубоко скрыто. В любом случае мне хватит и меча.
- Что ж, - довольно кивнул Тиир. - Тогда копье достается мне. Вот только древко…
- Поищем на северном склоне, - пообещал Леганд. Больше в крепости найти ничего не удалось. Несколько клинков, сохранивших свои очертания даже под гнетом прошедших лет, ничем не улучшили бы вооружение спутников. Когда звезды высыпали на небо, к друзьям подошли Рама и старый арх, которого Леганд назвал вождем.
Вождь устало оглядел спутников, вытянул кривую руку, ткнул пальцем в наконечник, который сжимал в руках Тиир, и что-то проворчал.
- «Возьмите, - перевел Леганд. - Мы благодарны вам за спасение ребенка, но только память о хозяине этого оружия - нашем учителе - заставила нас помочь вам. Ты, - показал вождь на Леганда, - похож на него. К несчастью, учитель погиб много лет назад, когда решил остановить то зло, что лилось в заповедную долину из этих каменных домов. Тогда мы уничтожили врага, но и много архов потеряли. Но теперь зло не может вернуться в долину. Мы открыли вход только для вас и, когда вы уйдете, опять закроем его».
- Откуда он взялся, ваш учитель? - спросила Йокка на валли.
Арх покачал головой и прорычал несколько неразборчивых фраз.
- «Я не знаю его имени, - снова перевел Леганд. - Мой дед не знал его имени, и мой прадед. Его имя забылось, или он вовсе не назвал его. Но он говорил, что пришел с запада. Научил нас строить дома. До этого мы только пасли коз и сражались с шеганами за место в пещерах. Большего я не знаю. А теперь идемте. Путь займет много времени, а мы к утру должны закрыть проход».
Друзья последовали вслед за архами, в звездном свете поднялись к воротам. Возле тщательно расчищенной арки возвышался курган из огромных валунов. Архи, тяжело дыша, стояли тут же у костра.
- Сколько усилий, чтобы отделить себя от остального мира, в котором тобой пугают детей! - прошептала Линга.
- «Идите за нами», - перевел слова Рамы Леганд. Аршиха зажала под мышкой полдюжины грубых факелов, сунула один из них в костер, подняла над головой затрещавшее смолистое дерево и шагнула в темноту вслед за вождем.
Тоннель, медленно поднимаясь, вел в глубь хребта. В свете факела поблескивали неровные стены, на которых все еще были видны следы от резцов забытых строителей. Аршиха обернулась, выкрикнула несколько фраз, вновь пошла вперед.
- Что она сказала? - спросил Саш. - В отличие от вождя, ее валли оставляет желать лучшего!
- Она сказала, что каждый локоть этой норы полит кровью архов, - перевел Леганд. - Крови больше не будет, только если архи и остальные дети Эла всегда будут жить отдельно. Эта долина - малая часть Эл-Лиа, оставьте ее архам.
- И архи, выходит, дети Эла? - нахмурилась Йокка.
- Как и каждая травинка у нас под ногами, - бросил Леганд и остановился. - Вот мы и пришли.
Рама и вождь стояли возле железных клеток, одна из них лежала на боку, заваленная грудой рухнувшей цепи, вторая стояла ровно. Цепь от нее уходила в высоту, где поблескивал квадратик звездного неба, и возвращалась вниз к огромному вороту с матовыми рукоятями. Рама дернула одну из них, цепь натянулась, клетка задрожала. Вождь подошел к вороту с другой стороны.
- Ну пойдемте, - сказал Леганд, открывая заскрипевшую дверь.
- Выдержит? - Тиир с сомнением смотрел на устройство.
- Выдержит, - кивнул Леганд. - Тут Аддрадд не поскупился: и тоннель, и подъемник работы банги. Ему и через лиги лет ничего не сделается. Ворот от второй клетки, скорее всего, наверху, поэтому архи его разрушили.
- А этот оставили на всякий случай, если захочется свеженького элбана, - съязвила Йокка.
- Перестань, - с досадой посмотрел на нее Леганд, повернулся к архам и кивнул.
Цепь дрогнула, ворот заскрипел, и клетка плавно пошла вверх. Линга провела руками по черным прутьям, вытащила из-за пазухи шнурок с клыками арха и привязала его на дверь.
- Моя рука не дрогнет, если я увижу арха наверху, но носить этот браслет больше не могу.

Глава 4
БОЛТАИР

Саш открыл глаза с первыми лучами Алателя. Леганд, как всегда, уже был на ногах. Еще ночью, когда пустая клетка плавно пошла вниз и Йокка с облегчением заявила, что каждое мгновение ждала, что архи отпустят ворот, старик принял решение ночевать на месте, чтобы не переломать в темноте ноги. К тому же Йокка, тревожно втянув воздух, заявила, что заклятие поиска наложено на весь горный склон, поэтому, прежде чем ломиться через расставленные силки, следует осмотреться и отдохнуть. Теперь это решение казалось более чем разумным. Башня, которой заканчивался колодец, была разрушена почти до основания. Заросли плюща говорили, что нога элбана не ступала среди развалин с зимы. Выше поднимались отвесные скалы. В трех ли ниже руин, в которых старик вместе с Лингой колдовали над неприметным костерком, лежала крепость. К ней вела полуразрушенная, узкая тропка.
А дальше на север, на восток и запад простиралась поросшая угрюмым лесом равнина. Ленточка реки, выбегающая из-за скал, терялась под кронами. Шум водопада доносился едва слышно.
- Аддрадд! - торжественно объявила Йокка. - К западу - два варма ли до Гаргского прохода и Плежских гор. К северо-востоку - четыре варма ли до Багровой цитадели. Она сложена из красного гранита. Вотчина принцессы, сестры Эрдвиза. Между прочим, это свидетельствует, что он обычный элбан. За цитаделью еще через два варма ли - Слиммит. А если идти прямо на север, то недели через две пути путник увидит Ледяные горы. Страшные места, но если бы не они, холодные ветры превратили бы весь Аддрадд в ледяную пустыню.
- Ты тоже исходила весь Эл-Айран? - улыбнулся Саш.
- Почти, - нахмурилась Йокка и протянула руку: - Дай ладонь.
Тонкие пальцы пробежали по костяшкам пальцев, затем скользнули по ладони. Йокка сжала ее двумя руками, наклонилась, лизнула, прижалась щекой, глубоко вдохнула.
- Что ты делаешь? - не понял Саш.
- Пытаюсь понять, - процедила колдунья и с опаской взглянула Сашу в глаза. - Что ты чувствуешь?
- Ты имеешь в виду, становлюсь ли я опять магом? - не понял Саш. - А разве я им был? Что-то мог, но пока способности не возвращаются ко мне. Повторяю попытки по нескольку раз в день. Даже травинку высушить не могу. Правда, я вновь начинаю чувствовать. Пока как-то неясно, слабо, но начинаю. Вот в этой крепости опасность. Знакомая опасность.
Йокка взглянула через ветви плюща, ползущие по руинам башни, на многоугольник крепости внизу, вновь перевела взгляд на Саша.
- Понимаешь, колдун, который запускает огненную змейку, тем более Тохх, не только убивает противника, лишает его магического дара. Он еще и определяет, что это был за магический дар. В тот момент, когда змейка ужалила тебя, ты был обычным элбаном. Я всю дорогу размышляю над этим. Кто-то могущественный скрыл твой дар, отодвинул его в густую тень. Я и сейчас не различаю твоего дара, но теперь чувствую что-то во тьме рядом с тобой. Что-то пробуждается в тебе. Кто это сделал? Рядом с тобой был колдун?
- Нет, - пожал плечами Саш. - Если только Тоес высунул голову из Острова Снов, но Леганд сказал бы об этом. Леганд не колдун. Линга не колдунья, а до посещения Острова Снов она не обладала даже и той своей скрытой силой, которой ее, видимо, наградил старый лодочник. Хейграст, Лукус, Дан, Ангес?… Нет, я бы почувствовал. Мне кажется, что я бы почувствовал. Пес? Вряд ли. Не знаю. Разве только вот этот орел…
Саш поднял голову и показал на крестик далекой птицы, вновь рисующей круги в вышине.
- Его не было, когда мы пересекали Панцирные горы, - заметила Йокка. - Да и непохож он на перекинувшегося мага. Всякий маг должен возвращать себе привычный облик, а эта птица еще в степи кружилась над нами целыми днями.
- Тебе видней, - согласился Саш. - К тому же я не знаю, была ли она и над холмом Мерсилванда. Я не могу ответить на твои вопросы. Когда загадки следуют за тобой караваном, приходится с ними мириться. Во всяком случае, Тохх, выходит, не распознал моего дара? Отчего же он посылал за нами соглядатая?
- Ты говоришь о Болтаире? - усмехнулась Йокка. - Это подтверждает лишь то, что Тохх с загадками мириться не хочет. Он не обнаружил твоего дара, почти убил тебя, но колдовство на вершине Мерсилванда не объяснил. А это важно. Такой колдун, как Тохх, не боится ничего. Кроме необъяснимого!
- Подожди, - нахмурился Саш. - Когда ты назвала имя… Болтаир. Он там, в этой крепости внизу! Я чувствую!
- Неужели ждет нас? - прищурилась Йокка. - А я уж думала, кто же обшаривает магией скалы, слабоват вроде для Тохха. Ну эти силки мы обойдем с легкостью.
- Кто там ждет нас? - раздался довольный голос Тиира. Принц с исцарапанным лицом выбирался из зарослей плюща, волоча за собой сразу несколько срубленных деревцев, - Вот сейчас пойду советоваться к Леганду, что лучше подойдет для древка. Все-таки деревья здесь отличаются от Дарджи.
- Судя по запаху ктара, к тебе следует присоединиться! - оживилась Йокка.
Леганд слова о Болтаире принял спокойно. Глотнул ктара, нашел взглядом орла в небе, покачал головой.
- В любом случае день придется переждать здесь, - наконец вымолвил, опуская чашу. - Приблизимся к крепости, посмотрим, что к чему. Миновать ее не удастся. В ней всегда была охрана, иначе я давно бы разгадал тайну Глубокого Колодца. Если Болтаир и ищет нас, это вовсе не значит, что он будет рад встрече. Отчего я не верил рассказам раддских крестьян о колдунах, поселившихся на горном склоне?… Йокка, имей в виду, если Болтаир здесь, и раддские маги могут оказаться при нем!
- Какие они маги? - вспыхнула Йокка. - Базарные шуты!
- И у шута может оказаться кинжал за поясом, - спокойно ответил Леганд и, притянув к себе заготовки для древка, недовольно сжал губы. - Сколько деревьев загубил зря! Вот эти три ствола выбрасываю сразу. Хороший материал, горный можжевельник, не меньше варма лет было кустам, которые ты погубил, но при высыхании их стволы скручивает спиралью. Можно, конечно, выправить в сушилке, но стоит стволу намокнуть, сразу же опять скрутит. Не годится.
Тиир растерянно отложил в сторону идеально прямые заготовки и с досадой почесал лоб.
- Это молочный куст, - взял в руки следующий ствол старик. - Знаешь, почему так называется? Молоко внутри. Сок белый, сладкий кстати. Твердая только оболочка, да комель, где ты его перерубал. Смотри.
Леганд ухватил покрепче древко и вдруг легко переломил его о колено. Белые капли зашипели в костре. Подмигнув Тииру, старик передал наполненные соком куски Йокке и Линге.
- Вот это отличное дерево! - одобрительно кивнул старик, разглядывая последний образец. - Знал бы ты, какие из него радды делают луки! Но этот и для лука не годится. Смотри, на два локтя длины - толщина в полтора раза уменьшается. Да и гибкий он слишком. Тебе же древко нужно, а не хлыст? Я эту палочку себе возьму. Пора уже в моем возрасте на клюку опираться?
- Подожди, - обескуражено заметил Тиир. - Неужели я в этих зарослях не найду древка для копья? У нас в Дарджи в горах растет самое крепкое дерево!
- И здесь тоже, - усмехнулся Леганд, вытягивая из камней замшелую жердь. - Вот! Не смотри, что вся в буграх. Это наросты на коре. Снимешь ножом, будет круглая, что заготовка у эйд-мерского мебельщика. Положишь на два камня концами, выдержит и твой вес, на ладонь прогнется.
- Что это за дерево? - Тиир с уважением взял в руки несуразную деревяшку.
- Это настоящий ланд, - объяснил Леганд. - Только здесь, в горах, он растет медленно, вырождается. А этот кто-то еще и сковырнул с корнем, когда башню крушил. Только такой и годится. С многолетней выдержкой. Ланды остались в Эл-Айране по хребтам гор, в Эйд-Мере и Вечном лесу. Древесина очень дорогая, слишком много охотников было до такого материала. Не медли. Снимай кору и насаживай. Вот тут я смолу можжевельника на камне разогрел, схватится, крепче заклепанной рукояти будет.
- А если древко сломается, как я обломок из цевья вытаскивать буду? - нахмурился Тиир.

Предыдущая страница 27 Следующая страница


Отсчет теней 28

- Не сломается, - успокоил его Леганд. - Только если вместе с наконечником.
- Вот еще тебе, - бросила Йокка принцу полосу жесткой ткани. - Чехол смастери для копья. Имей в виду, я это от плаща своего оторвала!
- Боишься, что радды уколются об острие ненароком? - улыбнулся Тиир.
- Боюсь, что первый же колдун, на которого ты направишь копье, станет кричать от ужаса, - отрезала колдунья. - Делай что говорю! Это магическая ткань. Да только само острие все равно не опускай без нужды, его никакая магия не прикроет!
Весь день Леганд, Йокка и Линга наблюдали за крепостью. Тиир, укрывшись среди развалин, с восторгом размахивал копьем. Саш, закрыв глаза, пытался разобраться в новых ощущениях. Ничего «во тьме рядом с собой» он не чувствовал. Скорее где-то поблизости пронеслось облако легкости, свежести, и ему просто стало чуть-чуть легче дышать. В пространстве за сомкнутыми веками вновь обнаруживались невидимые нити. Обострились слух, зрение, обоняние. Вот только никакой магии. Словно опасения на тропе Арбана, что все магические умения в реальном мире ничего не стоят, оправдались. Саш положил ладонь на согретый Алателем камень и попытался втянуть в себя его тепло. Получилось. И только. Это все, что он теперь может. Прикосновение руки Леганда заставило открыть глаза.
- В крепости небольшая охрана, - задумчиво проговорил старик. - Не больше дюжины стражников. Какие-то работники. Возможно, они приводят укрепления в порядок. Отсюда плохо видно. Хотя не понимаю, зачем беспокоиться о заброшенной крепости. Болтаира не заметили. Зато насчитали две дюжины возниц. По крайней мере, примерно столько их пригнали повозки в крепость по горному серпантину и столько же отправились в путь. В любом случае какое-то количество повозок остается во дворе. Неплохо бы спуститься с одной из этих повозок на равнину.
- Так в чем же дело? - спросил, подходя, раскрасневшийся Тиир. - Алатель садится. Проберемся мимо крепости, спрячемся возле дороги, захватим повозку и поедем!
- Наверное, - кивнул Леганд. - Правда, пробраться мимо крепости не удастся. Эта тропа выводит сразу на стену. Но попробуем проскользнуть. Хотя… что-то мне тревожно. Йокка говорит, что за этими стенами творится какое-то колдовство. Да и повозки и сюда, и отсюда идут тяжело груженные.
- Оружие? - предположил Тиир.
- Оружейные мастерские? - задумался Леганд. - Сюда везут сломанное, отсюда поправленное? А где звон молотов, дымы горнов?… Не сходится. Я бы скорее решил, что тут готовят архов, но колодец заброшен, а в телегах архов не возят. Ладно, - махнул рукой старик, - выходим, как стемнеет. Южная стена, что примыкает к скале, не охраняется. Осмотримся и там решим.
Вышли, едва зажглись первые звезды. Йокка окурила спутников сизым дымком из тлеющих в полой деревянной трубке высушенных цветов и пообещала, что ни один маг средней руки не почувствует приближения незнакомцев. Леганд несколько раз чихнул и, опираясь на палку, двинулся вниз по склону. Саш шел за мудрецом, невольно подражая его движениям. Вскоре начали доноситься голоса, храп лошадей, даже смех. Друзья остановились на уступе скалы, с которой внутренний двор крепости был виден как на ладони.
- На стене четверо стражников, - показал Леганд. - Двое над воротами, двое на противоположной стороне. Один, по-моему, лучник - на башне. Собственно, это не башня, небольшая внутренняя цитадель. Еще четверо вместе с возницами играют в кости. А вот и груз…
На каменных плитах двора лежали пленники. Люди, стянутые путами по рукам и ногам.
- А что же они возят обратно? - спросила Линга. Йокка повернула бледное лицо, прошептала беззвучно:
- Ты-то уж должна почувствовать. Мертвых копейщиков. Саш ощутил, как холод лизнул его по ступням и медленно пополз к коленям. Руки задрожали. Тиир положил ладонь на плечо:
- Спокойно!
- Но почему здесь? - не понял Леганд. - Отсюда до Гаргского прохода две недели пути. Даже на повозках!
- Поэтому и повозки! - прошипела Йокка. - Мертвый копейщик, если его на куски не порубят, месяц будет сражаться, а то и больше; да только месяц этот тогда настанет, когда колдун захочет. Вот почему Болтаир здесь!… Раддские маги если и сотворят мертвого копейщика, так он сразу глазами хлопает. Да и кто сказал, что только здесь копейщиков делают? Может, он и в самом деле нас ждет? Кто-то ведь навещал банги в Гранитном городе? Да и этот Верграст не просто так нас спустил в священное ущелье.
- Его надо остановить, - устало сказал Леганд. - Давно Аддрадд не использовал это страшное оружие. Похоже, Тохх поставил магию мертвых на поток. Думаю, что Болтаир обучает раддских магов. Я понимаю, мы здесь не за этим, но оставить за спиной такое зло не могу.
- Надо убить этого колдуна, - согласилась Йокка. - Если он ускользнет, Тохх не упустит вас во второй раз.
- Вас? - удивился Тиир. - Ты разве не с нами?
- При первой встрече с Тоххом меня с вами не было, - отрезала Йокка.
- Подождем, пока стражников сморит сон? - предложил Саш, вглядываясь в силуэты охранников.
- Нет, - покачал головой Леганд. - Смотрите.
Из башни вышли несколько раддов с короткими ножами на поясах и, ухватив по пленнику, потащили их по узкой лестнице на второй этаж.
- Хорошая лестница, - прищурился Тиир. - Если попасть внутрь здания, можно не только легко удерживать эту башню, но и положить при штурме всю охрану.
- Если наверху будет стоять не радд, а ты или Линга, - добавил Саш.
- Я должен попасть внутрь, - мрачно сказал Леганд. - Как поступим?
- Воспользуемся тем, что мы сверху, - прошептал Тиир и обернулся к охотнице: - Линга, будь готова снять лучника, но стреляй только в крайнем случае. Что ж, сегодня придется повоевать без доспехов. Ждите сигнала.
Принц сбросил мешок, кольчугу, вернул на спину меч, подумал и прихватил копье.
- Что-то мне говорит, что хозяин этого копья был славным воином! - прошептал принц, скрываясь в темноте.
- Он был валли, - прошептал Леганд вслед.
Йокка переплела пальцы, приложила ладони ко лбу, вполголоса заныла, застонала. Линга вытащила стрелу из тула. Саш, неслышно поминая демона, развязал лямки мешка, взглянул на старика. Леганд высматривал тени у южной, неохраняемой стены. Вот одна из них шевельнулась, скользнула по узким ступеням, исчезла за зубцами стены. Пролетели еще несколько мгновений. Скрипнула повозкой одна из лошадей, которую возница поленился распрячь. Смачно выругался стражник у костра, видимо уличив партнера по игре в жульничестве, на что тот разразился еще более изощренными ругательствами. Саш отвел на мгновение взгляд от башни, как вдруг понял, что, несмотря на тот же шлем, лучник стал и выше и плечистей.
- Вперед, - прошептала Йокка. - Или вы думаете, что я смогу устроить еще одну драку у костра? Не так-то легко это сделать едва различимым колдовством!
Леганд вслед за Йоккой шагнул вперед. Саш оглянулся и столкнулся взглядом с Лингой. Охотница вдруг смешно сморщила нос, заставив Саша улыбнуться. Он чувствовал ее взгляд, пока не добрался до стены.
- Сюда, - прошептала со стены Йокка.
- Где Леганд? - спросил Саш, протискиваясь между зубцами.
- Старик движется как кошка, - одобрительно хмыкнула колдунья. - Он уже на башне. Следуй за мной и постарайся не поднимать голову.
Леганд лежал на деревянном люке, прислушиваясь к крикам, доносящимся из башни. Он обернулся на прикосновение Йокки, показал на труп радда с неестественно изогнутой шеей, на Тиира, прохаживающегося взад и вперед, и поманил друзей к себе.
- Стены и перекрытия башни толстые, обряды, которые враги в ней вершат, заставляют людей истошно кричать, а сюда звуки едва доходят. Не сомневаюсь в искусстве Саша, но как с их магией? Йокка? Насколько хватит твоего умения и силы?
- Увидишь, - сжала губы колдунья. - Постарайся закрыть выход во двор, когда мы ворвемся в их логово. Что с окнами?
- Тиир сказал, что на единственной бойнице - решетка, - откликнулся Леганд. - Да и та выходит не во внутренний двор.
- Ну вот и отлично, - улыбнулась Йокка и прошелестела чуть слышно в сторону принца: - Люк-то уж не открывай, не посмотрев, кто лезет с той стороны.
Тиир кивнул. Саш поправил перевязь, нащупал рукоять меча и скользнул внутрь.
Верхний этаж оказался пустым, зато следующий, на который вела узкая лестница, был полон. Большей частью трупами.
Они лежали всюду. На камнях, на лавках, под заставленными снадобьями стеллажами, в стенных нишах, на столах, на металлических козлах, предназначенных скорее для пыток, чем для отдыха. Низкорослые радды у лестницы с трудом натягивали на безвольные руки жилеты из сыромятной кожи. Служки-одевальщики, располосованные мечом Саша, повалились ниц мгновенно, не успев даже схватиться за ножи. Их предсмертных вскриков хозяева не услышали. Они были заняты у длинного стола, на котором, визжа, извивался окровавлен ный человек. Три зловещие фигуры. Высокая в черном балахоне и две пониже ростом - в серых.
- Ну кто там еще? - раздраженно выпрямился высокий услышав лязганье задвигаемого Легандом засова на двери, едва жертва колдунов потеряла голос.
- Узнаёшь? - громко спросил старик.
Болтаир мгновенно побледнел, оглянулся на магов-помощ никое, но они уже падали мертвыми лицами на истерзанное захлебывающееся в беззвучном хрипе тело. Саш стоял рядом направив колдуну в грудь меч. Болтаир скривился в гримасе попытался ухватить вымазанный в крови короткий жезл, но пальцы его скрючились в клешни, перестали подчиняться.
- Нет, - громко сказала Йокка, спускаясь с лестницы. - Ты не возьмешь жезл. Эти копейщики уже не встанут пол знамена Аддрадда. Я отпущу их прямо здесь!
Болтаир нахмурился, побледнел еще больше, склонил голову, повернулся к Леганду.
- Узнаёшь? - повторил старик. - Год назад в гавани Бон-гла ты пытался по приказу Тохха лишить меня головы. Только за то, что я хотел понять, откуда берется зло, что пропитывает ваши сердца. А между тем то, что ты делаешь с этими несчастными, по законам Алии карается смертью.
- Кто ты, чтобы требовать у меня отчета? - глухо спросил Болтаир.
- Тот, кто выжил в вечном городе! - спокойно сказал Леганд.
- Ты?! - выпрямился колдун. - Выходит, Тохх был прав, когда говорил о тебе? Вечный скиталец, который сует свой нос туда, куда ему не положено! Значит, и нари не остановили тебя? Или перевелись архи и шеганы за этими скалами? Что ж, даже большое везение рано или поздно подходит к концу. Скоро ты умрешь, урод, ползающий по земле как помойный жук. И вечный город, Ас Поднебесный, чьим именем ты называешь себя и от которого остался только белый пустырь, закончится вместе с тобой! Жребий - лучший из возможных. Именно Ас отравил священную землю, позволил воцариться на ее равнинах пришлым народам! Несчастье Эл-Лиа в том, что, в отличие от других миров Ожерелья, ари позволили управлять собою пришельцам-валли. Ничего, бессмертные будут по одному разысканы на просторах Эл-Айрана и уничтожены! Никому не будет прощения, особенно изменникам, таким, как ты! - Колдун бросил ненавидящий взгляд на Йокку. - Со мной ты, может, и справишься, но Тохх сильнее тебя, а Барда испепелит вас всех одним взглядом!
- Могущество ари воистину велико, - мрачно согласился Леганд. - Только оно слепит им глаза! Уверен, что правители Адии считают, будто они используют остальных элбанов, кидая их в кровавое месиво друг против друга. Еще бы хватило ума заметить, что их самих используют в той же игре!
- Что ты понимаешь? - презрительно скривился Болтаир. - Боги покинули эту землю, значит, на ней будут править мудрейшие из смертных. Ари! Остальные элбаны, живые или мертвые, годятся только для того, чтобы стать рабами. Те же из бессмертных, что не успели зарыться в землю на холме Мерсилванда, будут гнить под кронами Вечного леса, пока ари не выжгут его от Плежских гор до южной топи!
- Так думают не все ари, - сказал Леганд.
- Пока не все! - гордо поднял голову Болтаир. - Когда дым пожарищ развеется над Эл-Айраном, твои заморские друзья с радостью вернутся в его гавани!
- А вот в этом я уверен, - усмехнулся Леганд. - Только радоваться они будут совсем другому. Меня же безмерно печалит то, что знания и умения ари Адии не стали их мудростью.
- Они станут ею, - вставила Йокка, поднимая жезл. - После того как глупость испепелит сама себя.
- Вы обречены, - затравленно обернулся колдун. - Тохх узнает о моей смерти мгновенно!
- А если смерти не будет? - спросила колдунья. - Или она отодвинется в сумрак сознания? Не хочешь испытать на себе, каково быть мертвым копейщиком?
- Остановись, колдунья, - прошипел сквозь Зубы Болтаир. - Знал бы я, что банги выпустят вас из своих нор, сам сбросил бы тебя в лавовый поток!
- На стол его! - заорала Йокка.
- Нет, - твердо сказал Саш.
- Нет! - Болтаир с воплем рванулся к лестнице, выхватывая из-за пояса узкий, гибкий клинок, чтобы уже в следующее мгновение, хрипя, забиться на трупах, с ужасом рассматривая отрубленную руку.
- Ты демон, Арбан! - почти зарычала колдунья. - Когда ты успел взмахнуть мечом? Неужели подумал, что я в самом деле знаю этот обряд?
- Ну вот, - пробормотал Саш, вытирая меч, - дождался признания в качестве демона. Откуда я знаю, на что ты способна?!
- На многое, - отрезала Йокка. - Но не на все, слава Элу.
- Подожди, - подошел Леганд к Сашу, протянул руку, коснулся его лба, щеки. - Ты убиваешь также легко, как дышишь. Подожди, - жестко повторил он, положил руку Сашу на грудь, подержал мгновение, облегченно вздохнул. - Благодарение богам, эта легкость дорого тебе стоит. А то я едва не почувствовал ужас. Что с ним? - повернулся старик к Йокке, которая присела возле хрипящего колдуна.
- Умирает, - хмуро ответила колдунья. - И не потому, что теряет кровь. Рану я затянула. Его убивает Тохх. Хотите услышать жреца высшего круга Адии?
- А он не увидит нас? - насторожился Леганд.
- Может быть, но только меня, - твердо сказала Йокка. - Встаньте в ногах.
Колдунья рывком вытащила из ножен меч, встала у головы мага и пронзила ему гортань. Болтаир дернулся и затих, а в зале раздался сухой голос:
- Назови свое имя.
- Ты узнаешь его перед смертью, - спокойно ответила Йокка.
- Я поймаю тебя, - равнодушно произнес Тохх.
- Думаешь, только твои подручные умеют перекидываться в птиц? - засмеялась Йокка. - В жилах настоящей Барды текла кровь моего рода!
- Чем тебе не нравится нынешняя Барда? - так же спокойно проговорил Тохх.
- Тем же, чем и тебе, - отрезала Йокка.
- Мы продолжим этот разговор, когда тебя привяжут к пыточному столбу, - пообещал Тохх. - А сейчас король Эрдвиз хотел бы взглянуть на тебя.
Над телом Болтаира начал сгущаться сумрачный столб. Йокка вскрикнула, закрыла глаза, выдернула из тела клинок и отсекла колдуну голову. Сумрачный столб дрогнул, разорвался на части, поднялся вверх и осел темной копотью на каменных балках потолка.
- Что это было? - Леганд вытер взмокший лоб. - Что сделал Тохх?
- Тохх? - Йокка выпрямилась на дрожащих ногах. - Это был уже не Тохх. Эрдвиз, король Аддрадда! Он не человек, Леганд. Он демон, первородный ужасный демон во всей силе. Он взглянул в мои глаза, подчинить не сумел, но добычи лишил!
- Какой добычи? - не понял Саш. - Объясни, Йокка! Не хотелось бы застывать в недоумении среди битвы.
- Битвы, которую назначил нам Эрдвиз здесь только что, не будет, - отрезала колдунья и подняла жезл Болтаира. - Вот она, добыча. А вот то, что послал нам король Аддрадда!
Саш оглянулся и тут только заметил, что тела, заполняющие зал, начинают шевелиться. Некоторые из них уже подтягивали под себя ноги, пытались опереться на руки.
- Поднимай засов, Леганд, - крикнула Йокка, отпрыгивая в сторону от тянущихся к ней рук. - Пришла пора обычной схватки! С мертвыми копейщиками я битву не приму.
С этими словами колдунья вдруг легко переломила жезл и отбросила в сторону. Обломки жезла вспыхнули, почти сразу же начали тлеть и заниматься пламенем тела мертвецов. Саш подхватил колдунью, перепрыгнул через нескольких поднимающихся копейщиков и вслед за Легандом вырвался на лестницу.
- Эй! - тут же возмущенно вскочил один из стражников у костра. - Кто это? Где маг?
- Сейчас объясню! - выкрикнул Леганд, заклинивая дверь, из-за которой уже начинал валить дым, недолго прослужившим ему посохом.
- Я объясню, - бросил Саш, опуская Йокку.
Он шагнул на ступени и внезапно почувствовал странную слабость. Рослые стражники с мечами, бежавшие к лестнице, показались жертвами. Необходимость убивать вызывала почти тошноту. Если бы не ужас, который теперь корчился в пламени за закрытой дверью! Неужели отвращение и есть тот груз, о котором сказал Леганд? Да нет же! Скорее это просто усталость.
Стрелы Тиира и Линги поочередно сняли четверых стражников на стенах. Принц уже собрался помочь Сашу, но задвинул меч в ножны. Схватки не получилось. Полдюжины возниц в ужасе забились под телеги. Четверо оставшихся стражников бросили оружие, увидев, как Саш расправился с двоими наиболее ретивыми.
- А вот это мне нравится уже больше, - заметил Леганд, отодвигая ногой в сторону брошенные секиры. - Вот только что теперь делать с пленниками?
Саш оглянулся. С верхушки башни валил густой дым. Из-за двери вырывались языки пламени.
- Почему я не увидел узора на их коже? - спросил он Йокку.
- Узор появляется, когда колдун срывает с мертвого копейщика печать, отправляет его в бой, - объяснила колдунья.
- И тут еще с полдюжины связанных, - подал голос от повозок Леганд. - Думаю, что и тех и других надо отпустить.
- Согласна! - откликнулась Йокка. - Только придется на время лишить их памяти.
- Главное - нас твоими заклинаниями не зацепить, - весело крикнул со стены Тиир. - Спешить надо, сейчас тут будет такой факел, что вся округа сбежится!
- Скорее разбежится, - подошел, вытирая лоб, Леганд. - Пленники, судя по всему, смирились с возможной смертью. Я не спешил бы их развязывать. К тому же один из них болен. Надо все делать быстро и уходить. Прикидываться обозом с мертвыми копейщиками теперь нам не придется, но тут полдюжины неплохих лошадок. Поспешим!
- Возьми, - Йокка протянула Сашу свернутый кольцом клинок Болтаира, - на мою талию велик, тебе ни к чему, а деррке будет в самый раз. - Она оглянулась на спускающуюся Лингу. - Хороший подарок. Не от меня, от тебя.

Глава 5
СУМАСШЕДШИЙ ПЛЕЖЕЦ

Когда Алатель поднялся над горами, отряд уже на дюжину ли углубился в лес. Тягловые лошадки покорно приняли на себя седоков, не прислушиваясь к неторопливым понуканиям, степенно спустились по обрывистой тропе, пересекли сгладившую бурные струи речку Шеганов и потрусили дальше. Их невозмутимость обернулась выносливостью и безотказностью. Леганд, который чувствовал себя в хмуром раддском лесу как у себя дома, не мог нарадоваться на лошадей. Он ехал первым и без оружия. За ним следовала Линга, вооружившаяся отличным клееным раддским луком. Клинок Болтаира охотница спрятала под куртку, пообещав, что постарается подпускать к себе врагов не ближе, чем на половину полета стрелы. Йокка еле слышно гудела через сомкнутые губы, прикрыв глаза. Гудела и прислушивалась к чему-то. Тиир, приторочив к седлу копье, с интересом наблюдал за ней. На последней лошади, привязанной к коню Тиира, ехал пленник. Саш следил за ним непрерывно.
Еще ночью Йокка посадила перед собой захваченных стражников, обозников, освобожденных пленников, вновь вытащила полую деревянную трубку, набила ее коричневатыми листьями, раскурила и пустила клубы дыма в сторону задрожавших от ужаса раддов. Еще раз и еще. Пока ужас в их глазах не сменился радостным оживлением.
- Саш, - прошипела, обернувшись, колдунья, - открой ворота!
Йокка дождалась, пока створки распахнутся, затем выпрямилась и резко выкрикнула на раддском наречии:
- Бегите!
Пленники, которые только что с радостным изумлением рассматривали колдунью, вскочили на ноги и в ужасе побежали вниз по горной тропе. Все, кроме одного.
- Шеи себе переломают! - покачал головой Леганд. - А этот?
- Сейчас посмотрим, - подошла Линга к оставшемуся на камнях человеку. - Ты о нем сказал, что он болен?
- У него был жар, - объяснил Леганд. - Его трясло. Думаю, он серьезно простужен или…
- Или? - подняла брови Йокка.
- Или отравлен, - твердо сказал старик.
- Отравлен? - задумалась колдунья, обернулась: - Саш, Тиир, помогите нам.
Убедившись, что пленника креико держат за руки, Йокка подняла ему веки, рассмотрела зрачки, вопросительно взглянула на Леганда. Старик хмуро кивнул, ощупал шею ниже уха, сунул ладони под мышки, провел пальцами по затылочной впадине.
- Сной? - спросила Йокка.
- Он самый, - вздохнул Леганд. - По глотку каждые два дня. Месяц-второй - и воин становится рабом этого напитка. Он не болен, хотя его тело покрывают побои. Его мучит страшная жажда.
- Поэтому и дым на него не подействовал, - выпрямилась Йокка. - Остальные будут бежать, пока не упадут. В любом случае последнюю неделю жизни вспомнят не раньше, чем через месяц.
- Что это - сной? - не понял Саш.
- Зелье, к которому элбан привыкает, как огонь к сухой ветви, и без которого гаснет, - объяснил Леганд. - Его дают раддские арданы воинам перед боем. Сил прибавляется вдвое, усталость исчезает, а, к примеру, убийство ребенка уже не кажется невозможным. Воин превращается в раба неутолимой жажды. И рано или поздно неминуемо гибнет. Сейчас он просто утомлен, но к полудню следующего дня приступ повторится. Интересно, отчего ему назначена участь мертвого копейщика? И сколько он уже без зелья?
- Месяц, - вдруг прошептал сухими губами пленник и медленно открыл глаза.
- Ты говоришь на ари? - поднял брови Леганд. - Месяц - это слишком много! Обычно не выдерживают и пару недель.
- Я очень крепок… был, - кивнул пленник. - Я плежец, но знаю… общий язык. Я вас знаю. Видел. Тебя, тебя, тебя, тебя… - Он перевел взгляд на Йокку: - Тебя нет. Тебя не было на могильном холме. Прошло больше, чем полтора месяца. Вы ушли через пламя.
- А ты? - строго спросил его Леганд. - Как ты попал сюда?
- Я убил вармика, - попытался рассмеяться пленник, но только закашлялся. - Я искал смерти, но меня не убили. Меня решили сделать мертвым копейщиком. Но не простым. Я был лучшим мечником арда. Таких отправляют сюда, чтобы собирать из них вармы самых ужасных бойцов. К счастью, я умру сумасшедшим плежцем, а не копейщиком. Спасибо вам.
- Сумасшедшим? - не понял Саш.
- Мое имя Пускис, - объяснил пленник. - Меня звали сумасшедшим, потому что я не боялся смерти. Я искал ее. И ищу до сих пор. И еще потому, что я убивал. Многих. В Холодной степи, в деррских лесах, в деревнях шаи, везде, где проходили наши арды. Воинов, женщин, детей, стариков… Без разбора.
Саш отпрянул, стиснул кулаки, шумно выдохнул Тиир, замерла Линга.
- Почему? - спросил медленно Леганд.
- Я должен придумать оправдание? - удивился пленник. - Его нет. Я мог бы сказать, что меня опоили сноем, но я помню каждый свой удар, - значит, оправдания нет.
- Почему ты убил вармика? - спросила Йокка.
Пускис облизал сухие губы, закрыл глаза, начал медленно говорить, неуловимо искажая слова.
- Мы вошли в деревню авглов. После Мерсилванда часть ардов переправилась через Силаулис, часть отправилась в междуречье с Крильдисом. Наши лазутчики доложили, что мужчин в деревне на стрелке рек почти нет. Но и тех, что остались, хватило, чтобы убить две дюжины наших воинов. Авглы отличные мечники. Погибли многие - мой земляк Хамм, балагур Клебех, другие. После этого деревню сожгли, всех обитателей убили. И я убивал. Больше других. А потом… потом вармик снял с обоза салмские доспехи и приказал надеть их на наших погибших. В том числе и на Хамма. Когда я спросил его, зачем это делать, он, посмеиваясь, объяснил, что, когда авглы вернутся, они подумают, что их жен и детей перебили салмы, и станут на сторону Эрдвиза. Я убил его мгновенно. Имя короля еще не перестало звучать в его глотке, когда он захлебнулся кровью.
- Почему? - холодом прошелестела Линга. - Неужели тебя могло что-то обидеть? Обычная раддская хитрость. Кровавая хитрость.
- Обычная, - кивнул Пускис - Только я не знал о ней. В деррских деревнях и поселениях шаи мы уничтожали всех. Поиском воинов занимались маги, такие, как Болтаир, который, вероятно, сейчас поджаривается в огне. Он выходил во двор, обещал сделать из меня лучшего мертвого копейщика. Но прошлой осенью я еще не был воином Аддрадда. Я рубил эрны в Плежских горах, жег уголь, добывал смолу, охотился. Однажды, вернувшись домой вместе с Хаммом, мы увидели, что наши жилища сожжены, а семьи уничтожены. Порублены на куски. А среди мертвых плежцев лежали несколько элбанов в салмских кольчугах. Думаю, что я сошел с ума именно тогда. Раддский ард не пришлось долго искать. Меня сделали мечником, напоили сноем и дали возможность мстить.
- Не только сноем, - пробормотала Йокка, вновь к чему-то прислушиваясь. - Вас околдовывали постоянно, как архов. Я чувствую следы магии. Поэтому Тохх и стоял во главе этой армии, что умывала кровью окрестности Холодной степи. Он делал из вас убийц.
- Ему не пришлось слишком уж утруждать себя, - скривился Пускис.
- Что ты собираешься делать теперь? - спросил Саш.
- Ждать, когда вы убьете меня, - ответил пленник. - Опуститься во тьму, выпрямиться и обернуться. Мертвые идут за тем, кто их убил. За мною их много, очень много. Они будут рвать меня на кусочки. Пусть.
- Поедешь пока с нами, - твердо сказал Леганд.
- Зачем? - не поняла Линга, положив ладонь на рукоять ножа.
- Нет, - остановил охотницу старик. - Это было бы слишком просто. Он поедет с нами.
Тогда плежец промолчал. Он вообще не вымолвил больше ни слова. Ни тогда, ни после. Молча ехал вслед за Тииром, положив на поводья связанные запястья. Вот и теперь, когда Леганд назначил привал под сенью ветвистого дерева, молча сел в стороне, а когда Саш поставил перед ним чашу с водой и положил сухую лепешку, даже не поднял головы.
- Что будем делать? - спросила Йокка. - Тохх ищет меня, но не слишком старается. Думаю, демон не почувствовал вашего присутствия. А я не представляю для него большого интереса.
- Ты действительно могла улететь? - с улыбкой поинтересовался Саш.
- Как видишь, пока не улетела, - отрезала колдунья. - Ни теперь, ни в Империи, ни у деревни архов.
- Однако оказалась явно сильнее Болтаира! - не отставал Саш.
- Каждый маг силен в определенных искусствах, - сверкнула глазами Йокка. - Лингуд мог бы превратить этого самонадеянного колдуна в прах щелчком пальцев!
- Лингуда с нами нет, - вздохнул Тиир. - А вот то, что с нами ты, Йокка, меня радует. Очень!
- Что еще нужно для путешествия кроме хорошей компании? - усмехнулась колдунья.
- Убийца дерри, шаи и авглов! - возмущенно бросила Линга.
- Не все так просто, - задумчиво проговорил Леганд. - Во-первых, этот плежец на пороге смерти. Я попытаюсь его вытащить, хотя бы с помощью Йокки, но не уверен, что это удастся. Во-вторых, выживи он, его помощь могла бы оказаться неоценимой. Ни к Слиммиту, ни к Багровой крепости мы не пойдем. Не забывайте, источник сущего еще не найден. Надеюсь, что не найден. Светильник может быть только в Орлином Гнезде. Незачем его увозить в глубь Аддрадда. Там ответы на наши вопросы. По крайней мере, все, что могли нам рассказать возницы, так это что мертвых копейщиков они доставляли к Орлиному Гнезду. Там сейчас и Тохх, и король Эрдвиз, и почти все силы Аддрадда. Кроме тех ардов, что бесчинствуют на просторах Холодной степи. Значит, наш путь лежит туда же.
- Что такое Орлиное Гнездо? - спросил Саш.
- Крепость раддов в Гаргском проходе, - объяснил Леганд. - Один из предков нынешнего императора, еще до того как была поднята оборонная стена в ущелье Шеганов, попытался отгородить Аддрадд от Холодной степи. Король раддов дождался, пока император приступит к строительству замка, обошел стену по плежским предгорьям и разбил императорские легионы. Замок императора так и остался недостроенным. Радды его разобрали, но камень не пропал даром. На северной стороне стены появился замок короля Эрдвиза. Он перегородил тот самый распадок, по которому радды обошли стену, вознесся выше окрестных скал и получил название Орлиное Гнездо. Но радды не держатся своих укреплений. Они не единожды оставляли и стену, и крепость, чтобы уничтожать врагов, нападая на них из засад, либо вообще позволить им беспрепятственно пройти по раддским землям и вернуться в Империю или Салмию с победными докладами, которые ничуть не ослабляли раддов.
- Совсем недавно мы видели, что такое война по-раддски, - заметил Тиир. - Бойня в ущелье Шеганов была ужасной, но с точки зрения воинского искусства она почти образцова. Малым числом воинов разгромить в несколько раз более могучего противника - это больше чем доблесть, это талант!
- Надеюсь, что императорские командиры способны учиться, - пробормотал Саш. - Леганд, насколько я понял, не в первый раз радды ищут военной удачи в Салмии и Империи. Что будут делать и те и другие?
- Они всегда делают одно и то же, - ответил старик. - Салмы гоняются за летучими отрядами раддов по своим равнинам, поскольку до сего дня Аддрадд не пытался осаждать их крепости, а потом изображают поход или погоню за поживившимися разбойниками. Имперцы собирают большую армию и отправляют ее в Аддрадд, выжигая там каждую деревню. Правда, большая часть деревень в глухих чащах или за болотами, а Слиммит или Багровая крепость, по-настоящему так ни разу и не были взяты. Это всегда была война с тенью, которая ускользает от меча, но охотно жалит в спину. В этот раз, как мне кажется, все повторится, но будет гораздо страшнее. Имперцы крепко получили по носу и теперь, скорее всего, собирают самую большую в своей истории рать. А это не слишком хорошо.
- Почему же? - вспыхнула Линга. - Потому что выжгут раддские деревни?
- Действительно! - зло усмехнулся Леганд. - Чем они хуже деррских? Что с того, что раддские дети столь же невинны, как и деррские?
- Деррские женщины не отправляют своих детей и мужей грабить и убивать! - воскликнула охотница.
- А раддские требуют от них именно этого? - удивился старик. - И радуются известиям об их гибели?… Все не так просто. Но это спор долгий. Страшно другое: огромная армия, которую император рано или поздно поведет через проход Шеганов, будет нуждаться в добыче. Ее военачальники будут хотеть крови, Император - мести. Если Аддрадд выскользнет из тисков или вновь как-то схитрит, я не поручусь, что императорские легионы не пойдут на Салмию.
- Если только не столкнутся с воинами Дье-Лиа, которыми управляет демон! - воскликнул Тиир.
- И там демон… - нахмурился Леганд. - Не слишком ли много демонов на груди Эл-Айрана? Что ты скажешь, Йокка? Я не имел дела с демоном с того момента, как Арбан-Строитель покинул Эл-Лиа. Но с ним-то было очень приятно выпить ктара и поговорить о погоде или о движении звезд. Что ты почувствовала?
- Ты считаешь, что у меня богатый опыт общения с демонами? - усмехнулась колдунья. - Мне показалось, что на меня смотрит обыкновенный элбан, человек, не обладающий особой силой. Будь я деревенской знахаркой, так бы и рассматривала его, ни о чем не подозревая. Красивый парень - да, мы видели его в храме Эла! Но в то же мгновение ледяной холод пронзил меня! Изнутри глазами молодого красавца смотрело иное существо! Еще немного - и оно против моей воли вытащило бы из меня все, что я знаю. Поверь мне, Леганд, я не последняя из обладающих силой в Эл-Лиа, но он мог бы раздавить меня как мошку! Теперь я не удивляюсь, что целый народ год за годом пытается проливать чужую кровь и не жалеет собственную.
- Лакум или Инбис? - спросил Саш.
- Да, - кивнул Леганд. - Если Илла захватил трон Дарджи, то - Лакум или Инбис. Они в Эл-Лиа, либо поблизости. - Старик повернулся к колдунье: - Как ты думаешь, это был он?
- Лингуд всегда говорил, что вопрос пола не имеет значения, если речь идет о демонах, - подняла брови колдунья. - Да и как можно верить первому впечатлению?
- Первому впечатлению и нужно верить! - отрезал старик. - Зачем ему играть с тобой?
- Именно так, - кивнула колдунья. - Ему. Если это она, я ничего не понимаю в демонах. С другой стороны, что я могу в них понимать?
- Инбис, - прошептал Леганд.
- Ясно, что не Лакум! - воскликнул Тиир. - Ведь он властвует над башней страха.
- Лакум - она, - медленно выговорил Леганд.
- Она? - удивился принц и растерянно обернулся на хрип, раздавшийся со стороны Пускиса.
- Наконец-то, - процедила сквозь зубы Линга. - Надеюсь, плежец умирает? Или он будет это делать каждый день?

Предыдущая страница 28 Следующая страница


29 Сергей Малицкий

Плежец был близок к царству Унгра. Глаза закатились, белый налет выступил на губах. Леганд схватил его за руку, но Йокка оказалась быстрее. Она приложила ухо к груди плежца, остановила старика.
- Подожди, сердце не бьется, но я его вытащу. Не спеши! Линга, оставь свою ненависть, он и без тебя найдет смерть! Мешок подай.
Линга, словно очнувшись, бросилась к костру, мигом подала мешок. Йокка вытащила крохотный нож, ткань, рассекла кожу на запястье плежца, замотала, плеснула на ладонь из крошечного пузырька, пробормотала какое-то заклинание, содрала пропитавшуюся кровью повязку и мазнула, почти ударила по ране смоченной в снадобье ладонью.
- Помогай, - прошипела сквозь зубы старику.
Леганд тут же рванул ветхую рубаху, разодрал ее на груди плежца. Колдунья соединила ладони, потерла, прижала их друг к другу, стиснула зубы, растянув губы в напряженной гримасе, и ударила, толкнула Пускиса в грудь. Раздался треск, посыпались искры, тело плежца выгнулось в дугу, глаза открылись, блеснув белками.
- Дуй в него, дуй! - заорала колдунья, и Леганд припал к провалу рта плежца, начал вдувать в него воздух.
Ушла куда-то синева щек. Порозовели веки. Шевельнулись зрачки под вновь сомкнувшимися веками. Вздрогнули руки.
- Воды, - коротко попросила колдунья, кивнула, когда Леганд приподнял безвольное, но уже оживающее тело, поднесла чашу к губам, осторожно, почти по капле, вылила ее в рот.
Леганд покачал головой, рассмотрев ожог на груди Пускиса.
- Каждый пальчик отпечатался!… А что в рану добавила? Неужели пещерную слизь?
- А что же еще? - удивилась Йокка. - Когда учитель отправляет молодого колдуна бесплотным пролететь над равнинами Эл-Айрана, без дурного напитка вроде сноя не обходится. Летучая смесь, пожалуй, даже страшнее будет. С одного глотка уже не отвадишь. Только слизью этой и вытащишь. Неделю он будет без чувств, а там от его силы зависит.
- Ну силы-то ему не занимать, - заметил Леганд.
- Зачем он нам нужен? - нахмурилась Линга. - Оставить его здесь!
- Нужен, - твердо сказал старик.
- Думаю, да, - кивнула колдунья, медленно протягивая между пальцев вымазанную в крови полоску ткани. - И не только для того, чтобы подойти к Орлиному Гнезду. Его кровь, которая пролилась, когда плежец был уже за гранью смерти, расскажет нам кое-что. Прислоните его к дереву.
Йокка растянула окровавленную ткань, опустилась на колени рядом с Пускисом, правую ладонь положила ему на лоб, а левую разжала возле самой земли. Еле заметный голубоватый язычок пламени слетел с пальцев, коснулся волокон и, потрескивая, медленно пополз по ткани.
- Зачем Аддрадд собирает армию? - громко спросила колдунья.
- Он опасается серых, - внезапно глухим голосом ответил Пускис.
- Разве они не союзники? - удивился Леганд.
- Они союзники, но Эрдвиз опасается серых, - внятно повторил плежец.
- А Тохх? - спросила Йокка. - Зачем жрец привел своих магов в Аддрадд?
- Барда послала его, - ответил Пускис - Две причины.
- Какие? - нетерпеливо воскликнул Леганд, взглянув на язычок пламени.
- Использовать его силу против Дагра и удалить Тохха от себя.
- Зачем Эрдвизу светильник? - спросила Йокка.
- Напоить…
Пускис умолк, взглянул на ткань. Погасла последняя искра. Ткань сгорела.
- И что? - недоуменно перевел взгляд Тиир с Леганда на Йокку.
- Напоить… - пробормотал старик. - Объяснение одно. Что же за сила скрывается в этом пришельце, если собираются бесчисленные армии и совершаются ужасные убийства только ради его пробуждения? Кто он?… Бренг? Барда? Неизвестный бог?
- Ты имеешь в виду того, кто скрывается под ее личиной? - спросила Йокка. - Барда мертва. Я говорила Тохху правду. Барда из моего рода. Я бы почувствовала ее воскрешение.
- Разгадка в самом источнике. - Тиир стиснул кулаки. - Все силы серых брошены на его поиски!
- А не следует ли нам искать не светильник, и не источник, - задумчиво спросил Саш, - а этого неизвестного?
- Башня страха, - процедил сквозь зубы Тиир. - Наш путь в Дарджи!
- Возможно, - кивнул Леганд. - Но сначала разберемся со светильником. Только им можно зачерпнуть сущее. Конечно, если в нем пылает огонь Эла! Чем дальше, тем больше я надеюсь, что Арбан скрыл источник надежно!
- Убьем того, кто должен испить, и нам не потребуется источник! - отрезал Тиир.
- Ты отличный воин, надеюсь, в будущем достойнейший правитель своего народа, Тиир, - жестко сказала Йокка. - Но смертный не может сражаться с демонами.
- Может, - не согласился Леганд. - Но может ли победить?
- Вспомни Аллона! - воскликнул Тиир. - Вдруг это сделал смертный?
- Он бы испарился, как капля воды в раскаленном котле, - усмехнулся старик. - Впрочем, у нас есть Саш.
- Бросьте, - расхохоталась Йокка. - Я бы, пожалуй, согласилась, что в руках Саша кроется искусство боя, недоступное смертным, но демон - это… как ураган. Выстоять с мечом против урагана не поможет никакое искусство!
- К чему гадать? - горько прошептал Саш. - Чем дольше мы идем, тем более я склонен доверять судьбе. Если моим предком на меня возложена миссия убивать, так оно и будет. Надеюсь, кто-нибудь подскажет мне, когда будет нужно остановиться?
- Не обессудь, - жестко сказала Йокка. - Советчики тебе не понадобятся. Я уж не говорю о демонах. Тот же Тохх уничтожит тебя движением пальца.
- И это тоже будет судьба, - выпрямился Саш.
- Подождите, - вмешалась Линга. - А что значат слова: использовать против Дагра и удалить Тохха от себя? Это важно?
- Очень, - кивнул Леганд. - Удаляя Тохха, Барда, или тот, кто скрывается под ее маской, убирает соперника в борьбе за власть. Не думаю, что Тохх слеп, чтобы не видеть этого. Может быть и другое объяснение, хотя я его пока не вижу. Что касается Дагра… Выходит, он противник Эрдвиза и серых.
- Значит, он на нашей стороне? - удивилась Линга.
- Этого не может быть! - жестко отрезал Леганд, поднимаясь с земли.
- Как? - спросил Саш. - Как этот плежец, который был всего лишь обычным мечником, может знать все это?
- Он мог и не знать, - объяснила Йокка. - Или пропускать мимо ушей. Я взяла его кровь, когда он был за гранью. Считай, что мы разговаривали с миром мертвых. С теми, кого Пускис знал в войске Аддрадда, с теми, кто знает хоть что-то. Среди них мог быть даже Болтаир.
- А они… не могли солгать? - прищурился Саш.
- Мертвые не лгут, - ответила Йокка. - Но они никогда не раскрывают тайны. Мы узнали только то, о чем поговаривают в войске Аддрадда. То, что известно многим.
- Которых могли ввести в заблуждение, - добавил Тиир. - В любом случае рано или поздно путь приведет нас в Дарджи! Леганд! - вдруг вскрикнул принц.
- Леганд! - бросился к старику Саш.
Мудрец покачнулся, оперся о руки Саша, медленно разжал окровавленные ладони. На них лежала черная птица.
- Лукус, - прошептал старик. - Лукус мертв. Это его птица. Три дня полета до Индаина. Сегодня шестой день после двух дюжин месяца эстона. Сердце не обмануло меня. Три дня назад Лукуса не стало. Живы ли Хейграст и Дан?

Глава 6
РАДДЫ

Многое переменилось в отряде. Разговоры почти прекратились, шутки уж точно. Да и тропы, которыми Леганд вел отряд, запутывая возможную погоню, не располагали к веселью. Топкие болота перемежались непролазными чащами, летняя духота которых ежевечерне сменялась холодными ночами. Деревни оставались в стороне, дороги попадались редко, даже Алатель лишь иногда искрился лучами, случайно пробившимися через густые кроны. Саш уже на второй день пути перестал удивляться, что Аддрадд остается непокоренным. В таких чащах можно было укрыть не только армии - целые города. Волчий вой раздавался то с одной стороны, то с другой. Следы архов не удивляли и не пугали никого. Тоску подогревала беспрерывно ворчащая Йокка.
- Если ты думаешь, что обойти противника с севера - значит, его обмануть, то глубоко заблуждаешься, - бурчала колдунья в спину Леганду. - Особых усилий по нашему поиску Тохх не предпринимает, но и легкомысленно не посвистывает. Близко не подпустит. Все-таки Болтаир был не последним колдуном из его помощников! Такие потери легко не прощаются!
- На этот случай у нас есть могущественная колдунья Йокка, - сухо отвечал Леганд и добавлял: - Отличные воины Тиир и Арбан, неутомимая охотница с твердой рукой - Линга, я все еще чего-то стою, да и Пускис, думаю, не подведет.
- А у демона кроме собственной силы армия Аддрадда и маги высшего круга Адии! - с досадой огрызалась Йокка.
Всякий раз после такой перепалки Саш оборачивался на плежца. Оружия он так и не получил, но когда, провисев неделю плетью в седле, Пускис очнулся, Леганд развязал ему руки. Линга тут же переместилась в конец отряда к Тииру, чтобы видеть плежца перед собой, Саш следовал за Йоккой. Общее молчание устраивало Пускиса. С ним никто не пытался разговаривать, он тоже не выказывал желания поговорить, не спрашивал ни о чем.
Тиир на привалах упражнялся с копьем, Линга приноравливалась к тугому луку. Однажды, когда Тиир, вытирая пот со лба, натягивал чехол на копье, Пускис подошел к нему, показал две палки, выбранные из приготовленного для костра хвороста, протянул одну принцу. Тиир с сомнением бросил взгляд на желтоватую кожу плежца, на провалившиеся глаза, но палку взял. Плежец напал сразу, не дав ни мгновения для раздумий. Тиир с трудом отбился, напал сам и довольно скоро крепко попал плежцу по предплечью. Пускис стиснул зубы, мгновения успокаивал боль, взял палку в левую руку. Тиир тоже поменял руки.
- Нет, - попросил Пускис, - сражайся так, как тебе удобно.
- Мне все равно, - спокойно ответил Тиир и легко победил плежца левой рукой.
Пускис не сдавался. Он потирал ушибы, вставал после падения, снова нападал, но так ни разу и не достал принца Наконец Тиир опустил палку и мотнул головой:
- Хватит на сегодня.
- Ты? - повернулся плежец к Сашу. Саш отрицательно покачал головой.
- Почему?
Саш только пожал плечами. Ему ничего не хотелось объяснять. Перед глазами неотступно стояла фигура Лукуса в тот день, когда Саш впервые открыл глаза в Эл-Лиа.
- Я, - шагнула вперед Линга.
- Эй! - предостерегающе обернулся Тиир. - Ты очень неплохой мечник, Пускис, но Линга стрелок. С фехтованием нее не очень.
- Значит, учиться будет она, - спокойно ответил плежец Линга не уступала в упорстве самому Пускису и добилась успехов, не раз заставив его поморщиться от боли. Наконец она отбросила палку в сторону и гневно прошипела:
- Ты поддаешься!
- Нет, - ответил, тяжело дыша, плежец. - Но я не мог бить тебе по пальцам. Иначе не сможешь выпустить стрелу мне в грудь.
- Постарайся, чтобы мне не пришлось стрелять тебе в спину, - отрезала деррка.
После этой стычки Линга не сказала Пускису ни слова, но на каждом привале брала в руки палку. И у нее получалось все лучше и лучше. Даже Тиир фехтовал с дерркой, объясняя ее ошибки. Пускис с каждым днем словно возвращался к жизни, но все глубже замыкался в себе. Отряд продолжал пробираться глухими лесами. Порой у Саша возникала уверенность, что в этих местах вообще нет элбанов. Мрачное настроение спутников постепенно сменялось подавленным. Даже безропотные лошади, не получая в сумрачном лесу травы, неохотно грызли ветви кустарника, обрывали листья с узловатьи ветвей и недовольно косились на седоков. К тому же на несколько дней зарядил мелкий, надоедливый дождь. В конце второй недели Йокка вдруг расплакалась. Она в очередной раз попыталась починить расползающуюся на куски ветхую одежду, уколола палец и вдруг, надув губы, отвернулась. Это было так неожиданно, что Саш выронил чашу, обварив горячим ктаром колено. И тогда вдруг заговорила Линга.
- Это не слабость, - объяснила охотница. - Это обида. На погоду. На одежду. На саму себя. Так обидеться может только женщина. Нам не нужен отдых. Нужна чистая одежда и теплая вода.
- Ерунда, - проглотила слезы колдунья, встряхнув остатки влажной куртки перед чадящим в сырости костром. - Разнюнилась, как крестьянка над грядками после града. Не обращай внимания, мудрец. Дело не в усталости. Ты же сам понимаешь, нас вместе с этим плежским мертвяком шестеро. Если каждый из нас положит варм раддских воинов, только половина арда выйдет. А с остальными кто воевать станет? Империя и Салмия?… А потом между собой? Так нам и с одним вармом не справиться! Голова трещит, как думать об этом начнешь. Ты внимания слишком уж не обращай. Слезы - они как сырость в белье после дождя, сверкнут да высохнут. Правда, воины мы в таком белье плохие. Деррка правду говорит.
- Потерпи, - хмуро сказал Леганд. - Мы сейчас как раз посередине между Орлиным Гнездом и Багровой крепостью. Но до Орлиного Гнезда все одно в обход придется идти. Тут в дне пути тракт проходит. Пересечем его и через Плеже пойдем, горами. На всех остальных путях заставы раддские стоят. А Плеже Эрдвиз огнем выжег, он оттуда ждать нас не может.
- Он демон, - заметила Йокка. - Значит, будет ждать отовсюду. Другое дело, что бояться не станет. Только на это я и рассчитываю. Не слишком, впрочем.
- Что ж, - согласился Леганд. - Тогда свернем в деревню. Тут рядом есть одна. Только делать это придется ночью. Со старостой я знаком. Хитрый старик, но за золотую монету землю разроет. После к горам подадимся.
Саш повернулся к Пускису. Плежец сидел неподвижно, прикрыв глаза. Он всегда оставался в стороне, так, чтобы слова спутников не долетали до него. Никогда не подходил за пищей, пока чашу или лепешку не давали ему прямо в руки. Сейчас в его руках были палки для фехтования.
Сначала в лесу начали попадаться следы рубки и кострищ. Затем ручеек обернулся болотцем, а вскоре и вовсе небольшим озерцом с плотиной, под которой шумело мельничное колесо. За приземистой мельницей показался косогор, на нем сараи, какие-то изгороди, начинающие таять в вечерней мгле, неотличимые от деррских дома.
- Тут народ охоту не слишком жалует, - объяснил Леганд. - Полян в округе предостаточно - коз выращивают, шерсть стригут. Дорого продают, тракт рядом. Хотя какие сейчас купцы…
- А мельница зачем? - не понял Саш. - Что-то я не заметил тут полей этой… маоки?
- А ореховая мука? - удивился Леганд. - Одной шерстью жив не будешь! Ладно, Плех - староста - с этой стороны деревни живет. Сразу за мельницей. Вечереет уже. Ждите у плотины, я схожу переброшусь парой слов.
Леганд слез с лошади, сбросил мешок и бесшумно скрылся в кустах. Саш протянул руку, сорвал гроздь продолговатых плодов, обернулся к Линге:
- Это орехи?
- Орехи, - улыбнулась в сумраке деррка. - Только не те, из которых ктар варят. Те ореховые деревья в лугах растут. И орех там мелкий, почти черный. А из этого ореха мука получается. Он и на зуб что камень. Почти созрел. Даже здесь, в Аддрадде, по два урожая за лето дает. А уж южнее Эйд-Мера и по три раза снимают.
«Лукус», - вновь обожгло Саша. Он зажмурился, наклонился, прижался щекой к лошадиной гриве и вдруг вспомнил мать. Ее голос, руки. Попытался мысленно очутиться в родном доме, представил тетку, вечно громыхающую кастрюлями на плите, похороны, пожар, и завертелось, закружилось в голове самое мрачное и болезненное…
- Пошли, - послышался голос Леганда. - Сегодня ночевать под крышей будем.
Крышей оказалась редкая кровля, через которую, радуясь отсутствию на стропилах сгнившего сена, светили звезды. Но уже это успокаивало, давало надежду, что дождя ночью не будет. В углу сарая за перегородкой жевала метелки хоностна толстая, вилорогая коза, всем своим видом важно давая понять, что приплод не за горами. Возле нее друзья и привязали лошадей, которые тут же присоединились к трапезе. Леганд перебросился словами с суетившимся в стороне хозяином, вернулся к друзьям.
- Беспокоится, чтобы мы сарай ему не подожгли. Пусть волнуется. Лучше этого сарая не найдешь. Крайним у леса стоит. А в деревню соваться не будем. Утром уйдем уже. Выторговал я у Плеха кое-что. Посмотрим, сколько он жадности нам отмерит на один золотой. Саш, Тиир, воды можно на плотине набрать, вот ведра. Мельница сейчас пустует - не сезон. Дом мельника на том конце деревни. Лошадей напоить надо. Да не задерживайтесь. Вода-то все теплее будет, чем в речке шеганов. Можно и Йокке с Лингой искупаться.
На плотине Саш разделся, нырнул в теплую воду, проплыл с дюжину локтей, повернул к берегу, встал, погрузившись на ладонь в холодный ил. Зажмурился. В сарае заблеяла коза Где-то в отдалении залаяла собака. Показалось, что сейчас он откроет глаза и окажется в родной деревне. Над ухом запищала надоедливая мошка.
- Демон ее возьми! - недовольно пробурчал Тиир. - Какую мы траву за пазуху засовывали? Стоит от одежды на полдюжины шагов отойти, как эта мошкара весь страх забывает. Ты илом голову мой, верное средство. Конечно, не мыло, но ил здесь хороший.
Саш открыл глаза, увидел незнакомые созвездия, тонущие в темной воде озера, и наклонился за илом. Ночная свежесть слабым ветром гладила кожу…
Набросив одежду, друзья притащили ведра и опрокинули их в деревянное корыто. Йокка и Линга тут же отправились к воде. Пускис успел выкопать яму, запалить в ней небольшой костер и теперь раскладывал одеяла на сене. Леганд собирал ужин.
- Как считаете, успокоит такая ночевка Йокку? - спросил старик.
- А ты думаешь, что ее грязь да усталость из себя вывели? - поинтересовался Тиир.
- Демон, - мрачно сказал Саш. - Как хотите, но ударил он ее крепко. Она выдержала, не отступила, но…
- Самолюбива, - кивнул Леганд. - Почувствовать силу больше своей - не по нутру.
- Ну где тут мои постояльцы? - послышался голос.
В сарай, тяжело дыша, ввалился полный, пожилой радд. Скинув с плеча поклажу, хозяйским взглядом оценив расстояние от костра до сена, удовлетворенно кивнул и опрокинул мешок на одеяла.
- Все как ты просил. Шерстяные плащи с капюшонами и пропиткой из сока лапника. Штаны, куртки, поддевки, исподнее. Все числом полдюжины, по уговору. Из всего два набора для женщин. По дворам пришлось пройтись, сейчас мало товара. Потому и не уложился я в один золотой. Еще один давай.
- Грабишь ты меня, - недовольно прищурился Леганд, но полез за пазуху. - И одним золотым я тебе три цены давал.
Отчего товара в деревне нет? Откуда скупщики в дикое время берутся?
- А ниоткуда не берутся, - отмахнулся Плех - Давно уж нет скупщиков. Что-то к Багровой крепости на торжище отвозим, а то всей деревней обоз собираем в Слиммит. Там в гавани всегда купцы есть. Им война по боку. Да только нечего возить. Раддские командиры подчистую все выгребают. И не отдашь, последних мужчин в ард заберут. А ты тут за каким интересом?
- Как обычно, - развел руками Леганд. - Травы собираю, зелья варю, лекарствую. А это вот охрана моя. Сам знаешь, сейчас время такое, одному нельзя.
- Ага, - с сомнением поджал губы Плех, рассматривая оружие друзей. - Оно понятно, конечно. Охранники есть, значит, и женщины нужны. Как же без них?
- А это уж не твое дело, Плех, - отрезал Леганд.
- Оно конечно, - поспешно закивал староста, сверкнув неприязненным взглядом. - Только кого лечить-то собираешься? Сам знаешь, сейчас чужого и на порог не пустят! Пожалеешь кого, своя голова с плеч слетит.
- Спасибо, что ты сечи не испугался, Плех, - скривил губы Леганд. - С другой стороны, тебе-то кого бояться? Ты же староста! А больные всегда найдутся, был бы лекарь. Король армию собирает у Орлиного Гнезда. Так что мы поутру на тракт - и на юг. Сам знаешь, где война, там и боль. А где боль, там и лекарь!
- Боль сейчас везде, - огрызнулся Плех и, спрятав золотые под шапку, обернулся уже у выхода. - Утром уходите затемно. Дозорные короля то и дело через деревню шастают. Мне через вас неприятности получать интереса нет.
- Как скажешь, - кивнул Леганд.
- Не понравился он мне, - заметил Тиир, раскладывая принесенную одежду.
- А вот симпатии я как раз и не обещал, - вздохнул Леганд, закрепляя над костром котел. - Боится он. В деревне его не любят, могут ведь и донести, что он незнакомцев привечает. Ничего, утром уйдем. Я не в первый раз ночую в этом сарае. Правда, раньше медяком обходился.
- Аппетит растет, - согласился Тиир.
- Он лгал, - сказал Саш.
Ощущение угрозы, исходящей от толстого радда, не оставляло его.
- Он сам может донести, - неожиданно добавил Пускис - Королевские чиновники неплохо платят за доносы.
- Ближайшая застава - день пути, - ответил Леганд. - Не успеет. А утром мы уже уйдем.
- Куда это мы уйдем утром? - бодро спросила Йокка, поправляя мокрые волосы. - Я готова задержаться на недельку!
- Для начала переоденьтесь, - кивнул Леганд на одежду. - Если что не по росту будет, придется шнуровку затянуть. Зато будете походить не на нищенок, а на благополучных раддок Жаль, с обувью не сладилось.
- Ничего, - оживилась колдунья, прикладывая к плечам куртку. - Найдем деревню, где обувь шьют. А там, глядишь, и до деревни, где воду греют и мыло варят, доберемся. Вы долго тут стоять будете? Или нам с Лингой при вас переодеваться?
Друзья вышли из сарая. Саш вновь прикрыл глаза, чувствуя удивительное сходство с вечерами в родной деревне.
- Кто там? - резко спросил Тиир.
- Я это, я, мельник, - послышался торопливый шепот. Из темноты вынырнул худой и нескладный радд, стянул с головы шапку, поклонился, исторгнув облачко мучной пыли.
- Ну точно Леганд! Как чувствовал!
- Привет тебе, Харм, - улыбнулся старик. - Рад видеть!
- И я рад, - вновь поклонился мельник. - А то увидел твоих спутников, перепугался - думал, какие-нибудь новые дружки нашего старосты.
- Это мои друзья, - успокоил радда Леганд. - Что в деревне? Никто не заболел, с тех пор как я заглядывал?
- Нет, - махнул рукой Харм. - Ты же недавно был. Благодарен я тебе! За сына, что ты его от хвори спас. Да только судьба - она и есть судьба. Кашель залечили, другая напасть. В ард его забрали!
- Так он же у тебя один! - нахмурился Леганд. - Остальные дочери.
- Ты думаешь, я не спорил? - скривился в гримасе мельник. - Или старосту нашего не знаешь? Жена моя в ногах у него с благодарностью валялась, что мне только зубы выбили, а голову не снесли. Он у нас тут королем себя чувствует! Товар забирает-за гроши, сам его на тракте по полной цене продает. А жаловаться некому. Вармик, за которым деревня числится, сейчас в походе.
- Знаю я этот поход, - нахмурился Леганд. - Только помочь ничем не могу, Харм. Сам знаешь, если в деревне начну разбираться со старостой, потом половину мужчин ваших посекут.
- Да не за этим я сюда пришел! - сморщился радд. - Тер-пелка наша уже на исходе, но еще на одно-два поколения хватит. Сам знаешь. Тут другое. Недоброе Плех замышляет против вас. К тракту побежал с южного конца деревни!
- До заставы две дюжины ли, - махнул рукой старик, - Мы не то что ктара попить, даже выспаться успеем!
- Не на заставу он побежал, - нахмурился мельник. - У нас тут никогда спокойно не спали, а теперь вообще все как с ума сошли. Я бы сам давно ему голову сшиб, да дружки тут у него. На пасеке. Не меньше дюжины. Все с мечами. Днем Плеху служат, а ночами соседние деревни грабят. Уходить вам надо. Туда и обратно и полдюжины ли не будет.
- Что ж, - прищурился Леганд. - Спасибо тебе, Харм. Если уйдем отсюда, где дружки Плеха искать нас будут?
- На тропе, где же еще, - пожал плечами мельник. - На той, что через плотину и на запад к тракту. В эту сторону другой дороги нет, не навстречу же вы им пойдете? Вы спешите, да и я побегу - Если Плех меня увидит или из деревни кто донесет, что бродил я тут, мне не жить.
- Уходить будем? - спросил Тиир, едва мельник растворился в ночном тумане.
- Будем, - кивнул Леганд. - Но недалеко. Вы переодевайтесь, поспать сегодня не удастся.
Саш вслед за Тииром и Пускисом вошел в сарай, протянул руку к одежде. Линга убирала в мешок платье, подаренное Ралой.
- Крепкое еще, - пробормотала деррка, словно оправдываясь. - Я его только два месяца и носила. Матери хочу показать.
- Смотри, Саш, - засмеялась Йокка, забрасывая за плечи мешок. - Такую девчонку поискать! И лицом красавица, а статью даже наложниц императора обставит. Обойди весь Эл-Айран - лучше не найдешь. Ты уж вытащи ее живой из этой заварухи. Ты сможешь. Да имей в виду, если деррка обнаженным телом парня коснулась, значит, она выбор сделала. После этого дерри свадьбы играют!
- Нечего болтать! - зло бросила Линга и, опалив покрасневшего Саша взглядом, рванулась на улицу.
Плех с дружками догнал отряд к полуночи. Едва болото кончилось, Леганд оглядел посеребренную звездным светом тропу, заросший травой косогор и решительно свернул в орешник. С листвы в воздух взвились тучи мошкары, но, бессмысленно погудев над защищенными травами путниками, унеслись вместе с полуночным ветерком. Вскоре на болоте послышалась приглушенная ругань.
- Если есть лучники, бьем их первыми, как только мимо пройдут на дюжину шагов, - прошептал Тиир, снимая с плеча лук банги. - Если стрелков нет, берем последних.
Последним оказался Плех. Еще за варм шагов друзья различили недовольный голос старосты, спорившего с кем-то о добыче. Плех уверял главаря, что он и девок ему уступает, и оружие все отдает, ему бы лишь старика обыскать, да чтобы рубили не сильно, одежду новую пришлось дать!
- Если стрелков нет, Плех мой! - стиснула зубы Линга.
Стрелков не оказалось. Мимо кустов с ругательствами проследовали около дюжины раддов в разномастных доспехах, вооруженных кто мечами, кто копьями, а кто обычными дубинами. Позади главаря в ведрообразном шлеме с прорезями для глаз ковылял староста. И тот и другой рухнули после первого залпа. Остальные разбойники с криками бросились врассыпную. Кто-то помчался в чащу, кто-то рванулся обратно в болото. Еще две стрелы нашли свою добычу, да Пускис с рычаньем бросился вдогонку, прыгнул на спину одному из раддов и задушил его голыми руками.
- Так не пойдет, - строго сказал Тиир, подошел к хрипящему со стрелой в пояснице Плеху и прикончил его ударом меча. - Ты чего хочешь, - спросил он у охотницы, - жажду утолить или врага победить? Если жажду, так тебе к Эрдвизу или Тохху. У Пускиса спроси, как это делается.
Линга побледнела, хотела что-то сказать, но прикусила губу. Саш подошел к деррке, коснулся ладонью ее руки. Линга оглянулась, опустила голову, шагнула в сторону и, наткнувшись на Леганда, замерла. Старик обнял ее за плечи.
- Успокойся, - пробормотал негромко. - Ты и сама все понимаешь, - и добавил уже громко: - Не задерживаемся здесь. Уходим немедленно!
- С добычей тебя? - подошел принц к Пускису, который торопливо натягивал немудрящий доспех и прилаживал на пояс меч. - Меч дрянной.
- Знаю, - кивнул плежец. - Успею до смерти заменить, заменю. Нет - и этим помашу.
- Где махать собираешься? - спросил Саш.
- А там, где и вы, - отозвался Пускис - Прогоните, уйду. Нет - с вами буду. Мне долги отдавать надо!
- Долги кровью не отдаются, - мрачно заметил Леганд.
- Собственной кровью, - объяснил плежец и умолк.
Он так и продолжал молчать, пока отряд выходил из леса, поднимался на каменистое плоскогорье и, прячась в россыпи валунов на седой равнине, выждав перерыв в бесконечных повозках, тянущихся к югу, пересекал утоптанный в пыль тракт. С севера вновь накатывали скрип тележных осей, смех, ругань, лошадиный храп, поэтому отряд без остановки пошел в горы. Леганд дал команду остановиться только тогда, когда далеко на востоке над проясняющимся зеленоватым морем леса блеснули лучи Алателя. Старик обернулся к темнеющим на западе вершинам и торжественно сказал:
- Плежские горы. Змеиной тропой пойдем.
Пускис опустился на колени и прижался к камням щекой.

Глава 7
ОРЛИНОЕ ГНЕЗДО

Две недели пути по Плежским горам, которые, по словам Леганда, заканчивались на севере громадой Багровой крепости, ввели в состояние подавленности даже всегда язвительную Йокку. И так немногочисленные севернее Гаргского прохода плежские деревни были выжжены и разрушены. Среди закопченных камней белели кости, обглоданные горным зверьем. В одной из деревень отряд столкнулся со змееголовом, показавшимся Сашу чем-то средним между медведем и огромным муравьедом. Зверь разгребал развалины, чтобы поживиться полуразложившимися трупами. Леганд даже не успел предупредить об осторожности, как Пускис спрыгнул с коня, увернулся от взмаха огромной лапы и срубил кончик покрытого костяными выступами носа. Зверь взревел так, что у друзей заложило уши. Кровь хлынула темной струей, рев сменился хрипом, и хотя змееголов и пытался еще изогнуть узкую морду к противнику, силы стремительно покидали зверя. Пускис оседлал его загривок, рассек толстую шкуру и погрузил лицо в окровавленную плоть.
- Победить этого свирепого охотника за горными малами и неосторожными элбанами способен только настоящий воин, - заметил Леганд. - Кроме всего прочего, только так плежец может заслужить прощение за совершенные проступки, умыться кровью самого страшного после шегана и арха зверя.
- Тебе это не поможет, - зло бросила Линга, когда плежец вернулся на лошадь.
- Воин умывается кровью, чтобы встретить смерть, - спокойно ответил Пускис.
- Ой не нравится мне этот настрой! - поморщилась Йокка. - Я как раз умирать не собираюсь. Лингуд всегда повторял, что подлинное искусство заключается в победе над противником любой ценой, но не ценой собственной жизни!
- Победу ценой чужих жизней он допускал? - поинтересовался Саш.
Колдунья не ответила, ударила пятками в бока лошади и обогнала Саша, а Тиир задумчиво проговорил:
- Это судьба правителя: совершать меньшее зло, чтобы не свершилось большее. Жертвовать вармами, чтобы не потерять лиги. Правитель - как отец семейства, который сберегает от растворения в прошлом свой род. Только под опекой правителя находится целый народ.
- И порой, ссылаясь на необходимость, он уничтожает другие народы, - покачал головой Леганд.
Тиир не ответил. Саш взглянул на старика. Внезапно ему показалось, что складки у рта Леганда стали глубже, морщины резче.
- Почему они делают это?
- По разным причинам, - неохотно проговорил Леганд. - Чтобы заполучить в свои арды таких, как Пускис. Чтобы избавиться от несговорчивых плежцев в тылу. Чтобы сковать пролитой кровью собственную армию.

Предыдущая страница 29 Следующая страница


Отсчет теней 30

- Магия! - крикнула, обернувшись, Йокка. - Ты забываешь о магии крови. Или ты думаешь, что демон ест жаркое и запивает его вастским вином? Вот его пища! Вот источник его силы! Она стоит в воздухе, ею наполнен каждый вдох. А он как паук сосет эту силу!
- Не все демоны таковы, - хмуро бросил Леганд.
- Не все волки рвали плоть погибших путников, но никто из них не откажется, наткнувшись на подобную добычу, - ответила Йокка.
- А ты, - спросил Саш, - ты могла бы воспользоваться этой силой?
- Я не демон, - гордо выпрямилась Йокка. - Я ари! Мне не все равно, что я пробую на вкус!
- Если судьба подталкивает тебя в спину на поле битвы, рано или поздно упадешь лицом в чью-то кровь, - невесело заметил Тиир и обернулся к старику. - Не напороться бы на раддские заставы!
- На этом пути их нет, - успокоил принца Леганд. - Точнее, не должно быть. Плежский хребет по правую руку практически непроходим. Он выше Панцирных гор. Позади - Багровая крепость, слева - раддские леса. Впереди Орлиное Гнездо, за ним - раддские горные заставы. Этим разорениям уже месяца два. Последних северных плежцев убивали как раз тогда, когда мы стояли на холме Мерсилванда!…
Вскоре запасы пищи в отряде закончились. Пополнить их было негде, поэтому до Орлиного Гнезда друзьям предстояло питаться жилистыми горными малами, которых Линга мастерски подстреливала среди скал, и разнообразными кореньями, извлекаемыми Легандом из-под камней. Между тем Плежские горы становились все выше, нависая над самой тропой, которая так и вилась от пожарища к пожарищу, проходя то тесными ущельями, то над бездонными пропастями, то забираясь почти до уровня снегов. Все чаще приходилось спешиваться и вести лошадей под уздцы.
- Этой тропой элбаны всегда редко пользовались, - объяснил ее безлюдье Леганд. - Зимой она вообще непроходима. По ней плежцы возили товар в южный Плеже и Салмию, потому что на тракте у подножия гор раддские отряды не переводились никогда. Но и здесь хватало опасностей. Змееголовы, архи не оставляли ее своим вниманием.
- Архи нам пока не попадались, - заметил Саш, - даже их следы.
- Их призвали в раддское войско! - зло рассмеялся Тиир. Однажды Леганд приказал оставить тропу, повел отряд по поросшему стелющимися колючками склону, напомнившему Сашу старые горы, и слез с лошади в укромном распадке.
- Разводите костер, - устало опустился на камень старик. - Сейчас выпьем ктара, поедим.
- Мы прошли сегодня не более полдюжины ли! - удивился Тиир.
- Мы пришли, - хмуро бросил Леганд. - Гаргский проход рядом. С той стороны эта гора, как и ее соседки, обрывается отвесной стеной. Внизу тракт, но единственный путь к нему ведет через Орлиное Гнездо. Дальше у нас не будет ни костра, ни лошадей. На горной тропе заставы раддов. Внизу - армия и стена. Мы не пройдем с лошадьми. Их придется отпустить.
- Ну вот, - надула губы колдунья. - Только я привыкла к седлу, как появилась возможность сбить ноги!
- Дай Эл нам возможность их сбить, - спокойно сказал Леганд, и в его словах вдруг прозвучала такая тревога, что больше шуток не было.
Друзья молча поели, затем расседлали лошадей. После долгого пути мешки оказались почти невесомы. Тиир натянул кольчугу, подумал и оставил остальные доспехи в распадке. Там же оказались одеяла и сбруя. Пищи и так уже не было.
- Вот и все, - вздохнул Леганд, когда Саш завалил тайник камнями. - Не первый раз я оставляю лишний груз, но впервые испытываю ощущение, что не вернусь за ним.
- Не спеши хоронить себя раньше времени! - усмехнулся Тиир. - Мне погибать никак нельзя, допустить, чтобы кто-то погиб из нашего отряда, я тоже не могу, - значит, живы будем все.
- Не думаю, - мрачно заметил Пускис - Не ручайся, что знаком с завтрашним днем. Рано или поздно мы все умрем. Я постараюсь это сделать раньше других. Главное, чтобы смерть не была… напрасной.
Плежец, похлопывая по крупам, выгнал лошадей из расщелины и коротко свистнул. Огибая валуны, лошадки послушно затрусили на север.
- По собственным следам пойдут, - уверенно сказала Линга.
Башня Орлиного Гнезда, напоминающая поставленные друг на друга каменные кубы, возвышалась над окрестными скалами на варм локтей. Уродливая крепость опиралась на два отшлифованных временем гранитных утеса, перегораживая высокой стеной проход между ними. Орлиное Гнездо действительно служило надежным запором на горном плежском пути. С равнины подход к укреплениям короля Эрдвиза стерегли три стены, изгибающиеся подковой от одного утеса к другому. Еще одна стена, словно плотина, ограждающая пространство Холодной степи от северного лесного моря, тянулась южнее Орлиного Гнезда, упираясь в подошву величественной горы, пик которой действительно напоминал направленный в небо указательный палец. И все пространство между почти столкнувшимися Плежскими и Панцирными горами заполняла армия Аддрадда. Бесчисленные повозки, лиги всадников на лошадях и муссах, соединенные цепями толпы архов, строгие квадраты пехоты тянулись если не до горизонта, то уж до темнеющего в отдалении леса. Гвалт, стоявший над скоплением элбанов и животных, доносился и до скалистого обрыва, куда к полудню выбрались друзья.
- Даже если Империя и Салмия объединятся, им есть чего опасаться, - горько прошептал Леганд. - Тут более пяти дюжин ардов. Почти две дюжины легионов по счету Салмии. Страшная сила! Никогда я еще не видел такой армии у Аддрадда. Разве только в дни падения Дары!
- Их еще больше, - мрачно заметил Тиир. - Если мне не изменяет зрение, прямо под нами не обычный обоз. Похоже, на телегах везут мертвых копейщиков.
- Первая и вторая армии Аддрадда, - прищурившись, рассматривал врага Пускис - Думаю, что третья, в которую набраны в основном плежцы, дерри и авглы, все еще гуляет на границах Салмии.
- «Гуляет»! - с ненавистью фыркнула Линга.
- Почему нет шатров? - задумался Саш. - Они словно строятся на парад!
- Тихо! - подняла руку Йокка. - Смотрите!
Снизу донесся рокот барабанов, внешние ворота Орлиного Гнезда открылись, и оттуда выехала кавалькада всадников.
- Король Эрдвиз! - прошептала Линга. - Тохх!
- Это не парад, - догадался Пускис - Аддрадд начинает настоящую войну.
- Вижу, - стиснул зубы Тиир. - А вон и осадные орудия на телегах!
Саш пригляделся. Повозки, всадники, вармы пехоты медленно начинали выстраиваться в живую змею. Поползли вверх решетки в воротах оборонной стены. Основные силы короля Эрдвиза пересекали границу Холодной степи.
- Вот, - Леганд вытащил из-за пазухи кусок черной шкуры с отпечатком светильника. - Йокка. Ты можешь определить, где он? В обозе войска, в крепости или его вообще здесь нет?
Колдунья взяла шкуру, сжала ладонями, прикрыла глаза.
- Саш, Тиир, Леганд, Линга, - попросила негромко, - возьмитесь за руки и сядьте вокруг меня В каждом из вас есть сила. Жаль, Пускис, выжжен изнутри Пятерых надо.
- Я готов! - заявил плежец.
- А если не выдержишь?
- Я не удивлюсь своей смерти, - нахмурился Пускис. - Но руки не разожму.
- Что ж, - кивнула Йокка. - Садитесь, смотрите, но не произносите ни звука, даже если кровь потечет изо рта. Иначе меня, а значит, и нас всех, найдут.
Саш принял в правую руку твердые, словно каменные, пальцы Пускиса. В левую - горячую ладонь Линги. Йокка дождалась, когда спутники соединят руки, расстелила шкуру на камне, положила на нее левую ладонь, правую подняла перед глазами, подула на нее, вытянув губы, и опять, как и в пути по раддским чащам, начала негромко петь, тянуть одну или две ноты, так, что, казалось, она их не выдувает из себя, а вытягивает из воздуха.
Сначала Саш почувствовал легкие покалывания в кончиках пальцев, затем пошло тепло, но уже через мгновение оно сменилось холодом. Закрой он глаза, никто бы не смог убедить его, что над головой пылает Алатель, лето успело добежать до Ледяных гор, а еще утром он мечтал о купании в холодной воде. Желание немедленно разжать пальцы, пока они не превратились в лед, обожгло, ладони Саша дрогнули, но каменные пальцы Пускиса были неподвижны, а ладонь Линги еще сильнее стиснула его руку. Саш взглянул на лица спутников. Линга сидела зажмурившись, прикусив губу, и ее побелевшее лицо было красноречивей любых слов. Тиир наклонил голову вперед и нахмурился. Леганд внимательно смотрел на Йокку. Пускис казался каменным изваянием, как и его ладонь. Саш тряхнул головой и попытался отыскать тепло, потянулся к Алателю, к нагретым камням, вспомнил Лукуса, маленькую дочку Хейграста, Ралу, выводящую наряженную Лингу из дома, ребенка шаи… Где-то в груди разгорелся колеблющийся огонек. Саш осторожно вдохнул, чтобы не погасить его, и послал по рукам в стороны. Вместе со жгучей болью, напоминающей боль в оттаивающих отмороженных пальцах. Пускис вздрогнул и внимательно посмотрел на Саша. Линга судорожно выдохнула, поморщилась, но улыбнулась и задышала с облегчением.
- Все, - сказала Йокка, повернулась к Сашу, покачала головой, - Бурлит в тебе что-то парень! Зачем старался? И так бы не отморозили пальцы! А теперь Тохх подумает, что я сильней, чем есть, раза в два.
- Спасибо, - прошептала Сашу Линга, растирая скрученные холодом ладони.
- Здесь он, - обернулась колдунья к Леганду, - в башне. Надеюсь, Тохх ничего не почувствовал, хотя я и искала чуть слышно, так, чтобы он подумал, что мы далеко, не в одном дне пути.
- Вряд ли это принесет нам облегчение, - задумался Леганд и посмотрел на Тиира. - Что скажешь, принц, о правилах воинской науки Ордена Серого Пламени? Армия раддов уходит, сражение откладывается. Как попасть в крепость? Есть ли надежда, что нам удастся выкрасть светильник?
- Или взять силой, - вставил Пускис - О чем бы ни шла речь!
- У нас только один путь, - медленно проговорил Тиир. - Дождаться ночи и проникнуть в крепость. Там будет видно Впереди еще половина дня. Следует изучить укрепление сверху. Что у нас с веревками?
- Веревки есть, - кивнул Леганд, хлопнув себя по мешку.
- Спустимся с одного из утесов, - кивнул Тиир на скалы. - Кто со мной?
- Пойдем все, - нахмурился старик. - Хотя бы потому, что неизвестно, как придется уходить из крепости.
- И он? - показала Линга на Пускиса, который спокойно выдержал ее взгляд.
- И он, - кивнул Леганд. - Его меч может оказаться нелишним.
- Волнуешься? - прищурилась Йокка.
- Волнуюсь, - согласился старик. - На первый взгляд в крепости охраны не много, но лезть шегану в пасть…
- С шеганом бы мы справились, - задумчиво сказал Саш. - А что касается опасности, ведь он нас о ней не предупреждает!
Друзья подняли головы. В полуденном небе вновь кружил голубой орел.
Ощущение, что замышленное ими - сумасшествие, не оставляло Саша. Он поглядывал на Тиира, который почти половину дня лежал на краю пропасти, рассматривая внутренние дворы крепости, на Йокку, разбирающую вместе с Легандом какие-то магические зелья, на Лингу, перетряхивающую тул со стрелами, и не мог понять, в самом ли деле они верят, что можно вторгнуться во вражескую крепость, украсть драгоценную реликвию и безнаказанно уйти. Сомнений не вызывало только поведение Пускиса. Плежец сидел, прижавшись спиной к камню, положив ладони на обнаженный меч, и явно готовился к смерти.
- Ты думаешь, у нас получится? - спросил Саш принца, когда тот, взглянув на небо, сказал, что пора собираться.
- Должно, - кивнул Тиир. - Охрана в крепости небольшая, не больше варма раддов. Нам, конечно, и это с лишком, но мы постараемся быть незаметными. Но там еще с полдюжины магов-ари. Насколько я понял, они основная опасность.
- Почему светильник здесь? - недоуменно посмотрел на Йокку Саш. - Неужели они могли его оставить? Или это ловушка?
- Мы это узнаем только там, - кивнул в сторону крепости Леганд. - Сейчас поднимемся на северный утес, а с него спустимся в крепостной двор.
- В звездном свете мы будем отличными мишенями для их стрел, - покачал головой Саш.
- Этот вопрос меня тоже занимал, - согласился Леганд. - Но посмотри на север.
Саш оглянулся. На горизонте темной, почти черной стеной поднимались тучи, поблескивали молнии.
- Редкий случай, когда я рад возможности намокнуть! - бросил Тиир.
- Не знаю, - протянула Йокка. - Я бы сказала, что ухудшения погоды ничто не предвещало. Но и магии никакой не чувствую. Постарайтесь, воины, чтобы в крепости мне колдовать не пришлось. Боюсь, что в таком случае маги Адии слетятся в башню со всех сторон.
- Для летающих целей у нас есть Линга, - улыбнулся Тиир.
Перебросив веревку через корявый ствол горного можжевельника и цепляясь за выбоины в скале, спутники с трудом выбрались на выщербленный склон и вскоре поднялись на вершину утеса. Небо над головами окончательно почернело. Тьма опустилась над крепостью. Только огоньки костров подрагивали во внутреннем дворе.
- Неразумно с их стороны не охранять эти утесы, - прошептал Тиир, оглядывая уступы башни. - Думаю, нам придется подниматься на самый верх. Свет горит в верхнем ярусе. Два варма локтей по прямой. Линга могла бы подстрелить Тохха, высунься он в окно!
- Он не подарит тебе такого удовольствия, - съязвила Йокка. - А что касается утесов, кто может напасть отсюда? С юга тропа перекрыта надежно, с севера - Аддрадд и пепелища на месте редких плежских деревушек. К тому же я уверена, что в случае осады место на этих вершинах нескольким дюжинам лучников всегда найдется. Да и из башни при желании легко снять нас стрелами!
- Надеюсь, что они не смотрят в окна, - заметил Саш.
- Пусть смотрят, - прошипела Йокка. - Все равно ничего не увидят.
- Быстрее! - поторопил Леганд. - Ветер усиливается, гроза идет!
Дождь хлынул, едва Тиир сбросил вниз веревку.
Еще при свете дня принц разглядел на стене между утесами часовых, поэтому теперь смельчакам предстояло спускаться прямо во двор с головокружительной высоты.
- Ты уверен в своей веревке? - спросил Тиир Леганда, перехватывая ее двумя руками.
- Как в себе, - бросил старик.
- Не поскупись с удачей, Эл! - попытался перекричать раскат грома принц. - За мной Линга, Йокка и Леганд. Саш с Пускисом помогут опустить их вниз. Затем спустятся сами.
Потянулись томительные мгновения. Смахивая с лица струи, Саш смотрел в темную пропасть, в которой исчез Тиир, и думал, что если и возможна удача в столь рискованном мероприятии, то только в такую погоду. Неожиданно пришла мысль о смерти. Она была уже привычна. Если бы Саш попробовал ее высказать, у него получилось бы короткое - будь что будет. Хотя он был уверен, что в то мгновение, когда смерть действительно склонится над ним, он сделает все, чтобы выжить. Веревка едва заметно дернулась.
- Я, - отстранил Лингу Леганд. - Меня опускать не нужно Старик сжал мокрую веревку и неожиданно резво скользнул вниз. Над головами друзей вспыхнула молния и оглушительно загрохотал гром.
- Хотела бы я в возрасте Леганда так лазить по веревкам! - вдруг расхохоталась Йокка.
- Следующая я! - шагнула вперед Линга.
- Конечно, конечно, - кивнула Йокка. - Я не спешу. Саш и Пускис быстро опустили вниз деррку и колдунью.
Затем за веревку ухватился Пускис. Очередной разряд молнии осветил бледное лицо.
- А ведь умирать не хочется, - неожиданно со смешком бросил плежец и исчез.
На какие-то мгновения Саш оказался один. Ветра почти не было, дождь лил безостановочно. Казалось, мир уменьшился до расстояния вытянутой руки. Горизонт приблизился и превратил весь мир в узкий колодец. Желтые пятна огней во дворе замка почти совсем исчезли, словно были замазаны черным. Только частые вспышки молний выхватывали из темноты многоугольник двора. Отчаявшись ждать, когда Пускис даст сигнал, что можно спускаться, Саш медленно потянул веревку на себя, свесился с обрыва. Удар молнии, казалось пронзивший саму башню, осветил двор, и Саш похолодел. Множество стражников и шестеро магов в высоких шапках стояли кольцом, а внутри неподвижно лежали его друзья. Почувствовав, как ужас проникает в сердце, Саш судорожно потащил наверх веревку, перебежал на южный край утеса и, рассмотрев во время очередной вспышки ленту стены, протянувшуюся к южному утесу, торопливо начал спускаться. Внезапно небо раскололось прямо над головой, молния ослепила - и вонзившиеся в ладони искры заставили разжать руки.
«Вот и все», - успел подумать Саш, прежде чем сильнейший удар погрузил его в темноту.
Он пришел в себя от ноющей боли в затылке и спине и от громких голосов. Постепенно Саш понял, что показавшееся ему безостановочным гудение происходит не в разбитой голове. Это продолжался дождь. И разрывы молний были все теми же разрывами молний, а не взрывами в висках. Саш шевельнул рукой, сжал зубы, чтобы не застонать, и открыл глаза. Тускло горел масляный светильник, где-то за стеной бушевала гроза, а в его ногах сидели трое нари и негромко ругались.
- Что бы демон сжег эту войну, этих лазутчиков и эту добычу! - в который раз повторял самый крепкий из них. - Что это за добыча? Драный мешок, черепки от глиняной чашки да детская игрушка? Как она уцелела?! - Нари бросил фигурку ингу на камни. - Где золото? Где хотя бы серебро? Я с самого начала не хотел идти с этими колдунами в Аддрадд! Что я скажу дома? Что охранял надвратную башню Орлиного Гнезда? И это в то время, когда мои братья делят поживу в Азре?
- Оружия почему нет? - простуженно заскрипел второй нари. - Что это за вор или лазутчик без оружия?
- Какая разница? - взревел первый. - Король обещал платить за каждого лазутчика по золотому!
- Так нет короля! - пожаловался второй. - Да и не очень хотелось с ним сталкиваться. Я бы и сам три золотых заплатил, только на глаза ему не попадаться!
- Хвала Элу, что он отбыл отсюда с Тоххом, - кашляя, прохрипел третий. - Я тоже не мог выносить его взгляд! Но все равно лазутчика надо отдать колдунам. Он явно из той же компании, что и остальные, которых маги отнесли наверх!
- Успеем отдать! - отрезал первый. - Надо снять куртку, она из отличной ткани, я почувствовал, когда волок этого прыгуна под крышу. К тому же что-то звякнуло, когда я бросал его на камни.
- Как - что-то звякнуло? - не понял второй. - Я ж обшарил его. Ни на животе, ни под мышками - ничего!
- Болван, - махнул рукой первый. - А на ногах? А на спине? Я думаю, у него есть еще металл под одеждой! Может, золото зашито в пояс? Или ты хочешь, чтобы ари его первыми потрошили?
- Нет! - хрипло уверил первого третий. - Только давайте делать это быстрее, нечего тянуть, все одно лазутчика колдунам отдавать.
Саш слушал эту ругань и судорожно пытался понять, насколько тело слушается его. Незаметно шевельнул коленями, носками. Выдохнул, ожидая боль в ребрах или спине. Ничего. Только тупое изнеможение в затылке и в плечах. Шевельнул рукой, заломленной за голову, - видимо, тащили его за предплечье. Согнул ее в сумраке и положил на рукоять меча. Стиснул зубы, пересиливая боль от ожога, но сжал ладонь, обхватил ребристую поверхность, чуть-чуть, на палец, вытащил из ножен меч и тотчас почувствовал, что уверенность и спокойствие охватывают его. Нари торопливо подошли к неподвижному пленнику, подняли его за плечи, и тут Саш выдернул клинок и одним движением очертил круг. Вскочил на ноги. Отогнал мгновенную боль в пояснице и ребрах. Двое стражников с рассеченными гортанями лежали неподвижно, третий, зажимая ладонями раскроенный вместе с кирасой бок, пытался что-то сказать и не мог, пуская кровавые пузыри. Саш стоял и смотрел на него, пока судороги не прекратились. Затем подхватил с каменных плит и сунул за пазуху фигурку ингу. «Вот и все твое имущество», - мелькнула мысль.
Снаружи в кромешной темноте продолжался ливень. Вниз, к воротам, уходила узкая лестница. Саш выглянул, чтобы оценить, с какой высоты пришлось ему сбросить веревку, увидел при очередной вспышке плавающий в луже ее конец, поднял глаза и замер. Свет молнии ясно дал понять - по веревке спускался мужчина в наряде раддского воина. Он суетился, с опаской опирался ногами о бок утеса, то и дело мотал головой, пытаясь приглядеться, куда выводит его судьба в виде подвернувшейся под руку веревки.
«Вор? - скрываясь между зубцов стены, подумал Саш. - Или лазутчик, который следил за нами?»
Вор ли, лазутчик ли, но спускался он довольно быстро, пусть и делал это неумело. Наконец сапоги коснулись камня, он уже собирался отпустить веревку, как почувствовал острие меча у себя между лопаток.
- Ни звука, - громко прошептал Саш. - Медленно поворачивайся.
Повинуясь словам, незнакомец обернулся и удивленно поднял брови. Саш был удивлен не меньше. Перед ним стоял исхудавший, исцарапанный, несчастный, но живой Ангес. Впрочем, через миг от несчастья не осталось и следа. Широкая улыбка осветила лицо священника. Он шагнул вперед, схватил Саша за плечи и восторженно выдохнул:
- Арбан!
- Тихо! - Саш подставил лицо дождю. - Надо спешить! Колдуны-ари захватили наших друзей!
Стражники Орлиного Гнезда, среди которых оказались не только нари, но и радды, видимо, сочли свою работу законченной. Охрана ворот уже праздновала победу у бочонка сварского пива. Блеск меча Аллона ослепил их. Да и Ангес, вооружившись в надвратной башне, не отставал от своего напарника. Куда только девалась вальяжность священника. Его глаза горели, ввалившиеся щеки блестели то ли от дождя, то ли от пота, губы были плотно сжаты. Охранники не успели произнести ни слова, как уже залили каменные плиты проездного двора не только кровью, но и только что проглоченным пивом.
- Тохха здесь нет, - прошептал Ангес, натягивая плащ стражника и выглядывая во двор крепости. - Он ушел вместе с Эрдвизом. Хотя, как могучий маг, может вернуться при случае. Я следил за крепостью с вершины южного утеса. На него много легче забраться, чем на этот. Раздумывал, как пробраться в крепость. И тут при вспышке молнии увидел элбанов, сбрасывающих веревку с северного утеса. Решил воспользоваться, думал, что в худшем случае столкнусь с ворами.
- А в лучшем? - спросил Саш.
- О лучшем я не загадывал, - грустно улыбнулся Ангес. - С тех пор как чудом вырвался из рук раддского воина, выпрыгнув из бойницы оборонной стены в ров с водой в проходе Шеганов. Врагу досталась мантия, но мой напарник явно расстался с жизнью. Так же, как и лиги воинов, погибших в той битве. Честно признаться, когда я увидел горы трупов, мысленно простился и с вами.
- Боюсь, как бы нам не пришлось прощаться с друзьями теперь, - прошептал Саш. - Надо спешить, их захватили шесть магов Адии! Надеюсь, что все еще живы. Я удивлен встрече, но рад, что ты со мной!
- Пока светильник вновь не окажется в руках Катрана, я всегда буду где-то поблизости, - нахмурился Ангес. - Никто из моих братьев, которые получили задание, не добрался сюда. А смерть полудюжины из них я видел своими глазами!
- Если я увижу смерть своих друзей, не прощу себе никогда, - бросил Саш и пошел через бурлящий дождевой водой двор.
- Что еще там? - раздался грубый окрик, когда Саш ударил в металлические ворота.
- Еще одного лазутчика взяли на стене! - подражая хриплому голосу нари, ответил Саш.
- Демон их задери! - выругался, гремя засовом, охранник. - Сами потащите на верхний ярус. И так уже спину сорвал!
Сожаление о сорванной спине застряло в глотке у оторопевшего радда. Саш перешагнул через труп и, уходя от занесенной над головой секиры, раскроил грудь второму охраннику…3а спиной Ангес поспешно задвинул засов. Вздрогнули на сквозняке язычки пламени в глиняных плошках. Потянуло запахом лошадей, сена. Где-то за толстыми стенами в глубине здания слышались пьяные голоса, звон и треньканье какого-то струнного инструмента. Ангес накрыл сваленные в угол трупы плащом, огляделся.
- Этот вход явно не предназначен для особ королевской крови. К счастью, я не вижу крови на лестнице.
Саш пригляделся к уходившим в темноту каменным ступеням. Сожаление об утраченных способностях сжало его сердце.
Фокус с захваченным лазутчиком удавался еще трижды. Ангес подхватывал Арбана на плечи и бубнил снизу проклятья сорванной спине. Стражники не успевали даже вскрикнуть, когда мнимый пленник доставал из воздуха блистающий меч. Священнику приходилось только следить, чтобы падающие охранники не наполнили башню грохотом.
На последнем ярусе им не поверили. На площадке стояли лучники. Саш почувствовал боль от ударивших в мантию стрел, спрыгнул на ступени и, наклонив голову, понесся вверх по лестнице. Лучники слишком поздно поняли, что их стрелы не наносят вреда нападающему. Они взялись за мечи, но почти сразу с грохотом попадали на пол. Ковылявший по ступеням Ангес виновато развел руками. Из бедра священника торчала стрела.
- Ничего, - упрямо прошептал Ангес, с гримасой выдергивая ее. - Штаны жалко. Специально этого радда оглушил, чтобы одежду не испортить. Жилет моего размера. Поножи… Подожди, сейчас затяну рану. Идти вроде могу. А ты не стал сражаться хуже. Смотри-ка, их здесь полдюжины!
Саш сбросил капюшон с головы, прислушался. Где-то над головой выл ветер в бойницах, и сквозь этот звук раздавался мелодичный звон, словно далекий кузнец клепал доспехи.
- Магия, - протянул меч к ступеням Саш. - Ощущения понемногу возвращаются ко мне. Я ничего не могу сделать сам, но вижу. Лестница словно паутиной оплетена. Пойдем - нити натянутся, колдуны почувствуют.
- Что же, они всякий раз заплетают, когда сами поднимаются? - не понял Ангес.
- Они… - Саш прикрыл глаза. - Они проходят сквозь охранные заклинания. Линии заново срастаются за их спиной.
- Если что и может справиться с этой магией, то только твой меч. - Ангес, кряхтя, затянул рану. - Ты лучше скажи, как собираешься с колдунами драться? Если каждый из них не уступит тому, что встречал нас на холме Мерсилванда, задача может оказаться непосильной!
- Не знаю, - признался Саш, - Там увидим. Надеюсь, когда думать станет некогда, что-то получится само собой. По крайней мере, раньше всегда было так. Хотя…
- Что-то изменилось? - морщась, выпрямился Ангес.
- Раньше я был готов к смерти, - бросил Саш. - А теперь… теперь я не имею права погибнуть. Иначе погибнут Леганд, Линга, Тиир, Йокка.
- Весь Эл-Айран, если верить Леганду, - добавил Ангес.
- А ты сам-то веришь этому? - Саш усмехнулся, направил меч на ступени и шагнул вперед.
Прозрачное лезвие рассекало нити как обычную паутину. Только серые пряди не прилипали к лезвию, а покорно ложились на ступени, растворяясь под ногами. На очередной площадке Саш оглянулся. Ангес с гримасой боли хромал сзади, а магические нити, которые он видел словно краем глаза, пытались срастись за спиной священника. Некоторым удавалось соединиться, но большая часть извивалась в полумраке лестницы как отрубленные конечности неведомого существа. Саш прислушался к приглушенному стенами шуму дождя, втянул запах горящего масла.
- Они почувствовали и ждут. Колдуны удивлены, даже допускают, чтб идет кто-то свой. Или равный им. Они готовятся к схватке.
Ангес перебросил из руки в руку меч.
- Ждут, значит, дождутся! Как ты думаешь, скольких магов я успею прикончить до того, как меня превратят в какое-нибудь животное?
- Постарайся превратиться во что-нибудь с рогами или зубами! - попросил Саш.
- Зачем? - не понял Ангес.
- Мне потребуется твоя помощь! - процедил Саш.
Он чувствовал набухаюшую внутри холодную ярость. Ненависть… Исчезла боль от падения. Обострился слух. Стал слышен каждый шорох, даже всхрапывание лошадей у коновязи на первом этаже башни, и продолжающиеся за стенами шум дождя, раскаты грома не мешали ему. Но с верхнего яруса не доносилось ничего. И это безмолвие приводило его в бешенство. Саш остановился на последней ступени. Постарался успокоиться. В полудюжине шагов матово отсвечивали тяжелые двери. Фитиль масляной лампы шипел и чадил. Саш поднял меч и взглянул через прозрачное лезвие. Пять темных фигур, выстроившись полукольцом за дверьми, замерли в ожидании. За спиной засопел Ангес. Священник положил ладонь на плечо, и это прикосновение, казалось, вселило уверенность и спокойствие.
- Плюнь, - донесся шепот. - В сущности, что может быть страшнее смерти? Ничего. А почему? Смерть - это неизвестность! С другой стороны, едва подумаешь об этом, так ее приближение кажется очередным приключением.
Саш улыбнулся и шагнул вперед. Он рассек двери одним ударом меча, бросился вперед и ступил в пламя. Огонь был повсюду, он слепил, обжигая. Отшатнувшись от мантии, языки пламени обвили колени, потянулись к рукам. И, чувствуя, что под пламенем находится что-то еще более ужасное, напоминающее непроглядную тьму, тягучее, как непробудный сон, ползущее по ногам вверх под одеждой, Саш взревел, взметнул руки вверх и пронзил засасывающую его мерзость мечом. И, уже теряя сознание от скрутившей тело боли и истошного воя, успел заметить вспыхнувшие черные фигуры, факелами разлетающиеся из бойниц вместе с искрами стекол и раскаленными прутьями решеток.
Саш пришел в себя от торопливого похлопывания по щекам. Озабоченное лицо Леганда заставило его улыбнуться.
- Благодарению Элу! - осветился радостью старик. - Нелегкое это испытание - уничтожение одним ударом пятерых магов Адии!
- Ну ты его не перехвали! - донесся довольный голос Ангеса. - С Тоххом, а уж тем более с Эрдвизом такой фокус не пройдет. Они не дадут пустить в ход меч. Хотя кто им теперь расскажет, что в руках у их врага меч бога, к тому же обладающий магией зеркала? Будь эти маги еще чуть более сильны, они бы летели жаркими огоньками до окраин Эл-Айрана!
- Они и так не показались мне слабыми, - проворчала Йокка. - К тому же я сильно подозреваю, что меч бога и меч убитого бога не совсем одно и то же. А ты откуда знаешь о магии зеркала?
- Читать надо больше древние манускрипты, - хихикнул становящийся похожим сам на себя Ангес.
Саш с трудом сел. Новые раддские штаны на его ногах расползлись вместе с сапогами Негоса в лохмотья, и вздувающиеся пузыри ожогов на голенях осторожно смазывала Линга, с виноватой улыбкой заглядывая ему в лицо. Войдя в камень на ладонь, рядом торчал меч Аллона. Просторный зал был наполнен переломанной мебелью, разбитыми чашами, каким-то невообразимым хламом. У стены, сжав виски ладонями, сидела колдунья. Тиир и Ангес разгребали завалы. Пускис смотрел на что-то в окне.
- Ну ты навел тут беспорядок! - подмигнул Сашу принц. - Хорошо еще, что мы у стены лежали. И то Ангес замучился выкапывать нас из-под хлама, который полетел во все стороны, после того как ты проткнул эту гадость мечом. Кстати, я попытался вытащить клинок из камня - не удалось! Что будешь делать?
- Дело не в силе, - прошептал Саш, чувствуя вкус крови на языке.
Он потянулся вперед, согнул колени, вызвав недовольный взгляд Линги и боль в ногах, взялся за гарду и легко вытащил меч. Нащупал за спиной ножны, убрал клинок.
- Они были вовсе не слабы, - повторила Йокка, поднимаясь.
Колдунья выпрямилась, тряхнула головой и подошла к Ар-бану.
- Что это? - спросил Саш, показывая на разодранный рукав и ссадину на предплечье. - Из-за меня?
- В какой-то степени тут все происходит из-за тебя, - ухмыльнулась колдунья и сразу вновь стала похожа на язвительную красавицу Йокку. - Но это дело рук колдунов. Не пугайся, они не пытались превратить меня в мертвую копей-щицу. Они взяли мою кровь, затем один из них, не страдая оригинальностью, обратился в ракку и улетел. Думаю, Тохх захотел проверить мои слова о Барде. И это мне не нравится. Но, признаюсь, если такие маги служат Тохху, я готова проникнуться к нему уважением! Попалась как сопливая девчонка. Не дело магов наниматься в лазутчики! Я должна была сидеть на утесе и слушать. Или хотя бы понять, что вот такие дожди не случаются сами по себе!
- Это была ловушка, - закряхтел Леганд, вытаскивая из-под сломанного столика копье Тиира. - Держи, принц, древнее оружие валли, которым тебе так и не удалось воспользоваться.
- Можно подумать, что тебя опыт не подвел! - с досадой махнул рукой Тиир. - Я был в полной уверенности, что двор крепости застилает туман.
- Тебе простительно! - процедила сквозь зубы Йокка. - А я-то? Так боялась разжать руки при спуске, что вообще забыла о магии! А колдуны Тохха тем временем соткали покрывало мрака. Я могу создать нечто похожее между ладонями, хотя потом замучаешься отмывать руки. Это магическое оружие, принц. Оно лишает желаний. Ужас! Мне было бы наплевать, даже если бы маги резали меня на части!
- Как будто я чувствовал что-то иное, - раздраженно буркнул Тиир.
- Однажды покрывало мрака опустилось на белоснежный Ас, - вдруг сказал Леганд. - Оно было таким же, но накрыло весь город. И когда воинство Бренга убивало жителей священного города, те беззаботно улыбались.
- Однако Саша желаний оно не лишило! - заметил Тиир.
- Думаю, что маги переборщили с пламенем, - скривилась Йокка. - Боль его отвлекла. Ну не будешь же ты меня уверять, что Саш демон? Он даже не маг! Если бы не этот меч…
- Я не разбираюсь в демонах! - отмахнулся принц. - Ну что там, Пускис? Не стоит нам здесь задерживаться!
- Плохо видно, - отозвался плежец, выглядывающий из бойницы. - Но крепость словно вымерла. К тому же дождь не прекращается. Армия продолжает выходить через ворота оборонной стены. Я вижу факелы только на равнине.
- Возможно, охранники крепости уже привыкли к странностям магического ремесла, - предположил Леганд, затем обернулся к Ангесу: - Не пора ли прекратить поиски?
- Светильник здесь, - упрямо склонила голову Йокка. - Я чувствую!
- Ну так найди его! - воскликнул Ангес, ударяя ногой по серебряному кувшину.
- Ангес! - поднял брови Леганд, но священник уже и сам бросился к загремевшему сосуду, сунул руку внутрь и вытащил светильник, покачивающийся на прозрачной цепи.
- Эл всемогущий! - бессильно прошептал Ангес.
Прозрачный как капля талой воды, сверкающий как освещенный Алателем кусок хрусталя, светильник был мертв. Не искры огня не сияло внутри него. Только блики сверкающих за окном молний да отсветы масляных ламп играли на его гранях.
- Не понимаю, - растерянно поднял брови Ангес, - где пламя Эл-Лоона?
- Его не было, - горько прошептал Леганд. - Иначе я должен был поверить, что боги ходят по равнинам Эл-Айрана. То, что пылало внутри светильника, не было пламенем Эла. Я почувствовал еще в храме. Это светильник из мира Дэзз. Не знаю, кто принес его в Эл-Лиа. Конечно, это сделал не Арбан-Строитель. Но свет он утратил уже давно.
- Так что же горело внутри него?! - воскликнул Ангес.
- Не знаю, - покачал головой старик. - Неплохо было бы спросить у Катрана.
- У Лидда, - поправил Леганда Саш.
- У Лидда, - кивнул старик. - Чувствую, что я должен рассказать вам о нем больше.
- У Лидда, у Катрана… - с тоской пробурчал Ангес, вешая светильник на шею. - Меня тоже одна салмская вдовушка называла сладким малом, а другая, в соседнем городишке - ненасытным кесс-каром, но обе они имели в виду одно и то же. Я в храме с детства, которое плохо помню, но братья, обращающиеся к служению Элу в зрелом возрасте, всегда получали новые имена. Отчего бы и Лидду в свое время не назваться Катраном?

Предыдущая страница 30 Следующая страница


31 Сергей Малицкий

- Думаю, что он стал Катраном, когда храма не было и в помине! - заметил Леганд.
- Для меня никакой разницы, - зло отмахнулся Ангес. - Я рад, что выполнил волю Катрана, хотя следовало бы выяснить, кто и как задул священный огонь. Какие у вас планы?
- Убраться как можно быстрее! - выкрикнул Тиир. - Факелы появились у внешних ворот крепости! Охрана пока медлит, ворота закрыты, но, видно, не всем военачальникам Эрдвиза эти вспышки на вершине башни пришлись по нутру.

- Вниз! - скомандовал Леганд и повернулся к Арбану. - Можешь идти?
- Могу! - кивнул Саш, поднялся и едва не упал. - Что это?
- Это? - Леганд наклонился и оторвал от его босой пятки липкий коричневый шарик. - Ты как раз должен знать. Я уже получал такой шарик от Лукуса. И этот кусок радует меня не меньше, чем тот. Это смола дерева боол.
Ангес плеснул ламповым маслом на груду переломанной утвари и воткнул в нее факел. Затрещало пламя. Друзья поспешили к лестнице, спустились на первый этаж, где обнаружили дюжину насмерть перепуганных стражников и две дюжины лошадей. И радды, и нари с готовностью поделились одеждой и беспрекословно дали себя связать. Саш и Йокка переоделись и под причитания колдуньи, что ей не удалось подобрать ничего стоящего, что одежда этих разбойников воняет, как будто они не мылись полгода, вылетели на отличных конях через западные ворота. Уже на подгорной тропе между утесами Саш оглянулся. Двор крепости заполняли горящие факелы. Огонь вырывался и из бойниц башни.
- К заставам! - выкрикнул Леганд. - Пока дождь не кончился, надо прорываться. С этой стороны радды нападения не ждут!
- Далеко! - откликнулся плежец. - Даже если удачно минуем первые посты, так и дальше - застава на заставе. Нас догонят!
- Что ты можешь предложить? - спросил Саш.
- Полдюжины ли отсюда! - отозвался Пускис. - На запад, ближе к хребту. Тропа Змееголова! Ширина над обрывом - два локтя. На этой стороне всегда несет охрану варм раддов. На той стороне - только дозорные.
- Варм охранников? - не понял Ангес. - Чего они боятся? Южный Плеже ведь тоже в их власти!
- Не совсем, - стиснул зубы Пускис - Не все поверили их хитростям. И не у всех вместо головы кусок камня!
- Ты уверен, что мы прорвемся? - спросил Леганд, оглядываясь на крепость.
- Я знаю там многих! - крикнул плежец. - Мне пришлось охранять эту тропу прошлой осенью. Там несут службу ветераны, седые воины. Мы пройдем! За пропастью - свободный Плеже! Я знаю в тех горах каждый камень. Туда даже радды не отправляются в поход, не набрав арда!
- Хорошо, - кивнул Леганд. - Я тоже знаю эту дорогу. Правда, на ней следует бояться камнепадов, особенно после такого дождя, но рискнем! Проскочим с ходу?
- Мы пройдем мимо охраны, не торопясь, - пообещал Пускис.
Леганд еще раз оглянулся на крепость, на поблескивающий звездами северный край небосклона и послал лошадь в галоп. Друзья последовали за ним.
Они действительно прошли через заставу раддов шагом. В темноте едва угадывались потрепанные шатры, костры шипели и дымились под иссякающими струями дождя. Пускис спрыгнул с коня у крайнего шатра, громко осведомился о каком-то помощнике вармика - плежце, засмеялся, затем перешел на раддский язык. Кутающийся в мокрое одеяло старый охранник ответил, хрипло расхохотался. Саш взглянул на Леганда.
- Пускис сказал ему, что мы отстали от нашего варма, а в воротах оборонной стены стоят маги, грозятся головы снести нерасторопным. Просит пропустить здесь, - объяснил старик.
- А что отвечает тот?
- Говорит, что если вармик узнает, лишит жалованья за следующий месяц, - перевел Леганд, бросая плежцу монету.
- Вот так, - сказал Пускис, возвратившись. - Один золотой - и старик радд, у которого дома остались восемь детей и столько же внуков, остался жив.
- А если бы по золотому было у тех элбанов, которых ты убил? - свесилась с лошади Линга.
- Меня бы это не остановило, - сухо ответил Пускис. - Слезайте с лошадей и идите за мной.
Плежец поднял с земли факел, зажег его в костре, кивнул старому стражнику и пошел вперед. Саш подхватил под уздцы его лошадь и пошел следом, морщась от боли в ногах, на которые пришлось натянуть раддские сапоги. Спутники прошли еще пару костров, миновали растянутый над подрубленными стволами деревьев драный тент, под которым пытались укрыться еще двое стражников. Пускис махнул им рукой, что-то спросил, пошел дальше.
- Здесь, - остановился Леганд у края пропасти.
Дождь уже почти закончился, и под звездным небом явно обозначились бездонный провал и узкий карниз, уходящий в темноту вдоль обрыва.
- Здесь пройдут и два всадника рядом, - сказал Пускис, протягивая факел Леганду. - Дальше под горой будет узкий участок длиной в несколько дюжин шагов. Над ним устроен навес, чтобы защитить тропу от мелких камней. Стражники просят, чтобы мы не зацепили крайний кол с этой стороны. Это ловушка для плежцев.
- Что ж, - кивнул Леганд, - я пойду первым. За мной Тиир, Ангес, потом Линга и Йокка. Последними Саш и Пускис.
Саш дождался, когда мимо пройдут все, кивнул Пускису:
- Проходи.
Плежец хотел что-то сказать, затем молча кивнул и повел лошадь вперед. Не успели друзья пройти и варма шагов, как за спиной послышались крики.
- Догнали, - отчего-то улыбнулся в светлеющем сумраке Пускис, разворачивая лошадь.
- Ты куда? - не понял Саш.
- Я остаюсь, - спокойно сказал плежец. - Спеши. Тропа сужается. Я перекрою террасу, едва ты пройдешь. С той стороны камнепад не сделаешь.
- А потом?
- Потом? - не понял плежец. - Для меня уже нет никакого «потом». Я не заслужу прощения, даже если убью лигу раддов. Пусть я убью дюжину, но умру с мечом в руке. Я не могу жить. Сердце сгорело и рассыпалось пеплом.
Саш молча коснулся его плеча и пошел по тропе дальше. Осторожно миновал изогнувшийся под давящим сверху каменным замком деревянный кол с наброшенной веревочной петлей, прошел под набранным из сухих ветвей навесом, вновь выбрался на широкую часть дороги. У подножия горы его ждали друзья.
- А где дозорные? - спросил Саш.
- Одураченные мальчишки-плежцы, - фыркнула Йокка. - Леганд отправил их по домам. Шеи бы не переломали, как понеслись!
За спиной послышался рокот обвала.
- Погони не будет, - сказал Саш.
Леганд кивнул. Никто не спросил о судьбе Пускиса.

Глава 8
ПОСЛЕДНИЙ СВИДЕТЕЛЬ

И снова все стало почти как прежде. Только Ангес, похудевший и молчаливый, все же не был похож сам на себя. Леганд успел набить в Орлином Гнезде мешок немудрящей провизией, но кони с трудом шли по горам. «На таких бы лошадках въезжать в побежденные крепости», - повторял Ангес. На коротких привалах Тиир продолжал учить Лингу умению управляться с мечом. Леганд, хмурясь, смазывал Сашу ноги мазями, всматривался в синеватые контуры Плежских гор. Йокка обеспокоенно поглядывала на небо, терла ладони, колдовала над язычком пламени, о чем-то шепталась с Легандом. В конце недели после выхода из Орлиного Гнезда, когда тропа вывела путников к самому основанию Плежского хребта, Леганд объяснил причины беспокойства.
- Я веду отряд тропами, на которых нет жилья, тропами, о которых известно единицам, и все-таки опасность преследует нас по пятам. Чувствую погоню. Еще немного - и мы окажемся в ловушке. За этими горами - княжества тарров, родственных раддам. Они худо-бедно торговали с плежцами, но никогда никого не пускали в свои земли. Тарры - гордый народ, зажатый между Горячим хребтом на юге, Плежскими горами с востока и болотами и непролазными чащами со стороны Слиммита. С запада Таррия обрывается скалистыми берегами в океан. Тарры никогда не участвовали в войнах Слиммита, но еще более воинственны, чем радды.
- Я чувствую опасность и оттуда, - показал Саш рукой в сторону хребта.
- В том-то и дело, - кивнул Леганд. - Я рассчитывал, что мы, не беспокоя тарров, пройдем по той стороне хребта, но теперь и Йокка говорит, что туда лучше не соваться. Видимо, тарры поставили стражу на перевалах. Если это так, и тут не обошлось без Тохха.
- Тохх ищет нас, - отняла пальцы от висков Йокка. - Мы стараемся уйти от его слуг, но я чувствую, что кольцо сжимается. Заклинание поиска на мою кровь как туман расползается по горным долинам.
- А разве мы не ищем его сами? - с вызовом спросил Ангес, сжимая в кулаке светильник Эла. - Я все еще хочу знать, как и кем был погашен огонь Эла! С этим колдуном-ари надо разобраться!
- С ним, - кивнул Леганд. - Но не с его ардами!
- Сейчас колдовать на Тохха все равно что вору устраивать в чужом доме ночью празднество, - бросила Йокка. - Мы поплатимся за это в тот же миг! После того как мы лишили его части магов, он будет бдителен как никогда!
- Что ты предлагаешь? - спросил Тиир старика.
- Боюсь, что нам придется найти укромное место и переждать, - объяснил Леганд. - Затаиться, исчезнуть. Обсудить дальнейшие планы. Дать врагу успокоиться. Йокка попытается сбить колдуна со следа.
- Плохая идея - дать врагу успокоиться, если нет сил для защиты от него, - пробормотал Тиир.
- В таком случае попробуем успокоиться сами, - твердо сказал Леганд. - Тут рядом плежская деревня. Она последняя на этой тропе, находится в укромном месте. Есть надежда, что радды не добрались до нее. К тому же коням нужен отдых. Там и решим, куда пойдет наш путь.
Несогласных не нашлось. Старик спешился, взял коня под уздцы и повел его в покрытую сползающими осыпями гору. На ее плоской вершине обнаружился горный луг, который кони миновали не без сожаления. В узкой расщелине вновь отыскалась неприметная тропа, ведущая почти в заоблачные высоты, но уже к полудню путники осилили ее и вступили в плежскую деревню. Собранные из плоских каменных плит дома лепились к крутому склону горы, почти вгрызались в него, стараясь уберечься от зимних снежных лавин и холода, от летних камнепадов и селей. Высоко вверху вершина горы отливала белым.
- Вон там перевал, - показал вверх Леганд. - Правда, чтобы попасть на него, надо вернуться к ущелью, по которому мы проникли сюда. Отсюда другого выхода нет, но и про деревню эту мало кто знает. Зато народ тут радушный.
Народа в деревне, за исключением старого деда, не оказалось. Дряхлый плежец сидел на деревянной скамье у крайнего дома и ошалело водил головой, всем своим видом давая понять, что если разум его покинул не так давно, то слух гораздо раньше. Отчаявшись что-то понять в стариковском мычанье, Леганд махнул рукой.
- Жители ушли из деревни сами. Разорения никакого нет, да и домашний скарб аккуратно прибран. Вон дом моего знакомого Марха, там и остановимся. Он в обиде не будет.
- Подожди, - нахмурился Саш, - выходит, жители бросили деда? Что-то по нему не видно, что он голодает!
- Если жители не вернутся, зиму дед не переживет, - ответил Леганд, глядя, как сползший со скамьи старик поплелся вдоль улицы, нагибаясь и отправляя в рот листья какой-то травы. - Не так много мест в Эл-Лиа, где сметливому элбану не найдется чего бросить в рот летом. Хотя это и непохоже на плежцев. У нас мало времени, поспешим.
Вскоре в очаге дома Марха зашумел огонь, запахло ктаром, а затем и бульоном из каких-то только Леганду и Линге известных корней. Йокка затеяла какое-то колдовство, но от трав, что она бросала в костер, менялся только цвет языков пламени, вкус и аромат пищи не ухудшились. Кони напились принесенной из горного ручья воды и теперь ощипывали заросшую травой деревенскую улицу, пытаясь забраться на крыши нижнего ряда домов. Друзья поели, выпили по чаше душистого ктара и приготовились к разговору.
- Хочу сразу сказать несколько слов о демонах, - начал Леганд. - Их никогда не было много в Ожерелье миров. Демоны неохотно идут в услужение даже к богам, многие из них считали и считают себя равными им. В сущности, боги - дети Эла, которым было поручено Ожерелье миров, - те же демоны, только сила их безмерна. Или почти безмерна. Беда в том, что некоторые из них, например Бренг, забыли, что не миры должны были служить им, а они собственным мирам. Так, как служили светлые демоны, которые стояли стражами у ворот, соединяющих миры, - Алман, Ли-Онн, Нэклэс, Аминах, Литлил, Модо и другие. Теперь их нет в Эл-Лиа. Во вселенной достаточно уголков, где мог найти утешение их дух, но я жалею об их исходе. Мне всегда казалось, что мудрость, которая жила в них, была бесценна для Эл-Лиа.
- Элбаны не нуждаются в пастухах, - заметил Ангес.
- Я это уже слышал, - кивнул Леганд. - Но я бы сравнил их с учителями. Пастухами пытаются стать другие демоны - Илла, Лакум, Инбис. Илла был одним из самых сильных демонов. Много сильнее Арбана, особенно в момент, когда Бренг заключил того в подземелья своего замка. Но сила - это как вершина. Чем сложнее подняться, тем легче упасть. Вряд ли мы когда-нибудь узнаем, что думали Илла и Дагр, сопровождая будущего убийцу к источнику сущего. Но теперь Илла захватил власть в Дарджи и пытается покорить часть Эл-Айрана, если не всю Эл-Лиа!
- И тот и другой могли не знать, что им предстоит, когда поднимались на холм Мерсилванда, - заметил Саш.
- Не знаю, - задумался Леганд. - Хотя уверен, что уж Лакум и Инбис никогда не сомневались в том, что делали. Они отличались от остальных демонов. Не только тем, что появились в Ожерелье миров не с самого начала его истории, а позже. Бренг искал себе талантливых слуг. Возможно, однажды в пространствах бескрайнего нашел и их. Я не знаю их силы, их способностей, хотя холод охватывал меня всякий раз, когда я сталкивался с ними. Демоны могут изменять свой облик, но в том виде, в котором я встречал их в Дэзз-Гарде, они были обычными людьми. Инбис - худым и сгорбленным стариком. Лакум - прекрасной девой. Я не хочу обидеть Йокку и Лингу, но она была прекраснейшей из жительниц Дэзз.
- Мне, к примеру, магия всегда была нужна, чтобы скрыть свою внешность, а не наоборот, - фыркнула Йокка.
- Красотка Лакум надзирала за подземельями Бренга, - продолжил Леганд. - Не слишком завидная работа для демона, но она отдавалась ей со всей страстью. До меня доходили слухи, что доля ее узников была ужасной. Только Арбану удалось вырваться оттуда. Думаю, что узники Бренга встретили гибель Дэзз с благодарностью. Она избавила их от мучений.
- Кого же Лакум теперь охраняет в башне страха? - нахмурился Тиир.
- Убийцу Аллона, кто бы он ни был, - строго произнес Леганд. - Я почти уверен в этом. Уж не знаю, о нем ли эти новые сказки про воина с дымным мечом, но именно там главная разгадка всего, что произошло лиги лет назад у источника сущего.
- Этот неизвестный закричал: «Меч мне, Дагр!» - когда клинок Бренга испарился в его руке, - напомнил Саш.
- Да, - кивнул Леганд. - Какой-то меч унес Дагр. Поэтому часть разгадки находится в крепости Урд-Ан. И все-таки начало всех этих бед сгинуло вместе с миром Дэзз. Так или иначе, все началось с Бренга. Меня всегда удивлял этот бог. Он был мудр и вспыльчив одновременно. Горяч и холоден. Быстр и медлителен. Противоречия уживались в нем. Никто из богов не возвышался так, как он над своими мирами, но и никто не приближал к себе простых смертных: Дагра, ставшего великим магом, многих других достойных элбанов, того же Сволоха, который успел за короткий срок стать дворецким замка. Кстати, почему меня не удивляло раньше, что Инбис, хранивший врата чертогов Бренга, был в подчинении дворецкого? Или я что-то раньше не понимал?
- Я нашел кое-что об этом элбане в библиотеках банги, - вставил негромко Ангес. - Нашел то, что многое объясняет. У Сволоха был великий талант. Он не колдовал сам, но и не поддавался чужой магии.
- Но вряд ли это позволило ему пережить гибель целого мира, - покачал головой Леганд. - Сволох никогда не покидал замок.
- Но Лидд спрашивал у Тоеса именно о нем! - напомнил Саш.
- Я помню, - кивнул Леганд. - Встретим Лидда, расспросим у него о канувшем в безвестность дворецком. Или поручим это Ангесу, чтобы удовлетворить праздное любопытство о судьбе давно умершего смертного. Не забывайте, демоны движут армии врага! Именно Инбис, который поручил Валгасу поиски рубина Антара, теперь, скорее всего, скрывается под обликом короля Эрдвиза!
- Но как он попал в Эл-Лиа? - спросил Саш. - Ведь история Эрдвиза насчитывает долгие годы! Я думал, что это смог сделать только Арбан. Ведь и Илла пришел именно по его пути! Да и непохож молодой король на худого и сгорбленного старика.
- А Болтаир был непохож на ракку! - скривила губы Йокка. - Это ничего не значит.
- Тем более что демону необязательно принимать облик смертного, - добавил Леганд. - Достаточно овладеть его духом.
Тиир с хрустом сжал кулаки.
- Именно так, - вздохнул старик. - Но чтобы закончить о демонах, скажу вот еще что. Лиги лет я думал об этом, но больше всего в последние дни. Если действительно с тем злом, что проклюнулось на равнинах Эл-Лиа, связаны Инбис и Лакум, скорее всего, именно они были в обликах Бренга, которые властвовали над армиями, вторгшимися в Дьерг и Ас. Больше некому. Илла то был с Бренгом!
- С неизвестным, - поправил старика Ангес.
- Узнаем, когда попадем в башню страха! - отрезал Леганд.
- И все-таки, - не унимался Саш, - как Инбис мог покорить Аддрадд?
- Аддрадд всегда был воинственным королевством, - объяснил Леганд. - Думаю, что ростки зла были оставлены для будущих поколений раддов в тайных подземных дворцах, где они смогли пережить даже большую зиму. Но до падения звезды смерти Аддрадд был много слабее. Он начал поднимать голову, едва холод отступил к Ледяным горам. А потом начались войны… Черная смерть пришла именно в тот год, когда невиданные по мощи армии Аддрадда двинулись на Дару! Не ради ли Рубина Антара они начали ту войну? А еще за дюжину лет до этого у Арбана-Строителя появился ученик по имени Лидд…
- Что-то обычные элбаны слишком часто в твоих рассказах проживают много дольше срока, отпущенного их соплеменникам! - усмехнулась Йокка.
- Не слишком часто, - не согласился Леганд. - За то время, что я брожу дорогами Эл-Лиа, таких случаев не накопилось и дюжины. Ари Лойлас, ари Барда, белу Шаахрус, человек Дагр, человек Лингуд, человек Агнран, оказывается, что и человек Лидд, он же - первосвященник Катран. Может быть, еще кого-то Эл одарил долгими годами, остальные имена скрыты забвением. Но, разгадывая намерения демонов, что творят свои дела в Эл-Лиа, надо помнить не только Иллу, Инбиса, Лакум и неизвестного, что убил Аллона, но и гостя из Дэзз!
- Какого гостя? - нахмурился Ангес.
- Ну уж не Сволоха - точно! - воскликнул Леганд. - Подумай сам, звезда смерти, черное серебро на пляжах Адии, светильник Дэзз на твоей шее. Не слишком ли много совпадений? Когда Арбан появился в Эл-Лиа, а это было в конце большой зимы, он сказал мне, что даже его умение не позволило бы вернуться в закрытый богами мир. Он воспользовался тем, что кто-то сделал это до него. Отчего бы потом и Инбису было не воспользоваться этой же возможностью? Тем более что духу демона сделать это много проще, чем его плоти. Вот откуда мощь и жажда крови Аддрадда!
- Всякий демон состоит из плоти на ничтожную часть! - бросила Йокка.
- И все-таки барьер, которым боги огородили Эл-Лиа, был разрушен демоном, и он прибыл вместе со звездой смерти! - повысил голос Леганд. - Конечно, если он не был снят богами после того, как равнины Эл-Лиа затопили реки замерзшей крови…
- А вот это имя? - наморщил лоб Саш. - Помните, что было начертано на алтаре в Копийных горах? Если Лукус точно передал, то это были строки: «и тогда Илла открыл Северные ворота, Рахус открыл западные ворота, и Бренг сказал перед сияющими войсками: «Идите и возьмите то, что никто не должен отнимать у вас. Пролейте их кровь, словно это вода. И пейте воду из их рек, словно это кровь вашего врага, и пошли войска и миры смешались!»
- Это только торжественные сказания банги, - махнул рукой Леганд. - Боги гораздо меньше склонны к велеречивости, чем обычные элбаны. Да, Илла и Рахус были стражами ворот, только открывали их не они. Илла был у источника в тот страшный миг, а Рахус только числился стражем, он покинул Ожерелье миров еще вместе с Эндо. Все стражи ворот, все демоны покинули Эл-Лиа вместе с Эндо. Ворота были закрыты. Я уже говорил, сразу после гибели короля Лея, задолго до того, как Арбан вошел в воды сущего, а Илла был исторгнут из Эл-Лиа, благословенный мир закрылся и от Дье-Лиа, и от Дэзз. Я думаю, что Арбан так никогда и не простил сам себе, что создал врата в Дэзз, которые не зависели от врат в Эл-Лиа. Врата, через которые армии Бренга беспрепятственно вошли и в Дьерг, и в Ас. Когда же Эл-Лиа был закрыт по-настоящему, Дэзз уже перестал существовать.
- Так кто этот гость из Дэзз, что сумел преодолеть запрет, установленный богами? - спросила Йокка.
- Я бы ответил, если бы знал, кто, кроме Арбана, содержался в подземельях Дэзз-Гарда, - пробормотал Леганд. - Это надо спрашивать у Лакум.
- Не хотела бы я беседовать с демоном, - пробормотала Йокка.
- Рано или поздно это придется сделать, - пожал плечами Леганд. - Хотя можно предположить, что звезда смерти принесла именно Лакум!
- Ведьма верхом на звезде? - усмехнулся Ангес. - Кто же тогда нес на себе одну из личин Бренга? Тогда давайте вспомним и про Черную волчицу. А это кто?
- Мне все время кажется, что мы идем дорогой, которую уже протоптал до нас Лидд! - нахмурился Саш. - Не демон ли он сам? Он был у Тоеса, куда его мог провести только валли, которого старый лодочник не видел!
- Валли очень мало в Эл-Лиа, но они еще есть, - задумался Леганд.
- Хорошо, - кивнул Саш. - Помните рассказ Тиира об огромных псах у башни страха? Порой мы забываем о главном! Лидд был там, иначе откуда он привел Аенора? Он связан с Инбисом, потому что именно через Катрана-Лидда тот прислал Валгаса в Эйд-Мер. Лидд где-то раздобыл светильник Дэзз, пусть даже в нем пылало не пламя Эла! Мне-то как раз кажется, что разгадка всего происходящего не только в башне страха, но и у Лидда. Его надо искать!
- Где?! - воскликнул Леганд. - Не забывай, что Лидд был учеником Арбана-Строителя, который уж точно распознал бы в нем демона! Теперь-то я понимаю, почему Катран отказал мне во встрече. Я же помнил Лидда, значит, мог бы его узнать! Даже владея магией перевоплощения, он не хотел рисковать… Мне неизвестно, где Арбан встретил Лидда, но однажды он появился на холме Мерсилванда вместе с рыжим парнем, обычным элбаном, которых я встречал лиги. Я был удивлен этому, но Арбан сказал, что у парня талант. Из него может выйти со временем хороший маг. К тому же он интересуется архитектурой. Если Лидд притворялся, то он точно подобрал ключ к сердцу демона. Да и со мной по дорогам Эл-Лиа всегда шел какой-нибудь элбан, которого я обучал то врачеванию, то истории его собственного народа. Уединение слишком легко превращается в одиночество. Последний же раз Лидда я встретил лигу лет назад в хижине Арбана. Я пришел туда сразу после Мерсилванда с юным пареньком Анграном. Кстати, Дару мы обходили как раз этими местами, пробираясь в старые горы мимо Урд-Ана. Лидд, потерянный и несчастный, лежал в хижине Арбана. На мой вопрос, что случилось, он, едва не рыдая, ответил, что его учитель остановил Черную смерть, но заплатил за это уходом из Эл-Лиа и, как я теперь понимаю, собственным бессмертием. Возможно, Арбан даже перестал быть демоном. Потом Лидд показал письмо.
- Письмо Арбана? - напрягся Саш.
- Да, - кивнул Леганд. - Я узнал руку. К сожалению, Лидд не отдал письмо мне. Он его сжег.
- Сжег? - нахмурился Саш.
- Да, - повторил Леганд. - Якобы Арбан велел ему дождаться меня в хижине, показать письмо, затем сжечь. Лидд и показал его мне, затем сжег в очаге и ушел. Больше я Лидда не видел, разве только в облике несчастного, насаженного на кол.
- Что было в письме? - хрипло спросил Саш.
- Я запомнил его наизусть, - кивнул Леганд. - Оно было коротким. «Не ищите то, чего нельзя найти, ибо враг ваш обрадуется вашей находке. Водяная крыса подгрызает корень эрна не ради вкуса коры и не для того, чтобы погубить дерево, а чтобы устроить плотину и затопить лес. Тот, кто пьет, чтобы выпить все, утоляет не жажду, а злобу. Конец пути одного путника совпадает с началом пути другого. Однажды Арбан вернется, чтобы завершить начатое".
- Загадка? Притча?..Что это? - недоуменно подняла брови Йокка.
- И первое, и второе, и что-то еще, - ответил Леганд.
- Пожалуй, Лидду было о чем горевать! - усмехнулся Ангес - Учитель бросил его, оставив невнятные восклицания.
- Так или иначе, он добился многого, - отрезал Леганд. - Нашел светильник Дэзз, построил храм, возродил поклонение Элу во многих королевствах и в Империи, прожил удивительно долгую жизнь.
- И едва не попал на кол после всего совершенного, - добавила Йокка.
- Ты понял что-то из этого письма? - с надеждой взглянул на Саша Леганд.
- Не больше любого из нас, - горько ответил Саш. - Арбан не советует искать светильник или источник, потому что их же ищет и враг. И этот враг имеет куда более страшные цели, тем те, которые мы готовы приписать ему, исходя из логики обычных правителей. Но вот тот ли я Арбан и как продолжить начатое - не знаю.
- Ты уже продолжил, - твердо сказала Линга. - Снял кольцо с Дары.
- Ну да! - прокашлялся Ангес. - Выбил пробку из бочки сварского вина, после того как она пролежала положенное время в холодных подвалах.
- Необходимо встретиться с Лиддом! - сказал Саш.
- Искать его по всему Эл-Айрану? - спросил Тиир. - Куда ты понесешь светильник, Ангес?
- Не знаю пока, - почесал затылок священник. - Посланному за огнем глупо возвращаться с дровами.
- Он найдет нас сам, - уверенно сказал Саш.
- Тогда главным остается один вопрос, - вздохнул Леганд. - Куда нам идти дальше?
- В Дарджи! - твердо сказал Тиир.
- В Дье-Лиа! - кивнула Йокка.
- К башне страха, - согласился Саш.
- Через горящую арку? - усомнился Ангес. - Цель определенно верная, но не поискать ли обходных путей?
- Я пойду туда, куда вы решите, - сказала Линга.
- Что ж, - задумался Леганд, - в Дье-Лиа, значит, в Дье-Лиа… Подумаем и над этим. Что еще нужно обсудить?
- У меня есть вопрос, - заколебался Саш. - Я вспомнил об этом, когда узнал, что Тохх получил твою кровь, Йокка. Илла пришел в Эл-Лиа, воспользовавшись моей кровью. У него было много моей крови. Крови Арбана. Как я рассказывал, там, на тропе Арбана, на которой наставник учил меня владеть оружием, я сказал ему, что моя кровь в руках врага. Он ответил, что только я распоряжаюсь своей кровью. Как я должен это понимать?
- А так и понимай, - бросила Йокка. - Распоряжайся, если есть силы на это. Твоя кровь в руках мага, это его пальцы на твоем горле. Но если ты силен, тогда это твое испепеляющее пламя в его слабых руках. Вот и думай.
- Леганд, - повернулся к старику Саш, - ты говорил, что Арбан ушел из застенка Бренга с помощью магии крови?
- Я думаю, что с ее же помощью он и вернулся в Эл-Лиа в свое время, - улыбнулся Леганд. - Да и ты вольно или невольно воспользовался ею.
- Наняться в обучение к какому-нибудь магу? - почесал затылок Саш. - Йокка, я могу рассчитывать на несколько уроков?
- Можешь, - ухмыльнулась колдунья. - У тебя есть несколько дюжин лет?
- У меня есть вопрос, - неожиданно подала голос Линга. - Леганд, Болтаир сказал в раддской крепости, что ты Ас Поднебесный. Что это значит?
- То и значит, - медленно проговорил старик. - Когда из ворот Дэзз вышли войска Бренга и окружили Ас, когда покрывало мрака накрыло город, только близ священного огня Эла элбаны не потеряли разум. Но их разум был омрачен другими картинами. Воины Дэзз устроили жертвоприношение на вершине престола. Они заливали огонь Эла кровью. Затем покрывало мрака спало, демоны были исторгнуты из Эл-Лиа, и пришельцы из Дэзз избавились от наваждения, которое сделало их убийцами. Крики ужаса раздались над мертвым городом. Но огонь Эла, захлебнувшись болью, уже померк. Я остался один, израненный, но еще живой. Последний. Я принадлежал миру Дэзз, но мой дом был в Асе. Я последний свидетель гибели Аса Поднебесного. Я его боль, его отчаяние, его надежда. Значит, я он и есть… И пока я живу, жив и он.
- Мне кажется, что мы в кольце, - негромко сказал Тиир, выглянув в окно.
Дом окружили плежцы. Их было всего лишь три дюжины, но они чувствовали себя уверенно, мрачно наблюдая, как друзья выходят наружу. Ехидно усмехаясь, недавний сумасшедший дед довольно пританцовывал за их спинами. Последним на заросший травой двор ступил Леганд.
- Марх, демоново семя! - крикнул он. - В чем дело? Или ты не твердил, что твой дом - мой дом!
- Леганд, чтоб лопнули мои глаза! - оторопел покрытый шрамами гигант плежец с тяжелой киркой в ручищах. - Откуда ты взялся?
- Крыльев у меня и моих друзей нет, - усмехнулся старик, - выходит, что пришел ногами. Точнее, верхом на лошадях, которых твои друзья заботливо держат под уздцы. Но мы так и будем здесь стоять или ты войдешь в собственный дом, хлебнешь ктара?
- Не удастся, - помрачнел Марх. - Не меньше арда выкормышей Эрдвиза подходят сейчас к ущелью. Скоро они будут здесь. Я думал, что вы их передовой отряд. Кони раддские смутили. Хотел проучить лазутчиков. Но теперь уверен, что и твои друзья не жаждут встречи с раддами.
- Отчего же, - стиснул зубы Тиир. - Вот только разбить бы этот ард на отряды по две дюжины бойцов и устроить нам встречу с каждым из них попеременно, я бы очень обрадовался!
- Хорошая мысль, - кивнул Марх. - Но у меня есть предложение получше. Надо бы сматываться и делать это быстро, иначе придется сражаться со всем ардом. А у нас за спинами жены, дети, старики. Поспешите, друзья мои, да держите коней под уздцы, нашей тропой всадники не пройдут.
После утомительного подъема по узким карнизам и расщелинам Марх объявил привал. Леганд оглянулся на оставшуюся внизу деревню, покачал головой:
- Совсем незачем дедом вашим было рисковать. Отсюда и так все прекрасно видно.
- Кто ж им рисковал? - ухмыльнулся Марх. - Сам лезет на рожон. Все пытается доказать, что полезен деревне, не зря суп хлебает, словно с ним кто-то спорит.
- Радды! - воскликнул Тиир.
Из ущелья к деревне выбирались воины Аддрадда. Впереди полдюжины огромных боевых псов тащили вожатых-нари. Затем показались лучники, мечники, мелькнула шапка мага ари.
- По всем правилам, - заметил Леганд. - Тут уже не магия, собак пустили по следу.
- Магия тоже, - не согласилась Йокка. - Нас ищут, я чувствую. Моя кровь им не очень помогает, но увидеть собак я не ожидала. К счастью, не скоро высший круг Адии оправится от потерь в Орлином Гнезде. Не всякий маг способен перекинуться. Иначе этот молодец давно бы уже висел у нас на хвосте.
- Он может опасаться нас после гибели пятерых магов, - задумался Саш. - Что скажешь, добрый хозяин? Назревает схватка?
- Какая схватка? - удивился Марх. - Я слышал поговорку, что плежец способен гору перекопать, но ни один плежец не пойдет на гору с голыми руками. Да тут на каждого из нас по полварма крепких воинов придется. Собаки меня особенно расстраивают. Надо бы камнепад в расщелине соорудить. Эй, сынки!
Марх присвистнул, и трое молодых плежцев поспешили к ущелью.
- Марх, - нахмурился Леганд, глядя, как преследователи начинают обшаривать дома, - они не отстанут. Радды идут за нами. И камнепад их остановит всего лишь на день. Нам уходить надо.
- Куда ты уйдешь? - раздраженно спросил Марх. - У нас тут несколько штолен. Там лигу плежцев можно укрыть. Когда лихие времена настали, пришлось прятаться. Жизнь научила. И себе место нашли, да и многих беженцев с северных отрогов приютили. Если радды полезут под землю, почувствуют, что такое выпадающие крепи и каменные обвалы. Пока еще ни одного плежца не выкурили из забоя, а пытались. А с той стороны хребта вам делать нечего. Тарры в союзе с Эрдвизом. Мы тут у перевала все знаем. Несколько вармов западных воинов прошли на помощь врагу. Когда это такое было, чтобы они пересекали перевал?
- Никогда, - ответил Леганд, вздрогнув от грохота обвалившихся в расщелине камней. - Только если мы останемся с вами, радды не отстанут. И у вашей прочности предел есть.
. - Куда вы пойдете? - с досадой махнул рукой Марх. - Эта долина как ловушка. С запада, с севера, с востока - отвесные скалы, ледники. С юга таррские заставы на перевалах. Да и к ним проход только через деревню. А в деревне сам видишь что.
- А через ваши норы? - прищурился Леганд. - Неужели, когда плежец руду рубит, только к корням гор идет? Я слышал, до нескольких ли штреки бывают? Подскажи, как обойти врага!
- До нескольких ли ты это, конечно, загнул, - почесал затылок Марх. - Хотя, когда камень драгоценный нужен или золото, там и больше бывает. А руда - она руда и есть. Она же не жилами, она слоями лежит. Берем где богаче, лабиринты, бывает, устраиваем, но особо глубоко не уходим. Хватает и поверху. К тому же мертвяков неохота будить.
- Каких еще мертвяков? - вцепился в Марха Леганд.
- А вот ты бы деда нашего и спросил, - кивнул в сторону пританцовывающего старика Марх. - Не смотри, что улыбается с ехидцей. У нас на ари всего четверо болтают, так вот он один из них. Он когда-то знатным был горным мастером, а вот на мертвяков напоролся и с тех пор слегка не в себе.
- Это я не в себе? - скрипучим голоском возмутился дед. - Да у меня голова яснее твоей будет. Вот кирку держать уже не могу, да! Рука дрожит. Посмотрел бы я на тебя, если бы ты на мертвяков наткнулся!
Старик вытянул перед собой подрагивающую ладонь.
- А не от старости ли твоя дрожь? - спросил Леганд.
- С чего бы? - удивился дед. - Я-то не старее тебя! Ты в деревню нашу приходил, когда я еще мальчишкой был, а руки у тебя, смотрю, не дрожат.
- Чего ж ты на нас воинов своих натравил, если узнал меня? - возмутился Леганд.
- Всяк свою монету как может, так и зарабатывает, - развел руками старик.
- Монету не обещаю, а без похлебки дед не останется, - подтвердил Марх. - Однако пойдем, нечего вражий глаз на себя тянуть. По любому день у нас есть. Я смотрю, не больно сытно вы путешествуете. Пойдемте, покушаете плежского варева.
Путь до потаенных штолен оказался неблизким. Однако уже к полудню друзья сидели у неприметной расщелины между огромными валунами и хлебали душистый плежский суп. Ангес проводил жадным взглядом стройную плежку, принесшую котел с горячим ктаром, и вздохнул:
- Горы я не очень люблю, а то бы, клянусь своей мантией, остался!
- Где она, твоя мантия? - прищурился Саш. - Или пойдешь все-таки в услужение к императорским священникам? Они ведь не просто так пытались Катрана сместить.
- Понятно, что непросто, - кивнул Ангес. - Они же числят своего императора чуть ли не посыльным Эла в Эл-Лиа. К чему им Катран? Да только зуб у них слаб на Катрана!
- Может, и так, - согласился Леганд, довольно вытирая губы. - Эл-Айран - велик, но всякий элбан свое место ищет.
Обратно в Империю хода Катрану нет. Неужели он опять бродяжничать станет? В том облике, которым он одарил того несчастного на колу, я любви к странствиям не заметил. Располнел он за эти годы.

Предыдущая страница 31 Следующая страница


Отсчет теней 32

- За лигу-то лет? - фыркнула Йокка. - Так и я бы согласилась располнеть. Вес согнать дело не долгое, а вот прожить долгую жизнь…
- А он никогда странствовать не переставал, - огрызнулся Ангес. - Хорошо, если месяц в году проводил в храме. Кстати, и вернулся в храм, считай, в одно время с нами. И найти его, я думаю, будет несложно. Ему дорога теперь или в Глаулин, или в Шин. Там храмы Эла богатые, настоятели надежные. Так что и мне туда подаваться придется.
- Если только Салмия выстоит, - мрачно заметил Тиир.
- А куда она денется? - махнул рукой Ангес.
Леганд внимательно посмотрел на принца и поднялся, увидев подходящих к ним Марха и деда.
- Вот что, - присел на корточки Марх, - дело неладно. Радды ущелье расчищают так, что змееголов со своими когтями позавидует. Уходить вам и вправду надо. Если честно говорить, я в мертвяков не слишком верю, а вот то, что та забытая штольня, из которой дед наш когда-то как ошпаренный выскочил, под южную гору уходит, это точно. Старик говорит, что там не просто мертвяки, а ход какой-то есть! Вы уж зла не держите, но у меня тут полтора варма народу, из них варм детишек, женщин да стариков. Там у деревни раддский колдун огни развел, танцует, так, может, если вы по той штольне пойдете, они и не будут нас-то раскапывать? На вас ведь колдует!
- Ход точно есть, - довольно загалдел старик. - Я когда мертвяков увидел, так до того места не меньше ли по тоннелю прошел. А кто тот тоннель долбил, мне неведомо. Провалился я в него. Да только там делать все одно нечего, порода вся выбрана. Потрудился мелкий народец!
- Почему мелкий? - нахмурился Леганд.
- Так и тоннель низкий, и мертвяки мелкие, - показал себе по пояс дед.
- Что хоть за мертвяки? - спросил Саш у старика.
- А я откуда знаю? - удивился тот. - Я как их увидел, так сразу же и побежал. А выбирался из ямы, головой приладился о камень, так едва не помер.
- Давно был в той штольне? - спросил Леганд.
- Давно, - кивнул старик. - Четверть варма лет точно минуло. А может, и больше. Но ты не бойся, там креп можжевеловый, еще варм лет простоит.
- Мы вам пропитание на долгую дорогу приготовили, факелы, - смущенно почесал затылок Марх. - Вот только кони ваши не пройдут.
- Со всех сторон вам прибыток, - зло усмехнулся Ангес. - Если с каждого путника брать по лошади в обмен на мешок еды, можно будет каждую штольню мертвяками заселить!
- Успокойся, - остановил Леганд вспыхнувшего Марха, - мы идем. Но имей в виду, правила я знаю: сквозняк есть на входе, пойдем. А нет, так лучше раддов на выходе из ущелья встретить.
День уже клонился к вечеру, когда дед разыскал среди замшелых скал темное отверстие штольни. Леганд щелкнул огнивом, раздул пук сухого мха, поднес к дыре. Пламя шевельнулось и обожгло пальцы.
- Тянет, - довольно заявил дед.
- Тянет, - согласился Леганд. - Так ведь и через крысиную нору может тянуть!
- Не хочется что-то мне туда лезть, - заявила Йокка. - Мне подземелий под Меру-Лиа хватило. Какая же это штольня? Колодец какой-то!
- Почему же колодец? - нахмурился дед. - Хорошая штольня была. Отец мой долбил. Два варма локтей прошел. Я вот только три дюжины успел, а потом пласт как оборвался, я вниз и сиганул. Но там невысоко, локтя три. И зверья тут нет, мы змееголовов давно повывели!
- Утешил, - хмуро буркнул Ангес, наклоняясь над дырой. - Да будь я мертвяком, лучше этого логовища и искать бы не стал.
- Чего болтать? - сухо бросил Саш, вытаскивая из связки факел. - Идти надо. Радды к утру пробьются через ущелье.
- Ну идти - значит идти, - кивнул Леганд, вновь щелкая огнивом.
Вскоре факел задымил, затрещал, занялся пламенем. Дед потоптался еще немного, вздохнул, затем развернулся и, не прощаясь, заковылял по еле заметной стежке.
- Ну вот, - буркнул Ангес, поправляя мешок и привычно проверяя светильник на груди под курткой. - Проводник убежал, до сих пор от испуга отойти не может.
- Пошли, - решительно шагнул в темноту Саш.

Глава 9
TOXX

Дед не обманул. Круто уходящий вниз тоннель оказался тщательно закреплен. Почерневшие от времени можжевеловые стволы изогнулись под тяжестью горной породы, но несли ее вес исправно.
- Банги не так строят, - проворчал Ангес, ощупывая крепеж.
- Плежцы не банги, - ответил Леганд. - Они под землей не живут. Им арки вырубать в граните незачем.
- Можно подумать, что банги кто-то гонит в пещеры, - заметил Тиир, рассматривая провал в конце выработки. - Хотел бы я знать, приведет ли нас эта дыра в Дарджи?
- Спускайся, там и посмотрим, - ехидно предложил Ангес.
- Ладно.
Саш сел на край ямы, выставил факел перед собой и плавно съехал вниз. В первое мгновение ему показалось, что он попал в грязную яму, затем пыль улеглась, и свет факела выхватил из темноты узкий тоннель, знакомо закругляющийся на высоте четырех локтей.
- Ну что там? - крикнул сверху Леганд.
- Пока без сюрпризов, - ответил Саш. - Очень похоже на ходы банги.
Вскоре уже все друзья оказались внизу. Леганд внимательно осмотрел свод и довольно улыбнулся.
- Не мог даже и надеяться!
- На что? - не понял Ангес.
- Забытые владения банги, вот это что! - воскликнул Леганд. - Плежских банги! Это теперь в Эл-Лиа есть только Гранитный город, да мелкие поселения в Мраморных горах возле неглубоких пещер. Раньше немало было подземных городов. В некоторых мне даже удалось побывать, но не здесь. Банги из Плежских гор не доверяли никому. Воевали даже с Дарой и Аддраддом одновременно! Точнее, отбивались от их нападений, а уж когда Черная смерть пришла в Эл-Айран, обвалили входы и выходы и исчезли навсегда.
- Как же. мы выберемся отсюда, если они выходы обвалили? - нахмурилась Йокка.
- Тянет, - показал Леганд на пламя факела. - Значит, остались еще лазейки. Пойдем посмотрим на мертвяков, есть у меня подозрение, что сталкивался я с ними.
Без преувеличения дед не обошелся. Мертвяки нашлись уже через пол-ли. Сначала Саш невольно вздрогнул, увидев в темноте горящие глаза, потянулся к рукояти меча, но Леганд его успокоил. Старик прошел вперед и поднял высоко факел. Как раз в этом месте невысокий тоннель, по которому шли друзья, соединялся с просторной галереей. На его противоположной стороне были вырублены каменные фигуры. В их глазницах светились необычные камни. Линга протянула руку, но Леганд ее одернул:
- Не смей. Даже если хозяева этих изваяний давно уже мертвы. Это старзы. Проклятые камни. Их поручают добывать только рабам, потому что рудокоп в такой шахте умирает через месяц. Это свечение напоминает свет смерти. Вставь такой камень в перстень, через месяц у тебя отвалится палец, а через полгода к тебе придет старость, будь ты даже сопливой девчонкой. Волосы вылезут, язвы покроют тело…
- Чутье деда не обмануло, - насторожился Ангес. - Конечно, я уверен, что служителю Эла нечего бояться, но думаю, нужно отсюда уходить поскорее!
- Согласен, - кивнул Леганд. - Хотя смерть обычно не спрашивает, служитель ты храма или обычный крестьянин. Идем на юго-восток.
- Как ты определяешь, где здесь юго-восток, - завертел головой священник.
- Просто, - успокоил его Леганд. - Я чувствую Алатель. Сейчас он садится там, - ткнул старик в уходящий на северо-запад проход, - значит, нам идти в противоположную сторону.
- Хотелось бы верить… - Ангес поправил мешок и последовал вслед за друзьями.
Они не прошли и трех ли, когда Йокка остановила друзей.
- Мы уже за спиной раддов, - сказала колдунья. - Колдун, скорее всего, в замешательстве. Он потерял нас. И не найдет, если мы этого не захотим.
- Сейчас как раз надо, чтобы он нас нашел, - заметил, останавливаясь, Леганд. - Иначе жителям деревни не поздоровится. В любом случае - сначала невинное колдовство, на которое способен даже я.
Саш воткнул факел в трещину, оглядел друзей. Они рассаживались вокруг огня, и тьма за их спинами словно становилась гуще и непрогляднее. Но опасности пока не было. Леганд покопался в мешке и вытащил коричневый шарик.
- Сок дерева боол? - поморщилась Йокка. - Заговоренная смола? Синдетом даже деревенские колдуны уже не пользуются. Удобно, конечно, наболтал в шарик чего надо и отправил с нарочным. Но попади такое письмецо в руки к магу, может такой наговор подвесить, что не отмоешься. Все тайны твои вытянет, а ты и знать не будешь.
- Ну мы-то не деревенские колдуны! - многозначительно оглядел друзей Леганд. - Кстати, белу в Андарских горах этой смолой щели в домах затыкают, и ничего, живут себе. Только эту смолу Саш нашел в Орлином Гнезде.
- И что мы ею будем затыкать? - нахмурился Ангес.
- Подожди, - остановил священника Тиир. - Что значит - наболтал в шарик?
- Ну не наболтал, - хитро прищурился Леганд. - Берешь вот такой кусочек особым образом приготовленной смолы, раздельно и четко произносишь нужные слова, одновременно представляя себе все, что ты говоришь, и отправляешь по адресу. Пока смола не засохнет, знающий человек может прочитать твое послание.
- Главное, чтобы этот знающий человек совпадал с адресатом, - скривила губы Йокка.
- Просто не говори лишнего, - улыбнулся Леганд, разминая шарик в руке.
- Легче письмо написать, мало ли тайных знаков? - Колдунья гордо расправила плечи.
- Подождите, - зажмурился на мгновение Саш, пытаясь отогнать тягостное предчувствие, - Подождите. Мое чувство опасности… Нет, не чувство опасности. Нас ведь загнали в угол?
- Считай, что из угла мы благополучно выскользнули, - улыбнулся Леганд. - И поверь мне, даже я, зная, что пещеры банги должны быть в Плежских горах, не надеялся, что они могут быть именно здесь.
- Не это главное, - поморщился Саш, - Вот, - показал он на шарик смолы. - Они ждут именно колдовства. Йокка. Помнишь, что ты говорила о магии крови? Этот шарик может превратиться в огненную змею в наших пальцах!
- Это не кровь, - улыбнулась Йокка. - Более того, я сомневаюсь, что его можно прочесть! Как там, Леганд?
- Пока ничего, - нахмурился старик, продолжая осторожно разминать в руках шар. - Валялся, скорее всего, этот кусок в башне на всякий случай. А если в вазе какой лежал, так мы точно ничего не прочитаем. Все, что удается услышать пока, только крики магов, когда нас заносили на верхний ярус, да их бормотание, когда они сплетали покрывало мрака.
- Дай! - протянула руку Йокка.
Колдунья спрятала шарик в ладонях, недовольно пробурчав, что он вобрал в себя добрую порцию пыли, закрыла глаза.
- Ну! - в нетерпении воскликнул Ангес, когда колдунья вытянула руки перед собой.
- Почти ничего, - покачала головой колдунья. - Какие-то обрывки слов. Несколько раз слышала вопрос «Кто это мог сделать?». Поняла только, что в Орлином Гнезде был не только Тохх, но и Эрдвиз.
- Я хотел бы попробовать, - попросил Саш.
- Ты читал когда-нибудь синдет? - сдвинула брови Йокка.
- Скоро начну, - улыбнулся Саш и повторил. - Дай я попробую.
Колдунья протянула шарик, взяла за руки сидящих рядом Ангеса и Лингу.
- Зачем? - не понял священник, тем не менее ухватывая за руку Леганда.
- Я хочу услышать то, что услышит Саш, - сказала Йокка. - Держитесь за руки, возможно, вы услышите тоже. Саш… чувствителен. Леганд, ты знаешь, что делать.
Старик кивнул и положил Сашу руку на плечо. Другого плеча коснулась ладонь Тиира. Саш окинул взглядом друзей, сжал шарик в ладонях и закрыл глаза.
Сначала он не почувствовал ничего. Шарик казался почти невесомым. Он словно прилип к ладоням. Саш сжал его чуть сильней и едва не выронил. В ушах возник гул. Саш не мог разобрать отдельных слов, сразу несколько элбанов говорили что-то или пели, их голоса сливались неразличимо. Саш ослабил ладони - гул стал тише. Немного сжал - опять усилился. Но в этом движении некоторые слова прозвучали отчетливо. В третий раз ладони пошли навстречу друг другу еще медленнее. Слова обратились в монотонное, приглушенное пение. «Ткут покрывало мрака», - подумал Саш, пытаясь погрузиться в шар вслед за собственными ладонями. Перед глазами мелькнули вспышки света, задрожали контуры окон. Столы, стеллажи, собуды, маги-ари выстроившиеся подковой напротив двери, фигуры связанных друзей. Чувствуя, что шарик становится теплым, почти горячим, Саш сжал его крепче, сдвинул ладони на волос и внезапно увидел свет. Он был нестерпимым, обжигал, заставлял зажмуриться. Светильник Эла держал перед собой Тохх. Он спрашивал о чем-то собеседника. Саш немного ослабил ладони и вновь нащупал свет. Теперь голос звучал отчетливее.
- Это ловушка?
- Это не пламя Эл-Лоона, - послышался молодой голос.
Неизвестный приблизился и протянул руку. Это был молодой король Эрдвиз. Широкие плечи выдавали недюжинную физическую силу, но лицо говорило о юности их обладателя. И все-таки движения, жесты, слова молодого правителя заставляли почувствовать не только его безмерную власть, но и истинный возраст. «Сколько ему лет»? - спросил себя Саш. И сам же себе ответил. «Ну уж никак не меньше, чем Леганду». Впрочем, лиги прожитых лет нашли отражение только в глазах. Эрдвиз подхватил светильник Эла за цепь, протянул левую руку Тохху. Колдун послушно закатал королю рукав. Эрдвиз опустил руку в исходящую паром чашу, поднял почерневшую ладонь и сунул два пальца в светильник. Мгновение - и в руке у него, ослепительно пылая, изогнулась в спираль огненная змея.
- Быстрее! - заорал Эрдвиз, кривясь от боли и отбрасывая погасший светильник в сторону.
Тохх торопливо подал стрелу. Король сжал ее возле наконечника и с рычанием насадил на острие огненную змею. Пылающий хвост бил его по предплечью, закатанный рукав дымился, но Эрдвиз продолжал натягивать змею на стрелу. Вот уже треть стрелы стала напоминать раскаленный кусок металла, половина, две трети, вся. Окрасилось золотом оперение. Король опустил вторую руку в чашу и, зачерпнув пригоршню черной жидкости, пропустил-стрелу через кулак. Раздалось шипение, стрела потемнела, затем стала серой.
- У нас есть месяц, - коротко сказал Эрдвиз. - Эта стрела поможет нам.
- А если бы из светильника испил он? - почтительно спросил Тохх.
- Он мудр, - усмехнулся Эрдвиз. - Впрочем, о чем говорить? Теперь это простая фарлонговая стекляшка. Но ты бы такого глотка не пережил. И даже я. Это снадобье готовил не простой маг. Он нужен мне.
- Лазутчики донесли, что Катран посажен на кол! - согнулся Тохх.
- Разве маги верят лазутчикам? - поднял брови Эрдвиз. - Создатель такой змеи не мог согласиться на подобное испытание. Ищи. И его, и девчонку, убившую Болтаира. Это важно!
Картина внезапно поплыла, Саша попытался сдвинуть ладони ближе и, вдруг почувствовав острую боль, бросил шарик. Открыв глаза, он с трудом привык к полумраку, увидел превратившийся в лужу расплавленной смолы шар, посмотрел на ладони. Их покрывал тонким слоем пепел.
- Если ты всякий раз будешь растапливать смолу, нам не на чем будет писать письма, - весело проговорил Леганд.
Саш поймал его взгляд, перевел глаза на друзей и понял, что они все видели.
- Я помогла им увидеть, - отрешенно объяснила Йокка. - Признаюсь, моя готовность схватиться с Тоххом теперь кажется мне ребячеством.
- Радды! - напомнил Леганд.
- Хорошо, - кивнула Йокка. - Я попробую вызвать колдуна, который сопровождает ард. Я его видела, это будет легко.
У него моя кровь, он поймет, что мы уже за его спиной. Только не держите друг друга за руки, как раз теперь нужно, чтобы нас заметили.
Колдунья протянула ладони к огню, начала что-то нашептывать, раскачиваясь из стороны в сторону. Факел зачадил, затрещал, пламя померкло и внезапно окрасилось синим, при-никло к древку. Йокка стала произносить заклинания громче, развела руки в стороны, растягивая светящееся пятно вокруг факела. Саш почувствовал странное жжение на языке, потер глаза. Вокруг факела танцевала сумрачная фигура, которая становилась с каждым движением все отчетливее.
- Все, - прошептала Йокка, опуская руки, и тут же с тревогой повторила: - Исчезни, колдун!
- Это решаю теперь я, - донесся уже знакомый голос. Фигура колдуна, сквозь которую продолжал просвечивать факел, выпрямилась, черный капюшон упал на плечи.
- Тохх! - выдохнула Йокка, с усилием сцепляя руки.
- Не сопротивляйся, - спокойно произнес колдун.
Он начал медленно поворачиваться, оглядывая застывших друзей, перечисляя их, словно разговаривал с кем-то невидимым.
- Их шестеро. Они укрылись в плежском упокоище банги… Те самые, которые убили пятерых братьев в Орлином Гнезде…
- Kтo из них обладает высшей силой? - послышался Сашу далекий голос.
- Ищу, - спокойно ответил колдун. - Здесь много знакомцев с могильного холма. Здесь колдунья-ари, очень сильна. Судя по всему, ученица нашего врага. Она открыла мне путь, но братьев убила не она. С ней я справлюсь. Здесь старик, называющий себя Ас Поднебесный. Последний свидетель. Он безопасен. Девчонка-деррка. Обладает немалой силой, но слепа. Лазутчик Катрана в раддской одежде с пустышкой из фар-лонга на шее. Воин… из Ордена Серого Пламени. Непрост. Я чувствую за ним силу рода, но не магию. Мальчишка…
Саш почувствовал, что колдун вглядывается в него. Словно холодные пальцы раздвигали ему ребра, поднимали веки, старались разжать челюсти.

- На нем мантия! Я ничего не могу определить. Но за его спиной… Эл всемогущий! За его спиной!…
- Протяни руку, я иду к тебе! - оглушил голос Эрдвиза. Это напоминало вихрь. Он скручивался над головой Тохха мутной спиралью, наливался огнем, зудящим гудением. Тохх медленно поднял руки вверх. Чувствуя, что он не может шевельнуться, Саш зажмурился, стиснул зубы и начал мысленно раскручивать мутный вихрь в обратную сторону. По вискам резануло жгучей болью. Истошный визг возник где-то в основании черепа и пронзил позвоночник. Взмокли ладони. Вихрь начал расплываться. Тохх удивленно посмотрел на Саша, соединил ладони и, бормоча заклинания, попытался закрутить его вновь. Чувствуя, что глаза заливает кровь, Саш наклонил голову, мельком заметил застывших Тиира, Ангеса, Лингу, Леганда, с искаженными от ярости и бессилия лицами.
- Тиир, - вдруг прошептала в последнем усилии Йокка, - я освобождаю тебя!
Принц вздрогнул и одним движением послал вперед копье. Вспыхнул чехол Йокки, но стальное лезвие, пронзив мутный кокон, окутывающий фигуру колдуна, вошло ему в грудь. Мгновение Тохх недоуменно смотрел на поразившее его оружие, затем его лицо исказила гримаса боли, и тяжелый стон разнесся по темным подземным залам. Колдун упал на колени и начал таять. Бледная, как снег на вершинах Панцирного хребта, Йокка выхватила из-за пояса прозрачную склянку и, разбив ее о камень, прохрипела:
- Бежим!
Сашу казалось, что они бежали в полной темноте, тем не менее никто из них не споткнулся, не наткнулся на препятствия, и, когда, тяжело дыша, Леганд остановился и начал щелкать огнивом, все оказались на месте.
- Что там? - спросила Линга, оглядываясь.
Из-за спины раздавался тяжелый рокот, словно невидимый великан сбрасывал с высокой горы в ущелье каменные валуны.

В воздухе туманом стояла пыль. Йокка тяжело разогнулась, сплюнула на камень темный сгусток…
- Обратно дороги нет, - наконец с трудом выдавила она из себя. - Я отличный обрушиватель камней.
- Закрывающая двери, - задыхаясь, кивнул Саш.
- Что произошло? - спросил Тиир.
- После, - покачала головой колдунья, вытаскивая из мешка кусок веревки. - Скажу только одно… Тохх оказался хитрее меня, именно он был тем танцующим колдуном, но он же и поплатился за свою хитрость. Ты убил его.
- Я? - удивился принц и поднес к глазам наконечник копья.
На серых гранях темнели потеки крови.
- Зачем же тогда ты обрушила галерею? - раздраженно спросил Ангес, наблюдая как Йокка, ползая на коленях, раскладывает веревку кольцом. - Может, я и лазутчик Катрана с пустышкой из фарлонга на шее, но если я ничего не упустил, с той стороны обвала был выход?
- Все внутрь кольца, - скомандовала колдунья, тяжело выпрямляясь. - Разговоров не будет, пока сможем идти. Обрушила я свод по одной причине - Эрдвиз мог прорваться в тоннель именно в том месте. Не думаю, что Саш сумеет задержать его второй раз. И тогда я не дам за нашу жизнь и медной монеты. Сейчас нам нужно оборвать все нити, которыми Тохх связал нас с демоном. Еще раз, больше ни звука!
Друзья встали тесной кучкой внутри веревочной петли. Колдунья вновь опустилась на колени, нашептывая что-то, раскрыла ладони и стряхнула на узел лепесток огня. Стена пламени высотой по пояс окружила путников мгновенно. Запахло гарью. Йокка выпрямилась, моргнула опаленными ресницами и шагнула сквозь пламя. Друзья последовали за ней. Леганд намочил слюной палец, поднял его над головой, отрицательно покачал головой, вздохнул и побежал вперед по темному коридору.
Силы иссякли к утру. Тоннель казался бесконечным, неуклонно расширяясь, он вел спутников к юго-востоку. Несколько раз друзья замечали черные отверстия боковых ответвлений, украшенные каменными изваяниями со светящимися глазами, но всякий раз ни дуновения ветерка не чувствовалось и оттуда. Наконец Йокка остановилась и тяжело бросила:
- Убейте меня, больше не могу. Мы бежали всю ночь. Я чувствую, Алатель уже поднялся над горами.
- Хвала Элу! - задыхаясь, обрадовался Ангес. - Именно так мужчины и умирают. Боясь позора, послушно бегут за выносливыми женщинами и однажды не выдерживают!
- Ты недалек от истины, - добавил Леганд, вытирая пот - Но на наше счастье, великая колдунья ари слишком много сил истратила на магию. Тиир! Что там добрые плежцы выделили для нашего стола?
Принц сбросил с плеч мешок и с удивлением показал Йокке копье Наконечник сиял чистотой.
- Мы прошли сквозь очищающий огонь, - устало объяснила колдунья. - Иначе бы Эрдвиз легко нашел нас по следу. Он и так… может нас найти. Но пусть попробует это сделать без подсказок! У кого вода?
- Здесь, - сказал Саш.
Он сбросил на камень кожаный мешок с водой, вытащил пробку.
- Понемногу, маленькими глотками, - предупредил Леганд. - Не знаю, как тут с водой, а сквозняка пока нет. Возможно, идти придется долго.
- И никуда не прийти, - недовольно добавил Ангес.
- Успокойся, - поморщился Тиир. - Смотри, чем нас одарили плежцы! Копченое мясо, вяленая рыба, сыр, лепешки! Сквозняка нет, потому что обвал закрыл его. Выход должен быть!
- Если только он не остался в северо-западной стороне! - язвительно ухмыльнулся священник.
- Ангес - вдруг сказала Линга, сделав несколько глотков воды, - а ведь Лукуса больше нет.
Священник, приготовившийся продолжить бурчание, замер и опустил руку, не ухватив вожделенный кусок мяса.
- А остальные? - спросил он после паузы. - Хейграст, Дан?
- Не знаю, - хмуро ответил Леганд. - Ешьте. Потом надо будет поспать. Идти придется долго. Банги - не кристаллы хрусталя, которые растут в каменных гнездах. Им тоже были нужны вода, воздух, пища. Выход должен быть, и мы найдем его! Но залы маленького народа могут тянуться на многие ли.
- Я уже заметил, - буркнул Ангес, все-таки ухватив кусок мяса. - Я вообще многое замечаю. Что это за червяка тот парень вытащил из светильника Эла?
- Это был король, - вымолвил после паузы Леганд. - А если говорить точнее, молодой король Эрдвиз, один из двух детей последнего короля Аддрадда. Он вступил на престол год назад.
- Подождите, - не понял Тиир. - Я что-то упустил? Так демон или элбан? Если демон, то, что значит один из детей короля Аддрадда?
- Пока не знаю, - покачал головой Леганд. - Я пытался понять это, но тайны королевского дома Слиммита остались для меня недоступны. Тем не менее я проследил династию Эрдвиза почти с конца большой зимы.
- Неужели она древнее погибшей Дары? - поразилась Линга.
- Да, - кивнул старик. - Ничто не могло ее прервать. Последнего короля, который, по моим расчетам, чуть-чуть не дотянул до варма лет, сменил принц Валл. У него есть старшая сестра Альма, хозяйка Багровой крепости. По одним слухам - сильная колдунья, по другим - бывшая сожительница собственного отца. Ей уже за две дюжины, но пока в Аддрадде есть наследники мужского пола, она не может рассчитывать на власть. Да и не принято это в Слиммите. Кстати, считается образцом женской красоты в Аддрадде!
- У нас собственные образцы красоты, - буркнул Ангес. - На выбор - красавица деррка и красавица ари!
- Так вот, - продолжил Леганд. - Радды говорят, что, когда старый король чувствует близость смерти, власть принимает новый. Коронация сопряжена с каким-то специальным обрядом, который не обходится без жертвоприношения, но после него новый король принимает на себя все доблести и достоинства старого и получает имя Эрдвиз. Имя того короля раддов, который впервые выполнил этот обряд.
- Какие могут быть достоинства у короля Аддрадда? - хмуро поинтересовался Тиир.
- Их много, - задумалась Йокка. - Хотела бы я присутствовать при том обряде. Не в качестве жертвы, конечно Лингуд говорил, что демонов нет в пределах Эл-Лиа со времени смыкания кольца Дары. Но я почти уверена, что Эрдвиз обладает мощью демона! Что же касается достоинств… Отвечаю тебе, Тиир, и тебе, Ангес. В светильнике Эла вармы лет пылала магическая ловушка. Такая же огненная змейка, как и та, что поразила Саша. Только она настолько же мощнее змейки Тохха, как Алатель ярче огня масляной лампы!
- Я чувствовал, что это не огонь Эла! - кивнул Леганд.
- Тогда кто погасил огонь Эла, который, согласно преданиям, пылал в светильнике? - не успокаивался Ангес. - Кто посадил внутрь этого огненного червяка? Почему он оттуда не выполз? Что вообще происходит?
- Кто бы ответил? - задумался Саш. - Ты же все слышал и видел сам. Тохх и Эрдвиз считали, что это работа Катрана. А вот кто он - похоже, этого не знают и они.
- Неужели Арбан обучил Лидда всему, что знал сам? - Леганд поднял взгляд на Саша. - Но не мог же он его сделать демоном?
- Силу демона он ему передать не мог тоже! - решительно заявила колдунья. - Ведро воды никогда не поместится в чаше. Большая часть расплескается.
- Если только чаша не превышает размерами ведро, - пробормотал Саш. - В чем Эрдвиз смачивал руки?
- В крови, - ответила колдунья. - Кровь усыпляет на время огненную змею, отвлекает ее. Но то, что Эрдвиз сделал со змеей потом, не укладывается у меня в голове. Он сумел соединить ее со стрелой!
- Которую должен использовать в течение месяца, - пробормотал Леганд. - Против кого он собирается применить оружие Катрана-Лидда?
- Может быть… - обвел взглядом друзей Саш. - Йокка, они назвали тебя «ученицей нашего врага». Эта стрела против Лингуда?
- Ерунда, - отмахнулась колдунья. - Лингуд никогда не лез ни в чьи дела. Его интересовали только знание и природа силы. Думаю, что он бродит сейчас где-то в отдалении от охвативших Эл-Айран битв. Скорее Эрдвиз и Тохх сочли, что источник моей силы связан с их врагом. В любом случае думаю, что Лингуд способен создать такую змею, но она бы не пылала столько лет.
- Тогда кто он, этот враг? - спросил Саш.
- Император? Короли Салмии? - щелкнул пальцами Леганд. - Или склока началась уже между ними? Илла, Лакум?…
- Смешно, - вдруг глупо хихикнул Ангес. - Король Аддрадда лиги воинов движет на юг. Император, судя по всему, зализывает раны и готовит страшную месть, набирая новые легионы. В границах Дары властвует демон, командуя лигами отборных воинов. Короли Салмии ведут легионы на север. Весь Эл-Айран готовится истечь кровью, а жалкая кучка обыкновенных элбанов сидит в подземной норе и рассуждает так, словно от них зависит судьба мира! Оглянитесь, кто мы есть?
Я - действительно лазутчик первосвященника, у которого нет больше храма, а скоро, возможно, не будет и жизни. Тиир - принц, который командует только собственным копьем. Йокка - колдунья, которая предпочитает спастись бегством от врага, даже находясь от него на значительном расстоянии. Леганд - бездомный долгожитель, не способный убить даже мала. Линга - охваченная ненавистью деррская девчонка-лучница. Саш - мальчишка с задатками мага и воина. Что мы можем? Да варм всадников в Холодной степи сметет нас, как обоз жалкого купчишки!
- Арбан-Строитель в одиночку остановил Черную смерть, - мрачно заметил Леганд.
- Он был демон! - отрезал Ангес. - Эл создал весь этот мир! Это ты тоже готов расценивать как повод для надежды на лучший исход?
- В какой-то степени да, - спокойно ответил Леганд. - Закончим разговор. Загадки еще остались, но все же многое мы узнали. У Эрдвиза есть враг, которого он боится. Иначе он не использовал бы против него чужое оружие!
- Враг Эрдвиза вовсе не обязательно станет нам другом, - заметил Саш.
- Согласен, - кивнул старик, - Но когда двое твоих врагов убивают друг друга, воин предпочтет не вмешиваться, чтобы они убивали друг друга как можно дольше. - Не забывая, что враги могут и помириться, - добавила Йокка.
- Далее, - продолжил Леганд. - Кто-то действительно собирается испить сущего из светильника. Значит, нужно искать другие светильники.
- А что? - скривился Ангес. - Есть еще храмы Эла в Эл-Айране?
- Должен быть хотя бы еще один светильник, - заметил Леганд. - И враг будет его искать. И нас искать будет тоже. Мы, жалкая кучка обычных элбанов, уничтожили не только значительную часть высшего круга Адии, но и верховного жреца. Мы приблизились к тайне Эл-Айрана так, как не приближался никто. Мы испугали правителя Аддрадда!
- Да, - кивнул Тиир. - Теперь уж он нас в покое не оставит. По крайней мере, постарается выяснить, что у мальчишки с задатками мага и воина за спиной!
- Я искал светильник Эла лигу лет, - признался Леганд. - Я искал источник сущего с тех пор, как кровь Аллона пролилась на вершине Мерсилванда. Теперь я вспоминаю слова из письма Арбана-Строителя: «Не ищите то, что нельзя найти, ибо враг ваш обрадуется вашей находке». Отправимся в Дье-Лиа. Посмотрим, кто собирается испить из светильника Эла.
- В пасть к шегану, чтобы посмотреть, как устроена его задница, - съязвил Ангес.
- Надеюсь, именно шеган тебе и приснится, - заявила Йокка, укладываясь спать.
- Эй! - встревожился священник. - Не вздумай наколдовывать мне сны!

Глава 10
ХОЛОДНАЯ СТЕПЬ

Друзья проплутали в подземных залах плежского упокоища банги пять дней. Из них не менее трех они провели в попытках выбраться из брошенного города, куда их привела галерея. К счастью, посетившая подземные залы банги Черная смерть, не задержалась в них. Смерти нужна жизнь. Сама по себе она ничто. Правда, ее следы заставляли бледнеть даже Тиира. Пол подземных залов был усеян костями. Друзья шли из галереи в галерею, открывали для себя новые и новые залы и всюду натыкались на высохшие скелеты.

Предыдущая страница 32 Следующая страница


33 Сергей Малицкий

- Удивительно, что расхитители гробниц не знают об этих захоронениях, - прошептал принц, показывая на поблескивающее под останками золото.
- Можешь не тратить красноречие, я не собираюсь обворовывать мертвых, - с сожалением произнес Ангес, отбрасывая ногой изящный сосуд. - А по мне, так мертвые они и есть мертвые. Возьми любую вещь, возраст которой за два варма лет, уж точно когда-то она принадлежала мертвому. С другой стороны, стоит назвать этих банги павшими, как возникает мысль приглядеть себе неплохой меч. Пути наши могут разойтись, а меч, которым я разжился в Орлином Гнезде, никуда не годится.
- Надо бы и Сашу подобрать оружие, - заметил Леганд. - Владеть мечом бога невозможно. Рано или поздно меч Аллона отыщет собственную судьбу.
- Не хочу, - ответил Саш. - Пока моя судьба связана с мечом Аллона.
- А чем плоха судьба, связанная с таким воином, как Саш? - не понял Ангес.
- Меч бога навсегда останется мечом бога, - твердо сказал Леганд. - В древности верили, что дух павшего воина переселяется в его оружие. Возможно, в мече Аллона задержалась часть божественного духа, молящая об отмщении. Кто сможет справиться с этой жаждой? Арбан Саш не бог, чтобы владеть мечом Аллона.
- Я даже и не демон, - согласился Саш. - А что касается меча, посмотри, Леганд. Я не знаю язык банги, но вот над этим проходом какая-то надпись и два скрещенных меча.
Старик поднял над головой факел, затем толкнул тяжелую металлическую дверь. С протяжным скрипом она отошла внутрь.
- Нет ничего вечного, - пробормотал Тиир. - Даже изделия банги покрываются ржавчиной.
- А вот это мы сейчас проверим, - заявил Леганд. - Перед нами оружейная плежских банги. И скорее всего, здесь не те клинки, которые они выковывали на продажу.
Друзья вошли в просторный зал, своды которого терялись в сумраке. Леганд зажег высохшие факелы, торчащие в каменных гнездах, и летящие с них искры отразились на доспехах и оружии, висевших на стенах.
- Банги из Гранитного города не знают об этом богатстве! - прошептал Ангес. - Золотые кольчуги, кольчужные штаны, поножи, щиты, кирасы, шлемы… Эх! Не на мой размерчик! Явись я в таком платье ко двору салмского короля, сразу же сделался бы если не его советником, то первым вельможей!
- Хорошая цель! - скривилась Йокка. - Эй, охотница! Вот это тебя заинтересует, смотри-ка - наконечники для стрел. Да еще и с магическими знаками! Древняя магия, но тем ценнее она теперь, когда забыта, а значит, некому будет излечить поцарапанного такой стрелой элбана! Его кровь не свернется, она будет литься сквозь любые повязки, пока не вытечет вся.
- Я не царапаю врага, а убиваю, - подходя, твердо сказала Линга.
- К тому же стрелять золотыми стрелами все равно что мостить серебром дороги, - заметил Ангес.
- Это не золото, - удивился Тиир, подбрасывая наконечник на ладони. - Очень легкий материал. Легче стали и меди. Пожалуй, я насыплю в мешок несколько пригоршней. И себе и Линге. Пригодится. В любом случае наконечников здесь меньше, чем врагов на равнинах Эл-Айрана.
- Это фаргусская медь, - протянул Леганд, любуясь тонкой работой. - Отличное оружие, как и все, что делают банги. Тем более эти наконечники карлики ковали для себя. Кстати, Ангес, такой материал дороже золота будет!
- Неужели? - оживился Ангес, отбрасывая в сторону раддский меч. - Выходит, здесь то, что древние карлики делали не на продажу, а для хвастовства? Сейчас я вооружусь как следует! Да это все равно что прийти в хороший трактир, но попробовать не то, что гостям выносят, а то, что хозяин сам в своей комнатенке кушает.
- А это что? - спросил Саш, показывая Леганду на расстеленные на каменной плите тонкие черные кольчуги. - Что это за материал. Сталь? Черное серебро?
- Ни то и ни другое, - сказал старик. - Все та же фаргусская медь, только травленая. Кстати, это умение в Эл-Айране уже утеряно. Согласись, желтый клинок можно спрятать в ножны, а желтая кольчуга - словно огонь ночью для мошкары.
- Будь я кузнецом, прибрал бы две такие рубашечки, раскроил и сшил одну, чтобы спрятать собственную спину и живот, - засмеялся Ангес, перебирая лежащие на плитах мечи.
- Хейграста бы сюда, - вздохнул Саш, подумал, свернул обе кольчуги и сунул их в мешок.
- Эй, - позвал Ангес Тиира, - принц неведомой мне страны, смотри-ка.
Священник, успевший повесить на пояс затейливый кинжал, довольно Потрясал выкопанным из-под покрытой пылью груды клинков огромным двуручником.
- Интересно, сколь часто среди банги рождались подобные великаны? - засмеялся Ангес.
- Зачем тебе это? - нахмурился Тиир. - Я сомневаюсь, что ты сможешь им махнуть дюжину раз подряд, а уж если прицепишь его за спину, даже не присядешь!
- Ничего, - довольно заявил Ангес. - Садиться мне ни к чему, можно и прилечь при необходимости. А если бой, так на плечо положу. Придумаю что-нибудь! Жаль только, что ножен нет.
- Какие ножны? - не понял Тиир. - У двуручника? И на сколько шагов ты будешь отбегать сам от себя, чтобы меч из ножен вытащить? Да ты и без ножен этот меч не поднимешь!
- Зато посмотри, сколько на него фаргусской меди пошло! - упрямо сдвинул брови Ангес. - Да я после войны продам эту тяжесть и куплю себе и дом, и кусок земли, и лодку, и коня - все, что надо для спокойной жизни!
- Помоги тебе Эл и всем нам дотерпеть до спокойной жизни, - прошептала Линга.
- А ты что, клинок не заменишь? - спросил ее Тиир.
- Подарок отца, - объяснила Линга, проведя рукой по ножнам.
- Понятно, - кивнул принц. - А меч моего отца сейчас в руках… Ладно. - Он стиснул зубы. - А я вот меч серого ордена, хоть и не попил он крови невинных, оставлю здесь. Взамен твоих наконечников, Линга. Чувствую, что надо ограничиться копьем. Не подвело оно меня с Тоххом! Да и не стоит дразнить тени умерших.
Принц расстегнул пояс, снял меч, вытащил из ножен чистое, но уже зазубренное лезвие и аккуратно положил его на пол.
- Тихо! - крикнула Йокка, прислушиваясь.
- Вода! - прошептал Саш.
- Вода, - кивнул Леганд и показал на металлический круг на полу. - Здесь.
Общими усилиями друзья отодвинули тяжелый люк. Саш зажег кусок ветхой ткани, бросил его вниз. Блеснула металлическими ступенями лестница, летящий клочок пламени встретился со своим отражением и с шипением погас в узком ручье.
- Отлично, - обрадовался Леганд. - Должны же были банги что-то пить!
- Не слишком ли мал ручей для города? - усомнился Саш.
- Лига лет прошла, - вздохнул старик. - Источники тоже требуют чистки. Ничего, зато мы сможем пройти по руслу!
- Почему по руслу? - не понял Ангес. - А нормального выхода так и не будет?
- Не будет, - разочаровал священника Леганд. - Когда пришла Черная смерть, банги закупорили все выходы. Наверное, они думали переждать ее под землей, но, как видишь, смерть оказалась сильнее. А тот тоннель, по которому мы пришли… Думаю, там штольни, где добывались старзы. Они всегда устраивались в стороне…
- И эта загадка останется неразгаданной, - пробормотала Линга, оглядываясь.
Факелы уже догорали, тьма сгущалась. Оружейная исчезнувшего народа вновь погружалась в сон.

- Вниз, - скомандовал Леганд.
- Поможет мне кто-нибудь? - заорал через несколько мгновений Ангес. - Тут лестница с двух сторон! Мой новый меч застрял между ступеней!…
Ручей выбился на поверхность на рассвете. Луч Алателя, поднимающегося на востоке, пронзил через отверстие тьму сумрачного тоннеля на варм шагов и вызвал искренний восторг всех спутников без исключения. На выходе нитка воды исчезала в камнях, но общими усилиями проход был расширен уже к полудню. Саш вылез наружу последним. Друзья радостно терли глаза, отвыкшие от дневного света. Леганд осматривал поросшие эрнами склоны.
- Мы на окраине Плежских гор, - наконец сказал старик. - Впереди Холодная степь. Видите полоску за вершинами деревьев? Если я не ошибаюсь, примерно в полуварме ли южнее с Плежских гор спускается Силаулис.
- Надо бы закрыть отверстие, - показал Саш на неприветливую дыру, из которой только что вылезли спутники.
Снаружи ничто не выдавало, что ручей бежит по рукотворному тоннелю.
- Ну вот, - проворчал Ангес, ворочая замшелый валун, - еще за банги маскировать их упокоища.
- Ну кто ж так кладет? - с досадой сплюнул Тиир, отстраняя священника. - Ты каждому проходящему сигнал даешь, здесь лаз. С каких это пор валуны стали мхом снизу обрастать?
- Опять промах! - расстроился Ангес. - Впрочем, это всем известно, особе королевских кровей угодить непросто.
- А ты не старайся угождать, - бросил Тиир, переворачивая валун. - Делай как для себя. И тебе радость, и правителю.
- Ну вот, - почесал затылок Ангес, - урок от будущего короля. Куда пойдем дальше, Леганд? Мне теперь Лидда надо искать, только через Холодную степь в одиночестве путешествовать не хочется.
- Что ж, - старик поправил мешок, - иди с нами, пока не подберем тебе надежных попутчиков.
- Да уж, - вздохнул Ангес и с раздражением подбросил плечом уже надоевший ему огромный меч, - представляю я, какие в Холодной степи да в такое время могут быть попутчики! Эх, где-то теперь наши лошадки? А бывшая моя Красотка, наверное, и сейчас еще таскает кожи Визрулу в Заводье?
- Хотелось бы в это верить, - бросил Леганд и повернулся к Йокке: - Ну что скажешь?
- Все спокойно. - Колдунья открыла глаза, отняла ладони от висков. - Что-то происходит там, на юге.
- Что там может происходить? - задумался Леганд. - Там начинается Дара. Не туда ли нам надо? Вот только как идти?… Урд-Ан не минуешь. Волчьи холмы у крепости встречаются с Плежскими горами. С этой стороны холмы омывает Силаулис. С той стороны стены и башни крепости обрываются прямо в Инг. В прошлые времена даже подойти к ним не удавалось. Мост через Инг можно было увидеть только издали.
- Интересно, чем могла напугать мертвая крепость? - удивился Ангес.
- Когда я был в сером ордене, мы переходили через мосты у крепости Урд-Ан, - заявил Тиир. - Но штурмовать ее не пытались. Наш предводитель Антраст сказал, что демон, которого он называл именем моего отца, пытается договориться с колдуном, владеющим этой крепостью. Думаю, если бы стражи крепости были слабы, демон не стал бы тратить время на переговоры.
- Даже Эйд-Мер более уязвим, чем Урд-Ан, - кивнул Леганд. - Но если нам повезет, и мы минуем крепость, ни по западной дороге - вдоль Маны и Плежских гор, ни по восточной - вдоль Инга в Ари-Гард мы не пройдем.
- Теперь это владения Ордена Серого Пламени, - согласился Тиир. - Земля, захваченная демоном. Что уж говорить об Ари-Гарде? Туда не пробиться даже с несколькими легионами.
- А пробиваться придется, - задумался Леганд.
- А по мне, так нечего и задумываться, - зевнул Ангес. - Конечно, я помню, что с вами в Дье-Лиа не собираюсь, но вы хоть знаете, где эта горящая арка, а мне теперь весь Эл-Айран обшарить придется, пока я Катрана найду. Так вот, искать его надо просто. Идешь, к примеру, до Глаулина, ищешь его там. Служителей храма поспрашиваешь. Нашел - хорошо. Не нашел - идешь дальше. И вам так же поступать следует. Идете на юг, пока не упретесь. Упретесь, обойдете, подкопаетесь, перелезете - и опять на юг. Зачем заранее голову себе ломать?
- Вот бы всякий так решал свои проблемы! - язвительно восхитилась Йокка. - Только Лингуд всегда повторял, что горного мусса нельзя в пещеру в буран заводить! А знаешь, почему?
- Почему же? - не понял Ангес.
- Он пятиться не умеет. Упрется в препятствие и будет стоять, пока от голода не сдохнет, конечно, если у его хозяина сил не хватит зверя за хвост вытянуть!
- Ну вот, - махнул рукой Ангес, - меня уже с муссом сравнивают. Хорошо хоть не с кабаном!
- Вдоль степи пойдем, - нахмурился Леганд. - До Силаулиса доберемся, а там переправимся и двинемся через горы Места дикие, но я их знаю. Перевалов множество заброшенных. На той стороне тропа Ад-Же. В крайнем случае можно и в Вечный лес сунуться.
- А не опасней ли это Урд-Ана? - спросила Йокка.
- В обычное время, пожалуй что и да, - кивнул старик. - А теперь… Теперь самое время и у хозяйки леса помощи попросить.
- Я знаю, как подойти к Урд-Ану почти вплотную, - подала голос Линга. - Что со стороны Волчьих холмов, что по горам. Отец… водил меня. Охота там хорошая была. Никто туда не совался, а нечисть далеко от крепости никогда не отходила. По крайней мере, за Силаулисом уж точно бояться нечего было.
- Ну - Саш вдохнул свежий воздух, поднял лицо к небу, - идем?
- Идем, - заторопился Ангес, но сначала спросил с ухмылкой: - Все хотел спросить, а зачем тебе две эти детские кольчуги из травленой фаргусской меди?
- Мне ни к чему, - спокойно ответил Саш. - А вот Йокке и Линге могут пригодиться.
- Спасибо, Саш, - улыбнулась, щелкая по лбу оторопевшего Ангеса, Йокка. - Но мне кольчуга ни к чему. Я под стрелы не полезу. Да и вообще…
- Что - вообще? - потирая лоб, обескураженно спросил священник.
- А что, если я в ракку, как Болтаир, превращусь? - прищурилась колдунья. - Фаргусская медь материал магический. Ни перекинуться в кольчуге, ни взлететь в ней уже не смогу.
- Эл всемогущий, - покачал головой священник и повернулся к Линге: - А ты?
- Я? - охотница повернулась к Сашу, уперлась в лицо взглядом. - Я улетать не собираюсь.
Холодная степь начиналась сразу у подножия холмов, что окаймляли Плежские горы. Ледники на вершинах питали величественные леса холодными ручьями. Лес заканчивался там же, где гасли их струи. Упрямый подлесок еще пытался отвоевать у равнины несколько локтей, но почти сразу признавал себя побежденным. Тень исчезала, ветры, путающиеся в ветвях эрнов и в скалах, дули в полную силу - степь проявляла характер с первых шагов. Со светлого неба палил Алатель, поднявшаяся стеной за весенние месяцы трава начинала желтеть. Саш поймал лицом жар степного ветра, обернулся к Леганду:
- Кому принадлежит Холодная степь?
- Не такая уж она и холодная, - заметил Тиир, вытирая со лба пот.
Отряд выбрался на вершину обожженного лесным пожаром холма и теперь разглядывал бескрайнюю равнину во всем ее великолепии.
- Зимой не всякий обоз тронется через степь! - восхищенно прошептала Линга. - С Панцирных гор вдоль течения Силаулиса дуют такие ветры, что сбивают путника с ног. Очень холодно.
- Однако есть народ, который умудряется жить на этой равнине, - заметил Леганд. - Это стахры. Их немного, но их лошади столь быстры, что никто не может им угрожать. Ни радды, ни авглы, ни салмы. Они легко уходят даже от степных пожаров, которые здесь нередки.
- Если Аддрадд зацепится за салмские или деррские земли, и стахрам не поздоровится, - Ангес с кряхтеньем опустился на землю, придерживая меч-великан. - Да и не такая уж она большая, эта Холодная степь. И трех месяцев не прошло, а мы, считай, обогнули ее почти всю. Мне, правда, раддом пришлось прикидываться.
- Не всю, - не согласился Леганд. - Отсюда только до авглских лесов больше трех вармов ли. А до Мерсилванда и еще дальше. А мы почти уже дошли до Силаулиса.
- А что, Леганд, - заинтересовался Ангес, - может быть, раздобыть лодчонку, постелить сена, да и задремать до Лота, а то и до Глаулина? Или добрести до Инга и так же спуститься до Ингроса?
- Не получится, - мотнула головой Линга. - У крепости Урд-Ан на Силаулисе пороги. Да и водопад локтей на восемь на выходе из Волчьих холмов.
- Сожгут твою лодку еще под мостом у Урд-Ана, - махнул рукой Леганд. - И на Инге то же самое. Инг так вообще до устья Маны несудоходен. Если и пробираться в Салмию, так только переваливать через Волчьи холмы и - деррскими лесами через Заводье. А уж что там тебя ждет, только Элу известно.
- Ничего, - пробурчал Ангес, - как-нибудь проберусь А что в деррских лесах творится - представляю. Надеюсь, правда, не то же самое, что в лесах шаи. Вот только как таким мечом в лесу махать, пока не знаю. Ой, боюсь, порублю я древние эрны!
- Как называются эти горы? - спросил Саш, оглядываясь на вздымающиеся за спиной у спутников белоснежные пики.
- Так и называются, - прищурился Леганд. - Белая шапка Плежских гор. Это целая горная страна. Все Плежские хребты там сходятся. Говорят, что в горных долинах есть деревни, жители которых до сих пор не знают, что Черная смерть приходила в Дару. В этих ледниках берут истоки три большие реки: Силаулис, Инг и Мана с притоками, которая питает озеро Антара и затем впадает все в тот же Инг. Выше этих пиков только вершина Меру-Лиа!
- Так и достала бы сейчас тростниковую дудочку и сыграла какую-нибудь пастушью мелодию, если б умела, - вставила Йокка. - Чувствую, сейчас начнете петь торжественные гимны красотам природы. Вы туда смотрите!
Саш обернулся к степи и заметил вдали отряд раддов. Не меньше варма повозок и множество всадников двигались на юг. За последние четыре дня они заметили уже не один подобный обоз.
- И эти идут в Дару, - нахмурился Тиир. - Кто же справится с такой силой?
- Не знаю, - сжал губы Леганд. - Для начала посмотрим, что это за сила и с кем она воюет.
- Эй, - обеспокоился Ангес, переворачиваясь на живот и с трудом поднимаясь. - Об отдыхе, конечно, никто не подумал Сколько дюжин ли надо протопать до следующего привала?
Пройти не удалось и полудюжины. Сначала впереди послышались крики и лязг металла, а поднявшись на вершину очередного холма, спутники увидели в ложбине схватку. До полуварма раддских мечников теснили кучку отчаянных бойцов в истерзанных доспехах. Они бы смяли их в несколько мгновений, но один из обороняющихся имел не менее пяти локтей роста, весил как два взрослых элбана и вертел над головой огромный топор как пушинку.
- Гиге! - воскликнул Тиир.
- Он самый, - поразился Саш. - Что он здесь делает?
- Сражается с Аддраддом, - жестко бросил Тиир и сдернул чехол с копья. - Помоги нам Эл!
Через миг Тиир, Саш и Ангес, неожиданно резво поднявший огромный клинок, с криками летели вниз по склону. Часть раддов в замешательстве обернулась, и тут же около дюжины врагов побежали навстречу.
- А не маловато ли нам выделили противника? - крикнул Ангес, начиная раскручивать над головой огромный меч.
- Дурень! - Тиир едва увернулся в сторону. - Ты своим головы не снеси!
Добежать до нового противника из дюжины раддов смогли только восемь мечников. Четверо друг за другом ковырнулись носом в траву, подминая под себя пронзившие их стрелы Линги. Но и остальные не успели насладиться легкой победой. В два или три поворота меча Ангес снес головы пятерым. С остальными расправились Саш и Тиир. Увидев судьбу своих товарищей и потеряв еще около дюжины от воодушевленных подмогой воинов Гигса, радды сначала попытались занять круговую оборону, несмотря на то что они все еще вдвое превосходили противника числом, но когда в их строй с двух сторон вклинились Гиге и Ангес, а затем и остальные воины, не выдержали. Оставшиеся две дюжины раддов с криками ужаса попытались спастись бегством, но удалось это едва ли половине из них. Стрелы Линги находили свои цели, пока расстояние до беглецов не превысило два варма локтей.
- Убийца архов! - стиснул в объятиях Саша взмыленный, перемазанный кровью великан. - Я даже не смел надеяться! И твой приятель здесь? А это что за толстячок, что с такой ловкостью вертел огромным ножиком?
- Какой же я толстячок? - растерялся Ангес. - Я вроде бы уже высох до размеров посоха слепой нищенки! Или эта кличка пристала ко мне до конца моих дней?
- А я тебя помню, - погрозил пальцем Гиге - Сразу же возникает вопрос, что такой молодец делал в похоронной команде и как он уцелел на оборонной стене?
- Я столько уже раз уцелел, когда должен был погибнуть, - махнул рукой Ангес, - что сам перестал удивляться.
- Может, ты и нас вспомнишь? - прищурился, подходя, Леганд.
- Знал бы я тогда, что одна из твоих девчонок даст фору лучшему лучнику Империи, не отпустил бы так легко! - ухмыльнулся Гиге - Как я мог о вас забыть? От твоих девчонок, лекарь, так несло, что, после того как ты мне нарыв на локте вскрыл, я еще месяц на женщин смотреть не мог!
- Хороший способ заставить воина забыть о женщинах, - улыбнулся Саш. - Неужели Империя все-таки добралась до Плежских гор?
- Нет, - помрачнел Гиге, окинул взглядом своих бойцов и вздохнул: - Только мой отряд… царапает раддекое войско. Но радды сильны как никогда. Двоих мы потеряли в этом бою. Раз уж вы так вовремя нас выручили, может быть, поможете раненым?
- Поможем, - кивнула, подходя Йокка. - Так уж и ты, командир, сдерживай своих воинов, отвратительный запах нас больше не защищает!
Гиге широко улыбнулся, сделавшись еще больше похожим на перемазанного кровью арха, и оглушительно свистнул. Взлетели с эрнов перепуганные птицы, на вершине соседнего холма с топотом появились оседланные лошади.
- Зачем же вы спешились? - не понял Саш.
- Чтобы не остаться без лошадей, - объяснил Гиге - В степи это смерть. Решили схватиться с дюжиной раддов, да просчитались, подошел еще отряд, так что ваша помощь оказалась весьма кстати! К сожалению, видно, армия Империи все еще накапливает злость. После побоища в проходе Шеганов даже не нашлось военачальника, чтобы посадить его на кол. Все погибли! А я вот предпочел употребить собственную задницу для более полезного дела. Собрал крепких парней, уцелевших при штурме второй башни, сошелся с доблестными стахрами. Жаль, что крепкой лошади нет под мой вес. Эх, если бы дурь можно было смыть кровью! Думаю, все-таки проходят обучение у берегов озера Эл-Муун новые легионы. Старые вспоминают боевую выучку. Ничего, рано или поздно имперское войско отомстит за пролитую кровь! А уж нам, верно, придется примыкать к салмам. Маловато надежды на имперскую милость!
- А если Салмия не выстоит? - спросил Тиир.
- Должна, - с надеждой проговорил Гиге - Иначе что же? Конец Эл-Айрану? Хотя уж в этот раз силы у врага в дюжину раз больше, чем обычно!
- Что возле Урд-Ана? - спросил Леганд.
- Туда, значит, путь держите, - нахмурился великан. - Что ж, не думаю, что это вас остановит, но скажу. Почти вся армия Аддрадда собрана там.
- А что в Даре? - спросил Саш.
- А вот туда нам пробиться не удалось, - развел руками Гиге - Может, оно и к лучшему. Но на той стороне Инга мы видели воинов в серых доспехах. Что-то мне не показалось, что с ними можно заключить перемирие.
- Это враг, - мрачно сказал Тиир. - Не так давно я стоял в строю этих воинов, пусть и ни разу не обнажил за них меч. Их может оказаться не меньше, чем раддов. И каждый из них стоит нескольких мечников, похожих на этих, - кивнул на трупы принц.
- Откуда же они взялись? - вытянулось лицо у Гигса.
- Из Дары, - сказал Леганд. - Вероятно, правителям Эл-Айрана следовало время от времени засылать лазутчиков и туда!
- Что ж, - великан потемнел лицом, - в таком случае Эл-Айран спасет только одно. Если воины из Дары схлестнутся с Аддраддом.
- Я бы на это не надеялся, - стиснул зубы Саш.
С юга на него отчетливо накатывал запах смерти. Не той смерти, которая гноит павших, а той, которая еще только собирает свою жатву.
Вместе с крепкими воинами Гигса, каждый из которых не уступал Тииру ростом и казался маленьким только на фоне своего командира, друзья собрали трупы убитых раддов в кучу, завалили хворостом и зажгли. Клубы черного дыма поднялись над эрнами.
- Уходите! - крикнул Гиге, садясь на коня. - Радды появятся здесь, но пойдут по нашим следам. Мы идем на восток. Ваш здоровяк попросился с нами. Лошадь свободная есть. Проводим его до Силаулиса или оставим у стахров. Кочевники тоже боятся новой напасти, что топчет Холодную степь.
- Они в мире с Империей? - удивился Леганд.
- Они в войне с Аддраддом, - отрезал Гиге - Этого достаточно. Удачи вам!
Он крикнул что-то ждущим его воинам и направил коня в степь.
- Ну - подъехав к спутникам, растерянно почесал затылок Ангес, - я ухожу. У каждого свой долг. Может, и не увидимся больше.
- Может, и не увидимся, - кивнул Саш.
- Что ж! - вздохнул Ангес, улыбнулся и, поправив на плече огромный меч, поскакал за имперцами. - Я буду помнить вас! - раздался его крик издалека.

Глава 11
ОСАДА УРД-АНА

В тот же день друзья добрались до Силаулиса. Шум воды раздавался уже за ли до реки, а когда наконец среди стволов карабкающихся по скалам эрнов показались пенящиеся потоки, пришлось кричать, чтобы услышать друг друга. Противоположный берег крутыми скалами уходил вверх.
- Нам нужно попасть на ту сторону! - показал Леганд.
- Но мы же не птицы! - Тиир озадаченно наклонился над обрывом. - Это не простая горная речка, а полварма локтей буйства! Будь у меня веревка, я бы перебросил ее, но…
- Да, - нахмурился Леганд, - веревку мы оставили в Орлином Гнезде.
- Срубить эрн? - спросил Саш, кивнув на устремленного в небо гиганта.
- Нельзя, - нахмурился старик. - Я чужд суеверий, но примета негодная.
- Леганд, - Линга провела рукой по желтоватой коре могучего эрна, отломила тонкую ветвь, - всякое срубленное дерево как убитый элбан. Но дерево, в отличие от элбана, можно оживить. Ангран показывал мне, как это делается. Я попробую… Мне кажется, у меня должно получиться!
Охотница присела у корней лесного великана, сдвинула в сторону корку влажного мха, воткнула веточку в рыхлый лесной фунт, закатала рукав.
- Полить? - насмешливо спросила Йокка. - Может, и примется, только ждать долго придется.
Линга подняла глаза, улыбнулась, вздохнула и, вытащив из тула стрелу, черкнула ею по запястью. Капля крови собралась на краю царапины и упала к основанию ветки. Охотница потерла ладони друг о друга и сжала черенок. Друзья затаили дыхание. Продолжал шуметь буйный поток, рвущийся на волю, пытающийся покинуть острые скалы, вылиться на просторы Эл-Айрана, вобрать в себя деррские речки и превратиться к Мерсилванду в полноводную, спокойную реку. От лучей торопящегося к горизонту Алателя ложились на землю вечерние тени.
- И долго мы будем ждать? - возмутилась Йокка, но Леганд остановил ее прикосновением ладони.
Ветвь в руках Линги росла! К трем покрытым иглами хвои побегам на ее конце уже добавились новые, затем появились боковые ветви. Утолщался ствол. Вот он достиг толщины пальца, кора на нем потемнела. Линга держала ладони все на том же месте, от напряжения покусывая губы.
- Все, - коснулся ее плеча Леганд, - достаточно. Молодой эрн лишь за три года достигает роста пяти локтей. Хватит.
Линга с трудом поднялась, оперлась на руку восхищенного Тиира.
- Твоя очередь, Саш, - показал Леганд на толстое дерево. - В этом великане варм локтей. И наклонен он к реке. Надо срубить.
- Поняла! - раздраженно сплюнула Йокка. - Почти хозяйка Вечного леса, ничего не скажешь. Только уж не знаю, хорош ли этот способ распорядиться даром, полученным на Острове Снов? С другой стороны, выйдешь замуж за хорошего плотника и будешь ему выращивать отличную древесину!
- Йокка, - укоризненно покачал головой Леганд.
Саш шагнул к дереву, обнял на мгновение за плечи вспыхнувшую Лингу, вытянул меч Аллона.
- Эх, не дело деревья мечом валить, - хмуро сказал Тиир. - А уж тем более меч бога не для этого предназначен.
- Однако канаты на мосту через Амму Саш именно им рубил, - съязвила Йокка.
Саш провел по лезвию ладонью, словно спрашивая разрешения у меча, поднял голову.
- Йокка, тебя тревожит то, что идет со стороны Урд-Ана. Может быть, ты чувствуешь лучше меня, понимаешь больше, но и для меня там словно натянута струна, опоясывающая весь Эл-Айран. Молния, не вспыхивающая, а торчащая в земле. Если бы это был ветер, он сбивал бы с ног. Если бы это был свет, он слепил бы как Алатель, спустившийся с неба. И будет еще хуже. Терпи.
С каждым словом Саша Йокка хмурилась и краснела, затем подошла к Линге, коснулась ее щеки и шагнула в сторону, исчезла в зарослях. Саш приблизился к дереву и взмахнул мечом. Вздрогнул ствол. Затрепетали сучья. Обиженно зашелестела хвоя. Огромное дерево шевельнулось, сдвинулось на брызнувшем соком пне и медленно-медленно пошло вниз.
- Не меч, а мечта лесоруба! - торжественно провозгласил Тиир.
Эрн повалился на противоположный берег, но перебраться на другую сторону, срубая переплетенные сучья, удалось, когда Алатель уже скрылся за горизонтом.
- Там тропа, - посмотрел Леганд на скалы, нависающие над головой. - Я ее разведал вместе с Лукусом. Мы с ним как-то месяц пролежали напротив Урд-Ана. С любой другой стороны подойти было невозможно. А с запада, с Плежских гор, крепость как на ладони. Только ничего мы так и не выяснили и не разглядели, кроме факелов, которые горят на ее башнях день и ночь.
- А сможем мы пройти этим путем в Ари-Гард к горящей арке? - спросил Тиир.
- Только здесь, если вообще сможем, - вздохнул Леганд.
- Неужели нет другого пути в Дье-Лиа? - спросила Линга. - Я понимаю, - покраснела, запнулась деррка, - миры были закрыты богами. Но демон, который стал королем Эрдвизом, попал в Эл-Лиа уже давно! Или горящая арка зажигалась и раньше?
- Давай-ка поднимемся наверх, найдем укромное место для костра, чтобы шум воды не заглушал слова, и поговорим, - предложил Леганд.
Сделать это оказалось непросто. Спутники прошли в темноте вдоль течения не менее ли, пока Линга отыскала круглый камень, лежащий в углублении над обрывом, который старик числил главной приметой. Подъем наверх по узкой расщелине занял еще время, поэтому, когда между камней наконец запылал маленький костерок, было уже не до разговоров. С утра же после короткого завтрака друзья сразу отправились в путь. С вершин тянуло холодом, поэтому Саш поеживался, пока Алатель не поднялся над скалами и не начал нагревать камни. То, что Леганд назвал тропой, напоминало ее лишь отчасти. Даже Линга порой останавливалась и в недоумении вертела головой, пытаясь отличить, где тропа, а где обычный каменистый склон. Однако на третий день Леганд торжественно предъявил загодя припасенные и спрятанные под камнями дрова. Вечером старик собственноручно приготовил ктар, добавляя в него какие-то, по его словам, особые травки, а когда в ночном воздухе разлился необыкновенный аромат, наконец начал разговор.
- Слышите? - хлебнув ктара, поднял старик палец. - Шум воды? Мы опять приблизились к реке. Дальше дорога будет опаснее. Завтра увидим мост через Силаулис и Волчьи холмы, а еще денька через два и до Урд-Ана доберемся. По ровной дороге один день ходу, а по этим кручам раньше никак не получится. Посмотрим, что у крепости делается, а там, если другой дороги нет, так по горам и двинемся к югу. Тропами можно до озера Антара добраться. Путь нелегкий, зато сравнительно безопасный. А вот что касается того, как попасть в Дье-Лиа…
Леганд снова глотнул ктара, улыбнулся языкам пламени, повернулся к Линге.
- Нет у нас другого пути, как только через горящую арку. Создал ее, судя по всему, Илла. Хотя, может быть, и помогал ему кто. Да вот только мы не демоны. И Саш не демон. И магии не только Йокки, но и Дагра, да и всего высшего круга Алии недостаточно, чтобы переходить из мира в мир. Это не в ракку перекинуться. И даже Илла не смог бы создать арку, если бы не кровь Арбана, которую ему удалось захватить. Никогда вновь не станет единым Ожерелье миров. Пройдет время, затянет оно раны Эл-Лиа, погаснет горящая арка, и разойдутся Эл-Лиа с Дье-Лиа уже навсегда.
- Только если демоны будут изгнаны или уничтожены, - резко бросила Йокка.

Предыдущая страница 33 Следующая страница


Отсчет теней 34

- Сегодня третий день месяца эллана, - вдруг сказал Леганд. - Самый длинный день в году. Через дюжину и три дня середина лета. Сегодня дерри танцевали вокруг священного дерева и пели песни.
- Если только священные деревья уже не срублены, - мрачно вставила Линга, шевеля угли в костре. - Что в Заводье, что в Утонье.
- Деревья могут вырасти вновь, - не согласился Леганд. - Была бы земля, в которую можно воткнуть черенок.
- Ты говорил, что Арбан-Строитель бежал из застенков Бренга с помощью магии крови, - напомнил Саш.
- Именно так, - кивнул старик. - Но он никому не открыл своих секретов. Одно я могу тебе сказать. Он не мог прогуливаться туда, куда хотел. Для этого нужна сила бога. А своими силами он мог попасть только туда, где пролилась его кровь. Хотя бы капля его крови.
- После того как Илла принес мою кровь в Эл-Лиа, мне кажется, что весь этот мир вымазан в ней, - буркнул Саш.
- Только ты хозяин своей крови, - твердо сказала Йокка.
- Я это уже слышал, - кивнул Саш. - Но не знаю, как воспользоваться своим правом.
- Я уже видела твою силу, но не могу ее понять, - прошептала колдунья.
- А я ее не только не могу понять, но и не видел толком, - махнул рукой Саш. - Вся надежда, что, если прижмет судьба к стене, что-то проснется само собой.
- He рассчитывай на случайность, - жестко сказала Йокка. Изучай свою силу, управляй ею.
- Спасибо уж и на том, что ты что-то во мне увидела, - пробурчал Саш.
- Увидела, но не поняла, - повторила колдунья.
- Не знаю насчет силы мага, а воинов, как Саш, я еще не встречал, - спокойно сказал Тиир. - Правда, ветераны Дарджи, которым не так уж часто приходилось убивать врагов, говорили, что вкус крови убитых тобой остается на губах до конца жизни.
- Почему ты не убиваешь? - вдруг повернулась к Леганду Йокка.
- Я могу защитить себя, отбиться от разбойников, пройти незамеченным через селения, где мое появление не вызовет радости, но убить, - пожал плечами старик, - я не могу.
- Тот, кто не может убивать, однажды погибнет сам, - жестко сказала Йокка.
- Тот, кто может убивать и убивает, погибнет тоже, своим чередом, - спокойно ответил старик. - Я не могу убивать, но понимаю, что убийство врага неизбежно. Этого недостаточно?
Рано утром Саш достал из мешка кольчуги. Йокка отрицательно качнула головой, а Линга натянула на себя одну из них. Тиир восхищенно заметил:
- Если бы между Дье-Лиа и Эл-Лиа осталась маленькая дырочка, чтобы могла проскользнуть стройная деррка, я бы приглашал тебя на все королевские праздники Дарджи. Ты была бы украшением двора!
- Попади сначала в Дарджи сам, - бросила Йокка. Последние дни колдунью не оставляло раздражение. На каждом привале она хмурилась, что-то напевала, оживляла в ладонях языки пламени. Взгляд ее неотступно был устремлен на юг.
- Пошли, - сказал Леганд. - Чтобы куда-то попасть, нужно двигаться к цели каждый день, и сегодня тоже.
Вскоре шум Силаулиса усилился, Леганд повел друзей к сглаженной временем горе, дал знак пригнуться у вершины, присел и протянул руку на восток.
- Северный мост Урд-Ана.
Саш, пригибаясь, подобрался к Леганду. У подножия горы Силаулис вырывался из ущелья и, вспениваясь на перекатах, нырял под узкий каменный мост, кажущийся древнее окружающих гор Сразу за мостом река забирала к северо-востоку, отсекая от вклинившегося в Плежские горы языка Холодной степи поросшие эрнами Волчьи холмы. Разбитая обозами раддов тропа перед мостом заканчивалась и начиналась мощенная камнем дорога. На правом берегу реки стояли шатры, паслись лошади, муссы, и не менее варма раддских воинов упражнялись с оружием. К мосту подходил очередной обоз.
- Мертвых копейщиков везут, - заметил Саш, приглядевшись к знакомым телегам.
- Неужели в Даре не хватает собственных мертвецов? - зло спросил Тиир.
- Если бы я не знал, что серые воины и Аддрадд заодно, решил бы, что Эрдвиз вздумал напасть на Дару, - задумался Леганд.
- Не торопись отказываться от этой мысли, - сказала Йокка. - Многое могло перемениться.
- Хочешь сказать, что два демона могут не поделить Эл-Лиа? - спросил Саш.
- Я не гадалка и не предсказательница! - огрызнулась колдунья.
- Мост не так уж и далек, - прошептала Линга. - А что, если попробовать подстрелить кого-то из негодяев?
- Это воины, которые выполняют приказы своего правителя, - мрачно заметил Тиир. - Многие из них при этом станут негодяями. Многие уже стали. Надеюсь, что смерть с ними встретится и без нас.
- Эти горы неприступны, - добавил Леганд. - Но неприступны они для воинов, а не для магов. Не стоит привлекать к нам внимание.
- Думаю, демоны сейчас заняты кое-чем поважнее, чем пятеро беспомощных лазутчиков, - желчно произнесла Йокка.
- Что ж, - хитро улыбнулся Леганд, стараясь приободрить спутников, - воспользуемся нашей беспомощностью и занятостью демонов с умом.
Дорога к Урд-Ану, до которого, по словам Леганда, оставалось всего ничего, действительно вымотала путников почти до состояния беспомощности. Вряд ли им удавалось проходить более дюжины ли в день. Беспрерывное карабканье по кручам, прыжки над пропастями, балансирование над обрывами настолько утомили друзей, что, когда к концу третьего дня Леганд пообещал, что остаток пути пройдет по хорошей тропе, у них даже не было сил рассмеяться. Тем не менее среди валунов обнаружилась узкая, но ровная тропа. Петляя над грохочущей в пропасти речкой, она уходила на восток.
- Что это за ручей? - поинтересовался Саш.
- Инг? - посмотрела на Леганда Линга.
- Он самый, - кивнул старик. - Ты уже пересекал его по утонскому мосту, Саш. Правда, и Инг здесь, скажем так, неширок. Кстати, по этой тропе нам предстоит и вернуться. Она минует исток Инга, перебирается через горный кряж, затем спускается вдоль Маны почти до самого озера Антара. Сегодня мы заночуем в пещере, а завтра с утра доберемся до Урд-Ана. Осталось всего лишь полдюжины ли. Посмотрим, что там происходит, и будем пробираться к Ари-Гарду.
Пещера скрывалась в разломах скал в дюжине шагов от тропы. Леганд осмотрел следы костра у входа в каменную нишу, небольшую кучу хвороста, повернулся к спутникам.
- Это невероятно, но совсем недавно, месяц или два назад, здесь кто-то ночевал.
- И кое-что оставил, - добавила Линга, осмотревшись под каменным козырьком.
Когда костер запылал, Леганд развязал найденный в пещере мешок.
- Плежская одежда на одного человека, обычная для этих мест, немного лечебных снадобий, сушеные лепешки, фрукты и… - он выдернул пробку из глиняной бутылки, - и вино.
- Еще нож и простой деревянный посох, - добавила Линга.
- Обычный набор для элбана, который хочет вернуться по той же дороге, по которой однажды прошел, - заметил Тиир. - Вода бы испортилась, а вину, если оно крепкое, ничего не сделается.
- Что ж, - задумался Леганд, затыкая бутылку, - оставим все как есть. Хотя мне не хотелось бы с кем-нибудь делить наблюдательные посты. Да и тропы в этих горах не те, на которых путники расходятся, не задавая друг другу вопросов.
- Далеко отсюда до Урд-Ана? - спросила Линга.
- Полдюжины ли.
- Я что-то слышу, - сказала деррка.
Саш прислушался. Откуда-то издалека доносились глухие удары. Словно чудовищный великан забивал между гор клин.
- Удары и трубы, - прошептала Линга, - впрочем, трубы еле слышно…
- Отдыхайте, - нахмурившись, сказал Леганд. - Я посижу у костра.
- Что ты ожидаешь увидеть у крепости? - спросил Саш, когда друзья улеглись.
- Не спится? - Леганд оторвал взгляд от звездного неба. - Мне тоже. Что увижу, то и увижу. Но не обрадуюсь ничему. Даже если серые будут сражаться с раддами. Но это пустые фантазии.
- Мы сумеем прорваться к горящей арке? - спросил Саш.
- Постараемся, - с сомнением прошептал старик.
Узкая тропа, находя ложбинки между неприступными скалами, поднималась все выше, и с каждым шагом удары, доносящиеся со стороны крепости, становились громче.
- Пик Армахрана! - показал Леганд на гору, к вершине которой направлялись путники. - Единственная скала выше крепости вблизи нее, к тому же неприступная с той стороны. Строители Урд-Ана, без сомнения, осматривали гору, но никакое осадное орудие на ней не установишь, а эта тропа - путь для одиночек, которые на расстоянии пол-ли нестрашны.
- Хороший лук и… - многозначительно заметил Тиир.
- С одним луком крепости не осаждают, - ответил Леганд, с тревогой прислушиваясь к грохоту со стороны Урд-Ана. - Правители же под стрелами не разгуливают.
Друзья поднялись почти до вершины, когда Леганд велел лечь на камни. К счастью, утренний Алатель не успел их нагреть. Саш вслед за стариком подполз к краю скального выступа и замер.
Величественная крепость была в осаде! Вздымающиеся двумя рядами стены окутывал дым. Ревели трубы, били барабаны, выли архи и лиги глоток штурмующих. Выскальзывающий из каменных тисков Инг падал с высоты трех дюжин локтей в самое начало каньона, огибал юго-западный бастион, напротив которого и высился пик Армахрана, затем нырял под узкий арочный мост и торопливо убегал вдоль окутанных туманом Волчьих холмов к востоку. Крепость циклопическим многоугольником возвышалась над некогда поросшими лесом, а ныне покрытыми пнями, обнаженными холмами и уходящими к югу Копийными горами, над ближними скалами, отделенными от ее стен пропастью, над отсеченной рекой зеленой равниной Дары, усыпанной шатрами и палатками. Мостовая, соскальзывающая с моста к югу, делилась на две дороги. И обе они были заняты рядами серых воинов. А на самом мосту на гигантских колесах шевелилось чудовищное творение рук элбанов. Не меньше двух вармов воинов раз за разом раскатывали таран, изготовленный из темного, почти черного ствола дерева-великана. С высоких стен к штурмующим тянулись языки пламени, вспыхивали молнии, выхватывающие из рядов то одного, то другого элбана, но таран раз за разом сотрясал тяжелые ворота внешних стен.
- Эл всемогущий! - потрясенно воскликнул Леганд. - Они сумели срубить железное дерево! Против такого орудия не устоит никакая крепость!
- Орден Серого Пламени! - повысил голос Тиир. - Именно он штурмует Урд-Ан!
- А где же армия Аддрадда? - крикнула Линга.
- Смотри! - протянул руку Леганд.
На внешней стене показались маленькие фигурки раддских воинов. В воздух взвились веревки и штурмующие медленно полезли по ним вверх.
- Что я вижу! - покачал головой Тиир. - Они хотят забраться на такую высоту? С оружием? Неужели их воины так сильны?
- Это мертвые копейщики! - с болью воскликнул Леганд. - Вот истинный ужас Эл-Лиа! Они сражаются, не зная ни боли, ни страха, ни жалости. Приглядись, они, даже обратившись в пылающие факелы, продолжают лезть вверх! Аддрадд штурмует крепость с севера, серые с юга. Видите? И с той стороны на крепость летят камни и факелы! Готов поспорить, что и там таран пробивает ворота и осадные орудия бьют по стенам.
- Состязаются, кто возьмет крепость первым? - спросил Саш. - Но кто обороняет ее?
- Я знаю… - послышался голос.
Саш недоуменно оглянулся и столкнулся взглядом с Йоккой.
Колдунья сидела у них за спиной, закрыв глаза, и по ее посеревшим щекам текли слезы.
- Что с тобой? - спросил Саш. - Леганд!
- Йокка? - Старик подполз к колдунье, привстал, взял ее за плечи: - Что ты?
- Они все здесь, - прошептала колдунья. - Они оставили меня в Колдовском дворе не из уважения к моему дару. Они… пожалели меня! Они защищают эти стены. Все восемь моих названых братьев. Восемь лучших учеников Лингуда. Восемь лучших магов Эл-Айрана против двух армий, которые их, без сомнения, сомнут!
- Маги Колдовского двора?! - поразился Леганд. - Неужели они пошли в услужение к Дагру?
Саш вновь обернулся к крепости. Действительно, на стенах не было видно защитников. Видимо, маги укрывались в угловых башнях. Именно из них вырывались языки пламени и били молнии. Первая волна копейщиков была уже уничтожена, но на стену взбирались новые и новые воины.
- Но где же те твари, что не давали приблизиться к крепости путникам и охотникам? - спросила Линга. - Неужели только маги защищают ее? Где ужасные силы темного колдуна?
- Темного ли? - усомнился Тиир.
- Враг моего врага вовсе не обязательно мой друг! - жестко бросил Леганд. - Когда двое волков грызутся между собой, одинокий странник не должен думать, что один из них его спаситель!
- Смотрите! - протянула руку Линга.
Чудовищный треск раздался на мосту. Ворота рассыпались, и таран, сминая ряды воинов, толкающих его, по инерции прошел внутрь. Глухой удар возвестил, что он встретился со стеной.
- Молодцы строители! - довольно кивнул принц. - Ворота не на одной линии. Я не удивлюсь, если окажется, чтобы добраться до них, надо миновать четверть периметра крепости.
- Такой таран способен разрушить даже стену! - бросил Леганд. - А вот и твари, на которых не терпелось посмотреть Линге.
Из разбитых ворот лавиной полились ужасные создания. Оборотни, архи, стуксы, падалыцики, костяные мечники, панцирники смели обслугу тарана и ринулись на серых.
- Вот оно - истинное лицо Дагра! - крикнул Леганд. Серые воины сомкнули ряды, блеснули клинки, разрядились самострелы, но ужас Урд-Ана нельзя было остановить.
- Я не верю своим глазам! - крикнул Тиир. - Смотрите! Павшие серые воины поднимаются и начинают сражаться с серыми же!
- А это что? - обернулся к Леганду Саш.
Над внешними стенами появилась полоса тумана. Вот она сгустилась до непроглядной пелены и черным шлейфом поползла по стенам вниз.
- Покрывало мрака! - прокричала за спинами друзей Йокка. - Только на мертвых копейщиков эта магия не подействует. Ничто не поможет! Маги не могут вершить судьбы элбанов. Маги не могут выигрывать битвы. Это дело правителей!
- Пусть правители воюют, - откликнулся Леганд. - Лишь бы не было среди них демонов! Тем временем серые вновь пошли вперед. Поток нечисти разбился о боевые порядки и обильно полил кровью дорогу и мост. Поднявшиеся мертвецы продолжали сражаться но один за другим падали порубленными на куски.
- Эрдвиз! - воскликнула Линга.
Рассмотреть лицо элбана, который, погрузившись по пояс в сотканное колдунами покрывало мрака, шел по стене среди мертвых копейщиков, Саш не сумел, но тут же уверился что это король-демон. Языки пламени и молнии тянулись к нему но Эрдвиз был неуязвим. Он снял с плеча лук, вытащил из тула единственную стрелу, натянул тетиву и выпустил ее вертикально вверх. Она вспыхнула золотой искрой еще в небе затем устремилась во внутренний двор крепости, озарив вспышкой нестерпимого света зубцы стен. - Это конец, - прошептала Йокка.
Молнии продолжали лететь, но покрывало мрака начало таять. Вновь полезли по стенам мертвые копейщики. Вновь взлетели над крепостью пушенные с северной стороны горящие снаряды. Вновь раздались глухие удары ожившего тарана когда Саш почувствовал волну боли. Ненависть захлестнула горло, перехватила дыхание. Только прикосновение руки Леганда позволило отдышаться. По мосту в ряду латников шел Илла. Он был в доспехах, но сердце подсказывало Сашу, Илла!
- Демон, вселившийся в моего отца! - Тиир скрипнул зубами в ненависти. - На нем королевские доспехи!
- Нет, - едва смог выговорить Саш. - Я не вижу его лица под шлемом, но я чувствую. Не знаю, что он сделал с твоим отцом, но это демон собственной персоной.
- Не произноси его имени! - крикнул Леганд. «Илла», - мысленно прошептал Саш.
Илла на мгновение замер, словно запнулся, медленно развернулся, осмотрел стоявшие за его спиной войска и шагнул в арку развороченных ворот. Мертвые копейщики были уже на верхних стенах. Один за другим иссякали источники магического огня. Йокка, закрыв лицо ладонями, безостановочно шептала то ли слова заклинаний, то ли имена погибших братьев. Наконец на одном из бастионов показалась фигура демона. Илла держал в руках черный продолговатый предмет напоминающий меч в ножнах.
- Что это? - замирая, спросил Тиир.
- Думаю, это то, из-за чего две армии штурмовали Урд-Ан, - побледнев, произнес Леганд. - Может быть, погибель Эл-Айрана… Это меч Дагра, Тиир.
Оглянувшись во внезапно наступившей тишине, Илла издал уже знакомый Сашу рев и выдернул меч из ножен. Беззвучная молния вспыхнула, ослепив на мгновение окрестности крепости, только упала она не с неба, а вонзилась в него. На мгновение Сашу показалось, что над головой демона взметнулось серое пламя. Свет Алателя померк. Туманная рябь поползла в глаза. Показалось, что безмолвие, которое вновь воцарилось, когда смолк рев демона, резануло в ушах острыми лезвиями. В висках застучало. И вновь, как когда-то, стальные пальцы сомкнулись на сердце.
Морщась от боли, Саш оглянулся. Глубокие морщины прорезали утомленное лицо Леганда. Испуганно смотрела побледневшая Линга. Хмурился Тиир. Отрешенно, закрыв глаза и опустив руки, сидела Йокка. Отгоняя пробуждающуюся боль, Саш вновь потер грудь.
- Это тот самый воин с дымным мечом? - спросил принц.
- Надеюсь, что нет, - обронил Леганд.
- Нужно спешить. - Йокка открыла глаза. - Демон убрал меч в ножны. Пока убрал. Радды захватывают крепость. Король Эрдвиз спустился с внешней стены. Серые отступают за мост. Идемте. Пора. Может быть, хозяину крепости удалось ускользнуть. Птица уже пролетела…
- Небо потемнело, - отрешенно прошептала Линга. - Ни облачка нет, а словно тучами затянуло.
- Так уже было когда-то, - опустил голову Леганд.

Глава 12
ДАГР

Колдун лежал у входа в пещеру. Платье его было разодрано. Лицо залито кровью. Пять кровавых полос пересекали грудь. Леганд принялся копаться в мешке, но Йокка остановила старика:
- Не нужно. Он умирает. Воды.
Йокка положила голову колдуна себе на колени, приняла у Линги бутыль воды, смочила платок и принялась смывать ему кровь - со лба, со скул, с век, с тонкого носа, с губ.
- Лингуд? - Леганд упал рядом на крлени. - Ты защищал Урд-Ан?
Колдун с трудом приоткрыл глаза, посмотрел на старика, чуть слышно прошептал:
- Вот и увиделись… по-настоящему.
Затем закрыл глаза, напряг скулы, стиснул кровоточащие губы и переменился в лице. Лоб стал выше, глаза запали, подбородок заострился.
- Дагр… - потрясенно прошептал Леганд и поднял глаза на Йокку. - Ты знала?
Колдунья ничего не ответила. Она молча сдвинула лохмотья на груди Дагра. Словно пять крючьев разодрали желтоватое тело, обнажив ребра.
- Илла предстал в истинном обличье, - прошептал Дагр. - Но не он убил меня. Рука…
Йокка подняла правую руку колдуна, сдвинула рукав. На предплечье зияло черное пятно, расползающееся на глазах.
- Свет Эла? - В груди колдуна забулькал смех. - Тот, кого я обвинил во лжи, все-таки отомстил мне…
- Кто? - спросил Леганд.
- Мало времени… - прошептал колдун. - Я ухожу. Оставьте меня. Все, что нужно, я скажу ей…
Леганд поднялся с колен. Йокка положила ладони на виски Дагра, раздвинула ноги, подтянула затылок колдуна себе на живот, откинулась назад, закрыла глаза и замерла.
- Идемте, - прошептал Леганд.
Словно вырвавшись из оцепенения, остальные двинулись вслед за стариком. Леганд выбрался на тропинку, окинул взглядом снежные пики, за которые торопился спрятаться Алатель, сел на камень.
- Что будем делать дальше? - спросила Линга.
- Ждать.
Ждать пришлось долго. У Саша затекли ноги, но он не решался ни присесть, ни облокотиться о скалу. Замер как изваяние Тиир. Нервно топталась на месте Линга. Когда последние лучи Алателя погасли и на небе выступили звезды, послышался голос Йокки:
- Идите сюда!
Дагр был мертв. Потрескивал костер, искры взлетали в воздух и падали на тело колдуна. Шея и грудь его уже почернели, как и предплечье, а лицо… Саш шагнул вперед. Перед ним лежал манки. Только по-настоящему мертвый. И провалы глаз казались уже не ямами, а глубокими тенями.
- Скоро он почернеет весь, а затем растворится, - прошептала Йокка. - Уйдет в камни, в почву, в воду. Высохнет и разлетится пылью. Это место теперь проклято.
Саш взглянул на колдунью. Она сама почти походила на манки, разве только измученные, но живые глаза сияли под бровями.
- Что он тебе сказал? - спросил Леганд.
- Многое, - после паузы ответила Йокка. - Спрашивайте.
- Почему он хотел убить меня? - спросил Саш.
- Ты пришелец из другого мира, - сказала Йокка. - Всякий, кто способен пройти через барьер богов, опасен. Когда в Эл-Лиа пришел Илла, Дагр уверился в этом. Но после Заводья он уже не трогал тебя, хотя мог.
- Почему?
- Он почувствовал силу твоего меча. Услышал шелест божественного. Именно ты был источником того удара, что ослабил его.
- Кто убил Аллона? - громко спросил Леганд.
- Он не знает…
- Не знает или не сказал? - нахмурился Леганд. - Может быть, он не знает, кто двинул войска в Эл-Лиа и в Дье-Лиа? Не знает, кто соткал покрывало мрака над Асом? Он жил во дворце Бренга. Он не слепец!
- Если бы ты знал, сколько зорких вокруг, которые способны разглядеть каждую звезду на небе, но никогда не поднимают голову! - горько бросила Йокка. - Дагр не появлялся в Дэзз год! Бренг отправил его в Слиммит, где он управлялся с каменными червями, что точили подземные чертоги. Затем он призвал его сразу к Мерсилванду.
- Именно Бренг? - подал голос Саш.
- Он не знает! - повторила Йокка. - Теперь не знает. Не знал… перед смертью. Но тот день стал самым страшным днем в его долгой жизни. Бренг и Илла встретили его у подножия холма. У Бренга на поясе висело два меча. Один из них оказался мечом серого пламени. Бренг отдал его Дагру, сказав, чтобы тот подал меч по первому требованию. Затем они поднялись на холм к источнику, где их уже ждали Аллон, Арбан и Чаргос. Все были спокойны. Аллон смеялся, говоря, что нет такой ссоры между братьями, которую нельзя было запить не только глотком вина, но даже и простой воды. Правда, он удивился, что на Бренге мантия демона, и попросил ее снять, а затем коснулся его руки.
- И ничего не почувствовал? - затаил дыхание Леганд.
- Он просиял улыбкой! - отрезала Йокка. - Попросил прощения, что тень сомнения шевельнулась в нем, достал из-за пазухи светильник Эла, заполнивший Мерсилванд божественным сиянием, и наклонился к роднику.
- И что произошло? - нетерпеливо спросил Тиир.
- Сначала ничего, - ответила Йокка. - Он с улыбкой опустил светильник в ручей в локте ниже родника и тот превратил водяной поток в блистающий искрами цветок. Затем Аллон сказал, что окрашенная светом Эла вода - прекрасный напиток, но чтобы в душах братьев не осталось ни уголка, в котором могли бы утаиться недобрые мысли, следует отпить по глотку сущего. И он опустил светильник в сам родник.
Йокка замолчала. Лицо ее потемнело, глаза закрылись.
- Дальше! - потребовал Леганд.
- Светильник погас, - глухо сказала колдунья. - Аллон успел поднять его на ладонь над водой. Незримые, но явственные потоки изливались через его края. В то же мгновение Бренг выхватил меч и снес голову Аллону. Она упала в траву, словно плод с ветви вьющейся тыквы. Но еще до этого звука Арбан в прыжке бросился вперед и подхватил светильник.
- Это все? - осторожно спросил Саш, потому что Йокка замолчала.
- Все, - кивнула колдунья. - Дагр даже не видел падения головы. Только рассыпающийся в прах прозрачный клинок Бренга отпечатался в его глазах и рука Арбана, подхватившая фарлонговую цепь… Ноги несли охваченного ужасом Дагра прочь. И когда над источником раздался рев Бренга: «Меч мне, Дагр!» - тот уже пробежал половину склона холма.
- Все начинает сходиться, - прошептал Леганд. - Бренг не мог не убить Аллона, если действительно таил какие-то планы, о которых Аллон не должен был знать. Даже если это были только планы мести. Для этого и мантия демона. Прикосновением руки Аллон уверился, что перед ним брат, но глоток сущего выдал бы Бренга с головой. Меч серого пламени - это какая-то ужасная хитрость Бренга, которая должна была позволить ему уцелеть. Источник его силы. Его защита… Ради этого он мог отказаться даже от имени. Дагр бежал, и план Бренга разрушился. Все, что было дальше, мы знаем. Почти наверняка. Осталось выяснить, кто та Черная волчица, которая унесла тело Бренга. Впрочем, теперь это уже не имеет значения. Меч серого пламени у Иллы! Нам нужно спешить! Я с ужасом представляю, что может сделать вернувшийся к жизни, обезумевший от ненависти бог!
- Дагр тоже боялся этого, - сказала Йокка. - Он хранил меч серого пламени все эти годы. Искал совета у мудрых этого мира. Не единожды обращался за помощью к ари Адии, даже в последний год, хотя уже создал Колдовской двор, разыскивал и готовил магов, которые должны были разделить с ним бремя. Но Тохх уже был одурманен врагом. Дагр едва ускользнул из Бонгла, так же как только что едва ускользнул от Иллы, бросив меч, который такдолго хранил. Впрочем, теперь он не уцелел…
- Каким врагом был одурманен Тохх? - спросил Леганд. - Иллой, Инбисом-Эрдвизом?
- Не знаю, - покачала головой Йокка. - Дагр… не понял. Но он почувствовал присутствие демона. Так же как почувствовал это в страшные дни падения звезды смерти. Словно вместе со смертью для лиг элбанов с небес спустился разъяренный бог. Но ничего не произошло. Точнее, это чувство со временем сгладилось, стерлось. Словно пришелец затаился или сам погиб при падении. Дагр пережил большую зиму, скрываясь в подземных дворцах Слиммита. Там же он прятался, когда чувства подсказали ему, что в Эл-Лиа вернулся Арбан. А потом появился Эрдвиз.
- Появился Эрдвиз? - не понял Тиир.
- В короля племени раддов Эрдвиза вселился демон, - громко сказала Йокка. - Он не подменил собою северного воителя, но изгнал его разум, овладел его телом и мыслями. Дагр понял, что целью демона является его меч, и вновь бежал. После многих лет скитаний он нашел убежище в Даре. За долгие годы Дагр проявил свое искусство и стал верховным магом прекрасной страны ари. А в Аддрадде, овладевая телами одного наследника короны за другим, демон долгие годы готовил силу, чтобы уничтожить колдуна и захватить меч.
- И однажды он попытался это сделать, - кивнул Леганд.
- Лигу лет назад Эрдвиз собрал войско почти такое же, как теперь, - сказала Йокка. - Его воины пересекли Волчьи холмы, миновали крепость Урд-Ан и, громя воинов царя Армахрана, приближались к Ари-Гарду. И тогда Дагр вытащил из ножен меч серого пламени.
- И впустил в Эл-Айран Черную смерть, - прошептал Саш.
- Так вышло, - опустила голову Йокка. - Дагр говорит, что предания неточны. Король Армахран не пленил Эрдвиза. Войско ари беспорядочно отступало. Гонцы прибыли в Ари-Гард и потребовали любого колдовства, чтобы остановить раддов. Дагр вытащил из ножен меч серого пламени и совершил самую страшную магию, на которую был способен. Он не знал и не знает, что заключено в ножнах этого меча, но сила в нем огромная, может быть, превосходящая силу богов. Дагр поднял серый клинок вверх и, совершив заклятие, разрубил алтарь из фаргусской меди, политый перед этим его собственной кровью. Сделав это, он ужаснулся почти так же, как ужаснулся на холме Мерсилванда. Дагр понял, что сила серого меча не подчинилась его воле. Он просил смерть для врагов, а она плеснула через край. Разрубленный алтарь истекал невидимым ядом, краски мира поблекли, жители Дары были обречены. Дагр подхватил ненавистный ему меч и скрылся. Воспользовавшись Черной смертью, он занял Урд-Ан.
- Где благополучно переждал гибель множества элбанов, - горько продолжил Леганд.
- Йокка, - повторил вопрос Леганда Саш. - Ты знала, что Дагр это Лингуд?
- Это так важно? - усмехнулась колдунья. - Хорошо, я скажу. Не знала. Хотя и предполагала, что учитель не все рассказывает о себе. Но чем ближе мы подходили к Урд-Ану, тем большие подозрения охватывали меня. Когда я увидела, что на стенах крепости гибнут мои братья, я уже была в этом уверена.
Саш взглянул на тело. Колдун, обратившись в черный кусок угля, ушел в камень уже на половину.
- Мне показалось, Дагр не уверен, что Аллона убил Бренг, - продолжил Саш. - Почему?
- Мелочь, - скривила губы Йокка. - Бренг заменил ножны своего меча. Они были не простыми, как обычно, а украшенными драгоценными камнями. Другой формы. Дагр помнил, что только хозяин меча может вытащить клинок из его ножен. Это вызвало его сомнения.
- Как же он сам сумел вытащить из ножен серый меч? - удивился Саш.
- Мы говорим о разных мечах, - спокойно ответила Йокка. - Серый меч, который словно вовсе не имеет клинка - только сгусток дыма, рвется из ножен сам.
- Для того чтобы меч Бренга вытащить из чужих ножен, сначала надо вытащить его из родных и вставить в чужие, - махнул рукой Леганд. - Никто, кроме Бренга, не мог сделать это! Скажи лучше, неужели Дагр думал, что несет добро этому миру?
- Он сохранял его долгие годы от неизмеримо большего зла, - ответила Йокка. - Хотя и считал себя слепцом. Еще сооружая подземные залы в Слиммите, он должен был понять, что северные армии создаются не просто так.
- Что значат его слова о свете Эла? - спросил Саш. - Об отмщении?

Предыдущая страница 34 Следующая страница


35 Сергей Малицкий

- Не знаю, - ответила Йокка, - Лингуд не ладил с Катраном. Но он не мог и предполагать, что свет Эла, объявленный им ложным, однажды убьет его самого.
- Что он может сказать об Инбисе, Лакуме, Илле? - спросил Леганд.
- Не больше, чем ты уже знаешь, - ответила Йокка. - Все. Вопросы окончены. Уходите. Мне пора.
- Ты не идешь с нами? - удивился Тиир.
- Я закрывающая двери, - сказала колдунья. - И это касается не только Колдовского двора.
- Ты хочешь уничтожить Урд-Ан? - удивился Саш.
- Я должна уничтожить или отобрать у демона меч серого пламени, - ответила колдунья.
- Отговаривать, насколько я понимаю, бесполезно? - спросил Леганд.
- Прощайте, - твердо сказала колдунья.
- Ты идешь на смерть, - заметил Саш.
- А ты надеешься выжить? - удивилась Йокка.
Леганд склонил перед Йоккой голову и отошел. Тиир растерянно звякнул копьем, буркнул что-то и тоже отошел. Линга неожиданно подбежала и прижалась к лицу Йокки щекой. Колдунья погладила охотницу по спине. Позволила улыбке коснуться губ.
- Прощай, - сказал Саш.
- А тебя я так и не разгадала, - внезапно добавила Йокка.
Едва Саш вышел на тропу, как за валунами раздалось шипение, треск, хлопанье крыльев, в воздух поднялась серая птица и скрылась в ночном небе.
- Идем, - сказал Леганд. - Не до привала мне сегодня. Они шли по узкой тропе до утра, пока отсветы пожара над крепостью Урд-Ан за их спиной не сменились проблеском утренних лучей Алателя. В первом же горном лесу, цепляющемся за крутой склон, Леганд остановился.
Саш собрал хворост, Тиир разжег костер, Линга водрузила на огонь котел с водой. Леганд принялся готовить ктар. Вскоре над склоном пополз чудесный аромат.
- Ничего, - усмехнулся старик, поймав встревоженный взгляд Саша. - У нас есть неделя сравнительно безопасного пути. Наслаждайся запахом.
- Зачем Бренгу понадобился Дагр? - вдруг спросила Линга. - Зачем он вызвал его к Мерсилванду?
- Так положено, - отозвался Леганд. - Когда боги разговаривают о чем-то важном, с ними должны быть по два элбана, чтобы свидетельствовать о сказанном. Один из них должен быть смертным.
- Зачем? - не понял Тиир.
- Смертный не может скрыть от бога свои мысли, - объяснил Леганд. - Все тайное сразу станет явным.
- Тогда понятно, почему Дагр был отправлен в Аддрадд, - задумалась Линга. - Чтобы не знать, что происходит в Дэзз.
- Он должен был догадаться, - жестко сказал Леганд. - Да и вряд ли кто-то посылал его специально, просто Бренг искал того, кто невольно не выдаст его замыслы. Может быть, именно этот меч и хранил Дагра от смерти долгие годы?
- Я бы не стал торопиться с выводами, - задумался Саш.
- Ты сказал, что с каждой стороны должен быть смертный, - нахмурилась Линга. - Но Арбан и Илла - демоны, Дагр - человек. А кто еще смертный? Ведь Чаргос - валли!
- Валли смертны, - сказал Леганд. - Просто их срок очень велик. Спроси Саша, напомнил ли ему Чаргос розовощекого юношу или нет. А может быть, ты думаешь, что я бессмертен? Нет. Смерть дышит мне в затылок. Видишь? - Леганд наклонил голову. - Отчего, думаешь, у меня так редки волосы на голове?
- Ты назвал демонов элбанами? - удивился Саш.
- А кто же они? - не понял Леганд. - Элбаны. Или ты думаешь, демоны и боги не созданы Элом?
- Может быть, не все? - спросил Тиир.
- Куда теперь пойдут радды? - нарушила паузу Линга.
- Убивать и грабить, - мрачно сказал Леганд. - Такое большое войско, если оно не обороняет свою страну, неминуемо убивает и грабит.
Саш глотнул ктара и поднялся. От камней шел холод, но Алатель уже выбрался из-за горизонта и торопился согреть их.
Небо оставалось серым…

ГЛОССАРИЙ

А
авглы - народность, проживающая в междуречье Силаулиса и Крильдиса
Ад-Же - больная нога (язык валли)
Аддрадд - государство раддов на севере Эл-Айрана
Алия - государство ари на западе Эл-Айрана
Аллон - бог Дье-Лиа

Алман - демон, страж ворот Эл-Лиа
Аминах - демон, страж ворот в Эл-Лиа
анги - морской народ, проживающий по берегам морей и в Индаине
Арбан-Строитель - демон, маг, создатель ворот Дье-Лиа и пирамиды Дэзз
ард-лига - 1728 воинов - (Аддрадд)

ардан - командир арда (Аддрадд)
ари - раса элбанов, исконных жителей Эл-Лиа
Ас Поднебесный - священный город Эл-Лиа
архи - существа, внушающие ужас жителям Эл-Айрана, выходцы из Дэзз
Б
Бакта - часть света Эл-Лиа, большой остров к востоку от Эл-Айрана
банги - раса элбанов, выходцы из мира Дэзз
белу - раса элбанов, выходцы из мира Мэлла
большая зима - природная катастрофа, наступившая в Эл-Лиа после падения звезды смерти
Бренг - бог мира Дэзз
В
валли - раса пришельцев из Эл-Лоона, помощники богов
варм - числительное, двенадцать дюжин; боевой отряд из 144 воинов (Аддрадд)

вармик - командир варма (Аддрадд)
Вастия - государство вастов, расположенное между Горячим хребтом, Индасом, южной топью и пустынями
васты - одна из народностей Эл-Лиа
Д
Дара - древняя страна ари, расположенная севернее Эйд-Мера
Дарджи - государство в Дье-Лиа
дерри - одна из народностей Эл-Лиа
Дье-Лиа - прародина людей, один из миров Ожерелья
Дэзз - прародина банги, архов, шеганов и каменных червей, один из миров Ожерелья
И
Илла - демон
Империя - государство, расположенное в долине реки Ваны
Инбис - демон, служивший Бренгу
ингу - легендарные крылатые существа, элбаны-вестники
искусство танцующих пальцев - колдовство жеста
итурл - легендарное дерево
К
Катран - первосвященник храма светильника Эла
ктар - ореховый напиток
кьерды - одна из народностей Эл-Лиа
Л
Лакум - демон, служивший Бренгу
ли - единица расстояния, равная 1728 локтей, приблизительно 1,3-1,4 км
Ли-Онн - демон, страж ворот Эл-Лиа
лига - числительное, дюжина вармов; боевой отряд из 1728 воинов
Лигия - государство нари, расположенное за Горячим хребтом
лигские нари - одна из народностей нари
Лингуд - маг, создатель Колдовского двора
лионос - второй весенний месяц
Литлил - демон, страж ворот в Эл-Лиа
М

манки - создание колдуна, отдаленный помощник, сгусток его силы
Меру-Лиа - высочайшая вершина Эл-Лиа
Мнга - богиня мира Мэлла
Модо - демон, страж ворот Хейт
Мэлла - прародина белу, мир Ожерелья
Н
Наин - богиня мира Хейт
нари - раса элбанов, выходцы из мира Хейт
Нэклэс - демон, страж ворот в Эл-Лиа
О
Обруч Анэль - корона властителей Дары
Ожерелье миров - миры, ближайшие (примыкающие) к Эл-Лиа: Дэзз, Дье-Лиа, Мэлла, Хейт
Оланд - часть света Эл-Лиа
Орден Серого Пламени - воинский орден Дарджи
Остров Снов - магическое место между мирами
П
Плеже - горная область на северо-западе Эл-Айрана
Плена - часть света Эл-Лиа
Р
радды - одна из народностей Эл-Лиа
Рахус - демон
Рубин Антара - магический камень
С
саеш - семь, седьмой (язык валли)
Салмия - государство в долине реки Силаулис
салмы - одна из народностей Эл-Лиа
Свария - маленькое государство на краю равнины Уйкеас
свары - одна из народностей Эл-Лиа
Слиммит - столица Аддрадда
смараг - магическое дерево
стахры - кочевники-коневоды Холодной степи
Т
Таррия - страна между Адией, шайскими племенами и Аддраддом
тарры - воинственные племена, родственные раддам
Тоес - демон Острова Снов
У
Уйкеас - равнина, расположенная между рекой Индас, Южной топью, Старыми горами и Айранским морем
Унгр - бог смерти
Ф
Филия - часть света Эл-Лиа, материк южнее Эл-Айрана
X
Хейт - прародина нари и шаи, мир Ожерелья
Холодная степь - равнина, расположенная южнее Панцирных гор
Ч
Чаргос - валли, командир северной цитадели Эйд-Мера
Ш
Шаахрус - белу, маг, житель Индаина
шаи - раса элбанов, выходцы из мира Хейт
шеган - горный тигр
Э
Эйд-Мер - город на границе равнины Уйкеас и Дары (букв.) устье горы (язык ари)
Эл - творец
Эл-Айран - часть света Эл-Лиа
Эл-Лиа - жемчужина Ожерелья миров
Эл-Лоон - Дом Бога (язык валли)
Эл-Муун - озеро в верхнем течении Ваны
эллан - третий летний месяц
Эндо - бог Эл-Лиа
Эрдвиз - король раддов
эссы - одна из народностей Эл-Лиа, проживающая в среднем течении Ваны
эстон - первый месяц лета в Эл-Лиа

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    МЕРУ-ЛИА     (Страница 1)
    • Глава 1
      ЛЕВЫЙ БЕРЕГ       (Страница 1)
    • Глава 2
      ДЖАНКА И СТАКИ       (Страница 1)
    • Глава 3
      СВЕТИЛЬНИКИ ЭЛА       (Страница 2)
    • Глава 4
      ГЛАУЛИН       (Страница 3)
    • Глава 5
      КОЛДОВСКОЙ ДВОР       (Страница 4)
    • Глава 6
      ШИН       (Страница 5)
    • Глава 7
      ВО ТЬМЕ       (Страница 5)
    • Глава 8
      БАЮЛ       (Страница 7)
    • Глава 9
      МЕЧ ИКУРНА       (Страница 8)
    • Глава 10
      ПОБЕГ       (Страница 9)
    • Глава 11
      ТЕМНЫЕ ВОДЫ       (Страница 10)
    • Глава 12
      МАТЕС       (Страница 11)
  • Часть вторая
    РУБИН АНТАРА     (Страница 12)
    • Глава 1
      ГРАНИТНЫЙ ГОРОД       (Страница 12)
    • Глава 2
      ПЛОХИЕ ВЕСТИ       (Страница 13)
    • Глава 3
      УЩЕЛЬЕ АММЫ       (Страница 14)
    • Глава 4
      НАВСТРЕЧУ НЕИЗВЕСТНОСТИ       (Страница 15)
    • Глава 5
      ХРАМ ЭЛА       (Страница 16)
    • Глава 6
      ЛИНГЕР       (Страница 17)
    • Глава 7
      НАЕМНИКИ       (Страница 17)
    • Глава 8
      ИНДАИН       (Страница 18)
    • Глава 9
      ТРИ ДЮЖИНЫ ЗОЛОТЫХ       (Страница 19)
    • Глава 10
      КРЕПОСТЬ       (Страница 20)
    • Глава 11
      СЛЕД НЕВОЗМОЖНОГО       (Страница 21)
    • Глава 12
      ШААХРУС       (Страница 22)
  • Часть третья
    УРД-АН     (Страница 24)
    • Глава 1
      ПАНЦИРНЫЙ ХРЕБЕТ       (Страница 24)
    • Глава 2
      ХОЗЯЕВА ГОР       (Страница 25)
    • Глава 3
      АРХИ       (Страница 26)
    • Глава 4
      БОЛТАИР       (Страница 27)
    • Глава 5
      СУМАСШЕДШИЙ ПЛЕЖЕЦ       (Страница 28)
    • Глава 6
      РАДДЫ       (Страница 29)
    • Глава 7
      ОРЛИНОЕ ГНЕЗДО       (Страница 29)
    • Глава 8
      ПОСЛЕДНИЙ СВИДЕТЕЛЬ       (Страница 31)
    • Глава 9
      TOXX       (Страница 32)
    • Глава 10
      ХОЛОДНАЯ СТЕПЬ       (Страница 32)
    • Глава 11
      ОСАДА УРД-АНА       (Страница 33)
    • Глава 12
      ДАГР       (Страница 34)
  • ГЛОССАРИЙ (Страница 35)


Сергей Малицкий

Отсчет теней

Цикл: "Арбан Саеш" - 2

 Читать книгу

Аннотация

Призраки прошлого оживают, тени обретают плоть, неясные предания обращаются ужасной явью. Некогда поверженные демоны выбираются из убежищ. Арбан Саеш продолжает искать разгадку гибели бога, но еще не знает, что для сражения со злом его придется разбудить.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel