Сергей Малицкий - Муравьиный мед

1 Сергей Малицкий

ПРОЛОГ

Пламя рванулось вслед за беглецами, лизнуло спину последнего, заставив несчастного закричать от невыносимой боли, но и само захрипело в бессильной злобе. Плоть чужого мира уже смыкалась вокруг огненного жерла, стискивала пылающее безумие. Над затянутой промозглым туманом падью взметнулся смерч и, подчиняясь властному взмаху рук одного из тройки, обрушил груду камней в кипящую магму. Затрещали и двинулись с места окрестные скалы. Задрожала земля, силясь затянуть рану. С грохотом поднялись из каменистого грунта два утеса и, столкнувшись лбами над усмиренной язвой, замерли.
- Ты приживешься здесь, Сурра, - раздраженно чихнула в клубах пыли его спутница.
- Посмотрим, - прошептал маг и бессильно уронил руки. - Все.
- Все ли?
Женщина безучастно перешагнула через лежащего на камнях третьего, подошла к уткнувшимся друг в друга утесам, на ходу оглядела себя и погасила полой платья тлеющую рукоять узкого меча. Под ногами захрустел лед.
- Ножки не отморозь, Сето! - зло крикнул вслед маг.
- Моя печать будет крепче, Сурра! - обернулась женщина.
- Конечно! - откликнулся маг и пробормотал вполголоса: - Ведь ты, мерзкая тварь, не двигала горы. Вечно прячешься за чужими спинами.
- Что она делает? - Третий со стоном попытался сесть.
- Замазывает дыры в плавильной печи, - презрительно скривился Сурра. - Или на тебя не брызнуло раскаленным металлом, любвеобильный Сади?
- Слишком легко, - вновь застонал, поднимаясь на ноги, раненый. - Мы слишком легко отделались. Ты уверен, что Зверь остался с той стороны?
- Я ни в чем не уверен, - хмуро бросил Сурра, вглядываясь в танец женщины.
Она именно танцевала, хотя ноги ее не двигались с места, да и туловище застыло столбом. Танцевали руки. Они парили в воздухе, образовывая размытый ореол вокруг замершей в напряжении головы. Но взгляд притягивали не взмахи. Внутренняя поверхность только что сотворенной арки и вымерзший в ее тени грунт медленно разгорались багровым треугольником. Камень плавился, соединяясь в монолит.
- Вот теперь все, - отрешенно повторила слова мага колдунья.
- Нет, - упрямо наклонил голову Сурра. - Сади!
- Да он едва жив! - попыталась протестовать Сето.
- Трое торили путь, троим и запечатывать двери! - повысил голос Сурра. - Сади!
- Сейчас, - поморщился раненый. Заковылял к арке, оступился, отчего сквозь дыры в распахнувшемся плаще блеснуло обожженное тело, и, взмахнув руками, качнулся вперед.
- Что ты сделал? - тревожно спросила Сето. Багровые сполохи остывающего камня почти исчезли.
Внутри скального треугольника повис клок непроглядного мрака.
- Силенок маловато осталось! - обернувшись, хрипло хихикнул Сади. - Пришлось запечатать проход собственной тенью.
- Уходим, - оборвал его Сурра. - Я вижу распадок впереди. Попробуем выбраться на возвышенность.
- Это самое легкое из того, что нам пришлось делать в последние дни. - Сади старательно скривил губы в дружелюбной улыбке.
Сето не сказала ничего.
Растянувшись, троица медленно двинулась к белым скалам. Под ногами хрустел битый камень, в воздухе стояла сырость. Тропа скорее подходила для козьих копыт, чем для человеческих ног, но ставшие путниками беглецы словно не видели ничего вокруг. Они следили только друг за другом. И все же, когда между скалами заискрилось лучами светило, они не сдержали вздоха облегчения.
- Как мы назовем этот мир? - громко поинтересовалась Сето. - Эту звезду? Море, запах которого я чувствую?
- Никак! - Сурра резко обернулся. - Разве мы… боги? Я, к примеру, чувствую себя смертным. Думаю, здесь есть люди. Мы спросим у них, как зовут их звезду, их мир, их море. Помни, Сето, нашего дома уже нет. Твоими стараниями…
- Сурра прав, Сето, - пробурчал шедший последним Сади. - Насчет имен прав…
- Я знаю, - отмахнулась колдунья, хотя на лице ее согласия не появилось.
Спутники поднялись на вершину огромного холма к полудню. За спиной осталась мглистая падь. Слева и позади сгрудились белые скалы. Справа раскинулся густой лес. Впереди искрилось зеленоватыми волнами море.
Сето притопнула по изъеденной ветрами полосе известняка, восхищенно воскликнула:
- А здесь не так плохо, как могло показаться! Дышится легко. Отличное место для Храма Единому! Лес, камень, гавань для кораблей - все рядом. В скалах мы видели родники. Я бы осталась.
- А я бы нет, - торопливо прошептал Сади. - Я бы ушел отсюда как можно скорее и как можно дальше.
- Сето, - позвал Сурра.
Он стоял в стороне, глаза его были закрыты, но от лица исходил такой холод, что Сади отшатнулся, а Сето зло прищурилась.
- Мы объединились не навсегда, - с видимым усилием вымолвил маг. - Теперь надо расстаться. И не только из опасения, что Зверь мог проникнуть сюда в плоти одного из нас. Мы слишком хорошо знаем самих себя. Рано или поздно все может повториться. Мы продолжим попытки убить друг друга.
- Так почему же не сделать это прямо сейчас? - с ненавистью прошипела Сето, положив ладонь на рукоять меча.
- Удобный случай! - Сурра потянул из-за пояса кинжал из темного металла. Его левый глаз блеснул зелеными искрами. - Сади пока слаб и безоружен. Ты недостаточно холодна, хотя, я уверен, силы сберегла больше остальных. Но я потратился слишком щедро. Поэтому отказываюсь от схватки. Пока. Чистой победы у меня не получится, а оплачивать собственной жизнью ваши смерти я не хочу. Вероятно, потом я пожалею, что не попытался расправиться с вами сейчас. Помни об этом, Сето.
Колдунья отступила на шаг и медленно опустила скрученные судорогой ладони.
- И вот что еще, красавица, - продолжил Сурра. - Я не желал бы, чтобы ты и Сади объединились против меня. Я хотел бы спокойно спать. Хотя бы несколько десятилетий. Рано или поздно вы споете одну песню. Сади все еще не верит, что он намечен в твоей войне следующей жертвой после меня, но я предпочел бы знать о ваших планах заранее. Ты понимаешь, о чем я?
Колдунья не шелохнулась. Только черные волосы, поднятые порывом морского ветра, хлестнули по ее бледным щекам.
- Он прав, Сето, - прошептал раненый, тяжело опускаясь на камень. - Твое зеркало необходимо разделить, иначе мне придется взять сторону Сурры. Ради собственной безопасности.
Колдунья обожгла Сади взглядом, еще крепче сомкнула тонкие губы и вытянула из-за пояса сверкающий диск. Мгновение она безмолвно рассматривала отражение безымянного пока светила в зеркальной глади, затем выковырнула стекло из тонкой серебряной оправы и так же молча разжала пальцы. Зеркало упало со звоном. Сверкающие брызги рассеялись по камням. Треть зеркала осталась у ног Сето, еще треть отскочила к Сади.
- Сето! - укоризненно покачал головой раненый, поднимая неровный треугольник.
- Ничего, - нервно сглотнул Сурра. - Давненько я не складывал стеклянных мозаик.
Маг вытянул руку перед собой, заставил мелкие осколки собраться в сверкающий рой и поймал его ладонью. Пальцы сомкнулись в кулак, хрустнуло стекло. Кровь потекла по запястью, но лицо Сурры не отразило боли. Он отступил назад, сделал еще шаг, еще и продолжал пятиться, пока не оказался на расстоянии броска камня. Затем развернулся и пошел к югу.
- Что ты видела в зеркале перед прорывом? - спросил Сади, заматывая доставшийся ему осколок оторванной от плаща полосой ткани.
Колдунья вздрогнула, на мгновение закрыла глаза и сказала после недолгой паузы:
- Сурра погибнет первым.
- Кто же его убьет? - Ты.
- Смотри-ка! Никогда бы не подумал, что я способен с ним справиться. Ты уверена? Слушай, зачем нам ссориться? Мы неплохо ладили друг с другом.
- Сурра прав. - Сето перевела взгляд на раненого. - Рано ли поздно нам станет тесно и здесь.
- Что ж, тогда не буду приближать этот нелегкий миг, - поспешил подняться Сади. - Пока не буду.
Он попытался завернуться в обрывки плаща и заковылял в сторону леса, косясь через плечо назад. Все так же недвижимо колдунья смотрела, как Сади спускается с холма, как спотыкается на валунах и впадинах, кутает израненное тело. Затем она обернулась в сторону ставшей уже совсем крошечной фигурки Сурры. Дождалась, когда исчезнут оба, стянула с шеи платок и завернула в него осколок. Новым порывом ветра развеяло волосы. Сето поежилась, туже застегнула широкий пояс на тонкой талии, вытянула из ножен меч и начала чертить на известковой лысине холма плавные линии.

Глава первая

Ветер безуспешно пытался проникнуть сквозь толстые стены северной башни дома Стейча. Он завывал в кровле, крытой пластинами сланца, кашлял и свистел в дымоходах, облизывал стекла узких окон, негодуя, срывался в затопленный ночной мглой колодец двора, но не мог подслушать, о чем беседовал хозяин потайной комнаты с гостями. Никто бы не смог подслушать. Открывались рты, шевелились губы, но ни звука не вплеталось в потрескивание фитилей. От каминной трубы, поднимающейся из покоев мага Ирунга, шло тепло. Лампы, заправленные чистейшим земляным маслом, горели без вони и тоже ощутимо обогревали круглый зал. Вытканные женами покоренных горцев ковры прикрывали холодный камень стен, но собеседники не замечали ни тепла, ни холода. Четыре темные фигуры сидели на высоких неудобных стульях с узкими спинками, повернувшись лицами друг к другу.
- Ну вот! - произнес наконец властным голосом один из собеседников, закрывая обвитой набухшими венами ногой резной ларец. - Вот мы и пришли к единому мнению.
- Иначе и быть не могло, повелитель! - сухо рассмеялся, сдвигая на затылок капюшон, человек, напоминающий крысу. - И магия нам в этом не помешала!
- И все-таки я бы предпочел обходиться без нее! - раздраженно бросил обладатель больных ног. - Все-таки я не до конца понимаю, почему должен таиться даже здесь? Так ли необходимо было снимать одежду и кутаться в эти плащи?
- Неразумно, отправляясь на битву, кричать из окна о планах, дорогой конг Димуинн! - сверкнул пронзительным взглядом грузный седой толстяк. - Осторожность не бывает чрезмерной! К одежде могут прилипнуть семена ползучего хмеля, паутина. Птица, порыв ветра, спящая бабочка в углу потолка способны послужить чужими ушами!
- Даже теперь? - нахмурился конг. - Даже в твоем доме, Ирунг?
- Теперь и в моем доме, - кивнул маг. - Тем более после этих двух смертей. И если казнь бальского колдуна вовсе не повод, чтобы забыть об осторожности, то убийство посла серокожих - главная ее причина!
- Пора бы уже закончить пересыпать провеянное зерно! - поморщился конг. - Посол степняков получил по заслугам, хотя я и сожалею о собственной несдержанности. Но, демон меня возьми, в другой раз я поступил бы точно так же!
- Не дело правителя размахивать мечом в парадном зале дворца, - опустил глаза Ирунг. - Пусть даже посол далекой державы позволяет себе непочтительность.
- Я жалею лишь о том, что этот серокожий выродок сдох слишком быстро и не полюбовался предварительно на казнь колдуна! - стиснув зубы, прошипел Димуинн. - Глядишь, и его смерть не стала бы столь легкой! Но он отказался опуститься на колени перед правителем Скира!
- Я помню. - Ирунг позволил себе улыбнуться. - Хотя в его пергаменте было еще больше непочтения, чем в его манерах. Сход степных танов потребовал от Скира покорности и подчинения!
- Так в чем же я был не прав?! - вскипел конг.
- Разве я говорил о неправоте? - продолжал улыбаться Ирунг. - Ты прав, но тороплив, мой конг! Разве я сказал, что посол степняков не заслуживал смерти? Но забывать о том, что степняки многократно превосходят числом сайдов, также не следовало бы. Степняки как мор, саранча, лесной пожар. Скиру не сладить с дикарями в открытой битве. Хенны в состоянии уничтожить любое королевство Оветты. Конечно, им не преодолеть ни бастионы Борки, ни стены Омасса, ни укрепления Ласса, но стоит ли так быстро менять наше нынешнее владычество над севером Оветты на участь осажденных в крепости?
- Серокожие не должны даже приблизиться к границам Скира! - Димуинн стиснул зубы. - Я знаю, чему ты меня учишь, дорогой Ирунг. Следовало улыбаться этому наглецу, а затем отравить его. Так, чтобы он умер в страшных муках, но не теперь, а по пути домой, через месяц, чтобы в отравлении не заподозрили сайдов! Только, дорогой мой, это было бы слишком похоже на трусость! Да и от угроз хеннов нас бы не избавило.
- Осторожность и трусость - не одно и то же, - покачал головой маг. - Отложенная месть утоляет жажду не хуже мгновенной! К тому же она слаще! Хотя не могу не согласиться, при любом исходе переговоров война со степняками кажется неизбежной.
- Дорогой Ирунг, в самом деле, довольно пережевывать проглоченное, - растянул губы в подобострастной ухмылке остроносый. - Не во имя ли сохранения могущества Скира мы заключили наш союз? Мы уже приняли решение, которое способно избавить нас от проблем. А пока об осторожности пусть думает тан дома Рейду. Но мне отчего-то всегда казалось, что ему думать нечем! Или я не прав?
- Ролл не слишком умен, - согласился толстый маг, - хотя его сын явно пошел головой в мать, умнейшую танку, которая уже не один год приумножает богатства дома Рейду. Ролл умен ровно настолько, чтобы прислушиваться в денежных вопросах к мнению собственной жены и не больше. Но я согласен с сиятельным конгом, вновь поручить столь серьезное дело герою прошлого похода - Седлу, значит, слишком возвысить его перед другими домами. Он и так пользуется немалым влиянием в совете.
- Не придавайте слишком много значения возможным решениям совета, таны давно забыли о прошлых временах! - Конг раздраженно махнул рукой и повернулся к четвертой фигуре, которая казалась расплывчатой, словно ее очертания подрагивали вместе с бликами пламени: - Ты с чем-то не согласна, Тини?
- С твоими словами, - раздался из-под надвинутого капюшона сухой женский голос. - Значение следует придавать всему, иначе никакие наши клятвы и зароки не уберегут Скир от беды. И первой из бед обычно оказывается дурак, которому поручено важное дело. Я по-прежнему считаю Ролла неудачным выбором. Умный не всегда поступает умно, но дурак не поступает умно никогда! И меня вовсе не устраивает роль его провожатой. Она слишком похожа на роль погонщика безмозглого быка!
- С Седдом ты бы не справилась по другой причине, - расплылся в злой усмешке конг. - Он слишком умен и слишком горд, чтобы подчиняться женщине. Последний из старших танов, который так и не обзавелся семьей. Так что глупость Ролла - это преимущество, если мы говорим о необходимости подчинения строгой хозяйке храма Сето. Тем более что вести-то его надо лишь от Дешты. От Дешты и до цели, до той самой цели, которую Седд достичь не смог. И Ролл не достигнет… без тебя!
- Я бы не отнесла нелюбовь к женщинам к признакам ума, - чуть слышно усмехнулась Тини. - И ошибки Седда Креча не повторю. Вот только пусть не обижается на меня мудрая жена Ролла, если муженек по возвращении домой некоторое время не сможет ублажать ее ласками. Конечно, если он продолжит нелепое ухаживание за мной!
- Не хотел бы я стать твоим врагом, Тини, - холодно оскалился Ирунг.
- Тебе ли бояться колдовства, маг? - сверкнула глазами жрица. - Тем более что мы связаны клятвой и, значит, зависим друг от друга. Наша кровь смешана! Таким образом, предательство невозможно. Не так ли?
- Невозможно, - кивнул Ирунг. - Возмездие настигнет отступника, что бы ни случилось!
- Что бы ни случилось, - как эхо, произнесла Тини. - Предательство будет отомщено, но оно возможно. И этому придавай значение, конг. И нашей клятве. И дураку тану. И совету. И предстоящей зиме. И колдовству, о котором говорил Арух. Или мне послышалось, и бальский колдун не ворожил перед смертью?
- Ворожил, - скривился худой. - Но я же говорил тебе, Тини, это было колдовство против боли!
- Но ты также говорил и о том, что он вообще не сможет колдовать! - повысила голос жрица. - Если же он колдовал против боли, что заставило его потерять лицо и визжать, извиваться, теряя рассудок?
- Боль и заставила, - с ухмылкой поклонился ей Арух. - Значит, его колдовство не подействовало. Значит, мое присутствие помешало его колдовству. Или я не могу сравниться силой с лесным колдуном?
- С колдуном, который сдерживал войско Скира на границе бальской земли? - уточнила Тини. - С колдуном, который не позволил ни одному отряду Суррары вырваться из-за пелены? А много ли бальских отрядов ты остановил на границе Скира, Арух?
- Ты же знаешь, что баль не нападали на Скир! - побледнел колдун. - Да и не от баль я помогаю уберечь сайдские земли. Не беспокойся, Тини, Эмучи больше нет! Пусть даже источник его силы не здесь… пока. Эмучи казнен, высолен, порублен на куски и сожжен. Или ты мне не веришь?
- Зачем тебе моя вера? - бесстрастно произнесла жрица. - Зачем тебе мое беспокойство? Мы приняли решение и следуем ему. Если оно ошибочно, судьба покарает нас. Если нет, наш зарок не даст нам перегрызть друг другу глотки. Так или иначе, с Роллом или без него, я доберусь до цели. Рано или поздно древние чары будут разгаданы и подчинены Скиру. Рано или поздно мы откроем тайну… заклятия. Думаю, что следующей весной пелена уже не будет сдерживать магов Суррары. Останется только повернуть их против хеннов.
- Они столкнутся неминуемо! - оскалился конг. - Но ведь ты же знаешь, что на этом наш союз не закончится?
- Знаю! - Тини не отвела взгляда. - Знаю и буду помогать в обуздании Суйки. Конечно, если она по зубам смертным. Думаю, что ее граница подобна пелене Суррары и сдерживается той же силой. Хотя Суйка как раз обращает тьму внутрь себя.
- Накапливает? - мрачно уточнил Ирунг.
- Вероятно, - поморщилась жрица. - Если это так, будем надеяться, что город умерших не скоро… наполнится до краев. Я не вижу другой причины для чародейства Суйки. Хотя и того, что каждый мертвец, отвезенный в царство усопших, может оказаться последней каплей, тоже забывать не следует. Вот о чем я думаю теперь чаще всего! Да и отблеск силы Эмучи все еще мерцает в зеркале.
- Подожди, Тини! - скривился конг. - Посмотришь в зеркало, когда подлинный алтарь Исс все же будет захвачен.
- Ни слова больше! - прошипел Арух.
- Твой советник прав, Димуинн, - равнодушно бросила жрица. - Будь осторожен, конг, даже когда змея убита, а кожа ее высушена. Яд может сохраниться на чешуйках. Новые змеи могут приползти, чтобы почтить память старой. Кстати, раз уж обряд вынудил нас сменить нормальную одежду на эти плащи из шерсти дикой козы, отчего ты никогда не жаловался на боль в ногах, конг? Или ты считаешь, что дочь храма Сето не найдет для всесильного конга нужную мазь? Отчего Арух не поможет тебе? Об Ирунге не спрашиваю, он и со своими ногами не может справиться, хотя никто не сравнится с ним в магии!
- Я уже слишком стар, чтобы обращать внимание на такие мелочи, - отмахнулся маг.
- А я не лекарь, - скрипнул зубами Арух. - Или ты, жрица, не знаешь, что малое умаляет большее? Вены конга не подчиняются мне!
- Я приму твою мазь, Тини, - кивнул Димуинн. - Прости, что вынудил тебя любоваться моими больными ногами, но не могу не заметить - созерцание твоей наготы заставило меня забыть о собственных наложницах!
- К счастью, с моей памятью все в порядке и наложницы меня не интересуют, - спокойно ответила жрица. - А тебе поможет новое молодое прекрасное тело на ложе, не так ли?
- Я уже позаботился об этом, - кивнул конг.

Глава вторая

Оденься теплее, пусть даже каменные мостовые Скира не по-осеннему горячи. Закутай лицо полупрозрачной тканью, через которую серые стены кажутся розовыми. Пройди по узким улочкам нижнего города к гавани. Проберись между складами, пропахшими рыбой и кожами. Заплати пару медяков стражнику, чтобы разрешил подняться по узкой лестнице на старый маяк. Крепко держись за поручни, да не жмурься от резкого ветра - зимой и не такие задуют. Странно, не правда ли? Чем ближе к светилу, тем холоднее! Даже все еще теплое море кажется отсюда холодным. А раскинулось оно, насколько хватает глаз. Весь Скир вместе с улицами и площадями, дворцами и храмами, трущобами бедняков и башнями гордых танов, вся земля сайдов с горами и пастбищами, буйной рекой Даж и отвоеванными у диких баль чащами предгорных лесов, замками и городами, - все осталось за спиной. А здесь, впереди, справа, слева, - только водная гладь без единого паруса.
Море. Точнее два моря. Два. Всякий свободный сайд, чьи предки однажды отправились к югу от покрывающейся льдом родины и завоевали благодатную землю для собственных потомков, это знает. На запад от Скира - теплое море. На восток - холодное. На севере они смешиваются между собой, закручиваются водоворотами, а перед наступлением холодов схватываются штормами, даже в спокойные дни вздымают смертоносные валы над редкими, выгнанными на промысел крайней нуждой утлыми суденышками. Впрочем, не многие рыбаки решаются испытывать судьбу в последний осенний месяц. Ураган следует за ураганом, ветра не стихают, коптильни и рыбные лавки хозяева запирают до весны. Даже грозные галеры скирского конга прячутся в городской гавани.
Вон они покачиваются, сцепившись бортами. Их сотни! Огромная гавань кажется застеленной живым ковром! Да и отчего бы не отдохнуть могучим судам? Кто рискнет подойти к берегам Скира в это время года? Даже если проскочишь между подводными скалами к городским бастионам, вход в гавань узкий, его и в спокойное время нелегко пройти, а осенью гавань запирает тяжелая зеленая цепь.
Остальной же берег и летом не обещает легкой пристани. Недаром в храмах Скира возносят молитвы демонам морских глубин, что властвуют над пучинами и подводными скалами. С востока благодатный полуостров прикрыт неприступными горами, с запада - рифами и мелями. Только с юга можно ждать врагов, но пока в приграничной Деште стоит грозная армия, пока высятся башни замков и крепостей, пока платят дань ближние королевства и с ужасом оглядываются в сторону Скира дальние, гордым жителям благословенных долин опасаться нечего.
Все дозволено вольным сайдам, кроме слабости и уныния. Можно праздновать окончание путины и очередной победоносной войны, лить в глотки цветочное вино, раздирать на части копченую рыбу, петь песни и устраивать свадьбы. А если всего этого недостаточно, пожалуйте на склон городского холма, пока зима не занавесила улицы города холодным туманом, пока сырой ветер не загнал и богатых и бедных жителей Скира к очагам и каминам, пока не покрылись каменные скамьи наледью. Садитесь, благородные и не очень благородные сайды, на избранные места и радуйтесь зрелищам, что устраиваются в последний месяц осени милостивым конгом для благодарных сограждан.
Не далее как пять дней назад казнили знаменитого бальского колдуна Эмучи, что, по слухам, не единожды останавливал на границе лесных земель рать самого конга. Рать-то он останавливал, а от хитрости любимца Скира - Седда и доблести лучших воинов дома Креча не уберегся. Доставили колдуна в Скир связанным по рукам и ногам, со ртом, залитым воском, с глазами, зашитыми волосом дикой козы, чтобы колдовать не мог, чтобы сторожей не одурманил. До следующего похода на баль еще зиму надо пережить, а пока и с колдуном расправиться забава. Опасному дикарю выжгли глаза, отрубили по локоть руки, по колена ноги, содрали кожу со спины и засыпали солью в деревянной бадье живьем. Вот было радости у светловолосых детей морского прибоя! А если вспомнить труп посла степняков, подвешенный за ноги на городской площади несколькими днями раньше, еще веселей станет!
Едва начали забываться прошлые радости, уже новый праздник стучится в двери - прощание с сиятельным Аилле. Пусть даже светило и не уходит никуда, только больше не поднимается оно так высоко над горами, а торопится скрыться, словно там, на юге, в самом деле ему теплее. Но не на Аилле смотрит свободный сайд, а на факелы, что зажглись на башнях правящего Скиром дома Ойду, на колонны дворца танов, украшенные гирляндами из ветвей горной иччи. Смотрит свободный сайд на арену, на которую в последний раз перед зимней дремотой вышли воины-рабы. Рабы дома тана Сольча против рабов дома тана Рейду. Дом тана Креча против дома тана Олли. Дом тана Биги против дома тана Нуча. Одиннадцать знаменитых домов в Скире, ведущих род от северных вождей, и все они верно служат конгу Димуинну, главе двенадцатого дома - дома Ойду, несущего уже третий срок копье Сади, бога без тени, древнего героя сайдов!
Когда-то давно раз в пять лет таны выходили друг против друга с оружием в руках и бились за право владеть священным копьем, выточенным из кости морского зверя и увенчанным древним кинжалом. Но эти времена канули во мрак так же, как канула в холод и лед прародина сайдов. Теперь таны выбирают конга на совете. Теперь они не соревнуются в силе и воинском умении, а мерятся хитростью, влиятельностью, вероломством. Каждый тан норовит перещеголять другого в красоте дома, в количестве слуг, в стати лошадей, в собственной показной доблести или в доблести воинов-рабов. Хотя какая может быть доблесть у рабов? Хитрость, сила, звериная жестокость, изворотливость, но не доблесть. Редко жалость или сочувствие бросают тень на лица возбужденных зрителей. Кого жалеть? Бывших врагов в рабских ошейниках, которые нет-нет да и обратят полные ненависти взгляды на заполненные ряды? Пусть сражаются на арене, а не в поле против войска сайдов. Пусть убивают друг друга, пусть…
И они убивают. Взлетают мечи, сверкают пики, трещат дубины и кости, разносятся над каменным двором крики и проклятия умирающих, но все эти звуки тонут в торжествующих воплях разъяренной толпы, что заполнила скамьи на склоне древнего холма. Вот только на нижних галереях, где за белыми колоннами тлеют огни жаровен, где каменные скамьи заменяют деревянные резные с войлочными подушками, где подрагивают бесценные прозрачные занавеси на закрытых террасах для знатных сайдок - жен и дочерей танов, происходящее на арене обсуждают чуть спокойней.
- Однако, Ролл, твой раб не уронил чести дома Рейду! Вынужден признать, он сущий зверь! - Подтянутый, почти худой, но очень крепкий и широкоплечий человек с легким поклоном повернулся в сторону довольного великана. Его одежда ничем не отличалась от одежды прочих собравшихся в галерее вельмож. Теплый длинный плащ из меха морской выдры скрывал все, кроме обуви, но коротко остриженная седая голова с правильными, словно выточенными из камня чертами лица даже в уважительном поклоне оставалась гордой.
На арене под довольный рев толпы серокожий гигант, выходец из далеких степей, сын одного из хеннских племен, рыча, выламывал руку только что поверженному, еще живому противнику. Не меньше двух десятков трупов лежало тут же. Слуги арены подходили к ним с крючьями, с опаской косясь на рассвирепевшее чудовище.
- Сожалею, Седц, что не удалось испытать в сегодняшних схватках честь или хотя бы доблесть дома Креча! - довольно хохотнул Ролл и, откинув полу плаща, обнял сына, с восхищением наблюдающего за серым воином. - Мы с Леббом с удовольствием насладились бы схваткой достойных противников! Отчего не выпустил своего воина? Я был готов поставить на него десяток золотых даже против собственного раба! Тем более теперь, когда сиятельный конг собственноручно раскроил голову его соплеменнику - обнаглевшему послу. Или твой горец не лучший воин-раб в Скире? Вот уж раньше никогда не поверил бы, что выходец из безмозглых корептов способен так обращаться с оружием!
- Я бы тоже поставил на него! - вмешался лысый старик с крючковатым носом. - Правда, в таком случае сам уж точно не выпустил бы никого.
- Дом Олли и так выпустил только тех, кого давно пора было скормить дикому зверью, - скривил губы Ролл. - Не лучше было бы отправить твоих рабов в Скому, Касс? Скоро последняя охота, сыновьям Ирунга пора становиться мужчинами! Им нужна дичь!
- Дом Олли благодарен дому Рейду, что его раб не затруднился разделать мясо, предназначенное для зверей, тем более что он - этот самый зверь и есть, а для охотничьего замка хватит и той дичи, что готовит Ирунг, - язвительно улыбнулся старик и повернулся к Седду. - Мы увидим еще когда-нибудь выступление Хеена? Согласись, то, что я знаю имя твоего раба, Седц, уже говорит о многом!
- Конечно, - кивнул Седц. - Хеен выступит на празднике весны. У него легкое недомогание - упражняясь с оружием, он повредил кисть правой руки.
- Кто же умудрился дотянуться до его кисти? - удивился Ролл. - Судя по последним трем празднествам, это не удалось бы даже лучшим стражникам конга!
- Не нам обсуждать умения стражников конга, - жестко произнес Седд, но тут же позволил себе улыбнуться. - Пусть о них судят враги конга… когда прибудут в город умерших, да истребятся их потомки все до единого! Вельможи натянуто заулыбались, а Седд продолжил: - Кисть Хеену из-за чрезмерного усердия повредил его наставник - мой старый раб Зиди. Не знаю, успокоит ли это тебя, Ролл, но теперь и он отлеживается в своей каморке. Пришлось отпустить ему сотню плетей. На этот раз за то, что испортил тебе праздник.
- Мне-то он его как раз не испортил! - расхохотался Ролл и прищурился: - Послушай, Седд, да настигнет удача дом Креча и всех его детей, а этот наставник случайно не тот бальский воин, который лет пятнадцать назад недурно сражался у подножия этого холма за твой дом, пока не повредил колено? И кстати, давно хотел тебя спросить, где ты его раздобыл?
- Я говорю именно о нем, - кивнул Седд. - Я отвечу тебе, Ролл, несмотря на то что ты не упустил случая напомнить мне, что, в отличие от тебя, детей у меня нет. Я получил Зиди у баль в качестве выкупа за десяток бальских женщин. До сих пор удивляюсь, как народ, который способен пожертвовать лучшим воином ради нескольких баб, еще не растворился в собственных лесах без остатка!
- Подожди, Седд, - нахмурился лысый старик. - Я слышал эту историю. Ты провернул выгодное дельце. Зиди не одну сотню золотых принес в твои кладовые. Но ведь ты давал какие-то обещания Эмучи насчет его воина?
- Его воин приносит мне золотые до сих пор! - усмехнулся Седд. - Но ты прав, мой дорогой Касс, Эмучи назначил его предсмертным слугой, и я обещал колдуну отпустить Зиди для выполнения обряда. Правда, через почти восемнадцать лет мне показалось, что лучше жреца баль привезти в Скир, чем отпускать на его похороны собственного раба!
- И это у тебя получилось, демон меня задери! - вновь расхохотался Ролл. - Что же ты не приволок Зиди на казнь колдуна, раз уж твоими стараниями оба оказались в Скире?
- Когда я тащил Эмучи в Скир, он даже не вспомнил о Зиди, - притворился удивленным Седд. - Или вспомнил, но не смог сказать.
- Может быть, он что-то сказал Аруху? - прищурился Касс - Ты не спрашивал у остроносого советника конга, что ему прошептал перед смертью бальский колдун?
- Он только скулил, - поклонился старику Седд. - В любом случае имени Зиди я не услышал. А против твоего воина, Ролл, я мог бы выпустить даже старого раба, если бы не его колено, конечно. Зиди был настоящим мастером. К несчастью, превратившись в калеку, он оказался болтливым, ленивым и глупым рабом. Пристрастился к выпивке, стал охоч до рабынь, поэтому испробовать плетей для него не впервой. Правда, его воинские умения не исчезли. В те дни, когда мои надсмотрщики лишают его выпивки, он неизменно оказывается лучшим наставником! Поверь, с таким учителем и ты, Ролл, смог бы сделать из серого цепного зверя непобедимого воина.
- Разве кто-то уже успел победить моего дикаря? - Ролл приложил руку к глазам. - Или кто-то сможет это сделать, пока твой Хеен оправится? А к весне и мой воин-раб улучшит навыки… И твой хромой наставник ему в этом не поможет уж точно. Не доживет твой калека, Седд, до весны. Поверь мне, твои трудности в усмирении собственного раба, который к тому же болтливый любвеобильный пьяница, подошли к концу. Кажется, я собираюсь увериться в том, что он дурак. Лебб, сын мой, приглядись, не врут ли мои глаза? Не тот ли самый Зиди стоит сейчас в каменной арке и рассчитывает стать вольным? Обернись, Седд! Не хочешь ли ты сказать, что его рабству пришел конец? Неужели Эмучи сумел призвать его?.. Точно, сумел! Только зовет он его прямиком в город умерших!
Арена, примыкающая к холму, была огорожена крепостной стеной и портиками угрюмых храмов, из которых устроители празднества выпускали воинов-рабов и диковинных зверей, но одни ворота вели прямо в город. Запертые на тяжелые замки кованые створки начальник городской стражи лично отпирал перед каждым представлением, а стражники придерживали их, чтобы звери не могли вырваться на улицы города. Арку этих ворот, выполненную между каменными ногами бога Сади, следящего за прижизненными деяниями сайдов, в городе называли Вратами справедливости, а за глаза - Вратами смерти. Проход через них был свободным, правда, только внутрь арены.
Не многие решались пройти через ворота, а уж большинство свободных граждан Скира боялись и подумать об этом. Даже отчаяние чаще всего оказывалось слабее страха перед смертью, но всякий свободный сайд знал, как ему избежать расплаты за совершенные преступления. Всякий невольник всесильного Скира был уверен: любой раб, принадлежащий любому дому, даже дому конга, имел право по окончании празднества встать в арку древних ворот, а затем сразиться с победителем смертных ристалищ, чтобы завоевать собственную свободу. Только очень мало находилось рабов, пытавшихся избавиться от неволи столь рискованным способом, или горожан, желающих снять с себя тяжелые обвинения.
Законы Скира соблюдались его правителями неукоснительно, и даже рассказывались неясные предания, что кому-то удавалось воспользоваться самым диковинным из них, но никто не мог назвать ни имени счастливчика, ни года, в котором произошло подобное чудо.

1 Следующая страница


Муравьиный мед 2

Когда в каменной арке появилась фигура раба, рев исступленных горожан затих почти мгновенно. Зрители немедленно уверились, что увидели самоубийцу. Право на схватку раб, конечно, имел, но уж больно страшен был нынешний победитель. Впрочем, любую забаву, которая могла послужить темой долгих зимних разговоров в теплых скирских трактирах, следовало принимать с радостью, которая не заставила себя ждать. Довольный гул понесся по склону холма, а когда уже успокоившийся гигант, только что принесший победу тану из дома Рейду, бросил вывороченную из сустава руку на окровавленный алтарь бога войны Сурры и поднял тяжелую дубину, по рядам побежали начетчики, застучали таблички, зазвенели монеты. Зрители делали ставки.
- Ну? - Ролл ухмыльнулся в лицо стиснувшему кулаки Седцу. - Что ж ты не приковал ленивого болтуна к стене перед праздником? Отчего не запер его в темницу? Или он не сообщил тебе о планах? Так, может, он недостаточно болтлив? Кто хочет поставить на победу хромого? Даю пятьсот монет против ста, что мой раб разорвет его на куски! Даже пятьсот против пятидесяти! Я смотрю, он не только хром, но и спину держит так, словно сотня твоих плетей, Седд, все еще волочится за ним по камням. К тому же у него деревянный меч. Видно, рабская доля в доме Креча столь трудна, что наставник Хеена решился покончить с жизнью! Ну, делаешь ставку?
- Я не бросаюсь деньгами даже с ярусов нижней галереи! - процедил сквозь зубы Седд.
- Может быть, тебе хотелось сделать это с верхней? - язвительно прошептал Ролл.
- Верхняя галерея занята конгом, да продлятся его годы по милости богов, - выпрямился Седд.
- Я поставлю на сумасшедшего! - поспешил вмешаться Касс - Как ты говоришь. Ролл, пятьдесят против пятисот?
- Касс! - процедил сквозь зубы Седд. - Ты в своем уме?
- В своем, - торопливо закивал тот. - Или ты боишься, что доблестный Ролл откажется платить? Напрасно! Он - честный малый. Я могу бояться только одного, что для выплаты проигрыша Роллу придется посылать нарочного в домашнюю сокровищницу! Слишком хорошо я помню, на что когда-то был способен Зиди!
Ролл замер в недоумении, потом громко расхохотался и, ответив старику учтивым поклоном, заорал во всю мощь широкой груди:
- Салис! Разорви на части калеку, и ты забудешь о рабской доле до конца зимы!
Этот клич на мгновение прорезал стоявший над склоном холма заинтересованный гомон, заставил повернуть голову великана, но в следующее мгновение гул усилился. Начетчики разочарованно замахали восковыми табличками.
Явно обезумевший раб пошел вперед, припадая на одну ногу. Хромота смельчака не вызвала оживления среди игроков. Предстоящее действо начинало все больше напоминать убийство. Серокожий, вымаранный в подсыхающей крови гигант, положил дубину на плечо и замер, насмешливо глядя на приближающегося наглеца. А тот неторопливо ковылял вперед, подтягивал едва сгибающуюся левую ногу, поводил плечами, морщился от боли в спине, хромал и опирался на просмоленный деревянный меч. Не дойдя до соперника десятка шагов, Зиди остановился, сбросил с головы суконный колпак, обнажив коротко остриженные седые волосы, стянул, перекладывая меч из руки в руку, войлочный халат и с развязным смешком поклонился толпе, словно был не смертником, а ярмарочным шутом. Затем раб выудил из-за пояса небольшой мех, в которые в Скире никогда не наливали ничего другого, кроме терпкого цветочного вина, и под усиливающееся улюлюканье опрокинул его в глотку. Опустевший мех упал на камни, Зиди пьяно качнулся, затем осторожно выставил вперед больную ногу, чуть согнул здоровое колено и замер, стиснув прижатую к боку рукоять меча.
- Баль! - вдруг разнесся истошный голос какого-то весельчака с верхних рядов. - Никак домой собрался? Тогда жди весной в гости войско сиятельного конга! Поспеши, а то снег выпадет, не дохромаешь до родной деревни раньше скирских воинов!
- Мало выпил! - заорал следующий. - Надо было выпить еще три раза по столько, тогда и боли не почувствовал бы, и в себя пришел уже после смерти!
- Смотри, смотри! - выкрикнул третий. - Твой противник уже дрожит от страха!..
Хохот прокатился по склону холма, серокожий принял усмешки на собственный счет и, издав приглушенное рычание, двинулся вперед. В мгновение он обратился в кровожадного зверя. Дубина на его плече и в предыдущих схватках была всего лишь деревянным дополнением к ужасному облику. Он сам становился дубиной, живой смертью, жалом, оскаленной пастью, когда разил без пощады соперников на серых плитах чужого города, и вновь обратился в дикого зверя от криков толпы. Там, на далеком юго-западе, где сохранился обычай пожирать сердце убитого врага, он без сомнения мог бы превратиться в одного из лучших воинов огромного племени. Не получилось, потому что лет пятнадцать назад на одинокий степной шатер налетела конница разбойников без роду и племени, посекла в труху взрослых, а крепкозубого малыша спеленала по рукам и ногам, чтобы в одну из вылазок к морскому берегу продать работорговцам. Конница серых вскоре настигла наглецов, распяла их на сухой траве и испекла заживо, запустив в их сторону степной пожар. Вот только ребенка не успели спасти. Предприимчивый сайд знал свое дело, он мгновенно приказал поднимать якоря и ставить парус, и скоро несговорчивый, умеющий только рычать малыш-степняк оказался на невольничьем рынке Скира, а затем и в стойле дома Рейду.
Там из серокожего постепенно и сделали зверя. Страшного зверя, остановить которого сумели бы в одиночку не более десяти лучших воинов Скира. Еще неизвестно, кто бы победил, сразись Салис со знаменитым горцем Хееном, рабом дома Креча, которого Седд приберегал именно к этому неудавшемуся для него празднику, за что и спустил шкуру со старого Зиди. Можно предугадывать победу одного из двух воинов, но когда сражается зверь, тут приходится кроме умения призывать еще и удачу, а она - птица изменчивая. Вряд ли присядет на дрожащее от выпитого плечо. Тут и стая таких птиц не выручит. Что может предъявить зверю старик? Или не старик, а просто посеченный жизнью седой воин, который по мнению возбужденной толпы вполне готов был с нею расстаться?..
Салис в мгновение оказался рядом, подбросил плечом, подхватил дубину двумя руками, коротко отвел ее вправо и послал на уровне плеч с разворотом вперед, чтобы снести седому наглецу голову, раздробить ее, сплющить, а уж потом разодрать его самого на части, разорвать голыми руками, чтобы ужас встал в глазах веселящейся толпы, чтобы ужас стоял в глазах каждого, кто осмелится выйти против Салиса на этих камнях или кого выгонят против него безжалостные таны будущей весной.
Только противник вдруг исчез. Упал ли, присел ли на здоровой ноге - неясно, но какое это имело значение? Дубина длиной в три локтя слишком тяжела, чтобы ее остановить даже усилием чудовищных мышц. Ничего, просвистит до левого плеча, ляжет на левую руку и обратно пойдет на локоть ниже. Тогда уж ни уклониться, ни присесть не удастся немощному. Тем более что вот он, поднимается вновь. А прыток старик оказался. Прыток, но слаб. Еще и деревяшкой не махнул ни разу, а лоб уже от пота блестит. Может, ему сначала вторую ногу сломать, да живого на части рвать?..
Тишина над склоном замерла такая, что свист дубины, похожий на порыв ветра, расслышали все. Зрители так ждали удара и фонтана разлетающихся мозгов наглеца, что не сразу поняли, что не попал гигант по сумасшедшему седому рабу. Тот словно ростом уменьшился, только просвистела дубина у него над головой, а он вроде опять как стоял, так и стоит. На одной ноге, что ль, приседал? Или он не вино, а воду из меха в глотку лил? Да ладно, что бы он ни пил перед схваткой, а с такой ногой и по ступеням не во всякий трактир спустишься! Резвый мальчишка, из тех, что рыбу воруют на прибрежном рынке, и на двух ногах так не присядет! Да и с мечом управляться…
Удар был глухим. Судьба отпустила Зиди одно мгновение, чтобы взмахнуть мечом. Даже стражник конга не управился бы с тяжелым деревянным клинком. Вот только раб и не пытался им размахивать. Он просто ткнул заостренным просмоленным деревом Салису под гортань. Коротко ткнул, подав вперед руку меньше чем на локоть. Не тот материал дерево, чтобы о доспехи биться, но чтобы пронзить кожу между ключиц - в самый раз. Чтобы войти на ладонь в серую плоть, чтобы заморозить чудовищные руки с дубиной за левым плечом - лучше не придумаешь. И для того, чтобы собственному ученику, против которого здесь на арене и сам старый Зиди не выстоял бы, подбить на неделю кисть - тоже годится. И чтобы вырвать восхищенный выдох из нескольких тысяч разжиревших глоток проклятого Скира - подойдет. А уж чтобы привычно размахнуться и нанести знаменитый бальский удар, когда острие, пусть хоть деревянное, хоть стальное, минуя возможные доспехи, рассекает лицо противнику - левый глаз, переносицу, правый глаз, - самое оно. Теперь главное - не упасть. Все-таки ударил хмель в голову. Теперь надо поклониться, улыбнуться и помахать дрожащей рукой ревущему склону. Знали бы исступленно орущие зрители, как это не просто выпрямить уже трясущееся от напряжения здоровое колено, подтянуть больную ногу, неловко повернуться, несмотря на рухнувшее, исходящее теперь уже собственной кровью чудовище, и замереть неподвижно. Обряд есть обряд, не перед затихшим вдруг склоном опустил голову Зиди, а перед верхним ярусом галереи, откуда наблюдал за происходящим сам конг.
Затянувшуюся тишину наконец разорвал удар колокола. Конг подтвердил древнее право раба на свободу. И мгновенно зашумел, загудел восхищенный склон. Кто-то из особенно отчаянных игроков сорвал большой куш. Зиди кивнул, отбросил в сторону деревянный меч, с усилием разогнул металлический ошейник, который и не всякому воину конга дался бы, бросил опостылевшую железку на камни, потер шею, неуклюже шагнул в сторону, с трудом нагнулся, поднимая с камня халат и колпак, и пошел, хромая, через каменную арку в город свободным человеком.
- Что скажешь? - Касс положил руку на плечо Седда. - Потеря раба меньшая беда, чем проигрыш на арене. Честь твоего дома не пострадала. Я Ролла понимаю, он язык проглотил, хотя от утраты пятисот монет дом Рейду не обеднеет. Правда, танка ему теперь все волосы выдерет, так с пустой головы хоть волос клок. Не жалко терять такого умельца? Не знаю, насколько он болтун и бездельник, хотя пьяница явный, но воинских умений он за последние годы действительно не растерял! Теперь я вижу, каков источник доблести твоего Хеена. У него был отличный наставник!
- Старика не жалко, - медленно процедил Седд. - Да и старик он лишь по меркам воина, четвертый десяток едва перешагнул.
- Редко кто доживает до сорока даже в рядах доблестных воинов самого конга, да продлят боги его годы, - заметил Касс.
- Всякий раб, ставший свободным хоть по милости сиятельного конга, должен молить богов, чтобы они позволили прожить ему лишний день! - скрипнул зубами Седд.
- Ну, Скир безопасный город для свободных горожан! - перешел на шепот Касс.
- Чего не скажешь об его окрестностях, особенно для тех наглецов, которые бросают герб Креча на камни! - прошипел Седд, поклонился Кассу, все еще беззвучно разевающему рот Роллу, прочим танам, возбужденно обсуждающим происшедшее, и быстрым шагом направился к выходу из галереи, едва не сбив с ног щуплую фигурку в тяжелых тканях. Незнакомка вздрогнула и посторонилась, пропуская знатного воина. В другой раз тан дома Креча непременно остановился, вгляделся бы в мерцающий под дорогой тканью завораживающий взгляд, поинтересовался, куда это в одиночестве спешит знатная девушка, пренебрегая обычаями Скира, но теперь он был полностью поглощен собственными мыслями.

Глава третья

В высоком камине тлели угли. Когда вымазанный сажей слуга забрасывал в проем очередную порцию пиши, огонь разгорался не сразу. Камин начинал кашлять дымом, который, впрочем, послушно уползал в закопченный дымоход, и лишь постепенно наполнялся ровным гудением и радостным потрескиванием. В полутемном зале стояли гам, крики, но до драк доходило редко - за порядком следила четверка крепких гребцов с продубленными морским ветром лицами, да и сам хозяин то и дело выглядывал в зал. Так что если и опускалась какая из многочисленных теней на пол, то не по причине отравления дымом или неожиданного удара, а исключительно от естественной слабости. Только ведь на то он и портовый трактир, чтобы отправить душевную малость в свободное плавание между сладкими видениями и бодрящими кошмарами, не опасаясь излишнего внимания к собственному кошельку, да и к собственной персоне.
Если бы Зиди попытался подыскать более укромное место в Скире, чтобы не привлекать к себе всеобщего внимания, лучше заведения одноглазого Ярига в порту все равно бы ничего не нашел. Сам бывший раб, тот слыл торговцем, с которым можно было договориться о многих вещах. Ходили даже слухи, что он покупал краденое, хотя ни разу за руку трактирщик пойман не был, не то сразу бы руки лишился. Зато никогда и никто из тех, кто просил у Ярига за посильную плату содействия в щекотливых делах - скрыться от кредиторов или строгого отца, взять денег в долг, заморочить голову мытарям конга, отвертеться от службы в войске или от городских работ, - без помощи не оставался. Правда, и стражники Скира не забывали об угрюмом каменном здании с десятком дверей, ведущих в извилистые переулки, но Ярига это не слишком беспокоило. Тем более не следовало опасаться стражников бывшему рабу влиятельного дома Креча, получившему свободу по удару священного колокола. За день до того, как Зиди рискнул шагнуть в каменную арку, он пришел к Яригу и снял на неделю тайную каморку для вольного иноземца, бросив под деревянный топчан мешок с собственным нехитрым скарбом.
- Как зовут этого вольного иноземца? - поинтересовался Яриг, пересчитывая медяки.
- Зиди, - ответил Зиди.
- Совсем как тебя! - пробурчал одноглазый, бросив взгляд на железный ошейник с клеймом дома Креча - сидящего ворона, - что до времени оставался на жилистой шее. - Если он еще и пьет, как ты, я получу солидную прибыль. Когда же он прибудет? А то ведь знаешь, Зиди, хотя и знаком я с тобой полтора десятка лет, и судьба нас связала крепко-накрепко, и просьбы я твои все выполняю без лишних вопросов, надо бы и о собственной шкуре позаботиться! Для кого я на днях по лавкам мотался? Ни одного вопроса не задал: ни откуда у тебя золото, ни зачем тебе эта ерунда, что я покупал! Да, ты тоже никогда мне в помощи не отказывал. Вот сына моего обучил с кухонным ножом управляться, как не всякий воин с кинжалом управится, но у всего есть предел! Ни селить рабов, ни заключать с ними сделки я не могу. Или ты хочешь, чтобы я трактир потерял?
- Завтра, - поднялся Зиди, морщась от боли в увечной ноге. - Успокойся Яриг, не то последний глаз на пол выпадет. Завтра он прибудет. Вольный иноземец, которого зовут так же, как и меня. А если вдруг не появится, можешь и плату забрать себе, и его мешок тоже. Только имей в виду, что он не из тех, кто радуется нежданным гостям, он хотел бы пожить в твоем трактире недолго, но тихо и незаметно! А потом так же тихо и незаметно убраться из города.
Назавтра, когда Зиди сам появился в трактире Ярига и молча предъявил ему деревянную бирку с выжженным оттиском печати начальника городской стражи, трактирщик уже ни о чем не спрашивал. Скир был большим городом, но не бескрайним, чтобы события, которые случаются не чаще чем раз на памяти одного поколения, не долетели до прибрежной окраины. Зиди же, которому стоило немалых трудов скрыться от толпы зевак, пересилил себя и постарался попусту не трепать языком.
Выправив ярлык у ошеломленного начальника стражи, он быстро, насколько позволяло больное колено, дошел до храмовой площади. Там, осыпая руганью скирских мальчишек, баль свернул во двор собачника. Псы его отнеслись к хромому на удивление безразлично, но набросились на бредущих за ним любопытных. Зиди тут же нырнул в лавку менялы, вышел через другую дверь на соседнюю улицу и заполз в щель между домом скорняка и связками рубленого хвороста. Осталось лишь переодеться в загодя приготовленное платье, высосать припасенный тут же мех вина, дождаться темноты, а потом пробраться в гавань и постучать в одну из неприметных дверей трактира.
Неделю Зиди отсиживался в заведении Ярига в ожидании последней воскресной ярмарки. То спал на жестком топчане, то, прикрутив фитиль чадящей лампы, сидел в углу темного зала и мех за мехом потягивал легкое вино, пока хозяин за небольшую доплату искал для него неказистую лошадь с повозкой, неприметную одежду крестьянина-сайда и несколько кип дешевой кожи.
- Не густо ты скопил богатства за восемнадцать лет рабской службы, если это все деньги, что у тебя остались! - посетовал Яриг. - Или спустил золото и теперь тратишь последние медяки на всякое барахло? Зачем тебе это все?
- Домой поеду, - пробурчал Зиди, морщась от головной боли. - Хватит, намахался мечом во славу дома Креча. Да и не будет мне жизни в Скире, убираться отсюда надо, тихо и незаметно!
- Сомневаюсь я, что стража главных ворот Скира забудет, как хромой крестьянин с грузом вонючих кож предъявлял им ярлык освобожденного раба, - покачал головой Яриг.
- А я и не поеду на повозке, - пьяно икнул Зиди. - Я поеду на твоей лошади, Яриг. Оденусь в твой плащ. А на повозке поедет твой сын. Выберется вместе с крестьянами в рыночный день, дождется меня в деревне, что в лиге от городской стены, заберет твою лошадь и одежду и вернется. Я бы и сам на повозке выехал, так ведь не уйду далеко, если сразу же себя выдам!
- С чего бы это я должен тебе верить? - нахмурился Яриг.
- Вот. - Зиди неловко выронил на стол серебряную чешуйку. - Вторую сыну твоему отдам. Больше нет, но и этого хватит. Считай, что не баловал меня тан дома Креча монетой. Или я истратил все заработанное на ерунду. Только не говори мне, что я все пропил! Не больше половины! Что касается веры, разве не о тебе талдычат в городе, что ты видишь покупателя насквозь? Разве не о тебе ходит слава, что еще ни один мошенник не смог не только обмануть тебя, но даже присесть за один из твоих столов?
- Ну вот, скажи еще, что я один из колдунов конга! - Яриг сплюнул на пол, попробовал монету на зуб и аккуратно поправил повязку на отсутствующем глазу. - Мошенники тоже есть хотят, отчего я должен отказывать им в еде? Другой вопрос, что не обманывают они меня. Ладно! Спорить не стану - вижу, что ты честен, - другого я боюсь.
- Чего же? - не понял Зиди, сделал очередной глоток и размазал вино по лицу рукавом.
- Седда Креча! - крякнул трактирщик. - Его соглядатаи день и ночь у всех ворот стоят. А ну как узнает он, кто тебя в городе укрывал? Зол он на тебя. Закон законом, так ведь Седд и вольному сайду оскорбления не простил бы. А ты лишил его наставника - себя то есть, - да еще Хеена покалечил. Ну, пусть не покалечил, только выход на арену ему сорвал. Но ты же самого Креча оскорбил - бросил ошейник с клеймом ворона на камни!
На ворота ты должен был его повесить, на ворота! В городе он тебя, конечно, не тронет, а за стеной тебе несладко придется.
- Ничего я ему не должен, - поморщился Зиди. - А если и были какие долги, он в их получении на моей спине уже расписался. Там живого места не осталось. И так только на животе спать могу. А тебе бояться нечего. Думаешь, я не знаю, что твои молодцы за квартал от трактира гостей встречают? Я еще по рыбьей чешуе сапогом шелестел, а ты уже знал, кто к трактиру подходит. Сделаем, как я прошу, а там пусть Креча меня поищет.
- Одного я не пойму, - задумчиво проговорил Яриг. - Ты же и восемнадцать и пятнадцать лет назад в самой силе был. Нога еще тебя слушалась. Отчего раньше не встал в арку? Ну ладно, до коленки твоей тебя так и так на арену выталкивали, понимаю. А потом, если хромота тебе не мешала? Неужели так сладко было вино в моем трактире? Вроде и в долг я тебе не отпускал. Или с плетью Седда Креча расстаться не мог?
- Ты же не поверишь, если я скажу, что жизнь моя была легкой? - сдвинул брови Зиди.
- Не поверю, - кивнул Яриг. - Но и расспросами мучить тоже не стану.
- Ну так и не мучай! - Зиди поймал отрыжку в кулак, тяжело поднялся из-за стола, застыл в раздумье, прежде чем возвращаться в потайную каморку, повернулся на здоровой ноге. - Благодарен я тебе, Яриг, поэтому скажу. Весной конг на баль войска двинет. А не двинет, так серокожие из-за гор накатят. Злые они будут за посла, которого конг зарубил, очень злые. Всех, кто под руку попадется, резать будут. Я уж не говорю, что колдуны Суррары могут теперь войска из-за пелены выставить. Она же только магов сдерживает. Те, кто грабит и убивает, но силой дурной не пользуется, всегда сквозь пелену свободно проходили. Видишь как? А жреца моего народа теперь нет, охранять баль некому. Крепости и башни бальские долго не простоят, и в чащах на век не спрячешься. Горят они порой, понимаешь? Может, кто измоей семьи еще жив. Спешить мне надо, близких спасать, уводить их за речку Мангу в сеторские леса.
- Не доберешься ты домой до зимы, - поскреб ногтем переносицу Яриг. - Да и не спасут тебя сеторские леса, если конг или степняки бальские леса пожгут. Я уж не говорю, что лошадка, на которую твоих медяков хватило, смерть как облегчение за каждым поворотом выглядывать будет. До Борки, скирского каменного запора, еще добраться надо. А минуешь Борку, дальше путь еще труднее завернется. В приграничье дозоры стражников хуже разбойников. Тут и золотым не откупишься, а уж с твоими богатствами и думать нечего. Да и про Седда не забывай: пока он твою голову на пику не насадит, не уснет. Думаю, что и Ролл, чьего раба ты на деревяшку нанизал, тоже возлюбить тебя не успел. Тебе личину менять надо, наниматься охранником к богатому купцу из тех, что последние караваны перед зимой на восток собирают.
- Кому нужен хромой охранник? - поморщился Зиди. - Никакая личина мою хромоту не скроет. Да и нет сейчас купцов в Скире, ты лучше меня знаешь. Две недели уж как они ярмарку покинули, в воскресенье последний торговый день, а затем и крестьяне из города уйдут. Купцы теперь в Деште, и караваны не в бальские земли, а на запад - в Урисс, в Дуисс, в Гивв собирают. А туда мне дороги точно нет. Нет, Яриг, я уж сам как-нибудь.
- Ну, смотри, - протянул трактирщик. - Только ты уж постарайся, чтобы я забыл о тебе и не вспоминал никогда.
- Не сомневайся. - Зиди погрозил пальцем и нырнул в узкий коридор, словно пьяный под забор повалился.
Последняя воскресная ярмарка на то и была последней, чтобы высыпать всем городом на узкие улицы, всласть наругаться с торговцами, потратить с умом бедняцкую медь или хозяйское серебро, закупить на зиму муку, зерно, овощи, сушеные фрукты, мед, вино, соль, уголь. И после ярмарки торговля не прекратится, да у лавочников уже не выторгуешь лишнюю монету. Другое дело - крестьянин, у которого товара воз, и не один. Ему порой легче цену снизить, чем обратно богатство, тяжким трудом наработанное, нераспроданным везти. Поэтому и стояли ряды возов между людскими реками. Мешался запах конского навоза с запахом сыров и копченых колбас, и несся над рядами крик птиц и хрип сорвавших голос продавцов. Лились на изгаженную мостовую конская моча и прокисшее вино, и шныряли в плотной толпе воры и продавцы сладостей. Размахивали руками начетчики у деревянного помоста, где сцепились в схватке на поясах широкоплечие сайды, и звенели шпорами мытари, оглядывая торговцев и выспрашивая ярлыки, да орал озорные куплеты базарный шут, взобравшийся на промасленный столб.
Шум, гам, смех, возмущенные крики обворованных или обманутых, хлопанье крепких ладоней по поводу удачных сделок и похлопывание по плечам знакомых и родственников; звон молотов над наскоро выставленными кузнечными рядами; мычание коров, жалобные крики нерадивых или больных рабов, от которых хозяева пытались избавиться, чтобы не кормить их зря в зимнее полусонье, - кого она могла удивить, последняя ярмарка? Ведь не было уже заезжих купцов с привозными диковинами. Отбыли они с караванами еще полмесяца назад - смотали прозрачные ткани, сгребли золотые и серебряные безделушки, закупорили сосуды с благовониями, замкнули сундуки с магическими шутихами и зловещими амулетами и исчезли. Остались только местные торговцы, которые эту ярмарку наизусть знали, которые не за золотыми в кошелях всесильных танов охотились, а за медью и серебром в кулаках ремесленников да городского отребья.
Всё на последней ярмарке было привычным и для зажиточных и для беднейших жителей всесильного Скира, что, не имея даже крыши над головой, все равно считали себя не ровней иноземцам. Минует полдень, сгустятся сумерки, и останутся от людской толпы только мусор и грязь, что всю ночь будут вывозить городские уборщики, а пока еще ярмарка и до половины не добралась. Аилле только поднялся над городом, едва оживил ярким светом мрачные башни танов, которые были столь высоки, что огромная площадь перед величественным дворцом казалась всего лишь набухшим от людского переизбытка переулком. Не проникает ярмарочный гомон сквозь толстые стены, но если рука, соблазнившаяся теплыми лучами, откроет окно, и в дальние покои вторгнутся шум и гам.
- Синг! - окликнул слугу и помощника Арух, стоя на резном балконе одной из башен дома Ойду, отданной во владение не только посла таинственной, скрытой за непроходимой магической пеленой Суррары, но ныне еще и советника конга.
Ветер холодил на такой высоте худое тело колдуна. Кутался Арух в теплый плащ, прятал уши под кошачьей шапкой, а все же не мог согреться. Хорошо еще верный слуга вышколен, без указания поднес кубок с горячим, разогретым с медом цветочным вином.
- Что слышно? - отрывисто спросил, не оборачиваясь, Арух.
- Особых новостей нет, - начал перечислять слуга. - Тан дома Рейду отбыл на юг вместе с сыном и отрядом из полусотни отборных всадников. Тан дома Олли вчера тоже отправился в Дешту на последнюю ярмарку, хочет диковин каких купцам заказать. К нему присоединилась жрица Тини. Остальные таны думают только о предстоящей зимней охоте в предгорьях и о последующих пьянках в залах Скомы - охотничьего замка. Все, кроме Седда.
- Он и раньше не увлекался бессмысленным времяпровождением, - бросил Арух.
- Теперь он увлекся поисками бывшего раба! - Синг позволил себе понизить голос в невидимой усмешке. - Держит слуг на всех городских воротах, но вряд ли позволит себе нарушать законы Скира внутри его стен. Но вот за воротами…
- А этот хромой удалец между тем… - начал Арух.
- … скрывается в логове Ярига и собирается отправиться на родину, - услужливо продолжил Синг. - Одноглазый обязан хромому: тан дома Олли дал Яригу вольную, проспорив ставку именно на схватке Зиди. Тот еще был новым рабом дома Креча и неожиданно победил на весеннем празднике. Правда, много лет уже прошло…
- Меня не интересует прошлое раба дома Креча, - оборвал слугу Арух. - А Касс, как я слышал, с лихвой возместил давнюю потерю и опять сделал это с помощью все того же Зиди. Если Седд желает охотиться на бывшего раба, но у него не хватает ума настичь его внутри городских стен, пусть продолжает забавы вне их. Но не забывай, Синг, что баль вольную дал конг!
- Твои люди будут следить за хромым, Арух, - прошептал слуга. - Если Седд убьет отпущенного раба, свидетельства об этом будут в твоих руках!
- Не сомневаюсь, - повернулся колдун. - Что еще?
- Мелочи, - поклонился слуга.
- О мелочах бы ты не говорил! - повысил голос Арух. - Не тяни!
- Муравьиный мед, - развел руками слуга. - Кто-то скупил в лавках Скира все запасы муравьиного меда.
- И много ли было этих запасов? - нахмурился Арух.
- У каждого понемногу, но всего набралось на две полные бутыли, - вновь поклонился Синг. - Торговцы выручили за снадобье не меньше десяти золотых, а вот запомнить, кто делал покупки, не смогли. Колдовал покупатель, на память колдовал…
- Это не мелочи! - зло прошипел Арух и раздраженно запустил серебряный бокал в шевелящуюся у подножия башни толпу. - Не раз я тебе повторял Синг: не то страшно, если утром стража найдет на улицах Скира тысячу трупов горожан, порубленных пьяным дозором конга! Страшно, когда найдут один труп, но убийца его останется неизвестен! Так вот, тайное колдовство еще страшнее. Все непонятное - самая большая беда!
- Так нет у нас пока никаких неясностей, кроме убийства палача и муравьиного меда! - попятился слуга.
- А пропажа головы казненного беглого раба на прошлой неделе? - повысил голос Арух. - Или неделя прошла и забыли?
- Собаки! - пролепетал Синг. - Пытанных да казненных рабов хозяевам не выдают, да и не просят о том хозяева. Трупы перед сжиганием в яму бросают в тюремном дворе. А там сторожевые собаки кормятся!
- А черепушка куда делась? - резко бросил колдун. - Псы разгрызли? Или с нами начальник тюремной стражи шутки шутит?
- Я докладывал уже, - согнулся Синг. - Начальник тюремной стражи излишне бдителен! Ему чудится, что мясо казненных в тюремное варево попадает. Отсюда и покоя найти не может - перед каждым сжиганием трупы пересчитывает. Тем более что голову и стервятники могли унести. Есть свидетельства, что уносят они иногда части тел. Еще летом поступала жалоба от тана дома Сольча: птица уронила во двор руку, отрубленную по локоть. Его танка чуть с ума не сошла от ужаса. Тогда еще конг приказал лучников на сторожевых башнях поставить. Только ведь всех птиц не перестреляешь…
- Не то что-то! - нахмурился Арух. - Собаки, птицы… Поверь мне, Синг, не все ладно в городе. Голова раба, палач, муравьиный мед… Он, конечно, от гнили в ранах спасает, только ведь такого количества не на одну битву хватит. Ищи, Синг! Бери лучших магов с моего двора - Тируха, Смиголя, Аиру - все узнай, все вынюхай! Что за морок на торговцев снадобьями наведен? Отчего палач сталью подавился? Я понимаю, друзей у него было не слишком много, не то ремесло выбрал, но недруги счеты ночами да в укромных местах сводят! Или у нас полгорода умельцев, что могут белым днем посреди людной улицы так нож бросить, что ни одного свидетеля не окажется? И мед найди! Всех лекарей городских перетряси, всех бабок и ворожей, но чтобы знал, куда он делся и кому понадобился. И еще одно…
- Что, досточтимый Арух? - изогнулся слуга.
- Шута ярмарочного схватить. - Колдун повернулся к площади. - Да-да, того, что на столбе сидит и непотребство всякое выкрикивает. Схватить, отсыпать ему сотню плетей и отпустить. Пусть посмотрят вольные сайды, как длинный язык на собственную спину может захлестывать!

Глава четвертая

Недолго висел Аилле над головой, покатился к западу, нанизал себя на танские башни. Еще немного, и коснется холодных вод, утонет в море, и опустится над Скиром последняя веселая ночь, когда закутанные в платки сайдки выходят искать на замусоренных холодных улицах пьяных мужей, сыновей и братьев, а заботливые рабы - загулявших хозяев. Вот и осень подошла к холодному и сырому краю. Скоро завесившую Скир мутным пологом сырость сменят снег и морозец. И так что-то пожадничал в этом году со снегом месяц ветрень, а в спину ему уж снежень стучится. А пока переулки едва начала затягивать густая тень, самое время прошмыгнуть по опустевшим улицам к воротам города и распрощаться с ним навсегда.
Еще в полдень укатил к городским воротам на повозке, запряженной престарелой лошадью, сын Ярига. Пришла пора и Зиди прощаться со Скиром. Занес уже было он здоровую ногу, чтобы поставить ее в стремя, как почувствовал прикосновение. Замер хромой воин - ни меча за спиной, ни кинжала на поясе, только мех с крепким вином за пазухой, да нож в сапоге. Но разве согнешься, стоя на больной ноге? Почему же он не услышал шагов? Да и кто мог пробраться в закрытый двор, если Яриговы молодцы и собаку бродячую к поварской не пропустят?
Зиди медленно обернулся.
Две женские фигуры, закутанные в неприметные серые плащи, стояли у него за спиной. Та, что выше и крупнее, стянула сетку платка со лба на губы, блеснула кольцом рабыни в левой ноздре, собрала в морщинки смуглый лоб, поклонилась Зиди как вольному сайду и прошептала чуть слышно:
- Разговор у меня к тебе, баль. Короткий, но важный.
Зиди раздраженно сплюнул. Голова трещала с утра. Мало того, что похмелиться не решился, но ни разговаривать ни с кем, ни быть узнанным вплоть до прохода мимо стражи у крепостных ворот в этот день он уже не собирался, поэтому не спросил, а прошипел сквозь зубы:
- Как нашла меня? Кто ты?
- Значит, «как нашла» интересует тебя больше, чем, кто я? - усмехнулась рабыня. - Так и нашла. Не я. В городе зорких много, но некоторые видят лучше зорких и слышат лучше тех, кто прислушивается. Не ухом, не глазами, а все одно разглядят в подробностях. Вот как хозяйка моя. Она и дорогу сюда открыла. Ты на охранников Ярига досады не держи, не могли они нас разглядеть. Сам Яриг смог бы, он с магией в ладах, но он на ярмарке теперь - пока пару возов снедью не загрузит, не вернется.
- Кто вы? - остановил рукой рабыню Зиди.
- Это вопрос главный, - кивнула она. - Только ответа я тебе на него не дам. Я рабыня, за спиной у меня вольная сайдка. Ни рода ее, ни имени тебе знать не следует. Не из-за скромности, сам знаешь: слетит слово с губ, и ты уже не властен над ним. Помощи пришли мы у тебя просить.
- Кто ж в волчьем логове помощи у зайца просит? - Зиди раздраженно окинул взглядом глухие стены двора. Неужели и вправду обманули стражу трактира незнакомки?
- Ты ведь домой собрался? - понизила голос рабыня. - Доведи мою хозяйку до Дешты. Баль на юге и Дешта на юге. Сам знаешь: хоть дорога и через земли сайдов идет, а всякое может случиться. Да и не должна женщина одна путешествовать. Первый же дозор ее схватит.
- Зачем же ей одной путешествовать? - не понял Зиди. - Если она бедна, неужели нет у нее отца, брата, дяди? Матери, наконец, которая по возрасту уже может не прятать лицо. А если богата, почему бы не нанять охрану?
- Вот она и нанимает, - склонила голову рабыня. - Тебя нанимает, Зиди. За хорошую оплату. Тридцать золотых тебе даст. Пятнадцать теперь, пятнадцать в Деште.
Замолчал Зиди. Даже ушанку из витого шнура вязанную на лоб сдвинул. Неделю о том голову ломал, понимал, что с горстью медяков даже до границы Скира не доберется. Понимал, что с больной ногой ни лошадь хорошую украсть не сможет, ни в предгорьях скрыться. Что без меча за спиной, без лука с запасом стрел станет легкой добычей для первого же лихого молодца на пути. Только очень не любил баль, когда не сам он планы менял, а вынуждал его кто-то к этому. Хотя ему ли после почти восемнадцати лет рабской доли о чужой воле сожалеть? Да и сможет ли хоть кто покуситься теперь на его волю? Жизнь отобрать - да, а свободу - нет.
- От кого же она убегает, если готова засыпать золотом дорогу до Дешты? - нахмурился Зиди. - И почему ко мне обратилась?
- Ты хороший воин, - ответила рабыня. - К тому же ты баль. У вас жены не рабы мужьям.
- От мужа, значит, бежит? - понимающе протянул Зиди. - В Деште прятаться собралась? Или с купцами на запад податься? Так ее же там в рабство и продадут, стоит только на десяток лиг от Дешты отъехать! Никуда она не денется. Весь Скир, да и окрестные земли для нее выжженными станут. Семья мужа за честь посчитает поймать ее, да кожу с живой содрать! Собственная семья, чтобы позора избежать, камнями ее забросает… Я смотрю, женщина, ты сошла с ума вместе с хозяйкой? А золотой колпак надеть мне на голову да предложить пройти голышом через логово разбойников вам в голову не приходило?
- Пятьдесят золотых и все дорожные расходы на тебе, - сузила глаза рабыня. - Двадцать пять теперь, двадцать пять в Деште. Воины Седда Креча на всех воротах стоят. Он крови твоей хочет, Зиди. Выйдешь за ворота, ни одной ночи спокойно уснуть не сможешь. Если они сумели Эмучи из земли баль выкрасть, то уж ты для них занозой в ладони не станешь. Или думаешь, что только моя хозяйка смогла тебя в Скире разыскать? Или что тан дома Рейду благодарен тебе за убийство Салиса, на котором Ролл мог заработать не одну сотню монет? Знаешь, сколько он потерял?
- Зато ты, я вижу, знаешь! - скрипнул зубами Зиди. - Если все так плохо, лучше уж твоей вольной сайдке долю выпавшую перетерпеть, чем со мной в поход. Мне ж не по дороге идти придется, а болотами да чащами пробираться! Может быть, другого проводника ей поискать?
- Нет другого проводника! - горько прошептала рабыня. - Или ты обычаи сайдов не знаешь? Лихих воинов в Скире хватает, падких на деньги еще больше, только нет им веры. Не торопись отказываться, прислушайся к голосу собственной судьбы. Тебе же все одно тайно на юг идти придется, а лазутчик из тебя с больной ногой - никакой. Хозяйка же моя хоть и молода еще, но магии кое-какой обучена. Она дорогу в этот двор нам торила и тебе поможет в пути, не сомневайся. Оказия выпадет, и ногу твою подлечит. А что касается бегства от мужа… не замужем она. Не твое это дело, но скажу. Старику ее хотят отдать, по рукам уже опекун ее с будущим мужем ударили, но обряд не совершили. А в Деште у нее тетка. Переждет, пока тут все утихнет, а там видно будет.
- Не хочет, выходит, замуж за старика, - плюнул с досадой Зиди. - Так сильно не хочет, что готова дерьма нахлебаться досыта? А не замешан ли тут молодой да красивый сайд?
Ничего не сказала рабыня, только побледнела, а хозяйка ее как замерла недвижимо в начале разговора, так и стояла. Долго молчание длилось, уже и конь Ярига начал недоуменно оглядываться, когда наклонился Зиди, потер больное колено, буркнул недовольно:
- Дорога, она дорога и есть. Особенно если без дороги идти придется, скрываться да прятаться. В рубище переодеваться, в болоте в грязь ничком падать, сквозь заросли иччи, что кожу как ветхую ткань рвут, продираться. Не испугается?
Шевельнулась едва заметно хрупкая тень. Промолчала рабыня.
- Через ворота как ее выведу? Через ласский мост как пройду? Через Омасс, Борку? Что я говорить дозорам стану, если не разминусь с ними? Как страже Дешты представляться буду? - продолжал баль.
- Вот. - Рабыня протянула ему медный ярлык. - На твое имя сделка оформлена. Говорить страже будешь, что на ярмарке ее купил.
- Без меня уже все решили? - стиснул зубы Зиди. - У баль нет рабов!
- Так она и не рабыня тебе, - усмехнулась женщина. - Да и ты, пока из скирских земель не выбрался, не сын баль, а бродяга, в которого всякий сайд за честь сочтет грязью бросить. Этот ярлык стоит не дороже плаща Ярига и его лошади. Придете в Дешту, выбросишь его. Вот кольцо.
Рабыня подняла руку, вытащила из ноздри знак рабства, вложила его в ладонь Зиди, звякнув о ярлык.
- Вот ее вещи. - На камень у ног воина лег узелок. - Вот деньги.
Рабыня держала туго набитый кошель в руке, но не протягивала его Зиди, смотрела испытующе. И фигура у нее за спиной застыла, словно заледенела.
- Плохи ваши дела, я вижу, если к бывшему рабу обращаетесь, - поморщился баль. Не глядя на кошель, нагнулся, поднял легкую поклажу, распустил веревку, сунул узелок в один из двух мешков, притороченных к седлу. - А если понимаете, что когда в меня грязью бросаться будут и попутчицу мою забрызгают, совсем плохие. А ну как стрелы в меня полетят?
- Ты в кости широк, - без тени улыбки прошептала рабыня. - Прикроешь ее.
Снова раздраженно сплюнул на камень Зиди, поиграл желваками на скулах, выдавил нехотя:
- Не скрою, деньги мне нужны. Только отчего верите мне?
- Видели тебя на арене, - выдохнула рабыня, стиснув кошелек так, что пальцы побелели. - Хозяйка сказала, что нет в тебе грязи. Дури много, а грязи нет. Она видит. А уж смелости тебе тем более не занимать.
- Откуда она знает? Может быть, мне от страха едва и здоровая нога не отказала? - поморщился Зиди. - Дури много… Может быть, я перед выходом на арену два дня пил, чтобы недостаток смелости дурью заменить? А не боится, что сейчас грязи во мне нет, а при нужде появится? Не боится, что отъеду я подальше от крепостных ворот, да головенку набок ей сверну? Что мне напрягаться до Дешты, если деньги у нее с собой?
- Поклянись! - потребовала рабыня.
- Слова, они слова и есть, - усмехнулся баль.
- Алтарем Исс поклянись! - покачала головой рабыня.
Запнулся Зиди. Окинул беспомощным взглядом пустой двор, скользнул глазами по тяжелым облакам, затянувшим небо. Темной ночь будет. Ни звезды над головой, даже полная Селенга не пробьет ночным лучом тучи. Откуда они свалились ему на голову? Хозяйка эта щуплая, рабыня со знакомым разрезом глаз. Из корептов, что ли? Знает она, все про баль знает!
- За ярлык вольной стараешься? - спросил в лоб.
- За него, - кивнула рабыня. - Да и не делала хозяйка мне зла.

Предыдущая страница 2 Следующая страница


3 Сергей Малицкий

- Что ж, - нахмурился Зиди, вставил ногу в стремя, тяжело поднялся в седло. - Нанимаюсь я к твоей хозяйке. Только если опасность какая, не она, а я приказывать буду! И чтобы слушалась тогда меня беспрекословно! Не ради прихоти говорю, а чтобы жива осталась. Если ты баль знаешь, то беспокоиться о хозяйке не будешь.
- Клятву! - потребовала рабыня, стиснув в протянутой руке кошель.
Поклялся Зиди. Выпрямился в седле, приложил ладони к щекам и произнес положенные слова. Странно они прозвучали близ скирской гавани, в сердце проклятой баль земли. Странно, но правильно. Озноб пробежал по плечам Зиди, в сердце закололо. Вот и повязал себя страшным обязательством! Теперь, если не выполнит обет, и самому жизни не будет. Не много ли обетов для одного старого воина?
- До конца пути оберегать будешь? - переспросила рабыня.
- До конца, - кивнул Зиди, пряча пойманный кошель за пазуху. - Пока не отпустит. Пока в безопасности твоя хозяйка не окажется, оберегать буду. Если узнаешь, что не уберег, значит, погиб я, не сомневайся. И на конец пути не загадывай, он ведь и не в Деште может случиться. А ну как тетка ее куда отправится? Может быть, дорога чуть короче или чуть длиннее окажется. Как даст она мне знать, что выполнил я работу, так и расстанемся. Подумает пусть только… в последний раз. Вернуться-то уж не удастся! Дороги мне назад нет!
- Так и ей тоже, - кивнула рабыня.
- Что ж, - нахмурился Зиди. - Я клятву не забуду. Но и хозяйка твоя пусть о договоре помнит. В тайне хочет имя оставить? Я буду звать ее Рич. По-бальски это значит «дочь». Пусть она подойдет.
- А была ли у тебя когда-нибудь дочь? - потемнела лицом рабыня.
- Считай, что до Дешты она у меня есть, даже если и решит немного покомандовать названым отцом, - усмехнулся баль и повернулся к тонкой фигурке, замершей у крупа коня: - Открой лицо, Рич, а не то перепутаю тебя с кем-нибудь в толпе.
Замерла рабыня, поднесла ладони к лицу, стиснула кулаки, зажмурилась, словно не к хозяйке ее, а к ней самой обратился Зиди. Не принято у молодых сайдок показывать лицо мужчинам. Все равно что раздеться донага - лицо показать. Позор не смоешь, но и увидевшему жизни не будет, если родственники прознают. Только, видно, и впрямь отчаялась знатная сайдка. Мелькнули черными птицами быстрые ладони в тонких перчатках. Упал платок. Разбежались по плечам густые темные волосы. Темноваты что-то для сайдки. Не стянуты узлом - значит, не обманули, девчонка еще. Вновь взлетела одна из черных птиц, и пальцы откинули прядь со лба.
Зиди застыл в седле. Язык прилип к гортани у старого воина. Никогда в жизни не видел он такой красоты. Ни губ, ни кожи, ни линий удивительного лица не мог рассмотреть - утонул в глазах. Голоса лишился.
- Забирайся на лошадь позади меня да держись крепче, - с трудом выдавил баль, когда незнакомка вновь набросила платок на голову.
Не забралась она на лошадь, взлетела. Юркнула ловким зверьком на круп, обхватила тонкими руками воина за бока, захлестнула ноздри нежным запахом, прижалась к спине упругой грудью. Только не о дивных прелестях молодости подумал Зиди. Зубами заскрипел от боли в едва начавшей заживать спине. Обернулся к рабыне, не скрывающей слез:
- Рабы от хозяев плачут, а не за них. Утри слезы!
- Не рабыня я уже! - Женщина даже не подняла рук. - И не о доле рабской плачу. С девчонкой прощаюсь! Я ж ее с колыбели нянчила. Как дочь она мне!..
- Ну вот, дубиной по голым ребрам! - вполголоса выругался Зиди. - Надели на путника золотой колпак и тут же оплакивать начали. Так ведь не путника, а колпак жалеют!
Стражники в воротах Зиди проверкой не удостоили. Старший только скользнул взглядом по двум биркам в кулаке баль - деревянной вольной и медной рабской - и махнул рукой: проезжайте. Решетка главных ворот с полудня не опускалась - вереница пеших и колесных торговцев пусть и поредела изрядно, но и теперь еще продолжала разматываться в предвечернюю дымку. Не обратила внимания на отпущенного раба стража, только Зиди все заметил. И силуэт бегущей лошади - знак дома Рейду на кованых нагрудниках, и цепкий взгляд старшего, скользнувший по мешкам, поясу без оружия и хорошей лошади, и такой же взгляд его напарника, пробежавший по тонкой фигурке на крупе. Не смотрят так сайды на чужих женщин. За такой взгляд можно и плетью глаз вышибить. Вот только во всякой схватке, тем более со стражником Скира, виноватым всегда пришлый окажется, а уж заковать бывшего раба в прежний ошейник - нечего делать. Стерпел Зиди. Лицом потемнел, но стерпел. Отметил только про себя: торговца сладостями, что хрипло выкрикивал у ворот положенные призывы, как ветром сдуло. В то же мгновение, как он лицо баль рассмотрел. Вот он, вестничек, слетел с жердочки!
- Меч мне нужен и лук, - чуть слышно пробормотал Зиди, проезжая под надвратной башней, - и кольчужка, хоть плохонькая, не помешала бы.
Для себя бормотал, а все одно почувствовал на мгновение, как тонкие руки сильнее обхватили бока, прижалось крепче юное тело.
А за воротами торопился вечер. Порожние крестьянские возы съезжали с городского холма, гремели по бревнам моста, тянулись по прибитой холодным дождем грунтовке, не поднимая пыль, а размешивая мерзлую грязь. Справа, начиная от дозорных башен, тянулось неровными проплешинами выкошенное жнивье, островками торчали закутанные в солому ягодники, серели в сумраке стянутые жердями стога. Слева лежала кочковатая луговина.
Зиди оглянулся, еще раз вдохнул нежный запах попутчицы, что исходил от нее как свет от ночной лампы, пригляделся к освещенным последними лучами Аилле башням танов, спицами торчащими над величественным городом, отпустил неслышное проклятие с губ и ударил пятками в бока коня. И побежала, понеслась под копыта повядшая придорожная трава. На востоке в паре лиг темной лентой начал разматываться лес, над ним поплыли белые с розовым вершины пока еще близких гор. С запада поля обрывались в море. Только и оно уже готовилось спрятаться за холмами и деревьями.
Была бы воля, хватанул бы плеткой по крупу и гнал бы, пока лошадь в пыль не повалится. Ласский мост проскочил бы, пока вестники дома Креча или дома Рейду до постов доберутся, поменял бы лошадь, до Омасса домчался. Потом и Борку миновал бы, а там уж - рощами да перелесками пешком. Пусть попробуют отыскать преследователи бальского охотника! Какого там охотника, калеку седого! Отыщут, как нечего делать, отыщут. Эмучи-то отыскали? Или он и не прятался?..
Деревенька открылась за первым же косогором, за ней шумел постоялый двор. Конь только разогрелся, когда Зиди, придержав повод, направил его между плетеными изгородями, над которыми возвышались крытые дерном кровли приземистых хижин. Скрип колес, топот лошадей, утомленная ругань возчиков, которые торопились к близкой площади и уличным жаровням огромного постоялого двора, остались в стороне. Конг не разрешал торговцам задерживаться в городе на ночь, оттого и образовалась в лиге от древних стен стоянка для купцов и мелких торговцев, поднялись бесчисленные шатры и палатки, которые, впрочем, хозяева начнут складывать уже завтра. До будущей весны их ведь еще и зачинить надо, некоторые новыми заменить.
Только утреннее дело делается утром, а пока можно послушать тягучие сайдские песни, которые разносятся на многие лиги, полюбоваться на древний танец, когда дюжина или две большеруких крестьян и рыбаков сходятся в круг и, развернувшись внушительными животами наружу, выкидывают такие коленца ногами, что иноземцы лишь головами качают. Впрочем, какие теперь иноземцы? Еще две недели назад торговцы ушли в Дешту. А других чужаков в Скире и не бывает никогда. Один вот только Зиди - иноземец, а многочисленные рабы Скира словно вовсе не люди.
Старый воин, стараясь не коснуться попутчицы, неловко сполз с коня, подхватил повод и, приминая колючий бурьян, уже в темноте вывел всадницу к раскидистому дереву. В каких-то двух-трех сотнях локтей темнела громада постоялого двора, горели костры, ржали лошади, звучали песни и гремели бубны. Но звуки словно теряли силу в полосе непролазного кустарника, и у дерева царила тишина.
- Майчу, - донесся с коня нежный голос, и Зиди вновь застыл столбом, как тогда, когда первый раз увидел лицо спутницы. - Дерево снов.
- Знаю, - рассердился на себя за неловкость баль. - Я предупредил Яригова отпрыска, чтобы сразу, как подъедет, сгрыз пару листков, не то уснет.
- Вот он и спит, - усмехнулась Рич.
- Соль ему в семя! - пробурчал Зиди, раздвигая бурьян.
В темноте лениво обрывала ветви запряженная в узкую телегу дряхлая лошадь. В телеге спал молодой безусый Яриг, ни одной чертой не напоминающий собственного отца. Одноглазый, хоть и возраст имел, судя по всему, немалый, ни складки на лице не заработал, разве только тонкие морщинки на висках и у губ. А сын его вряд ли собственную молодость за хвост ухватит. Парень крепкий, конечно, и голова у него на месте, да вот работает она не постоянно, а с перерывами. Может быть, слишком широкие щеки молодой Яриг наел?
Зиди вздохнул, прижал ладонью немудрящий кинжал на поясе парня, второй рукой нащупал подбородок, запустил каменные пальцы под челюсть и сильно нажал. Парень мгновенно проснулся, дернулся, но не закричал. Все та же широкая ладонь крепко запечатала рот, да и вторая не позволила кинжал выхватить.
- Тихо, - прошептал баль, хотя про себя выругал сына трактирщика самыми крепкими словечками. Не пошла наука впрок. Что толку, что научился ножом или кинжалом владеть, если ума не хватает слушать и запоминать? Хорошо еще хоть местом не ошибся.
- Тихо! - внушительно повторил уже почти в полной темноте Зиди и отпустил парня.
Тот облегченно выдохнул, спрыгнул с жалобно скрипнувшей телеги и радостно поймал повод коня.
- Держи, - протянул ему Зиди халат Ярига. - А вот и монетка, как договаривались. Как обратно будешь добираться?
- А чего тут добираться? - не понял сын трактирщика, натягивая халат и торопливо карабкаясь в седло. - Тут рядом, я мигом!
- Можно и мигом, если жизнь не дорога, - кивнул Зиди, поеживаясь от стылого вечернего воздуха и снимая мешки с коня. И прошептал озадаченно свесившемуся из седла парню: - К западным воротам правь, и не трактом, а овощным проселком. Западные ворота запирают на ночь: постучишь, пару медяков бросишь, - откроют, не обеднеешь. На тракте искать меня будут. На твоей лошади и в твоем халате - именно такого и будут искать. Не для разговора. Чтобы убить. Понятно?
- Понятно, - испуганно прошептал сын трактирщика и неловко послал лошадь через бурьян.
- Я здесь, - с заметной усмешкой прошептала в темноте Рич.
- Слышу, - недовольно буркнул Зиди.
Ведь тенью с седла слетела - он, бальский охотник, ни звука не услышал! Впрочем, опять он за старое! Какой он теперь бальский охотник? Калека и больше никто. Вот только рука то и дело рукоять меча ищет. Или мех с вином?..
- Оружие есть? - спросил Зиди, оглянувшись на пышущие искрами костры.
- Поделиться с тобой, баль? - уже с другой стороны прошептала Рич. - Или не почувствовал, каким оружием я к тебе прижималась?
«Вот ведь выторговал попутчицу на свою голову! Какое у тебя может быть оружие? Кинжальчик с ореховой рукояткой для вытаскивания косточек из фруктов или стилетик для заколки волос?» - раздраженно подумал Зиди.
- А у меня вот нет. Поедем дальше на этой телеге. Воняет слегка, потому что кожа на телеге чуть подпорчена, но придется знатной сайдке потерпеть!
- Ты думаешь, от тебя лучше пахнет? - мгновенно ответила Рич.
«Шило вместо языка! » - оторопел старый воин, но вслух другое сказал:
- Ничего. Надеюсь, эта вонь не привлечет врага, а отпугнет. Садись на телегу, да возьми одеяло, на котором этот недоумок спал, закутайся.
Тень молча скользнула к повозке.
- Да, - добавил Зиди, ухватив лошадь под уздцы. - Там, в мешке, лепешки. До утра перекусить не удастся, так что ешь.
Есть Рич не стала. Закутавшись в кусок ветхой ткани, который у зажиточного сайда и язык не повернулся бы одеялом назвать, она легла на дно телеги и затихла.
«И то ладно», - подумал баль, ведя лошадь по спящей деревне. Будь он один, сейчас завернул бы к постоялому двору, смешался с толпой, а там или сменил лошадь, или телегу. Одеждой бы разжился, чтобы вовсе не отличаться от перетерпевшего летнюю крестьянскую долю сайда. Только с девчонкой о постоялых дворах пока придется забыть. Как бы с дорогой не пришлось распрощаться! Хотя банька все же не помешала бы. Пусть не сайдская каменка, а земляная яма, травой выстланная, как в бальском лесу. Впрочем, до баньки ли теперь? Снег того и гляди выпадет!
За плетеным забором приглушенно заворчала собака, но Зиди, приложив палец к губам, негромко свистнул, пробормотал присказку, которую еще в родной деревне вдолбил ему в голову старик колдун, и с усилием вытащил из земли кол. Изгородь вздрогнула, но устояла. «Вот чем тебе пока сражаться придется», - мелькнула в голове невеселая мысль. Деревянный-то меч не просто так пришлось на арене оставить, обвинил бы тан Креча бывшего раба в краже. Да и к чему теперь Зиди деревянный меч? Он против дурака годен, а в схватке с настоящим воином не всегда и стальной поможет. Что касается ошейника с клеймом дома Креча, хоть на камни его бросай, хоть на ворота вешай - все равно не простил бы Седд бывшего раба. Не таков он, самый гордый тан в Скире.
Зиди положил кол в телегу, мельком глянул на свернувшуюся полумесяцем тень, поднял глаза к небу. Облака ползли темной пеленой, скрывая и звезды и голубой диск осенней Селенги, но на западе не до конца растаяла полоса заката, и ночь еще не стала кромешной. По тракту тащились последние подводы, щелкали бичи, всхрапывали лошади, подгоняемые проголодавшимися хозяевами. Баль присел на край телеги, вытянул по спине вожжами обидевшуюся лошадь и влился в редкий поток.
Стражники настигли повозку ближе к утру, когда и небо и дорога вновь из черных стали серыми. Только придорожные кусты да приблизившийся лес упорно сдерживали ветвями лоскуты ночи. Аилле еще только собирался выползти из-за гор, когда за спиной раздался стук копыт.
«Не успели», - подумал Зиди, бросив взгляд на лес. Конечно, не бальские чащи, но все равно лес - знакомый, родной, готовый скрыть и защитить. Пяток лиг не дошли, можно было бы раньше свернуть на неровный, заросший бурьяном луг, сократить путь, но к утру лошадь и по ровной-то дороге едва тащила повозку. Правильно сказал Яриг, за каждым поворотом будет старое животное смерть выглядывать. Только нет на этой дороге поворотов, до Ласса почти сотню лиг тракт идет прямо до переправы через своенравный Даж. Все дороги там сходятся, никто из путников Ласе не минует. Там враг должен был ждать Зиди. Впрочем, сколько теперь у него врагов? И двух десятков лиг за ночь не прошли, а вот уже первая стычка. Или обойдется?..
Не обошлось. Три всадника настигали одинокую повозку. Что такое двадцать лиг крепким коням? И три раза по двадцать способны пройти за день, а если гнать не жалеючи, и до Ласса к вечеру доберутся. Только зачем гнать, если вот она, добыча? Или не признают?
- Рич! - позвал Зиди негромко.
- Что, баль? - донесся насмешливый голос - Не отпугнул твой запах погоню? Или именно по запаху и отыскали нас?
- Лежи, не шевелись! - зло бросил Зиди.
Баль натянул на уши колпак, поднял воротник нищенского халата, оглянулся на неподвижный силуэт Рич под ветхой тканью, всадников разглядел. Трое. Первым торопил коня старший дозора, что у ворот взмахом руки дал проезд Зиди, за ним следовали еще двое. Один из них тот юнец, который обжигал взглядом Рич, другой постарше. Он единственный руку на рукояти меча держал. «Этот самый опасный», - решил про себя Зиди.
- Как сквозь землю провалился! - еще издали послышался недовольный голос молодого. - Всю ночь верхом, до костей продрог! Я ж говорил, что повозка это. Следы того коня еще у постоялого двора исчезли!
- Ничего, - отрывисто бросил старший. - Наше дело тракт проверить, да Роллу доложить. Тан в Лассе ждать будет, дальше Скочи не двинется, пока кишки баль наружу не выпустит.
- Так нам его что, живым брать? - возмутился молодой.
- Свою жизнь береги, дурак! - процедил третий стражник, придерживая коня.
- Отчего шапку вонючую с головы не дерешь, урод? - прогремел голос старшего. - Или давно в упряжи вместо коня не ходил? Сейчас попробуешь! Сам телегу потащишь!
Скрипнула цепь, булава взлетела и обрушилась на голову еле живой лошади. Подогнулись узловатые ноги. Только и успела выдохнуть коняга, повалилась в пыль. Оглобли уперлись в землю, телега заскрипела, перекосилась и замерла. «Вот и добрались», - отстраненно и холодно подумал Зиди. Давно он не испытывал этого чувства. Словно не с ним все происходит, а с кем-то другим, а он только наблюдает из укрытия, как время песчинками из ладони сыплется. А когда-то это ощущение уже с кожей срастаться начало, пока не почувствовал, что надолго его не хватит, и сам не подставил колено под скользящий удар секиры. Думал, что все, наглотался холода - так нет же, все вернулось! Сначала обожгло на арене, когда вышел против обезумевшего от крови дикаря, и вот опять…
- Эй! - радостно воскликнул спрыгнувший с коня юнец. - Да у него тут…
С тем и замолчал навсегда. Откинул ветхую ткань, уперся мелким взглядом в бездонные глаза, да так и застыл на короткое мгновение, пока летела быстрая кисть со стальным жалом к открытому горлу. Дозорный, что подъехал к Зиди, чтобы сдернуть колпак с непокорного или глухого крестьянина, повернул голову к молодому и поплатился. Булава-то на ременной петле висела, кисть захлестывала, чтобы не выскользнуло оружие после удара. Оно и не выскользнуло. Выдернуло хозяина из седла, когда сомкнулись бальские пальцы на короткой цепи. А там уже короткий нож нашел прореху в нагруднике и кольчуге, точнее пробил их широким лезвием. Дрянная сталь - такая и от стрелы не убережет, а уж от крепкого удара никакой защиты не даст. Третий стражник выдернул меч, да только сразу же коня разворачивать стал. Оттого, видно, и дожил до седин, что запах смерти всегда загодя чуял. И в этот раз чутье его хоть не обмануло, да не спасло. Полетел вслед деревянный кол, подшиб коню задние ноги, завалил его на бок. Знал бы воин, как баль на оленей охотятся, чтобы шкуру зверю не портить, медленно бы отступал, прикрыл бы лошадиные ноги мечом и не хрипел теперь, пытаясь сапог из стремени вытащить. Зиди не торопясь подошел к воину, поднял кол, дождался, когда тот вскочит на ноги, оставив один сапог под крупом бьющего по пыли передними ногами коня, отвел в сторону отчаянный взмах меча и одним ударом проломил седому голову. «Не тот это противник! - усмехнулся про себя баль и себя же укорил: - Подожди, Зиди, и тот не заставит себя ждать!» Рано, слишком рано пришлось пролить кровь. А девчонка-то не сплоховала! Стилет короткий, на две ладони поперек, но не для забавы выкован, боевой!
- Лошади! - обернулся Зиди и тут же начал стягивать с плеч крестьянское платье, чтобы переодеться.
Предупредить хотел, чтобы лошадей поймала, а Рич уже и так стояла возле телеги, удерживала под уздцы обоих коней.
«Вот так и надо на нее смотреть, издали, - подумал Зиди. - Чтобы в глазах ее не тонуть».
Едва Аилле поднялся над горами, как путников на дороге уже не было. Телега осталась с грузом вонючих кож, лошадь, то ли убитая, то ли собственной смертью умершая, потому как припорошила пыль отметину на кауром лбу, да труп на телеге в платье, что Зиди с себя снял. Баль намотал вожжи на скрюченные судорогой пальцы, да, поморщившись, приложился булавой по мертвому лицу, чтобы товарищи седого стражника не узнали. Всего и осталось, что погрузить тела на одну лошадь, а добитую ударом кола третью привязать к упряжи второй. Отвел их Зиди с дороги в сторону, оставил у придорожного куста, вернулся к повозке, тяжело опустился на здоровое колено и принялся из пыли комки крови выбирать да в грязную траву отбрасывать. Рич, с которой он с утра и словом не перемолвился, приложила пальцы к вискам, махнула рукой в сторону уже невидимого моря, сказала негромко:
- Дождь.
И то верно: наползали, клубились тучи навстречу поднимающемуся Аилле. Значит, о следах можно не беспокоиться. Жаль только промокнуть придется, выдержит ли тонкое существо холод и сырость?
Зиди захрустел сапогами по подмороженной с утра траве, махнул рукой в сторону леса и протянул девчонке снятый с командира стражников теплый плащ. Взяла молча, утвердительно опустив черные ресницы. Легко забралась на коня, что тащил мертвое, освобожденное от упряжи животное, закуталась в плащ, посмотрела на Зиди выжидающе, но с насмешкой.
- В лес придется уходить, такое дело, - то ли ей, то ли самому себе объяснил баль. - Это воины из дома Рейду были. Может быть, пока до Ласса доберемся, их еще не хватятся? Только не один тан дома Рейду хочет моей крови, другие враги еще опаснее будут. Я уж не говорю о тех, которые на твои поиски бросятся.
«А ведь бросятся! - подумал Зиди. - Неужели смирятся с потерей такой красоты?»
Рич никак не ответила на его слова.
- Значит, так, - продолжил старый воин. - Коня убитого оттащим за косогор, найдем место, где бурьян гуще, и бросим. Трупы же придется прятать в лесу, а до него еще пара лиг. Надо трогаться, скоро повозки на дороге появятся, как бы не заметили нас.
И вновь она даже не кивнула в ответ.
- Пошли тогда. - Зиди взял под уздцы сразу обеих лошадей, неслышно проклиная себя последними словами:
«Вот ведь болтун! Всегда болтуном был и болтуном умру! »

Глава пятая

Вечером этого же дня Синг, угодливо изгибаясь, докладывал Аруху новости:
- Муравьиного меда в Скире нет! Тирух весь город облазил, и на поиск снадобья колдовал, и след чужой магии распутывал. Может быть, лазутчики баль мед скупили? Или корепты? И тем и другим ведь будущей весной жарко придется!
- Не поможет им муравьиный мед! - Колдун недовольно поднял голову от блюда, наполненного кусками печеного мяса. - А ты, если бы умнее был, уж вызнал бы, что муравьиный мед мы у баль когда-то и покупали! Он баль не нужен, у них этого добра в достатке должно быть… пока. Вот когда поймешь, зачем и кому это снадобье понадобилось, тогда и сам мед разыщешь. Поручи это Смиголю, он из младших больше других любит в манускриптах копаться. Что с тюрьмой?
- С тюрьмой кое-что разъяснилось, - зачастил Синг. - Оказалось, что палач тот, которому неизвестный нож в горло метнул, в самом деле был замечен в том, что бросал в тюремное варево человеческое мясо. Приворовывал, вот так недостачу и восполнял. Ты его знаешь, досточтимый Арух, он… помогал тебе с Эмучи. Только причин для беспокойства у начальника тюремной стражи не было, тюремная прислуга из другого котла питается.
- Значит, не только начальника тюремной стражи это беспокоило, - задумался Арух. - А ведь палач этот умельцем был в ремесле, не скрою. Приворовывал - значит, и жалеть его нечего! Вот только убит он так… Неплохо было бы выяснить, откуда такие метальщики ножей в городе. Или метальщик? Проверь для начала родственников и друзей узников. При необходимости Ярига потряси. Он постоянно в дерьме варится, может, что и вызнает. Такой мастер должен или служить конгу, или ехать мертвым в Суйку. Кстати, что там с Зиди? Он ведь вчера выбрался из города?
- Выбрался, - вздохнул Синг. - Яриг доложил вовремя. Кстати, баль, кажется, соскучился по женской ласке, судя по всему, рабыню прикупил. Айра вела их след до постоялого двора, а там он словно растворился.
- Как это растворился?! - не понял Арух. - Да еще вместе с рабыней? Чтобы Айра след потеряла? Не поверю!
- Дождь, - с сожалением причмокнул Синг. - Предзимние дожди жестко хлещут. Айра говорит, что вроде бы и магия была, но не уверена. Если только наговор какой легкий деревенский от пригляда. Правда, и без происшествий на тракте не обошлось. Ночью какого-то крестьянина на дороге убили. Может, и ограбили к тому же. Да трое стражников дома Рейду пропали.
- Ты теперь мне о смерти каждого бродяги будешь докладывать? - нахмурился колдун, бросая в камин обглоданную кость. - Обратись к сотнику Ирунга, его сыновья испытание проходят - значит, во время последней охоты его стражники должны охранять тракт от Скира до Ласса. Подскажи ему мягко, что было бы неплохо пустить по следу собак. Впрочем, если Айра след не взяла, и собаки не помогут. А стражники Ролла явно вдогонку за баль отправились. Седд еще не послал своих?
- Пока нет, но об уходе Зиди из города знает.
- Следите за ним, - задумчиво пробормотал Арух. - Ой, что-то не складываются у меня все эти штрихи в орнамент! Не забывай о муравьином меде, Синг. Да, Тирух магию на торговцев наведенную распутывал, удалось что-нибудь вызнать?
- Почти ничего, - еще сильнее изогнулся слуга. - След слабый, скользкий.
- Скользкий, ты сказал? - Арух окаменел над блюдом.
- Именно, что скользкий, - заторопился Синг. - Тирух сказал, что пальцы у него словно слизью покрывались, когда он нить пытался поймать.
- Немедленно перевернуть весь город! - Арух побледнел и выплюнул непрожеванное мясо. - Каждый постоялый двор, каждый трактир! Соглядатаев распустить по лавкам и площадям! О всяком иноземце, что в глаза бросится, докладывать. С колдунов глаз не спускать! Забудьте пока о баль. Аиру с отрядом стражников - в Скочу! Тируха - в Ласс! Если у любого подозрительного искра в левом глазу мелькнет, убивать на месте!
- Какая искра? - не понял Синг.
- Вот такая! - прошипел Арух и оттянул пальцем нижнее веко.
Заблестели зеленым, заискрились огни в глазу колдуна, заставили слугу пригнуться и зажмуриться.
- Слушаюсь! - Синг почти ткнулся носом в собственные колени. - Все сделаю и доложу.
- Доложишь! - Арух сорвался на крик. - Собери мне лучших воинов конга! Тридцати человек хватит! И я в Скочу поеду!
- Не люблю я, когда вместо снега пыль, - ворчал Касс - В мороз она холоднее снега кажется, да и удовольствия никакого, если на рожу или на руки сядет!
Кавалькада стражников с изображением собачьих голов на доспехах приближалась к цитадели Ласса. Только у троих не было знака дома Олли на одежде. Рядом с уверенно сидящим на крепком жеребце стариком Кассом ехала Тини, да две черные тени не отставали от нее ни на локоть. Едва зубчатые башни показались над деревьями, Касс прекратил беспрерывную болтовню, которой потчевал Тини третий день пути, забыл о старческих болячках и неудобствах зимней дороги и с восторгом уставился на вырастающие впереди укрепления. Он уже столько раз рассказал жрице храма Сето, как именно его предки, воины дома Олли, заложили в устье реки Даж неприступную крепость, замуровав в основание всех четырех башен живьем по огромному псу, что Тини могла бы подробно описать каждую из собак.
Старик порядком надоел жрице. И то ведь, растянул обычное двухдневное путешествие на три дня, почти в каждый встречный трактир сворачивал, чтобы погреться, испробовать местной стряпни, и всякий раз потом плевался и крыл эту стряпню последними словами, и так - до следующего трактира. Хорошо еще, что пятьсот монет, полученных от тана дома Рейду, неизменно настраивали Касса на благодушный лад. Вот и теперь, едва цитадель Ласса поднялась перед отрядом во всей красе, едва стали различимы фигуры дозорных в бойницах, показались крутые берега бушующей в пропасти Даж, как старик довольно звякнул набитым кошелем, вытащил из-за пояса мех крепкого вина и степенно вылил в рот изрядную порцию напитка.
- Край земель Скира, - произнесла Тини, вглядываясь в покрытые мхом камни.
- Какой край? - поперхнулся Касс - Ты еще Димуинну об этом скажи! Владения Скира простираются еще на три сотни лиг. Дешта - скирский город! Да что там Дешта? Все окрестные земли подчинены Скиру! Скань, дучь платят дань, корепты и учи трясутся от страха. Скоро будут подчинены баль и заречные ремини, а там можно будет и на запад поход устроить!
- Ты еще скажи, что в степь! - брезгливо поморщилась жрица.
- И в степь! - уверенно кивнул Касс - Разве не пора обнаглевших серокожих приструнить? Подожди, падут баль, и за пелену сунемся, магов Суррары потрясем. Или, думаешь, врут купцы, и нет там городов, дома в которых крыты не камнем, а золотом?
- Мне все равно, какая крыша над головой, лишь бы не протекала, - безразлично ответила Тини. - И все-таки, Касс, это край земель Скира. Я нисколько не умаляю доблести сайдов, завоевавших земли вплоть до Дешты, но пока память о прошлых правителях не стерлась в складках гор, эта земля не вполне земля Скира. Моя далекая предшественница, что властвовала над храмом Сето еще посередине владений баль, говорила, что всякую землю можно завоевать. Достаточно захватить ее, вырубить стоящий на ней многовековой лес и посадить новый. И лишь когда он вновь станет многовековым, а земля останется твоей - тогда предъявляй на нее права. А пока защищай ее как золотой, отнятый у врага.
- Вот чего я никогда не мог понять, зачем загадывать на много лет вперед? - удивился Касс - Ничего не скажу: леса, что тянутся вдоль гор от реки Даж до твоего храма, почтенная Тини, особенно чащи, что за Боркой начинаются, ну… не совсем сайдские. Там охоту, которой любят баловаться таны со своими отпрысками, не устроишь! Дикого зверья многовато. С другой стороны, и от каменного мешка, в котором храм твой высится, у меня при каждом походе к алтарю Сето несварение случается. А уж о лесах баль просто ужасы рассказывают. Что же получается? Если мы эти леса пересаживать не собираемся, выходит, нашими они никогда не будут? Не согласен я с тобой! Пусть у Скира на десять лет силы хватит, чтобы кусок леса от дикарей оборонить, но эти десять лет - руби его не руби - лес скирским будет! Кстати, зачем его вырубать? Можно ведь и поджечь. Вместе с дикарями!
- Самим бы тогда не сгореть, - почти неслышно пробормотала жрица.
- Чужими руками поджигать следует, чужими, - довольно рассмеялся Касс - Руками Седда Креча. Или Ролла Рейду. Не его ли герб над воротами Ласса полощется? Никогда не поверю, что великан Ролл променял осеннюю охоту на последнюю дештскую ярмарку!
- Променял или нет, но созерцание твоего счастливого лица, Касс, радости ему не прибавит, - заметила Тини.
- А я и не собираюсь его радовать! - отмахнулся старик. - Неприступные стены Ласса слишком холодны для моих костей. Я собираюсь остановиться за речкой, в Скоче. Знаю там один уютный трактирчик, где бесподобно запекают в глине лесного голубя! Ты-то не передумала, Тини? Следуешь за мной до Дешты?
- У меня есть дела в Скоче, - нахмурилась жрица. - Но если ты готов задержаться ради меня на денек-другой…
- Чего же не задержаться? - Касс довольно почесал брюхо. - Знаешь ли ты, любезная Тини, сколько трактиров я успею обойти даже за один день? А за два?..
Лес казался мертвым. Зиди остановил лошадей, передал уздцы соскользнувшей в траву Рич, шагнул вперед и, с трудом согнув больную ногу, опустился на колени. Закрыл глаза и сказал нужные слова. Примет ли? Столько лет не был в лесу сын баль! Все деревья помнит по именам, а голоса их забыл. Что же делать? Только звать и прислушиваться.
Аилле уже поднялся над горами, но теперь их искрящиеся вершины не были видны. Лес, отступивший от дороги, но все еще вздымающий кроны на недоступную высоту, загораживал половину неба. Холодный ветер путался в ветвях, шелестела опавшая листва, но деревья молчали. Выпуская морозный пар, Зиди шептал имена деревьев и кустарников, лесных трав и грибов, призывал духов ручьев и родников, прислушивался к шевелению корней в земле и предзимнему журчанию древесных соков под корой, но ни отзвука не доносилось из леса. И только когда баль рискнул все-таки назвать имя лесной топи, в ушах прозвучал тяжелый вздох.
- Идем, - обернулся Зиди.
- Это магия баль? - прищурилась Рич. - Ты разговаривал с лесом?
- Пытался, - буркнул Зиди. - Но это не магия. Я не колдун, я воин. Я был воином. Не хочет лес разговаривать. Он напуган. Может быть, почти мертв.
- Кто же убил его?
Зиди даже остановился. Действительно удивление послышалось в ее голосе, или ему показалось?
- Разве в нем нет зверей и птиц? Слышишь щебет? Разве эти деревья мертвы? Может быть, они спят?
Она насмехалась над ним.
- Есть звери, - кивнул Зиди, стараясь не смотреть на Рич, но не удержался, поймал взгляд. - И птицы есть. Но они как дети. Ребенок ведь тоже может сразу и не понять, что его мать сражена стрелой, и будет напрасно дергать ее за руку.
- Он будет дергать ее за руку и тогда, когда она крепко спит… - с интересом наклонила голову Рич.

Предыдущая страница 3 Следующая страница


Муравьиный мед 4

- Не зная, что она может никогда и не проснуться, - медленно закончил Зиди, с трудом отрывая взгляд от глаз попутчицы. - Этот лес чем-то напоминает мне рабов Скира. Они тоже живы, но порой кажется, что они не более чем ожившие мертвецы. Лес мертв, Рич. Если же это сон, то он почти неотличим от смерти. Если боги будут милостивы к нам, я покажу тебе живой лес. А теперь поторопимся. Нам нужно избавиться от трупов.
- Это запретный лес, - прищурившись, предупредила девушка.
- Для нас теперь каждый куст, каждое болото от Скира до Дешты запретно, - отмахнулся Зиди.
- Для тебя! - жестко поправила его Рич. - За мной пока погони нет!
От трупов удалось избавиться быстро. Еще на краю леса Зиди сбросил тела в ложбину, оставшуюся от прошлогодней лежки серого медведя, и тщательно засыпал их прелыми листьями. Рич подъехала к толстой, в два обхвата сосне и потрогала отпечатки когтей зверя.
- А если медведь вернется?
- Вряд ли. - Зиди забросил на лошадь доспехи стражников. - Медведь никогда не зимует в одном и том же месте. Тем более что медведи уже месяц как видят сны. А еще более вероятно, что предзимняя охота, которой предаются таны на этой неделе, вообще оставила этот лес без крупного зверя. Но если случится чудо и медведь вернется, тогда он, вероятно, поблагодарит нас за лакомство.
- А мы сами не станем лакомством? - поежилась Рич.
- Нет, - успокоил ее баль, залезая в седло. - Не надо бояться зверя, он менее опасен, чем человек. К тому же этот медведь маленький, не намного больше любой из наших лошадей.
Последнее замечание не добавило Рич бодрости, поэтому она вновь замолчала. Девчонка опустила платок на плечи, разметала густые волосы и с интересом завертела головой по сторонам. Когда лошади остановились на краю бурой трясины и Зиди вновь опустился на колени, сайдка подошла к нему:
- Ты хочешь утопить их доспехи и оружие?
- Не все. - Зиди обернулся. - Распахни плащ.
Рич помедлила мгновение, удивленно подняла брови, затем распустила шнуровку и сбросила плащ на опавшую листву.
- И свой тоже, - потребовал Зиди.
- Ты не боишься, что кто-то убьет тебя даже за взгляд в мою сторону? - побелев от ярости, спросила Рич.
- Боюсь, - признался баль. - Но того, что ты простудишься и будешь нуждаться в тепле и отдыхе, боюсь больше. Дорога слишком трудна. Сними плащ.
В этот раз пауза получилась длиннее, Рич стиснула зубы, обожгла Зиди злым взором, но на землю упал и второй плащ, оказавшийся простым только снаружи. Изнутри он был отделан мехом морской выдры. Старый воин со вздохом оглядел стройную фигуру в свободных штанах и короткой куртке, протянул руку, ощупал тонкую кожу сапога, коснулся колена. Рич задрожала, но не шевельнулась.
- Понимаю, - кивнул Зиди. - По обычаям сайдов я нанес тебе тяжкое оскорбление. По обычаям моего народа оскорблением будет, если я позволю тебе замерзнуть. А развести костер мы сможем не всегда. У тебя хороший костюм, дорогой плащ, щегольские сапоги. Но ноги у тебя замерзли, одежда тоже не в силах тебя согреть вместе с тонким бельем, которое я почувствовал под тканью, да и появиться в таком плаще на мосту в Лассе, это значит привлечь к нам слишком много внимания.
- Ты предлагаешь переодеться? - холодно спросила Рич, едва сдерживая гнев.
- Да, - кивнул, выпрямляясь, Зиди. - К счастью, стражники, преследовавшие нас, тоже боялись холода. Их одежда из шерсти, и на ней нет знаков дома их тана. Пусть их плащи не так теплы, как твой, но они не пропускают дождь, защищают от ветра и не слишком приметны. Пожалуй, переодевшись, мы будем похожи на семью зажиточных сайдов.
- То, что ты баль, видно за лигу, - презрительно усмехнулась девушка.
- Штаны и рубаха того молодого воина, что заглядывался на тебя, будут тебе почти в пору, если ты наденешь их поверх костюма, - продолжал Зиди. - Кроме всего прочего, это позволит хоть немного скрыть твою юность. Да, и надень эти сапоги. Они будут довольно велики, но добавь на ноги пару теплых носков и зашнуруй потуже. Ведь у тебя в узелке лежат именно носки и чистое белье?
- Мне показать? - угрожающе прошелестела Рич.
- Нет. - Зиди махнул рукой. - А свои сапожки и плащ убери ко мне в мешок. Да не в тот, где бочонок, - вымажешь! Положи в тот, где лежит твой узелок. И доставай лепешки и мех с вином. Сделаем короткий привал.
Рич несколько мгновений стояла не шевелясь, с трудом сдерживая ярость, но, увидев, что баль заковылял со шлемом одного из стражников к топи, яростно переломила попавшую под руки сухую ветку, присела на замшелый корень столетнего дерева и принялась стаскивать сапоги.
- Главное, оставаться в тепле и сухости, - пробурчал Зиди, поднося лошадям воду. - На втором месте по важности - не забывать о лошадях. А уж на третьем - набить живот и самим утолить жажду.
- Ты считаешь, что воду из топи можно пить? - Рич поморщилась, затягивая на поясе тесьму широких штанов.
- Можно, - кивнул баль. - Лошадям можно, осенью топь уже спит. А вот нам придется обойтись вином. Но оно легкое, не бойся.
- Я ничего не боюсь! - резко бросила девушка.
- Не сомневаюсь, - серьезно кивнул Зиди. - Я, правда, подобной смелостью похвастаться не могу. Мудрец, который учил меня, говорил, что ничего не боится или дурак или…
- Или? - угрожающе прищурилась Рич.
- … или тот, кто не чувствует опасности.
- То есть все равно дурак, - кивнула Рич и брезгливо скривила губы, вытаскивая из мешка ладонь, выпачканную чем-то липким. - Что это?
- Рич! - поморщился баль. - Я же сказал, твои вещи в другом мешке. Здесь только бочонок.
- Это мед? - Рич принюхалась. - Запах… странный.
- Это муравьиный мед, - объяснил Зиди.
- Муравьиный?! - Девушка лизнула пальцы. - Действительно… горький. Как баль удается заставить муравьев собирать нектар с цветов?
- Баль договариваются с муравьями, - проворчал старый воин. - Заставляют их собирать мед. Но те все равно делают это не слишком охотно. Муравьи тоже порой ведут себя как люди: служат тому, кто сильнее, но вредят ему при малейшей возможности. Каждый муравей, доставляя к плошке бальского колдуна каплю нектара, оставляет в ней частицу яда. Отсюда и горечь.
- Но ведь именно это делает муравьиный мед ценным снадобьем! - воскликнула Рич.
Глаза девчонки загорелись, она смотрела на Зиди с неподдельным интересом.
- Я гляжу, ты разбираешься в снадобьях? - прищурился баль.
- Как и всякая сайдка! - Рич гордо выпрямилась.
- И держала в руках меч?
- Приходилось, - задрала подбородок девчонка.
- Держи! - Зиди бросил ей рукоятью вперед один из мечей.
Рич поймала его правой рукой и тут же сделала шаг назад, согнула колени и замерла, положив клинок на предплечье.
- Эти сайдские фокусы нам не пригодятся, - усмехнулся Зиди. - Но рукоять ты держишь верно. Надеюсь, что хвататься тебе за нее в пути не придется. Хотя, должен признать, удар стилета был неплох.
- Я дочь Скира! - сдвинула брови Рич.
- А эти стражники были сыновьями Скира. И довольно отвратительными сыновьями, смею заметить! - усмехнулся старый воин и примиряюще кивнул, увидев вспыхнувший на щеках девушки румянец. - Ладно, еще не один сын Скира нам встретится, и кто-то из них, возможно, окажется достойнее этих троих. Меч пока оставь себе. Он тяжеловат, но все же легче остальных. А так-то все три не слишком хороши. Подожди, я собью с ножен знак дома Рейду и помогу подогнать перевязь. Все остальное придется отдать топи… Послушай, ты собираешь хворост для костра или нет?
- Зиди. - Сайдка впервые назвала баль по имени. - Зачем тебе столько меда? Зачем тебе муравьиный мед, если ты возвращаешься домой?
- Тебе что за дело? - нахмурился тот.
- Маги из башни Аруха еще позавчера бродили по городу и трясли торговцев снадобьями. - Рич уставилась на баль. - Они искали того, кто скупил муравьиный мед! Зачем тебе столько меда?
- Тонкий расчет! - поднял палец Зиди. - Я истратил на этот мед все сбережения. Уж не меньше десяти золотых, поверь мне! Я же не колдун, сам и одного муравья не заставлю отправиться за нектаром, а весной конг двинет скирские рати на мою землю. Они убьют всех, и колдунов в первую очередь. До тех, кого они не убьют, доберутся воинства Суррары. Моя земля обезлюдеет. Когда распустятся цветы, некому будет заняться муравьиным медом. Цена на него вырастет в несколько раз! А в войске конга будет много раненых и больных, потому что без боя мой народ не сдастся. Вот тогда я с лихвой верну потраченные денежки!
- Удивительно! - покачала головой девушка. - Отчего думаешь, что сам выживешь?
- А как же иначе? - не понял Зиди. - Даже твои пятьдесят золотых не заставят меня забыть о десяти монетах, собранных за годы рабской доли! Или ты хочешь, чтобы они были потрачены зря?
- Пока я хочу только одного, - отрезала Рич. - Добраться до Дешты. Правда, я нанимала воина, а получила, кажется, купца?
- Доберешься, - уверенно сказал Зиди и опустил связанные вместе оружие, упряжь и лишнюю одежду в топь. - И купцы могут быть воинами, и воину не зазорно при случае поторговать. Эй, не торопись вытирать липкие пальцы! Так и быть, в этот раз костром займусь я. Намажь-ка муравьиным медом лицо. Да не бойся, не обожжешься! Разве ты не знаешь, что скирские красавицы, из тех, что побогаче, выводят этим снадобьем веснушки? Впрочем, откуда тебе знать? С такой-то кожей… Мажь! Я не знаю другого способа остаться в живых, если стражник на ласском мосту сдернет с твоего лица платок! Неплохо бы и волосы смазать медом…
- Не понимаю, - насторожилась девушка.
- Что тебе непонятно? - удивился баль, разгребая листву под кострище. - Муравьиный мед на пару недель придаст твоим бровям и ресницам светло-рыжий оттенок. Да и на коже появится что-то вроде загара. Если не показывать никому твои руки, которые скорее всего незнакомы с землей, иглой, нитью, щелоком и горячей водой, ты сойдешь за юную корептку. За очень красивую юную рабыню-корептку. По-моему, все ясно.
- Я не об этом. - Рич не сводила с седого воина взгляда. - Зачем оставаться в живых, если ты готов к тому, что твой народ погибнет?
Зиди переломил крепкими руками пук хвороста, бросил его на расчищенную от сухой листвы землю, пробурчал недовольно:
- Пока я жив, мой народ тоже жив. Когда степной пожар уничтожает хлебное поле, крестьянин достает неприкосновенный мешок семян. Но если голод вынудит его смолоть и эти семена, он все равно найдет хоть одно зерно, чтобы бросить его в землю. И все вернется.
- Если только птица не выклюет зерно из борозды, - чуть слышно прошептала Рич. - Нам будет очень непросто перейти мост у Ласса, баль.
- До Ласса надо еще добраться, - отмахнулся он. - И до Омасса и до Борки. И до Дешты. Мы пройдем, Рич. Или погибнем, что вряд ли, Знаешь, что внушает мне веру в нашу удачу?
- Деньги? - презрительно хмыкнула девушка.
- Нет! - поморщился Зиди. - У меня слишком много врагов. И вряд ли они смогут договориться!
- Слишком много врагов не бывает, - не согласилась Рич и медленно стянула с пальцев перчатки. - Ты не провидец, баль. Посмотри на мои руки: я не успела их изуродовать, но они очень хорошо знают, что такое земля, камень, уголь, игла, нить, щелок и многое такое, о чем ты даже и не слышал.

Глава шестая

Они ехали вдоль топи до темноты. Поросшие густым нехоженым лесом холмы перед близкими горами словно прогнулись под тяжестью скальных громад и обратились в низину. Край болота уходил на юг, поблескивая коричневыми пятнами засыпающей трясины, но лес продолжался и в сторону гор. Топь не останавливала деревья, она только скручивала и прореживала их.
Старый воин чувствовал смутное беспокойство. Он то и дело вертел головой, прислушивался к слабым шорохам, вглядывался в редкие следы зверья, косился в сторону топи. Все годы неволи, после того как его со скованными руками и ногами доставили в Скир, баль провел в коридорах дома Креча. Никогда Зиди не бродил по скирским угодьям, но порой за опустошением очередного меха вина расспрашивал хмельных собеседников, какие дороги помогли бы ему убраться из ненавистного города. Поэтому знал, что восточнее тракта, который прямиком вел из Скира к Лассу, нет ни одной деревни. На десятки лиг простирался заповедный лес, где таны четыре раза в год испытывали сыновей на знаменитой охоте, о которой знали все, но которую предпочитали не обсуждать ни вольные сайды, ни рабы. Давно следовало расспросить и о ней кого-нибудь, хоть того же Ярига, но всякий раз вино оказывалось слишком крепким, язык начинал заплетаться, и разговор заканчивался на полуслове. Вот и теперь Зиди морщился, борясь с нестерпимым желанием вытянуть из мешка мех вина и смочить горло, и со все большей тревогой отмечал, что следов крупной дичи в лесу нет. И та лежка серого гиганта, в которой пришлось схоронить трупы, теперь казалась Зиди случайной. Лес оставался мертвым или спящим, даже слабое дыхание топи напоминало дыхание смерти. Иногда в прелой листве баль угадывал следы копыт и как будто сапог, но ни одной хижины, ни одного навеса от дождя не попалось спутникам. Их не было вовсе или же охотничьи убежища устраивались поодаль от болота.
- Костер разводить не будем, - буркнул Зиди, давая знак остановиться, когда местность начала повышаться, а копыта лошадей зачавкали вдоль еле заметного ручейка.
День еще не закончился, но со стороны топи пополз туман, он не поднимался выше трех-четырех локтей, но возможную тропу скрывал полностью.
- Спать, - пробурчал старый воин, расстилая на собранный им на ощупь ворох листьев запасной плащ. - Ложись. Продолжим путь, если туман рассеется.
Рич легла сразу, только достала из мешка накидку. Зиди нацедил в ручье воды, напоил лошадей, которые тут же начали недовольно прихватывать пожухлые от мороза клочья бедной травы, и напился сам, пытаясь избавиться от горькой слюны. Голова начинала гудеть почти невыносимо. Зиди подошел к лошади, нащупал сквозь ткань мешка заветный мех и оглянулся. Закутавшись в плащ до подбородка, девчонка смотрела на него то ли с раздражением, то ли с досадой.
- Спать! - нахмурился баль и шагнул к стволу поднимающегося над туманом древесного гиганта.
Под ногами захрустели опавшие листья. Их, напоминающих лапы водяной ящерицы, на ветвях осталось немного. Почти все одеяние лесного великана как раз и послужило постелью для случайно забредших в царство спящих деревьев путников. Но и те листья, что остались, готовы были проститься с ветвями при первом порыве ветра. «Как кровь», - подумал баль, сорвал окрасившийся алым цветом листок и, свернув его в трубочку, отправил в рот. Лист с шелестом раскрошился на мелкие частички, рот наполнился вязкой, стягивающей лицо вплоть до скул слюной, но жажда и головная боль, мучившая Зиди последние дни, исчезли. Впервые ему не хотелось развязать мех и беспрерывно глотать, вливать в себя вино, пока жжение в груди и стук в висках не утихнут. Он приложил к стволу ладони и негромко запел, зашептал положенные слова. Привычное лесное колдовство приникло к коре, облизало узловатые ветви, впиталось в сырой грунт, и дерево неожиданно откликнулось. Медленно полетели с верхушки еще сохранившие зелень листья, шевельнулись без ветра ветви, и старый баль, получивший седины не в родных краях, а в холодных коридорах чужого дома, услышал голос больного дерева. Спустя короткое время, Зиди лег в листву и прижался спиной к Рич. Девчонка вздрогнула, но не отодвинулась.
Теперь до утра можно было спать - дерево охраняло покой путников.
Зиди проснулся от запаха. Опасности не было или пока не было, дерево молчало. Раскинутые в стороны ветви, продолжающие тянуть из земли влагу корни все еще служили путникам, стерегли недолгий сон сына лесного народа и его спутницы, но дерево казалось испуганным, словно наползающий с юга запах напоминал о чем-то ужасном. Туман рассеялся. На черном, искрящемся звездами небе засияла полная Селенга, затапливая спящий лес серебром и расчерчивая его резкими тенями, но утро близилось.
Зиди тяжело сел, поежился от пронизывающего сырого холода и принялся разминать больную ногу. В зарослях иччи шевельнулись лошади, тенью в сторону скользнула Рич. Прищурившись, старый воин вгляделся в освещенное Селенгой, только что умытое холодной водой лицо. Посветлевшие брови и ресницы словно вовсе исчезли, слились с кожей, которая в свете Селенги казалась серой. Но девчонка все равно оставалась такой красивой, что в спокойный переход ласского моста верилось с трудом. Да и без нее его будут ждать. Отправляться надо. Она ведь, кажется, успела уже и перекусить? Хорошо.
- Что это за запах? - спросил Зиди.
- Запах? - не поняла Рич и втянула тонкими ноздрями холодный воздух. - Это не совсем запах.
- А что же это?
- Это обряд, колдовство. Так пахнут таны, их сыновья или братья, когда возвращаются с охоты.
- Седд Креча никогда не участвовал в охоте. - Зиди, поморщившись, поднялся на ноги. - Возможно, из-за того, что у него нет детей. Но, учитывая, что зверья в этом лесу тоже нет, без магии на танской охоте не обойтись.
- Ты не знаешь, - понимающе усмехнулась Рич. - Таны охотятся на людей.
- На каких людей? - не понял баль. - Насколько я знаю, заходить в заповедный лес, что тянется между горами и трактом, запрещено даже вольным сайдам!
- Не запрещено, - фыркнула девчонка. - Всякий сайд может зайти в этот лес, но если он найдет здесь смерть, его близкие не должны посылать проклятий обидчикам. Это лес охоты на людей. Видишь? - Она протянула руку. Впереди еле различимо помигивали огни. - Это факелы на стенах Скомы.
- Все правильно, - пробормотал Зиди, досадуя, что не он первым заметил крепость. - Скома. Охотничий замок. Но почему охота на людей? Разве танам мало потехи, когда кровью поливается арена? Или, истребив зверье, таны не нашли ничего лучшего, чем…
- Ты не понимаешь! - оборвала его Рич. - Эта охота - не потеха. И Скома не простой охотничий замок. Там, внутри древних стен, алтарь Сурры - бога войны. Он принимает только человеческие жертвы, но жертвы убитых в бою. В честном бою! На охоте! Именно поэтому все происходящее здесь сохраняется в тайне, по крайней мере, в тайне от черни и рабов. Это обряд. Всякий юный тан становится воином, только победив врага и испив его крови у алтаря Сурры.
- При желании любой тан мог бы нацедить сколько угодно крови без риска для собственного здоровья. - Зиди подошел к лошадям и потянул тесьму мешка. - Раб для знатного сайда - как эти лепешки для нас. Вытаскивай из темницы, да вонзай зубы. Вот уж не думал, что сайдские вожди подобны муррам, что по ночам заползают в хижины и присасываются к ногам спящих.
- Запах, - холодно усмехнулась Рич. - Ты забыл про запах магии. На этой охоте нет слабых жертв. Тем, кого раздевают донага и выпускают в лес без оружия, дают нечто большее - кровь юррга.
Старый воин так и застыл с куском лепешки во рту. Почти двадцать лет прошло с тех пор, когда он сам шел в лес, чтобы развесить вокруг селения вываренные с солью чурбаки болотного можжевельника. Деревенский колдун рассказывал, что юррг не любит сладковатый запах, исходящий от вареной древесины, но все равно каждое селение теряло в сезон не менее двух-трех охотников. А уж череп убитого юррга Зиди видел только один раз. Колдун говорил, что кровь зверя прибавляет силы воину вчетверо, наделяет его безрассудной храбростью, но постепенно лишает разума, а через сутки - и жизни. Скручивает в злобе слабые кости, ломает и рвет его тело на части.
- Откуда же у сайдов кровь юррга? - прошептал баль. - Этот зверь не водится севернее пелены. У нас говорили, что он - создание магов Суррары. Он только забредает иногда на наши земли.
- И за пеленой живут люди, - сказала Рич. - Купцы из-за пелены нечастые гости в Скире, но всякий видел на рынке их шатры. Кровью юррга владеет Ирунг Стейча. Может быть, ему доставил ее Арух? Он сам очень сильный маг и считается послом тех магов, что властвуют над землями за пеленой. Раньше обряд посвящения в воины устраивался проще: рабам давали оружие и доспехи, и претендент сражался с ними. Но когда рабам стали давать кровь юррга, оружие и доспехи не понадобились, они и без этого… иногда побеждают. Мы едем?
- А юные таны не боятся пить отравленную кровь? - усомнился Зиди.
- Я думала, ты спросишь, не противно ли им. - Рич забралась в седло. - Некоторые из них с удовольствием отведали бы и человеческой плоти. Кто знает, я не была в Скоме, но может быть, им и это удается. А что касается крови… Ирунг знает, что надо бросить в напиток, чтобы он перестал быть ядом.
- Отчего ты не сказала раньше? - прищурился баль. - О том, почему лес запретный? Мы бы выбрали другой путь.
- Другого пути к Лассу нет. - Рич стерла улыбку с лица. - Так же, как нет другой переправы через Даж, кроме моста у Ласса. Земли западнее тракта плотно заселены. Каждая следующая деревня начинается за околицей предыдущей. Поторопимся, воин, до Ласса от Скомы еще сорок лиг.
Зиди держался впереди. Рич следовала за ним, но воин не мог избавиться от ощущения, что не он ведет крохотный отряд через предутреннюю мглу заповедного леса, а именно юная красавица, которой-то и семнадцати лет, скорее всего, еще не исполнилось. Насколько было бы проще, окажись они в бальском лесу или даже в тех рощах и чащах, что перемежали сайдские деревни между Скочей, Омассом и Боркой.
Островки великого леса приютили бы сына баль. Даже теперь, за считаные дни до зимнего полога, они могли бы скрыть и защитить. Эти же деревья не могли защитить и самих себя. Они испуганно вздымали ветви к светлеющему небу, словно пытались вырваться из подмороженной почвы и улететь. Они боялись, и объяснение их ужаса настигло путников с первыми лучами Аилле.
В отдалении загудел охотничий рог, и в ноги лошадям ударил каменистый проселок. Зиди решил пересечь его и уйти к югу по гребню лесистого распадка, но на дороге послышался топот. Воин придержал лошадь и потянул из ножен меч. По уходящему во мглу леса проселку бежал человек. Точнее бежало нечто напоминающее человека. Он был худ, наг и грязен. Чувствуя, как ужас стягивает кожу на затылке, Зиди пригляделся и понял, что худоба бегущего, который скорее мчался огромными скачками, расставив в стороны тонкие руки, неестественна! Его плоть уплотнилась, прижалась к костям, облепила их камнем напряженных мышц, которые пока еще давали несчастному неестественную силу, но вскоре должны были оказаться сильнее его костей и переломать их.
Все это промелькнуло в голове воина мгновенно, но чудовище оказалось еще быстрее. За десяток его прыжков, когда Зиди уже подал коня вперед, чтобы остановить бегущего, тот вдруг опустился на четвереньки, ускорился и прыгнул. Конь Рич попятился, но комок живой плоти, похожий на упавшего в холодную воду гигантского паука, уже долетел до его морды, впился искореженным ртом в горло животному, выдавил каменными пальцами глаза и пополз по заваливающемуся набок, хрипящему телу к его окаменевшей от ужаса всаднице.
Зиди преодолел оцепенение в тот миг, когда, покинув глазницы коня, пальцы чудовища рванули его гриву. Клинок сверкнул в воздухе и полусрубленная голова заскрипела, заскрежетала зубами, вцепилась коню в холку, но почти обезглавленный труп продолжал лезть вперед, оставляя голову под животом, сдирая с собственной груди лоскут окаменевшей кожи и заливая упавшее животное кровью.
Выхваченная из седла Рич бессильно прошептала:
- Поспеши, воин. В двух лигах от нас на дороге еще полдюжины таких созданий. За ними скачут два сына Ирунга Стейча в полном боевом облачении, два десятка собак и не меньше десятка егерей следом, но не дальше лиги от молодых танов. Надо уходить.
Повторять не пришлось. Зиди рывком перебросил спутницу за спину и направил коня вниз по распадку.
Пожалуй, они смогли бы уйти и от собак и от егерей, но от несчастных, которых Рич назвала юрргимами, уйти было непросто. Им не требовались пологие склоны и прогалы в чащах, чтобы мчаться без устали. Остатки разума еще приказывали жертвам танских обрядов бежать от стен Скомы, но запах крови затмил и их. Кровь могла ненадолго продлить их безумный бег. Превратившиеся в зверей люди пошли по следам беглецов. Зиди увидел бледные тени, когда его лошадь вырвалась из чащи на каменистое плато, и тут же понял, что уйти они не смогут.
- Туда! - ударила по плечу воина Рич, показывая на поросший ползучей иччей холм.
- Не многовато ли для нас кроме этой мерзости еще десяти егерей и двух молодых танов? - пробурчал баль, но повернул лошадь и пустил ее по вытесанным природой неровным ступеням.
Девушка спрыгнула с лошади, едва они достигли вершины. Не говоря ни слова, она взобралась на верхушку скалы, что возвышалась над крохотной площадкой на два человеческих роста, и явно вознамерилась дождаться, пока Зиди расправится с преследователями.
- Ну вот, лесная ведьма мне за спину! - пробормотал себе под нос Зиди, рассматривая словно кислотой изъеденное лезвие. - Рич, брось мне меч!
Клинок загремел у ног прижавшейся к скале лошади, а с вершины донесся неожиданно спокойный голос девчонки:
- Я вижу сверху башни Ласса! Егеря дадут нам время, чтобы добраться до моста, а вот собак сбить с пути не удалось.
- Какой к юрргу мост, живыми бы остаться! - сплюнул Зиди.
Он уже видел не только приближающихся юрргимов, но и показавшихся на краю леса двух всадников и свору собак. Чудовища давно уже бежали на четвереньках и поднялись на ноги только близ холма.
- Смотри-ка! - удивленно воскликнул Зиди. - А вон того здоровяка, заросшего шерстью до колен, я знаю. Это же Мигля! Кузнец! Раб дома Ирунга. Ходили слухи, что он глаз на наложницу тана положил. Я-то думал, что с него шкуру в тюремном дворе содрали, а он… Эй, Мигля! Где штаны потерял?
Тот, кого окликнул баль, меньше остальных был похож на человека. Он так и не выпрямился, не встал на ноги и прыгнул вперед, явно намереваясь вырвать клок плоти из живота Зиди.
- Что ж ты делаешь? - рассвирепел баль, одним ударом рассекая околдованного раба вдоль хребта. - Я же еще жену взять хочу! Куда метишь?
Располовиненный раб еще скреб пальцами по скале, а Зиди уже вовсю орудовал мечом. На шутки у него времени не осталось. Более того, баль вдруг с ужасом почувствовал, что не успевает за стремительными прыжками обратившихся в чудовищ людей.
Лошадь спасла его, и то лишь тем, что двое из оставшихся пятерых юрргимов бросились к ней, впились зубами в горло и повалили хрипящее животное под ноги Зиди. Баль, успевший срубить головы еще двум, оступился и вынужден был сносить голову третьему, когда тот вцепился зубами ему в колено. Новая боль легла на боль от старой раны, пронзила ногу, заставила Зиди задохнуться, согнуться в поясе, выпалить самое грязное скирское ругательство, которое он знал, но еще двое противников, вгрызавшихся в плоть закатившей глаза лошади, ждали ударов его меча. Один поплатился головой за излишнюю прожорливость сразу, а второй прыгнул к завизжавшей от ужаса Рич, но короткий бальский нож догнал его в воздухе и вошел под основание черепа. Зиди добил чудовище ударом меча, тяжело опустился на круп мертвой лошади, отбросил здоровой ногой обезглавленный труп и сшиб ударом кулака со штанины отсеченную голову. Рич птицей слетела со скалы, выхватила стилет - боги знают, где она его хранила на теле! - надорвала ткань и резким движением тонких, но сильных рук распустила от бедра штанину на больной ноге.
- Что ж ты штаны портишь? - только и крякнул Зиди.
- Вон наши свежие штаны подъезжают, - махнула рукой Рич.
Баль прищурился. К холму приближалась свора собак, за ней погоняли лошадей двое богатых всадников. Сверкали латы, отсвечивали холодными лучами Аилле белые клинки.
- Мечи с серебром, - процедил сквозь зубы старый воин. - Такие не портятся от поганой крови. Я-то от нее не испорчусь?
- Не должен, - пробормотала девушка, втирая в обезображенное колено снадобье. - В Скоче я тебя попробую подлечить. Что ж ты, баль, такой дырявый бочонок под снадобье приспособил? Он же весь липкий от меда!
- Не дырявый он. - Зиди попытался подняться. - То, что из щелей выступило, и должно было выступить. Распаривать некогда было, зато теперь в него хоть воду, хоть вино лей, ни капли не упустишь. Разбух он.
- Нога твоя скоро разбухнет! - Рич толкнула его, заставив с оханьем вновь упасть на мертвую лошадь. - Ты и раньше не слишком ловко ногами шевелил, а теперь и вовсе только верхом сможешь. Пока я тебя не вылечу.
- Некогда нам лечиться! - Зиди заскрипел зубами. - Мечом надо помахать, пока и его кровь поганая не съела. А пешком я и так не собираюсь ходить, не те годы. Как тебе лошадки? Штаны на ребятах столь же хороши?
Рич мельком оглянулась на приблизившихся всадников и разодрала на ленты голубую тонкую ткань, что выудила из узелка. Тихо, едва слышно баль завыл от боли, когда уверенные руки коснулись раны, начали накрепко перебинтовывать ее драгоценной тканью, но нагнулся и сгреб в пригоршню смоченную кровью грязь. Вдохнул полной грудью, что было сил прокричал нужное заклинание, размахнулся и бросил в сторону слепленный ком. Свора собак нерешительно остановилась, вожак хрипло залаял и повел стаю на север. «Колдун, который знает не только заклинания, но и силу к ним может добавить, гнал бы собак до Скира, а такого колдовства лишь на десяток лиг и хватит, - подумал Зиди. - Хорошо еще, что крови с колена на землю хлынуло изрядно, а то руку бы пришлось кровенить».
- Смотри-ка! - удивилась Рич. - Ты и колдуешь понемногу? Научишь?

Предыдущая страница 4 Следующая страница


5 Сергей Малицкий

- Если живы останемся, - прошептал старый воин. - Подай-ка мой нож!
- Держи.
Не побоялась девчонка в крови вымазаться, рукоятью вперед нож протянула.
- Не сладишь ты, баль, с этими Стейча ножом.
- А я постараюсь, - усмехнулся тот.
- Постарайся, - кивнула Рич и полезла на скалу. - А я тебе помогу!
- Ты не забыла, что это сыновья Ирунга? - крикнул Зиди, пытаясь пересилить скручивающую колено боль. - И о том, что их отец - жрец самого большого храма Скира и тан самого богатого дома? Ирунг - наместник конга от Скира до Ласса! Если мы даже перейдем мост, до Дешты останется еще без малого три сотни лиг. Земля будет гореть у нас под ногами!
- Не сомневаюсь, - отозвалась Рич. - Что ж, попробуй с ними договориться. Только я убила бы их, не задумываясь. У меня к ним свои счеты есть!
- Эй! - закричал, вновь поднимаясь на ноги, Зиди всадникам, которые спешились и привязывали коней к мелколистному кустарнику. - Нам пришлось тут немного подраться, но мы не жаждем славы, готовы уступить ее вам!
Всадники не удостоили баль ответом. Выставив мечи, они двинулись к вершине холма. Кольчужные шлемы закрывали их лица, только глаза сверкали в прорезях, но это был блеск ненависти.
- Первый, что выше на полголовы, очень силен, - прошипела сверху Рич. - Он и старше на два года. Но второй опаснее. Не смотри, что узок в плечах и мал ростом, меч в его руках не летает, он вспыхивает!
- Не велика доблесть - зарубить одноногого! - крикнул Зиди. - Ну, есть о чем поговорить или решили погубить старика?
Ответом вновь было молчание. Старший остановился напротив Зиди, выставил меч и шагнул в сторону, дав подняться на площадку второму. Тот действительно уступал брату ростом, но и двигался мягче, словно плыл по краю скалы.
«Эх, нога!» - вздохнул Зиди.
Знал баль, что схватка с двумя противниками или с тремя, если боги пошлют такое нелегкое испытание смельчаку, ногами выигрывается. Одним мечом никак не обойдешься. Только ведь жаловаться после схватки можно, а до нее будь добр, напрягай живот, иначе не жить жалобщику.
Поднял меч баль, согнул больное колено, охнуть приготовился, зубы стиснул, но боли словно и не было никогда. Чужим колено показалось, холодным, но слушаться не отказалось. Медленно, очень медленно двинулся Зиди к младшему брату. Опасный противник ближе должен быть. Вот бы еще напал первым, совсем бы хорошо сладилось. Старший хоть и силен, страха не знает. Ноги прямыми держит, шагает, стараясь за спину баль зайти, словно винную ягоду утаптывает. А вот младший замер. Ждет. Что ж, глупо было надеяться, что молодые таны дома Стейча напропалую полезут.
Первым напал старший. Верно, приманила молодца открытая спина баль. Зиди не видел атаку - ветер почувствовал, взмах. Ноги сами, словно и не было долгих лет хромоты, развернули туловище. Ушел баль с линии удара, шагнул не в сторону, а почти под руку противнику. Повернулся уже вокруг здоровой ноги и воткнул нож в прорезь шлема старшего сына Ирунга, удерживая меч перед собой. Младший и с места не двинулся, когда забулькал, забился в судорогах его брат. «Очень опасен», - согласился с Рич Зиди, делая шаг вперед. Замер, скосил взгляд на серый камень под ногами, на трупы юрргимов, на лужи крови. Шесть-семь шагов до юного Стейча. Зарубит паренек его, как есть зарубит.
- Здесь надо ждать, - прошептал себе Зиди, но против его воли ноги уже сами медленно двигали тело к замершему с поднятым мечом младшему Ирунгу.
И тут опасный противник оступился. Вскрикнул от внезапной боли и на мгновение потерял равновесие. Оступился на то время, которое нужно стреле, выпущенной из тугого сайдского лука, чтобы пролететь сотню шагов.
Зиди успел. Не будь этой внезапной боли, младший Ирунг без труда бы удар встретил, а так только меч поставил, да упора уже не было. Покачнулся, едва не упал, поэтому и удара ответного сразу, как следовало, не нанес. Вот только меч Зиди сломался. Поймал Зиди на гарду слабый удар младшего Ирунга, не стал дожидаться второго, смертельного, шагнул еще на шаг вперед и ударил врага левой рукой в переносицу. Всю силу, всю ненависть вложил в этот удар, а когда хрустнуло что-то на лице теперь уже не будущего тана дома Стейча, а мертвого сына Ирунга Стейча, почувствовал боль. Разом она вернулась, захлестнула от щиколотки до бедра, скрутила пополам, сердце стянула стальной проволокой. Совсем уже собрался упасть Зиди, чтобы бить кулаками, скрести, обламывая ногти, пальцами по скалам и выть, выть, выплескивая боль и задерживая дыхание, но глаза остановили. В глазах Рич было больше боли, чем мог представить Зиди. Пустыми были ее глаза, тусклыми.
- Ну, - прохрипел Зиди. - Что ж ты наколдовала там на этом пригорке?
- Боль твою взяла на время, - прошептала Рич. - Ничего, выдержала и даже с младшим Ирунгом поделилась на мгновение. Оно, это мгновение, тебя и спасло, баль. Нас спасло.
- Чем же тебе не угодили младшие Стейча? - Зиди не смог сдержать стон. - Ты же все знала! Заранее все знала!
- Нет у меня зеркала Сето, чтобы знать все. - Рич скорчила невеселую гримасу. - Да и зеркало всего не покажет. И не обязательно все знать. Достаточно задумываться чаще, тогда все вокруг понятнее станет.
- И что ж ты поняла? - Зиди оперся рукой о камень.
- Многое, - наклонилась к нему Рич. - Одного я не пойму, как же ты сам такую боль терпишь?
- Да уж не терплю я, - прошептал Зиди и закрыл глаза.

Глава седьмая

Тини сидела в мягком кресле напротив сложенного из неровных камней камина и бросала в огонь пластинки сушеного меда. Они падали на угли, вспыхивали искрами, светлели, затем опадали лепестками и таяли. Цветные языки дыма складывались в туманные образы, некоторые из них тревожили жрицу, она озабоченно хмурилась, но главного увидеть не могла. За дверями послышался предупредительный звон, но Тини не шевельнулась. Две самые искусные жрицы храма Сето следовали за ней по пятам. Они и теперь охраняли ее покой в соседней комнате и никого постороннего пропустить не могли.
- Заходи, Касс - Жрица наконец отняла ладони от висков.
- В который раз убеждаюсь, что ты видишь сквозь стены! - забулькал довольным смехом старик, осторожно прикрывая за собой узкие створки. - Признаюсь, что эти два дня в Скоче я не терял даром. Обошел все трактиры, вызнал все новости, теперь можно и в Дешту отправляться. Ты со мной, Тини, или останешься в Скоче?
- Ты спрашиваешь, мы отправляемся или обождем день-другой? - лениво потянулась жрица.
- Можно и так сказать, прекрасная Тини. - Касс почесал затылок. - Надо ведь еще и омасские трактиры уважить, да и Борка стряпней славится. С другой стороны, в Скоче Арух появился, а я не жажду с ним встречаться. Похож он, знаешь ли…
- На крысу, - кивнула Тини. - Только ведь о прибытии Аруха с утра уже под моим окном горожане судачат. Эта новость мне известна.
- Всего ты не можешь знать, - хитро улыбнулся Касс - Но я томить тебя не буду. Новостей у меня и без Аруха предостаточно. Новости, как горячие пирожки, так и выпрыгивают из ладоней! Так вот, чтобы не обжечься, начну с главной. Сыновья Ирунга убиты!
- Когда же произошло это неприятное событие? - равнодушно спросила Тини. - Впрочем, не говори, догадаюсь. Вчера была охота, сыновья Ирунга должны были испить крови. Похоже, они захлебнулись вожделенным напитком. Скольких юрргимов не пожалел Ирунг для отпрысков?
- Семерых!
- Многовато… Старший сын Ирунга был не слишком ловок с мечом, четырех бы хватило. А что же собаки, егеря?
- В этом-то весь и вопрос! - Касс присел на соседнее кресло. - Егеря сбились со следа, сам Ирунг, бледный как смерть, сейчас в Лассе с Арухом совещается, а я со стражниками перемолвился. Так вот они говорят, что егеря за обманкой пошли. С десяток лиг скакали за ложными Ирунгами, пока те в туман не рассеялись.
- Хорошая магия, - нахмурилась Тини. - Неужели кто-то из высших жрецов Скира решил свести счеты с толстяком Ирунгом? Вроде нет у него среди магов врагов… Точнее, смелых врагов нет. Так надо было им сразу в старика метить, он ведь за сыновей страшной местью отплатить может!
- Не все так просто, Тини! - Касс рассыпался скрипучим смехом. - Веселые дела в Скире творятся. Поверь мне, такие события просто так не выпадают. Ой, дождемся мы беды, поверь мне, жрица! Уж насмотрелся я разного…
- Толком говори, - оборвала старика Тини. - Что еще вызнал?
- Многое, - стал серьезным Касс и наклонился, зашептал почти в лицо колдунье, хотя уже бросила она в камин ветку синей травы. Пополз по потолку в комнату сизый дымок, скрывая и слова сказанные, и мысли подуманные.
- Двое их было, Тини. - Касс многозначительно поднял брови. - Сначала они одного юрргима зарубили, но остальные шесть настигли их на каменной пустоши. Эти двое и лошадей потеряли, но от шестерки бешеных отбились. А тут как раз Ирунги подоспели. Подоспели и полегли на месте. Неизвестные одежду и оружие их забрали, коней подхватили и исчезли. А знаешь, что оставили?
- Свою одежду, надо думать? - прищурилась Тини.
- Да вот Ирунг тоже сначала подумал, что свою, потому как след взять не смог. Одежда-то и лошади стражников из дома Рейду были! Ирунг только что меч не обнажил, когда герб Рейду увидел на воротах Ласса. Да не врага он в лице здоровяка Ролла нашел, а союзника!
- Отчего же? - не поняла Тини. - Не ровня мудрец и глупец, чтобы союз крепить!
- Так лошадей и оружие дома Рейду Ролл и сам искал, потому как стражники у него пропали. Тела-то их его сотник на краю леса еще вчера нашел, а почти все остальное к нему Ирунг доставил. Одно к одному! - Касс довольно хохотнул. - Теперь Ирунг и Ролл заодно будут, стражники-то убитые освобожденного раба преследовали - хромого Зиди!
- Подожди! - напряглась Тини. - Ты же говорил, что двое их было?
- Двое, - кивнул Касс - Или я не понимаю ничего, или рабыню купил Зиди перед выездом. Ни кто она неизвестно, ни кто продал ее. Только у ворот Скира ее и видели. Ярмарка-то расползлась уже - ищи теперь продавца. А в рыночной книге запись о продаже имеется. Писец ведь только налог взимает да бирки раздает. Он даже не вспомнил, кто к нему со сделкой подходил. В тот же день земляных орехов нажрался, а они память накрепко отшибают, даже пытки не помогут!
- Не спеши! - остановила старика Тини. - Меня не интересует судьба бывшего раба, тут колдовство важнее. Если Зиди и его рабыня отбились от юрргимов и Стейча, да еще егерей с пути сбили, кто-то из них колдовал. Или у нас на рынке уже колдуний высшего ранга продают?
- Баль колдовал! - таинственно прошептал Касс.
- Не может быть, - не согласилась жрица. - Я была в галерее, когда этот хромой роллского выкормыша деревяшкой проткнул. Он не колдун.
- Баль колдовал! - уверенно повторил Касс - Насчет обманки не знаю, а собак он со следа увел. Магия незатейливая, но точно бальская: наговор с кровью да присказка. Это Ирунг сразу прочитал, иначе проткнул бы Роллу брюхо, не спрашивая ни о чем! Ирунг-то постарше меня будет, но с мечом дружен, точно тебе говорю!
- Это все новости? - Тини вновь откинулась в кресле.
- Ну, - подмигнул жрице Касс, - как сказать! Я, конечно, на медовых стеклах гадать не умею, да и в зеркало Сето заглядывать не приходилось, но порой язык да монетка и без магии могут помочь! Скоча, конечно, городок поменьше Скира будет, так ведь и здесь одних трактиров двадцать штук, постоялых дворов в два раза больше, а уж о маленьких гостиницах на три-четыре комнаты я не говорю! Не считая двух тысяч воинов Скира, в Скоче и своих жителей никак не меньше десяти тысяч наберется. А проезжие, паломники, что торопятся до зимы Суйку посетить? Похоронщики? Арух долго провозится, пока весь городок перетрясет. Здесь его слуги еще не были?
- Сюда его слуги не войдут, - нахмурилась Тини. - Кого они ищут?
- Так сыновей Ирунга и ищут! - воскликнул Касс - Их ведь многие видели. Они еще вчера мост у Ласса перешли. В полном облачении, кони, доспехи, оружие. Страже еще показалось, что старший, тот, что погрузнее, еле в седле держался - то ли пьян, то ли ранен. Младший все по чину сделал, положенные слова сказал, даже голос вроде молодого Стейча был. На мосту стражники стояли опытные, но ничего не заподозрили.
- Подожди! - Тини поднялась с кресла. - Так ведь они убиты?
- Убиты, - стал серьезным Касс - Вот убийцы в их одежде в Скочу и пробрались! Тут тоже кое-что произошло. Зря ты отгородилась в четырех стенах. Ведунья одна городская сдохла в собственной берлоге, несколько бродяг на улицах без дыхания отыскались. Впрочем, этих никто и не считал никогда, хвала конгу, не пускает он бродяг севернее Ласса. Но главное - кони, доспехи и оружие уже найдены! Их сегодня с утра двое голодранцев в деревушке, что на тракте в десяти лигах от Скочи, трактирщику продали. Позарился сквалыга на дешевизну, а теперь проклинает, наверное, голову пустую. Что Ирунг, что Арух просто так ему умереть не дадут, а продавцов-то тех и след простыл.
- Трактирщик-то чем виноват? - не поняла Тини.
- Тем и виноват! - Касс сложил пальцы на животе. - Приведи ко мне любого трактирщика, я всегда скажу, что виноват. А дашь время, покажу, в чем его вина! Но этот трактирщик и без меня по шею в дерьмо вляпался. Его как раз по трактирам сейчас и водят, чтобы бродяг опознал. След-то обратно в Скочу привел! Только бродяги бродягами, а баль с рабыней как сквозь камень ушли. Хваленый Арух след не может взять, Ирунг уже все магические порошки сжег! Уходить надо, Тини, - не люблю я обозленных колдунов.
- Кто ж их любит? - Жрица задумалась, вновь бросая в камин пластинки. - Сегодня и уйдем. Не боишься, Касс, что в дороге этот баль и нас… как сыновей Ирунга? Дорога-то в Дешту одна, через Омасс и Борку! И узкая местами, не разойдешься.
- Да ну тебя! - расхохотался старик. - Даже если бы у меня не было моего отряда, с твоими ведьмами я без опаски мог бы и до храма Сето прогуляться! Хотя, признаюсь, мороз по коже иногда от одного их вида пробирает. Говорят, что с ними никто сравниться не может, разве что жрецы храма Сади, которыми Ирунг заправляет?
- Жрецы храма Сади слабее моих девчонок, - прошептала Тини. - Если не считать наставницы одной… Ну ладно. А ведь не все ты мне рассказал, Касс.
- Что ж еще? - не понял старик.
- Сестры! - окликнула Тини охранниц. - Готовьте лошадей, уезжаем немедленно! А Седд? - обернулась она к Кассу. - Неужели он выпал из числа желающих поквитаться с хромым баль?
- О Седде ничего не слышно, - пожал плечами тот.
- Вот он, скорее всего, баль и настигнет, - нахмурилась Тини.
Когда башни Ласса открылись перед глазами спутников от выдолбленного в камне рва до зубцов, Зиди уже едва держался в седле. Нога не просто болела, она пылала пламенем. Боль выбралась из колена, протянула щупальца и ковырялась в животе и скребла кости стопы. Стиснув зубы, чтобы не завыть, баль как в полусне правил конем позади Рич и был готов не только схватиться со стражей, но и прыгнуть с моста в бурные воды Даж, чтобы охладить в ледяных струях горящую рану и помчаться бездыханным трупом через последние пороги к близкому морю.
Но стража не выказала никакого желания схватываться с богатыми всадниками. Один из охранников, кутающийся в плащ и дышащий на замерзшие руки, окликнул проезжающих, и Рич неожиданно откликнулась не своим голосом. Стражник с почтением поклонился, Рич взмахнула рукой, и Зиди снова направил коня вслед за ней, с трудом выпустив поводья из скрученных судорогой пальцев и приветственно помахав страже.
Крепость осталась за спиной, в глазах у баль помутилось. Он уже с трудом разбирал узкую мостовую, взбирающуюся между двухэтажными, напоминающими крепостные стены домами к украшенному заостренной кровлей местному храму Сади, да редких прохожих, каждый второй из которых казался ему стражником Скира. Рич несколько раз направляла лошадь в какие-то проездные дворы, и вскоре перед глазами Зиди замелькали только грязные переулки, мостовую на которых заменяли высохшие помои, овощная кожура и ореховая скорлупа.
- Здесь, - наконец глухо бросила в сумраке девчонка, подъехала к баль и, брезгливо поморщившись, стянула с него шлем Стейча. - Хочешь или нет, но ты должен сжевать этот корень. Я не справлюсь, если ты свалишься сейчас.
Зиди втянул горький запах, прохрипел чуть слышно:
- Это же корень злобоглаза. Яд. Избавиться хочешь?
- Дурак! - побледнела Рич. - Жуй. Яд в твоей крови. Слюна юрргима! Только этот корень и может ее выжечь.
Зиди безразлично кивнул, сжал зубами глянцевый корешок, почувствовал на языке крошки земли. Все правильно, и четверти дня не прошло, как Рич вырвала растение из земли. Только такой и подействует - немытый и свежий. Правда, не знал он, что этот корешок от крови юррга помогает. Осталось только расспросить, когда девчонка успела к траве наклониться, как разглядела среди бурьяна тонкий стебель злобоглаза, если свои жгучие цветы он только весной раскрывает. Кто обучил девчонку травам? Впрочем, какая разница?
Баль жевал кислый корень и чувствовал, как холод скользит от наполненного вязкой слюной рта к локтям и животу. Возвращает пальцам мягкость, растворяет когти, скребущие в потрохах, ползет к коленям. Рана, разрывающая сердце болью, вдруг охватила все тело, словно стальной стержень шевельнулся в пронзенном насквозь колене, и медленно-медленно начала затихать.
Слезы хлынули из глаз. Зиди раздраженно мотнул головой, царапая щеки кольчужной перчаткой, размазал по щекам грязь и оглянулся. Рич в седле не было, кони стояли в полумраке узкого дворика между ветхой каменной стеной и вросшей в землю хижиной, сложенной из стволов горной сосны. Тут же хрустел сеном и неодобрительно поглядывал на незваных гостей низкорослый тягловый бычок. Скрипнула низкая дверца, и вслед за Рич на пороге показалась худая старуха. Она одним взглядом окинула обеих лошадей, Зиди и приглушенно свистнула. Похожий свист раздался из-за стены, но старуха уже подхватила поводья лошади баль и тянула его вниз, к земле.
- Помогай, помогай, сестра, - раздался скрипучий голос - Так… так, парень. Осторожно!.. Какая нога болит? Левая?.. Спускайся. Доспех здесь сбрасывай. Под крышей у меня не развернешься… Я правильно поняла, сестра, что и доспехи тоже? Так и ты снимай, не бойся, никто под плащом тебя не увидит.
Зиди тяжело сполз с лошади, встал на землю, но против ожидания боль не пришла. Только что-то стучало, ухало в неощущаемом колене, и это уханье болезненной ломотой отзывалось в ушах. Он почувствовал крепкие пальцы, что уже начали распускать узлы нагрудника, потянули пояс с дорогим мечом. Но вместо того чтобы помочь неожиданным спасителям, ухватился за притороченные к седлу мешки.
- Ну что ты поделаешь? - зло проскрипела старуха. - Одной ногой уже в Суйке, а за мешки хватается! Не пропадет твое добро, воин, не бойся!
«Врет», - почти безразлично подумал Зиди, бросил связанные мешки перед собой и для верности наступил на них больной ногой. Рядом уже стояла Рич. Она смотрела на суетящуюся старуху, на две помогающие ей неясные тени, тревожно заглядывала в глаза Зиди и заговорила, только когда и доспехи, и оружие, и лошади исчезли в сумраке:
- Иди в дом. Это ведунья. Сейчас займемся твоей ногой. Держись. Утром ты уснешь и будешь спать до вечера. Или еще дольше.
Баль кивнул, чувствуя, что сок корня заполнил рот, связал небо и язык, лишил его голоса, но неожиданно легко наклонился и, подняв мешки, шагнул в низкую дверь.
Хижина изнутри оказалась просторной, но в ней и правда развернуться было негде. Посередине пылал очаг, над которым исходил паром котел, а все остальное пространство было заполнено деревянными чурбаками, бочками, кувшинами и кувшинчиками. Под закопченным потолком висели веники и пучки душистой травы, в ближнем углу высилась гора обычных придорожных камней, а прямо перед очагом лоснился сальной поверхностью потемневший от времени деревянный стол. Несколько масляных ламп отбрасывали мутные блики на затянутые паутиной стены.
- Сюда, сюда, сестра! - безостановочно скрипела старуха. - Вот уж не думала, что вспомнят в храме заблудшую. А я уж птичьи кости кинула, вижу - то ли удача ко мне идет, то ли смерть неминуемая. С утра глаза на дорогу таращила, но сестру встретить не ожидала!
- У меня мало времени, - твердо сказала Рич, давая знак Зиди оставить мешки.
- Мало, много… - еще громче запричитала старуха. - Как всадник ни торопится, но быстрее коня до места не доберется. Все сделаем, сестра. Рану прочистим, боль снимем, яд из крови выгоним. Сорок лет болячки ковыряю, что знала - не забыла, а что узнала, применю к месту и вовремя. Не бойся меня. А ты, парень, ложись на стол, ложись. Ты уж не обижайся, ремешками я тебя к столу притяну. Тебе до полуночи уже дергаться не следует! И стыдиться меня не надо, у меня на твой стыд и взгляда стыдливого не осталось. Нутро у меня от времени почернело давно и ссохлось.
«Рептянка». - Зиди наконец узнал скрипучий говор мореходов из-за скирских гор и, опрокидываясь на спину, поморщился: - «Но почему - сестра»?
Рич, хмуро сжав губы, суетилась тут же. Она ловко сунула под голову старому воину мешки, стремглав выудила из-под куртки кошель с золотом и отправила его туда же, а пока бабка распускала завязки на куртке и штанах, стянула сапоги и незаметно вложила в ладонь Зиди уже послуживший ему короткий нож.
- Зачем же? - с трудом вытолкнул слова через непослушный рот Зиди, когда почувствовал, что каменные пальцы соскабливают с него всю одежду без остатка, но старуха только разразилась скрипучим смехом и продолжала талдычить без остановки:
- Успокойся, парень, успокойся, и не таких на колено клала. Что ж ты, голубчик, ногу-то свою запустил? Лет пятнадцать назад лечить надо было, а теперь отрезать проще, чем вылечить! Но ты не бойся, я резать не буду. Сгибаться она уже у тебя не согнется, но опираться на нее ты еще сможешь не один год, если, конечно, боги тебя заботой не оставят. А в остальном у тебя полный порядок. Корешок тебе сестра моя правильный дала. Заразу он из тебя выгонит, а вот промыть тебя отварами моими всего придется, чтобы какая другая зараза не пристала. Да ты не отворачивайся, сестра, не отворачивайся, когда-никогда все одно придется воина врачевать, тут уж не до стыда. Да и чему удивляться-то? Всякий - что маг, что ведун, что ворожея, что колдушка деревенская, - должен и мужское и женское естество в совершенстве представлять. У женщин так половина болезней от него происходит, а у мужиков - половина страхов.
- Что делать собираешься? - спросила Рич у старухи, накидывая на чресла Зиди снятую с него рубаху, и щелкнула пальцами у баль перед носом.
Искра проскочила между пальцами девчонки. Старуха губы поджала, прищурилась и недовольно пробурчала:
- Что надо, то и делать буду. Или не видишь? Налей-ка лучше кипятка черпаком в этот горшок. Сейчас травы да соли всякие смешаю, чтобы рана быстрей заживала, да зашивать ее буду. Вот игла, вот жилка беличья. Вот нож стеклянный, в уксусе выдержанный. Или тебя в храме только на послушании держали? Знать должна!
- Знала бы сама, тебя не просила бы, - сузила глаза Рич.
От щелчка девчонки у Зиди в голове словно что разорвалось, туман из глаз как ветром сдуло. В носу защемило, но каждый звук, каждый скрип у самого уха слышался. Только Зиди взгляда не мог от девчонки отвести. От того, что брови да ресницы ее цвет потеряли, глаза словно еще больше стали. Волосы Рич забрала в пучок, стянула платком на затылке, кипятка в горшок начерпала, но взгляда от старухи и на миг не отвела. Даже когда дверь скрипнула и рядом раздались сиплые голоса:
- Все сделали, мать.
- Да. И коней и железо - все покупателю сдали.
- Предупредили, чтобы гнал их срочно из Скочи. Кровь на товаре.
- Кто таков? - с подозрением спросила старуха.
- Пришлый, - прозвучало от дверей. - Трактирщик поручился за него, он у него не первый раз останавливается. При нас и отбыл. Весельчак и шустрый к тому же. Шрам у него поперек щеки.
- За сколько столковались?
- За десяток серебра.
Зиди не видел вошедших, догадывался, что это те тени, которые лошадей Стейча увели. Но обернуться не пытался, на старуху уставился. Изменилась она сразу, как помощники ее появились. Говорить стала меньше и резче, а в глазах слова невысказанные засветились. Готовьтесь, ребята, скоро.
- Что в горшок кладешь? - резко, как хлыстом ударила, спросила Рич.
- Травы кладу, травы, сестра! - засуетилась старуха.
- Зачем листья майчу с толченой паутиной мешаешь? - обожгла окриком Рич. - Спутника моего уморить хочешь?
- Ты же неученая? - изогнула беззубый рот колдунья и неожиданно выставила перед собой ладони с растопыренными пальцами.
Заклубилась, затрещала перед ней темная пелена. Топот раздался за изголовьем Зиди. К счастью, ремни его только в поясе и держали. Первый из понятливых слуг, что к Рич летели, на выставленную руку с ножом наткнулся. Так и захрипел, пытаясь брюхо расползающееся удержать. Второй замер на мгновение, но его и хватило, чтобы успел Зиди варевом старухиным из горшка ошпарить ему лицо. А старуха все еще тянула ладони к Рич, но пелена перед ней не складывалась в черный полог, на части рвалась, рассеивалась, хотя девчонка и с места не двинулась, только ладони перед грудью сложила.
- Не можешь ты со мной сладить, не высшая ты! - вдруг завизжала старуха, но Рич лишь руки раскрыла, как вся мерзость полусотканная на старуху и бросилась, затянула ее в темный кокон, переломила пополам и, только когда ведьма хрипеть перестала, в земляной пол хижины впиталась.
- Кто ты? - только и смог выдавить старый воин, когда Рич вытащила стилет из ворота и двумя резкими ударами прикончила обоих визжащих на полу подельников.
- А тебе зачем? - смахнула пот со лба девчонка, наливая кипяток в другой горшок.
- Ведьма эта тебя сестрой называла, - с трудом произнес Зиди. - На стилете у тебя клеймо Ирунга - кольцо змеиное с тремя пастями. Чем тебе Стейча досадили?
Что-то я не слышал, чтобы у них сестра была. И не убивают сестры… братьев. Да и с ведьмой ты ловко управилась. Прямо хоть не ты мне, а я тебе за дорогу плати!
- Не сестра я ей, - зло бросила Рич, сдергивая с балки пук сухой травы и срывая с него ладонью в горшок высушенные листья. - И Ирунгу я не дочь. А кому я дочь, тебе знать не следует. Меня к Ирунгу на воспитание отдали, а он меня в храм Сади послушницей определил. После того как его сыновья вдоволь наигрались плетками по моей спине. Не будь я тогда ребенком беспомощным… Ничего, храм меня многому научил. Я бы и сейчас там лампы маслом заправляла, если бы…
- Лампы заправляла? - не поверил Зиди. - Я, конечно, не маг, но проклятие, что старуха плела, не из тех, что пальцем можно отщелкнуть.
- Пальцем не пальцем, а кое-что умею, - ответила девушка, продолжая наполнять горшок порошками и листьями. - У кого глаза да уши есть - учится, у кого нет - лампы заправляет. Эта колдунья когда-то служила в храме. Еще задолго до меня. Но я всех знаю, кто в храме служил. В Скире, в Скоче, в Омассе, в Борке, кое-кто и в Деште есть. Любая из них должна приютить сестру, помочь ей.
- Слышал об этом обычае, - кивнул Зиди, закрывая глаза от нахлынувшей слабости. - Так ведь эта сестренка что-то другое задумала.
- А она мне сама и не была нужна, - усмехнулась Рич. - Она - грязь, мерзость. Думаю, что под этим полом немало ею же убитых схоронено да утоптано. О том слухи в Скир давно доходили, да поймать ее никто не мог. А стражники местные так и вовсе ее боялись. Я все поняла, когда она проклятие плести начала, да только за силой она к покойникам ею же убитым обратилась. Такое колдовство на колдуна обернуть - нечего делать.
- В наших лесах такой магии нет, - пробормотал баль.
- Вот там ты свое умение и покажешь, - бросила юная колдунья. - А сейчас тебе потерпеть, воин, придется. Лечить я тебя собираюсь. Я ведь сюда не за ворожбой пришла, а за травами. С лечением я и сама справлюсь.
- Послушай, - Зиди с тоской оглянулся, поправил съехавшую ткань внизу живота, - нет ли тут вина или травы какой, чтобы боль заглушить? Очень я боли боюсь!
- Нет вина, - покачала головой Рич. - И травы нет. Ты мне с ясной головой нужен, баль. Ты мне помогать будешь. Рану резать придется, и, боюсь, не только рану. Ты и будешь резать. Заодно и проверим, чего ты стоишь.
- Пятьдесят золотых я стою! - прохрипел Зиди. - За дорогу до Дешты. Не веришь? Точно тебе говорю!

Глава восьмая

Мутные стекла обеденного зала Ласса жалобно дребезжали.
- Ну?!
Арух не просто кипел яростью, он готов был собственными руками придушить испуганного сотника.

Предыдущая страница 5 Следующая страница


Муравьиный мед 6

- Что молчишь? Толком можешь объяснить? Сколько всего трупов сейчас за казармой твоей свалено?
- Шестеро, господин советник! - пролепетал грузный стражник, понимая, что чем тише говорит остроносый колдун, тем хуже дела у него, у сотника.
- А сколько их было с утра? - почти ласково улыбнулся Арух.
- Пятеро, - поник головой стражник.
- И откуда, позволь тебя спросить, взялся шестой? - поднял брови колдун.
- Как откуда? - беспомощно огляделся начальник стражи. - Так я его туда и привел.
- Уже трупом? - зловеще ухмыльнулся Арух. Стражник сменил цвет лица с красного на мертвенно-бледный.
- Подожди, Арух, - медленно проговорил Ирунг, который сидел тут же, на каменной скамье, опустив седую голову. - Подожди. Тут злость не нужна. Злость это ведь пена, которая поднимается, когда боль или досада волной захлестывают. Это я должен злиться, а не ты. Я! Только я не злиться собираюсь, а разбираться, потому что иначе убийц не возьму.
- Куда они денутся? - скривился Арух. - Пусть даже из Скочи уже ушли! Омасс перетряхнем, потом в Борку и Дешту двинемся. Другой дороги отсюда нет. Если и улизнут здесь, Борку никак не минуют, а там стража на мосту уже утроена! Через горы зимой и медведь не проберется, а в море сейчас не выйдешь. Мои маги всю дорогу прочешут. Сквозь пальцы ее просеют! Я в Скоче не убийц ищу. Пособник у них тут остался. Или был в Скоче только что!
- И его возьмем, - хмуро кивнул Ирунг. - Подожди. Сотник, расскажи мне все еще раз.
Стражник дрожащей рукой вытер мокрый лоб, вздохнул устало:
- Легче, пресветлый тан и маг Ирунг, десять баль в прямом бою зарубить, чем рассказывать. Я ж все делал, как велено было. Мы же с этим трактирщиком деревенским, что коней… ваших купил и доспехи, значит, все заведения обошли, никого он не признал. Тогда вот и решили за казармы отправиться, там трупы найденные лежали. Ведунья из охотничьей слободки и четверо бродяг. Ведунью-то еще утром в ее же сарае нашли. Видать, собственным колдовством на себя смерть накликала, аж скрутило всю. А остальные по улицам были разбросаны. Двое воров - тоже из охотничьей слободки. У одного брюхо распорото, да дырка в груди, то ли от шила, то ли от стилета. У второго рожа ошпарена и такая же дырка в груди. А еще двое - пьянь с ткацкой улицы. Им обоим кто-то под гортань ножом пырнул.
- Что скажешь, Арух? - повернулся к колдуну Ирунг. - Твои дознатчики смотрели трупы?
- Тирух смотрел, - зло мотнул головой Арух. - Старуха в самом деле от собственного колдовства погибла, только на себя ворожила или кто под локоть толкнул - теперь уже не вызнаешь. В сарае ее вроде бы и не пропало ничего, да вот ее соседка говорит, что чисто так у отброса этого и не было никогда. И двое тех, что с дырками в груди, тоже вокруг ведьмы вечно крутились, а нашли их на выезде в сторону Омасса! Тирух точно говорил: в другом месте их убили, просто выбросили по дороге. И повозка с бычком у старухи пропала!
- Это уже что-то, - кивнул Ирунг. - Что с теми, у которых горло посечено?
- Не в упор били. - Колдун опустил голову. - Если судить по ранам, нож шагов с десяти метнули. Два ножа. Потому как трупы рядом валялись. Понятно, что когда их нашли, ножей в ранах уже не оказалось.
- Мнится мне, что-то похожее в Скире недавно было? - нахмурился Ирунг. - Твои люди занимались убийством палача, Арух?
- Мои, - кивнул тот. - Только не нашли они ничего. Одно ясно, нож этот - бальский. В Скире за своего колдуна лазутчики баль отомстили. Хотя мстить-то Седду надо было или мне. Только палача не Зиди убил. В тот день по приказу Креча Зиди как раз плетью секли, потом под замок посадили. Не он это сделал.
- Тогда не он, а теперь, может, и он, - пробормотал Ирунг. - И что же дальше, сотник? Как вы трактирщика потеряли?
- А вот так и потеряли! - расстроенно махнул рукой стражник. - Сотни шагов до казармы не дошли. Как раз по кузнечной улице подходили. Народу не так чтобы много было, но прохожих хватало. Сейчас же по улицам пришлые торговцы да ремесленники бродят. Они с ярмарки скирской возвращаются, прибыток в трактирах пропивают. Их по всему городу во всякой подворотне по одному, а то и по десять. Я и говорю. Трактирщик шел, бормотал что-то, а потом замолчал, захрипел и… упал. Я и не сразу-то понял, в чем дело. А потом кровь хлестанула. Ему нож под ухо по рукоять вошел. Впрочем, какая это рукоять? Бобышка железная в два пальца шириной. Если бы кровь не пошла, я бы рану не сразу нашел.
- Лучше бы ты ее не искал! - прошипел Арух. - Нож выдернули, в крови вымазали, потом еще протирать стали. Вы бы еще помочились на него! Никакой маг теперь след не возьмет.
- Маг, может быть, и не возьмет. - Ирунг, закрыв глаза, начал раскачиваться из стороны в сторону. - Только искать-то мага надо, неужели не ясно?
- Не маг этот баль! - твердо сказал колдун. - В чем-чем, а в этом я уверен.
- Он-то не маг, - мертвенным голосом подтвердил Ирунг. - А вот та, что с ним, кое-что может. Послушница она из моего храма. Ты иди, сотник. - Маг повернулся в сторону стражника. - Нож этот у тебя? Так вот, весь город переверни, но отыщи похожие ножи. Таких ножичков у лазутчика никак не меньше десятка должно быть. А продавцов коней хватит искать, это те двое с дырами в глотках и есть. Ты, дружок, разузнай, где они время проводили, да расспроси там плотненько каждого. Конь не пряжка для ремня - из кармана не вынешь, медью не расплатишься. Что-нибудь, да разузнаешь. Иди, сотник.
- Подожди! - неуверенно проговорил Арух, когда обрадованный стражник исчез. - Что значит - послушница?
- То и значит, - потер виски Ирунг. - Не рабыня она, Арух, нет. Ярлык тот, что Зиди на воротах предъявлял, не фальшивый. Но рабынь в тот день на рынке было двенадцать продано, и все они на месте. А сделок оформлено тринадцать… Думать надо, думать. Вопросов много. Знаешь ли ты, что когда Седд заполучил Зиди у баль, Эмучи назначил воина предсмертным слугой?
- Слышал я о Зиди. - Арух опустился в кресло. - Только не о том ли мы пеклись, когда Седда к баль посылали, чтобы лишить лесной народ и этого и последующих жрецов? Как Зиди обряд выполнит? Да он уже забыл о том за восемнадцать лет, вином залился! Ведь и Эмучи не на алтаре дух испустил. Сожжен колдун, до костей сожжен. Я лично все кости пересчитал и отследил, чтобы растолкли их в пыль и с маяка скирского ветром по морю развеяли. Не будет у баль нового колдуна!
- Может, и не будет, только Зиди на родину побежал, - пробормотал Ирунг. - Не верю я Тини, Арух. Своевольная она слишком. И вот не знаю: на тебя положиться, Арух, и дать Зиди до алтаря Исс добраться, чтобы проследить тайное место и от своевольной Тини не зависеть, или остановить баль? Пока думаю, что остановить надо. Тревожно мне что-то!
- Так в чем же дело? Объясни мне, дорогой Ирунг! - нахмурился колдун. - В чем тревога твоя?
- Муравьиный мед для обряда на алтаре нужен, - вздохнул Ирунг. - Нашел твой Смиголь запись об этом в одном свитке.
- Да пусть хоть обмажется медом с головы да ног! - прошипел Арух. - Нет Эмучи, и обряда не будет! Зря Зиди старается. И зачем он мед в Скире скупал - если, конечно, это он был, - коли баль его в Скир поставляли когда-то?!
- Нет меда в бальских лесах, потому что Эмучи уже года два как перестал ворожить на него, - спокойно сказал маг, словно и не брызгал советник конга слюной только что, и продолжил: - И это тоже загадка, Арух. Как и та, кто же все-таки мед для Зиди в Скире выторговывал? И вот еще: тебя не удивило, Арух, что я ищу Зиди, ты его ищешь, Ролл зубами скрипит, а Седд словно забыл обидчика? Или ты думаешь, что у него гордости мало? Да его гордости на всех нас хватит!
- Седд просто так ничего не делает, - напрягся колдун.
- Подумай об этом, - мрачно бросил Ирунг. - О муравьином меде. О скользкой магии. Об искрах в глазах. Ну, ты мне об этом после расскажешь, а пока меня послушай. На первый взгляд вроде все просто выходит. Зиди - освобожденный раб, которому крупно повезло на празднике, собрался домой. Ехал бы и ехал, даже если он в алтарь уткнуться носом решил. Да, Седд и Ролл просто так его бы в покое не оставили, но с умом от наших доблестных танов уйти можно. С другой стороны, хром Зиди. Но лошадь не купил - у Ярига на вечер занял. Зачем Зиди рабыня? Непонятно. Однако все на места встает, если это не рабыня, а вольная сайдка. Девчонка, может, и не древнего рода, а все ж не требуха свиная. Заплатила она Зиди, чтобы тот ее из Скира вывел, баль ее и взял.
- Заплатила? - нахмурился Арух. - Бывшему рабу? Хромому баль, которому и собственную-то шкуру спасти не удастся?
- Вот тот вопрос, на который у меня нет ответа, - пробормотал Ирунг. - А если что-то непонятно, значит - глубже копать надо. Это уж ты запомни, дорогой Арух. Садись и связывай в голове все, что в Скире творится. Внезапное появление во Вратах справедливости Зиди, казнь Эмучи, скользкую магию, муравьиный мед, смерть палача, ведьмы, бродяг и трактирщика, бегство послушницы моего храма. Смешивай, да нитку тяни. Как все это в одну нитку вытянется, так все понятно станет. Седд Креча скоро здесь будет. Он ведь тоже не баль, а девчонку ищет. У этой послушницы рабыня была. Пытали ее, да неумело. Умелый-то палач не так давно сам нож метательный горлом поймал, не так ли? Руки отрубили по локоть этой рабыне и решили, что можно и позабавиться с ней. А она в себя пришла и сумела волос крашеный прикусить, да и сдохла к собственному облегчению. Так что палачи толком и не узнали ничего, кроме того, что Зиди алтарем Исс поклялся, что доставит послушницу к тетке в Дешту. Раз поклялся, значит, доставит, Арух. Поверь мне. Клятва баль крепче камня.
- Но не крепче скирской стали! - процедил сквозь зубы колдун.
- Это точно, - кивнул Ирунг. - Осталось только выяснить, куда он ее доставит, если тетки у нее в Деште нет. Пока нет… Что ты о Яриге скажешь, Арух?
- Что я могу о нем сказать? - нахмурился колдун. - Я через него всю погань городскую в руках держал. Он и о Зиди мне с самого начала все рассказывал. Тот ведь еще до схватки на арене закуток у Ярига снял, но смысл этого мне лишь потом ясен стал!
- Да, - кивнул Ирунг. - Яриг ничего не скрывал. Вроде бы ничего. Хотел и Седд с ним потолковать, только нет уже одноглазого. Исчез. Якобы за снедью по деревням отправился. Но отчего-то отписал все хозяйство на сына. А сын-то у него приемный, Яриг его в порту когда-то подобрал. Выложил новый трактирщик, что знал - сразу, да знал немного. Руки рубить ему не пришлось. Твой Смиголь помог, кстати, - все из парня вытряс. Оставили мы младшего Ярига пока при трактире. Он не хуже отца названого на брюхе перед стражей ползать станет. А свой человек в северных кварталах Скира нам все одно нужен. Кстати, послушницу мою он с Зиди у постоялого двора не видел. Я уж подумал было, что расстались они после выхода из Скира… Ты, Арух, Ярига тоже в общую кучу клади. Я уже дал команду, чтобы выглядывали его на тракте. И про муравьиный мед не забудь. Твой Смиголь уже все манускрипты перелистал, а еще кое-что, кроме обряда на бальском алтаре, не заметил. Муравьиный мед не только боевые раны лечит. Он ведь и магические раны исцеляет. Мало того, намажь им заговоренный клинок, и ножны не понадобятся. Никакой колдун смерть не разглядит, не выворожит, пока сталь ему горло не посечет. Вот почему не ты, не я увидеть послушницу мою и баль хромого не можем. Мед их прячет!
- Порази меня молния! - прошептал Арух. - У них там столько меда, что можно тысячу колдунов вымазать! Что же делать?
- А что делали, то и будем, - откликнулся маг. - Только вот что еще: из Скочи-то не одна, а две дороги на юг выходят. Вторая на Суйку идет. Пошли туда Тируха. Я слышал, он неплох?
- Смиголь и Айра лучше, но и Тирух не подкачает, - пробормотал Арух. - Айра при мне пока. Ну отправлю я в Суйку Тируха, только что там делать? Дорога оттуда к Борке, может, и есть, да только никто его не пользовался никогда. Я бы и то без особой нужды не рискнул забрести в город умерших.
- И я бы не рискнул, - согласился Ирунг. - Если бы смерть за мной по пятам не шла. Посылай туда Тируха и дай ему с собой десяток стражников из тех, что посмелее. А Смиголь твой с Седдом прибудет скоро, нечего ему в Скире пыль книжную глотать. - Маг встал. - Ты на меня не обижайся, я твоим колдуном распоряжаться не буду, он в твою власть поступит. Да вот только зимы спокойной у нас не будет в этом году. Димуинн, как ты знаешь, в Дешту собирается, на переговоры с послами соседей наших. Заодно и следить будет, как мы убийц моих сыновей ловить станем.
- Димуинн, Седд… - пробормотал Арух. - Не просто будет нитку из этой кудели вытянуть. Хорошо ещё, что с муравьиным медом чуть яснее стало. Что же за клинок они им намазали? И если этот клинок - та самая послушница, чем она так хороша? Не жрица все-таки?
- Не жрица, - согласился Ирунг. - Только силы ее истинной даже я не знаю. Она как раковина закрытая. Ни отблеска наружу не выходит. Может, пустышка, а может, сокровищница. Я ко второму склоняюсь. Если сокровищница, так та обманка, что егерей от моих сыновей увела, для нее забава пустая, не больше. К счастью, обучение настоящей магии она точно не проходила, а вполглаза даже в храме Сади много не нахватаешь. Сейчас у нас вся надежда на хромоту Зиди да на непроходимость Борки.
- В Омассе ее возьмем! - скрипнул зубами Арух. - А если она через Суйку пойдет, то и сама оттуда не выберется.
- Не уверен! - Ирунг медленно поднялся. - Поспешить нам надо. Закончить это все, пока Димуинн терпение не растратил. Он в этом деле лично заинтересован. Из-за него девку живой придется брать.
- Это еще зачем? - сдвинул брови колдун.
- Димуинн хочет ее наложницей сделать.
- Зачем ему служка храмовая?
- Служка? - Ирунг усмехнулся. - Я ведь опекун этой служки, Арух. Той самой, что моих сыновей Зиди помогла убить. В детстве сыночки мои вдоволь поиздевались над нею. Да вот не верится мне, что только из-за мести она из Скира вырвалась. Я бы кожу с нее содрал, пусть даже чище и прекрасней этой кожи нет в Скире. Я бы глаза ей выколол, пусть нет прекраснее ее глаз! Но придется право на это Димуинну уступить.
- Подожди, - оторопел Арух. - А чьей же она крови? Кто отец ее?
- А кто бы ни был, Арух, будь она проклята! - прошептал Ирунг. - Одно скажу: не хотел бы я, чтобы ее отец узнал, что у него есть дочь!
- Разве вольная сайдка может родить ребенка без признанного отца? - не понял колдун.
- Может, если она сестра жрицы храма Сето, - обернулся в дверях Ирунг. - Беглянка саму Тини теткой числит. А Тини очень сильна. Я бы с ней в магии тягаться не стал.
- Я слепец! - прошептал Арух. - Тини ведь здесь, в Скоче! Значит, она племянницу от Димуинна хочет спасти?
- Было б так, столько вопросов не возникало бы! - бросил маг. - Может быть, от Димуинна, а может, еще от кого. Или для кого-то. Можешь считать, что Седд тоже не просто так о баль на время забыл. Можешь считать, что он тоже не отказался бы от такой наложницы. Или от жены. Пора дому Креча наследников заводить!
- Эта девчонка что, без платка по танским дворам бродила, если и Димуинн и Седд ее видели? Неужели она так красива, что и конга и главного соперника его ослепила?! - Арух почти кричал. - Не следует ли за тетку ее взяться?
- Не твоя это забота, колдун! - оборвал его Ирунг. - У нас и без Тини будет о чем поговорить. Забудь о ней, если собственная жизнь дорога. Ты делом пока займись. О Тини много не думай. По мне, так, если она за племянницу старается, это мелочь. Не это главное, а что со Скиром будет! Тини не предаст - мы кровь мешали, если ты помнишь. Да и позаботился я о ней - Касса приставил. А более хитрого и пронырливого сайда в Скире нет. Тини вроде бы пока не замешана в этом вареве, но ты ее тоже в кудель вплетай. И себя, и меня, и конга… Вплетай и нитку сучи. И я о том же думать стану. А девчонка красива, признаюсь тебе. Нет краше ее в Скире, Арух! И без платка она не ходила, но видел ее не только Димуинн - еще кое-кто. Тут уж сыновья мои постарались.
Зиди не уснул и под утро. Точнее уснул, но сон был прозрачен, как горный хрусталь, и баль смотрел во все глаза через его грани, не в силах отделить реальность от видений, прошедшее от будущего. То ему казалось, что он поднялся к серым холодным облакам и видит далеко внизу на узкой дороге бычка, запряженного в старухину повозку, которой управляет рыжая, почти седая щуплая фигурка. И грузом этой повозки, укрытой серой тканью, служил именно он, Зиди. «Куда ты везешь меня, незнакомка?» - силился крикнуть баль, но голос отказывал ему, а невидимые крылья не позволяли спуститься. Но когда возница вдруг поднимала голову, Зиди узнавал Рич, ужасаясь ее морщинам и погасшим глазам столетней старухи. «В Суйку я везу тебя, баль», - хрипела Рич, и Зиди начинал бить крыльями и кричать, что ему еще рано в город умерших. «В самый раз», - отвечала Рич. «Неужели я уже умер?» - бился на ветру Зиди. «Умрешь, обязательно умрешь, - повторяла Рич. - Недолго осталось. Как доберешься до конца жизни, так и умрешь». «А где муравьиный мед?» - пугался неизбежности Зиди. «Со мной он, - отвечала Рич. - Я смажу им твое тело перед погребением, чтобы тлен не коснулся его». «Не смей! - кричал в ответ Зиди. - Я должен вылить его на алтарь Исс!» «Зачем?» - спрашивала Рич, но тут накатывали серые облака, ломали Зиди крылья, с размаху ударяли его о землю, и он приходил в себя вновь на столе колдуньи.
Старуха и ее слуги все еще валялись где-то в ногах Рич, но девчонка сама казалась страшнее старухи и одновременно прекраснее себя самой в тысячу раз. Смазанные муравьиным медом волосы мокрым лошадиным хвостом лежали у нее на груди, глаза горели безумным огнем. Зрачки увеличились, опрокинулись пропастями, заполнили глаза без остатка, и в глубине их черных зеркал вспыхивали искры - зеленые, красные, желтые. Мерцали хороводы огоньков. Или это отражались масляные лампы старухи? Почему они отражались? Они же должны были тонуть, гаснуть в этих глазах, как тонет Зиди, как гаснет его разум.
И он утонул бы без остатка, если бы не жгучая боль в руке. Не в ноге, не в колене, а именно в левой руке, которая почему-то была пригвождена стальным стилетом к дощатому столу. «Зачем это?» - шептал деревянными губами Зиди. «Чтобы ты держался, чтобы не утонул», - неслышно отвечала Рич. «Я умею плавать», - недоуменно отвечал Зиди, чувствуя, как жгучая боль вонзается в его ногу, но не может заглушить огонь в пронзенной руке. «Нет, - спокойно отвечала Рич. - В этих водах ты утонешь без меня. Только и я без тебя не справлюсь, поэтому помогай мне».
И Зиди вдруг понимал, что он сидит перед юной колдуньей и опирается на пронзенную стилетом руку. Но Рич не смотрит на руку, не смотрит на его наготу, а рассекает стеклянным ножом вздувшееся колено и начинает выскабливать оттуда гной. Зиди тонет в волнах невыносимой боли, но пламя в пронзенной руке вдруг оборачивается крепкой веревкой, и он выбирается по ней из волн и помогает Рич - сдавливает свободной рукой распухшую плоть, промывает рану зеленым варевом из горшка и тупо смотрит, как его спутница рассекает здоровую кожу на икре. «Что ты там хочешь найти? » - спокойно спрашивает Зиди, потому что не чувствует боли. Боль и так уже захлестнула его с головой, больше ее быть не может. Ни капля ее, ни река не переполнят море страданий, только огненный жгут, пронзающий ладонь, все еще мечется в волнах. «Ничего», - отвечает Рич, отсекает от раскрытой плоти какие-то волокна и тоже промывает их зеленым варевом. Костяная игла мелькает в ее руках, отсеченные волокна приникают к раскрытому колену, в котором среди истерзанной плоти и кровяной росы белеет кость, и приходит новая боль.
Она больше любой боли. Если вся прошлая боль казалась бескрайним океаном, то эта боль - скалы, поднимающиеся из его бездны. Она вытягивает Зиди в плоский жгут и медленно наматывает его на шипастый вал. Но он не может ни улететь, ни утонуть, потому что его ладонь пришпилена к деревянному столу, и этот якорь не сдвинет с места ни одна буря. «Только не кричи», - устало шепчет Рич, смазывая беличью жилку муравьиным медом, и Зиди начинает вполголоса выть. «Тихо, тихо», - повторяет Рич и латает его тело, зашивает рану и кладет на лоб воину ладонь, заставляет его лечь, а затем набирает пригоршни зеленого варева и омывает его с головы до ног. «А теперь можешь и полетать», - шепчет юная колдунья и выдергивает стилет.
И Зиди взлетает. Он взмывает к потолку, пробивает ветхую кровлю, устремляется в ночное небо, которое стремительно светлеет, и видит далеко внизу одинокую повозку, на облучке которой сидит удивительно старая Рич, а под ветхой тканью лежит почти бездыханное тело.
«Куда мы едем, Рич?» - «В Суйку мы едем, Зиди, в Суйку». - «Рано мне еще в Суйку, Рич». - «В самый раз, Зиди. В самый раз». - «А где муравьиный мед, Рич?» - «У тебя под головой, Зиди. У тебя под головой…»
Зиди проснулся в полдень. Небо было серым, но Аилле просвечивал сквозь тучи почти прямо над головой. Боль продолжала жить в теле, но она уходила, высыхала как лужи после летнего дождя, оставляя после себя усталость и пустоту. «Где мы?» - хотел спросить баль, но не смог не только вымолвить слово, даже выдох сделать.
- Тихо, - прошептала, обернувшись, Рич. И Зиди затрясся, захрипел, пытаясь избавиться от наваждения, потому что на него смотрела сама смерть. Волосы старухи были седы и спутаны, лицо бороздили ужасные морщины, во рту не осталось зубов.
- Тихо, - настойчиво просипела Рич.
- Это морок? - попытался спросить воин.
Губы вновь не послушались его, но старуха поняла.
- Нет, - сказала она. - Это покрывало смерти. Я набросила его и на себя и на тебя. Два-три дня я выдержу, а там уже и до Суйки доберемся. По-другому мне не спрятать нас, баль. Конечно, Арух или Ирунг нас и под покрывалом рассмотрели бы, да не будут они искать здесь. Не будь слуги у Аруха столь хороши, я вообще мороком бы обошлась.
- Зачем нам в Суйку? - попытался спросить Зиди. - Это страшное место.
- Знаю, - расплылась в беззубой улыбке Рич. - Но пока ты слаб, другого пути нам на юг нет. В Омассе будут и Арух и Ирунг.
«Ты думаешь, когда я приду в себя, справлюсь с Арухом и Ирунгом?» - подумал баль.
- Нет, - засмеялась, а затем старчески закашлялась Рич. - Но если я пройду через Суйку, может быть, нам повезет, и я с ними справлюсь.
- Бежать, - неслышно прошептал Зиди. - Бежать нам надо, Рич. Прятаться. С землей сливаться, в зарослях и болотах таиться. Следы заметать.
- Да, - снова рассмеялась старуха, заставляя звуком голоса шевелиться волосы на голове воина. - Ты лежи. Я ведь как бы мертвого тебя в Суйку везу. Тут таких ездоков, как мы, - много. Нас среди них не распознают.
«Но ведь я жив!» - подумал Зиди.
- Почти мертв, - ответила Рич и щелкнула пальцами.
В глазах у баль померкло, грудь захлестнуло ветром, и мгновенно наступила легкость. Повозка с седой старухой вновь оказалась далеко внизу, на узкой каменистой дороге, меж таких же повозок и поблескивающего доспехами отряда скирских стражников.

Глава девятая

Долгими зимними вечерами, когда сырой мерзлый ветер отбивал охоту высунуть нос на улицу даже у отчаянных скирских мальчишек, матери рассказывали юным сайдам предания, в которых прошедшее и полузабытое переплеталось с придуманным и чудесным. Герои в этих сказках никогда не проигрывали схватки, невесты обязательно дожидались ушедших из дома женихов, а самые страшные чудовища рано или поздно предъявляли собственную несостоятельность.
Только детки не желали слушать о героях и победных походах. Их больше интересовали тайны магии, которыми владели к опасливому почтению прочих лишь жрецы храмов, маги и колдуны. Детки расспрашивали о таинственной пелене, которая к югу от бальских чащоб скрывала за собой таинственное государство Суррару. Их интересовали ужасные степные шаманы, способные напоить серых кочевников такой злобой, что спасения от них не было ни за крепкими стенами, ни за высокими горами. А пуще всего деткам хотелось узнать о городе умерших, куда им путешествовать не дозволялось, но о котором вернувшиеся оттуда паломники или похоронщики рассказывали такие вещи, что волосы становились дыбом, а дыхание прерывалось.
Матери сначала упирались для вида, а потом подбрасывали в очаги и камины угли или древесный мусор и начинали издалека. Очень давно, когда море было теплее, когда древние земли далекого ныне Гобенгена - столицы замороженной родины сайдов - еще не поглотил лед, и конг смотрел с высокой башни в бескрайнее море не на север, а на юг, мертвые отправлялись в вечное плавание иначе. Не было повозок и дряхлых женщин на облучках. Никто не укладывал мертвых на деревянные телеги и не вез их в город умерших. Плотник строил грубую лодку, тело укладывали на ее дно и сталкивали хлипкое суденышко с берега. Оно уплывало с отливом и никогда не возвращалось.
Потом пришел холод. Когда последние надежды на потепление иссякли, сайды сели на корабли и поплыли на юг, куда раньше их предки плавали только для торговли или грабежа. Они и раньше знали о глухих лесах, высоких горах и прикрытых рифами берегах полуострова, который местные племена называли Секир, что на их языке значило «палец», и выбрали эти земли новой родиной.
Никто не селился на скалах и в долинах севернее бурной реки Даж. Лесные племена отчего-то считали эту землю проклятой, только гордые сайды привыкли не придавать значения чужим проклятиям, иначе не сохранили бы себя в тех испытаниях, что отпустила им судьба. Меж двух языков застывшей лавы на северном мысе полуострова переселенцы нашли бухту и заложили близ нее город, который, как и все земли вокруг, назвали Скир, потому что на языке сайдов это означало «якорь», переиначив тем самым древнее имя чужой земли.
И началась новая жизнь. Только мертвецы не соглашались теперь уплывать от берега. Лодки течением прибивало обратно. И тогда соседние племена, которые еще не видели в пришельцах врагов, хотя и дивились их смелости и бесстрашию, рассказали о городе умерших - Суйке, что на их языке значило «сон». Страшным был этот сон. Столь страшным, что все окрестные земли, вплоть до самой северной гавани, занятой ныне сайдами, оказались незаселенными или брошенными исконными жителями. Они оставили эту землю для мертвых. Их отцы были похоронены в городе умерших. И отцы их отцов были похоронены в городе умерших. И отцы тех народов, что жили еще до них на этих землях. Все они находили приют в городе умерших.
- Разве можем мы хоронить мертвых на чужой земле? - спросили таны сайдов вождей соседних племен.
- Никто не владеет Суйкой, кроме мертвых, - был ответ. - И никто не будет владеть Суйкой, кроме мертвых. Суйка - жилище мертвых, их дом. Везите их домой, потому что иначе они не оставят вас в покое.
С тех пор и везли сайды мертвецов в Суйку. А однажды новые поселенцы Скира перешли бурную реку Даж и захватили полуостров до самой Дешты, бывшей когда-то столицей ныне почти разгромленного царства баль. Меньше всего сайды думали о том, куда будут отправлять мертвецов изгнанные племена. Суйка стала домом только для умерших сайдов. Всех везли сюда - танов, стражников, ремесленников, крестьян. Лишь рабов сжигали на месте да воинов предавали земле. Потому что сайды верили, что погибшие на полях битвы должны были найти Суйку сами, пройдя через торжественные залы дворцов бога войны Сурры. Находили ведь когда-то мертвые воины эти залы, управляя хлипкими лодочками, уносимыми отливом от берегов Гобенгена?
Именно об этом думал молодой маг Тирух, когда, с трудом подавляя дрожь, вел выделенных ему десять стражников Скира по древней дороге в сторону Суйки. Впрочем, раньше надо было бояться, пять лет назад, когда новый советник конга Арух бродил по улицам Скира и только по ему известным признакам отбирал из подростков будущих учеников.
- Не бойся, маг! - ударил по плечу колдуна десятник. - Там-то, в Суйке, и я язык прикушу, а пока вот что тебе скажу: мертвый, он мертвый и есть. Человек, особенно если он враг, живой страшен. А мертвец не страшен. Даже в Суйке не страшен, если в пекло не забираться. Ведь с мертвецом сражаться - пустое дело. Не берет, говорят, мертвеца железо! Против мертвеца только магия поможет. Ведь мертвеца порубить на части можно, но убить нельзя! Упокаивать его надо, упокаивать!
- Вот для этого тебя с нами и послали, Тирух! - загоготал косой помощник десятника, здоровенный детина по прозвищу Кривая Башня. Его ноги, свешиваясь с приземистой лошаденки, почти чиркали по камням.
Вслед за великаном захохотали и остальные стражники. Тирух нервно оглянулся, наклонился к лошадиной гриве и вновь устремил взгляд вперед. Десятка четыре повозок обогнали они за два дня, где-то впереди уже должна была показаться и сама Суйка, но ни девчонки ни воина увидеть так и не удалось. Половину повозок тянули бычки, похожие по описаниям на пропавшее животное убитой колдуньи, почти всеми повозками правили женщины, но ни одна из них не походила на девчонку. И у каждой в повозке лежал труп, а то и два. Вонь стояла при приближении, Тирух с трудом подавлял тошноту, а десятник только посмеивался. «Не бывал ты, парень, - повторял он, - на поле битвы сразу после сечи. Земля хлюпает от крови, а на второй или третий день такая вонь начинается, что наизнанку выворачивает. А это разве вонь? Вот в середине лета - вонь. На этой дороге, говорят, за день больше полусотни повозок можно встретить, и не все они по одному покойнику везут!»
Тирух кивал и думал о том, что в последнюю ночевку на захудалом постоялом дворе выспаться ему так и не удалось. Черные жуки ползали по стенам. Колдун попытался отогнать их магией, а они, вместо того чтобы попрятаться по щелям, вдруг задымились и принялись метаться по стенам, рассыпая огненные искры.
- Что ж ты делаешь! - ворвался в комнату разъяренный хозяин. - Это же огневики! Их нельзя пугать. Ты что, хочешь дом мне спалить? Ползают жуки по стенам, не кусаются, никого не трогают - нет, надо руками махать!
Тогда стражники до утра гоготали да перешучивались, а у Тируха теперь голову ломило от бессонной ночи. Заклинание, что ль, какое пробормотать, чтобы облегчение наступило, а ну опять какие-нибудь жуки задымят? Хотя дым не дым, а костерок бы не помешал - все-таки зима началась, со дня на день снег выпадет. Холод до костей пробрал, вон даже стражники вместо шлемов колпаки меховые на подшлемники натянули. Хорошо, что Аилле в просвет между облаками выглянул. С утра еще подморозило, а теперь трава подтаяла, и на камнях между ее пучками даже лужицы заблестели.
- Отег! - обратился к десятнику Тирух. - Дай глотнуть вина.
- Командиру отказать нельзя. - Десятник подергал себя за грязный ус, бросил Тируху мех и доверительно наклонился к колдуну: - О чем голову ломаешь, парень? Суйка, конечно, место еще то, но за последние лет двадцать никаких ужасов в ней замечено не было!
- Как это, не замечено?! - возмутился коротышка на пегом коне, меч которого не был двуручником, но почти равнялся с ростом владельца. - Да любой сайд знает, что в Суйке находит приют всякая нечисть, что из лесов топором или огнем выморочена! Заметь, Отег, я не о мертвецах говорю, о тех и правда особо не слышно ничего. А по поводу прошлогоднего случая скажу: не мертвецы кровь из вены у обходчика сосали. Или стража на первом круге мурра не нашла и копьями его не забила?
- С мурром справиться не особо сложно, - насмешливо прогудел десятник, - тем более если у тебя нужная травка есть. А что, скажи-ка мне, Обрубок, ты будешь делать, если на рыгву напорешься? Или на течень болотный? Эта мерзость не из окрестных лесов, она плоть от плоти упокойного города! Заметь, я о мертвецах тоже не говорю. Как тебе понравится гнилух?
- Не понравится он мне, - поморщился коротышка. - Я уже по имечку чувствую. Только ведь мы же не в гляделки там играть собираемся? И за второй круг не пойдем?
- Вот в гляделки играть и будем! - раздраженно бросил Тирух. - Беглецов нам надо высмотреть. По возможности живыми взять. Девку-то уж точно живой! Или вы не слышали, что Арух сказал?
- Слышали-то мы слышали, - проскрипел десятник. - И сеть приготовили, и стрелы специальные затупили. Но понять никак не можем, как мы девчонку и баль этого распознаем? А если они морок на себя накинули?
- Нет никакого морока! - поежился Тирух. - Морок бы я заметил, а если у них другая обманка, так лучше бы и не найти их нам, потому что не справлюсь я с ними! Ты говорил, Отег, что на воротах Суйки хижина смотрителя слажена? Остановимся там и проверять всех будем. Прав ты был, следовало мертвых клинком колоть. Мертвому оно без разницы, а нам все легче врага распознать!
- Еще не хватало! - возмутился коротышка, которого десятник Обрубком окликал. - Может быть, заодно и старух этих перебить? Головенки им переколотить дело нехитрое, да только палец дам под топор, что стоит нам вернуться в Скочу, на улицу не выйдешь. Или стрелу пустят, или в темноте горшок с варом о затылок разобьют!
- А ты, Обрубок, не только старух бойся! - зловеще прошептал косой. - Сколько мы деревень встретили? Четыре плохеньких до постоялого двора и ни одной после? Сорок лиг до Суйки ни одного жилища нет. Вокруг лес глухой, зверья в нем в достатке, а охотников что-то не видно. Ничего на ум не приходит? Гиблый этот лес! На дороге этой ничего не страшно, а сворачивать с нее не советую.
- Так, может, и не пошли сюда беглецы? - закашлялся коротышка. - Чего им тут делать? Если они на юг пробираются, им на Омасс двигать надо. Пройти там не просто будет, но городишко близ крепости не малый - при желании и затеряться можно. Опять же непонятно, какая разница Аруху, что через Суйку, что через Омасс, - все одно в Борку придется беглецам шагать, а там проход уже, чем ласский мост будет! Я вообще не слышал, чтобы кто через Суйку проходил. Через нее вообще проход есть?
- Есть, - степенно кивнул десятник. - Всего два прохода на юг из Скочи. Здесь и в Омассе, потому как Омасс в узкой долине стоит, а распадки к западу от крепости непроходимые - болота, скалы да пропасти. Возле самой крепости - холмы крутые, а за ними - Проклятая падь. Там, говорят, страшнее, чем в Суйке, но здесь проход на юг точно есть. Не может не быть. Правда, ни один бычок или кляча какая - из тех, что в Пекарсе, деревеньке южнее Суйки, от хозяев сбегали, сюда не выбирались, но они ведь могли и в падь забрести. Народ там ушлый, в деревеньке этой, на север даже взглянуть боятся, но все говорят, что проход через Суйку есть. Так видно же, что есть! Надо только на белые скалы забраться, что в пяти лигах севернее деревни, а уж с них вся Суйка как на ладони. И троп там довольно. Если через Суйку проберешься, можно и деревню миновать, так что ни одна собака не залает.
- Борку не минуешь, - сплюнул косой. - Только нам от того не легче. Из Пекарсы я кое-кого знаю. Болтать любят, только никто из них в Суйку не совался, несмотря на то что рассказов о сокровищах в древних склепах много ходит. А если кто и совался, то выбраться ему так и не удалось. А еще они говорили, что гавань там есть, вторая на всем побережье. И корабли-призраки к берегу пристают, а мертвецы из них сами выходят и в склепы ложатся. Так, может, наши беглецы не в Борку спешат, а прямиком в пиршественные залы мертвых мореходов?
- Стойте! - Тирух натянул поводья, чувствуя, как липкий пот скатывается по спине. - Что там впереди, Отег?
Узкая каменистая дорога взобралась на пологий холм, и с него открылся странный город. Сразу за кочковатым полем от блеснувшего вдали серого моря и до поросших больным лесом скал тянулась низкая стена, а за ней начинались улицы, площади и переулки. Они переплетались и пересекали друг друга, огибали и выстраивали в ряды почему-то белые безжизненные лачуги или склепы, убегая к тающему в дымке белесому холму. Над ним поднималось неясное, мутное, то ли окутанное туманом, то ли призрачное здание. Ряды мрачных стен рассекали город на части, и все это пространство вместе с улицами, склепами, стенами и башнями источало такой непередаваемый ужас, что ни одной шутки не прозвучало из маленького отряда.
- Прибыли. - Десятник потянул с головы колпак. - Не впервые я здесь, а всякий раз что-то в горле пересыхает. Ну-ка, Тирух, верни мне мех, не все еще высосал? А то что-то слова во рту застревать начали!
- Вот! - протянул руку косой. - За этой низкой стеной первый круг начинается. Полоса там прямо в земле до скал выплавлена, словно раскаленным горшком кто-то бальскую лепешку накрыл. Говорят, что когда-то в этих лачугах, что до второй стены, с башенками кургузыми, специальные ремесленники жили. Они и склепы обслуживали, и обряды всякие устраивали, потому как мертвые сами же не делают ничего. Они ж улиц не метут, кровли не чинят, стены не красят. Эти умельцы все и делали, хотя без обрядов специальных за стену не ходили. Чего только стоило склеп зачаровать, чтобы мертвец на месте лежал, а не поднялся бы в полночь, да в Проклятую падь не побрел! А когда мы местные племена за Дешту отбросили, в этих лачугах стали сайдов оставлять. Раньше и сайдов и баль - всех хоронили во втором круге. А уж что в третьем круге делается, в четвертом, и тем более на холме, я этого знать не знаю и желания идти туда у меня нет.
- Куда прикажут, туда и пойдешь, - задумчиво пробормотал Отег, окидывая взглядом ветхие на вид даже с такого расстояния здания. - Днем, пока Аилле светит, страха особого быть не должно. Хижина смотрителя на месте. Повозок возле нее десятка два. Столько же, наверное, и в круге. Думаю, что за день мы тут разберемся, а к тому времени и все, кого мы обогнали, до Суйки доберутся. Или будем ждать здесь, пока Ирунг обряд справит и сыновей сюда для погребения пришлет? Что скажешь, Тирух?
Нечего было сказать Тируху. Не успел он раньше побывать в Суйке, хотя и входил этот обряд в обучение мага. И то сказать, не жрецы в башне у Аруха обитали, а колдуны молодые, которым еще биться и биться головой о собственную глупость, пока она мудростью не станет. А ведь Тирух был в тройке учеников, которых сам Арух лучшими назвал. Правда, из этой тройки в Суйку именно Тирух и не успел прогуляться. Смиголь успел, принес Аруху из второго круга четки с заклинанием молнии. Только Смиголя потом месяц трясло, словно он эти четки у рыгвы из щупалец вырвал. Айра была в третьем круге. Так ее Арух да прислужник его со змеиной улыбкой, Синг, полгода натаскивали. Хороша девчонка - щелчком пальцев может любого из учеников Аруха заставить в штаны наложить. Только двое и выдержали - Смиголь да Тирух. Знал бы Арух, чего это стоило Тируху, не посылал бы его в Суйку. А посылал ли он его туда? Ясно было сказано: и дня не прошло, как ушли беглецы из Скочи, значит, в дороге их должен был взять Тирух. Выходит, либо проглядел беглецов, либо на Омасс они ушли?
- Отег! - повернулся к десятнику молодой колдун. - А обойти Суйку можно?
- Не думаю, - поскреб затылок тот. - Я же тебе говорил про падь. Иначе обошли бы давно. Всего два пути на юг. Один вдоль Даж мимо Омасса, второй здесь… должен быть. Кто-то ведь построил этот город? Да и дорога эта не старше окрестных холмов и скал. Должен быть путь на юг. Суйка-то с запада в море упирается, а с востока в Проклятую падь. Видишь белые скалы за лесом? За ними она. Со стороны Омасса можно и саму падь увидеть. Точнее край ее, если на крутые холмы забраться. Потому что все внизу туманом затянуто. Не ходит туда никто. Одно известно, когда-то мертвых в пади хоронили, а уж то ли мертвяки город у баль отняли, то ли люди сами мертвякам город построили, никому не известно. Я как-то самого Ирунга в Дешту сопровождал, так вот спрашивал его о Проклятой пади.
- И что же он ответил? - спросил Тирух, поморщившись, потому что несколько повозок настигли остановившийся отряд, и тягучая вонь мертвечины вновь начинала забивать ноздри.
- А разве таны разговаривают с простыми стражниками? - усмехнулся десятник. - Сказал он мне кое-что. Сказал, что когда наши предки пришли в Скир, земли эти были пусты до самого плато, на котором теперь Борка высится. Но и южнее плато леса от переселения не страдали, и не составлялось никакого договора: мол, берите, сайды, земли до ласского моста, который в то время еще плетеным был, а не каменным. Не с кем договариваться оказалось. Хотя слова прозвучали: бойтесь этой земли, потому что однажды выйдет Проклятая падь из берегов и пожрет всех, кто поселится близ нее… Не надо тебе ходить в Суйку, парень. У входа беглецов будем ждать. Только вряд ли дождемся. Видел я этого Зиди. Он, конечно, пьяница, но не дурак. Нечего ему в Суйке делать.
Зиди пришел в себя ночью. Сначала он подумал, что проснулся от боли, но причиной оказалась удушливая вонь.
- Эй! - прошептал баль, чувствуя, что впереди постукивают копыта бычка, а телега под ним раскачивается и скрипит.
- Слышу, слышу, не кричи, - обернулась Рич, и снова Зиди передернуло от ужаса. Словно еще старее стала попутчица: глаза ввалились в морщинистую плоть, мутные стекла зрачков едва поблескивали из коричневых пропастей.
- Неужели когда-нибудь ты так будешь выглядеть? - прошептал воин.
- Никогда, - ответила Рич. - Это покрывало не моей смерти. И на тебе покрывало не твоей смерти. Но она может стать твоей, если не сдернуть ее вовремя.
- Когда же придет это время? - спросил Зиди, вздрагивая и понимая, что и его плоть сморщилась и ссохлась, его руки слабы, а глаза пусты.
- Скоро, - прошептала Рич. - Суйка уже близко. Ты проспал два дня. Ничего, Зиди, придешь в себя, на руках меня понесешь. Это хорошо, что у тебя муравьиный мед с собой, пожертвуешь по тягучему глотку на каждого из нас, чтобы кровь освежить?
- Пожертвую, - беззвучно прошептал воин. - Но не больше!

Предыдущая страница 6 Следующая страница


7 Сергей Малицкий

- Боишься, что не хватит алтарь Исс омыть? - хрипло рассмеялась Рич. - Что за бальский обычай? Так ты не торговец, выходит?
- Ты слышала? - прошептал он. - Это был не сон?
- Я все слышу, Зиди, - почти беззвучно ответила Рич и добавила: - Маг недалеко от ворот. Полетай в последний раз.
И снова небо втянуло в себя Зиди, только в этот раз было оно ночным. Страшным было небо, но не от непроглядных облаков, а от костров внизу, от черного холма, напоминающего груду костей, перекрывающую часть горизонта, и больше всего - от бездонной пропасти к востоку от этого холма.
- Стой, старуха! - раздался снизу пьяный голос - Чего везешь-то? Ну и воняет от твоего трупака, бабушка. Муж, что ль? Или сын? Да не бойся ты, не загорится он от факела, ну и вонь! Эй, Обрубок! Разбуди-ка Тируха!
- А чего его будить? Амулет он оставил, камень не светится, значит, морока нет. Мечом трупака ткни, да и все!
- Ага, ткни! - возмутился пьяный. - Я, правда, не знаю, кто воняет сильнее, бабка или груз ее, а меч в дерьме пачкать не хочу. Возьми сам и ткни!
- А шел бы ты за пелену, - донесся ответ.
- Проезжай! - раздраженно заорал пьяный. - И так дышать нечем, а вы все подвозите и подвозите. Лучше бы я нанялся отхожие канавы в Борке чистить, чем Суйку карулить. Обрубок! Где этот смотритель, чтоб ему на оглоблю сесть и горло расклинить?
- Спит он, Кривая Башня, и я сплю. Отстань, а то твой черед спать придет, и я от тебя не отстану.
Рич или кривыми пальцами щелкнула, или свистнула негромко, только вот уже не спиной небо Зиди почувствовал, а мутными глазами в него взглянул.
- Темно, - прошептал чуть слышно.
- Ночь, - ответила Рич. - Ты только не бойся, Зиди. Понесешь меня сейчас. Я на ближайшие три-четыре дня ни на что годна не буду. Иначе надорвусь, точно тебе говорю.
- Понесу? - не понял баль. - А смогу ли?
- Постараешься, - ответила колдунья. Остановила повозку, кряхтя, сползла с облучка, подошла к Зиди.
- Приехали? - спросил он.
- Сядь, - попросила Рич.
Сел Зиди. Сначала подумал, что и пальцем руки шевельнуть не сможет, но сел. Повернулся в узкой тележке на бок, подтянул дрожащие колени, пока они в борт не уперлись, потом начал медленно подниматься. Сначала на локоть оперся, затем на ладонь. В темноте собственной руки не увидел, но почувствовал ее так, словно вместо руки у него корень болотный подгнивший. Ноги вытянул - не удивился, что колено работает, потому что ног все одно не чувствовал. От слабости уже упасть собрался, да Рич подхватила. Вцепилась в плечо сухими корявыми пальцами, в темноте мутным огнем в глазницах блеснула, зашептала хрипло:
- Слушай и запоминай. Костры видишь? Шагов на триста мы отъехали, поэтому сдохни, но ни звука не издавай. Сейчас все, кто в Суйку забрался, вдоль внешней стены спят. Мертвых во сне провожают. Да только этой ночью сны у них будут черны как это небо. Вроде бы не слышу я пока никакой пакости. И то ведь, не лето сейчас, зимой и нечисть замирает, но будь осторожнее. Как я покрывало смерти с тебя сдерну, влей в меня глоток муравьиного меда. Сам столько же выпей. Забирай с тележки наши мешки, клади меня на плечо и иди к второму кругу. Да торопись, до полуночи должен успеть. Тележку и бычка оставь, мы с ним через Суйку не прошмыгнем. Пройдешь через ворота, но далеко не ходи. В первый же склеп, у которого дверь сохранилась, забирайся, закрывайся изнутри и жди утра.
- Разве смогу я нести тебя? - бессильно спросил Зиди.
- Сможешь, - твердо сказала Рич. - Это легче, чем шестерых юрргимов зарубить.
- Где тут стена второго круга? - Баль с трудом повел головой и увидел.
Ночь была ночью, тьма тьмой, а окружающие его лачуги светились. Даже мерцающее пламя костра в конце узкой улочки казалось бледным пятном на фоне голубоватого свечения, которое пронизывало все - камни мостовой, полуразрушенные стены, обваленные кровли, разбросанную утварь, аккуратно усаженных вдоль линии зданий мертвых. Десятки мертвых. Стена второго круга была рядом, и открытые ворота ее напоминали пасть древесной змеи, только что сожравшей хвойного светляка.
- Вот так хоронят мертвых сайды, - почему-то усмехнулась Рич. - Ты все запомнил?
- Все, - прошептал Зиди.
- Так смотри, вряд ли когда еще увидишь.
Она выпрямилась настолько, насколько позволила скрученная немощью спина, постаралась задрать уродливый подбородок, поднесла старческие ладони к лицу, открыла беззубый рот и потянула, потащила оттуда что-то темное и тягучее, отвела в сторону руку, отбросила петлю пепельной ткани, и еще сделала взмах, и еще. Мгла, распускаемая Рич, падала на землю, впитывалась в камни, покрывала их черной слизью, и брызги, отлетающие к ближним мертвецам, заставляли их вздрагивать, словно живых от кипятка.
- Все, - устало выдохнула колдунья.
Она вновь стала прежней. Только лицо покрыли капельки пота, да тени под глазами стали глубже. Да куда-то исчезли округлость щек и плавность движений.
- Нащупай, - прошептала Рич. - Нащупай желвак под языком. Достань его.
- Что это? - спросил Зиди, неожиданно почувствовав трепетание скользкого лепестка. - Что?
- Обрывок чужой смерти. - Рич шагнула к нему: - Открой рот.
Тонкие пальцы неожиданно стали жесткими, как скобы на конской сбруе. Колдунья ухватила лепесток и рванула его на себя, погрузив Зиди во тьму, заставив его мгновенно почувствовать, как смертельный холод отрывается от пальцев ног и, раздирая внутренности и сосуды, исторгается наружу. Кровь ударила в голову, волны жара и холода, сменяя друг друга, пробежали по телу. Ноги задрожали. Стиснув зубы, чтобы не завыть, Зиди открыл глаза, пошатнулся, но не упал лишь потому, что упала Рич. Осела безвольным, придушенным ловчей петлей зверьком.
- Холодно, - донесся тихий голос.

Глава десятая

- Они пошли через Суйку, - Ирунг вдвинул изящный кинжал в ножны. - Люди Аруха еще продолжают обыскивать гостиницы и трактиры Омасса, усиливают посты в Борке, но даже Арух уже это понял.
- Я говорил с Седдом, - раздраженно заметил Димуинн. - Тан Креча сказал, что Зиди - здравомыслящий раб, если о рабах можно сказать что-то подобное.
- Можно. - Ирунг кряхтя поднялся со скамьи. - Об этом говорит уже то, что он получил вольную, и то, что он до сих пор не пойман.
- И все-таки Суйка… - подытожил Димуинн. Парадный зал крепости Омасса был пуст. Вздымались к высокому потолку круглые окна, поблескивали на стенах щиты поверженных Скиром врагов, где-то в вышине скапливался морозный иней, но внизу было чуть теплее, чем под потолком, и снежные искры, опускаясь с вышины, таяли и падали каплями воды на пол из мягкого песчаника. Беззвучно падали. Строители без помощи магии, используя расчеты и опыт, устроили зал таким образом, что звуки в нем гасли. Тайно произнесенные слова не рассеивались в вышину или по укромным закоулкам, не звенели в стеклах и не метались в барельефах. Именно поэтому ни одного камина, ни одного очага не было в зале. Тепло шло по стенам с первых этажей. Только кованая жаровня бездымно потрескивала угольками меж тяжелых резных кресел.
- Я тебя понимаю, конг, - кивнул Ирунг. - Не многие могут похвастаться, что прошли Суйку. Не из конца в конец, но хотя бы при свете дня подошли к стенам храма на холме или спустились к гавани. Никто не был внутри храма, и, конечно, никто не уходил через ущелье в Проклятую падь. Никто, кроме мертвых.
- В храме, насколько я слышал, была Тини? - поинтересовался Димуинн.
- Да. - Маг задумался. - И после того как вернулась, стала жрицей храма Сето. Предшественница сама признала ее перед смертью. До стен храма из ныне живущих доходили я, Арух, его помощник Синг… остальных я не знаю. Думаю, что могла бы дойти Айра.
- У тебя нет достойных жрецов? - нахмурился Димуинн. - Отчего Арух, который собирал учеников в подворотнях нищих кварталов, может отправить в Суйку Синга, Аиру, Смиголя, а ты никого?
- У меня не было такой цели! - возразил Ирунг. - Зачем? Стена храма ничего не дает магу, кроме уверенности в себе. Но уверенность можно воспитать и другими способами, а вот потерять в Суйке жизнь проще простого. Можно обмануть город умерших на недолгое время, но сладить с ним невозможно! Зачем тратить силы и время на то, чтобы вычерпать море? Одержать вверх над Суйкой не по силам ни Аруху, ни Тини. И уж тем более Зиди. Баль не удастся обмануть Суйку даже на мгновение! Хотя с ним Кессаа - моя послушница. Ты еще не передумал сделать ее наложницей?
- Ты сам виноват, Ирунг! - раздраженно повысил голос Димуинн. - Зачем ты привел меня ночью в храм Сади? Зачем показал, как эта девчонка обнаженной исполняет танец боли над статуей поверженного бога? Не твои ли слова, что прекраснее Кессаа нет не только в Скире, но и во всей Оветте? И, несмотря ни на что, ты все еще хочешь ее убить?
- Завтра мои сыновья останутся в Суйке, - скрипнул зубами маг. - Их везут туда двадцать лучших стражников. Арух дал Аиру на тот случай, если Зиди и Кессаа попытаются пройти через Суйку и затаятся во втором или третьем круге. Я добавил парочку не самых плохих жрецов.
Даже если Кессаа талантливее собственной тетки, она не справится с такой силой.
- Там же Тирух! - с досадой воскликнул Димуинн. - Еще одна надежда Аруха. Ты по-прежнему уверен, что он не сможет остановить Кессаа?
- Тирух талантлив, но слаб, - покачал головой Ирунг. - Такие, как он, напоминают хрустальный сосуд, который рано или поздно можно наполнить восхитительным напитком. Но сколько бы лет сосуд ни восхищал взгляд, он никогда не перестанет быть хрупким. Я не уверен даже в Смиголе, который значительно крепче Тируха.
- Однако Арух ставит на него, - нахмурился Димуинн. - Иначе он сидел бы рядом с ним в той деревне у белых скал.
- Арух ставит на самого себя, - не согласился маг. - Поэтому он в Борке. Тини, кстати, тоже пока там.
- Ты по-прежнему думаешь, что она ни при чем? - Димуинн впился взглядом в глаза Ирунга.
- Она очень сильна, но не сильнее клятвы на крови, - задумался маг. - Хотя я не исключаю, что она втайне от нас хочет избавить племянницу от роли наложницы и именно поэтому подсказала ей этого поводыря.
- Неужели только освобожденный раб, мусор, презренный баль способен был спасти от меня эту девчонку?! - Димуинн сжал виски ладонями.
- Успокойся! - Ирунг сомкнул губы, стирая с лица остатки почтительности перед конгом. - У меня больше причин ненавидеть Зиди, но даже я скажу, что она сделала правильный выбор. Слово баль нерушимо. Не знаю, спасет ли он ее, но не оскорбит - это точно. К тому же, если бы не он, мои сыновья убили бы Кессаа. Но убил их Зиди, хотя и без Кессаа тут не обошлось!
- Ты настолько владеешь собой? - удивился Димуинн.
Ирунг Стейча, самый грозный маг Скира, был бледен, но его перевитые венами руки не дрожали.
- Я пытаюсь владеть собой, - тихо ответил он. - Но сдеру с Зиди кожу, едва он попадет в мои руки.
- А что собирается с ним сделать Седд Креча? - ухмыльнулся Димуинн.
- Седд Креча сказал, что отправляется в Воронье Гнездо. Я сообщил ему о твоем интересе. Он промолчал. Думаю, он не настолько глуп, чтобы предъявлять права на Кессаа, зная, что на нее претендует конг. Но я никогда не поверю, что он отказался от нее, даже если видел танец девчонки с дальней галереи! Думаю, что его Зиди следует опасаться больше, чем всех остальных преследователей.
- Кто еще мог видеть танец Кессаа? - спросил конг.
- Я, - поклонился Ирунг. - И не только потому, что есть поверье, будто однажды та, в которой отыщется хоть капля крови Мелаген, способна призвать в Оветту самого Сади. Это никому не удавалось до сего дня, и у Кессаа не вышло. Ты видел ее, светлейший, хотя бы потому, что не пропускал ни одной танцовщицы. Согласись, моя вина в том, что она ранила тебя в сердце, незначительна. Еще Седд, мои сыновья и их приятель, Лебб, сын Ролла, будущий тан Рейду. Думаю, именно сын Ролла и сболтнул Седду о красавице. Но вот что заставило моих сыновей нарушить закон и привести его в храм, я теперь уже не узнаю. Если только они не пытались заработать таким образом. Не деньги, конечно, - уважение восхитительного Седда Креча!
- Не хотел бы я убивать ни Седда, ни молодого Лебба, - процедил сквозь зубы конг.
- Неужели ты думаешь, что или тот, или другой осмелятся назвать Кессаа женой? - удивился Ирунг.
- Если доберутся до нее, то вполне. - Димуинн уперся тяжелым взглядом в пол. - Молодой Ролл сделает это по глупости, а Седд сделает, потому что так захочет. И тогда улицы Скира будут залиты кровью. Особенно вокруг дома Креча. Она не должна стать чьей-то - только моей, Ирунг!
- Но она может стать жрицей, - осторожно заметил маг.
- Для этого она должна обладать талантом не меньшим, чем талант ее матери! - зарычал конг. - И она должна доказать это! А уж если хочет стать жрицей Сето, самое меньшее, что ей могут предложить, это коснуться стены храма на холме в Суйке! И это не все, дорогой Ирунг. Она должна дождаться смерти собственной тетки или убить ее!
- Разве так сложно убить кого-то? - прошептал маг. - Хотя вряд ли девчонке известно о том, что ее ждет в случае такого выбора. К тому же, судя по всему, Кессаа сейчас в Суйке, конг. Она может стать жрицей!
- В Суйке… - Димуинн поежился. - Послушай, Ирунг, я не верю никому, но тебе доверяю больше остальных. Тини - женщина, и за ней слишком много тайн. Арух не нашей крови, хотя ему отступать некуда. Подскажи, все ли мы видим? Иногда мне кажется, что мы ходим по ковру, но если уберем его, то увидим, что наши следы не совпадают с нашими шагами.
- Именно поэтому ты и конг, Димуинн, - жестко сказал мат. - Но ковер пока не сдернут, поэтому я и сам еще не все понимаю.
- Есть что-то еще, что я должен знать, Ирунг? - спросил конг.
- Есть, Димуинн. Магия секрета, что мы использовали в моей башне, не была напрасной. В Скире был маг из-за пелены. И это не Арух.
- Поэтому он так обеспокоен?
- Да. Неизвестный маг скупил все запасы муравьиного меда.
- Зачем?
- Пока не знаю. Защита от магии поиска и излечение ран кажутся мне недостаточными объяснениями. Боюсь, что баль все-таки пытаются получить преемника Эмучи. Осталось только понять, почему в этом им помогает кто-то из магов Суррары.
Едва Рич опустилась на холодный камень, как Зиди принялся выполнять ее указания. Он понимал, что на окраине города умерших не должен принимать собственные решения. Баль немедленно выдернул пробку, напоил почти бездыханную девушку порцией меда и столько же отпил сам. Горечь стянула скулы, желудок обожгло, но в голове наступила ясность, которая позволила подчинить себе тело, отогнать страх и неуверенность. Темное небо было затянуто облаками, но разве нужно баль видеть звезды, чтобы определить их положение? До полуночи оставалось немного времени. Мешки, сверток одежды Зиди закинул на плечи и поднял почти невесомую Рич.
По-прежнему горели голубым огнем камни города умерших, и мертвецы, сидящие вдоль его стен, казались живыми. Они не двигались с места, но Зиди готов был поклясться, что их взгляды провожают его. Баль ускорил шаг и, проклиная себя за немощь, поспешил к арке. Шорох послышался за спиной, но Зиди не оборачивался. Сейчас ему казалось, что он очутился во враждебном лесу, где в кроне каждого дерева горят глаза хищника и смертельному броску мешает только одно - враг сомневается. Новая жертва ему незнакома, и это заставляет его медлить.
Город за стеной был еще более безжизненным, чем первый круг. Улицы образовывали не дома, а ряды склепов. Странно, но они казались чистыми и ухоженными, словно ряды уборщиков лишь перед закатом закончили ежедневную работу. Бледный свет охватывал и эти строения. Кованые решетки и ограды блестели от стекающих по ним голубых капель, но запах мертвечины был слабее.
- Холодно, - вновь прошептала Рич.
Зиди огляделся и шагнул в сторону. Узкий проем ближнего склепа вел в темноту, но, в отличие от соседних строений, его прикрывала решетчатая дверь. Прижав к себе девушку, Зиди смахнул паутину и, согнувшись, вошел внутрь.
Голубоватое свечение охватывало склеп и изнутри. По стенам тянулась каменная скамья, на пьедестале в окружении уродливых изваяний демонов скорби лежал ссохшийся труп. Ветхая, покрытая иголками инея ткань не скрывала ни полуокружий ребер, ни обтянутых окаменевшими сухожилиями рук, ни стиснутого этими руками меча. Кожа на черепе незнакомца еще не истлела, но вместо глаз темнели провалы. Зиди опустил Рич на скамью и потянулся к мечу, но девчонка требовательно прошептала:
- Дверь!
Невнятный шорох доносился с улицы. Зиди метнулся к выходу, затворил жалобно запевшую решетку, подхватил одного из каменных уродцев, установленного в ногах мертвеца, и забил его между решетчатой дверью и внутренней аркой. Посмотрев между прутьями, Зиди остолбенел. По дороге брели мертвецы. Источая трупную вонь, шаркая ногами, щелкая суставами, они двигались внутрь города.
- Мы закрывались от них? - прошептал баль непослушными губами, обернувшись к Рич.
- Нет.
Девчонка лежала на скамье как медуза, выброшенная волной на скирскую пристань и высушенная Аилле. Она вновь была прекрасна, если не считать обесцвеченных медом ресниц, бровей, волос, напоминающих теперь рыжий поблекший пух.
- От кого я закрывал дверь? - спросил Зиди, осторожно закутывая Рич в плащ.
Он не думал о том, почему его тело, на котором шрамов было больше, чем чистой кожи, вновь слушается его. Он не спрашивал себя, отчего не болит колено и левая нога послушно упирается в землю. Лишь слегка дрожит от слабости, но слабость это не боль. Зиди вообще ни о чем не думал, даже о том, что Рич явно едва удерживает себя от беспамятства. Он только чувствовал ее слабость и надвигающуюся опасность.
- Не знаю, - ответила она, но Зиди не услышал ни звука. Он угадывал ее слова по губам.
- Мертвые… Эти мертвые не опасны. Они уходят в падь… Не знаю зачем. Опасность здесь… и не здесь.
Зиди вновь шагнул к мертвецу, чтобы забрать меч, но Рич едва заметно мотнула головой:
- Нельзя. Ничего нельзя брать, иначе нам не выбраться отсюда. Я слаба, а от тебя хозяин вещи не отстанет, пусть даже ты порубишь его на куски.
- Но у меня только это! - Баль стиснул рукоять ножа.
- Этого хватит… Положи нож на лавку, накрой моим платком и прижми ладонью рукоять к камню. Жди и слушай меня.
- Ты будешь колдовать?
- Ты…
Снаружи донесся скрип. Звук был столь омерзительным, что, еще не видя его источник, Зиди почувствовал ужас. Тяжелое тело ползло по камням, терлось о стену склепа, шуршало мерзлыми песчинками.
- Лучше бы это был мурр. - Рич попыталась улыбнуться. - Но ничего. Эта тварь сама поможет нам против себя. Не шевели рукой, пока я не скажу.
Зиди стиснул рукоять ножа сквозь ткань и медленно поднял глаза к потолку склепа. Через четыре оконца в крошечном куполе на него смотрели четыре глаза. Они вразнобой моргали, так, как моргают древесные ящерицы, поднимая прозрачное веко снизу и смачивая глаз слизью. И эта слизь капала на мертвеца, наполняя склеп уже не запахом тления, а невыносимым дурманом гнили и брожения.
- Гнилух, - обессиленно прошептала Рич. - Он уже проник тебе в голову, держись. На самом деле у него нет глаз. Это ты наделил его глазами. Смотри на погребальный стол… И это тоже делаешь ты. Это делает твой ужас. Твои опасения. Твой страх…
Мертвец на плите шевельнулся. Вздрогнули истлевшие сапоги, левая рука отпустила рукоять меча и медленно двинулась к краю плиты.
- Не шевелись, - через силу выдохнула Рич. - У тебя было когда-нибудь любимое оружие? Такое, чтобы рука тосковала по нему? Чтобы ты с закрытыми глазами узнал, коснувшись его? Вспомни. Как пальцы ложились на рукоять. Как острая кромка рассекала воздух. Как входила она в тело врага, конечно, если тебе приходилось сражаться этим оружием. Вспомни, когда ты впервые взял его в руки. Вспомни, когда ты расстался с ним и представь, что оно сейчас с тобой.
Зиди смотрел, как, поблескивая каплями слизи гнилуха, медленно поднимается с камня мертвец, но слушал слова Рич… Он видел, как высохшие пальцы стискивают рукоять древнего меча, как опускаются на пол ноги, выпрямляется спина и поворачивается в его сторону безглазая голова, но слушал слова Рич… Он вдыхал невыносимую вонь, разглядывал выползающий из ножен серый клинок, но слушал слова Рич… Он смотрел на состоящий из клочьев тлена, но не разлетающийся прахом плащ, ужасался серой кости выпирающих ключиц поднимающегося на ноги врага, но слушал слова Рич… И когда вторая рука мертвеца легла на рукоять меча и серый клинок взлетел к четырем глазам гнилуха, чтобы опуститься на голову Зиди, тот одним движением знаменитого бальского меча, который непостижимым чудом оказался у него в руке, рассек противника пополам, перерубил падающий на пол древний клинок у гарды, вскочил на ноги, наступил, раздавливая в прах покатившуюся в сторону голову, прыгнув на стол, дотянулся и вонзил меч в один из зрачков.
Гнилух зашипел, как прорвавшийся горн. Он заскрипел, как оставленная под весенним ливнем и рассохшаяся скамья. Он завизжал, как попавшая под копыто коня собака, и с грохотом, словно мешок угля, свалился куда-то к подножию склепа.
- Повезло, - прошептала Рич, прислушиваясь к удаляющемуся скрипу.
- Почему же? - не понял Зиди, ошеломленно разглядывая меч, который не держал в руках столько лет!
Длинная чуть обожженная ореховая рукоять, синеватая с серебряной жилой сталь. Неужели его колючка вновь вернулась к нему?
- Если гнилух орудует в склепах, значит, прочей нечисти до утра не будет, - попыталась улыбнуться Рич.
- Откуда меч? - Зиди несколько раз взмахнул клинком перед собой. - Я простился с ним много лет назад! Эмучи вручил мне его, когда я победил на первом турнире, и забрал, когда мой путь воина прервался. Перед тем как Креча…
Баль поднял голову. Рич смотрела на него с едва заметной усмешкой.
- Перед тем как молодой и бравый Седд Креча забрал лучшего воина Эмучи в обмен на десяток никчемных баб? Это не тот меч, Зиди.
- Тот! - воскликнул баль.
- Тот меч все еще там, где его оставил Эмучи, - через силу улыбнулась Рич. - А этот меч создал гнилух. Он лепил его так же, как лепил из твоих страхов противника. Посмотри под ноги!
Зиди опустил голову и вздрогнул. Рассеченный ударами меча труп, разрубленный меч валялись у основания каменного стола, но на пьедестале по-прежнему лежал все тот же мертвец. Разве только плащ рассыпался в пыль там, где в стол упирался сапог Зиди.
- Мне все это снится? - Воин недоуменно посмотрел на Рич.
- Уморил! - зашлась в болезненном смехе девчонка. - Ты хочешь, чтобы я ответила на вопрос, на который не смог ответить никто из великих магов? Одно скажу точно, я тебе немного помогла, и этот меч, так же как и разрубленный двойник нашего мертвеца, будут существовать в реальности, пока мы не выберемся из Суйки. Или пока нас не убьют!
- Зачем ты напросилась со мной? - поморщился Зиди. - Заплатить пятьдесят золотых проводнику, которого беспрерывно надо спасать, лечить?.. Что ты сделала с моей ногой?
- Я сшила твои сухожилия, - прошептала Рич. - Одно заменила прядью мышцы из твоей икры. Но ты не воспринимай это как чудо. Немного умения и немного опыта. Никакая магия не способна так быстро заживить рану. Ты провел бы в постели два месяца, но покрывало смерти помогло тебе. Старая песенка оказалась правдивой. Когда сдергиваешь покрывало смерти, прежние болячки и недуги исчезают, потому что все они - часть настоящей смерти, что идет за каждым из нас!
- Почему бы тогда не лечить таким образом больных или раненых? - не понял Зиди, спустившись с пьедестала и с недоверием ощупывая ногу.
- Потому что не всякий выдержит такое лекарство, - беззвучно рассмеялась Рич. - Один из полусотни. Ты жив только потому, что я помогала тебе. Потому что не всякий возьмет в рот лепесток смерти. Скажи, если бы ты видел, как я срезаю подушечку большого пальца с ноги убитой ведьмы, делю ее пополам и кладу один кусочек себе под язык, ты бы последовал моему примеру?
Зиди судорожно сглотнул.
- Кроме всего прочего, за это приходится дорого платить. Мне пришлось платить…
- Чем же? - нахмурился Зиди.
- Собственной жизнью, - усмехнулась Рич. - По годику-полтора за каждый день под покрывалом. За каждый твой день и за каждый мой день.
- Разве ты не могла взять в оплату время моей жизни? - потрясенно выдохнул баль.
- Мне холодно, Зиди, - прошептала Рич. - Там, в мешке, масляная лампа. Мех с вином. Еда… Трудно есть, когда стоит такая вонь, но убрать я ее не могу. Я сейчас вообще ничего не могу. Надо поесть - утром нам идти дальше.
- Почему ты не взяла в оплату время моей жизни? - повторил вопрос Зиди.
- Я не смогла. - Рич посмотрела ему в глаза. - Я попыталась. Ничего не вышло. Твоя жизнь слишком коротка.

Глава одиннадцатая

Предыдущая страница 7 Следующая страница


Муравьиный мед 8

- Пора! - Отег встряхнул Тируха и сунул ему в руку жгут вяленой рыбы.
Маг открыл глаза, потянулся, разгоняя холодную ломоту в том боку, который был отвернут от печи, и почувствовал, как уже другой холод, холод смертного ужаса, вновь начал подступать к корням волос. За мутным кривым окном занимался рассвет, глиняный светильник чадил копотью, вместо металлического штыря для шевеления углей у печи лежала обугленная человеческая бедренная кость. Тирух повел плечами, нашарил недовыжатый мех кислого вина, хлебнул и выпустил изо рта тонкую струйку на ладони, чтобы умыться.
За щелястой дверью стоял холод. Аилле уже осветил мертвый город, но растопить лед на лужах и примороженную серую траву не успел. Смотритель, низкорослый горбатый и рукастый сайд, шамкая беззубым ртом, о чем-то рассказывал гогочущим стражникам. Из ворот Суйки одна за другой выкатывались пустые повозки. Сидящие на них старухи сами казались мертвыми.
- Когда мороз - в чем-то лучше, а в чем-то хуже! - радуясь внезапной компании, шепелявил смотритель. - Конечно, зимой и вони такой нет, и нечисть реже в первый круг пробирается, но зато и мертвецы не уходят! Суставы-то замерзают, вот они и копятся. К концу зимы бывает, что в три-четыре ряда вдоль стен сидят! Друг на друге валяются. Зато весной, как Аилле пригреет, по две-три ночи не могут в ворота протиснуться - топчутся, шуршат, утром в кучу сваливаются, а ночью опять начинают. Вот только куда они там деваются в этой Проклятой пади, не спрашивайте меня. Я сам даже в третий круг не забирался, а в падь вообще никто и никогда не ходил.
- А одному ночевать в хибаре этой не страшно? - слышался веселый голос коротышки. - А ну как нечисть в дверь постучит?
- Обстучалась, как же! - довольно кричал смотритель. - Ты стену видишь? Ее ж сайды строили! Граница Суйки на десяток локтей вглубь. Видишь, где трава кончается? Там полоса проведена в камне, выплавлена, словно тавро огромное к земле прижимали! Так вот ни одна еще тварь эту границу не переступила. Того приятеля, что до меня тут командовал, мурр ведь тоже не в хижине достал. Это он сам спьяну пошел ночью посмотреть, как мертвецы в воротах топчутся, а стоял бы вот хоть у стенки, ничего бы ему не было. Оттого и бабки эти у стены без боязни ночуют, и паломники, которые сюда в теплые денечки прибывают. С покойничками прощаются! Близких поминают! А если ночью через стенку посмотреть, то ровно по той линии камень голубым светом бликует.
- Так и бликует? - цыкнул выбитым зубом коротышка.
- А ты, вместо того чтобы вопросы задавать, встал бы ночью, да посмотрел! - оборвал его косой. - А то прижался к костру, голову боялся в сторону Суйки повернуть. Шипел еще мне, мол, если я мертвецов ходячих увижу, сразу же в штаны наделаю, а воды тут нет, постирать негде!
- Зато ты, - раздался обиженный голос, - два меха за ночь высосал! Тоже, видать, не от большой смелости пьяным нажрался. Сколько повозок проверил? А к последней, той, которая в темноте прибыла, вообще не подошел!
- И подходить не надо было! - огрызнулся косой. - Вонью от нее за лигу шибало! Где бы я еще вина взял, чтобы вновь нализаться?
Тирух вышел из-за хибары и поймал взгляд Отега. Десятник не встревал в гомон у костра, где стражники подначивали то смотрителя, напоминающего корабельный крюк на тонких ножках, то коротышку, то косого.
- Как ночь прошла? - спросил маг.
- Одной повозки нет, - хмуро бросил десятник. - Видишь камни? Вот в этой куче те, что вошли в Суйку и вышли. Здесь те, что вошли. Один камень остался. Ночью подморозило, не знаю, как и что, но новых повозок пока не было. Если это беглецы из Суйки не вышли, тогда плохи наши дела. Твои не знаю, а мои плохие. Самое меньшее, что мне грозит, это или ребра, или руки переломают. Ребятам плетей будет сотни по полторы, а мне чего покрепче. Магов, я слышал, на угли сажают? Или как?
- Ругич! - Тирух вспомнил имя смотрителя. - Иди сюда!
Стражники примолкли сразу, едва разглядели взъерошенного побледневшего мага.
- Ругич, - повторил Тирух, пытаясь унять дрожь. - Что там?
- Где? - не понял горбун.
- Что там? - ткнул пальцем в сторону города Тирух и тут же спрятал руку. - Где повозка?
- Так это, - захлопал глазами смотритель. - Бывает. Задерживаются. Если до полудня не выберется, пойдем посмотрим. Днем можно. Ночью туда ходить не надо. Ночью опасно, а днем чего не посмотреть? Оно ведь всяко бывает. Эти старухи и по дороге, бывает, мрут, а уж в Суйке считай каждый месяц одна или две подыхают. И то ведь как иначе. В их-то годы…
- Ругич! - прошипел Тирух. - Сейчас посмотрим. Не в полдень. Сейчас! Как далеко ты заходил в Суйку?
- А чего я там забыл? - поднял брови горбун.
- Ругич! - почти завизжал маг.
- До третьего круга не добирался. - Смотритель втянул голову в плечи. - А во втором был. Монеты там иногда попадаются.
- Как на ту сторону пройти? - Тирух встряхнул горбуна за плечи.
- А никак, - зашептал смотритель. - Никак не пройти. Никто не проходил. Не знаю, кто бы прошел. Одно скажу, справа надо обходить холм, к морю надо идти. Слева из пади вся мерзость лезет - туда и днем нос совать не следует.
- Отег, - повернул голову Тирух. - Оставь одного здесь, остальные - в Суйку за беглецами. Если они пройдут, и мы за ними пройдем. Не пройдут, значит - догоним. Рассвело недавно, должны догнать. И ты, - он толкнул Ругича, - собирайся, поведешь.
- Обрубок! - взревел десятник. - Остаешься на воротах. Вести учет и докладывать, если начальство пожалует. Остальные с оружием ко мне!
- Так это, - растерянно развел руками смотритель. - Я готов. Только далеко не пойду. Помру я, если далеко зайду. От страха помру. Это точно. И коней брать не следует. Если что случится, скотина взбесится, только хуже будет.
- Вот. - Косой выволок из переулка запряженного в пустую тележку бычка. - Бабки нет. Покойника тоже нет. Вонь, правда, осталась.
Тирух оглядел повозку, стиснул в кулаке желтый морской камень, который морок помогал различить, провел пальцами по неструганой доске. Она. Травами и наговорами пропитана, как и сарай ведьмы из Скочи. Так и искрит в кулак. Морока не было, а телега та самая. Что ж ты, парень, доверился этим ухарям-стражникам? Теперь, если Арух шкуру будет с тебя спускать, жаловаться только на самого себя придется.
- Войлок подстелен, - хмуро бросил десятник. - Мертвякам перевозку не утепляют. Башня!
- Здесь я, - отозвался косой.
Стражники стояли, сгрудившись, посередине улицы. Какая-то седая старуха, приехавшая вслед за ними на такой же старой, как и она сама, лошаденке, выгружала, кряхтя, из повозки сразу два трупа - седого деда и такую же бабку. И эта неторопливая возня, улочка, еще вчера заполненная трупами, а теперь пустая, скрип новых показавшихся повозок вводили небольшой отряд в ужас.
- Первым пойдешь, - объяснил Отег. - Ты повозку пропустил, ты и расхлебывать будешь.
- А куда идти-то? - недовольно заворчал косой.
- А вот у мага и спрашивай, - отмахнулся десятник, вытаскивая из ножен меч.
Глядя на него, и остальные стражники зазвенели оружием. Тирух провел ладонью по ребристой поверхности посоха, который и дорог-то еще не видел, только забавы учебные с помощником Аруха, Сингом, и повернулся к замершему в ожидании указаний Ругичу.
- Веди.
- Туда нам, - горбун махнул рукой в сторону арки в невысокой стене.
Тирух шел за горбуном и старался успокоить себя, что все равно рано или поздно пришлось бы идти ему в Суйку, но пришлось бы идти одному. А в сопровождении проводника да еще почти десятка стражников - об этом он и мечтать не мог. Небо не по началу зимы чистое, Аилле светит совсем уж по-весеннему, а что, если удастся добраться до стены храма? Вот он, рядом. Несколько кварталов то ли домов, то ли склепов, три или четыре стены и подножие холма. Коснулся пальцами старых камней, и вот уже ты настоящий маг. Ведь тот же Синг говорил, что днем мертвецов в Суйке нет. Старые захоронения по склепам разбросаны, а свежая гниль в падь торопится.
- Здесь они были. - Ругич так резко остановился, что косой чуть не сбил его с ног.
Тирух вгляделся в низкий склеп с крохотным куполом. Словно огромная кисть мазнула по стене и крыше, выкрасив часть строения в отвратительно пахнущий коричневый цвет.
- Гнилух? - ежась от холодного ветра, спросил десятник.
- Он, - радостно кивнул Ругич. - Сожрал он их. По-другому не бывает. Не самая страшная тварь, этот гнилух, но уйти от него ночью нельзя. Нет, одежонка, конечно, оружие какое с собой было останется, а больше ничего. Пошли назад.
- Стой! - остановил горбуна Тирух. - Башня, посмотри, что в склепе.
- Это! - заволновался Ругич. - Мертвецкое что увидишь, не трогай! А то ночью покойник по твоим же следам пойдет. К демону он не нужен мне, чтобы по первому кругу шатался!
Кривой выскочил из склепа буквально через мгновение.
- Нет тут ничего. Вонь одна, да мертвяка два. Один на столе, второй порубленный - на полу. Одежонки или оружия не имеется.
- Ну? - спросил маг у Ругича. - По-другому не бывает?
- А вы не колдунов ловите? - заморгал горбун. - Если колдунов, то…
- Веди дальше, - оборвал смотрителя Отег.
Пройдя узкими улочками около двух лиг, к полудню Рич и Зиди вышли к гавани. Баль вышел. Потому что большую часть этих двух лиг он нес девушку на руках. Она была почти невесома, и даже с учетом нагруженного на Зиди бочонка и мешка с позаимствованными у ведьмы травами, баль вымотался не от тяжести, а от напряжения.
Каждый шорох из окружающих строений заставлял вздрагивать и леденеть кончики пальцев. Даже ощутимый холод, который нес со стороны моря сырой ветер, не чувствовался так, как ужас.
Рич почти не открывала глаз. С замотанным в платок лицом, закутанная в плащ, она казалась еще меньше, чем была на самом деле. Зиди вдыхал ее запах и, кроме ощущения постоянной опасности, не замечал ни ароматов тлена, доносящихся из склепов, ни гнилостной вони от разбросанных тут и там частей трупов, словно члены отваливались у мертвецов на ходу. Прислушиваясь к шелесту безразличного ветра, Зиди медленно шагал вперед, уже перестав удивляться работающему колену и только досадуя, что лет ему уже много, что усталость и немощь дают о себе знать, и нет того доверия слуху, и глаза уже не различают так четко, что за тени мелькают меж далеких столбчатых обелисков.
За половину дня, прошедшую с того момента, как под первыми лучами Аилле померкло голубое свечение руин, Зиди пришлось останавливаться четырежды. Всякий раз Рич открывала глаза, в которых словно не было и тени слабости, и кивком давала понять, чтобы Зиди поставил ее на ноги.
Первым препятствием оказались два мурра. Эти твари были знакомы баль по диким лесам, но Суйка что-то сотворила с не слишком опасной нечистью. Короткие передние лапки, которые у мелкого, не более локтя, лесного кровососа не достигали и длины ладони, у этих созданий отличались от рук крепкого воина только изогнутыми заостренными когтями. Да и сам размер омерзительных созданий явно говорил, что они не довольствуются мелкой добычей. Услышав шаги Зиди, твари немедленно расплели образованный змеиными телами клубок и скрылись в развалинах. Баль потянул из-за пояса меч.
- Нет, - прошептала Рич. - Мы должны оставить их за спиной живыми. Не забывай, что стражники Скира так легко от нас не отстанут. Подожди. Мурры затаились, они не видят нас, но слышат. Эти твари преследуют жертву по слуху. Смотри.
Девчонка наклонилась, подняла камень и бросила его в сторону. Сил у Рич совсем не было. Камень отлетел на десяток шагов и замер. Мурры лишь на мгновение подняли над развалинами безглазые морды, но точно повернулись в сторону звука.
- Тебе придется поколдовать, - прошептала Рич.
- Мне? - удивился Зиди и оглянулся.
Ни одного деревца не торчало среди склепов и надгробных плит. Даже мерзлого пучка травы не выбивалось среди булыжников мостовой. Как может колдовать сын баль, не чувствуя бегущего древесного сока? Разве присказки действуют на мурров? Ведь не собаки же это, в конце концов?
- Подожди. - Рич опустилась на колени. - Вот, возьми эту пыль. Не сомневайся, я помогу тебе. Мне нужна только твоя сила. У меня сейчас ее нет совсем.
Она сгребла в пригоршню холодную, смешанную с иголками инея пыль, высыпала ее в ладонь Зиди, заставила его сжать пальцы.
- Держи. Крепко. Изо всех сил. Не думай ни о чем, только сжимай. Так, словно хочешь выдавить из нее сок.
«Какой может быть сок в пыли?» - подумал Зиди, но стиснул кулак. Слабость пронзила предплечье, но баль сжал зубы, положил на запястье вторую руку, уперся скулой в костяшки пальцев и сдавил комок грязи что было силы.
- Так, так… - шептала Рич, поглаживая тонкими ладонями кулак Зиди, словно это был маленький и нежный зверек. - Сильнее, баль, сильнее! Добавь ненависти. Зажмурься, отдай кулаку все! Ты сможешь, это легко… Это фокус для молодых магов, для неучей. Простенький фокус, но действенный…
Она продолжала шептать и уговаривать Зиди, словно он отказывался сжимать кулак, а он отыскивал в себе новые и новые жилки и натягивал и их, чтобы еще сильнее стискивать пальцы, чтобы не прекращалось прикосновение ее рук.
- Замри, - донесся шепот.
Зиди открыл глаза. Рич держала его кулак в ладонях, тяжело дышала, выпуская облачка морозного пара, встряхивала головой, потому что пот со лба заливал ей глаза.
- Медленно разжимай пальцы.
Баль почувствовал тепло внутри кулака и стал ослаблять хватку, удивляясь непонятному давлению и даже вздрагиванию в руке.
- Змея мне за шиворот! - восхищенно выдохнул Зиди. - Кто это?
На широкой ладони сидел маленький черный зверек. Чем-то он напоминал земляную куницу, но был гораздо короче, мельче, и вместо оскаленной пасти вытягивал тонкую сухую трубочку.
- Это пылевая обманка, - прошептала Рич. - Шагов на сто ее хватит, а нам больше и не надо. Смотри.
Девчонка осторожно взяла зверька пальцами за бока, наклонилась, поставила его на камни и подтолкнула, сказав негромко:
- Шаги наши забери, дочь дороги. На сколько сил твоих хватит, шаги наши забери.
Зверек выгнул спину и беззвучно помчался по могильной улице туда, откуда только что пришли Зиди и Рич. Вот он проскакал полсотни шагов, вот еще десятка три, пока вдруг не рассыпался пылью и не исчез, словно и не было смешного создания с влажными бусинками глаз.
- И что? - недоуменно спросил Зиди.
- Пошли. - Рич потянула его за руку.
Баль сделал шаг, другой и недоуменно оглянулся. Хруст песка раздавался за спиной и отдалялся туда же, куда ускакала обманка.
- Пошли, - недовольно прошипела Рич и показала на высунувшиеся из развалин морды. - Пошли, они далеко от своего логова днем не уходят!
Мурры помчались вслед за отдаляющимся звуком почти сразу. Скользнули мерзкими извивающимися телами мимо неслышимых жертв, докатились до точки, где рассыпалась обманка, и снова сплелись в ужасный клубок. А Зиди подхватил Рич на руки и пошел дальше. Через полсотни шагов, не открывая глаз, она прошептала:
- Справа наш ночной гость. Не смотри на него в упор, заморочит голову. Днем он не опасен, если не смотреть. Иди прямо и смотри прямо, до серой пирамиды по левую руку, кроме гнилуха, ничего нет.
Зиди втянул в себя уже знакомый омерзительный запах и, поймав взглядом серую пирамиду, пошел прямо вперед, лишь боковым зрением угадывая бесформенную массу, растекшуюся на ступенях разрушенного склепа.
- Откуда берется тут вся эта мерзость? - спросил он, когда гнилух остался за спиной.
- Не знаю, - ответила Рич и дернула его за рукав: - Стой!
Зиди замер. Ничто не предвещало беды. Склепы тянулись безжизненными рядами. Сырой ветер дул в лицо. Даже трупный запах ослаб.
- Отпусти меня, - попросила девушка. Выскользнула, точнее выпала из рук, приникла к камням - почти легла на мостовую, прошептала негромко:
- Не вижу ничего. Глаза слезятся. Ты посмотри. Зиди опустился на камни рядом, вновь успел удивиться отсутствию боли в колене, посмотрел вперед. Ветер дул в лицо, мерзлые песчинки секли по щекам, но ничего особенного баль не увидел.
- Что там? - обессиленно спросила Рич.
- Ничего. - Зиди почесал затылок. - Обычная дорога. Ветер. Плывет все, песчинки в глаза секут.
- Плывет? - переспросила колдунья. - Посмотри еще раз! Плывет ли?
Зиди вновь наклонился и вдруг понял: воздух над дорогой действительно плыл, рассеивая камни, ступени, основания склепов! Плыл, словно Аилле жарил как в середине лета, и камни нагрелись так, что пройти по ним босым означало обжечь ноги! Но теперь, когда камень холоден как лед?
- Плывет, - кивнул Зиди.
- Течень болотный, - прошептала Рич. - Спасибо мертвецам. Они обходят его, поэтому и запах здесь слабее. Не наследили. Сразу надо было догадаться, гнилух всегда на перекрестке днем отдыхает. Придется нам, баль, к гавани третьим кругом пробираться.
- Зачем нам к гавани?
Улица впереди была спокойной и умиротворенной. Уходить за высокую стену, что тянулась по левую руку и скрывала остальные улицы города, не хотелось. Вот же оно, море! Гавани еще не видно, а серое пространство за верхушками склепов раскинулось до горизонта, жадно впитывая холодные лучи Аилле.
- Там часто корабли пристают. - Рич медленно поднялась. - Мореходы тоже мертвецов сюда везут. Здесь вторая бухта на всем побережье. И, в отличие от скирской, не такая опасная в осенние штормы. Может быть, удастся договориться с капитаном и уйти в море? В крайнем случае собьем со следа погоню.
- Неужели кто-то полезет за нами в Суйку? - удивился воин.
- Полезут, - пообещала Рич. - Тебя бы снаружи ждали, а за мной полезут.
И снова Зиди поднял девчонку на руки, и вновь пошел к серой пирамиде, вдыхая вонь гнилуха. Коричневая масса подрагивала пузырями, притягивала взгляд. Баль стоило немалых усилий не взглянуть на мерзкое чудовище, точно повернуть по узкому проходу между полуобрушенными колоннами к очередным проездным воротам. Стена, к которой приближался Зиди, явно была древнее склепов. Составляющие ее камни отличались более гладкими гранями и удивительной подгонкой друг к другу, хотя время поработало над ними с большим усердием. И тут и там виднелись проломы, края многих камней были выщерблены водой и ветром.
- Сколько всего кругов в Суйке? - спросил Зиди, подходя к темной арке проездного двора.
- Им нет счета. - Рич открыла глаза. - На холме, у стен храма - пятый, но отсчет продолжается в сторону пади… Остановись здесь. Мне нужно след наш потереть от поворота.
Девчонка опустилась на колени, похлопала ладонями по камням, вышептала какието бессвязные присказки, с трудом встала, сделала шаг вперед и пристально вгляделась в темноту прохода. Что-то двигалось там внутри, или Зиди показалось?
- Рыгва, - словно услышала его мысли колдунья. - Она невидима. Только ночью светится также, как камень, но опасна и днем. Справиться с ней не сложно, достаточно плеснуть на нее горящим маслом, но можно поступить хитрее. Достань-ка из мешка глиняный шар.
- Что это? - спросил Зиди, подбрасывая на ладони керамический сосуд, не имеющий ни дна, ни горла.
- Постарайся не уронить, - нахмурилась Рич. - Это огненный сглаз.
- Огонь? - не понял баль.
- Не настоящий огонь. - Рич ощупала шар. - Но заживо может испечь человека, в головешку его превратить, если тот поверит, что пламя настоящее. На рыгву не подействует, но несколько мгновений нам даст. Рыгва висит под потолком, в арке. Когда пламя взметнется, она свернется в клубок, как медуза от удара веслом. Стрекала вновь расправит почти сразу же. Но не сразу. Слипаются они между собой. Вот тут мы и побежим.
- Через пламя? - уточнил Зиди.
- Только через его видимость, - жестко повторила колдунья. - Мгновение сомнения, и ты превратишься в факел. Бери меня на руки, я не смогу бежать. Промедлишь, сожжешь и меня тоже.
- И не получу денег, - добавил воин, поправляя мешки за спиной и вглядываясь в полукруг арки в глубине проездного двора. - Насколько проще в бальском лесу. Там всегда можно обойти опасное место. А что, если я закрою глаза?
- Хорошая мысль, - кивнула Рич. - Только если ты уткнешься в колонну, споткнешься, оступишься, мы не доберемся даже до Борки. Не медли, преследователи пересекают первый круг!
Не говоря больше ни слова, Зиди подхватил Рич на руки, девчонка неловко бросила в темноту глиняный шар, и вместе со звоном осколков в проходе поднялось ревущее пламя. Где-то под потолком раздался истошный визг, но воин уже шагнул вперед. Страх пронизал все тело, но ледяной холод, исходящий от ревущей стены огня, отрезвил. Вряд ли баль потребовалось больше трех десятков шагов, чтобы пробежать через тоннель, но когда стена ревущего пламени осталась позади, и Зиди и Рич были покрыты инеем.
- Ты не сказала про холод, - едва вымолвил одеревеневшими губами Зиди, глядя, как опадает в проходе пламя.
- Я не знала, - неожиданно улыбнулась Рич. - Ведьма из Скочи была не так проста! Зато Аилле после этого пламени кажется даже теплым.
Баль оглянулся. Улица с внутренней стороны стены не была дорогой между склепами, обелисками и надгробиями. Вокруг стояли дома. Они были столь же древними, как и прикрывающая их стена, но сомнений не оставалось: когда-то здесь жили люди. Или кто-то напоминающий людей.
- Улица ведет к гавани. - Рич махнула рукой вправо. - Только теперь мне придется идти самой. Отпусти меня.
Она едва не упала, встав на ноги. Обернулась, прищурившись, смахнула с лица ставшие почти желтыми пряди.
- Иди за мной. След в след. Меч возьми в руку. Имей в виду, тени нападают только сзади. Днем они прячутся в зданиях, но если придется приблизиться к развалинам на десяток шагов, опасность велика.
- Кто это, тени? - спросил Зиди, выхватывая из-за пояса меч.
- Мертвецы, которых не приняла падь, - прошептала колдунья, опускаясь на колени. - Или те, кого она отпустила. Не знаю…
Последняя четверть лиги до начала гавани, которую пришлось пройти по широкой улице третьего круга, была самой долгой. Рич почти ползла по каменным плитам. Она ощупывала каждую следующую руками, иногда наклонялась, прижималась к камню ухом, прежде чем перейти на следующую плиту. Зиди следовал за ней неотступно.
Тени нападали на них трижды. В первый раз это произошло возле зияющей проломами сторожевой башни, еще дважды тени выныривали из провалов в дороге. Как правило, раздавался шорох, словно из разорванного мешка сыпалось сухое зерно, и будто блики Аилле начинали мелькать в глазах. Рич даже не поворачивала головы. В первый раз Зиди махнул мечом наотмашь, почувствовав, как вместе с шорохом в лицо пахнуло гнилью. Клинок встретил невидимое препятствие с чавканьем, голову едва не разорвал смертный вой, и, заливая камень шипящей слизью, у ног Зиди выткался силуэт человека. Точнее чучела человека. Ни глаз, ни лица разобрать было невозможно. На камнях, зажимая рассеченный живот и изгибаясь, визжала кожаная черная кукла. Баль опустил клинок на горло чудовищу и услышал слова Рич:
- Не отставай.
- Чего мы боимся? - Он вытер пот со лба. - Зачем нюхать дорогу?
- Я бы не нюхала, будь у меня больше сил, - ответила колдунья. - Но сейчас могу различить опасность только на слух. Плохо вижу пока.
- Как тут можно видеть? - Зиди напряженно оглянулся. - Даже эти тени неразличимы, пока живы!
- Они не живы, - усмехнулась, переползая на очередную плиту, Рич. - Они словно оружие. Как мечи. Ты не убиваешь их, ты их ломаешь.
- Кто же тогда держится за рукоять этих мечей? - воскликнул баль. - Не тот ли, кто обитает в храме на холме?

Предыдущая страница 8 Следующая страница


9 Сергей Малицкий

- Разве там кто-то обитает? - удивилась Рич.
Она вытерла лицо ладонью, и грязные разводы сделали ее смешной. Но Зиди не засмеялся.
- Я не проводник по Суйке, - бросил баль, напряженно оглядываясь.
- И я здесь в первый раз, - кивнула девушка. - Но я обучалась при храме Сади, листала манускрипты. Я готовилась…
- К чему? - раздраженно спросил Зиди.
- Ко всему, - ответила Рич. - Всякая послушница готовится стать жрицей, если не сможет стать танкой. К одному я оказалась не готова, что меня захотят сделать наложницей… одного из танов. Хотела бы я посмотреть, как он… сам сможет пройти по этим камням. Стой!
Зиди замер с поднятой ногой, собираясь встать удобнее. Покачнулся и вернулся на выщербленную узкую плиту.
- Да. - Рич показала на темнеющую яму впереди. - Там тоже, скорее всего, таится тень. Может быть, не одна. Суйка состоит не только из улиц, но и из подземелий. Но это не делает менее опасными наземных тварей. Смотри!
Девчонка взяла увесистый камень и неловко бросила его на плиту, на которую только что собирался ступить Зиди. Сначала ничего не произошло. Камень ударился о камень, прокатился пол-локтя и замер. И в тоже мгновение рассыпался в песок.
- Мельница, - тяжело вздохнула Рич. - Под некоторыми плитами живет костяная мельница. Если бы на плиту наступил ты, в такой же порошок рассыпались бы твои кости, плоть посекли бы щупальца зверя, а все остальное было бы высосано подземным паразитом до капли.
- Как она выглядит? - потрясенно пробормотал Зиди.
- Не знаю, - ответила Рич. - В манускриптах, которые я изучала, не было рисунков.
Они добрались до перекрестка, где улица разделялась надвое, к полудню. Мостовая словно обтекала с двух сторон развалины серого здания, в котором, судя по каменным изваяниям морских чудовищ, когда-то располагалась портовая служба или храм для пугливых мореходов. Одна дорога поворачивала к холму, вторая спускалась вниз.
- Корабль! - воскликнул Зиди.
У пустынного причала разгружалась ладья. Блестели поднятые в воздух весла. Трепыхался подвязанный парус. Одетые в серые балахоны рабы выгружали на берег и складывали в ряд трупы. Несколько воинов озабоченно крутили головами на берегу.
- Ничего не получится, - покачала головой Рич. - Ты видишь? Парус сшит из серых полотнищ, которые перемежаются белыми. Это разбойники. Безопаснее жить в Суйке, чем плавать на их кораблях.
- Не может быть?! - воскликнул Зиди, с досадой оборачиваясь на страшный город. - Эти воины ничем не отличаются от сайдов! Посмотри, они тоже привезли мертвых в Суйку, как это делают и сайды.
- А с сайдами ты бы согласился здесь столкнуться? - усмехнулась Рич. - Это разбойники.
- С чего ты взяла? - нахмурился Зиди.
- Они не выходят в море, не принеся жертву демону морских глубин. Смотри-ка, они выгрузили уже все трупы. Сейчас их количество увеличится еще на один.
Словно в подтверждение слов Рич, с ладьи спустился широкоплечий воин и выхватил из кучи прижавшихся друг к другу рабов самого тщедушного. Взлетел топор, и отрубленная голова скатилась в холодные волны.
- Еще паруса на горизонте, - прошептал Зиди, жадно ловя лицом свежий ветер. - Морские народы спешат избавиться от мертвецов. Будем ждать?
- Нет, - откликнулась Рич и закрыла глаза.

Глава двенадцатая

- Девчонку брать живой! - еще раз повторил Тирух, но шуток больше не было. Стражник, который позволил себе уточнить - «девчонку или старушку», - лежал на серых плитах с неестественно бледным лицом. Порубленные на куски мурры валялись тут же.
- Удобно, - без тени улыбки прошептал десятник. - Не надо ни закапывать, ни в Суйку везти.
Оставшиеся в живых стражники невольно обернулись назад. Именно туда, по словам Ругича, уходили мертвые, там была падь. Но след беглецов вел в другую сторону. К морю. Никто не видел следа, кроме Тируха, но верили теперь стражники только ему. Именно колдун приказал остановиться, и тот, кто его не послушал, сейчас лежал мертвым.
- Мурры это, - еще раз объяснил Ругич, стуча зубами то ли от холода, то ли от страха. - Обычные мурры. Не ядовитые они, нет. Я ж говорил, кровь они сосут. Царапнут даже если, срочно бежать надо, траву мятную искать, иначе кровь как вода становится, ничем не остановишь! А молодцу этому треть горла распороли. Тут уж…
- Пошли, - оборвал горбуна Тирух. - Мы с тобой первыми, остальные за нами по двое, след в след. Всем ясно?
Ясно было всем. Колдун перешагнул через труп, подтолкнул споткнувшегося Ругича и двинулся вперед. Сейчас молодой маг думал только об одном: если бы не эта скверная история с сыновьями Ирунга, он один бы шел между склепами навстречу то ли собственной гибели, то ли славе и могуществу. Сейчас он во главе отряда, но легче ему от этого не становится. А как же Смиголь? Ладно Айра, она с первого знакомства напоминала ему загнанный в платье ураган. Но лоботряс Смиголь, который единственный умел зажигать пламя щелчком пальцев, он же никогда не славился сообразительностью! Да, его память заслуживала зависти: те манускрипты, что Синг приносил в ученические кельи, Смиголь легко заучивал наизусть, но он не был ловок! Как же он проник в третий круг? Еще и ожерелье какое-то притащил. А может, купил его у какой-нибудь ворожеи? Сама мысль о том, что его конкурент мог не войти в Суйку, а запросто отделаться немудрящей покупкой, показалась Тируху столь очевидной, что он даже ускорил шаги и остановился только от рывка Ругича.
- Господин колдун! - Горбун подобострастно наклонился. - Я не знаю, может быть, у тебя насморк, но явно пахнет гнилухом. Тот же запах, что и у склепа. Ты, вероятно, имеешь возможность не обращать на него внимания, но так просто эту пакость нам не миновать.
Тирух раздраженно замер, оглянулся на собравшихся у него за спиной стражников. Вонь действительно усилилась. Что там было написано в манускриптах по поводу аморфного образования, именуемого «гнилух»? Нестерпимая вонь, служащая для привлечения внимания? Материальный морок? Уничтожается двумя заклинаниями или выжигается пламенем? Точнее, пламя и есть одно из заклинаний… Эх, гнилуха выжечь, это не костер разжечь. Опять носом кровь пойдет, ноги дрожать полдня будут. А первое?.. Выморозить с опасностью? Что там было про опасность?..
Тирух вытер рукавом вспотевший лоб. Надо же? Только что ему казалось, что холодный ветер насквозь пронизывает его шерстяной плащ, а теперь жарко стало! Как там Арух говорил, сила колдуна не в тех знаниях, которые он из памяти достает, а в тех, что сами с его пальцев срываются? Что же такого может сорваться с его замерзших пальцев? Нет, только из памяти, только из нее, родимой. Как же тут прошел этот Зиди с девчонкой? Или у них дури до края? Синг и об этом упоминал: мол, не всякая магия на дурака действует. Это как безрукому казнь назначить на отрубание рук.
- Туда далеко ходил? - Тирух махнул в сторону моря.
- До серой пирамидки, вон той, - зачастил Ругич. - За ней выход на третий круг. А прямо если двинуть - улочка к морю выйдет. Там до гавани уж недолго. Только я гавань с пирамиды и видел. Забирался как-то. Интересно посмотреть, что за стеной-то. Напарник мой, которого мурр, значит, высосал, говорил, что маги, которых ремесло их в Суйку гонит, у пирамиды монетки бросают, чтобы с третьего круга на второй вернуться. Я их и подбирал, потому как они ведь все равно всегда другим проходом возвращались. Им ущерба нет, а мне все прибыток. Другой ведь они дорогой возвращались всегда. В Суйке ведь так: один гость туда и обратно той же дорогой идти не должен!
- А ты-то как возвращался от пирамиды? - нахмурился Тирух.
- А прямо! - Ругич махнул рукой вперед. - Там впереди, через сотни две локтей, есть воротца в первый круг. Крысу связанную бросал и шел. Если она не сквасится, конечно.
- Как так, сквасится? - не понял колдун.
- Вот чего объяснить не могу, того не могу, - нервно цыкнул зубом Ругич. - Это ж видеть надо. Крысу-то я не поймал в этот раз, не успел. Ну, так нас ведь не один человек!
- Эй, отброс! - прошелестел сзади нехороший голос десятника. - Ты кого из моих воинов за крысу держишь?
- Никого! - поспешил объясниться Ругич. - Ты, Отег, не волнуйся. Надо - я сам первым пойду. Принюхаюсь и пойду. Только тут без оглядки да прицела шагать не следует, можно и ног лишиться!
- Вот ты и лишишься, - зло бросил десятник. - Что делать будем, маг?
- Убью я сейчас гнилуха, - прошептал Тирух. - Подойду на полсотни локтей и убью. Там и посмотрим, куда дальше. След-то вроде бы у гнилуха тает - может, сожрал он их?
- Если ночью не сожрал, то днем - вряд ли, - насупился Ругич. - Гнилух днем дремлет. Если на него не смотреть, опасности вообще никакой.
- Там и посмотрим. - Тирух обернулся к десятнику: - Только вы прикройте меня. Я хоть и не чувствую нечисти рядом, но колдовство мое может погань мелкую привлечь. Смотри да слушай!
- Мечи на изготовку! - рявкнул Отег. - По сторонам смотреть, вперед не вглядываться. Тихим шагом, не сбивая порядка, за мной!
Тирух остановился, когда разглядел на ступенях пузырчатую массу. Дикая магия толкнулась в глаза, попыталась потянуть за собой в бездну, но маг только головой встряхнул. Синг и не такому учил, сейчас главное - с заклинанием не напутать. Поднял посох перед собой, слова нужные пробормотал, губу прикусил и кровавую слюну на камень сплюнул. Приподнялся на носках, выдул из сомкнутых губ еще три слова. Точно выдул - плевок мгновенно ледышкой обратился, теперь главное - не промахнуться. Еще выше взлетел посох перед лицом, взгляд на гнилуха обратился, в его сторону полетели три правильных слова, и подбитый дикой медью наконечник раздробил ледяной плевок на части. И словно северный мороз мазнул скребком по бугристой туше. Затрещал лед, разрывая на части поганое тело. Визг раздался такой, что уши заложило, но только и в этом визге шелест противный со всех сторон послышался. Вот тут Тирух себя магом настоящим и почувствовал. Устоял на ногах, хотя и дохнуло в лицо холодом, сила непонятная едва на землю не отбросила. Подумать ничего не успел, как посох словно сам о камень ударил и слова нужные с языка слетели. Туман не туман, а мгла белесая всю улицу окутала. Словно брызги молока в воздухе повисли, все сквозь них видно, а того, кого видно не было, эти брызги пленкой облепили. Не меньше трех десятков фигур двигались к крошечному отряду со всех сторон.
- Кол мне в зад! - заорал Отег. - В круг становись, ребята, да мечами друг друга не порань!
И началась сеча.
Аилле еще не добрался до полуденной точки, когда впереди показалась Суйка. Айра оглянулась с раздражением на сопровождающий ее отряд. Позади тянулись два десятка свирепых воинов и два угрюмых жреца. Демон их знает, чего они могут. Ирунг дал понять Аире, что именно они должны ей помочь, но что он сказал им? Было бы глупо поверить в дружбу Аруха и Ирунга, отчего же тогда верить в дружбу их слуг? Насколько было бы проще, если бы она оставалась одна. Впрочем, ладно. Может, еще придется этого красавчика Тируха из Суйки на себе выносить, вот тут эти жрецы или стражники и пригодятся. Талантливый парень! Ему бы еще уверенности в себе, чтобы не краснел, как девица, от любого слова или жеста, и цены бы ему не было.
Айра зевнула и погладила по шее коня. Не часто приходилось ей ездить верхом, но с недавних пор жизнь действительно стала веселей. Последние дни толком и поспать не удавалось: то рыскала верхом по дороге от Скира до Ласса, то Скочу переворачивали вместе с Арухом.
Интересно было бы посмотреть на эту девчонку. Никогда такого не приходилось видеть Аире, чтобы след не забивался магией, а свертывался, сматывался как клубок ниток - потому и прочитать она его не смогла. Где же этому учат и учат ли вообще? Арух сказал, что девчонка эта послушницей в храме Сади служила, колдовству не обучалась, но танцевала над статуей бога. При чем тут магия? Конечно, книгохранилище у Ирунга не в пример богаче, чем у Аруха, который пользовался собранием Димуинна, но так и Ирунг не своими манускриптами распоряжается, а храмовыми, их столетиями собирали. Умеет ли танцовщица читать? Или мать ее наговорам научила? И кто ее мать?..
Что-то недоговаривает Арух, недоговаривает. И все-таки интересно поймать эту девчонку, в глаза ей взглянуть, до того как стражи скрутят ее витым шнуром и повезут к Димуинну то ли на расправу, то ли для другой какой забавы. Конечно, если она в Суйку не сунется. Если сунется, тогда точно неграмотная и, кроме наговоров бабкиных, не владеет ничем. Разве пойдет разумный человек без подготовки в проклятый город?
Айра и сама до сих пор с ужасом вспоминала о том летнем дне, когда пришлось по указанию Синга пройтись по улицам мертвых. Это Смиголю все равно, у него голова как медный котел, он плюет на опасность, потому что не чувствует ее, а ей нелегко пришлось. И все-таки жаль, что не послал ее Арух коснуться стен храма. Неужели и впрямь срывает это прикосновение последние замки с внутренней силы? Как там сказал Арух: «Ты сначала силу накопи, девочка, а то замки сорвешь, да вместо твоей силы в пустоту чужая воля проникнет…»
Это она еще посмотрит, может ли чужая воля проникнуть в нее и есть ли внутри нее пустота!
- Стой! - Айра придержала коня.
На воротах первого круга маялся коротышка в скирских доспехах. Десяток стреноженных коней паслись тут же. Значит, пошел Тирух в Суйку. Что ж, далеко он уйти не мог.
- Кто такой? - холодно бросила Айра охраннику, глядя, как молча слезают с лошадей стражники, жрецы снимают со своих коней наряженные в похоронные черные платья тела мертвых Ирунгов.
- Обрубок, - вытянулся в струнку коротышка и тут же поправился: - Ваних! Стражник второго десятка первой сотни дома Стейча! Оставлен тут для поддержания порядка и охраны лошадей. Маг, смотритель Суйки и девять воинов с утра в погоню направились за баль и девчонкой его…
- Ясно, - кивнула Айра, спрыгнула с лошади и окликнула одного из десятников: - Сач! Выступаем немедленно. Коней и пару стражников оставь на воротах. Остальные пешим ходом - за мной!
- Вот. - Один из жрецов, Казик, - старик с черной бородой с седыми клоками, протянул флакон с желтой мазью: - Мазни под носом, чтобы вонь не чувствовать.
- Свои уже намазал? - с усмешкой обернулась Айра к другому старику, как две капли похожему на первого.
- Не в первый раз в Суйку идем, - проскрипел колдун, зажав посох локтем и укладывая на плечо тело младшего Стейча.
Айра передала коня Сачу, с усмешкой загнала за пояс короткий жезл, быстро провела рукой по кинжалу, мешочку со снадобьями, затянула на шее шнуровку теплого плаща.
- Мазать не буду. В прошлый раз, когда в Суйке была, нюх меня спас. От вони еще никто не умирал.
- Как знаешь, - кивнул колдун и степенно направился к воротам первого круга.
- Госпожа, - коротышка на воротах сразу определил, кто командует отрядом, - тут не так давно за стеной, ну там, куда Тирух ушел с отрядом, крик стоял истошный. У меня волосы дыбом встали. А потом завоняло оттуда. Я чуть не упал.
- Не падай! - прошипела Айра. - Посмотрим, что от того отряда осталось.
Маг окликнул их, когда Зиди и Рич поднялись от поворота к гавани в сторону холма на сотню локтей. Молодой парень в разодранном в клочья плаще, с лицом, залитым кровью, опирался на посох, но на ногах стоял твердо. Рядом с ним пошатывался от изнеможения старый воин.
- Опусти меня! - попросила Рич.
- Стойте! - потребовал маг, но не сделал вслед за ними ни шага.
Зиди оглянулся. Они стояли почти в арке следующей крепостной стены. До холма еще было далеко, но и эту часть города перегораживала стена. Она оказалась столь же искусна, как и стена, что защищала третий уровень, но камни, из которых была собрана эта, поражали величиной. Что за гиганты подгоняли их друг к другу?
- Почему они не преследуют нас? - спросил Зиди.
- Он боится, - прошептала Рич, сплетая пальцы и отогревая ихдыханием. - Он слабее меня. Его воин слабее тебя.
- Почему же тогда ты остановилась? - не понял баль.
- Там, - колдунья махнула рукой за спину, - четвертый круг. Туда нельзя войти слабой. Это все, что я знаю. О нем написано только одно: там все другое.
- Что значит «другое»?
- Всё. - Рич бросила на него усталый взгляд. - Там всё меняется. К четвертому кругу нельзя подготовиться. Нельзя предостеречь того, кто входит в четвертый круг. Я больше знаю о пятом круге - о стене храма, - чем о нем. Тот, кто достойно прошел четвертый круг, может легко войти в храм.
- И много тех, кто вошел? - спросил Зиди.
- Мало… Многие доходили до стены и подтверждали свое право быть магами. Но в храм войти им было не суждено. Из ныне живущих я знаю только одного человека, кто вошел туда, но ничего не знаю о том, что он там увидел.
- Кто этот человек? - не удержался баль.
Теперь гигантские стены, только что казавшиеся ему образцом умиротворения, внушали опаску.
- Я вас познакомлю! - Рич вдруг хрипло рассмеялась. - Этот человек - моя тетка. Эй! Чего ты хочешь?
Она крикнула эти слова магу, но он, неподвижно ожидавший ее ответа, вздрогнул от неожиданности и беспомощно оглянулся на сопровождающего его воина.
- Я должен доставить тебя к конгу! - наконец откликнулся маг.
- А если я не хочу?
Рич сказала эти слова тихо, но Зиди показалось, что ее голос разнесся на лигу. Или затих холодный ветер и тишина опустилась над Суйкой?
- Вот мы и выяснили, что за старичок возжелал юного тела! - в сердцах плюнул на камень Зиди. - Вся скирская армия будет гоняться за нами.
- Твой плевок, баль, может доставить нам очень много неприятностей! - прошипела сквозь зубы Рич и щелкнула пальцами. - Еще раз плюнешь, я заставлю тебя выломать камень и нести его с собой!
Комок слюны закипел, свернулся пыльным шариком и неожиданно вспыхнул. Когда на камне осталось пятно копоти, Рич закрыла глаза и выпрямилась.
- Мне нужен его посох, - прошептала она. - Мне нужен его посох и быстро, потому что в пределы Суйки вошел кто-то сильнее этого парня. Много сильнее! Именно поэтому он выжидает!
- Отнять? - обескураженно спросил Зиди.
- Нет, - тихо пояснила Рич. - Посох отнять нельзя, он его выронить должен, а если даже мертвый из рук не выпустит, считай, что посох в простую деревяшку превратился. Стой и не шевелись! Не подпустит он нас к себе. Тут обычная ворожба нужна, и чем проще, тем лучше.
Жрецы Ирунга шли за Айрой молча. Или они чувствовали ее силу, или не хотели открывать свою. Они разогнали воющих старух, опустили у стены тела Стейча и двинулись за колдуньей, постукивая посохами по камням. Воины шли следом. «Что я буду делать с этими молодцами, если беглецы забрались достаточно далеко? - раздраженно думала Айра. - Главное, вовремя отправить их назад. Должен был Тирух расчистить дорогу, должен! Талантливый парень ведь, не неуч какой-нибудь».
Холодом обожгло пальцы в начале второго круга. Айра подобралась, оскалила зубы, рассмеялась почти так же, как лает серая лисица ранней весной, заставив побледнеть воинов, шедших за ней. Не волнуйтесь, ребята, колдунья не заставит вас краснеть, как легко заставляла краснеть нерасторопных учеников Аруха. Всех, кроме Тируха и Смиголя. Ну, у Смиголя просто башка крепкая, а Тирух держался. Зубы стиснул, но держался. Любила Айра, когда пальцы холодом жгло, даже Синг делал шаг назад, когда его молодая ученица скалила в кривой улыбке белые зубы. Может, и правда то, что сказал Арух - была кровь какой-то пакости у нее в роду? Ничего, и это когда-нибудь узнаем. А здесь что?..
Айра даже не заходила в склеп. Втянула запах гнилуха, бросила взгляд на вымаранную стену усыпальницы. Не удалось поживиться вонючему, иначе, когда уползал, следа бы не оставил. Значит, устояли беглецы. Интересно, сообразил ли это Тирух? Сообразил, если дальше пошел. А вот и первая стычка…
Айра перешагнула через разрубленных мурров, перевернула ногой мертвого воина. Рваная рана на шее говорила о том, что смерть была мгновенной. Что же ты, Тирух, не предупредил подопечных? Для того чтобы мурру на зуб попасть, нужно быть слепым и глухим. А что там дальше?..
Айра пригляделась к уходящей к морю дороге и негромко присвистнула.
- Ты думаешь, что твой колдун еще жив? - Один из жрецов с явной усмешкой махнул посохом в сторону нескольких трупов.
- Если он погиб, то не здесь, - презрительно бросила Айра и пошла дальше. Ей уже многое было ясно. Тирух спешил. Он не знал главного: входя в Суйку, следует забыть обо всем. Или Синг не тренировал его в безразличии к боли, опасности, холоду, жаре, голоду? Именно в этом безразличии крылась мгновенная готовность, именно из полной расслабленности можно было отразить любую опасность.
- Твой приятель получил задание очистить Суйку от погани, или он все-таки преследовал беглецов? - удивился второй жрец.
Айра не ответила. Она смотрела по сторонам и ясно видела то, что здесь происходило. Конечно, провести мимо гнилуха толпу испуганных стражников невозможно, а как усыпить эту погань, Тирух не знал. Почему он не выжег тварь? Неужели силы берег? Так в его посохе их предостаточно. Вместо этого он смешал с кровью ледяной удар. Выглядело, должно быть, впечатляюще. Обрывки гнилуха только что на верхушке серой пирамиды не висели. Вот только знал ли парень, что вся погань соберется на это колдовство? Все, кто может быстро передвигаться в радиусе полулиги, будут здесь.
- Пятерых стражников тут Тирух потерял, не считая того с разорванной шеей, - поджал губы жрец Казик.
- Однако кожаных теней порублено десятка четыре! - удивился Свон. - Он что, и правда, очищать Суйку сюда пришел? Как это ему удалось?
Айра перешагнула через труп одного из стражников, наклонилась к порубленным в черное месиво теням. А ведь жаль будет потерять Тируха в Суйке. Паренек-то мгновенно сплел заклинание белого пепла. И хорошо сплел. Неужели сумел побороть судорогу страха, которая вышибает из головы все, замещая ужасом? Видели стражники нападавших, потому и потеряли только пятерых.
- Четверо с ним осталось? - спросил Казик.
- Трое, - жестко бросила Айра и обернулась к десятнику: - Сач! Идти за мной и жрецами след в след. Обнажить мечи! Слушать и нюхать! Любой шорох, любой запах могут оказаться шорохом и запахом смерти. Эти твари невидимы, пока целы!
- Почему трое? - не понял Казик.
- Один там, - махнула рукой вдоль улицы Айра. - Скорее всего, смотритель. Когда сеча началась, он побежал туда, там выход есть в первый круг.
- И что же? - нахмурился Свон.
Айра покачала головой. Она видела все словно наяву. Вот воздух наполнили хлопья пепла и выдали нападавших. Воины выхватили мечи. Наверное, и Тирух помахал посохом. А смотритель струхнул. Обезумел от ужаса. Он ведь во втором круге с тенями не сталкивался, редкие они здесь гости. Вот и побежал дальше по улице. Недолго бежал, шагов тридцать, потом проваливаться начал в камень, как в трясину. Понял это, только когда по пояс провалился. Завизжал, наверное, тут и сквасился. Надулся пузырем и лопнул. Впрочем, ни капли от чудовища не ушло.
- Течень болотный там, - махнула рукой Айра. - Слышали о таком?
Крепче стиснули жрецы в руках посохи. Голова отказывалась верить, что лежит перед ними прозрачным пластом воплощенный кошмар. Дикая магия, которая способна на время превращать камень, воду, здания, землю в морок, в котором тонет всякий, живой или мертвый, которого ночная магия Суйки заставляет идти в сторону пади. Тонет и растворяется, как соль в воде.
- Нам туда. - Айра махнула жезлом в сторону ворот третьего круга. - А ведь беглецы не просты… Девчонка, кажется, не проста. Всю погань за собой оставила непотревоженной. Удружила Тируху работкой.
Своды проездного двора были закопченными до черноты. Обугленной бахромой свисали останки четырех рыгв.
- Вот и огненная стена, - кивнул Казик. - Хорошо, хоть этому научил Арух своих учеников.
- А беглянку нашу вроде бы ведьма деревенская учила, - усмехнулся Свон, поднимая с камней глиняные черепки. - Смотри-ка, Казик, это же морок травяной! Похоже на огненный сглаз. Да еще с приморозом! Давно я деревенской магии не видел. Напрасно Ирунг опасается беглянки, если она чужими глинками пользуется!
- Не суди, пока не поймешь! - отрезала Айра. - Относись к сопернику как к равному, иначе сожалеть будет больно.
- Не учи нас, потаскушка! - зло прошипел Казик. - Ты еще не колдунья! Ты всего лишь ученица Синга, которого Арух самого натаскивать перестал только год назад. Из грязи поднял… И ты из грязи!
Рассмеялась Айра. Сдержала себя, не стала конфузить жрецов. И то верно, какая она колдунья? И жезл у нее простенький, из черного дерева - ни набоек, ни инкрустации на нем нет. И одежда дешевая. И ни один храм Скира не может она назвать своим домом. И за спиной у нее не толстый и важный Ирунг, а поднятый из грязи Синг и пронырливый противный Арух. Только старшей в отряде она неспроста.
- Первым хочешь пойти? - с усмешкой спросила Казика.
Не дала ему ответить, подцепила за больную жилку:
- Или смелости в храме Сади не учат? Я смотрю, ваша танцовщица, которую вы при мне два дня грязью поливали, смелее вас!
- Сач! - остервенело прохрипел Казик. - Десять воинов за мной! Шаг в шаг ступать!
- Чуга! - Айра придержала за руку второго десятника. - Что Ирунг сказал? Кому подчиняться? Может Казик вести воинов?
- Может, - недовольно процедил Чуга, потому что уже видел на широкой улице меж разрушенных зданий то ли пятна крови, то ли лохмотья одежды. - Ирунг сказал, чтобы жрецов мы слушали, если…
- Если? - переспросила Айра.
- … если ты будешь делать глупости. - Чуга выпятил грудь.
- Бросить вас всех здесь, - с досадой прошептала Айра и обернулась к Свону: - Ты-то хоть умнее будь. Веди остальных воинов не ближе десяти шагов вслед за первой группой. Понятно?
- А ты как пойдешь? - зло прищурился Свон.

Предыдущая страница 9 Следующая страница


Муравьиный мед 10

- За вами, - поморщилась Айра.
Не хотела она гибели стражников, но что делать, если свинья сама на нож прыгает? Не телом же своим лезвие прикрывать? Так и вышло. Правда, не думала Айра, что так быстро два десятка воинов в пыль сотрутся. Через сто локтей трое от отряда остались. Айра, Чуга и Свон. Казик вытащил из мешка горсть камней и двинулся вперед, бросая их и определяя путь. Или он считать до восьми не умел, или плохо манускрипты учил. Восемь камней можно бросить. Восемь раз можно костяную мельницу обмануть. На девятый получишь сполна. И когда Казик наступил на плиту, на которой девятый камень не рассыпался в пыль, сам колдун обрушился на дорогу бесформенной кучей, как свиной вар, налитый в бычий желудок. И пискнуть не успел. А из-под плиты стрелами выскочили серые жала и заблестели веера стремительных игл. Попадали с отрубленными ногами стражники первого отряда, кто-то отползти пытался - так не на эту, а на предыдущие мельницы напоролся. А за ними не выдержали и стражники, что со Своном шли. Рванулись обратно к воротам и тоже смерть свою нашли. Только Свон остался - так и застыл с поднятой ногой, - да Чуга. И то лишь потому, что жрец успел на десятника столбняк наслать. Короткий столбняк, только и хватило времени Свону поймать валящегося на бок Чугу, когда от всех остальных стражников одни лохмотья да мокрые пятна остались.
- Страшное место, - медленно, чужим голосом произнесла Айра. - А вот Тирух прошел его. Правда, одного воина сохранил только, двух тоже здесь потерял, но вряд ли по своей вине. Думай, Свон, думай, что Ирунгу говорить будешь. Хотя о чем это я? Тебе еще выбраться отсюда надо!
- Падаль ярмарочная! - зло прохрипел Свон. - Подстилка арухская! Вот когда тебе семнадцать стукнет, тогда и рот разевать будешь! А пока плеть по тебе плачет с крючьями железными за то, что лицо пакостное в платок не кутаешь. Или ты жрица храма? Погань портовая, вот ты кто!
- Не так все! - засмеялась Айра и теперь уж не отказала себе в удовольствии, расслабила животы застывшей на плитах парочке.
Свон даже захрипел от ненависти, посохом замахнулся, не иначе как молнией хотел поганую девчонку пронзить, только Чуга его подвел. Не ожидал бравый десятник такого конфуза. Ноги пошире расставил, да и сошел с плиты. А там уж прыгай не прыгай, костяная мельница не промахивается.
Выждала Айра, когда уползут в щели острые иглы, и пошла вперед. Не лучших магов послал с ней Ирунг, не лучших. Дело-то не в возрасте, хотя ей семнадцать как раз недавно уже исполнилось, дело в способностях и в старании. Надо все делать так, как учил Синг. Слушать так, словно ты слеп. Смотреть так, словно ты глух. Вдыхать всей грудью тяжелую вонь и разделять ее на сотни отвратительных составляющих, понимая каждую. Те же костяные мельницы, если прищуриться да сквозь камень посмотреть, словно цветы с острыми лепестками под плитами притаились. Среди них не то что пройти, пробежать можно. Непонятно только, что же это девчонка из храма Сади не шла, а ползла? И баль за ней шел как привязанный? Или сил у нее не было, или ранена, или действительно не обучена?.. И где же Тирух? А, вот и он. Неужели собственный стражник его зарубил?
Айра подошла к развилке, опустилась на колени возле красавчика Тируха. Десятник лежал тут же. Сначала пронзил грудь колдуну, затем и себе брюхо распорол. Зачем тебе это было нужно, девочка? Ведь не задержал бы он тебя! Еле на ногах стоял… И тут деревенский наговор! Сглаз и пьяная порча. Растерла три травки в ладошках и дунула. Дорого заплатишь, танцовщица, дорого! А где посох твой, Тирух? Не из-за него ли тебя порешили?..
Айра медленно поднялась с колен, взглянула с высокого берега на пристань. Неужто уплыла негодница? Двапаруса удалялись от берега, еще одна лодка выгружала трупы. Вряд ли. Что это за темное пятно на камнях напротив ворот? Жгла что-то? Кровь капнула или слюна? Умна, ничего не скажешь. Или, наоборот, глупа? Ведь через четвертый круг двинулась. Слишком близко бухта внутрь города врезалась, нет другой дороги вокруг холма, как только через четвертый круг. Что там сказал Синг? Не суйся в четвертый круг? Плохо ты меня знаешь, Синг, если такое сказал. Или, наоборот, сказал, потому что слишком хорошо знаешь. Из-за того лишь, чтобы в глаза взглянуть девчонке этой, пойду!
Айра туже затянула плащ. С хмурого неба начал сыпаться снег, похожий на пепел.

Глава тринадцатая

Ни слова Зиди не сказал Рич, когда она вытащила из мешка крошечный букетик травы, похожий на маленький веник. Тирух забеспокоился, ударил посохом в камень, только то ли сил у колдуна осталось немного, то ли не по рангу ему Рич оказалась, но устояла на ногах колдунья. Паутину серую, что из воздуха выткалась, с лица рукой смахнула и на букетик намотала.
- Смирением ударил! - рассмеялась хрипло девчонка. - Нет, ты только подумай, он меня смирением ударил! Да на меня Ирунг этого смирения в тысячу раз больше налепил, и что? Ничего, выбралась мушка из паутинки, ни одного крылышка не обломала. Эй! - закричала она, словно и не висела без сил только что на руках у Зиди. - Разойдемся в разные стороны! Жалко ведь тебя, парень!
Снова ударил Тирух посохом о камень.
- Ну, хватит забавляться, - вновь отмахнулась от какого-то заклинания Рич и стиснула в ладонях букетик, растерла его в пыль и дунула перед собой. Полетело вперед облачко, а за ним вслед слово тихое. Да не одно, а с присказкой. Поднял перед лицом посох Тирух, а только облачко не в него метило. Окутало оно десятника, что рядом стоял. Пошатнулся воин, развернулся на одной ноге, да и ткнул молодого мага мечом в грудь. Выронил посох Тирух. Даже вздохнуть не успел. Зажал рану ладонями и упал замертво.
- Что же ты наделал, герой? - снова закричала Рич. - Взгляни, да опомнись!
Протер глаза воин, уставился на убитого мага, затем ударил себя кулаком по лбу, завыл, как раненый зверь, меч рукоятью в камень упер и упал на него.
- Все, - обессиленно прошептала Рич. - Вот потому и стоят на каждом празднике в Скире восемь колдунов по углам арены. Чтобы колдовства не было. В битве-то ворожба такая не сладит, от нее и простенького амулета достаточно, чтобы отвести. Да не за деревенской бабкой шел этот колдун. Иди, баль, подними посох и назад. Спешить нам надо. Да не трогай меч, а то привяжется мертвец, замучаешься рубить его. Успеть бы до темноты из Суйки выбраться. Холодно здесь…
- Сколько у тебя детей, Касс? - поинтересовалась Тини. - Три дочери, я знаю. Неужели даже наложницы не осчастливили тебя сыном?
Борка осталась за спиной. Тракт то вилял меж холмов, то забирался на их вершины, когда топи или чащи полудикого леса подступали совсем уж близко к обжитым землям, но, несмотря на препятствия, упрямо пробирался на юг. С моря дул холодный ветер и нес хлопья сухого снега, заметал сухую траву, но пока на снежный покров не было и намека. Казалось, выглянет на мгновение Аилле, и вся эта зима исчезнет как страшный сон.
- Осень затянулась, - задумчиво пробормотал Касс, словно не слыша вопроса Тини. - В прошлом году в это время я едва добрался до Дешты. Снега было столько, что в распадках кони по брюхо проваливались. А сейчас словно середина осени.
- Нагонит свое зима, нагонит, - усмехнулась Тини. - Правда, предсказываю я будущее лето холодным, но до него дожить еще надо. А меня зима только радует - вокруг храма Сето никакой погани зимой не бывает.
- Не знаю, что ты называешь поганью, - поежился Касс, - только меня в леса эти ваши ни зимой, ни летом не заманишь. Уж сколько лет, как баль отогнали к южным чащам, а до сих пор ни охоты здесь не получается, ни сбора какого. Крестьяне, чтобы деревеньку сладить да поле засеять, ждут жаркого лета и выжигают буреломы, так огонь словно сам по себе гаснет! Каждый локоть земли с боем приходится брать. Да и потом, когда и дороги утоптаны, и дома уже мхом покрылись, нет-нет да проклюнется какая мерзость, что вся деревня с места снимается и бежит на новое место.
- Ну, не все так страшно, - рассмеялась Тини, оглянувшись на хвост охранников Касса, готовых при первой опасности прикрыть тана телами. - В лесу немало сайдских деревень. Есть и рептские селения, и даже корептские. Просто они, в отличие от танских поселков, подати не платят, а вы их найти никак не можете. Как же они уживаются с диким лесом? Да и не страшнее этот лес бальских чащ. Спит он, Касс, уверяю тебя, что спит! Что это таны так пугливы стали?
- Почему же пугливы? - не согласился старик. - Или нет дорог в этом лесу? Или воинство Скира не ходило через этот лес на баль? А замок Креча - Воронье Гнездо? Разве Седд родовой замок не в этом лесу возвел? А крепость Ирунга - Стейча? Она еще ближе к лесам баль!
- Пугливы, - упрямо повторила Тини. - Дороги есть, да только скачут по ним таны в окружении никак не меньше полусотни воинов. Замки свои таны Креча и Стейча построили не в лесу, а в предгорьях, там, где лес слабым становится, редким. Да и не строили они их, а древние бальские крепости под себя перестраивали. Не побоялись, правда, от моря в чащи углубиться. А уж как Скир войска вел на баль, не мне рассказывать, Касс. Дошли до заповедных чащ, развернулись и побежали обратно, только у Дешты в себя пришли, не так ли?
- Так-то так, да вот нет теперь у баль их колдуна, который мог морок на сайдов навести! - воскликнул тан. - Теперь все по-другому будет!
- Ой ли? - покачала головой жрица. - Подожди, Касс. Говорят, что сила Эмучи не в нем скрывалась, а в том, чем владел он. Не тот алтарь Седд в Скир доставил, не тот! Есть еще пока сила в бальских лесах. Вот весной конг вновь войска на бальские крепости двинет, тогда и посмотрим.
- Не знаю, в чем сила Эмучи, но его-то уж точно нет, - рассмеялся Касс - Если Эмучи был только ножнами бальского меча, так новые ножны выковать не просто. А без них меч и затупиться может, а то и собственную ногу порезать! Уж не знаю, как Седд сумел захватить колдуна, а Ролл точно не просто так от предзимней охоты отказался и на юг направился!
- Направился-то он, направился, да только что-то пока еще в Борке сидит, - растянула губы в улыбке Тини.
- Баль он ждет, - хохотнул старик. - И Ирунг там, и Димуинн, и Арух. Как помешались наши пресветлые на этом баль! Ну, Ирунга понять можно, у него кровь в горле клокочет, а чего остальные стараются, не понимаю.
- А может, миновал уже баль Борку? - прищурилась жрица. - Я так поняла, что Арух с Ирунгом перевернули Омасс и всю дорогу от Скочи до Борки. Я стольких стражников, как там, даже в Скире не видела! Или нашли они уже баль, только в тайне держат?
- Нет, дорогая моя. - Касс махнул рукой. - Я уж прознал бы, поверь! Иначе, отчего в Борке стражники только что догола странников не раздевают? Слушок пошел, что беглец через Суйку подался. Или зря, думаешь, отряд стражи по малому тракту к Пекарсе направился? От этой деревни до южного края Суйки и пяти лиг не будет. Нет, эта охота интереснее той, что таны в окрестностях Скомы устраивают!
- Не поймают они баль, - пробормотала Тини.
- С чего ты взяла? Неужели в зеркало Сето смотришь? Я слышал, что нельзя его засматривать, сотрется!
- И зеркала не нужно, - усмехнулась жрица. - Была я в Суйке. Насквозь не проходила, но была. Там в гавани мореходы швартуются, наудачу можно найти капитана из тех, у кого слово с делом не бегут в разные стороны. Баль сможет. Баль хорошо видят.
- И куда они поплывут в таком случае? - поинтересовался Касс - Сомневаюсь я. К тому же чем на удачу полагаться, лучше в штанах спать. Какая уж тут удача, если Ирунг да Арух осадили Суйку со всех сторон? Или ты не видела стражников, которые туда двинулись? Зажали беглецов, впору ставки метить, кому первому отчаянную голову снесет!
- Послушай, Касс! - оживилась Тини. - А ведь тебе-то именно баль удачу принес! Может быть, не менять ставку-то?
- Не только удачу он мне приносил. - Тан раздраженно поджал губы. - Пятнадцать лет назад я против этого умельца лучшего раба поставил - Ярига! Так был уверен в своем бойце, на всю галерею орал, что отпущу раба-управляющего на все четыре стороны, если привезенный Седдом воин моего великана порубит. Только Зиди моего парня, который мне монету три года исправно зарабатывал в схватках, сковырнул, словно поганку в осеннем лесу из-под листвы! Хорошо еще, что одноглазый меня не подвел. Три года потом у меня служил вольным, нового управляющего натаскал. Правда, и монету потом с меня за это получил, трактир открыл возле порта. Отличный был раб, таких еще поискать! Нет, два раза на одну удачу не ставят.
- А я бы поставила. - Жрица задумалась. - Жаль только, что схватки увидеть не могу. Так отчего, Касс, сына у тебя нет?
- Воли богов на то нет, - процедил старик. - Три дочери у меня. А наложницы я не завел, потому что не мог при жене. Она сама говорила, когда жива была, чтобы взял я себе девчонку. Только я и тогда лишь о жене думать мог. Да и потом забыть не получалось, когда она умерла от морской лихорадки. А теперь какой из меня отец?
- Хочешь, я тебе настой один дам? - улыбнулась Тини. - И о наложницах сразу вспомнишь, и сына вылепишь! Не сразу, конечно, но уж с гарантией. Ты ведь крепок еще пока. А заболит что, не отказывай мне в возможности помочь приятелю, обращайся!
- Храм твой, что скирская тюрьма, - передернул плечами Касс - От одного его вида дыхание леденеет, а ты хочешь, чтобы я внутрь вошел?
- Зачем же? Хотя калеки, матери дештские с просьбами о помощи к Сето в храм без опаски идут. Молодые жизни соединяют в храме каждое воскресенье! Но тебя я неволить не стану. Настойка у меня с собой, только применять ее надо осторожно. Не то на первую встречную сайдку бросишься. Я-то отобьюсь, а вот ведьмы мои могут с тобой и не справиться. Подождем первой деревеньки. Только имей в виду, наложницу ты искать начнешь сразу, еще настой мой на губах у тебя не обсохнет!
- И как долго снадобье твое действовать будет? - поинтересовался тан.
- А пока жив ты, так и будет, - рассмеялась Тини. - Правда, новая сложность у тебя появится: не для услаждения живота в каждый трактир заезжать станешь, а для восполнения сил!
- Что ж ты торговлю этим настоем в Скире не развернешь? - поразился Касс - У меня пальцев рук не хватит, чтобы перечислить тех вельмож, что тебе в ноги упадут!
- Так не торговка я, тан, - прищурилась жрица.
- Это я заметил, - кивнул Касс - Одно не пойму, что это ты меня подгонять стала? В Омассе ни в один трактир не зашли, да и в Борке толком не отдохнули. Куда торопишься?
- Не куда, а откуда, - улыбнулась Тини. - Мне милее пустая дорога, пусть тебя и страшит лес вокруг нее, чем снующие взад и вперед стражники.
- Пустая-то она пустая, - Касс вновь передернул плечами, - да только покоя мне от этой пустоты нет. Куда ведьмочек-то дела, Тини?
- В Дешту отправила, - улыбнулась жрица. - С наказом: готовиться к нашему приезду. Или твои охранники недостаточно хороши? Ты же сам моих жриц опасался!
- Опасался, - проворчал тан, - но без них отчего-то опаска моя не уменьшилась, а возросла!
Не было створок на проездных воротах, а как вошли внутрь, оглянулись, ворота за спиной. Зиди глазам не поверил: город ему открылся! Живой город, людьми наполненный, светом Аилле, суетой. Только холод все тело стянул.
- Мать моя Сето! - заледеневшими губами прошептала Рич. - Зачем мне этот отзвук? А если я не справлюсь?
- О чем ты? - не понял Зиди.
Словно картинку баль рассматривал. Улица перед глазами прямая, справа и слева дворцы или храмы, ниже трех этажей ни одного здания нет. На ступенях торговцы. Рядами стоят горшки и кувшины, искрятся под лучами Аилле мечи, доспехи и зеркала. Лежат грудами фрукты и овощи. Вертятся на вертелах туши свиные и оленьи. Курится дымок над печами. И всюду люди! Полуголые, загорелые до цвета скирского кирпича, укутанные в белые легкие ткани, водоносы так и снуют. Женщины с открытыми лицами, и никто не останавливается, не впивается взглядом в запретное. А впереди, над головами, высокий храм. Стены, заплетенные ползучей иччей, как мхом.
- Ни шага от меня! - Рич повернула к Зиди бледное лицо. - Ни звука, если специально не спрошу. Это Айсил.
- Что за Айсил? - не понял баль. - Отчего холод такой? Почему эти люди не мерзнут?
- Айсил это… - начала Рич, но потом остановилась, вдохнула глубоко. - Город это. Суйкой его баль назвали. Они пришли в эти края, когда город уже спал… Мертвым сном. Он и теперь спит. Мы видим отзвук. Думаю, потому что в одном из нас есть кровь кого-то из его жителей.
Но это и опасно. Не только мы видим, но и нас могут увидеть. Увидеть и убить, потому что мы для них словно демоны. А холод… Очень много лет прошло, время остывает, отсюда и холод. Даже не знаю, что лучше для нас, Айсил или порождения Проклятой пади. Идем. Только не останавливайся, когда будешь прикасаться к… жителям.
Колдунья взяла Зиди за руку, сжала в другой посох.
- Можешь управляться оружием левой рукой?
- Мне все равно, - пожал плечами баль.
- Идем посередине улицы, там народу меньше, - прошептала Рич. - Оружием воспользуешься только в крайнем случае. Если я скажу тебе.
И они пошли сквозь толпу. Если бы не звук их собственных шагов, Зиди решил бы, что видит сон. Жители спящего города были живыми. Казалось, протянешь руку и коснешься голого плеча, дорогой ткани, пряди черных волос. Когда водонос, разевающий рот в беззвучных призывах, резко повернулся с коромыслом на плече, мех с водой неминуемо должен был ударить Зиди в лицо, но он прошел сквозь. Еще большим холодом обожгло кожу, в голове словно треск сухой раздался, но вот он, мех, качается как ни в чем не бывало на плече полуголого здоровяка. И даже капли видны, стекающие от шнура. Отчего они не замерзают? Холод страшный. А жители замечают что-то. Вздрагивают, когда Зиди и Рич рядом или сквозь них проходят. Кто за сердце хватается, кто спотыкается, кто головой крутить начинает, словно всматривается в пустоту. Только старик один идет следом, но не в лица беглецам смотрит, а в зеркало. Смотрит и шепчет что-то, бежит чуть поодаль. Прыгает по ступеням храмов, сбивает нерасторопных разносчиков сладостей, отмахивается от водоносов, спотыкается о лотки, сам едва не падает, но поправляет седую бороду, смахивает пот со лба и продолжает бежать.
- Видишь? - хотел спросить Зиди, но Рич только сильнее его за руку дернула и потащила вперед, в гору, туда, где улица раздваивалась, огибая высокий холм, где было меньше народу, лишь блестели золотом доспехи стражи у колоннады. Откуда только силы у девчонки взялись!
- Стойте! - донесся истошный голос за спиной, но Рич еще быстрее потащила Зиди за собой, миновала стражников, длинноволосых жрецов в хитонах, выскочила на узкую стежку и засеменила по ступеням вверх, к стене.
- Стойте! - закричал неизвестный уже за самой спиной. Еще большим холодом повеяло на Зиди, но Рич уже и сама встала.
Подняла руку, чтобы приложить ее к серым камням, но голос перешел на умоляющий хрип:
- Подожди, золотоволосая. Подожди касаться, я не враг.
Медленно обернулась Рич. Шагнул в сторону Зиди, опустил меч. Старик замер в пяти шагах, вытянул вперед руку, протянул треугольное зеркало в оправе:
- Возьми, золотоволосая.
- Кто ты? - спросила Рич, и голос ее показался эхом, словно донесся издалека. - Ты говоришь на языке, сайдов?
- Это язык богов, а не язык сайдов, - тяжело дыша, прошептал старик. - Сайдов этому языку Сади обучил, оттого и зовут себя мореходы сайдами - детьми Сади, но не о том говорить я хочу. Я жрец Храма Единого, стены которого ты коснуться спешишь. Не главный жрец, но самый старый на сегодняшний день. Этот город построен самой Сето, да продлятся ее годы, но живут в нем обычные люди, и магов среди них не больше, чем в любом другом городе Оветты. Зато горя больше. Нет уже мудрейшей из смертных Исс, вернулась с далекого севера безутешной прекраснейшая Мелаген и ушла из города. Одна Сето осталась, но мы не видим ее. Она там, все время там. - Старик махнул рукой в сторону пади. - В Храме Единого служба не прекращается ни на мгновение, но ничто не спасет нас. Это зеркало… тоже из храма. Сето словно забыла о нем. Многие смотрели в него, но видел только я. Я никому не говорил, что я видел. Но видел многое… Меня тут считают почти сумасшедшим. Я видел золотоволосую девушку, похожую на тебя, как одна моя рука похожа на другую мою руку. Я знаю, что однажды, когда мой город превратится в средоточие мерзости, она придет сюда и разбудит Зверя, которого убаюкивает Сето в темной пади.
- Ты все точно рассмотрел? - нахмурилась Рич.
- Я многое видел! - воскликнул старик. - Видел, что к северным берегам этой земли пристанут корабли сайдов. Их земля становится холодней с каждым годом. Они будут думать, что их земля проклята убитым Сади. Они будут надеяться, что рано или поздно тепло вернется, льды растают и им удастся возвратиться к исконному берегу! Но этого уже не случится. Сотни ладей, наполненных воинами, приплывут к северной гавани полуострова. Они построят там город и постепенно захватят все эти земли, не единожды умыв их кровью. Но не это страшит меня. Там! - Старик махнул рукой на восток. - Там в пади стоит Храм Безмолвия, в котором не был никто, кроме Сето. Кто-то говорит, что великая день и ночь стоит там на коленях, выпрашивая прощение у Единого за убийство собственной дочери, но это не так. Я видел! - перешел на свистящий шепот старик. - Там копится мрак. Он убьет наш город. Он может убить всю Оветту от края до края. Он может погасить Аилле в небе! Сето пытается зачаровать его, но даже великой это не под силу. Она не может видеть в зеркале себя, но я ее видел там! Этот мрак погубит и сайдов и всех, кто живет на этих землях. Этот мрак погубит даже Сето!
- Так чего же ты хочешь от нас? - вскричала Рич.
- Там, в храме, приготовлена усыпальница для Сето. - Старик придвинулся к Рич. - Но она останется пуста. Сето упокоится не здесь. Вот только тебе покоя не будет, золотоволосая. Сето кое-что оставит там для тебя.
- Зачем? - Рич закрыла глаза.
- Если хочешь победить Зверя, яви его! - торжественно прошептал старик. - Айсил назвала Сето этот город. Именем выжженного мира, из которого боги пришли в Оветту, назвала она этот город! Сама обрекла на гибель, когда именем мертвого мира назвала. Я видел! Вход станет выходом, и мертвые устремятся в него. И когда они числом превысят число живых, то царство мертвых станет царством живых, а царство живых царством мертвых. Всю Оветту накроет пелена ужаса! День и ночь я записываю эти слова на пергаментах…
- И умерший воскреснет, - прошептала Рич. - Я читала…
- …заменив плоть свою! - продолжил старик. - Я слышал, как эти слова бормотала сама Сето, и записал их. Но над ее усыпальницей выбиты другие слова. Повторю их: «Если хочешь победить Зверя, яви его!» Там еще много слов, но все остальные каждый читает по-разному. Я прочитал только два: «Смотри в зеркало».
- А другие маги… - начала Рич.
- Они слишком верят в силу Сето, - покачал головой старик. - Они все еще верят в силу прекраснейшей из женщин, с которой даже Мелаген не могла сравниться. А я смотрел в зеркало. Там я увидел безобразную дряхлую старуху. Проклятая падь уже высосала из нее красоту. Скоро она доберется и до нас. Ночами город освещается голубым пламенем. Смельчаки говорят, что в старых склепах, которые устроены в пади близ Храма Безмолвия, шевелятся мертвецы. Город еще храбрится, но запах тлена проникает всюду!
- И что же должна сделать я? - прошептала Рич. - Знаешь ли ты, старик, что я видела твой город мертвым наяву?
- Возьми зеркало, - настойчиво повторил старик. - Оно помутнело, едва я увидел тебя, а здесь, у стены замка, почернело. Значит, я должен передать его тебе. Возьми зеркало, оно само выбрало тебя!
- А ты знаешь, что если это одно из зеркал Сето, то его муть предвещает гибель новому владельцу? - почти выкрикнула Рич. - Не проще ли тебе предостеречь магов твоего храма? Сам-то что собираешься делать?
- Я уже пытался предостерегать. - Старик опустил голову. - Надо мной смеются. Возьми зеркало, золотоволосая.
- Я не золотоволосая! - закричала Рич и ударила ладонью по стене.
Или в глазах потемнело, или смертный холод сменился зимним. Аилле уже начал бег к горизонту. С серого неба полетел редкий снег. Руины города лежали у ног беглецов. Странно было смотреть на развалины прекрасных зданий, мимо которых в пору их расцвета они прошли только что. Зиди коснулся стены храма, провел пальцами по серым камням. Как они подобрались к зданию, если на узкой тропинке и ступеней-то не осталось?
- Зачем взял зеркало, дурак? - прошипела колдунья. Зиди недоуменно поднял левую руку. Когда успел руку Рич выпустить, он помнил, а вот когда ему старик в ладонь зеркало сунул…
- Спрячь его, - ледяным тоном потребовала Рич. - Убери, чтобы я не видела его. Мне жизнь на алтарь класть ни к чему. У меня другие планы, иначе нечего было из Скира бежать. Тетке моей его отдашь, а мои пальцы его не коснутся даже.
Зиди недоуменно повернул зеркало. Формы неправильной, оправа простенькая, серебряная. Будто не из стекла выточено. Камень не камень, кто его разберет, только поверхность словно на костре закоптилась, даже отблеска нет. Что ж, не в привычках баль подарки выбрасывать, да и серебро не самый дешевый металл. Распустил Зиди голень сапога, прилепил зеркало к икре, снова затянул шнуровку.
- Дальше куда? - спросил баль. - Опять развалины одни кругом.
- Туда нам, - кивнула на юг Рич. - Видишь, за стеной белые скалы торчат? Они уже за границей Суйки. Надо успеть до темноты хотя бы до внешнего круга добраться. А это еще не меньше двух-трех лиг.
- Я смотрю, у тебя силы появились? - прищурился Зиди. - На ногах крепко стоишь?
- Упаду - подхватишь, - отрезала Рич. - И жалеть меня не смей! Если ты думаешь, что я за твою ногу да нашу скрытность десять лет собственной жизни разменяла, то ошибаешься. Это ведьма деревенская собственным сроком расплачивается, а мне все одно рано или поздно дорога в храм. Даже если я и танкой сначала стану. В храме срок жизни я уже сама определять буду.
- Танкой собираешься стать? - усмехнулся Зиди, внимательно приглядываясь к развалинам. - Значит, прав я был? Без молодого красивого тана твоя история не обошлась?
- Не твое дело, - процедила сквозь зубы колдунья. - Ты деньги отрабатывай. Повезло нам чуть-чуть. Или после того холода с сумасшедшим стариком мертвый круг выпал, или новый гость уже через ворота прошел, теперь им Суйка занялась. Вот пусть и занимается, у меня лишний раз с Суйкой связываться желания нет. Спускаемся и не медлим! До третьего круга беспрепятственно дойдем, а там уж как получится.
- К стене за силой ходила? - бросил Зиди в спину Рич. - Слышал я об испытаниях для колдунов. Ну и как, от стены твоя бодрость или от злости, что сила не далась?
Обернулась Рич, прищурилась, смерила седого воина взглядом с головы до ног. Подумала немного, но вымолвила примиряюще:
- Не знаю я пока. Обычно после испытания колдун к учителю приходит, тот сразу говорит, касался ты стены или нет, и глаза ученику на собственную силу открывает. А у меня учителя нет. Может, и нет никакой силы.
- Нет и не надо, - отмахнулся Зиди. - А то как же я буду деньги отрабатывать? Посох за тобой носить? А потом еще превратишь меня в какую-нибудь гадость. Правда, что колдуны могут в зверей оборачиваться? А человека заколдовать можно? Ну, там, в лошадь или в повозку?
Вот превратишь меня в лошадь. Нога теперь не болит, я тебя до Дешты мигом домчу!
- Какой же ты болтун! - с досадой воскликнула Рич.
Айра медленно входила в ворота четвертого круга. До сего дня и в третьем круге лишь раз была, да далеко не прошла, Синг ждал у выхода. Только испуга ни в тот раз не было, ни теперь. Ярость приходила вместо испуга. Синг, который при Арухе в пояс изгибался, а без него жестким становился, как камень, с первого дня сказал сопливой девчонке, которую за руку на своем кошельке поймал на ярмарке: эта ярость твоя - испуг тот самый и есть. Справишься с яростью, значит, и с испугом поладишь. Маг холодным как лед должен быть, горячим хорошо только цветочное вино с медом зимними вечерами. Даже воин, если он горячий, смерть свою недолго ищет. От жара глаза закипают, смотреть трудно, а видеть еще труднее. Так учил Синг Аиру с первого дня.
Правда, первый урок Айра прослушала, зубами впилась в схватившую ее руку. Взвыл Синг от боли, щелкнул пальцем по затылку разбойнице, которой тринадцать едва стукнуло. Только девчонка, вместо того чтобы без памяти повалиться, крепче зубы сжала, да еще и сама пальцами щелкнула. От этого щелчка хитон на маге загорелся. Тут уж Сингу не до набора учеников для нового советника конга стало, надо пламя сбивать. Одного не рассчитала Айра, когда от завопившего колдуна в толпу нырнула, - не один он по Скиру ходил. Трое крепких стражников за ним следовали. Вмиг скрутили, локти стянули, пальцы бечевой замотали, рот грязным тряпьем забили. Так и началась ее учеба.
Долго Синг не мог понять, откуда в портовой побрякушке, которой до шлюхи всего год-два оставалось, пламя такое хлещет? Месяц по бедняцким кварталам ходил, да только никто рассказать не смог. Мать ее была статной, не шустрой. Сама из рабынь-корептянок, понесла девчонку неизвестно от кого, когда еще в ошейнике ходила. Да вот нашелся неизвестный, выкупил через третьи руки ее вместе с младенцем, дом ей справил, лавку рыбную отписал. А кто - демон его знает. Мать-то еще пять лет назад укололась о плавник прибрежной шипучки, от яда и померла. А девчонка, что девчонка? Она и сама за себя постоять могла. Кошельки на рынке из озорства резала, в порту все так жили. А так ей-то озоровать нужды не было: в трактире Ярига кто-то счет ей открыл, каждый месяц на пять золотых могла рассчитывать, и одежонку прикупить, и наесться от пуза. Да на такие деньги стражник конга целую семью мог содержать!
Ткнулся Синг к Яригу, а тот только руками развел: мол, приносят деньги раз в год по шестьдесят золотых, и всякий раз человек разный, к тому же лицо не показывает. Даже Арух в трактир выбрался, чтобы колдуну в единственный глаз посмотреть. Навел ужаса на трактирщика, немало огненных знаков начертил у него на спине, да только то и вызнал, что проныра хоть обязательства перед неизвестным исполнял, но деньги не под замком держал, а с немалой выгодой в рост пускал. На том и успокоился Арух, тем более что перепуганный Ярит верным доносчиком колдуна стал.
А неизвестный этот, как Айра в башне у Аруха обосновалась, больше не появился у трактирщика. Только самой Аире до этого дела не было. Она вдруг в себе страсть к магии обнаружила, которая не то что легко ей давалась, а тянула в себя, как мостовая притягивает, если на нее с площадки скирского маяка смотреть. Ровесники, которых Синг десятка полтора набрал, подначивать ее попытались: мол, не ветер ли тебе попутный в паруса дует? Да быстро язычки прикусили, едва Айра умение свое показала. Только двое и устояли - белоголовый крепыш Смиголь и тонкий, на девицу похожий, Тирух. Тот самый, что сейчас лежал у нее за спиной с рассеченной грудью. «Ну так как? - сама себя спросила вчерашняя портовая разбойница. - Сможешь остаться холодной, когда догонишь танцовщицу?»
За воротами четвертого круга стоял туман. Плотными языками полз с востока на запад, поворачивал на юг за крутым склоном храмового холма и вновь уползал на восток. Айра, стоя на краю четвертого круга, видела только уходящую вверх пустынную улицу, заполненную туманом, над которой странно избегающие света Аилле здания стояли как черные тени, но ощущение закручивающегося вокруг храма тумановорота не оставляло. Не вьщержала Айра, выставила перед собой на всякий случай жезл, оглянулась. За спиной свет Аилле не ослабевал, а впереди стояла почти ночь. Вот, значит, какие подарочки приготовила ей Суйка? Что там, в тумане? Что за тени мелькают, похожие на собак? Что за огни горят на мутных ступенях? Отчего чудятся деревья с растопыренными живыми ветвями посреди туманного месива?
Ну что же? Сейчас и посмотрим!

Глава четырнадцатая

Третий круг с южной стороны Суйки Зиди и Рич прошли быстро. Девчонка сожгла лишь несколько рыгв, да и те по ее мнению выглядели слабыми и вялыми. Старому воину так не показалось, но его устроило и то, что почти рассеялась ставшая уже привычной вонь, да ни один из трех, бросившихся на них мурров, не добрался до вожделенной плоти. Вновь обретенный Зиди меч рубил нечисть исправно. Но перед воротами второго круга Рич остановилась с явной опаской.
- Мертвецов в Суйку с этой стороны не возят, - прошептала она, напряженно всматриваясь в полуобрушенную арку проездных ворот. - Слышала я, что с этой стороны даже первого круга нет, со вторым он сливается, да и второй стеной не огорожен, ни склепов в нем, ничего, - беднота жила с этой стороны. От их домов, кроме груд мусора, ничего не осталось, но ни трава, ни кусты на них не растут. И почему мертвецов не возят, непонятно. Руку дай, - вдруг потребовала Рич. - Левую.
Тряпицу достала, от Зиди отвернулась, стилет откуда-то извлекла. Левую ладонь, которую еще не так давно этот же стилет на ведьмином столе удерживал, тряпицей обмотала и рану, затянувшуюся после снятия покрывала смерти, вновь отворила. Зиди и охнуть от боли не успел, а девчонка уже тряпицу кровяную скомкала и в здоровую руку баль сунула.
- В лесу я тебя учить не стану, - сказала негромко, - а здесь я тебе и лекарь и проводник. Ну-ка…
Размахнулась Рич и наотмашь по ранке ладонью хлопнула. Зиди уже хотел крепкое слово употребить, да не успел, зубы стиснул, чтобы от боли не вскрикнуть, а там уже и сам увидел: не кровенит ранка. Правый кулак сам стиснул, сжал в комок тряпку. Рич кивнула, как и в прошлый раз обхаживать его руку стала. Ждал уже Зиди, а все одно, когда зверек на его ладони глазками блеснул, едва сдержался, чтобы не выпалить что-нибудь подобающее.
- Этому что отдашь? - спросил девчонку. - Шаги, запахи или морок какой наведешь?
- Так отдал ты уже или не заметил? - усмехнулась она. - Плоть свою и отдал. А теперь пойдем, посмотрим, что с плотью твоей, да и моей, будет за этими воротами.
Шагнул в арку Зиди вслед за юной спутницей, на которую он все чаще как на старшую посматривал, присел на корточки рядом, сразу все разглядел. И мрачную полосу мертвого камня, усыпанную обращенными почти в пыль обломками зданий, и густые непролазные кусты иччи за ней, и сосны, и белые скалы за кронами деревьев. Над пустырем кружил редкий снег, но не ложился на камни, а сносился порывами ветра куда-то влево, в сторону пади.
Рич опустила зверька на камень и подтолкнула его, прошептав только одно:
- Вперед.
И двух десятков шагов не промчалось магическое создание. Как ни поддергивал лапки зверек, провалился сначала на палец, потом вовсе исчез. Только шар над камнем вздулся, да когда лопнул, тряпица лежать осталась.
- Течень, - словно сама с собой согласилась Рич. - Болотный течень. Огромный. Вправо и влево насколько лежит - не знаю, а вперед до кустов уж точно.
- Что делать-то будем? - напрягся Зиди.
Рич тяжело вздохнула, спиной о стенку оперлась, сползла наземь, словно последние силы разом ее покинули, на баль глаза подняла.
- А знаешь, мы ведь с прошлой ночи ничего не ели, а ты и до того не объедался. Признаюсь, баль, ты и раньше красавцем не был, а теперь на тебя и вовсе смотреть страшно. Глаза горят, щеки ввалились, да и оброс ты щетиной, как нищие старики на скирском рынке.
- Так не до бритья было, - пожал плечами Зиди и меч за поясом шевельнул. - Да и нож мой…

Предыдущая страница 10 Следующая страница


11 Сергей Малицкий

- Вернется еще к тебе твой нож, - прошептала Рич, - и быстрее, чем ты думаешь, вернется. А сейчас поесть нам надо и хорошо поесть. Развязывай-ка мешок, кое-что я у ведьмы все-таки прихватила. Вино, рыбу копченую, лепешки. Старушка-то не бедствовала, да не пригодится ей уже это все. И сам давай ешь.
- Скоро ль дальше пойдем? - спросил Зиди, когда и мех вина опустел вполовину, и живот наполнился.
- Скоро, - медленно ответила Рич, прислонившись к холодной стене. - Сейчас бы к огню, к камину, так чтобы в щели не дуло, завернуться в теплое…
- Как мы пройдем-то? - не понял баль. - Особого желания вздуваться пузырем и лопаться у меня нет.
- Я буду вздуваться, - повернулась к нему девчонка. - Не волнуйся, в пузырь не обращусь, кровью не забрызгаю. Но напрячься придется. Ты, главное, упасть мне не дай. Как из Суйки выйдем, от тебя все будет зависеть. Там, у скал, ждут нас - я чувствую. Может, и стражники, но колдун точно есть. Ловушки магические натянул так, что их звон и здесь слышен. Перестарался. Там тебе придется напрягаться, иначе не пятьдесят золотых получишь, а руки по локоть и ноги по колена потеряешь. Потом и с головой простишься.
- Не в ладах я с магией, - вздохнул Зиди. - Может быть, в колючках переждем, пока ты в себя придешь?
- В себя приду? - засмеялась Рич.
Тихо засмеялась, словно силу копящуюся растерять боялась.
- Не спеши, воин. Мы еще погань не прошли, что перед нами лежит. А задерживаться никак нельзя. За нами колдунья идет. Кто такая - не знаю, но сильна очень. Даже с учетом того, что ей нелегко приходится, гораздо тяжелее, чем нам, я против нее пока не противник. От такой бежать надо, а не пальцами щелкать.
- Далеко она еще? - вскочил на ноги Зиди.
- Близко. - Рич с трудом поднялась. - Но мы успеем. Не отставай! И меч готовь.
Она прошла по холодным камням десяток шагов так уверенно, словно видела границу, где основание мертвого города поглощала сама смерть. Остановилась, зажала посох коленями, подняла руки, вытянула их в стороны и завыла, как воет ветер в каминных трубах скирских башен на излете месяца ветрень. С усилием, словно поводья невидимые поймала, ухватила что-то по сторонам света, потянула к взлохмаченной гриве рыжих волос. Хлопнула в ладоши, мгновенно разделила волосы на два хвоста и завязала один узел, второй, третий, четвертый, пятый, обернулась, ошарашив Зиди побелевшими зрачками, прошипела почти по-змеиному:
- Режь волосы над первым узлом и бросай вверх что было сил!
Только одна мысль мелькнула в голове Зиди, когда его бальский меч отсекал волосы Рич: как же она решилась? Волос девчонке лишиться - это же все равно что в шлюхи портовые податься! А уж колдунье без волос, как воину без рук. Но мысль только мелькнула, да и растаяла без следа тут же, потому что в тот миг, когда баль запустил в вечернее небо тугую плеть, залепетала, зачастила скороговоркой какое-то заклинание Рич. Ни слова не смог разобрать Зиди, но это не было криком и бессмыслицей. Просто слова не лились друг за другом, нет, летели пригоршней, стремительной цепью, звено за звеном мчались вслед за отсеченными волосами. И когда рыжие, стянутые в пять узлов волосы вдруг исчезли в небе, Рич со звериным визгом ударила посохом о камень, и деревяшка вспыхнула!
- Иди, - прохрипела девчонка, падая на руки Зиди.
А впереди зашевелилась, забугрилась сама земля. Словно огромные мыши забегали под каменным ковром, складывая его в волны, сминая в складки.
- Иди же! - в отчаянии повторила Рич. - Беги!
И Зиди побежал. Не был он моряком. Никогда не вставал на палубу не то что в ладье, лодкой не баловался! Не удержался бы на ногах в качку, да и по деревьям не бегал уже с юности, а тут словно молодость вспомнил. Камень дрожал под ногами, невидимая рука то поднимала мгновенно взмокшего воина, то опускала его. То ли вой, то ли стон стоял в воздухе, или урчание взбесившегося зверя, который пожирал сам себя, но лес приближался с каждым шагом. Зиди влетел в иччу с разбега, подняв легкое тело Рич над головой, и даже не почувствовал боли от колючек. Остановился у первых деревьев и, прижав к груди замершую девчонку, обернулся.
Второй круг Суйки больше не существовал. И вправо и влево земля горела, расколовшись на части, словно невидимая хозяйка выложила на раскаленную плиту тесто, да перестала за ним смотреть, только посекла его на куски, чтобы сгорело быстрее.
В оставленных за спиной воротах стояла хрупкая фигурка. Показалось Зиди или нет, только вглядываться он не стал. Развернулся и шагнул под покров леса. Но одно успел заметить: не стало меча за поясом, только нож.
«Вот и щетину сбрею», - отчего-то подумал баль.
В середине схватки, когда скулящие, алчущие живой плоти тени наконец почувствовали, что противник с легкостью или нет, но кромсает их на части, рвет их кожистые или бесплотные тела, жжет их пламенем и обращает в прах, Айра поняла, что боится только одного - безумия. Она вовсе не чувствовала себя неуязвимой. Одежда уже была посечена то ли зубами, то ли когтями, то ли хлыстами стремительного противника. Вот и ожоги появились, и обморожения, и ссадины превратились в раны, и жезл раскалился в руке, грозя разлететься в щепу.
Но в этой схватке Айра могла проиграть только самой себе. Бой пьянил ее. Рычание, с которым она начала схватку, обратилось торжествующим хохотом, а сама она, вместо того чтобы двигаться по отчетливым следам беглецов, рвалась в самую гущу противника, размахивала жезлом и растопыренными пальцами, выкрикивала заклинания и, не вполне понимая, что творит, жгла, рвала на части, секла ветром, била молниями мерзость, что окружала ее плотным кольцом.
Внезапно Айра замерла. Так бывает, когда знания воина или колдуна достигают определенной полноты, и он поднимается ступенью выше. Там, на следующей ступени, он опять почувствует себя неучем и неумехой, но чтобы туда подняться, нужно стать всесильным на низшей ступени и понять силу обретенную.
И Айра поняла.
Она поняла, что сражается с одним противником, который не воинов шлет в схватку с неведомой гостьей, а клочья самого себя. И она помогает ему, рассекая его клочья на части, тем самым увеличивая рать собственных врагов. Она поняла, что ее враг абсолютно безразличен к ней, и жажда крови и ненависть, которая рвется наружу из порождений тьмы - это отражение страха, ненависти и жажды самой Аиры. И еще поняла колдунья, что она не враг этому противнику, но и союзником его не будет никогда.
Она прочитала заклинание перемены, застыла на долгое мгновение, как и сгрудившаяся в кольцо нечисть, и с великим трудом сломала это заклинание, но только для себя. Сунула жезл за пояс, прочитала заклинание маски и расплылась в полумгле, сама обратилась черной тенью с извивающимися хлыстами вместо рук.
Запустила руку, которая для нее все-таки осталась рукой, за пазуху и сняла прилепленный меж маленьких крепких грудей липкий шарик плода молочной травы. Еще летом его сорвала и носила полгода на теле, только не думала, что пригодится. Пот ее, страх ее, голос ее впитал спящий росток. Пришла пора ему послужить хозяйке. В тот самый миг, когда заклинание перемены начало гаснуть, Айра бросила шарик в толпу нечисти. Зацепились тонкие крючочки за могильные лохмотья, и сразу же ближайшая тварь обратилась Айрой. Исчезло кольцо теней. Обдав настоящую Аиру холодом и тленом, они ринулись на обманку. Растоптали ее, разорвали в клочья, но в том и секрет молочного орешка - тверд он как камень. Можно сорвать его с одежды, но растоптать не удастся. Тут кузнец с молотом нужен. А уж если кто другой коснется его одеждой или шкурой звериной, тем более в толпе и давке, так он тут же новое прибежище отыщет. Смотришь, мгновения не прошло, одну обманку разорвали, а в куче оскаленных рож новая появилась. И снова вся стая рвет противника.
И еще одно поняла Айра, когда уже подошла к стене храма и вслед за Рич провела рукой по холодным камням, - ничего эта стена не дает. Совсем ничего не дает, но многое позволяет. Так копье Сади, которое принимает в руки очередной конг, ни силы ему не прибавляет, ни магией не наделяет, не дарит прозорливость и ум, но позволяет ему быть конгом. Дает такое право, уверенность в правоте - не больше, но и это немало.
Грустно стало колдунье. Она даже не оглянулась на развилку мертвых улиц у холма, где нечисть продолжала уничтожать сама себя, на самом деле не принося себе ни малейшего урона. Айра шла по следам непонятного воина баль и странной девчонки, которая все больше казалась ей похожей на нее саму. Она была очень слаба, много слабее Аиры. И не только потому, что никто не учил магии эту сумасшедшую танцовщицу храма Сади, не только потому, что была она вымотана то ли испытаниями, то ли странной ворожбой со смертью, которую Айра почувствовала еще на входе в Суйку. Она слабее горела. Она была как свет звезды в сравнении с обжигающим пламенем костра.
На мгновение Айра подумала, что для сравнения костра со звездой надо бы приблизиться к звезде, но тут же отвлеклась. На южном выходе из Суйки вновь начиналась какая-то странная ворожба. Что же это за враг, который заставляет ворожею забыть даже то немногое, что она успела почерпнуть из манускриптов и некоторых наблюдений? Что это за враг, в оскаленный зев которого мечутся не только сила, но и дух ворожеи? Что же это за враг, если неумеха в отчаянии сумела призвать стихии природы?
Когда Айра добежала до последних ворот, огромный болотный течень уже был мертв. Куски его тела покрывали полосу от скал, окаймляющих темную падь до берега моря. Земля дымилась, и встать на нее было невозможно. Колдунья пригляделась и увидела в кустах силуэт баль. Он уходил, унося на руках девчонку.
«Ну вот, - подумала Айра. - Теперь можно и отдохнуть. Подожду, пока дорожка остынет, а то сапожки испорчу. Пусть теперь Смиголь поупражняется против этой девчонки. Хотя что от нее осталось? Не соперница она мне теперь, не соперница».
Айра присела у арки, протягивая озябшие руки к земляному жару, и внезапно подумала, что смотрит вслед беглянке, как смотрит воин вслед малолетнему сыну врага, которого сейчас можно раздавить пальцем, но через некоторое время не победишь и мечом.
- А это мы еще посмотрим, - зло прошептала колдунья.
Смиголь все делал обстоятельно. Его отец, который был удачливым рыбаком, с детства приучил крепыша сына к тому, чтобы перед выходом в море не торопясь проверить - на берегу каждый узелок снасти, каждый шов в корпусе ладьи, запасы пищи и воды, нитки и запасной парус.
Перемерить, сколько веревок в бухтах, а сколько в мотках. Пересчитать амулеты для морских демонов и прочитать нужное количество раз наговоры для удачи и попутного ветра. Эта неторопливость исчезала в море. Там все делалось очень быстро, хотя и не менее надежно.
Таким Смиголь и вырос: неторопливым и быстрым, обстоятельным и умеющим действовать без лишних раздумий. А уж когда отец заметил, что от наговоров, произнесенных сыном, действительно польза случается, тут-то рыбацкая доля белоголового молодого сайда и закончилась. В дом к рыбаку пришел Синг. Отец попытался протестовать - не хотел он в сыне видеть храмового служку, - но полтора десятка золотых мгновенно склеили ему рот.
Постепенно Смиголь вошел во вкус новых занятий. Его обстоятельность сослужила ему хорошую службу. То, что приходило к Тируху в виде удач и догадок, то, что бурлило у Аиры в крови, Смиголь осваивал благодаря усидчивости и собственным, не таким явным, но не менее действенным талантам. И вот теперь он вел себя так, как будто собирался выйти в море. Но не с отцом, а в одиночку. Его даже присланные Арухом воины не заинтересовали. Он договорился с десятником, что позовет их, когда потребуется помощь, и приступил к подготовке.
«Каждая рыбка своего крючка, своей сетки требует», - неторопливо размышлял Смиголь. Баль, по слухам, отличный воин, но хромой. Значит, беглецы двигаться будут медленно, потому как никакую скотину через Суйку они провести не смогут. Что ж, времени для подготовки хорошей встречи более чем достаточно.
Первым делом - расставить ловушки. Натянуть прозрачную нитку, да не одну, а дюжину, благо пауки для этого не нужны, достаточно гусеницы листовертки, что на зиму под корой залегла. Бери кокон и разматывай понемногу. Вроде бы обрывки паутины меж стылых ветвей колышутся, а попробуй смахни ее. Наговорчик незаметный в нитке, но действенный. Железом коснешься, все равно что в барабан над головой насторожившегося мага ударишь. Рукой махнешь, еще и сам закричишь диким голосом, потому как нитка ядом пропитана - кожу жжет как спица раскаленная, палец может отрезать.
А если нитку баль заметит да наклонится, под ковром хвои горошинки серебрянки подавит. Вот у колдуна колокольчики в голове и зазвенят. А там только шагни дальше, как раз напротив деревни амулеты прикопаны. Колдуну ничего, а баль сразу родителей вспомнит. Конечно, не течень болотный - не засосет, не сквасит, но ноги отнимутся. А попытается руками шевелить, и руки откажут.
Ну, прорвется баль и через эту полоску - мало ли, перепрыгнет или с дерева на дерево перелезет, даром что хромой, а тут уже новая ловушка - гнойный гриб. Серые колбаски мальчишки деревенские любят ногами поддевать - трещат они, как уголья в печи, да спорами как пеплом плюются. Пусть плюются, только есть такое заклинание, что пепел безвредный в колдовское снадобье превращает. Сунешься в пыльное облако, забудешь, как моргать да как вглядываться. Не навсегда, но на неделю, не меньше. Потому и деревенских пришлось предупредить, чтобы мальчишек в лес не выпускали. Впрочем, они и сами на эту сторону не больно-то шлялись. Зверья тут нет, словно Суйка из леса живность отсасывает, да и ужасом несет со стороны мертвого города. Смиголь хоть и был там, а все одно всякий раз ежился, когда взгляд на север обращал. Не пройти баль до последней преграды, где сам колдун в избушке смотрителя мертвой нехоженой дороги притаился. А если дойдет, тогда Смиголь рассуждать не станет. Тут уж как на рыбалке: крепче сжимай посох да подсекай, точнее, колдуй, парень, если хочешь, чтобы Арух приметил тебя да милостью не оставил.
Да, а с девчонкой-то что делать? Ведь девчонка еще с баль! Вроде бы не без способностей, колдунья или ведьма, которую живой оставить надо. Это трудно. Убить проще. Смиголь это не хуже Аиры умел, даже нравилось ему. Это Тируха наизнанку вывернуло, когда Синг привел троих молодых колдунов в городскую тюрьму. Айра дело завершила легко, но без особого желания. Расспросила сначала, за какие преступления узник к смерти определен, да придушила его петелькой невидимой за сотню шагов. И то позеленела с лица, а ее еще самой сильной Синг называет. А вот Смиголь все сделал обстоятельно и с разнообразием. Тирух даже говорить после этого с ним не мог, а зачем ему эти разговоры? Он должен девчонку эту живой взять. Пожалуй, тут сетка ведьмина сгодится. Простое заклинание, но даже Синг против него не устоит. Аиру, правда, не удалось испытать, но всему свое время.
Смиголь прикрыл глаза и прошептал про себя заклинание ведьминой сетки. Помнит! Впрочем, и не сомневался он, что вспомнит. Главное, чтобы десятник не забыл, что сидеть ему следует в деревне и ждать дыма над избушкой. Хворост приготовлен, посох в руках, ловушки расставлены, можно было бы и отдохнуть, но что-то сосет в животе. Не от голода, а от предчувствия какого-то. Может, старую рыбацкую присказку против бури прочесть? Помогало когда-то.
Громыхает что-то со стороны Суйки - то ли вой, то ли треск какой. Опять, что ли, медведь или олень на поганую землю забрел? Может быть, если течень, только лапу оттяпает? Вряд ли. Впрочем, у этого теченя хватка как у лучшей ловчей ямы. Самое дрянное же во всей этой истории не глухая деревня с плохой едой, и не холод в ветхой избушке, и не вонючие стражники, которые пристают к селянкам, а то, что не пройдут, конечно, беглецы через Суйку, и придется Смиголю собирать ловушки и сматывать. А может, оставить все как есть? Нечего тут деревенским бродить, а забредут, пусть на себя пеняют.
Баль появился посередине деревни, когда десятник разливал по кубкам уже второй мех. Шагнул в освещенный круг и камень в костер бросил. Или не камень, а горшок круглый, только пламя взметнулось такое, что у троих стражников рожи сразу пузырями пошли, а у десятника еще и усы опалило. Рассмеялся баль и в сумерках к лесу кинулся. Это о нем, что ли, Смиголь говорил, что баль хромой?! Тогда девчонка его вообще, что ли, с крыльями? Ничего, и крылья пооборвутся, и хромота появится.
Десятник едва голос не сорвал, пока молодцы его не прочухались. Цепью на лес пошли, а баль тут как тут - стоит на опушке, усмехается. Что он там крикнул?.. Что никто еще баль в его родном лесу не поймал? Вот сейчас и посмотрим, чей это лес и кто лучший ловец - бравый десятник или юнец колдун. Как он дымы-то собирается запускать, если ночь подступает?
Вошли воины в лес. Кто глаза протирал, а кто от хмельного покачивался. Клинки перед собой выставили, а все одно - кто руки себе о колдовскую нитку посек, а кто и шею не уберег. Вой над лесом поднялся, какой и не во всякой битве случается. А баль словно сквозь землю провалился. Не в иччу же он горную вошел, к ней до середины зимы без кольчужных рукавиц и близко лучше не подходить. Послал десятник двоих молодцов за факелами, и снова крики услышал. Вышел на полянку, а там ребятки его валяются, словно ноги у них отнялись. И десятка воинов у десятника не осталось, но и они к тем, что по поляне на руках ползали, подойти не решились. Ночь ведь уже - кто его знает, какая напасть их укусила. Хорошо еще колдун не подкачал, точно над кронами со стороны избушки его дым светящийся в небо пополз. Знает свое дело юнец!
- За мной бегом! - заорал десятник и повел оставшихся стражников в обход неприятной полянки. Не больше полусотни шагов оставалось до хижины колдуна, уже и костер сквозь стволы проглядывал, когда словно дымом запахло, и кромешная тьма опустилась. Раза четыре приладился лбом о деревья десятник, пока догадался, что не видит ничего. Хорошо еще глаза о сучья не выколол. Судя по вою, не всем из его воинов так повезло. Только старого командира не так-то легко с ног сбить. Приходилось с колдунами схватываться - главное перетерпеть. Глаза не видят, зато уши слышат, и не только вой обезумевших подчиненных, но и треск костра, и даже голос колдуна, который слова незнакомые частит. Неужели колдовство правит? Может быть, зрение вернет?
Не успел десятник рот открыть. Быстр Смиголь оказался, набросил на неясную фигуру ведьмину сетку. Руки притянуло к бокам, рот закрылся самое меньшее до утра. Ноги согнулись и коленями в грудь уперлись. Ни слова сказать, ни вздохнуть. Утром заклинание закончится, а еще целый день потом будешь кости разминать, да неделю суставы вывороченные вправлять.
Смиголь быстр оказался, а баль все одно быстрее. Едва десятник в траву свалился, из темноты нож вылетел. Тот самый, который недавно бальским мечом прикидывался. Ничего не успел подумать Смиголь, иначе изловчился бы заклинание бросить. Но тело у колдунов, если они воинскому искусству не обучены, такое же слабое, как и у скирских торговцев. Нож вошел в горло. Только и сумел Смиголь, что посох не выпустить да животом в костер упасть.
Баль подошел к трупу, вытащил нож, вытер его о спину колдуна и отправился за Рич, которая без сил лежала в якобы непроходимых зарослях колючего кустарника.
Айра вышла к избушке Смиголя утром. По дороге добила трех умирающих стражников, выжгла остатки ловушек, вернула зрение ослепшим, сняла ведьмину сетку с десятника.
От трупа Смиголя пахло паленым мясом. Колдунья перевернула его ногой, наклонилась, отбросила в сторону руку с истлевшим посохом, пригляделась к отверстию в шее.
- Точно так же, - пробормотала вполголоса Айра. - Палач в Скире таким же броском был убит. Но палача убил точно не баль, потому что сидел под замком. И трактирщик в Скоче так же с жизнью расстался. И бродяги торговцы… Значит, ты, Зиди, не один? А ты мне начинаешь нравиться, старый воин. И девчонка твоя. Тем интереснее будет с вами сразиться.
Смиголя Аире было не жалко.
Вечером следующего дня Зиди добрался до перекрестка. Две дороги сходились у деревянного моста через топкий ручей. Одна из Омасса вела к Борке. Вторая, малохоженая, от Суйки. Позаимствованная в деревне лошадь всхрапывала в густых зарослях, выпуская морозный пар. Рич обессиленно лежала на лошадиной шее. Баль рассматривал мост. Возле него горел костер, и десяток стражников поджаривали какую-то дичь.
Подхватил Зиди лошадь под уздцы и отвел в глухой распадок. Сквозь колючие ветви пробрался, костер разжег, чтобы отдохнуть, о Рич позаботиться и обдумать все.
- Ничего, - прошептал сам себе баль. - Неужели я не проберусь мимо этих недотеп? Неужели Борку не миную?
- Вряд ли, - раздался сзади знакомый голос, и удар обрушился на голову Зиди.
Когда баль пришел в себя, он открыл глаза не сразу. От боли раскалывалась голова, затекли руки и ноги, но Зиди оставался неподвижен, пытаясь понять, что произошло.
- Хватит притворяться, - раздался знакомый голос, и Зиди наконец узнал.
- Хеен, - обессиленно прошептал он.
- А ты что думал? - негромко рассмеялся недавний ученик. - Разве мог кто-то, кроме корепта, неслышно подойти к баль?
- И ты не смог бы, - усмехнулся Зиди, поняв, что подвешен за руки к суку, а его ноги и туловище накрепко примотаны к стволу этого же дерева. - У тебя амулет неслышного шага на шее. У Седда украл? Или подарил его тебе тан?
- Одолжил. - Хеен выпрямился, играя ножом Зиди. - Мне чужого не надо, в отличие от тебя. Я и нож этот оставлю. Вот! - Корепт бросил нож к ногам учителя.
- Был рабом, рабом и сдохнешь, - процедил сквозь зубы баль.
- Нет, - покачал головой Хеен, шагнул в сторону, вывел из зарослей лошадь.
Через спину коня была перекинута связанная и завернутая в ткань Рич.
- Вот моя свобода, - шутливо поклонился он Зиди. - Ты думал, что Седду нужен был ты? Нет, ему нужна была она. А мне нужна свобода. И я ее получу.
- Ты не пройдешь Борку! - скрипнул зубами баль. - За ней охотится еще и Димуинн.
- Это забота Седда. - Хеен выпрямился. - Он ждет меня перед Боркой. Впрочем, какое тебе дело, куда я ее повезу? Может быть, обратно в Скир. Хотя зачем мне врать? Тебе же ведь недолго осталось. Хочешь что-нибудь мне сказать?
- Нет, - тряхнул головой Зиди.
- Ну, как знаешь, - кивнул Хеен, вытащил из-за пояса тряпку и, сдавив пленнику скулы, забил ему в рот кляп.
- Я знаю, что ты хочешь сказать, - произнес корепт, глядя в глаза Зиди. - Что ты убьешь меня. Попробуй. Да, с деревьями и зверями у баль получается лучше, чем у корептов. Но теперь наши шансы равны. Или ты все еще сильнее меня? Не может быть! Неужели ты не почувствовал в последние полгода, что я легко побеждаю тебя на мечах? И ты все равно сильнее?.. Так я тогда еще уравняю нас. Смотри!
Хеен вытащил из-за пазухи стеклянный флакон и, далеко отставив от себя руки, выплеснул его содержимое в лицо Зиди. Баль забился в путах от отвратительного запаха.
- Теперь мы точно равны, - ухмыльнулся корепт, отбрасывая сосуд. - Тебе осталось дня три-четыре, может быть - пять. Не больше. Постарайся что-нибудь придумать, чтобы утолить жажду мести. Я всегда готов сразиться с тобой. Единственное, что я не сделаю, так это не вытащу кляп и не развяжу тебя. Боюсь. Не тебя, заразы! Не могу прикасаться к тебе. Седд хотел, чтобы ты умер самой мучительной смертью из возможных. Колдун, который ему служит, придумал эту смерть, а я тебя с ней познакомил. На твоем лице кровь умершего от волнистой порчи. Завтра твое лицо вздуется буграми. Послезавтра вздуется все тело. Еще через день эти бугры начнут лопаться, и мясо будет отваливаться от тебя кусками, пока ты не сдохнешь! Это очень больно, Зиди. Мне жаль тебя, но это не лечится. Моли богов, чтобы холод усыпил тебя. Прощай!

Глава пятнадцатая

Сколько помнила себя Кессаа, всегда рядом с ней была Илит. Мамой ее Кессаа не называла, но только потому, что не знала этого слова, да и привыкла к звонкому «Илит». Никого больше не было у девчонки, лишь толстый опекун с пронзительными глазами Ирунг и тетка Тини.
Только поговорить все не удавалось у Кессаа с этой теткой, редко она появлялась в доме тана Стейча. А если появлялась, садилась в углу ее комнаты и молчала. Так молчала, что и у самой Кессаа желание поболтать пропадало. Иногда тетка что-то шептала, но Кессаа не могла разобрать слов. Просто голова наполнялась каким-то звоном и девочка словно засыпала на время.
Но тетка уезжала, и все становилось на привычные места. Если бы не Илит, которая учила Кессаа чтению, неумело выводя корявые руны углем на стенках камина, да не крохотный балкон, с которого был виден уголок сада, жизнь девчонки можно было бы признать тоскливой. Правда, Илит рассказывала Кессаа сказки и предания, а так как это были сказки и предания корептов и баль, то вскоре, сама того не понимая, девочка уже шустро щебетала и на этих языках.
Все изменилось, когда Кессаа исполнилось восемь лет. Ирунг принес синюю ленту, которую Илит вплела ей в волосы, и разрешил девочке выйти в общий двор и играть в саду. Проиграла Кессаа в саду до полудня. Сыновья Ирунга, один из которых был старше Кессаа на три года, а второй на год, все утро наблюдали за вторгнувшейся в их владения девчонкой. А когда Илит отправилась на кухню за обедом, повалили Кессаа на землю, содрали с нее одежду и попытались сделать с ней то, на что, по их мнению, единственно и годилось беззащитное существо женского пола. У них ничего не получилось. Не потому, что они были для этого еще слишком малы, а потому что, опомнившись от смешанного с изумлением ужаса, Кессаа завизжала и выкрикнула какие-то слова, что сами пришли ей в голову.
Уже потом Илит рассказала, что руки, которыми мальчишки держали ее, покрылись пузырями, словно их кто-то ошпарил кипятком. Остервенев от боли, молодые Стейчи принялись бить Кессаа детскими плетками, которыми они любили подгонять слуг. Только возраст и малое время помешали им превратить спину и ягодицы Кессаа в кровавое месиво. Но и без того лежать на спине и сидеть девчонка не могла после этого истязания месяц. Ее спасла Илит. Если бы она только коснулась пальцем одного из Стейчей, рабыня поплатилась бы жизнью. Но Илит бросилась под плети, легла на Кессаа, оперлась на локти, чтобы не раздавить рьщающую девчонку, и все то время, пока остервеневшие молодые таны секли ее, ласково успокаивала воспитанницу.
Ирунг не сказал девочке ни слова. Впрочем, он и раньше не разговаривал с ней. Кто она была для него? Оставленным на попечение диким зверьком с острым носиком, темными глазами и иссиня-черными волосами? Когда Кессаа немного оправилась и снова могла выходить во двор, он приказал выставить в саду стражу, хотя и смотрел на маленькую приживалку так, словно не сыновья его напали на нее, а она на них. Рослые стражники большую часть времени дремали на солнце, вполглаза приглядывая за младшими Стейча. А те, знай себе, забавлялись с деревянным оружием, пытались забраться на лошадей, уныло шуршали свитками в тенистой галерее, гнусаво повторяя за наставниками наставления и какие-то правила, изводили и мучили домовых рабов, да упражнялись с деревянными чурбаками и металлическими стержнями, по нескольку раз за день с натугой сгибая руки и меряясь подростковыми мускулами.
Стейчи и головы не поворачивали в сторону хрупкой девчонки, которая то сидела у каменного ложа дворового источника, то перебирала листья вьющейся лианы, то плела из витого шнура незамысловатые украшения. Они не смотрели на Кессаа, но она чувствовала, что это безразличие сродни спокойствию своенравных псов, не рвущих на части кусок мяса лишь оттого, что он заперт в ларь под замок. Рано или поздно хозяин оставит мясо без присмотра, и крепкие зубы сомкнутся на сочной мякоти. Главное - ждать.
И Стейчи дождались. Ирунг, отправляясь в храм, крикнул слуг, во дворе оказалась лишь Илит, ее-то старый маг и отправил с каким-то поручением на рынок. Рабыня тревожно оглянулась на Стейчей, что уже с утра вместе с тремя ровесниками и с седым наставником - стражником Ирунга - до изнеможения повторяли какие-то внешне нелепые движения с грубыми подобиями копья, и засеменила к воротам.
- Глазами без толку не хлопай, - бросила она Кессаа. - Выродки Ирунговы с приятелями под надзором пока, но лучше бы ты в комнату нашу ушла.
- Хорошо, - кивнула Кессаа, но что сказала ей Илит, толком не поняла. Она глаз не могла отвести от белобрысого мальчишки, который был на полголовы выше остальных. Он единственный не удостоился ни одного окрика от наставника, двигался легко и точно, явно превосходя сверстников и выучкой и силой. К тому же несколько раз улыбнулся открывшей рот девчонке и даже подмигнул ей. Кессаа зашлась краской, опустила глаза и принялась царапать прутиком руны на белом песке, мечтая, как парень подойдет к ней и удивится, что вот такая маленькая девчонка уже знает правила начертания столь сложных знаков.
Долго ли она мечтала, Кессаа потом и ответить не смогла бы. Всякий раз, когда она задумывалась о чем-то, весь мир затихал, Аилле останавливался, а среди ясного дня на небе вдруг начинали проступать звезды.
- Очнись, - в таких случаях всегда весело повторяла Илит. - Ночью сны надо смотреть, а не днем. Очнись, Кессаа, а то побежишь по лестнице, споткнешься и нос расквасишь!
Очнулась Кессаа от пронзившей руку боли. Прикрикивающий на подростков стражник разморился под лучами Аилле, и Стейчи не замедлили этим воспользоваться. Тяжелая жердь перебила Кессаа предплечье. Девчонка не закричала. Она охнула, согнувшись и прижав покалеченную руку к груди, и хотя видела уже занесенную над головой вторую жердь в руках старшего сына Ирунга, уклониться не могла. Стейча сбил с ног тот самый светловолосый подросток. Он грубо, не по-детски выругался и осторожно коснулся пальцами головы девчонки:
- За что они тебя?
- Не знаю, - едва выдавила Кессаа, понимая, что закричать в присутствии этого парня она не сможет, вот только слезы текли против ее воли.
- Уйди в сторону, Лебб! - рванулся к девчонке младший Стейча, пока старший отплевывался, поднимаясь с земли. - Уйди, сын дома Рейду, я должен убить ее!
- Разве она рабыня? - удивился Лебб. - Или ты считаешь доблестью победу над девчонкой?
- Уйди, Лебб! - почти завизжал младший Стейча. - Мой отец маг, но даже он не чувствует того, что от нее исходит опасность. Моя жизнь в опасности из-за нее! Весь Скир из-за нее в опасности!
- Правда? - удивился Лебб, не давая ему подойти к девчонке. - Вряд ли. Я не маг и не сын мага, но девочка не может угрожать воину. Тем более Скиру. Хотя, если она вырастет красавицей, готов с этим согласиться!
- Она сдохнет! - зло процедил старший сын Ирунга.
- В свое время, как и каждый из нас, - улыбнулся Лебб и подмигнул Кессаа. - Не плачь, твой опекун возвращается к обеденной трапезе, да и наш наставник протер глаза. Ирунг вылечит руку, он очень сильный маг.
Ирунг Стейча действительно вылечил руку Кессаа. Правда, и полсотни плетей приказал отвесить появившейся во дворе и побелевшей от ужаса Илит, хотя кто как не он отправил ее в город. Все то время, пока толстый маг мял руку Кессаа, вынуждая ее негромко выть от ужаса и боли, он не спускал с нее взгляда, который становился мрачнее с каждым мгновением. Затем передал ее старому жрецу, чтобы тот наложил на предплечье лубки, и молча ушел. Кессаа вздохнула с облегчением, словно самым страшным была не боль в руке, не ненависть, каплями кипятка брызжущая от разъяренных Стейчей, а именно эти колючие глаза мага.
- Может, оно и к лучшему, - простонала Илит вечером, охая от боли в исполосованной спине и собирая в узел нехитрые пожитки. - В храме теперь будем жить.
Действительно, Ирунг - тан дома Стейча и жрец храма Сади - отправил Кессаа послушницей в главный храм Скира, подарив ей, в знак извинения перед ее теткой, Илит. Им выделили каморку в южном крыле. Кроме них в этой части храма жили четверо престарелых жрецов, оставшихся к старости в одиночестве, и дюжина взрослых девушек, которые тоже были послушницами храма. Правда, каждая из них могла похвастаться родством с каким-нибудь домом, а малышка Кессаа была для них никем. Но ее это не очень-то беспокоило, тем более что девушки в храме постоянно менялись, а Кессаа обосновалась там надолго.
Она упивалась свободой. Половина огромного здания с садом вплоть до храмового ограждения была в ее полном распоряжении. Только в полуденные часы следовало вести себя тихо, потому что из северной половины выходили старшие и младшие жрецы, в храм запускали жителей Скира, на алтарях зажигался огонь и умерщвлялись жертвенные животные. Да по ночам двери главного зала закрывались накрепко, и что там происходило, Кессаа не знала. Все остальное время, в том числе и благодаря попустительству со стороны Илит, тоже радовавшейся облегчению рабской доли, Кессаа была предоставлена самой себе.
Она облазила все потайные уголки, галереи и башни. Она подолгу, особенно в утренние часы, сидела у алтаря и восхищенно рассматривала с удивительным, нечеловеческим мастерством высеченную из холодного камня фигуру поверженного бога Сади, убитого магом Варухом из-за его любви к прекрасной Мелаген - внучке Сето. Кессаа перезнакомилась со всеми стариками и была в их кельях желанной гостьей, которой лишенные общества близких жрецы были более рады, чем не слишком сытной пище и лучам Аилле. Тем более что Кессаа не чуралась грязной работы и с радостью принималась помогать жрецам в выполнении их последних храмовых занятий - врачевании больных и калечных.
Наконец она договорилась с толстым привратником и сначала под его присмотром, а потом уже в одиночестве начала изучать ветхие фолианты, пергаменты, манускрипты, хранящиеся в храмовой библиотеке. Поначалу ей казалось, что понятные вроде слова складываются в бессмысленные предложения. Начинала болеть голова, хотелось все бросить и снова выбежать в храмовый дворик, где журчал светлый ручей и цвели розовые цветы. Но выведенные руками тысяч писцов строчки снова и снова притягивали ее. Некоторые пергаменты были написаны на непонятных языках. Начинающая превращаться в девушку Кессаа прятала их под мешковатое платье и шла ко все тем же старикам. И те, радуясь, что могут хоть чем-то порадовать прекрасное существо, терпеливо объясняли ей непонятное, помогали прочесть незнакомое, отвечали на вопросы и подсказывали решения. Порой Кессаа разворачивала те манускрипты, которые успела прочитать год или два назад, и вдруг понимала, что теперь читает их по-другому. И не только читает, но и видит то, о чем идет речь. А еще чуть позже произошли события, которые наконец открыли Кессаа глаза, что она чем-то отличается от обычных людей и даже от жрецов.
Главный зал храма, в котором лежала на постаменте высеченная из камня фигура Сади, запирался на ночь, но внутри помещения что-то явно происходило. Тяжелая главная дверь и двери на галерее не пропускали не только ни лучика света, но и ни звука. Конечно, Ирунг, который появлялся в храме на всех главных службах, мог открыть специальным ключом любую дверь, но напроситься к нему в попутчики Кессаа не решилась. Неделю она обнюхивала укромные закоулки храмовых коридоров, пока все в том же книгохранилище не отыскала узкую щель и, вдоволь наглотавшись паутины и пыли, не оказалась на узком карнизе, образованном одной из тяжелых балок перекрытия высоко над алтарем с поверженным Сади. Ночью она пробралась туда. Ожесточенно растирая свербящий нос и обещая самой себе, что завтра же устроит в тайном лазе влажную уборку, девчонка выползла на карниз.
В полутемном зале старшие жрецы храма обучали послушников магии. Кессаа не сразу поняла это, только удивилась, почему молодые жрецы хором произносят какие-то слова, отчего их наставник то и дело начинает кричать и отвешивать по согбенным спинам удары тонкой тростью, и почему и эти слова, и вообще все, что заставляет повторять молодых старший жрец, кажется ей таким знакомым. Выбравшись в ночной дворик и вдоволь прочихавшись, Кессаа выставила перед собой руку, как того требовал наставник, и произнесла требуемые слова. Мгновенно раздался грохот, и в трех локтях перед девчонкой в камень ударила молния. Зашумели стражники на воротах, загремел колотушкой привратник храма, но девчонки уже и след простыл.
Кессаа летела в келью словно стрела, выпущенная из лука. Забравшись в постель к сонной Илит, она обняла рабыню и поклялась сама себе никогда больше не ходить в главный зал по ночам.
Излишне говорить, что уже следующей ночью Кессаа снова была на той же галерее и снова наблюдала за обучением молодых жрецов. Теперь все то, что она вычитала в свитках из библиотеки, внезапно наполнилось новым смыслом, и уже со следующего утра Кессаа опять принялась перебирать читаные и перечитаные тексты и донимать дряхлых жрецов расспросами. Впрочем, уже к вечеру Кессаа начало клонить в сон, и девчонка даже заработала у добродушного жреца редкий для нее щелчок по лбу, когда задремала и не услышала, что он попросил у нее нож, чтобы вскрыть нарыв очередному больному просителю. Кессаа обиженно засопела и послушно отправилась спать, наказав Илит разбудить ее перед полуночью.
В субботнюю ночь в зале оказался Ирунг. Он придирчиво вглядывался в испуганные лица молодых жрецов, слушал неумелые заклинания, но ругался только в адрес наставника. В какое-то мгновение тан поднял голову, словно услышал шорох под потолком. Но Кессаа распласталась на балке и против воли прошептала короткое заклинание, которое, как она точно знала, не могла вычитать ни в одном манускрипте. Ирунг мгновенно успокоился. Девчонка же, обдирая колени о шершавую балку, на всякий случай убралась из потайного убежища.
Уже со следующего утра Кессаа с новым рвением продолжила изучение магии. Правда, теперь, прежде чем прочитать какое-нибудь заклинание, она решила искать в манускриптах разъяснения: не случится ли что-нибудь страшное, к примеру не обрушится ли на нее сам храм? Днем приехала тетка, которая в храме Сади стала навещать Кессаа еще реже, и сказала ей какие-то непонятные слова. Мол, время бежит, и девчонке рано или поздно придется перебираться в храм Сето, чтобы Тини могла продолжать учить Кессаа каждый день и явно, а не тайком раз в несколько месяцев. Тетка уехала, а Кессаа опять до вечера досадовала на себя: ну почему она не спросила, где ее отец, где ее мать, живы ли они, где их дом, и почему они оставили Кессаа.
Воскресным вечером девчонка вновь протиснулась в щель под потолком зала и вскоре была потрясена! В зале не оказалось жрецов, теперь там стояли послушницы, которые в обычное время занимались чем-то в дальних комнатах храма. Они выполняли странные движения, переступали с ноги на ногу, шептали какие-то слова, которые совершенно точно не были заклинаниями. Наконец одна из них начала зажигать масляные лампы, стоявшие по углам алтаря Сади, а прочие вышли из зала. Оставшаяся заперла дверь изнутри, погасила все лампы в зале, кроме последних, так что освещенным остался только алтарь, замерла близ изображения Сади и, за мгновение до удара колотушки привратника, отмечающего полночь, сбросила с себя одежду.
Кессаа едва не вскрикнула. Не от красоты и изящества женского тела, не от испуга, а от неожиданности. И тут обнаженная девушка начала танцевать. В полной тишине, беззвучно, умудряясь не шлепать босыми пятками по камням, она изгибалась, переступала с ноги на ногу, вставала на носки, извивалась всем телом так, словно оплакивала поверженного бога. Кессаа смотрела на нее завороженно. Теперь она знала, чего хочет больше всего - танцевать!
Именно так она и сказала на следующий день, едва встретила Ирунга:
- Я хочу танцевать над Сади!
Откуда только смелость взялась? Выскочила из темного коридора, увидела полную фигуру мага и смело преградила ему путь. Ноги, правда, тряслись, да зубы дробь выбивали, но с этим бороться легко оказалось, достаточно было прикусить уголок воротника.
Ирунг не удивился не только ее словам, он не удивился тому, что какая-то приживалка вообще осмелилась заговорить с ним. Маг остановился, задумался на мгновение, кивнул, а уже вечером к Кессаа зашла сухая и строгая сайдка, которая занималась с девушками, и холодно сказала, что каждый день ждет девчонку у себя.
И вновь для Кессаа началась новая жизнь. Так же, как прежде изучала руны, теперь она стала изучать движения. Ее наставница, которую звали Мэйла, когда-то была жрицей храма Сето - ведьмой, как почтительно шептала Кессаа Илит, - точнее боевой жрицей, стражницей. Но в силу каких-то причин она перебралась в Скир, где нашла себе работу в храме Сади. По возрасту Мэйла уже могла не скрывать лицо, но выглядела много моложе любой сверстницы. Кессаа послушно повторяла то, что требовала от нее наставница. Сотни, тысячи, десятки тысяч раз произведенные движения отпечатывались не только в голове, тело запоминало их. Главным, как объяснила Мэйла, было не упасть. Танец Мелаген над телом поверженного бога должен был создавать ощущение беспрерывного падения, но сама танцовщица не могла упасть.
- Зачем столько старания, если этот танец никто не должен видеть? - недоумевала Кессаа.
- Неужели ты хочешь, чтобы кто-то увидел тебя обнаженной? - хмурилась Мэйла и добавляла: - Это танец любви и скорби. Ему не нужны зрители. Он даже не для поверженного бога. Он для самой себя. Человек танцует тогда, когда не может не танцевать. Точно так же, как он смеется, когда ему смешно, плачет, когда не может сдержать слез.
- Я никогда не плачу! - вздернула упрямую голову Кессаа.
- Все плачут, - сухо ответила Мэйла. - Люди не камни. Просто иногда слезы льются внутрь. Но это очень опасно, потому что, накопившись, они могут разорвать твое сердце.
Обучение продолжалось не дни, не недели, не месяцы - годы. Но первые успехи не заставили себя ждать. Уже вскоре Мэйла вручила Кессаа стилет с клеймом дома Стейча, а когда в храм ненадолго заглянула Тини, то после разговора с ней наставница принесла кривой бальский клинок, и занятия танцами дополнились упражнениями с оружием.
«Опять я не спросила у Тини ничего о родителях, - раздраженно думала Кессаа, отрабатывая движения со стилетом. - Почему, когда она приходит сюда, словно язык отнимается у меня? Почему я вспоминаю о тех вопросах, что хотела задать ей, только тогда, когда ее уже нет? Надо будет посмотреть еще раз в хранилище свитков, может быть, я что-то пропустила, и это какое-то колдовство?»
- Стой, - потребовала Мэйла. - Все очень плохо!
- Почему? - не поняла Кессаа, смахивая с лица пот. - Я не ошиблась ни разу! Я лучшая из твоих учениц!
- Никогда не говори так! - оборвала девчонку Мэйла. - Ты должна быть неуловимой, как речная струя! В тот миг, когда ты начинаешь считать, что ты лучшая, ты превращаешься в лед. Лед очень опасен, но и очень хрупок! Я остановила тебя, потому что в тебе нет спокойствия, твои мысли далеко, а их не должно быть вовсе. Освободи голову! Если хочешь что-то спросить, спрашивай до начала движений!
- Почему я должна танцевать над телом Сади со стилетом?
- Потому что Сади был повержен влюбленным дураком Варухом похожим оружием. Мелаген вытащила из раны кинжал, прокляла и прогнала Варуха и танцевала с оружием убийства в руке.

Предыдущая страница 11 Следующая страница


Муравьиный мед 12

- Разве бога можно убить кинжалом? - сдвинула брови Кессаа.
- Не знаю, - усмехнулась Мэйла. - С богами не сталкивалась, а вот неуязвимых магов точно не бывает. Предание говорит, что кинжал был дан Варуху Суррой. Сурра смочил его собственной кровью, а кровь может становиться ядом. Особенно если это кровь бога.
Кессаа задумалась. В свитках храма ей попадались не только колдовские заклинания и магические формулы, многие из них содержали сказания о древних временах. Некоторые страницы вызывали ужас, некоторые изумляли девчонку, но всегда оставалось что-то неясное, туманное, особенно все, связанное с именами трех богов, что жили когда-то на земле Оветты - Сето, Сади и Сурры.
- А зачем я учусь владеть бальским клинком? - выпятила нижнюю губу Кессаа. - Именно бальским, а не прямым мечом, как у всех скирских воинов?
- Скирский меч годен лишь на то, чтобы рубить им неповоротливого врага, - вновь усмехнулась Мэйла. - Или сминать доспехи. Он бесполезен в бою с искусным противником. К тому же доспехи прекрасно рубятся и бальским мечом, если он выкован настоящим мастером. Да и незачем рубить им доспехи. Мастер всегда найдет, как поразить врага. Бальский меч легок, у него длинная рукоять, которая позволяет держать его и двумя руками, и легко перебрасывать из руки в руку.
- Зачем это мне? - не поняла Кессаа. - Разве я воин?
- У каждого в жизни рано или поздно случается миг, когда он должен стать воином, - со вздохом объяснила Мэйла. - Илит рассказала мне давний случай с сыновьями Ирунга. Нечто подобное всегда может повториться. Что ты будешь делать, если рядом не окажется твоей рабыни или добродушного молодого тана?
Кессаа судорожно стиснула рукоять стилета и прижала его к груди. Она все чаще думала о юном Леббе Рейду. Она и сама не понимала причин этих мыслей, но лицо парня всякий раз вставало перед глазами, стоило коснуться щекой тряпичного валика на жесткой кровати и зажмуриться.
- Повторяем упражнения еще раз. - Мэйла отошла в сторону. - Тебе еще многому придется научиться.
Повторения сменяли повторения, им не было конца. Порой Мэйла сама брала меч, и тогда Кессаа казалось, что в зал залетел стальной вихрь. Она замирала в восхищении и продолжала занятия с еще большим упорством. Будь ее воля, она вообще бы не выпускала из рук меч, но постепенно жизнь девчонки становилась все более и более насыщенной, и отыскать дополнительное время для занятий с оружием уже не удавалось.
Ей приходилось и помогать уборщикам, и заправлять светильники маслом, и ухаживать за растениями в храмовом саду, и чистить ложе ручья, а больше - помогать жрецам в их лекарских заботах. Руки у стариков дрожали, глаза слезились и видели плохо. И хотя знания не растворились в старческом слабоумии, жрецы все чаще просили Кессаа не только помочь им, но и заменить их в наиболее сложных случаях, не оставляя, конечно, заботой, советом и поучением.
Так получилось, что вскоре именно Кессаа брала в руки острый нож, если требовалось вскрыть нарыв или вырезать опухоль у корчащегося от боли сайда. Именно Кессаа заправляла иглу выделанной жилкой, если требовалось зашить рану, сама составляла лечебные снадобья из целебных трав, огромное количество которых возделывалось на грядках прямо в храмовом саду, и только для порядка по-прежнему сверяла собственное определение недуга с мудрыми, пусть и немощными жрецами.
Старики по-настоящему соперничали друг с другом из-за внимания девчонки и уже давно поняли, что привлечь его можно не подарками и сладостями, а секретами магии или врачевания, рассказами из их прошедшей молодости, загадками да сказаниями. Кессаа впитывала каждое слово, как впитывает воду кудель, оставленная нерасторопной сайдкой растянутой на заборе под весенним дождем.
Илит ласково посмеивалась над юной хозяйкой, подолгу пропадала в городе, где на серебро, которое выделялось Ирунгом для Кессаа, покупала ткани для новой одежды, потому что девочка росла. Иногда рабыня брала Кессаа с собой, и та бродила вместе с Илит узкими улочками, кутаясь в платок, толкалась на городском рынке, с интересом вглядывалась в лица горожан, воинов, купцов, прислушивалась к разговорам. Жизнь Скира казалась ей незнакомой и чужой. Только однажды, когда Илит привела Кессаа к узким ступеням скирского маяка, и на верхней площадке девочка смогла скинуть с лица платок и вдохнуть полной грудью соленый морской ветер, ей показалось, что она у себя дома. Мгновения счастья пролетели, но остались в сердце, и, уже идя вечером к храму, Кессаа радовалась, что платок скрывает не только ее лицо, но и счастливую улыбку.
Однажды, когда Кессаа вновь пыталась разобраться с одним из свитков, заклинания из которого ей не давались, Мэйла вошла в комнату, попросила ее подняться, бесцеремонно ощупала грудь, бедра и подозвала Илит:
- Собери ее. Согрей воду, она должна вымыться и отдохнуть. Платье готово, которое я велела тебе сшить?
- Да. - Илит поспешила развернуть одеяние из дорогой ткани.
- Тебе шестнадцать, - сказала Мэйла ученице. - Сегодня ты будешь танцевать над Сади. Я зажгу лампы и закрою за тобой дверь. Масла в лампах немного, едва они угаснут, твой танец закончится.
- Как? - растерянно воскликнула Кессаа. - Разве я уже готова?
- Давно готова, - вздохнула Мэйла. - Так, как никто не был готов до тебя. Теперь же услышь главное: забудь все, чему я тебя учила. Оставь здесь стилет, выброси из головы движения и жесты. Внутри тебя должно остаться только горе по поверженному богу.
- Я… - начала Кессаа.
- Больше ни слова! - Мэйла приложила палец к губам девчонки. - Я скажу. Я не увижу, как ты танцуешь. Никто не должен видеть, как ты танцуешь. Поэтому получится ли это у тебя или нет, на этот вопрос ты ответишь себе сама. У тебя может получиться, даже если ты не сдвинешься с места, и может не получиться, даже если ты будешь парить над камнем. Весь секрет в том, что только ты действительно будешь знать, насколько хорош твой танец.
Кессаа почувствовала, как забилось сердце. Она столько раз представляла, как будет танцевать, но сейчас ей казалось, что она не готова к танцу! Все то время, пока Илит омывала ее, смазывала тело маслами, расчесывала волосы, девочка пыталась вспомнить движения, которые ей предстоит исполнять, но ничего не приходило в голову. Илит запахнула на ее груди платье, прихватила на один узел широкий пояс, поцеловала хозяйку и отошла в сторону. Мэйла молча взяла Кессаа за руку и повела в главный зал.
Коридоры храма Сади были пустынны и темны. Редкие светильники освещали только арки разбегающихся в стороны новых коридоров или дверные проемы замерших в ночи келий. Камень холодил босые ноги, но не мог заглушить жаркое биение в груди.
- Успокойся, - прошептала Мэйла, стискивая пальцы Кессаа, и отчего-то зло добавила непонятные слова: - Вот уж не знаю, такой ли доли для тебя хотела твоя мать?
Кессаа уже хотела спросить Мэйлу, что она знает о ее матери, но тут чужие глаза блеснули в одном из коридоров, и пронзительный взгляд обжег кожу.
- Ирунг, - прошелестела Мэйла, когда человек остался позади. - Имей в виду, что ты танцуешь одна, но даже если бы весь Скир наблюдал за тобой, ты должна танцевать так, как будто никого нет, кроме тебя.
- Неужели кто-то рискнет войти в зал во время танца? - испугалась Кессаа.
- Не думай об этом! - отрезала Мэйла. - Я уверена только в одном: сегодня под крышей главного зала не будет неугомонной девчонки, которая любит протискиваться через тайные ходы.
- Как… - попыталась пролепетать что-то Кессаа, но наставница прижала палец к ее губам и толкнула тяжелую дверь.
В храме царил полумрак. Мэйла зажгла факел, поочередно прошла вдоль светильников, накрыла их металлическими крышками и приблизилась к алтарю. В свете задрожавших лепестков огня четырех ламп лежащий на плите Сади показался Кессаа живым. Она мгновенно забыла и о словах Мэйлы, и о колючем взгляде Ирунга, и о том, что сейчас ей предстоит танцевать. Наставница опустила зашипевший факел в чашу с водой, подошла к девочке:
- Закрой за мной дверь.
Тяжелые створки бесшумно прильнули друг к другу. Кессаа повернула выполненную в виде когтистой лапы дверную рукоять и шагнула к алтарю. Пальцы словно сами распустили узел, и легкое платье скользнуло прохладой по груди и по бедрам. Еще один шаг, ткань задела ноги и алтарь стал еще ближе. Ей показалось, или пятно крови на груди каменной фигуры действительно заблестело? Отчего краски не выцвели за многие столетия? Кажется, потяни она сейчас за узел шнуровки, и распахнется легкая шерстяная куртка, покажется рана. Так пробовала ведь уже, ощупывала удивительный камень, подкрадывалась в утренние часы, гладила глаза, губы, плечи. Даже губами прикасалась! Камень - он камень и есть, даже если глаза видят живое тело. Неужели боги смертны? Как странно это ощущение обнаженного тела! Как соблазнительны беззащитность и слабость! Отчего же они сменяются болью и тоской, едва босые ноги касаются алтаря? Кессаа опустилась на колени. Вытянулась, выгнулась над фигурой Сади. Провела кончиками пальцев над искаженным мгновенной болью лицом бога, над его плечом. Очертила изгиб руки, колено, выставленное вперед. Медленно-медленно поднялась и выпрямилась. Задрожала как лепесток пламени, вытянулась струной и, зажмурив глаза, пытаясь удержать побежавшие по щекам слезы, начала раскачиваться из стороны в сторону. Голова, голова и руки, голова, руки и плечи. Все тело…
Через полгода после той ночи, когда мокрая от слез Кессаа вернулась в келью, ее жизнь опять переменилась. И дело было даже не в робких словах Илит, которая поведала девчонке слух о том, что при всей таинственности обряда еще одним важным его значением была скрытая возможность для молодых танов или их отцов увидеть юных сайдок во всей их красоте, сделать выбор суженых, для чего и служили неприметные галереи.
Вроде бы Ирунг имел за это или отдельное признание вельмож, или даже деньги. Девушку это не интересовало. Колючий взгляд мага, который Кессаа почувствовала вновь уже в полной темноте, когда погасли светильники у алтаря, и она, пошатываясь, подбирала платье с каменных плит, ничего не значил по сравнению с той болью и тоской, той невыносимой утратой, которая обрушилась на нее в танце. К тому же чем могла заинтересовать безродная сайдка гордых вельмож? Телом? Что могла знать об этом Кессаа, если все ее отношения с мужчинами ограничивались разговорами со стариками-жрецами, редкими взглядами Ирунга, раздраженными наставлениями толстого привратника и уже давним столкновением с молодыми Стейча? Ведь даже Лебб, который часто приходил к ней в снах, только смотрел на нее восторженными глазами и шептал что-то неразличимое.
Порой Кессаа задумывалась о том, что ждет ее дальше. Илит говорила ей, что по достижении семнадцати лет всякая девушка становится или женой свободного сайда, или нареченной невестой молодого тана, потому что его женой она сможет стать только после посвящения знатного сайда в воины. Кессаа пыталась представить описываемый Илит обряд, когда в дом невесты приходит посыльный и сообщает родителям девушки, что такой-то и такой-то вельможа собирается выкупить их дочь для своего сына. На следующий день в доме появлялись знатные гости, на ступени лилось цветочное вино, невесту одевали в белое, скрывали ее лицо и выводили к гостям. Она должна была показать гибкость, поклонившись гостям три раза, касаясь лицом ног, силу, наполнив кубки вином из тяжелого кувшина, красоту голоса, спев под звуки боо один из гимнов Сади или Сето. Затем мать или тетка жениха вместе с матерью невесты выходили в ее комнату, где раздевали девушку и удостоверялись в отсутствии физических изъянов и непорочности невесты. Знакомство же с женихом происходило в последнюю очередь. Правда, как поняла Кессаа, жених мог увидеть невесту еще в храме Сади во время исполнения танца, но не это озадачивало ее. Она никак не могла понять, а где же в этом обряде тот миг, когда сама невеста выражает свое согласие или несогласие с собственным замужеством?
- Нет такого мига, - грустно сказала Илит. - Конечно, всякая танка влияет на своего мужа, но не на то, к примеру, чтобы он не заводил себе наложницу, да не одну. Женщина остается рабыней, порой жена нищего крестьянина более свободна, чем хозяйка замка. Исключая, конечно, жриц храмов. Но и их жизнь имеет ограничения.
- Как же так? - не поняла Кессаа. - Выходит, если один из молодых Стейчей захочет сделать меня женой, то я не смогу ему отказать? А он будет волен истязать меня хоть каждый день?
- Нет, если за тобой стоит какой-нибудь дом Скира, - вздохнула Илит. - Но вмешиваться в твою судьбу близкие будут только в крайнем случае. Позора тебе не избежать при любых обстоятельствах.
- За мной нет какого-нибудь дома Скира! - процедила сквозь зубы Кессаа. - И я сама хочу выбрать себе мужа! По крайней мере, согласиться или нет с его выбором. Это возможно?
- У корептов - да, - кивнула Илит. - У баль это можно сделать только по взаимному согласию невесты и жениха. Но даже у сайдов есть способ соединиться с любимым, если родители невесты против замужества. Достаточно украсть невесту, привести к воскресной службе у алтаря одного из главных храмов и объявить ее женой. Но потом отцу жениха придется раскошелиться, чтобы родители невесты сочли оскорбление исчерпанным. Правда, - добавила она, - если таким образом вельможа захочет сделать знатную девушку наложницей, вряд ли он сможет откупиться деньгами. Ему придется принять вызов и выйти на схватку с отцом несчастной или с ее братом.
- Вот это мне нравится больше, - прошептала Кессаа. - Но только в связи с моей полной семейной неясностью вступиться за меня некому. Значит, придется рассчитывать только на себя!
Кессаа еще не вполне понимала, почему непонятные сладкие сны тревожат ее ночами и отчего сердце замирает всякий раз, когда она ловит на себе восхищенные взгляды охранявших храм стражников, но она с непонятной ей самой убежденностью все нетерпеливее и нетерпеливее ждала каких-то волнующих перемен в собственной жизни.
Жизнь переменилась благодаря Тини. Кессаа танцевала почти каждое воскресенье, Мэйла продолжала заниматься с ней оружием. Все шло по-прежнему, пока однажды в келье девушки не появилась Тини и не протянула ей перевязанный шнуром свиток. Кессаа аккуратно распутала узел и с трепетом развернула ветхий пергамент. В хранилище храма уже не осталось ни одной строчки, не прочитанной ею, поэтому всякий новый текст вызывал у нее ту самую дрожь, какую испытывает голодный при виде куска хлеба.
- «Как ходить в Суйку и возвращаться из нее?» - прочитала она заголовок и с недоумением подняла голову: - Разве живые ходят в город умерших?
- Ходят. - Тини странно посмотрела на нее. - Всякий, кто хочет заниматься магией, рано или поздно приходит в Суйку.
- Зачем? - не поняла Кессаа.
- Чтобы испытать себя, - негромко произнесла жрица, опустившись на жесткую кровать.
- Во всяком испытании должен быть смысл, - вспомнила Кессаа слова одного из стариков жрецов, который укорял девчонку, что освоенные приемы магии она немедленно испытывает в храмовом саду.
- Смысл есть, - кивнула Тини. - Вокруг тебя разные люди, но врагов среди них всегда больше, чем друзей. И чем сильнее ты, тем больше у тебя врагов. Я вообще не верю в друзей. От них труднее защититься, поскольку ты не ждешь от друзей предательства. А ждать его нужно постоянно. Защищаясь, воин надевает доспехи, берет оружие, учится владеть им, завязывает отношения с вельможами и вождями, поступает на службу к сильнейшему из них. Маг углубляет мастерство, собирает знания, накапливает внутреннюю силу, испытывает себя. Суйка - одно из главных испытаний, если не лучшее.
- Я предпочла бы стать воином! - гордо выпрямилась Кессаа. - Такой, как Мэйла! Пусть даже я буду воином, который владеет магией.
- Всякий маг - воин, - усмехнулась Тини. - Если он не воин, тогда он и не маг. Деревенский колдун, сумасшедший, ворожей, ведун - кто угодно, но не маг. Не торопись копировать чью-то судьбу, если не можешь разглядеть ее целиком. Не все просто с Мэйлой. Возможно, ты достигнешь ее уровня мастерства, но я чувствую, что у тебя будет другая судьба.
- Я стану танкой? - Кессаа вспомнила старую и рыхлую жену Ирунга, которая всего-то мелькнула перед ее глазами два или три раза, и всякий раз слуги несли ее куда-то на носилках.
- Возможно, - качнула головой Тини. - Хотя стать танкой - это все равно что направить быструю ладью в тихую гавань, где она будет зарастать тиной и медленно гнить… Послушай меня. Я не могу сейчас назвать имена твоих родителей - еще не время, но кое-что я обязана тебе сказать. Станешь ты танкой или жрицей, в любом случае тебе предстоит великий путь. Моя задача - уберечь тебя от беды в его начале.
- От какой беды? - не поняла Кессаа. - Если она схожа с нападением на меня Стейчей, с такой бедой я справлюсь.
- Девчонка! - усмехнулась жрица. - Если бы ты справилась со Стейча, тебя бы сейчас не было уже в живых. Есть множество опасностей, которых можно избежать, но преодолеть которые не под силу даже мне. Будь осторожна! Через полгода тебе семнадцать, до достижения которых я не могу тобой распоряжаться - таков уж договор опекунства. Да, Ирунг обещал мне защищать тебя, но я не верю хитрому толстяку. Скорее всего он рассчитывает, удерживая тебя, держать в той же руке и меня. Как только ты достигнешь семнадцати лет, я заберу тебя в храм Сето. Там ты будешь в безопасности, а пока читай этот свиток. Если ты станешь жрицей, тебе придется посетить Суйку, и лучше быть к этому готовой. Когда-то мне пришлось выучить его за месяц.
- Я не хочу быть жрицей! - воскликнула Кессаа.
- Не спорь со мной! - вдруг повысила голос Тини. Тетка встала, расправила плечи, и впервые за все недолгие встречи с ней Кессаа почувствовала страх.
- Не спорь со мной, - повторила уже тише Тини. - У тебя нет выбора - стать жрицей или танкой. Точнее, выбор может оказаться воистину омерзительным. Я, по крайней мере, могу обещать тебе безопасность. Поверь мне, Кессаа, для меня нет ничего дороже… твоей жизни. С этого момента Мэйла будет заниматься с тобой еще больше! Она расскажет тебе все, что знает о магии, потому что все, что ты вычитала из свитков храма Сади, это только слова. Они ничего не стоят без практики. И постарайся реже появляться в городе. Кроме всего прочего, я запрещаю тебе танцевать. Слишком многие глаза ждут твоих танцев, как ждет влаги сухая земля.
Танцевать Кессаа пришлось. Сам Ирунг потребовал в середине осени, за два месяца до ее семнадцатилетия, чтобы Кессаа продолжила танцевать. Но до этого были еще четыре месяца выматывающих, утомительных занятий с Мэйлой. Теперь в ночном саду храма уже не только Кессаа бормотала заученные заклинания, теперь две тени взмахивали руками, заставляя стражей храма испуганно ежиться от ударов молний и взлетающих из-за высоких стен искр. Впрочем, Мэйла не могла сравниться в талантах с девчонкой. Она лишь направляла ее в нужную сторону и продолжала учить владению мечом.
- Почему ты не учишь меня всему? - надула губы Кессаа, когда наставница в очередной раз легко выбила меч у нее из рук. - Я же чувствую, ты всегда оставляешь что-то скрытым! Ты никогда не объясняешь мне весь путь мастерства!
- Ты заметила? - удивленно подняла брови Мэйла. - Хорошо, тогда имей в виду, что я заметила тоже. Ты учишь боевые заклинания, но стараешься не показать мне и десятой части той силы, которую успела накопить в храме. И ты поступаешь правильно. Причины всего две. Первая - в том, что любой путь начинается путем ученика, а продолжается путем мастера. Я не должна вести тебя путем мастера, его ты пройдешь сама. Вторая причина не менее важна. Никогда не показывай даже самому близкому другу запасной выход из своего жилища, потому что однажды он перекроет его и не даст тебе покинуть горящий дом, или воспользуется им, чтобы обесчестить тебя.
Кессаа не поняла Мэйлу, но с того дня не только магией, но и фехтованием занималась иначе. Она приглядывалась к наставнице и старалась какие-то движения, выпады, о которых ей не рассказывала Мэйла, нащупать самостоятельно и включить в собственный, пока еще скудный тайный арсенал.
Однажды Кессаа спросила Мэйлу, отчего та поступила на службу к Ирунгу, а не стала стражницей какого-нибудь вельможи или жрицей одного из храмов?
- Я была жрицей, - равнодушно ответила Мэйла. - Я могла бы пить из той чаши до сих пор, но к ней одновременно со мной припали и другие губы. А я слишком брезглива. Что касается стражницы, то это невозможно в Скире. В Скире женщина отличается от раба только отсутствием ошейника.
- А как ты попала в храм Сето? - не отставала Кессаа. - Сколько тебе было тогда лет?
- Как тебе, - глухо ответила наставница. - Это было единственным способом не попасть в наложницы к старому тану, которого теперь уже давно нет в живых. Мои родители не могли рассчитывать на выгодное замужество дочери. Воин же, который хотел сделать меня женой, был слишком беден, чтобы тягаться со старым негодяем. Впрочем, дело прошлое, из его участников в живых осталась только я.
- А если бы он был богат? - спросила Кессаа. - Неужели среди молодых танов нет достойных мужчин?
- Пойдем, - вдруг сказала Мэйла.
Вскоре, закутавшись в платки и дорогие плащи, которые позволяли миновать скирскую стражу, Кессаа и наставница вместе с сопровождающей их Илит, стояли на женской части галереи городского холма. Зрителей, исключая стражников и танских ребятишек, на ступенях почти не было, а на арене мерялись силой молодые таны.
- Вон сыновья Ирунга, - прошептала Мэйла. - Они подросли с тех пор, как ты их видела последний раз? Вон сын Ролла Рейду, Лебб - тот, что самый высокий. А вон сыновья тана дома Сольча, сыновья дома Вайду, дома Нуча. Кто-то из них вырастет мерзавцем, кто-то уже мерзавец, а кто-то вполне вероятно не успел остудить сердце и не готов смотреть на женщину как на теплую подстилку на ночь или грядку для помещения собственного семени. Посмотри на этих сытых молодых зверьков, разве может обычная сайдка познакомиться с одним из них? Разве может она рассчитывать, что кто-то из этих молодцов вопреки воле отца приведет ее к алтарю и объявит женой? Не надейся.
«Разве я обычная сайдка?» - подумала Кессаа, но вслух сказала другое:
- Я хочу еще прийти сюда, Мэйла. Многие движения этих парней мне незнакомы. Мне интересно смотреть, как эти воины сражаются, пусть даже они просто пытаются повалить друг друга. К тому же ведь на этой арене проводятся и схватки с оружием?
- Хорошо, - кивнула Мэйла, опалив ее недоверчивым взглядом, и повела ученицу вместе с ее рабыней обратно в храм.
Кессаа шла улицами Скира, который, то ли из-за долгого заточения в стенах храма, то ли из-за отсутствия друзей и знакомых на его улицах, всегда казался ей чужим городом, но не замечала ни домов, ни улиц. Перед глазами неотступно стоял повзрослевший, высокий и крепкий красавец Лебб. Помнит ли он маленькую девчонку, которой не дал размозжить голову и которую утешал улыбаясь? «Вряд ли», - сама себе отвечала Кессаа, но вновь и вновь повторяла его имя. Как же сладко смыкались губы, когда она шептала его! Сейчас, в это мгновение, Кессаа казалось, что мечты, которым она предавалась ночами, ожили. Лебб был так уверен в себе, так спокоен и красив, что даже ненавистные ей Стейча остались незамеченными.
Несколько дней Кессаа вовсе не могла спать, просто проваливалась в темноту, страстно надеясь увидеть сына дома Рейду хотя бы во сне. А через неделю после того как Ирунг потребовал, чтобы Кессаа вновь начала танцевать, Илит принесла для нее записку. На лоскуте пергамента неровным почерком были выведены слова: «Кессаа, помнишь ли ты меня? Я хочу говорить с тобой. Сегодня храм охраняют стражники дома Рейду. Я приду в сад на второй колотушке перед полуночью. Лебб».
Сердце Кессаа замерло в груди, потом вдруг забилось и едва не вырвалось под темные храмовые своды.
- Высокий! - подмигнула девушке Илит. - Волосы светлые, плечи широкие. Красавец! Но добрый! Не посмотрел, что я рабыня, за руку взял, серебряную монету не пожалел, сунул пергамент и попросил передать тебе в руки.
- Ой! - пролепетала Кессаа. - Что же делать?
- Вот так вопрос? - усмехнулась Илит. - С этим как раз ясно - идти. Спрашивать о другом надо: что не делать? А тут я тебе помогу - никаких прикосновений и клятв. С его стороны, конечно, с твоей - неприступность и холодность. Ты вот что помни. Парень, пусть он даже влюблен в тебя без памяти, пусть даже женой тебя хочет сделать, о главном не забывает. А что главное для мужчины - всем известно: тело твое сладкое. Но стоит это тело мужчине предоставить, как тут же оказывается, что он и влюблен не очень сильно, и насчет женитьбы подумает, да и вообще, «дай-ка сначала еще тела, а уж потом поговорим».
- Что же делать? - с тоской повторила Кессаа.
- Ничего, - вздохнула Илит, - Вот, пусть один из приятелей твоих седых с тобой сходит, посидит в отдалении.
Посидеть вызвался Гуринг, самый молодой из стариков. Он аккуратно расправил на коленях бороду, поднял сутулые плечи и уселся у чаши фонтана. Кессаа застыла тенью у куста душистой рионы. Лебб появился вместе с ударом молотка привратника, который бродил где-то в галереях храма. Молодой тан Рейду захрустел сапогами по песку, покрывающему дорожки сада, недоуменно покосился на Гуринга, борода которого поблескивала белым в лучах Селенги, и остановился перед Кессаа.
- Я хочу услышать твой голос, - вымолвил он наконец.
- Ты пришел слушать или говорить? - проговорила в ответ Кессаа.
- И голос столь же прекрасен! - восхищенно прошептал Лебб. - А лицо? Ты ли это?
- Кого ты ищешь, Лебб? - спросила Кессаа, боясь только одного, что ее собственный голос прервется как луч Селенги облачной ночью.
- Прекраснейшую дочь Скира! - воскликнул Лебб. - Я должен убедиться, что твой чудесный голос принадлежит ей!
- Он принадлежит мне. - Кессаа задрожала и потянула с лица платок.
- Мелаген, внучка богини Сето, да утолится ее скорбь! - почти вскричал Лебб. - Это ты?!
- Меня зовут Кессаа! - гордо выпрямилась девушка.
- Я понял. - Лебб придвинулся к ней. - Я запомню твое имя навсегда. Оно достойно обозначить отблеск Селенги в зеркале тихого моря!
- Море обманчиво. - Кессаа шагнула назад. - Иногда оно штормит.
- Гордым ли сайдам бояться волн? - улыбнулся Лебб.
- Бояться не следует, - Кессаа отпрянула еще на шаг, - но меряться гордостью с морем - тоже.
- Чего же хочет от меня море? - с интересом наклонил голову Лебб.
- Только одного, - опустила глаза Кессаа, - чтобы твои желания не изменяли твоей чести, Лебб.
Молодой Рейду попытался сделать еще шаг, но Гуринг предупреждающе кашлянул. Лебб замер, вытер пот со лба, разочарованно вздохнул и прошептал:
- Ради твоей красоты, Кессаа, всякий воин был бы готов забыть о чести. Я пришлю тебе письмо. Если я не увижу тебя еще раз, мои глаза высохнут, как две капли воды, упавшие в пыль…
- Неплохой парень, - проскрипел Гуринг, когда Лебб развернулся и исчез за воротами. - Выражается, правда, витиевато, но это пройдет. Неплохой парень, но каким он станет человеком - никому не известно. Все люди рождаются и умирают одинаково, но живут по-разному. Есть люди, которые всегда остаются людьми. Есть те, которые не были ими никогда. Но большинство напоминает медведей. Медведь - самый страшный зверь, страшнее его только юррг. Правда, редки юррги даже в бальских лесах. Так вот медведь питается ягодой и плодами лесных деревьев. Любит корни и стебли болотной травы. Осенью набивает живот так, что становится похожим на шар. Многие медведи питаются так до самой смерти. Но если медведь испробует теплой крови, не будет хищника страшней! Этот парень именно таков. Поверь мне, девочка. Он добрый пока, но не мудрый. А доброта без мудрости легко превращается в глупость. Он не слушал твои слова, он слушал только жар собственной крови.
- Я поняла, - рассеянно прошептала Кессаа, прислушиваясь только к тому, что происходило внутри нее. Лицо, руки - все тело горело! Сердце выпрыгивало из груди! - Я поняла, - повторила Кессаа, счастливо улыбаясь.

Глава шестнадцатая

Отыщись на просторах Оветты достойный противник гордых сайдов, да соберись он захватить скирские земли, дальше Борки все одно не прошел бы. И кроме Борки хватило бы ему преград. Дорога мимо омасской крепости узка, а бастионы ее высоки. Ласский мост через Даж крепок, но не крепче умения скирских магов, которые всегда готовы обрушить его в воды неистовой реки. Стены самого Скира неприступны.
И все же Борка - вот предел мечтаний всякого врага. Когда сайды обосновались в Скире и пошли на юг, с опаской обходя проклятую еще чужими богами Суйку, именно здесь тогдашний конг наметил предел Скира. Он не был так уж глуп, предполагая, что нельзя завоевать бескрайнюю землю. Только если часть ее. Еще в древние времена, когда ладьи сайдов уходили в разбойничьи походы от берега древнего Гобенгена, старики наставляли молодых и яростных: берите золото и камни, везите шкуры и снедь, захватывайте рабов и женщин, но не пытайтесь овладеть чужой землей. Ведь всякому сайду сызмальства было известно: если натягивать маленький кусок бычьей шкуры на большой шит, рано или поздно шкура лопнет, а вот чтобы щит сломался, такого еще никогда не случалось.
На языке народа, который сайды частью истребили, частью оттеснили в южные леса, слово «Борка» означало «Сломанные горы». Они и вправду были сломанными. Стиснули их с двух сторон ощетинившийся непроходимыми рифами Борский залив и делающая последний изгиб прощающаяся с Молочными пиками река Даж. Стиснули и переломали, смешали в каменное крошево, в котором и троп никаких не было, потому что всякое ущелье обрывалось в еще более глубокое ущелье, а всякая скала служила лишь вестницей еще более неприступных скал. Двадцать лиг каменного безумия от Даж до моря и только одно узкое плато, что как полоска засохшего меда вытянулось с севера на юг. На нем конг и построил крепость Борку, которая еще задолго до того, как стала крепостью, превратилась в шумный городок.
Конечно, борский рынок не сравнился бы не только со скирским торжищем, но даже и с дештским, крупнее которого, по слухам, вообще в Оветте не было. Но именно в Борке стояли пошлинные башни, в которых скапливалась монета, собираемая с купцов и с простых путников. А еще выше пошлинных башен вздымались тяжелые бастионы борской крепости, строительство которой закончилось, когда уже и Дешта пала к ногам сайдов. С десяток конгов в Скире сменилось, пока не был положен последний камень в укрепление. Но зато когда это произошло, сайды не только сами уверились в собственной мощи, но и уверили в этом всех окрестных правителей.
Всякий путник, ступивший на скирский тракт и вышедший перед началом Сломанных гор из северных, некогда бальских чащ, видел перед собой сначала нагромождения скал и выдолбленную узкую дорогу между ними. Через лигу он выбирался на плато, и перед ним вставали башни. Вначале путник больше ничего не мог разглядеть: ни городка, что надежно прятался за башнями, ни высокой стены, ни бездонного ущелья, через которое ему еще придется пройти по узкому каменному мосту, ни пошлинных башен на этой стороне ущелья. Он видел только башни далекой крепости и шел к ним, ехал на лошади или в повозке.
Вот ведь, думалось, наверное, какому-нибудь купцу, зачем же такие высокие башни, если боги и так защитили скирскую землю этими ужасными горами? Хватило бы башен и вполовину ниже. Ехал так этот купец, ехал, и вдруг начинал задумываться: отчего же башни не становятся ближе, а словно вырастают над окрестными горами? Еще проезжал лигу или две купец, но все еще не видел моста и даже не мог разглядеть ворот в соединяющей башни стене. И только преодолев от начала плато почти десять лиг, понимал бедолага, что такое действительная мощь, действительная высота и в чем заключается сила Скира.
Куда там чужеземному купцу, если даже обычные сайды нет-нет да и поговаривали, что боги построили эти укрепления. И то верно, разве могут рассказывать собственную историю камни, политые потом и кровью тысяч и тысяч рабов? А иных свидетелей уже не осталось в борской крепости.
- Ирунг, всякий раз, когда сомнения в правильности выбранного пути начинают беспокоить меня, я отправляюсь в Борку. Ее камни успокаивают.
Конг всесильного Скира, кутаясь в меховой плащ, стоял у высокого окна одной из башен и сквозь неровное стекло смотрел на уходящую к югу дорогу. За его спиной маг у тяжелого резного стола отдавал должное печеной оленине, запивая ее лучшим вином. На скирском боо, музыкальном инструменте, напоминающем кривую трубу с натянутыми внутри изгиба струнами, слепой музыкант вытренькивал прозрачную мелодию. Иногда он ловил губами тонкий мундштук и заполнял пустоту между нежными звонами тягучим голосом трубы. На застилавших пол шкурах танцевали рабыни, все одеяние которых составляли золотые браслеты на руках, шее, талии, щиколотках. Прислуживали за столом старшие женщины, закутанные в темные одежды до самых глаз.
- А меня успокаивает хорошая еда! - крякнул Ирунг. - Но окончательно я успокоюсь, когда послы, что съезжаются сейчас в Дешту, поставят печати на договорах со Скиром и разъедутся восвояси.
- Разве могут печати на договорах дарить спокойствие? - обернулся Димуинн.
- Я понимаю, что тебя гложет, - кивнул маг, вытирая жирные губы. - Кого-кого, а уж нас никакие печати никогда не останавливали. Так ведь и в этот раз не мы надеемся на силу печатей, а наши соседи!
- Нара! - окликнул конг согнувшуюся в почтительном поклоне женщину. - Уйдите отсюда и танцовщиц уберите. Эту, - он ткнул пальцем в одну из рабынь, - отведи в мои покои. Да приготовь ее как следует…
- Она только похожа на Кессаа, - почтительно заметил Ирунг.
- Я не пытаюсь утолить жажду. - Димуинн опрокинул в глотку кубок вина и, дождавшись, когда и слепой музыкант покинет зал, продолжил: - Уже хотя бы потому, что ее никто не сможет утолить, кроме самой Кессаа. Но сейчас я говорю не о ней! Никогда еще не случалось, чтобы в начале зимы, когда Скир окутывает покой, я чувствовал такое волнение, которое бывает только перед битвой!
- Это легко объяснить, - вздохнул Ирунг. - Ответственность лежит на тебе. Но ответственность сильного конга лучше, чем раздоры на совете танов, о которых нынешний Скир, к счастью, уже начал забывать.
- Он забудет о них окончательно! - раздраженно засмеялся Димуинн. - Но мое волнение не о том. Понимаешь, мне все время кажется, что мы пытаемся стронуть с места и сбросить со склона тяжелый камень. Мы представляем, что может случиться камнепад, но именно камнепад нам и нужен - внизу, под горой, наш враг.
- Именно так, дорогой Димуинн, - склонил голову маг.
- Так, - кивнул конг, - но не только так. Там же, внизу, мне чудится город - мой город, стены которого как раз и осаждает наш враг. И если камнепад окажется слишком сильным, он не только уничтожит врага, но и сотрет с лика Оветты мой дом!
- Риск есть, - согласился Ирунг. - Но у нас нет другого выхода. К тому же именно здесь, когда смотришь на камни Борки, понимаешь, что, сколь бы ни был велик риск, для Скира он ничтожен!
- Об этом я и думаю, - пробормотал Димуинн. - Что говорят лазутчики?
- Наши опасения оправдались, - вздохнул маг. - Кочевники за пределами королевства Гивв не просто готовятся к войне. Степь бурлит. Купцы, которые еще три месяца назад были в Томме, утверждают, что степной город переполнен знатными родами хеннов. Все идет к тому, что у серых появится вождь. Если он окажется сильным воином, на Оветту пойдет не войско из дружин нескольких родов, а ужасная орда. Хотя для нас плохо и то и другое.
- И кто он, этот вождь? - нахмурился Димуинн.
- Пока я не могу назвать тебе имени. - Ирунг поднял кубок. - Претендентов слишком много. Думаю, когда потоки крови из перерезанных глоток хеннских танов иссякнут, мы увидим того, кто останется живым. Вот он-то и будет вождем.
- Не легче ли найти обший язык с одним дикарем, чем с их советом? - прищурился конг.
- Нет. - Маг задумался. - И не только потому, что Скир нанес смертельное оскорбление серым, убив их посла. Это всего лишь избавляет хеннов от необходимости вести с нами хитрую игру. Веры хеннам нет. Не случайно и в прошлые времена ни один купец не ходил в Томму, не набрав сотню-другую охранников. Будущий вождь, кто бы он ни был, обязательно двинет конницу кочевников на Гивв, Крину, Оветь. И, без сомнения, сметет их, даже если правители этих земель попробуют предать союз с нами и захотят покориться степнякам. Хотя вряд ли они решатся сложить мечи. Хенны слишком голодны и свирепы, пленников же они презирают еще более, чем мертвых врагов. Единственная возможность выжить для наших союзников, это бежать в горы, а там долго не продержишься. Всех, кто останется на равнине, кочевники уничтожат или уведут в рабство. А доля степного раба хуже доли табунного пса. Собак, по крайней мере, серые не едят. Они захватят Оветту вплоть до Дешты, но вряд ли это утолит их жажду. Серых слишком много. Пять лет продолжается засуха в степи. Не могу предсказывать следующее лето, но эта зима скорее будет малоснежной. Хотя не всякую жажду утолит и влага… Выгляни в окно, конг! Нашествие неотвратимо! Степь обширна, но и у нее есть предел. С востока она упирается в подножия неприступных гор, с запада обрывается в море, а далеко на юге превращается в мертвую пустыню. И за ней, говорят, есть люди, но в пустыню хенны не пойдут. Зачем, когда богатые королевства под боком?
- Значит, и у нас нет выбора. - Димуинн тяжело опустился на скамью. - Ответь еще раз, стоит ли будить Суррару? Кто может сказать точно, что за мощь скрывается за пеленой? Сможем ли мы сладить с тайной Эмучи, которая сдерживает пока еще государство магов? А что, если отсидимся за Боркой без Суррары? Что, если своими силами сладим с хеннами? Ведь не зря же я еду в Дешту? Неужели даже все силы наших королевств не смогут остановить серых кочевников?
- Мы договариваемся лишь о том, что никто из нас не примет сторону серых. - Ирунг отбросил в сторону кость. - Прекратить стычки на границах друг с другом, чтобы все силы могли быть направлены на оборону от диких. Только смысла в этих переговорах не слишком много. Правители не верят друг другу. Мы не сможем объединить наши войска. Неужели сайдские воины оставят Скир и пойдут защищать Гивв? Или король Радучи будет столь доверчив, чтобы пропустить нас через собственные земли к берегам Ины? И не столь злопамятен, чтобы не расстрелять наших воинов в спину? Не будет этого! Я уже порадуюсь, если король Крины примет остатки разгромленного кочевниками войска Гивв.

Предыдущая страница 12 Следующая страница


13 Сергей Малицкий

- А потом король Радучи примет остатки разгромленных войск Овети и Крины, - зло усмехнулся конг. - Чем больше я думаю об этом, тем больше соглашаюсь, что наш план - единственно возможный выход из этой ситуации. Если только магам Суррары можно верить!
- Верить им как раз необязательно. - Ирунг выбрал следующий кусок оленины. - Да и не ждут они от нас веры. Их предложение передать известный тебе предмет за пелену кроет в себе подвох. Да, скорее всего властители Суррары справятся с пеленой, но что, если они сделают это не разрушая… заклятие? Что, если они смогут им управлять? Ужас охватывает меня, когда я представляю, что сила, способная тысячи лет сдерживать в узких границах неистовых магов, начнет служить им! Нет, предложение Аруха более чем разумно. Тем более что он, пусть и рожденный вне пределов Суррары, точно так же не может преодолеть пелену! Или он не пытался еще в юности пробиться в пределы закрытого королевства? Я не уверен, что мы сможем овладеть силой этого предмета, коль скоро у нас появилась возможность его захватить, но если уж он действительно будет уничтожен, я лично хотел бы убедиться в этом! Арух прав. Тем более что по верованиям тех же баль уничтожить его невозможно. Мы должны захватить его, иначе это сделают воинства Суррары, учитывая, что Эмучи нет, а пелена для обычных убийц не преграда!
- Все так! - ударил кулаком по столу Димуинн. - Если только Зах, неведомый нам правитель Суррары, не играет в собственную игру. Так ли он силен? Кто знает? Согласен с тобой, даже сам Арух никогда не был в Сурраре. Ни один из потомков безумного бога Сурры не может преодолеть древнее проклятие. Все, что мы знаем о государстве магов, пришло из рассказов одиноких купцов, пробившихся через перевалы в корептских землях. Теперь же и в самом деле велика вероятность, что тропы в Суррару появятся и в бальских лесах. Вот только посланные за пелену лазутчики сгинули без следа! Порой мне кажется, что мы собираемся разбить сосуд, не посмотрев, что у него внутри.
- Ты забыл о том, что кто-то из магов Суррары колдовал в Скире, - осторожно напомнил Ирунг. - Помнишь историю с муравьиным медом? Повторяю, мы не должны медлить!
- Помню! - отмахнулся конг. - И то, что мед защищает не только от ран, но и скрывает магию, тоже помню. Меня не удивило это известие. Если тридцать лет назад Зах умудрился вывести из Суррары женщину, несущую в чреве семя мага, сумел устроить на расстоянии ее судьбу, с помощью слуг - не магов, заметь! - сумел воспитать ребенка и сделать его своим послом, почему я должен сомневаться в его возможностях сделать это не только с Арухом? А что, если маги Суррары пытаются с помощью муравьиного меда преодолеть пелену? Меня больше занимает, не могут ли они заключить союз и с хеннами?
- Ты прекрасно знаешь, что с хеннами невозможно заключать союзы! - не согласился Ирунг. - А уж колдунов они убивают сразу. Их шаманы не терпят соперничества!
- Пожалуй, - нахмурился Димуинн. - И все же я не нахожу себе места. К тому же мне кажется, что Арух боится! Боится древнего заклятия, окружившего бывшую вотчину бога Сурры пеленой, но настаивает на том, чтобы перенести… камень в Скир, потому что Заха боится еще больше!
- Пусть боится, - усмехнулся Ирунг. - Не забывай, Димуинн, у нас его кровь!
- А наша кровь у него! - раздраженно бросил конг.
- Один он ничего не может сделать, - покачал головой маг. - А Тини открыто ненавидит его, считает твоего советника выскочкой и хитрецом. К тому же не забывай, Димуинн, мы не четверо равных, а трое союзников властителя Скира! Я, конечно, уже не так шустр, как Арух, и не так красив, как Тини, но не устрашился бы, даже вздумай они объединиться!
- Этого не будет никогда! - отмахнулся конг. - Арух труслив и расчетлив, Тини слишком умна и осторожна. Тини… Когда-то я хотел сделать ее своей танкой, но она уже успела стать жрицей. Жаль, что я не был знаком с ее сестрой. Судя по дочери, она была еще прекраснее. Кто же все-таки отец Кессаа, Ирунг? Тебе не показалось, что в ее стати есть примесь высокого рода?
- Древностью и высотой отличаются не только двенадцать домов Скира. - Маг отвел глаза в сторону. - Да и трудно разыскать отца девчонки, мать которой давно уже простилась с этим миром, если он и сам не подозревает о собственном отцовстве. Храм Сето, в котором Тини полновластная хозяйка уже почти восемнадцать лет, это не храм Сади. Там особые порядки. Там обычаи Скира не так сильны. Допускаю даже, что мать Кессаа сама могла выбрать того, кто стал отцом ее ребенка, даже простолюдина. Тем более что она сама из простолюдинов. По крайней мере, ее предков нет в списках двенадцати сайдских домов. Я не говорю уж о том, что ее мог изнасиловать… какой-нибудь заезжий герой. Так что отражение стати древних в безродной девчонке - это каприз судьбы, не более. К тому же Кессаа очень похожа на Тини. В свое время мать Тини тоже не назвала имя ее отца. Она была приживалкой в храме Сето и… дочерей обрекла на ту же судьбу.
- Там я когда-то и увидел Тини, - признался Димуинн, - и был сражен ее красотой.
- К счастью, не ее магией, - скривил губы Ирунг. - В отличие от бесталанной сестры, Тини своенравна и известна приступами ярости.
- В таком случае стоило бы позаботиться, чтобы ее племянница не набралась этих привычек! - воскликнул Димуинн. - И если она не знает пределов собственной силы, лучше бы она не узнала о них! Когда же, наконец, Арух поймает ее? Когда же, наконец, будет уничтожен этот наглый баль? Ирунг, неужели месть перестала жечь твое сердце?
- Огонь в моем сердце нисколько не слабее жажды в твоих чреслах! - прошипел маг. - Но надо признать очевидное, конг. Если Тини покинула Борку, если Айра вернулась ни с чем, если Седд проехал через борский мост - это значит только одно: беглецы миновали главное препятствие.
- Как им это удалось?! - почти зарычал Димуинн. - Что произошло на перекрестке дороги перед Боркой? Следы заметал баль?.. Сколько еще воинов Скира он погубит, пока его след прервется? Это мне может хоть кто-то объяснить?
- Кессаа и объяснит, когда Арух поймает ее. - Ирунг тяжело вздохнул. - Уверен, что он принял единственно правильное решение, особенно после того, что случилось в Суйке. Конечно, искать баль и девчонку надо, и мои воины продолжают делать это, но не лучше ли дождаться ее там, куда она движется?
- В храме Сето? - нахмурился Димуинн. - А не поздно ли будет вытаскивать ее из облачения жрицы? И гнев Сето тебя не страшит?
- Гнев Сето меня страшит, - согласился Ирунг. - Хотя нисколько не меньше меня страшит гнев Сади, самого доброго из богов. Кессаа следует ждать в Деште, в доме ее тетки. Касс доложил, что Тини движется именно туда и, судя по всему, намерена там задержаться. Именно поэтому Арух вместе с остатками собственной братии помчался туда, хотя и о храме Сето он не забыл. Айра тоже двинется туда при первой необходимости. Добавлю, что мои лазутчики уже там.
- Надеюсь, что Айра толковее, чем эти его безмозглые мальчишки, Тирух и Смиголь! - Конг раздраженно швырнул кубок о стену. - Ты-то ведь тоже потерял двух жрецов в Суйке? Я уже не говорю про погибших воинов! Неужели эта Айра действительно так хороша, что оказалась сильнее всех остальных?
- Не забывай, конг, - Ирунг поднял палец, - она шла по следам Кессаа. Насколько я понял, иногда это был проторенный, облегченный путь. И баль и Кессаа прошли Суйку насквозь, и одному Сади известно, что там с ними произошло! Не уверен, что это удалось бы даже мне. Староват я стал для таких приключений. Ногами староват, не магией! Но точно скажу две вещи. Первая - Кессаа этот переход дался очень тяжело, хотя бы потому, что со Смиголем сражался баль. Вторая в том, что если вся эта возня с нищими попрошайками, которой Арух предавался последние годы, плодом своим принесла только одну Аиру, это уже непомерная удача. Девчонка могла бы помериться силой даже с Тини.
- Неразумно оставлять такое оружие в руках Аруха, - зло бросил Димуинн.
- И об этом я тоже думаю, - кивнул маг.
- А я думаю только о том, как они прошли Борку, если сотни стражников стояли на каждом углу города?! Сотни лазутчиков шныряли по его улицам! Как?! - снова закричал конг. - Где Седд Креча?
- Отправился в Воронье Гнездо. Ирунг опустил глаза.
- Надеюсь, ты не оставил его без присмотра?
- Не оставил, пресветлый конг. - Маг поднялся с места. - Мои лазутчики следят за ним. И за Роллом с сыном. И будут следить вплоть до бальских лесов. Но пока тан дома Рейду со вчерашнего дня тоже движется в сторону Дешты, останавливаясь в каждом трактире, где пытается залить горе, что ему не удалось отплатить Зиди за тот позор на арене.
- Главное, чтобы он не утонул, заливая горе, - процедил сквозь зубы Димуинн. - Надеюсь, он не догадывается, что ему предстоит?
- Он знает только то, что его дело в бальских лесах, и что он отправится туда после того, как из Дешты разъедутся послы. Более того, он уверен, что его дело позволит ему сравняться в доблести с Седдом Креча! - засмеялся Ирунг.
- Этого достаточно, - отрезал Димуинн. - Остальное узнает в Деште. То, что ему следует знать. Завтра и мы отправимся туда. А пока запомни, Ирунг: я не отступлюсь от Кессаа. Кстати, мысли об этой девчонке вовсе не помешают мне посетить твой замок. В его кладовых найдутся те же самые лакомства, которыми ты угощал меня в прошлом году?
- Безусловно, мой конг, - улыбнулся Ирунг. - И не только лакомства, но и развлечения. Мои егеря отловили для забавы любопытных зверушек! Мир меняется вместе с нами, но кое-что в нем остается неизменным.
Когда из непроницаемой тьмы вдруг полетели искры и начали колоть лицо, Зиди даже огорчился. Смерть была столь мучительной, что любая новая жизнь, даже отзвук новой жизни, даже отзвук старой жизни сулили только продолжение мучений. Или же его плоть уже развалилась на части, и он, баль, как сорванный ветром листок, кружится на ветру, движется как живой, оставаясь мертвым? Тогда откуда эта боль? Точнее не боль, а тень боли. Настоящая боль была там, тысячу лет назад, когда он висел притянутый путами к стволу спящего дерева и не чувствовал ни рези в руках, ни холода - ничего, только дикую немощь вскипающей плоти и рвущейся на куски кожи. Так что это не боль. Это воспоминание о ней. Ведь нет уже у него кожи, нет рук, ног, груди, живота - ничего нет. Все это должно было уже на третий-четвертый день отстать от костей и стечь лужей сгнившей плоти к ногам скелета. Мало ли сам Зиди видел таких несчастных, которых то ли из сострадания, то ли из мести близкие не удостоили сжигания во дворе собственного дома, которых выводили при первых признаках болезни на дорогу и толкали шестом в спину, гнали из селения. Несчастные шли туда, куда смотрели их глаза, пока глаза были на месте, и если не хватало ума перерезать себе горло, отчаяния утопиться или смелости броситься вниз со скалы, они рано или поздно забредали в лес и при первых приступах ужасной боли, обхватывали в судорогах ближайшее дерево. Хеен лишил Зиди даже этой возможности, развернув его к дереву спиной. Что ж, придет время, и он окажется в этой тьме, и тоже, как и Зиди, будет искать дорогу к сумеречному дворцу Сади, в котором поверженный бог ждет каждого обиженного в Оветте.
- Хватит притворяться, открывай глаза, - раздался знакомый голос.
Знакомый голос!
- Зиди! - настойчиво позвал обладатель знакомого голоса. - Некогда разлеживаться! Открывай глаза!
Перед глазами было небо. Точнее, над глазами, потому что оно нависало серым одеялом туч, и из этого одеяла на лицо баль падал снег.
- Ну вот, - довольно произнес Яриг. - Я так и знал, что никогда от тебя не избавлюсь.
- Откуда ты взялся? - прошептал Зиди, чувствуя, как мучительная боль начинает рвать на части щеки, губы.
- Оттуда же, откуда и ты. Мать меня родила, правда, давно уже, - усмехнулся Яриг, нависнув над Зиди и уставившись на него единственным глазом. - Уже лучше. Хотя, имей я выбор снадобий, было бы совсем хорошо. Ты куда мед дел, недотепа? С муравьиным медом я бы обещал тебе через неделю сменить твою гримасу на улыбку!
- Мед? - прошептал Зиди и вдруг вспомнил все - и Хеена, и Рич, и переход через Суйку. Вспомнил и заторопился, шевельнул руками, вцепился в борта телеги и, чувствуя, как лопается на спине кожа, сел.
- Эй, приятель! - возмутился Яриг, едва не бросив поводья на спину бурой лошаденке. - Нельзя тебе пока шевелиться!
Зиди только помотал головой:
- Где мы?
Вокруг, едва присыпанный снегом, стоял лес. Телега катилась явно не по тракту, дорога была не наезжена, а пробита копытами лошадей.
- Известно где, - плюнул через плечо Яриг. - Южнее Борки. Везу тебя на погребальный костер.
Преодолевая тянущую боль, вздрагивая, так как каждое движение доставляло страдания, Зиди взглянул на нелепый серый балахон Ярига со сдвинутым на затылок колпаком, на покрытую высохшими пятнами крови и гноя холстину на его собственном теле и все понял.
- Подожди, Яриг. - Слова давались медленно, словно язык Зиди, как и его руки, был покрыт разводами едва подживших шрамов. - Подожди. Твой балахон, эта ткань… Ты возчик больных. Так?
- Не совсем. - Одноглазый задумался на мгновение, затем щелкнул пальцами: - Скорее, я возчик трупов. Или почти трупов. То, что чудесным образом у меня в телеге оказался выздоравливающий - это рука судьбы, если угодно. Правда, с моими пальцами и управляемая моими мозгами. Но, так или иначе, с твоей рожей было такое, что на боркском мосту тебя не только не проверяли, стража врассыпную бросилась! Охранники даже не удосужились взглянуть на мой ярлык. А он у меня, смею заметить, подлинный! Я, правда, предложил сжечь тебя прямо в арке, но получил удар хлыстом по спине. Вот только десятник и хлыст от страха сразу же в ров забросил!
- Меня заразили волнистой порчей, - прошептал Зиди. - От нее нет снадобья.
- Согласен, - причмокнул Яриг. - Никакой лекарь тебе бы не помог. Нет, конечно, хороший маг, из которых в Скире мне известен лишь один Ирунг, не дал бы тебе умереть, но насколько я знаю, именно Ирунг-то и желает твоей смерти.
- Рассказывай, Яриг, рассказывай, - устало пробормотал Зиди. - Откуда ты взялся, почему я оказался у тебя в телеге, и, главное, почему я все еще жив?
Трактирщик вздохнул и начал рассказ.
Яриг был не из тех жителей Скира, которые могли пройти мимо упавшей монеты, пусть даже это радучская медная чешуйка, на которую и ореховой скорлупы не купишь. Тем более он не мог выбросить из головы десяток золотых, на которые покупал со всеми предосторожностями для сумасшедшего раба или для кого-то еще муравьиный мед. Если добавить к этому звериное чувство опасности, тогда даже такой безголовый парень, как Зиди, должен был бы понять, почему вот уже больше десяти лет под началом бывшего раба процветает лучший трактир Скира.
- Процветал, - продолжил после порции мерзких ругательств Яриг. - Впрочем, пасынок мой - парнишка толковый, хотя и безголовый по причине юности. Но я приставил к нему старых дружков, в беде его не оставят. Посоветовал ему пойти в услужение к Аруху и его подручным. Лишнего не болтать, а по мелочи выкладывать все подчистую. Я ж и про тебя, Зиди, Аруху докладывал, - повернулся к баль трактирщик. - Такая уж жизнь в Скире: хочешь, чтобы не отсекли тебя как поганый собачий хвост, учись вилять сообразно желаниям пса.
- Кто в Скире теперь в роли пса? - мрачно спросил Зиди.
- А каждый второй! - с досадой отмахнулся Яриг. - Но плакать у тебя на плече, баль, не стану, уживался я со всеми. И лишнего не болтал. Правило есть: чего не понял, молчи, пока не поймешь. Вот про муравьиный мед я никому не сказал, хотя приходил ко мне Синг от Аруха, спрашивал.
- И на том спасибо. - Зиди в изнеможении откинулся на дно телеги.
- Подожди, дорогой мой, благодарить, - усмехнулся Яриг. - Я ж трактира лишился по твоей милости. Работа у меня хитрая была, приходилось не только о мелочах наверх докладывать, но и к тому, что наверху болтают, прислушиваться. На второй день я только узнал, что не один ты из Скира выбрался, а с девчонкой. Рабыню ее пытали, замучили до смерти, но вызнать успели, что ведешь ты эту девчонку за большие деньги в Дешту к ее тетке. Не знаю, приврали ли, но называли цифру в полсотни золотых. Не ослышался я?
- Не ослышался, - тяжело вздохнул Зиди. - Только провалил я дело. Все я провалил.
- Ну, ты не спеши. - Яриг поднял руку, чтобы похлопать Зиди по плечу, но милостиво передумал. - Не спеши могилу-то долбить, пока покойник вино пьет. Так вот, понял я сразу, что и от меня не отстанут. А у нашего брата ведь как? В одну дверь стучит стража, а в другую выходит тот, кто этой страже нужен. Может быть, они, конечно, долг какой принесли или пожелания здоровья от моих должников, я разбираться не стал. Мне такие гости не в радость. Кошель за пазуху и за ворота. Знакомых у меня половина сайдов, очень хороших знакомых тоже в достатке. Добрался я до Ласса, но в Скочу не двинулся. Там Арух свирепствовал, вниз головой городишко ставил. Пришлось мне пару деньков в караульной Ласса со стражниками Ролла кости побросать, даже заработать несколько медяков удалось, заодно и новостями разжиться.
Плохие у тебя дела, Зиди, как я узнал. Я-то полагал, что нагоню тебя, да обиду предъявлю за потерянный трактир, а там и в долю с тобой войду. Деньги-то большие, тут без моей хватки тебе не справиться, баль. А как услышал я про твои злоключения, вся охота к совместным делам сразу пропала.
Вот смотри, что на тебе сейчас числится! Три воина, что ты порубил на тракте, а к ним вдогонку привет тебе от Ролла Рейда и его сыночка Лебба за умерщвленного тобой серого хенна Салиса, туда ему и дорога! Затем два молодых Стейча, за которых уже Ирунг жаждет тебя облобызать. И это еще не все! К ним добавим ведьму из Скочи с двумя ее прислужниками, да еще двоих бродяг и трактирщика, которые с жизнью простились через лошадок Стейчей. Их жалеть, правда, некому, но вот что интересно: убиты они бальскими ножами. Думаю, похожими на тот ножичек, что я у твоих ног обнаружил, когда на дереве тебя нашел. Подожди! - рявкнул Яриг на шевельнувшего рукой Зиди. - Слушай дальше. Правда, остальное я узнал, когда уже мясо твое через Борку переправлял, но остальное меня как раз стократ удивило! Не знаю, кто уж приложил к этому руку, ты, или девчонка твоя, или обстоятельства так сложились, только загибаю пальцы - два крепких колдуна храма Сади смерть свою в Суйке нашли, два колдуна Аруха - Тирух и Смиголь. На эту ладонь еще добавлю смотрителя первого круга, а на вторую… На второй у меня пальцев не хватит. Одних стражников за три десятка полегло. Уж не знаю, что за девчонку ты в Дешту вез. Я так понял, что сначала тебя Ролл, Седд да Ирунг ловили, а теперь вся рать Скира твой кровный враг!
- Как ты меня нашел? - повторил вопрос Зиди.
- Легко, - усмехнулся Яриг. - Тебе ли об этом спрашивать? Как дикий мед баль ищут? Не муравьиный - его колдуны ваши собирают, это я знаю, - а обычный мед, который в вино кладут, в тесто мешают. Не мед ведь ищут, а Птицу-стрекотунью, которая им лакомится. Следи за ней, она сама к меду выведет. Я этого Хеена еще в Омассе приметил. Чего это, думаю, раб дома Креча открыто коня на юг погоняет, да еще танским ярлыком размахивает? Все остальное труда не составило. Конечно, не мне с корептами в ловкости тягаться, но есть и у меня секреты. Семечко волосянки, к примеру, на свинью прилепишь и смело отпускай ее в поле, если там, конечно, зверья дикого нет. Веточка с того же куста всегда покажет, куда свинья твоя забралась. А мне она показала, что ученичок твой в лес свернул у перекрестка, где дорога от Омасса к Борке поворачивает. Что ж, подсел я к стражникам, которые там обретались, показал ярлычок, который выправить для меня труда не составило, телегу пустую, чтобы не шарахались в стороны, да попросил у костра погреться. Поупирались конечно, но два меха вина к месту пришлись. А уж когда я им в кости горсть медных монет как бы случайно проиграл, так вообще друзьями стали. А другу чего не расскажешь.
- И что же тебе рассказали? - нетерпеливо поинтересовался Зиди.
- С Седдом Хеен встретился на этом перекрестке! - зло бросил Яриг. - Своими глазами я видел, тут и спрашивать не пришлось. Тот еще до меня к охране подъехал и велел, чтобы Хеену препятствий не чинили, когда он из леса выберется, еще и монету кинул. Два дня я запасы собственного вина, что на дештскую ярмарку вез, у этих стражников приканчивал, пока Хеен из леса не выехал. Тут как раз Седд и явился. Я разглядывать его не стал, но лежал у Хеена кто-то на коленях. Думаю, что девчонка твоя. Да и мешки к седлу были приторочены знакомые. Тут я сразу решил, что сорвался мой приработок, но отправился тебя искать. К полудню следующего дня только нашел, все-таки я не лесной житель. Ну а там уж, с такой рожей как у тебя, мне даже ухищряться не пришлось, чтобы через Борку тебя провезти. Одна трудность была: к трактирам меня не подпускали. Так что по твоей милости пополнить запас вина не удалось, четыре меха всего осталось. Опять же стражники жаждой страдали, не пожелаю им здоровья!
- Почему я не сдох? - прошептал Зиди, чувствуя, что горло стягивает жажда, а желудок давно забыл о пище.
- Как тебе сказать… - Яриг поторопил лошадь. - Я ж ведь тоже испытал кое-что. И порчей волнистой тоже переболел… очень давно. Можешь не верить, но как у меня гной из носа и ушей потек, сразу все смекнул. К счастью, я тогда рабствовал, для дома Олли лес рубил. О тебе в тот год в Скире еще и не слышали. Тоже начало зимы было. Бросил я тогда топор, в кусты нырнул и пополз по мерзлой земле. Как собака пополз, когда она собачью лихорадку схватывает. Полз и нюхал. Если запах мне приятным казался, искал, что пахнет. Ветки грыз, землю разрывал и корни глодал. Нашел вот пару корешков… Как не замерз - не знаю, только через неделю из леса живым выполз, да еще плетей получил полторы сотни. Зато теперь меня эта зараза обходит. Ты уж не обижайся, парень, но пришлось мне эти корешки разыскивать, жевать их, да в рот твой вонючий вкладывать.
- Спасибо тебе, Яриг, - пробормотал Зиди.
- Ты так легко не отделаешься, - помахал рукой бывший трактирщик. - Я ж не просто так на эту дорожку завернул, где ни трактира не встретишь, да и деревеньки редки. Девчонку твою Хеен явно потащил в замок Креча, его еще Вороньим Гнездом кличут. Эта же дорожка мимо замка Креча в замок Стейча ведет, а там уже близкая тропа к Деште правит. Широкий, но дальний тракт к Деште вдоль берега проложен. Там и трактиры и деревеньки одна на другой, поля распаханные. Туда, кстати, Ролл Рейду направился, а здесь путников мало. Бальский лес, он и без баль бальским остается. Хотя, вчера кавалькада конга и Стейча в замок Ирунга проследовала. Уж не знаю, за какой надобностью, но я телегу на обочину согнал, сотни три поклонов успел отбить, пока свита меня миновала! Знал бы старый маг, что его смертельный враг в моей телеге, верно, заплатил бы мне поболее, чем твоя девчонка. А может быть, и головенку снес. К вечеру на повороте к Вороньему Гнезду я тебя высажу, парень, пойдешь золотые отрабатывать. Как все сложится у тебя - не знаю, а мне, чем тебя до Дешты кормить, лучше на твою удачу понадеяться. В Деште трактир есть на южных воротах, «Мертвый кабан» называется. Спросишь одноглазого и принесешь мне треть от того, что сумеешь заработать. И врать не советую. Ты же знаешь, я своих едоков насквозь вижу! Ну, клянись, баль! Да не простыми клятвами - им у меня веры нет. Бальские слова говори да помни: я все языки знаю: и сайдский, и бальский, и рептский, и корептский, и хеннский говор - все. Точно тебе говорю!

Глава семнадцатая

Почти месяц Кессаа видела Лебба чуть ли не через день. Она больше не звала на встречи Гуринга, но не потому, что ей действительно не нужно было опасаться молодого горячего тана. Об этом она даже не задумывалась. Просто не чувствовала опасности, она чувствовала что-то другое - неожиданное и ослепительное. С каждой встречей Лебб вовсе не становился смелее. Он выглядел все более растерянным, чаще всего просто молча смотрел на Кессаа, улыбаясь ее беззаботной болтовне. Хотя о чем им было говорить? Разве случалось хоть что-то в храме Сади, что могло заинтересовать сына дома Рейду? В последнюю встречу Кессаа с восхищением рассказывала, как помогала Гурингу зашивать рану конюху самого конга. Взбесившийся жеребец рванул его зубами за предплечье, рука почти оторвалась. Но после же изощренного целительства с уместным применением магии конюх не только остался с рукою, но и не потерял надежду, что сможет ею владеть, как и раньше.
- Ты слышишь, что я говорю? - вдруг перешла на шепот Кессаа.
Лебб смотрел на нее не отрываясь, но, услышав обращенный к нему вопрос, словно только что очнулся. Он вздрогнул, смущенно улыбнулся, захлопал глазами.
- Ты меня не слушаешь, - расстроилась Кессаа, надув губы.
- Слушаю, - вздохнул Лебб, - слушаю, но не всегда слышу то, что ты говоришь. Твой голос как журчание горного ручья, он звенит, он звучит как боо, к нему невозможно привыкнуть. Я и не хочу к нему привыкать. Но скоро мы расстанемся.
- Как? - испугалась Кессаа.
Вся ее сдержанность растворилась в одно мгновение. Она едва удержалась, чтобы не броситься на шею к юному тану, который, словно удивляясь самому себе, всего-то и осмелился за их встречи прикоснуться кончиками пальцев к ее кисти.
- Ухожу вместе с отцом, - пожал плечами Лебб. - Далеко. Точно не знаю, но дело серьезное. Что-то вроде подвига Седда Креча. Пока в Дешту, а там - видно будет.
- А как же я? - против воли вырвалось у девушки.
- Послушай меня. - Лебб протянул руку и накрыл ладонью дрогнувшую кисть. - Со мной что-то происходит. Это не прощание с юностью и не созревание безусого подростка. Что-то происходит в моем сердце. Я пока не могу разобраться с этим. Но мне нужно немного времени. Мы обязательно увидимся с тобой, или я напишу тебе. Хорошо?
Кессаа ждала письма Лебба недолго, но получила его неожиданно. Мэйла повела ученицу вместе с ее рабыней на казнь захваченного Седдом Креча колдуна баль. Кессаа старалась не смотреть на арену. Ей уже не раз приходилось видеть схватки рабов, которые убивали друг друга во славу владеющих ими домов Скира, но на казни она присутствовала впервые. Худой и быстрый советник конга Арух воздел руки к зрителям, выкрикнул приветствие горожанам и дал знак вытащить на арену жертву. Серокожие рабы-хенны вынесли подвешенный на жердях мешок. Еще четверо рабов выволокли округлый черный валун с высеченными по кайме значками - алтарь из главного храма баль. За ними семенил кривоногий палач, который долго кланялся зрителям, потом с не меньшим усердием тыкался затянутым в красную ткань лицом в камень у ног Аруха, наконец распластался в направлении галереи конга. Таков был обычай: палач должен был просить прощения за собственные действия у правителя, распорядителя церемонии и зрителей, а после казни также тыкаться носом в камень у изваяния Сади. Правда, никто из заполнивших склон сайдов даже и не думал, что палач испытывает угрызения совести, он только выполнял обряд.
Коренастый палач знал свое ремесло отменно. Он растянул действо почти до полудня. Несчастного вытряхнули из мешка на камень, и Кессаа почувствовала, как у нее замерло сердце. Это был высокий худой старик с тонким лицом, обезображенным мучителями. Даже с галереи было заметно, что у него изуродованы веки и чем-то забит рот. Палач несколькими движениями ножа обнажил истощенное тело и поднял его на деревянный щит. Торопливые помощники продели через отверстия ременные петли и притянули несчастного к плоскости за плечи и бедра. Такими же уверенными движениями они стянули просмоленными веревками руки и ноги колдуну повыше локтей и коленей. Черный камень придвинули к его ногам. Илит стиснула руку Кессаа так, что девушка невольно вскрикнула, но в этот момент высокая тень, закутанная в дорогую ткань, мелькнула у нее перед глазами, и в руке оказался свиток пергамента. Задрожав, Кессаа уже собиралась ринуться к выходу из галереи, но с арены донесся крик.
Точнее не крик, а носовое мычание, потому что рот у колдуна был забит. Но в этом мычании слышалась не только мука, а что-то еще. Кессаа против воли подняла глаза и окаменела. Палач выжигал колдуну глаза. В охватившей склон холма тишине он бросил в угли использованное тавро, поднял следующее, раскаленное и погрузил его во вторую глазницу. Плоть зашипела, тело жертвы задергалось, мычание усилилось, и окаменевшая Кессаа почувствовала магию, которая исходила от колдуна баль. Это настолько поразило девушку, что даже ужас казни отступил куда-то. Истязаемый не просто колдовал! Он делал это, не имея возможности вымолвить хотя бы слово, взмахнуть рукой или начертить знак. Но даже это не было главным! Несчастный не пытался облегчить собственные страдания. Он не умалял боль, которая была чудовищной, и не торопил как избавление смерть! Он говорил с кем-то, говорил настолько ясно, что Кессаа почти разбирала слова и даже смогла бы угадать, к кому обращается жертва, но не тронулась с места.
А палач уже поднял третье тавро с изображением знака дома Ойду и прижег колдуну пах. Мычание оборвалось, жертва изогнулась в мучениях и лишилась чувств. Но Арух не зря стоял на арене. Он ударил посохом о камень, визгливо выкрикнул короткое заклинание, и сознание вернулось к несчастному. Колдун с трудом поднял голову, уставился на притихший склон выжженными глазницами и издал носом хрипящий булькающий звук.
- Сади поверженный и невинный, прости этих людей! - прошептала в исступлении Илит. - Они не ведают, что творят!
Мэйла стояла молча, только лицо ее стало белее вершин заснеженных гор.
Топор палача вонзился в дощатый щит с глухим звуком, и отсеченная по локоть рука колдуна упала на камень. Ни капли крови не вылилось из перетянутой веревкой культи. Палач подхватил отрубленную руку, торжествующе потряс ею над головой и бросил на черный камень. И снова Арух вынужден был ударять посохом и читать заклинание, чтобы привести в себя жертву. Палач не торопился. Прежде чем отрубить несчастному вторую руку, он поочередно поставил на его груди все двенадцать клейм домов Скира и явно собирался делать это после каждого истязания.
- Проклятие, - едва заметно шелестела обескровленными губами Илит. - Проклятие падет на все дома Скира после этой казни. Неужели Арух не понимает? Неужели Ирунг не видит?..
Кессаа видела. Словно тучи сползались на осеннем, но еще прозрачном небе. Даже слепящий Аилле обжигал не последним теплом, а холодом. Только сайды на склоне холма этого не видели. Они упивались зрелищем, будто кровь и страдания несчастного пьянили их. Когда на камни упала вторая рука, они уже рычали. Когда были поочередно отрублены по колена обе ноги, над холмом стоял вой исступления, а когда палач перерезал ременные петли, и жертва упала на обрубленные конечности, зрители неистовствовали! «Гони его, заставь его побегать, не дай ему умереть раньше времени!» - неслись безумные крики на арену.
Палач выхватил из-за пояса бич и принялся охаживать колдуна по спине, но тот мотал головой и отказывался уподобляться псу. И когда, пошатываясь и хрипя, он встал на обрубках и поднял окровавленные культи к безмолвному лику Аилле, склон в ужасе замолчал.
- Заканчивай! - зло проорал Арух.
Палач подскочил к колдуну, ударом ноги сбил его на камень, выхватил нож и быстрыми движениями надрезал кожу на плечах и боках. Твердые пальцы погрузились в плоть и содрали со спины ее истерзанный покров.
Кессаа покачнулась, ухватившись за каменное ограждение, а над холмом начал подниматься звериный вой. Палач ухватил жертву за отодранный лоскут кожи и потащил к деревянной бадье, окруженной противнями с солью.
- Пошли, - потянула Мэйла за руку Кессаа. - Ты видела достаточно, чтобы проститься с юностью.
До храма ни Мэйла, ни Кессаа, ни вполголоса стонущая Илит не проронили ни слова. Только уже перед кельей воспитанницы Мэйла остановилась и, прежде чем проститься, сказала, глядя через плечо ученицы:
- Я знала Эмучи. Он был очень силен. Напрасно Скир похваляется доблестью. Напрасно Арух стучит посохом. Эмучи мог отдать себя в руки врага только по собственной воле. Я не провидица и не ворожея, но что-то тут не так. Есть победы, за которые могут отомстить не враги, а боги.
Наставница развернулась и ушла. Илит прошмыгнула в келью, тяжело присела на скамью, стянула с головы платок и прошептала:
- Будь проклят этот город вместе с его жаждой крови! Пусть будут прокляты все, пролившие эту кровь, включая их детей!
Холодом повеяло на Кессаа от этих слов, но она не сказала ничего, только распустила шнурок на свитке и пригляделась к прыгающим буквам.
«Прекрасная Кессаа! Я, сын Ролла Рейду, молодой тан дома Рейду, Лебб Рейду обязуюсь назвать тебя, несравненная танцовщица Сади, своей танкой у алтаря в храме Сето. Моя мать знает о моем выборе и согласна с ним. Мой отец смирится с моим выбором, когда узнает о нем. Я уже говорил, что отбываю через неделю вместе с отцом в Дешту. В этом походе я всего лишь сопровождающий. Если ты хочешь связать свою жизнь с моей жизнью, я буду ждать тебя у храма Сето в воскресенье девятнадцатого числа месяца снежень. Поговори со своей теткой, неужели она не захочет помочь тебе и доставить тебя к храму? Лебб Рейду, о чем своей печатью и удостоверяю».
«Четырнадцатое сегодня, - мгновенно посчитала побледневшими губами Кессаа. - Четырнадцатое, месяца ветрень. Больше месяца до девятнадцатого. Больше месяца!»
Пергамент задрожал в руках Кессаа, но силуэт бегущей лошади она рассмотреть успела. Только отчего-то показалось ей, что он выжжен на теле бальского колдуна.
Тини появилась за два дня до последнего осеннего праздника. Она стремительно вошла в келью, требовательно посмотрела на Илит и, дождавшись, когда та исчезнет, бросила:
- Верни мне пергамент о городе умерших.
Кессаа отодвинула занавеску с ниши в стене, протянула тетке свиток.
- Не время теперь учить заклинания и пополнять знания, - раздраженно прошептала Тини.
- Я уже выучила этот текст, - пожала плечами девушка и пальцы в отворотном жесте сомкнула, чтобы не забыть, вымолить у тетки помощь, в храм Сето напроситься!
- И все тексты в хранилище Сади? - недоверчиво усмехнулась Тини. - Впрочем, даже если и так… Теперь не до испытаний, хотя без них, скорее всего, не обойдешься.
- Что-то случилось? - внешне спокойно спросила Кессаа.
За прошедшие после казни колдуна четыре дня она так и не пришла в себя. Даже перечитывание послания от Лебба не успокаивало ее. Жар в груди сменялся холодом всякий раз, когда она прихватывала свиток шнуром. Перед глазами снова вставал истерзанный человек на обрубленных ногах. Еще ничего не понимая, не сказав ни слова ни Илит, ни Мэйле, Кессаа смочила пергамент древесным маслом, прочитала заклинание, превращающее его в черный лоскут выделанной кожи и аккуратно зашила в плащ. Спроси ее кто, зачем она это делает, Кессаа не смогла бы ответить.
- Случилось, моя девочка. - Голос Тини неожиданно дрогнул. - Случилось что-то страшное. И не только страшное, но и кое-что касающееся именно тебя.
- Страшное? - Кессаа сделала вид, что не поняла тетку. - Каким образом казнь бальского колдуна может касаться меня?
- Казнь колдуна? - переспросила Тини. - Ах, казнь Эмучи… Конечно, в тех потоках крови, что заливали арену Скира и смачивали клинки скирских воинов, кровь Эмучи неразличимая малость, но этот бальский колдун оказался с секретом. Иногда нужно убить человека, чтобы понять, кто он…
- И кто же он? - спросила Кессаа. - Я слышала и раньше, что колдун баль очень силен. Не он ли развернул войска конга этим летом?
- Он силен, - кивнула Тини. - Был силен, но кроме силы существует предначертание. Понимаешь, камешек, который лежит в основании скалы, сам по себе может оказаться крепок, но не в его крепости сила, а в том, что, если его убрать, скала может обрушиться.
- Не понимаю, - призналась Кессаа.
- Я тоже пока. - Тини пристально посмотрела в глаза девушки. - Но думаю над этим. Впрочем, не это меня теперь заботит. Нет мне пока дела до колдуна. Ты в опасности.
- Юные Стейча вновь строят в отношении меня какие-то планы? - Кессаа гордо выпрямилась.
- Молодец! - усмехнулась жрица, рассматривая ее напряженную фигуру. - Не сомневалась, что ты повзрослеешь. Осталось только набраться ума.
- Ты считаешь меня глупой, Тини? - сдвинула брови Кессаа.
- Конг Димуинн хочет сделать тебя своей наложницей! - одними губами произнесла Тини.
- Конг Димуинн?! - растерянно прошептала Кессаа.
- Скажу по-другому. - Тини напрягла скулы. - Седой воин в шрамах с больными ногами и скверным характером хочет сделать тебя наложницей. Он хочет распластать твое юное тело и насладиться им. Воин, который через год-другой превратится в мерзкого вонючего старика. Он измусолит, возможно, покалечит тебя, заставит выполнять свои самые отвратительные прихоти, а потом выбросит на помойку, в лучшем случае сделает служанкой или ключницей.
- Я… не согласна!
- Я тоже! - воскликнула жрица. - Только теперь не в твоем согласии дело, а в крепости твоего духа. О твоих танцах среди танов Скира ходят легенды! К счастью, Ирунгу хватило ума никому не показывать тебя, кроме Димуинна. Но я не прощу толстяку и конга. А вот юные Стейча, как я узнала вчера, зарабатывали на тебе без стыда. Многих приятелей приводили! Юный красавец Лебб не единожды любовался твоей наготой. Не удивлюсь, если он презрел святость храма и в вожделении пролил семя на камни галереи. И не он один… Правда, Лебб трусоват, есть кое-кто посмелее, но от него я тебя уберегу. Постараюсь уберечь… К счастью, не многие способны перейти дорогу конгу.
«Лебб трусоват? Перейти дорогу конгу? - билось в голове Кессаа. - Не может быть! Не может быть!..»
- А если Лебб назовет меня своей танкой? - проговорила она негромко. - Послушай. Отвези меня в храм Сето! Он готов выйти вместе со мной к алтарю!
- Лебб?! - удивилась тетка. - Пообещал? Неужели… да нет! - Она облегченно рассмеялась, сжав кисть Кессаа. - Ты чиста. Но ловок!.. Не верь. Впрочем, жизнь покажет. Сейчас об этом не стоит думать.

Предыдущая страница 13 Следующая страница


Муравьиный мед 14

- А о чем думать? - побагровела Кессаа, отдергивая руку. - О конге?
- О том, как спастись, - спокойно и медленно выговорила жрица. - Не мне состязаться с конгом, но иногда для того, чтобы выиграть схватку, достаточно избежать ее. Ты должна покинуть город! И я, к сожалению, не могу тебе в этом помочь. Не все еще тебе можно знать, но ты здесь у Ирунга не просто так. Ты как приманка, как залог, как уздечка для бешеного коня!
- Кто же этот конь? - не поняла Кессаа.
- Твоя тетка, - с холодной усмешкой покачала головой Тини. - Твоя тетка Тини так привязана к племяннице, что опасающийся меня мудрейший и сильнейший маг Скира решил эту привязанность превратить в привязь! Ты должна самостоятельно покинуть город и выбраться из пределов Скира, а там уж добраться и до храма Сето, если это будет угодно богам.
- Покинуть? - скрипнула зубами Кессаа. - Сама? Без тебя?.. Как? Куда я денусь? Я не пройду по городу в одиночестве дальше крепостных ворот! Мэйла поможет мне? Илит?.. Да и где - найдется укрытие от стражников конга?!
- Одно и то же видится из Скира и с границы бальских лесов по-разному, - прищурилась жрица. - Тебе придется добраться до Дешты. Там у меня два дома. Один недалеко от дворца конга, о котором знают все. Второй - у южных ворот города. О нем не знает никто. Подойдешь к воротам - отыщешь сразу. Не бойся, не ошибешься. Дверь напротив большого трактира. Там многолюдно, легко затеряться. Постучишь четыре раза, четвертый удар сделаешь с задержкой. Там ты будешь в безопасности. Доберешься, тогда и решим, что с тобой делать.
- Я хочу попасть в храм, но не для того чтобы стать послушницей или жрицей! - Кессаа гордо выпрямилась.
- Неволить не буду, - сдвинула брови Тини. - Но и конгу тебя не отдам! Что касается наследника дома Рейду… у алтаря храма Сето все и решим. Посмотрим, насколько Лебб крепок в собственных желаниях. Вот. - Она бросила на стол тяжело звякнувший пояс. - Тут семьдесят монет. Сбереги их. Пригодятся, когда будешь уходить. Запомни, на скирский счет - это состояние, но против твоей жизни - гроши. До семнадцати тебе три недели, тянуть не надо. Конг и дня после семнадцати ждать не будет. Знала я, что Ирунг меня связать хочет, но что так прочно, даже и подумать не могла. Мэйле ничего не говори. Наставницей она была подходящей, а вот в подруги ее записывать не стоит, а то пожалеть придется. Слишком давно она из храма ушла, чтобы я была в ней уверена, да и несладко мы с ней простились. Занятия твои я прекращаю, тем более что тебе семнадцать скоро. Надо успокоиться, вот-вот придет пора косу заплести. А какой коса будет - из трех прядей, как у замужней, из пяти, как у невесты, или из семи, как у жрицы, - не знаю. Малейший твой промах, и никто тебя не спасет. Я тоже думать буду, но сама тебя вывести не смогу, за мной смотрят пуще, чем тебя искать будут. Одно могу сказать: тут никакая стража не поможет, уйти можно только в одиночку или с хорошим проводником. Вот его-то и надо искать. Жаль, что ни к кому из танов у меня веры нет. В воскресенье последние схватки на арене - иди обязательно и присматривайся. У тебя взгляд острый: ворожбу бальского колдуна на всем склоне только двое или трое почувствовали, и ты из их числа… Вьется что-то в небе над Скиром, еще с казни Эмучи вьется. Присматривайся да помни, через неделю ярмарка. Хочешь не хочешь, а после нее выбраться из города будет сложно. Из тех, кто рядом с тобой, только Илит верить можно. Илит тебе поможет, я думаю, но и ты о ней не забудь. Я вот, к сожалению, помочь не смогу, но в Деште ждать тебя буду.
- Тини, - дрогнувшим голосом спросила Кессаа, - а если меня поймают? Что меня ждет? В Скир-то я в любом случае вернуться не смогу!
- Скиром Оветта не заканчивается, - обернулась в дверях жрица, - а сам Скир не вечен. Поймать тебя не должны. Увидимся еще в воскресенье на галерее.
В воскресенье Кессаа, закутавшись в плащ и чувствуя, как похрустывает в подкладке пергамент Лебба, стояла в углу женской галереи. Украшенные драгоценностями танки галдели на резных скамьях, обсуждая происходящее на арене, но Кессаа не слышала ни звука. Серокожий силач Салис, раб дома Рейду, одного за другим крушил дубиной противников.
Кессаа смотрела на смерть равнодушно. Пусть и невольники сражались, но гибли они в бою, а не от истязаний и казни. Не на арене были ее мысли, о другом думала. Ужас охватывал девушку, когда представляла она грузного седого старика, каким казался ей конг Димуинн. Даже к Леббу не пошла бы она в наложницы, а уж служить подстилкой и игрушкой безжалостному воину тем более не хотелось.
И все же предстоящее бегство из Скира походило на еще большее сумасшествие, чем возможность упасть в ноги похотливому правителю и вымолить у него отступную. Так бы и поступила, вот только мысли о Леббе, чей восторженный голос слышался с соседней галереи при каждой победе серого, останавливали от безрассудства. Могла ли она мечтать о надежном проводнике, если даже поделиться сокровенным не с кем? Не у рабыни же помощи просить, которая и так и плакала вместе с Кессаа, и радовалась вместе с ней? Гуринг, уже не встававший по причине похолодания с лежака, был единственным, кому доверилась девушка. Старик расправил бороду, поскрипел желтыми зубами, потом вздохнул и прошептал:
- Дочка, сейчас у меня сил нет. А когда были, не посоветовал бы я тебе обратиться с этим вопросом ко мне. Сдал бы я тебя Ирунгу, точно сдал… Своя шкура все-таки всегда ближе к телу. Это теперь я уже ничего не боюсь. В меня пальцем только ткни - и дух вон. Но зато и тебя теперь не выдам, а совет дам. Про Лебба я тебе уже советовал: ты никому из танов не верь. Тан верен слову лишь до тех пор, пока оно в том же русле, что его похоть или судьба бегут. А как с руслом этим разминется, так и о слове забудет. Другой вопрос, что, может, и не разминется судьба твоя с судьбой этого молодца. Оно конечно, юность твоя тебе другое говорит, но уж послушай хоть в одном: слово его не проверяй в Скире, а проверяй там, где тебе шаг назад сделать удастся… А из Скира уходить тебе надо. Это ведь еще труднее, чем в самом Скире прятаться. А в нем не спрячешься. Идти придется лесом по скомским землям. Вдоль берега деревень слишком много, неприметно пробраться не удастся, а в скомских лесах главное, чтобы с охотой не совпасть. Слышала, наверное, как танские сыночки тешатся?.. Через ласский мост перебраться надо быстро, пока новости о твоем побеге до Ласса не дошли, иначе не пройдешь. Ну а если боги тебя поддержат, то на Омасс все равно не иди, на Суйку двигайся. Потому как в Омассе тебя ловить точно уже будут. По зиме Суйку пройти можно. Я был там когда-то, а силы во мне и в молодости в четверть твоей не собиралось. Правда, на ту сторону не решился идти, но там уже и на глаз край виден был. Опыта у тебя маловато, зато знаний много, да и хватка есть. И все-таки без проводника или помощника тебе не обойтись. Суйку пройти если сумеешь, понадейся, что тебя уже мертвой сочтут, а сама к Борке двигай. Там лучше бы в обозе схорониться. Да не в бедном, а в богатом! Оветьских купцов держись, если найдешь, они богатую пошлину стражам дают, их товар особо не перетряхивают. Но оветьский купец с тебя не меньше десяти золотых возьмет. И дальше Дешты с ним не ходи, потому как за Дештой он сам тебя скрутит. Опять же, помощник тебе и проводник все равно нужен. За Боркой леса хоть не бальские уже, а все одно страшные. Ты книжки храмовые посмотри, запомни всех послушниц: которая, куда отправилась, где кто живет или приживает. Они тебе по зову храма все должны помощь оказать. Хотя, конечно, особо на них полагаться не стоит. И еще одно тебе скажу, дочка: если человек встреченный тебе не нравится, так за спиной его оставлять не надо. Убивать тебе придется, Кессаа, если живой из скирских объятий вырваться хочешь. Где в Деште хорониться будешь, не спрашиваю, да только и до Дешты нелегко придется добираться. Еще раз скажу, проводник тебе нужен.
Кессаа, которая словно окаменела на словах старика, что ей придется убивать, не сразу поняла, что смотрит он ей в глаза пристально, но ободряюще.
- Где же я возьму проводника? - прошептала она наконец.
- Ищи, - вздохнул Гуринг. - Совет, правда, дам. Человек должен быть умелый и честный. Не сайд, скорее всего, а пришлый. И чтоб деньги ему нужны были - заплатить придется. Но вот еще и такой, чтобы честь его дороже денег оказалась.
- Может быть, мне каменного Сади на престоле растолкать? - усмехнулась Кессаа.
- А ты не смейся, - укоризненно покачал головой Гуринг. - Если бы я знал, что пойдет он с тобой, лучшего проводника ты и не сыскала бы…
И вот теперь, оставив Илит у ступеней с оборотной стороны холма, где та могла вволю поболтать с рабынями танок и их дочерей, а большей частью послушать сплетни и пересуды, Кессаа стояла в углу женской галереи и смотрела на арену.
Она не увидела Зиди, а почувствовала ветер на лице. Ей даже показалось, что магия, растворившаяся в воздухе после казни бальского колдуна, неслышным эхом вернулась из пустоты и погладила ее по щеке. Ощущение было столь отчетливым, что девушка вздрогнула и уставилась на арену, ожидая увидеть безногого и безрукого калеку, выходящего на нее, но увидела хромого седого воина. Рядом с серокожим великаном он казался жалкой подделкой под человека. И все-таки чем-то притягивал взгляд этот отчаянный хромой.
«Он!» - неизвестно отчего подумала Кессаа. И когда Зиди поразил Салиса, девушка уже ничему не удивлялась. С галереи конга спустилась закутанная в ткань Тини, бросила лишь один взгляд в сторону Кессаа, но та уже все поняла. Кивнула и скользнула к выходу, едва не столкнувшись с раздосадованным седым воином. «Седд Креча», - вспомнила его имя Кессаа и поспешила вниз по лестнице, недоумевая, отчего так взволновала ее эта случайная встреча.
Неделя пролетела как один день. Тут-то и пригодились знания Кессаа, такие заклинания вспомнила, что уж, как сказал бы Гуринг, два-три поколения жрецов и в списки их не вставляли. Еще в галерее набросила на освободившегося раба петельку интереса. Потом стоило только глаза закрыть, чтобы точку зеленоватую мерцающую увидеть. Баль покрутился до вечера в центре, причем большую часть дня неподвижно где-то прятался. А как вечер пришел, точка в сторону порта направилась. Илит пришлось в план посвятить. Охнула рабыня, но десяток золотых взяла, да в ноги упала хозяйке, когда та о побеге сказала.
- Ты подожди благодарить, - опустила голову Кессаа. - Вот, возьми эту мазь да прядь волос смажь. Я тебе вольную оформлю, как и положено, но по-всякому может повернуться, а она тебе мучиться не даст. Прикусишь и отлетишь. Без боли умрешь.
Дрожащей рукой взяла Илит мазь, но пугалась недолго, тут же побежала по знакомым справки о баль наводить, благо дело и таиться не приходилось, о Зиди только в городе и говорили. Кессаа же вновь и вновь шелестела пергаментами в хранилище, скучала по строгому взгляду Мэйлы да подумывала, как ей вместе с баль из города выйти. Отчего-то даже и мысль не приходила ей в голову, что Зиди отказать может.
В заботах да сборах время и прошло. Ясно уже было, выжидает баль, как и Кессаа, последней воскресной ярмарки ждет. Кессаа с Илит на ту ярмарку еще с утра отправились. Перед этим девушка рабыне вольную отписала да заверила ее у Гуринга и у привратника толстого. Гуринг еще головой помотал, но успокоился, едва Илит уверила его, что не бросит хозяйку. Правда, потом вцепился кривыми пальцами в рукав, прошептал хрипло - «когда пойдешь», тут Кессаа и обмерла. Задрожала рука старческая, слезинка мутная из глаза покатилась, но что-то удержало девушку. Не стала она сердце седому приятелю на ладонь выкладывать, улыбнулась, погладила старика по руке:
- Нет пока проводника, Гуринг. На ярмарку пойду, попробую кого-нибудь из ближних купцов обговорить. Вечером увидимся. Все равно еще неделю в храме придется провести. Подожду, пока таны на скомскую охоту отправятся. К тому же слышала, что конг в Дешту отбывает, вот тогда и я… тронусь.
- Ну, так не прощаюсь я? - только и спросил Гуринг, но слезу с щеки смахивать не стал. Так и смотрел вслед бывшей помощнице, хотя в руках у нее, кроме легкого узелочка, и не было ничего.
На ярмарке Кессаа пришлось у лавки писца ворожбу легкую закрутить. Едва тот зажиточного сайда отпустил, который девчонку худосочную да вертлявую для домашней прислуги или еще каких надобностей прикупил, как тут же еще одну запись на то же имя в книге соорудил да бирку деревянную Илит протянул. А та уже готова была: орехов земляных перед парнем миску поставила. Запах от них чудный, не всякий откажется, а уж если с приговором…
- Пошли, - прошептала рабыня, потянув Кессаа за руку. - В трактире твой проводник прячется, самое время к нему идти. Хозяин его, демон этот одноглазый, по рядам с повозкой ходит. Пошли, а то упустим.
И то правда, едва не упустили. Тенями прошмыгнули мимо охранников Ярига, а баль уже на лошадь собирался садиться. Только тут Кессаа вблизи воина рассмотрела. Коренастый, но гибкий, хотя и возраст в бодрости не прячется. Не сказать, что великан, но роста выше среднего. Самое главное, что лицо открытое - досаду, как женщин увидел, даже прятать не пытался. И потом, когда Илит, как уговорено было, купить его пыталась, не на золотой блеск позарился, за работу деньги взял. Это Кессаа сразу почувствовала. А уж когда баль клятву произнес, все слова которой сама Кессаа еще из манускриптов наизусть знала, совсем от сердца у девушки отлегло. Поняла она: этот умрет, но пока жив, не оставит нанимательницу. А что лицо потребовал показать - ей ли того стесняться, если не один Лебб ее обнаженной рассматривал? Да и приятно, оказывается, видеть, когда от твоего облика цепенеет седой воин, словно по грудь в ледяную воду проваливается. Легко взлетела Кессаа в седло, прижалась к спине баль, дрожь его почувствовала, только не поняла, что от боли он задрожал, другое ей показалось. Она и сама впервые запах мужского тела вдохнула. Пот с ароматом винным в ноздри ударили. Поморщилась даже, но тут же подумала, а каким запахом ее Лебб одарит, - и еще крепче прижалась. А там и крепостные ворота показались. Илит с залитым слезами лицом далеко позади осталась, а впереди свобода. Свобода ли?..
Все перевернулось в один миг. Размеренное и постоянное ветреным и холодным сменилось. То ли время, то ли заклинание какое требовалось Кессаа, чтобы с новой долей свыкнуться. Только не было у нее такого заклинания. Простые слова были, одно из них и стала она твердить про себя, чтобы спокойствие в голову вернуть. Смотрела на уверенную спину проводника и повторяла: «Отец, отец, отец…» И когда тот у постоялого двора с приемышем Ярига разбирался, и когда велел в телегу возле издающих невыносимый запах кож ложиться, и когда Кессаа язвила в его адрес. Что ж, хромой воин, сам же меня дочерью обозвал. Или, думаешь, я бальского языка не знаю? Рич, значит, Рич. Только и ты будешь «отцом». Седым и недалеким, над которым молодая и умная посмеиваться должна. Не удалось посмеиваться. Уже под утро стычка со стражниками случилась. А ведь колдовала Кессаа на утерю следа, да только магия та против колдунов была, не для стражников тупоголовых, которые не по следам, а по приказу дорогу торят. Чуть судорогой руку не свело, которой она стилет на груди сжимала. А как слетела с лица ткань, даже юный задорный взгляд молодого зверька в скирских доспехах не остановил. Легко клинок в тело вошел, выдергивался тяжелее. Рука почувствовала, что не клинок она из горла парня тащит, а жизнь из него вытягивает. Только к лесу отошла от ужаса, хотя и виду не подала. А баль словно работу обычную выполнял, правда, мрачнел всякий раз, когда тел касался. Только в лесу его лицо посветлело, каждую ветвь прикосновением ладони провожал. У Кессаа от голода уже в животе засосало да ноги окоченели, когда баль на краю трясины привал объявил. Плащ велел сбросить. «Отец он, отец», - с усмешкой повторила про себя Кессаа, но от прикосновения к колену вздрогнула. Никто ее не касался, кроме Илит, но ведь Илит как мать ей была. Что ж, переодеться велит, значит переоденется! Тем более что зима уже дверь приоткрыла и ногу на порог поставила. Снега лишь не хватает, а ветер уже полной грудью не втянешь. Пусть пока баль старшего из себя строит. Если туго в пути придется, все одно Кессаа будет маленький отряд из беды вызволять.
А баль-то не прост оказался, куда как не прост! Целый бочонок муравьиного меда с собою везет. Наверное, и цены его толком не знает, а туда же, заработать хочет. Знал бы он, как слуги Аруха город переворачивали в поисках таинственного покупателя, вдвойне осторожней был бы. Меч ей бросил, да только непривычен для нее скирский клинок, но об этом Зиди ведать не следует. Как и о том, что она прекрасно знает, что мед его дорогущий волосы рыжим цветом одаривает. Интересно, а не растает ли любовь Лебба Рейду, если она с рыжим волосом перед ним предстанет? Может быть, попробовать стоит? Рыжие среди сайдов часто встречаются, а чтобы волосы черными были, как вороново крыло, редкость великая! Ладно, потом об этом. А пока лучше сухую лепешку сгрызть да запить ее кислым вином… Странное ощущение! Илит говорила, что мужчины народ опасный, ни к одному из них спиной поворачиваться нельзя, а вот от баль этого никакой опасности не исходит. Если только досада, что хром он и не молод. Как защищать-то Кессаа будет в опасном лесу?
О проводнике девушка думала и когда лепешку сухую грызла, и когда, радуясь теплой одежде стражника, правила коня вслед за лошадью Зиди в сонном лесу, и когда пыталась уснуть на мягкой листве, с дрожью ощущая спиной каждый вдох крепкого воина. С деревьями он разговаривает, простые слова бормочет, а словно паутину из сумрака вытягивает. Так вот она какая - магия баль!..
Когда из леса выбежал первый юрргим и лишил Кессаа лошади, она едва не задохнулась от ужаса, но на каменистой пустоши уже упивалась азартом и злобой. Сама бы спрыгнула вниз, но что-то говорило ей, что не пришло еще ее время. Егерей со следа сбила, а уж когда молодых Стейча на краю пустоши почувствовала, кровь глаза ей залила, даже о юрргимах забыла. Только когда один из одурманенных несчастных рванулся к ней по склону, в себя пришла, да и то лишь затем, чтобы завизжать, как послушница храма, наступившая в темной кладовой на крысу. А Зиди ловок оказался, и хромота не помешала, хотя и усилилась. Плохое это дело - укус юрргима. Такой яд из крови просто так не выжжешь. Неужели и ей напрягаться придется? Придется - не придется, а нельзя такого воина терять, да и не отработал он еще уплаченное. И не отработает, если она не поможет - вон они, молодые Стейча, в ширину отца не догнали, а в плечах раздались почти в размер Лебба Рейду! Помогать придется Зиди, да что-то в голову то давнее заклинание не приходит. Неужели для него необходимо, чтобы тебя голой бросали на камни и плетками по ягодицам секли? Другое дело баль - на ногу припадает, а лицо спокойное. Вон с собаками сам непонятным образом разобрался, только как же он со Стейча сражаться станет?
На себя взяла боль Зиди Кессаа. Заклинание простым было. Взяла и тут же распласталась на верхушке скалы, даже фигуры у ее подножия в туман канули. Как же ты терпишь такую муку, воин? Что помогает этот мрак в глазах рассеивать? Самой бы проморгаться, не завыть от боли, срубил уже старшего? Младшего так не возьмешь. Что там Гуринг рассказывал о недомогании, о больной спине, которой отец Ирунга еще когда-то за себя жрецов страдать заставлял? Как тебе, младший Стейча, вот такая боль в ноге? Помешает в живых остаться?..
Ни радости, ни удовлетворения от смерти Стейча Кессаа не почувствовала. Или вовсе не думала об этом, не до того оказалось. Пришлось в чувство Зиди приводить, которому становилось хуже с каждым мгновением, вытряхивать из доспехов Стейча, натягивать их одеяние на себя. Что ж, через ласский мост эти доспехи перебраться помогут, а там придется воспользоваться советами Гуринга. Неужели через Суйку идти? Знала ли об этом Тини, когда манускрипт приносила о мертвом городе? Если не знала, то голову можно склонить от подобной предусмотрительности. А если знала, то не слишком она бережлива к племяннице. Впрочем, не до разговоров теперь, Зиди спасать придется. И не только потому, что без него труднее будет, а от страха одной остаться. Илит далеко, Тини неизвестно где, а этот полумертвец все-таки на человека похож…
«Отец», - продолжала повторять про себя Кессаа и когда искала среди камней корешок злобоглаза, чтобы остановить яд, и когда гнала лошадей к ласским башням. Перед крепостью похолодела, когда флаг дома Рейду на воротах разглядела. Оглянулась на Зиди, чудом все еще не вывалившегося из седла, и направила коня на мост. Стража слова девчонки услышала как окрик молодого Стейча, известного злобным нравом, и препятствий чинить не стала. А там уж затеряться в улочках Скочи не сложно оказалось.
Страшно стало не тогда, когда пришлось схватиться со старухой, хотя никогда еще Кессаа с магом силой не мерилась. Не так уж ведьма и сильна была. Это как с силачом безголовым тягаться - отойди в сторону, он сам себя покалечит. И выкормыши ее Кессаа не испугали, тем более что и тут Зиди помог. Чем только сдерживал он себя, чтобы во мрак не провалиться? И колено Зиди не испугало Кессаа. В каморках жрецов приходилось и не с такими больными разбираться. Страшно стало, когда беглянка задумалась, как ей из Скочи выбираться придется. Чувствовала она уже магию наведенную, шарил кто-то ночными улицами, прислушивался, заслоны на омасском тракте ставил. Спешить надо было, да мороком пренебречь следовало. Морок-то наведенный для опытного колдуна словно костер в степи темной ночью. Тут-то Кессаа и вспомнила самые потрепанные и ветхие свитки. Их она наизусть помнила, вот только упражняться в этих заклинаниях не приходилось. Платить дорого придется, а что делать? Или Тини не говорила, что возраст жрицы не тот, что от дня рождения подсчитан, а тот, что по силе ее отмерен? Выполнила Кессаа страшный обряд и накинула покрывало смерти и на себя и на баль. Сбросила на темных улочках Скочи трупы ведьминых помощников и направила повозку с обеспамятевшим Зиди в сторону Суйки.
Будь у нее время для отдыха, верно, подумала бы беглая танцовщица храма Сади, что многовато испытаний отмерено судьбой для безродной приживалки дома Стейча. Только времени у нее не было ни на отдых, ни на раздумья. И хоть медленно катилась повозка к Суйке, вот уже и молодой колдун из аруховских птенцов мимо проскакал с отрядом стражников, а страшный город даже и показываться не думал. Не получалось задуматься. Вонь забивала ноздри, старческая слабость накатывала болью и немощью, в висках стучало, а в голове стояло одно: дойти, доехать, доползти до мертвого города, пока последние силы не растворились. Главное дойти, а там уж и Зиди должен прийти в себя, и сама она как-нибудь отдышится, отплюется. Знала бы, ни за что не сыграла бы в эту игру, неспроста на пергаменте заклинание красным было выписано да пометка стояла: «Получаешь много, отдаешь еще больше». Лучше бы в лес вместе с баль свернула и там укрытия поискала от преследователей, да разве долго продержалась бы в холодном лесу?
Когда костры заблестели во тьме у ворот Суйки, узнала Кессаа, что такое старческие слезы счастья. Даже ужас перед страшным испытанием улетучился куда-то в черное небо. Главное - покрывало ненавистное с себя содрать. Хорошо еще, баль удержался, пока до Суйки добрались, не один раз последним усилием отгоняла Кессаа от него тень смерти. Спасибо этому коренастому недвижимому проводнику за муравьиный мед! Еще десяток таких испытаний, и нечем ему будет торговать следующей весной. Ничего, до леса она мерилом удачи будет, а там и напарника черед придет. Правда, у самой Кессаа сил уже не осталось. Только воли обрывок, чтобы сказать короткие наставления Зиди, сдернуть с себя покрывало смерти, а потом, последним усилием - с баль, и не упасть, а лечь на камни…
Все перемешалось в голове. Суйка уже не казалась страшной или это равнодушие к собственной судьбе пронизало беглянку с головы до пят, только охватило ее спокойствие. «Могильное спокойствие», - подумала Кессаа, закрывая глаза и чувствуя крепкие руки баль. Даже когда гнилух напал в склепе на беглецов, спокойствие не оставило ее. И потом, когда пришлось ползти по камням, прислушиваться и осматриваться, тоже ничто не могло его растворить. «Там, - думала Кессаа, - там, за границами Суйки, все вернется». И ярость, и бодрость, и ненависть к тем, кто вырвал ее из тихих коридоров храма Сади и бросил в это сплетение мерзости.
И все-таки в те мгновения, когда требовалось собраться, могильное спокойствие пронизывала стальными нитями воля. Только ведь воля - не сила, звенит она сталью, а твердости ногам не прибавляет. Ясные и понятные указания свитка, который приносила в келью к Кессаа Тини, внушали девчонке уверенность в себе. Вот только сил совсем не было, или они накапливались тонким ручейком, струйкой неразличимой, толщиной в нитку. Верно говорил Гуринг: это только кажется, что юность глубока и наполнена силой. Сила приходит с опытом и умением, а глубины, в которых она может скапливаться, образуются от переживаний и раздумий. Другой вопрос, что сосуд этот колдовской хоть и растет, но и ветшает с годами, потому и удержать старость силу в себе не может.
Хорошо еще, безразличие не пристало. Тот же Гуринг сразу предупредил Кессаа: ни слабость, ни боль, ни отчаяние, ни ужас - не являются вестниками смерти, безразличие - вот скрип ее тележных осей. Не было безразличия. Но и боли излишней не возникало, даже когда пришлось уничтожить молодого колдуна, в котором чернота еще и скапливаться не начала. Вот только у стены замка едва та самая чернота дыхание не захлестнула, когда призрак из прошлого вновь судьбу Кессаа перекраивать взялся. Что это он там говорил? Вспомнить бы еще, когда силы вернутся. А то, что баль дар с вестью о собственной гибели принял, так всякий свою судьбу сам выбирает.
Еще в каморке ведьмы в Скоче, когда Кессаа затеяла страшный обряд, увидела она, что коротка линия жизни баль, свой запас пришлось в заклинание вплетать. Успел бы только бывший раб до Дешты нанимательницу довести или до алтаря храма Сето, если камни судьбы в правильный узор лягут. Впрочем, и баль этот не противник для той неизвестной колдуньи, что по пятам их следует. Успеть бы убраться от нее подальше. Даже рядом с Тини Кессаа не чувствовала такой мощи. Молода, наверное, но мудра не по годам, если ярость и силу сдерживает, камни не рушит, молнии из небес не тянет, а идет по их следам как по гребню непроходимых гор.
Посмотрим, как ты сумеешь по раскаленным камням пройти! Даже Гуринг не вспомнил этого заклинания, когда девчонка ветхий пергамент притащила. Ничего, Кессаа сама разобралась. Не своей силой громадного теченя жечь будет, ветра призовет, стихии разбудит. А то, что волосами пожертвовать придется, так новые вырастут. Тот же Гуринг смеялся, когда Кессаа спрашивала, в чем сила мага. Внутри, отвечал, внутри она. И то верно, или не колдовал ослепленный, оскопленный и лишенный рук и ног колдун Эмучи на скирской арене? Вот уж чего не хотела бы Кессаа, так это такой же судьбы. А вот силы такой же хотела бы!..
Уничтоженный течень остался за спиной. Тут бы отдышаться да на ноги встать, но все исчезло. Не слепота это была, просто глаза отказали на время, как и ноги. Хорошо еще, не сплоховал Зиди, успел выйти по умирающему теченю из Суйки. Этот баль или мысли ее читает, или в самом деле не глуп. Не полез в сети последнего колдуна, стражников туда втравил. Неужели и правда есть такой человек, кроме Илит и Лебба, на которого Кессаа может положиться как на саму себя? Еще Илит сказала, что желающих получить за работу полсотни золотых в Скире много. Тех, кто за эти деньги на смерть пойдет, тоже достаточно. А вот тех, кто со смертью разминется, одной руки хватит, чтобы счесть. Даже если пальцы в кулак сжаты.
Так не разминулись они еще со смертью. Какая там смерть! Холод пробирает до костей, даже горячий бульон, что баль на костре для дочери названой сотворил, согреть не может. Хорошо еще, глаза начали вновь видеть. Ничего, придумает что-нибудь Зиди, минует Борку, а дальше потянутся почти родные его леса. Вот только не чует баль магии у них за спиной. Кто-то неслышный крадется. Амулетами скирскими бряцает, а баль даже не обернется. Да и Кессаа позвать его не может, рот пальцы чужие залепили, листья сонного дерева в нос ткнулись…

Глава восемнадцатая

Зима, она зима и есть. Что со снегом, что без него. Что с морозцем, что с сырым холодом, когда под ногами чавкает, а тело стынет так, словно голым в степь с вьюгой обниматься недобрый хозяин выгнал. Все одно - зима.
Спят деревья. Духи да придушья лесные дремлют. Сок под корой едва движется, листва под ногами хрустит, хвоя по лицу метет беззвучно. Зверь лесной хоронится в укромных местах. Жирок осенний разгулять не успел, да и шкурка не к погоде побелела. Снега и на полянах да прогалах недостаток, а под густыми кронами - и вовсе нет. Волк ждет снега, да с оттепелью на мороз, чтобы кабан, олень, лось, маркитва или кавыгра земляная ноги о наст порезала или у логова его оступилась. Заяц или варлук в колючках прячутся, чтобы шкурку белую до срока на бурых пролеженях не представить, голутва так вообще по дуплам сидит. Летом она тело шерстяное змеиное травой пускает, зимой - снегом, осенью - листвы ворохами. А зима бесснежная или весна талая самое гиблое для нее время: ни укрыться, ни спрятаться. Всякий охотник до трех-четырех локтей нежного мяса старается ей горло передавить, сноровку пытает, да стережется. Не то выхлестнет из круглой пасти шиповник зубчатый на локоть длины, стеганет по глазам - глаз лишишься, по руке попадет - рука отсохнет, если вовремя корешок злобоглаза не разыщешь, а то и вовсе падучая скрючит. Только ведь шнуровка лесная сама всякого боится, кроме предвесенних дней, когда икру под кору клеит. Нет тогда страшнее голутвы в лесу, разве что медведь серый, но его до теплых деньков не всякая облава из норы выгонит.
Сторожится зверье друг друга и человека. Одни белки да птицы ничего не боятся. С птицами и так все ясно: птица тварь пустая, она о прошлогодних морозах забыла, а нынешних еще не распробовала. Над кронами ветер сырой гуляет, а в ветвях тихо. Тут тебе и орех лесной, и шишка, и стручок ползучий, и ягода разная. Одна беда, белка не дремлет, ни днем ни ночью. Которая в половину локтя или длиннее - в большой охоте до птиц. Белка ведь разная бывает. Если по бальской охоте, то чем меньше зверек, тем лучше. Самая дорогая шкурка на ветреньской белке, что по верхушкам сосен кочует, правда, и поймать ее не просто. Сама она с ладонь, а лапки расправит, когда с дерева на дерево перелетает, пленки растянет, вот уже и две на локоть получается. Тут-то ее и брать надо.
У всякого охотника на такой случай, если свист беличий расслышал, за спиной с десяток стрелок с тупьем в запасе. Тупье просто делается. Снимается наконечник с цевья, и стрелка макается в вар, пока бобышка на конце не образуется. Как только на вес стрелка с обычной сравняется, тут же эту каплю в сажу гончарную опускай, от сажи бобышка скорлупой покрывается. Для охоты та скорлупа никакого удобства не добавляет, для переноса она, чтобы стрелки друг с другом в туле не слиплись. Когда белка над головой парит, только сноровка и нужна. Целкость тут ни к чему - в летящую белку всякий попадет, тут и недорослю промах не простится. Тупье белку в живот или пленку бьет, и белка сразу как тряпица слипается. Смотри только, охотник, не упусти, куда добыча твоя упала.
Мех на животе белки бросовый, его беречь не надо. Некоторые охотники так и подвешивают потом стрелки на поясе, идут, белками мертвыми шелестят да постукивают. Крупную белку так не подвесишь, да и шкура у нее не та. А зеленая белка так и пострашнее волка будет. Даром что роста в ней два на три локтя, в хвое замрет - в упор не разглядишь. Что оленя, что человека под собой пропустит, а потом из-за спины наотмашь хлещет. Когти у нее выдвижные, по два крючка длиной в треть локтя на передних лапах. Мало что глаза выстегнет, так и глазные яблоки выковырнет. Сколько раз бывало: зазевается растяпа охотник, а уж и слепец ему пришел. Только и остается - приседать на корточки, слушая, как глазками его белка чавкает, мечом отмахиваться да к поселку родному ползти, где теперь судьба его до первого голода приживальщиком быть.
А всего-то надо: слушать лес в два уха - что летний, что зимний - да посвистывать иногда. У всякого зверя свой звук. Птица стрекотунья стрекочет, птица выбалдень кору долбит, белка шипит, голутва стонет, маркитва в хоботок дует, заяц жалуется, волк воет, кабан хрючит, кавыгра земляная журчит, варлук чвакает, а человек посвистывает. Да не всяким посвистом, а нужным, так что всякая тварь знает - погибель ее по лесу движется. Не нынешняя, так завтрашняя. Не завтрашняя, так будущая. А не будущая, так все одно обломится в каком-то колене. Одно плохо: другой человек может услышать, потому посвист посвистом, а все-таки лучше одними ушами обойтись. Белка-то ведь тоже боится, когтями кору ерошит, потроха урчащие ребрами жмет. Кыш, прорва зеленая! Не твоя эта ночь…
Не стал Зиди меч из ножен вынимать - вроде неплохая сталь, но не охотничье оружие. Лук стянул с плеча, тетивой позвенел, подождал, пока шорох из кроны раздастся, но не поддался зверь. Или стрелой не пуган, или голоден. Неужели придется чащу в стороне оставить? Не с ноги от нужной тропы крючить. И десятка лиг по холодному лесу не прошел Зиди, как высадил его Яриг из повозки на неприметной развилке, а уж стемнело. Конечно, бальскому сыну и темнота не помеха, на сучок-то глазом не напорется. Вот только какие уж тут прогулки по ночному лесу, если с хворью разминулся, да только отдышаться от разминки той не успел. Каждый шаг во всем теле отдавался, словно патокой засохшей был обмазан баль, которая вместе с кожей рвется. Ничего, обтерпится. Главное, что Яриг не сплоховал: и оружие какое-никакое для баль припас, и мешок соли выдал с деревянным ярлыком, чтобы за пешего дештского торговца сошел, и удачи пожелал, хотя и удивился, что хромота у его наемника пропала.
- На корчу я хромоту поменял, Яриг, - ответил Зиди через плечо, нож за голенище заправляя, да выпрямился тут же, - вот только зеркальце в той мене не числилось.
- А я-то думал, что у тебя память отшибло! - усмехнулся трактирщик, похлопав себя по груди. - У меня зеркальце. Древняя штучка. Я бальским клятвам верю, не сомневайся, да ведь и дело тебе нелегкое предстоит. А ну как не осилишь ты твердыни Креча? Должен же я хоть какую-то плату за старания получить? Ты не бойся, зеркальце твое ждать тебе в Деште будет. Что бы ни случилось, до весны его в оборот не пущу, а вернешься, вместе с мехом лучшего вина верну!
- Вот так они и богатеют, торговые души, - пробурчал баль и шагнул в лес, морщась от того, что вновь поклясться пришлось.
Не маловато ли одной жизни на четыре клятвы будет? Трактирщику одноглазому. Девчонке, что сохранить не сумел. Оборванцу, что еще в Скире в один день с прибытием плененного Эмучи появился в его клетушке, тенью проскользнул и напомнил о старом долге - о первой клятве, данной колдуну баль. О том и вспоминать не следует, пока бочонок с медом да Рич вернуть не получится. А то ведь так и придется клятвоотступником помирать. Есть ли горше доля, есть ли страшней позор для воина?
Понятия Зиди не имел, как будет девчонку из крепости бывшего хозяина вызволять. Ни разу с тех пор, как привез его Седд в Скир, не покидал Зиди проклятого города. Хотя и знал, что устроили себе многие скирские таны замки в древних бальских крепостях. Так ведь камни не деревья, к ним ключей и присказок даже у бальских колдунов нет. Куда уж рваться старому воину, кожа которого потрескалась, как голенище на ветхом пересушенном сапоге? Да что рассуждать, тут даже скулить поздно! Открыл рот - говори или ешь, по-другому рот не открывается.
Дорога не дорога, так, тропа узкая к замку Креча в стороне осталась. Едва Яриг повозку дальше тронул, Зиди к земле мерзлой припал, только что не обнюхал ее. Дня три как отряд прошел к замку. Пять всадников, не меньше, да и в самом замке, как слышал Зиди, Седд Креча всегда два-три десятка воинов держал. Никогда не доверяли скирские таны бальскому лесу, даже захватив древние крепости. Пять всадников к замку прошли, не с ними ли Рич? Ладно, не гадать, а идти надо. Десятка три лиг до замка, дорога прямая, так что можно и в чаще укрыться. Ушел Зиди в сторону, да вот едва отшагал за десяток, как на заразу эту древесную напоролся. Хорошо еще, зимний лес чуток. Летом, может, и не услышал бы, как страшные когти по ветвям клацают.
Потянул баль с плеча лук. Сколько лет-то уж стрелку не приходилось на ладонь класть, но умение растерять только вместе с рукой можно, а рука у него даром что не кожей, а коростой покрыта, не дрожит пока. Скользнула стрелка по большому пальцу левой руки, скрипнул тугой лук, задрожала тетива у щеки. Замер баль, подождал, пока в морозном небе за спиной из-за тучи яркая Селенга выползет, и застонал, как голутва стонет, когда линяет да шерсть о колючки иччи счесывает. Тут искры в кроне и вспыхнули. Открыла глаза белка, лакомый звук услышав, не удержалась. Вспыхнули искры и погасли, да только стрелка уже умчалась в темную крону, а уж звук особенный не обманул баль, нашла она цель. Затрещали ветки, и в мерзлую, едва припорошенную снегом хвою упало тяжелое тело. Вот уж без присмотра лес остался! Видано ли такое, чтобы белка древесная до четырех локтей вытягивалась? Ничего, для ворожбы лесной, что баль задумал, рост зверя значения не имеет. Теперь главное одежду с себя стянуть да осторожнее руками махать - раны гноем исходят, по живому отдирать придется.
Давно ли вот так же Зиди в зимнем лесу снимал шкуру с убитой зеленой белки? Двадцать лет прошло, не меньше. Та белка помельче была, и зима тогда выдалась снежной, да и сам Зиди не четой себе нынешнему казался. Тогда ему сила не требовалась, выше макушки она захлестывала. Тогда молодой бальский воин, победитель осеннего турнира в упражнениях с мечом и луком, новых ощущений искал. Могучее дерево хотел разбудить да собственную кровь с соками древесными смешать. Не успел. Гонец от Эмучи прибыл, призвал парня к храму. Только в храме колдуна не оказалось. Молодые жрецы Исс поклонились Зиди как равному и на узкую тропу направили.
Колдун сидел на стертом пороге убогой хижины, собранной из замшелых камней. За спиной у него потрескивал очаг, запахом свежего хлеба тянуло из дверей. Кивнул Эмучи молодому охотнику, который тогда столь горяч был, что просто так на месте устоять не умел. Другое дело на охоте, там он и день мог, не шелохнувшись, в засаде закончить. Присел Зиди, затаив дыхание, рядом с колдуном. Эмучи вздохнул и устало перечислил имена захваченных молодым скирским таном бальских женщин. Клан, род, возраст, количество детей каждой указал. Очередным обманом оказалось перемирие со Скиром. Взяли бесчестные воины обоз баль, что с дештской ярмарки возвращался. Мужчин перебили, женщин пленили, только молодых-то да лакомых среди них не было, или цель другая была у нахального главы дома Креча, обмен он предлагает.
- Какой обмен? - прошептал тогда Зиди, забыв о том, что и рта раскрыть не имеет права без знака колдуна.
- Воин ему нужен, - медленно проговорил Эмучи, словно и не заметив оплошности парня. - Лучший воин баль. Чтобы за дом его в каменном загоне Скира на потребу толпе сражаться, чтобы детей его, еще нерожденных, мастерству боя учить, чтобы рабскую долю в его доме влачить. Ты ему нужен, Зиди. Молод скирский тан славы пуще разума ищет, а то, что по гатям в гору не поднимаются, не соображает.
Воин возмущенно дернулся, но Эмучи поднял руку и продолжил:
- Ты не колдун, Зиди. Нет в твоих жилах ни капли крови древних владык. Ты сын леса, сын народа баль - в этом твоя сила. Сила, которая лишь от тебя и зависит, которую не смогут замутить ни жажда мести, ни жажда власти, ни страх, ни ужас. Ты как лесной зверь, который никогда не потеряет сна, потеряв лапу или хвост. Не затоскуешь, как птица, лишенная крыльев. Ты как залитый свинцом кубок. Никакой яд уже не наполнит его. Только ты сможешь выполнить мой завет.
- Стать рабом? - с болью прошептал Зиди.
- Нет, - покачал головой Эмучи. - Этого я от тебя не требую. Напротив, этого ты делать не должен, да и не сможешь. Испытать долю раба - да, но рабом ты не должен быть ни мгновения. Всякий воин мечтает о подвиге, после которого его имя певуны в баллады вплетут. Только подвиг - это миг, на миг у многих мужества да силы хватит, а вот на годы не у каждого. Если мужество тонко - тяни его не тяни, все одно лопнет.
- На какой срок мою доблесть тянуть хочешь? - стиснул тогда зубы Зиди.
- Не скажу тебе, - качнул головой колдун. - Туман пока будущее застилает, не разглядишь. Голоса различить можно, а лица нет. Кое-какие голоса из тех, что слышал, я узнал. Твой, Седда Креча этого нечестивого, еще кое-какие, собственный голос. Сойдутся наши пути однажды, значит, появление этого тана неспроста. Пойдешь с ним, Зиди. Будешь служить ему и боль от побоев его терпеть. Но служить будешь до времени. Пока срок твой не выйдет.
- Какой срок? - оторопело прошептал парень. - О каких побоях ты говоришь? А не думаешь, что я этому сайду голову сверну?
- Не думаю, - сухо произнес Эмучи. - Ты сейчас поклянешься алтарем Исс, что будешь влачить долю раба столько лет, сколько отпустит тебе судьба, пока не придет срок закончить ее. Одно тебе скажу: там, в будущем, мне и за твое невольное рабство ответить придется. А срок настанет, когда смерть моя придет. Я тебя слугой предсмертным выбираю.
- Слугой?! - Зиди даже пошатнулся. - Так я обрядам не обучен! И кто сменит тебя, Эмучи? Да и как же рабская доля моя? Как же я вырвусь на эту мою службу?
- Боги подскажут. - Эмучи опустил голову. - Вырвешься. И о смене моей не беспокойся. Не будет ее. Я последний жрец храма Исс. Пусть помощники мои так не думают, но тебе говорю точно: я последний жрец.
- Так что же? - побледнел Зиди. - Конец баль приходит? Без тебя сайды леса наши выкорчуют, воинства из-за пелены нахлынут, всех до последнего ребенка вырежут!
- Что тебе баль, если всю Оветту может мрак закутать? - поднял глаза жрец. - Или ты думаешь, что я баль на этом холме стерегу? Что тебе моя жизнь, жизнь твоего рода, если здесь, на этом самом месте, две бесценные жизни отданы. Одна, чтобы ненасытную Суррару пеленой прикрыть, вторая, чтобы Айсил вместе с язвой, его поразившей, в сон повергнуть.
- Что еще за Айсил? - обескураженно прошептал парень. - Какие две бесценные жизни? Одна. Исс… Алтарь Исс, там на холме. В храме. Черный камень, алтарь Исс…
Долго смотрел Эмучи на молодого воина. Так и не понял Зиди: то ли слезы блестели в его глазах, то ли пламя рвалось из них. Наконец отвел он взгляд и вновь стал говорить:
- Айсил - это город, который как пасть ненасытная мертвецов в себя тянет. Суйкой его теперь зовут. А жизней было отдано две. Только не на том камне, что стоит в главном зале храма, а на другом. Не из гор добытом, а заклинаниями Сето и Сади сплетенным. Сето и взяла на себя невыносимый груз. Дочь она здесь в жертву принесла. Исс, которую от Сурры тайно родила, убила, чтобы ее кровью магию Сурры если не выжечь, так запереть за границей непреодолимой.
- Так о том всякий знает, - осторожно молвил Зиди. - На то и пелена вокруг Суррары, как туман молочный, сотни лет день и ночь стоит.
- Тысячи лет, - поправил его колдун. - Тысячи лет стоит туман. Только всему конец приходит - и пелене и колдовскому ордену, что баль эти тысячи лет сохраняет, что подлинный алтарь Исс бережет - тоже конец близок. Сама Сето отправила сюда лучших магов, а теперь остался я один да пять юнцов, каждый из которых мог бы стать на мое место, да вот нет уже этого места. Не истаяло еще, но скоро растворится.
- А вторая жизнь? - тихо спросил Зиди.
- Сето, - поднялся на ноги колдун. - Когда мрак готов был вырваться за пределы священного города, она пришла сюда и закляла Зверя собственной кровью. Этим самым мечом и сделала это. Подай-ка его сюда.
Принял колдун из рук Зиди древний меч, право владеть которым молодой воин уже пятый год на всех турнирах отстаивал, выдвинул клинок из потертых ножен.
- Ты знаешь, что здесь написано? - спросил Эмучи, разглядывая вытравленные в металле синеватые руны.
- Всякий баль знает, - откликнулся Зиди. - «Кровью закален и кровью храним».
- Верно, - кивнул Эмучи. - Только смысл в этих словах не тот, о котором бальские мамки сыновьям рассказывают. Слишком долог срок жизни этого меча, в котором и магии никакой нет, чтобы клинок не стерся, чтобы не растворился в прошлом. Кровь его хранит. Не пролитая, а живая. В том моя надежда. Бродят еще по землям Оветты дети Мелаген, дочери Исс, внучки Сето. Второй раз говорю тебе, Зиди, выбираю тебя своим предсмертным слугой. Обязываю тебя выполнить смертный обряд. Именно смерть моя будет для тебя концом рабской доли. Только тело мое тащить на алтарь не следует. Придешь сюда забрать меч. Он в алтаре будет. В подлинном алтаре. Помни, никто не знает о том, где алтарь. Ни один маг не в силах его найти. Жрецы мои дорого бы дали за это знание. Не хотят они, чтобы орден наш прерывался на мне. Только то, что алтарю срок пришел, - не чувствуют.
- Так где же он? - не понял, озираясь, Зиди.
- Тут, рядом, - спокойно произнес Эмучи. - Придет время, увидишь, не ошибешься.
Затрепетал молодой воин, руки дрожащие за пояс засунул.
- Успокойся, - поморщился колдун. - То, что узнал, схорони в себе накрепко. А вот о том, как конец алтарю придет, даже тебе не скажу. Одно знай: чтобы меч взять, медом муравьиным алтарь смажь. Медок-то этот бальский не только магию наведенную прячет, он и скрытое колдовство обнажает. А уж об этом даже в колдовских книгах не написано, потому как магия такая нынешним колдунам неведома! Впрочем, будь готов, что ученики мои от тебя не отстанут. О том, что мед на алтарь надо излить, они знают, но что увидеть они его при этом смогут, им неведомо. Больше того, уверены они, что только слуга предсмертный это сделать может. Так что не вечно твое рабство, Зиди, не вечно. А жрецов моих слушай, да крепко не прислушивайся. Последний я жрец, Зиди, истину тебе говорю, которую юнцы мои слушать не хотят. Хорошо, хоть понимают, что без тела моего прибытка им никак не достичь. Вот и все, что сказать тебе хотел, воин.
- А если не доживу? - дрогнувшим голосом спросил Зиди. - Если порешат меня сайды на забавах?
- Друга найди, - ответил колдун. - Такого, чтобы был тебе вернее вот этого меча. Найди и службу ему перед смертью передай…
Поклялся тогда Зиди. Покорился собственной судьбе. Преклонил колени у черного камня в храме Исс, шлепок муравьиного меда на затылок принял, слова нужные произнес. В пять пар глаз юных жрецов всмотрелся, чтобы через много лет узнать одного из них, когда появится тот ночью в убогой келье и потребует от погрузневшего, хромого, истерзанного рабской долей воина исполнения предсмертного служения. С презрением с баль разговаривать станет, с ненавистью. Велит весь муравьиный мед в Скире скупить да ждать, когда Эмучи казнят. Ни монеты не выделил, хотя золота в храме всегда предостаточно было. Все сбережения спустил на мед баль. Хорошо еще Яриг старому даннику помочь взялся, пошел по лавкам и лекарским снадобье скупать, а потом вернулся с кувшином тяжелым и медные монеты выкрутил из хмельной руки, яда какого-то отворотного от вина в глотку влил, в себя Зиди привел. А там уже и жрец появился. На следующий день после казни Эмучи. Поставил на стол бальский бочонок из священной сосны вырезанный, принял из рук Зиди мед и с приговором в бочонок вылил. Только и сказал, что следить за воином будет. Об алтаре выпытывать у Зиди не станет, но за исполнение службы спросит.
- Невелика служба, - с неприязнью бросил Зиди, потому что страдания замученного Эмучи весь Скир накрыли, при каждом вдохе в грудь кололи, а жрец этот, которого тоже время не пощадило, словно и не слышал о казни.
- Велика или нет, о том не тебе судить, - отрезал жрец. - Твое дело простое: дойти до холма и бочонок этот на алтаре разбить. Выполнишь обряд, любая тропа в лесу твоя. Не выполнишь, нынешняя доля сладкой покажется. Понял меня?
Все Зиди понял, как и то, что самому ему придется из города выбираться. Только все это потом будет, и не ведал он о судьбе своей, когда вместе с этим же, еще молодым жрецом скирского тана на бальской заставе ждал.
Вернул Седд Креча женщин. Только сначала потребовал, чтобы представленный ему баль мастерство показал. Десяток лучших воинов разметал Зиди в стороны обычным шестом. Ни звука не издал, когда затем тан приказал новому рабу снять рубаху и отсыпал ему сотню плетей. Первую сотню, но не последнюю. Последняя уже в Скире была, когда Зиди ударил легонько по кисти Хеена, чтобы освобождение себе облегчить. Не сработала хитрость - все одно с Хееном дороги скрестились, именно его и надо было разить на арене. Хотя куда он с больным коленом и посеченной спиной против им же взращенного корепта? Впрочем, те, последние плети не так уж и невыносимы были. Притерпелся, спина огрубела, шрамами покрылась. Хотя и поджили они вместе с коленом после того колдовства Рич. Теперь-то он весь в шрамах и струпьях, а тогда, после первых плетей лежал в холодной телеге, что в сторону Скира ползла, и глотал из вонючего меха терпкое вино, которое бросил удивленный стойкостью нового раба молодой тан, сын тогдашнего конга. С тех пор и пристрастился.
Вот и теперь, глотнуть бы жгучего пойла, почувствовать жар в горле и животе, туман в глазах, легкость в затылке. Глотнуть вина да к одной из дородных кухарок дома Креча прижаться, трепет живой теплой плоти почувствовать. Только всякий раз, когда он глаза закрывает да утехи прошлые вспомнить пытается, отчего-то лицо Рич в глазах светит. От болезни он не отошел еще или от жажды это видение? Вина бы, вина бы чуть-чуть глотнуть! Где же в диком лесу, брошенном баль, но так и не обжитом сайдами, вина разыскать? Нет, придется старую, незавершенную ворожбу ладить. Дерево спящее будить, силу его взаймы брать. Вот с этой сосной и сладится, не зря здесь белка его стерегла. Смотри да прислушивайся к судьбе, просто так даже конь не споткнется.
Сбросил Зиди одежду, догола разделся. Поморщился, на кожу, разводами покрытую, глядя в бледном свете Селенги. Нет, не видать тебе, воин, ни семьи, ни жизни долгой. В Суйку и то краше отвозят. Однако, что зря голову пустыми мыслями полнить, дело надо делать. Не зря дед седой, деревенский колдун баль, когда-то отроку лесному науку колдовскую в голову вдалбливал. Каждая присказка хоть сейчас готова с языка слететь. Эх, будь это дело летом, куда легче ворожба бы сладилась, а так только на удачу надежда да на пропасть, вдоль которой судьба скачет. Над обрывом, как старики говорили, видно дальше и ноги крепче стоят.
Прихватил баль тушу начинающей остывать белки поясом за лапы, поднял, морщась от боли в истерзанном теле, и на сук повесил. Нож привычно лег в ладонь, но надрезы пришлось делать на ощупь, бледный свет Селенги под густую крону дерева не проникал. Зато шкура с туши легко пошла, осела жестким мешком на мерзлой хвое.
Холод начал прихватывать за плечи, босые ноги Зиди и вовсе не чувствовал, но продолжал рассекать звериную плоть, вышептывая колдовские присказки, обещая что-то то ли лесу, то ли безмолвным богам, то ли самому себе.
Содрал кусок коры с толстого ствола, приложил ладонь, прислушался, почувствовал занимающийся сон, дождался, когда блеснет застывающий на морозе слабый сок. Вырезал у белки сердце, приложил к собственной груди, к коже, рассеченной ножом, по обнаженному стволу провел, в корни сгусток остывающей плоти бросил. Принимай жертву, лесной великан! Прости, что сон твой прервал, выбора нет у сына баль. Белка, как и всякий зверь лесной, частью тебя была, так прими ее как возвращение к твоим корням унесенной ветром хвои. Прими силу дикого зверя да поделись силою с сыном баль. Все одно твоя сила тебе до весны не понадобится, теперь тебе только сон нужен. Так он к тебе вернется немедленно, а если думаешь, что наглец и урод полуживой слов правильных не знает, к сокам твоим прислушаться не может, так слушай же сам. Слушай и определяйся. Баль договор с лесом блюдут, а если покинули тебя, великан, и братьев и сестер твоих, так не от избытка лесного, а от войны уходя. Поделись силой, великан, бодростью ненужной тебе поделись, а взамен возьми не только жертву, но и кровь баль.
Зиди пришел в себя перед рассветом. Привычно почувствовал сквозь утреннюю тьму, что Аилле подобрался к невидимому горизонту и уже готов превратить черное небо в серое, а затем разогнать непроглядный сумрак у древесных корней. С трудом содрав с плеч успевшую за половину ночи окаменеть и присохнуть к коже шкуру белки, Зиди выбрался из-под притихшего дерева и принялся разминать застывшее тело. Холодными искрами на коже начали таять снежинки. Что ж, боль никуда не делась, зато легкость появилась. Давно он так не чувствовал себя. Пожалуй, с того дня, как вызвал его к себе Эмучи, прямо в мглистый распадок к хижине недалеко от храма. Кажется, если разбежаться да взмахнуть руками - взлетишь! Вот она - легкость. Правда, потом, через несколько дней, придется валяться дня три или четыре со страшной болью, но ту боль будет легче перенести, чем очередную сотню плетей от Седда Креча. Хотя теперь, если что, плетьми от тана уже не отделаешься. Теперь и смертью не отделаешься. Только думать о смерти не получается, когда тело так тебя слушается. Именно эта легкость и нужна. Сила-то не пропадет - бросишь в живот нехитрой еды, вот твоя сила и опять в твоем распоряжении. Только легкость нужна, а она здесь. И еще кое-что, но это потом потребуется. Правда, внутри что-то не так. Ну конечно, злость на самого себя. На кого еще злиться охотнику, если он превращается в добычу?
«Ладно, - прошептал Зиди, подхватывая с разлапистой ветви горсть снега и начиная растирать тело, - охота еще не закончена!»
Утренний морозец даже не пытался прилипнуть к обнаженной коже. А Зиди, притоптывая и разминая ногами задубевшую шкуру, уже натягивал на себя нехитрую одежду. А что, по всякому на охотника похож! На очень неудачливого нищего охотника, которому впервые в жизни повезло, потому что опасный зверь подставился под его стрелу. Вот только шкуру этого зверя девать-то и некуда, а она сама по себе лучше всякой маскировки.
Не дымком ли попахивает с востока? Зиди втянул морозный воздух, свернул добычу, закинул на плечо и двинулся в сторону дыма.
Деревенька стояла на лесной опушке. Десяток бревенчатых домишек кривой улицей спускались то ли в овраг, то ли в лесную падь. Снег еще не успел присыпать черные коньки крыш, над трубами курился дымок, но на дороге, выбегающей в сотне шагов из молодого подлеска и разрезающей деревню вдоль, Зиди ждали. Может быть, и не его ждали, но только переминались с ноги на ногу да похлопывали крепкими ладонями по поясам с заткнутыми за них топорами сразу четверо крепких лесовиков.
«Неужели корепты? - удивился Зиди. - Точно, они. Никто больше не носит таких зипунов, что скрывают колени. Никто больше не шьет таких огромных шапок из шкуры серого медведя. Чего же они забыли здесь, в скирских землях? Или их сам Седд Креча привечает?»
- Эй! - зычно окликнул Зиди самый высокий из лесных жителей. - Кто таков? Куда путь держишь?
- Куда ноги несут! - буркнул баль, смело направляясь к ожидавшим. - Или не видишь?
- Охотник, что ли? - недоверчиво переспросил здоровенный детина, перебирая пальцами спутанную рыжую бороду.
- Неужели не похож? - Зиди подбросил плечом шкуру белки.
- Если на дичь посмотреть, то очень похож, - кивнул детина. - А если на тебя глянуть, так какой ты, к лесным духам, охотник? Лук у тебя справный, а вот копья или пики вовсе нет. Кто же на охоту с мечом ходит?
- Это разве меч? - Зиди сплюнул в грязный снег и потянул из ножен зазубренное лезвие.
- Меч не меч, но и не пика. - Рыжий расправил бороду. - Докладывай, кто такой, а то сейчас к старосте потащу.
- Не потащишь, - ухмыльнулся Зиди.
- Это почему же? - оторопел от такой наглости рыжий.
- Потому как ты староста и есть. - Баль ткнул пальцем в кошачью лапу, висевшую на груди мужика. - Или ты думаешь, что я глаз не имею? Это я в вашей деревне первый раз, а так-то по лесам не первый год хожу.
- И что ж ты, смельчак, в лесах наших забыл? - цыкнул зубом мужик.
- Уж и сам вопрос этот себе задаю. - Зиди сбросил шкуру на снег. - Ты посмотри, какая тварь у вас завелась, я в жизни таких здоровых не видел, едва не закусила мной! Вот мой ярлык.
Ткнул баль рыжему в нос деревянную бирку, мешок с солью на шкуру опустил.
- А что пешком? - примиряюще почесал затылок староста и с вожделением пощупал мешок. - Соль - это хорошо. Да только вряд ли кто тебе цену даст. Месяц назад торговец из Борки был - кому надо, уже прикупили себе. Надобность не отпала еще, но не очень-то у нас с монетами.
- Пешком потому, что лошади у меня нет, - пробурчал Зиди. - Врать не буду, пропил я лошадь. А как в голове прояснилось, жалеть о том поздно стало. И пики потому нет. Впрочем, я охотник по случаю. И не до монет мне пока. Как у вас с меной? И шкуру бы сдал, и соли бы отсыпал, лишь бы едой разжиться да одежонку обновить! Если в цене сойдемся, я к вам часто заглядывать стану. Хеддом меня кличут, - добавил Зиди, вспомнив самую распространенную в Скире собачью кличку.
- С меной у нас очень хорошо, - обрадовался староста. - Только меняться будешь со мной, по дворам нечего шататься. Панкеем меня кличут. Я тебе и еды дам, и обогреться устрою, внутри и снаружи! Да и одежонку посмотрим. Давайте-ка, молодцы, приглядывайте пока тут без меня.
Всю дорогу до избы Панкей не закрывал рта. Уже на втором десятке шагов Зиди узнал, что деревенек таких вокруг Вороньего Гнезда десятка полтора, что есть и бальские, и корептские, и сайдские, потому как тан Креча хоть и бездетный, но с головой. Не только землю под поселения выделяет и по первости сборами не давит, но и защиту дает.
- Хорошо устроились, - тараторил Панкей, похлопывая огромной ручищей по мешку, который немедленно подхватил на плечо. - Охота неплохая, смоляков много, уголь жжем, бортничаем понемногу. Поле расчистили, на тот год сеять начнем. Ребятишек в деревне уже пятнадцать затылков. Опять же Борка рядом, а значит и монета будет! Хорошо устроились, ничего не скажу!..

Предыдущая страница 14 Следующая страница


15 Сергей Малицкий

- Однако на дороге с топорами стоите, - прищурился Зиди. - Не проще ли острог поднять? Или леса в округе недостаток? Чего стережетесь-то?
- Бортника у нас убили, - сразу помрачнел Панкей. - Три года уж, как деревеньку срубили, а такого не случалось. Ну, всякое бывало: и зверь калечил, и хвори кое-кого уносили, но вот чтобы от руки чужой смерть найти - не было такого. У нас всякую ночь в очередь один из мужиков по улице топтался, приглядывал за скотиной, за домами. Сам понимаешь, лес, он лес и есть, без охраны и до Борки не доберешься. Разбоем многие ближе к главному тракту промышляют, но здесь-то всегда тихо было. Да и караульство это мы больше для порядка несли. А тут, как раз перед первым снегом, дня два минуло, бортника и умертвили, значит. Ни закричать не успел, ни в колотушку стукнуть. Вот сюда, - ткнул себя в горло Панкей, остановившись у высоких ворот. - Ножом, скорее всего. Оно, конечно, само по себе горе - двое ребятишек осталось, так ведь зазря человечек сгинул. Ни раздели, ни топора не отняли, не украли ничего. Так, походя жизни лишили и дальше пошли. А в какую сторону и кто - неведомо. Ты заходи, Хедд, сейчас столоваться будем.
«Столовался» Зиди у старосты до полудня. Половину мешка соли Панкей у баль сторговал, и это еще шкуры белки не считая. Зато и воды лохань разогрел, и накормил от пуза, и одежонку подобрал по погоде, и мешок с припасами выдал. Дородная хозяйка, разобравшись в объемной печи с горшками и противнями, тут же потащила шкуру во двор, а трое разновозрастных пацанов только что колени Зиди от любопытства не обслюнявили. Впрочем, кто их знает, корептов, волосы под котелок отсечены, на всех рубахи грубые до колен, - может, среди них и дочки были.
- Откуда так хорошо корептский язык знаешь? - спросил староста, когда и он и Зиди изнутри настойкой лесной разогрелись.
- Так по крови баль я, - признался Зиди, развеивая легкое подозрение в хмельных глазах. - Оттого и в леса эти тянет, прибытка-то от соляной торговли не так много, особенно если пешком тягаться.
- Так ты бы оставался здесь! - ударил кулаком по столу Панкей. - Баль с корептами всегда в мире жили. Хозяйка у бортника славная была, ребятишки здоровые.
Вот слеза схлынет, все одно о завтрашнем дне задумается. Оставайся! Не видно по тебе, что семейный ты. А что касается шрамов на роже, так они в неделю примелькаются, скоро их и замечать перестанут! До Вороньего Гнезда пяток лиг, зайди к десятнику, запишись да возвращайся. А?
- Так это, - развел руками Зиди. - Подумать-то надо. И крыша у меня какая-никакая в Борке есть, и к тану вашему присмотреться не мешало бы, потом уж и на бортницу взглянуть. Траур-то по обычаям правите? Только через полгода платок вдова с лица стянет.
- Это верно. - Панкей с досадой махнул рукой. - Только полгода пролетят, ты и вздохнуть не успеешь. Не упусти прибыток нежданный, приятель. Ты, я смотрю, крепок еще, хоть и в годах, однако всякая крепость к земле жмется. Ладно, не скрою, хорошо я с тобой сторговался. Вот, возьми, не обидь!
Вскочил Панкей с места, когда Зиди уже поднялся пояс затягивать, загремел чем-то за печью и пику ржавую, но крепкую да еще с прочным развилком, выудил. Сунул ее в руку Зиди и пробормотал, что удачу, мол, пика приносит. Прилипает удача к этой пике, не одной охотой проверено, и вместе с железкой обычной, считай, что удача и от охотника не отстает. Поклонился баль в пояс радушному хозяину, по корептскому обычаю хозяйкиной руки лбом коснулся, чем Панкея вконец растрогал, поблагодарил по-бальски избу за тепло да крышу и дальше отправился. У дома-то старосты уже полдеревни собралось, чтобы на чужака взглянуть, ребятишки, как лицо его рассмотрели, с криками врассыпную бросились, а Панкей еще долго орал вслед, чтобы обязательно Зиди в замок тана заглянул, чтобы другие деревни новичка не переманили!
Спустился баль по извилистой дороге к оврагу, сплюнул в сердцах на обочину горечь, что на языке от собственного вранья приключилась, перепрыгнул через узкую речку, еще не схваченную ледком, над темным омутком наклонился. Вот ты какой стал, Зиди. С одной стороны, вроде бы помолодел, а с другой - рожа словно после кровавой драки подживать начала. Так тебя не только Седд Креча не узнает, даже Рич от испуга вздрогнет. Назвал имя девчонки Зиди и за сердце схватился. Закололо в груди, в глазах потемнело. Что же ты, старый болтун, настойки корептские пьешь, когда наемница твоя в беде и тревоге? Не будет тебе прощения, если не вызволишь ее из незадачи. Сам себе не простишь!

Глава девятнадцатая

Кессаа приходила в себя медленно. Какое-то время она словно болталась между снящимися голосами и прочими неясными звуками, затем из обрывочной мути всплыла боль в запястьях рук, ломота в животе и груди, а потом уже и голод, и удушье, и набрякшая тяжесть в голове, пока не пришло понимание - это не сон. Нескольких мгновений ясности хватило, чтобы осознать причины неудобства. Завернутая в войлок, она лежала на коленях крепкого седока. Стянутые ремнями руки и ноги затекли, ударяющие в живот и грудь твердые колени причиняли физические мучения, но хуже всего был запах. Отвратительный запах козьей шерсти смешивался с запахом лошадиного пота и неухоженного тела. В носу засвербело, но Кессаа сдержалась. Она даже не вздрогнула. Неслышная присказка слетела с губ, и приступ исчез не начавшись. Что это там говорил Гуринг о свойствах изделий из козьей шерсти? Магию наведенную ослабляют? Есть немного. Напоминает сухость в горле, что слова сказать не дает. Или это действительно жажда? Хотя бы глоток воды, горло промочить. Ничего, если сразу не убили, не покалечили - значит, не за тем охотились. Что ж ты, Зиди, службу не выполнил?
Кессаа прошептала последнюю фразу невольно, точнее вычертила ее в голове угловатыми бальскими рунами, но тут же почувствовала жалость к седому воину. Понимала беглая танцовщица, что хоть и за обоими гнались, но за Зиди шли, чтобы убить, а уж за ней, чтобы живой взять. И кто знает, может, и убили его лишь потому, чтобы поимку Кессаа в тайне сохранить? Ну и что же теперь? Неужели так жалко потерянных на лечение старого баль пяти или шести лет собственной жизни, что эта жалость к излеченному, но неудачливому хромому пристала? А как же Лебб? «Лебб», - беззвучно разомкнулись пересохшие губы, и тут же накатила глухая тоска, в которой утонули и Зиди, и явно содранное с пояса золото, и увещевания Тини, и испытания в Суйке. Одного захотелось, чтобы эти твердые колени коленями Лебба оказались, потому, как бы тверды они у него ни случились, руки все одно добрыми должны быть, как глаза его!
- Стой! - раздался властный голос, и твердые недобрые руки сдвинули тело Кессаа на холку коня.
Девушка охнула и только тут пришла в себя окончательно. Сразу услышала и приглушенные голоса, и храп коней, и боль в закоченевших пальцах. Всадник спешился, подхватил пленницу и бросил ее наземь. Войлок смягчил удар, но Кесса снова охнула, почувствовала острое колено, упершееся в бок, и выкатилась на сырой снег.
Лошадей было пять, людей четверо. Легкий морозец сразу же схватил Кессаа за щеки. Она подтянула непослушные ноги к себе, села, прижав замерзшие кисти к лицу, удивилась количеству накрученных на предплечья амулетов, но посидеть ей не дали. Сбросивший пленницу наземь высокий воин шагнул в сторону, а еще один из расплывающихся в тумане всадников спешился, подошел к девушке и рывком поставил ее на ноги.
- Мэйла?! - удивленно прошептала Кессаа.
- Встань. - Наставница дернула беглянку за стянутые ремнями руки, выхватила клинок и рассекла путы на ногах, затем подтянула ее к себе и прошептала в лицо: - Послушай меня, девочка. Талантами тебя боги не обидели, но вот ума пожалели. Поэтому постарайся запомнить мои слова с одной присказки, потому как на этот раз учить тебя буду не наставлениями, а плетью. Твоя дорога закончилась, теперь тебе дорогу другой человек будет править. И ни тетка тебе не поможет, ни недоумок белокурый из дома Рейду, ни гончие Ирунга. Хотя последний вроде бы как смерти твоей хочет? Ничего, со временем поймет старик, что сыночков его убить тебе с твоим умением все равно бы не удалось, а истинного убийцу даже ему уже из лап смерти не вырвать. Так что месть его останется неутоленной. Ты же забудь и про Лебба, забудь и про конга, главное - о себе забудь. Впрочем, об этом после. Пока советую слушаться меня. Уж не знаю, как ты через Суйку перебралась, видно, крепким зернышком твой проводник оказался, да только все равно на зуб попал. О магии забудь. Способности твои больше не пригодятся, а не забудешь, плеть и здесь выручит. Пока с помощью амулетов и приговора, потом и сама по себе. Все ясно? Попробуй для ясности.
Мэйла произносила все эти слова спокойно, но именно это спокойствие и подняло ту волну ужаса, которая почти захлестнула Кессаа. Но затем бывшая жрица храма Сето сделала ошибку. Она шагнула назад и, удерживая Кессаа на вытянутой руке, обожгла ей плечи короткой плетью.
И девушка заплакала. Не от боли слезы выкатились у нее из глаз и не от унижения. Разве могла обидеть ее Мэйла?! Кто она была ей? Вот Лебб мог. Илит бы могла. Даже Тини не удалось бы обидеть девчонку. Чего уж там стараться Мэйле. От ненависти полились слезы. На себя обиделась Кессаа. За то, что не поняла, не разглядела за холодным участием и пронзительным взглядом не дотошливость наставницы, а тайный замысел, который тем и отличается от тайного ножа, что взмаха до удара не требует. Ошиблась Мэйла. Ей бы посочувствовать ученице, а не ненависть ее будить. Впрочем, и сочувствие бы не помогло. Слишком многое пришлось пережить за короткий срок.
- Это хорошо, - удовлетворенно произнесла Мэйла при виде слез и потащила пленницу за собой.
Она отвела ее шагов на десять, не дальше, расшнуровала пояс, спустила на колени штаны, задрала исподнее и заставила оправиться. Затем также одела, затянула шнуровку и отвесила по побелевшему от унижения и ярости лицу Кессаа пощечину, вновь заставив выкатиться слезы.
- Учись, девочка, покорности, - хмыкнула удовлетворенно. - Эта-то наука тебе полезней будет, если до времени собственные прелести истрепать не хочешь.
Мгновением позже Мэйла тыкала в лицо девушки угол меха с вином, та послушно пила, захлебываясь слезами, но внутри была уже спокойна и тверда. Слезы текли по ее собственной воле, руки еще дрожали, но не от недостатка силы, а от не до конца укрощенной ненависти. Кессаа еще не знала, как это произойдет, но была уверена, что срок жизни Мэйлы определен. Рано или поздно она будет мертва так же, как мертвы ненавистные сыновья тана Стейча.
- Поедешь верхом, - процедила сквозь зубы Мэйла. - Руки развязывать не буду, еще денечек или два потерпишь. И не позволяй глупости взять над собой верх. Разбираться, конечно, буду с глупостью я, но боль придется терпеть тебе. Поняла?
- Да, - еле слышно прошептала Кессаа и торопливо закивала, с удовлетворением чувствуя, что тело вновь начинает ее слушаться.
Пятеро всадников свернули с лесной дороги на узкую тропу, ведущую к Вороньему Гнезду, в полдень. Вековые деревья, неохотно роняющие пожелтевшую хвою в бедный для начала зимы снег, пропустили их между стволами безмолвно. Высокого воина, который сидел на лошади по-корептски, не пользуясь стременами. Вельможу, закутанного в дорогой плащ, чья выправка не оставляла сомнений, что он воин никак не менее искусный, чем прислуживающий ему корепт. Сгорбленного старика, обвешанного мешками и коробами, в котором всякий бы узнал по притороченному к седлу посоху бродячего мага. Крепкую всадницу, больше похожую на умудренную выигранными сражениями наемницу, и щуплую пленницу со спутанными руками. Пропустили деревья странный отряд, дрогнувшими ветвями снег и хвою на след обронили и снова застыли. Отгородился равнодушием от людского мира некогда оставленный баль лес. Зимой да холодами укрылся. Ни скрипом мерзлым, ни треском ветреным, ничем не выдал того, что все видит и все запоминает. А уж о том, что и предчувствует кое-что, вовсе никому знать не следовало. Ни того, что трое бальских магов из укрытия долгими взглядами проводили неприметную пятерку и вскоре двинутся вслед за ней. Ни того, что через день по лесной дороге в сторону замка Стейча проследует длинный кортеж Димуинна - конга Скира и Ирунга - мага храма Сади. Ни того, что тогда же на лесной тропе появится телега с одноглазым непростым возницей на облучке и полуживым, но все еще не мертвым воином на дне. Молчал лес. Ждал и дождался. Вздрогнули тронутые инеем придорожные кусты, сползли с закутанных в серые плащи фигур собранные из опавших хвои и листьев накидки. Явились зимнему полдню суровые лица. Двоих бы из троих Зиди узнал сразу.
Один из них уже много лет назад показал молодому воину баль дорогу к хижине Эмучи. Правда, годы не только Зиди покалечили да стерли. Они и юного жреца храма Исс не пощадили. Посекли щеки и лоб морщинами, посеребрили щетину на подбородке. И не одному ему досталось, его собратья тоже с юностью простились.
Второй из них в костюме дештского торговца явился в каморку раба дома Креча, бывшего победителя воинских турниров баль, чтобы напомнить Зиди о его долге. О том, что пришло время предсмертному слуге вернуться к тайному алтарю. Заартачился тогда было хромой, впрочем, для порядка поупирался. Разве отказал бы сын народа баль собственному жрецу, разве бежал бы от долга своего? Хотел Зиди тогда что-то объяснить нежданному гостю, но потом махнул рукой: и в самом деле, нельзя оставлять баль без нового жреца - накатят если не сайды, так воинства Суррары из-за пелены. Ждал, видно, жрец отповеди, а вместо этого услышал пьяное бормотание отвратительного раба, что как уйти из города тот придумал. Только не дело в одиночестве через ворота править, выходить в последнюю ярмарку следует, когда на тракте затеряться получится. Одного не услышал жрец, каким способом до ярлыка вольного Зиди добраться решил.
Двоих бы сразу узнал Зиди, третьего узнать нелегко было. Хотя его-то как раз воин знал лучше остальных. Он самым неприметным из трех казался, хотя и отмечен был больше других. Сам Синг постарался, когда со стражниками конга сдирал остряка шута с раскрашенным углем и охрой лицом с ярмарочного столба, да отсчитывал удары плетей по худой спине. Вот только раздевать догола верный помощник Аруха шута побрезговал, иначе нашел бы в драных сапогах еще четыре бальских ножа. Точно такой же поразил скирского палача в центре прошлой ярмарки. Верно не только за то, что тот бальского колдуна мучил. Такая уж профессия палаческая: сделаешь человеку облегчение - значит, работу испоганишь, а не сделаешь - врагов наживешь. А уж то, что в кошельке захрипевшего с ножом в горле палача золотых было с его годовое жалованье - чуть ли не весь запас золота из бальского храма, даже Арух не распознал. Все знают: если на скирской ярмарке пьяный лишь качнется, в момент кошелька лишается, чего же от мертвого ждать? Верно, тут же зашлепали, засверкали по мостовой сайдской столицы босые пятки какого-нибудь сорванца, который не сразу и добычу нечаянную оценить смог.
Двое бродяг узнали бы этого третьего - те, что лошадей у него купили, а затем с деньгами в Скочу вернулись. Узнали, если бы живы остались. Трактирщик вот, что на дешевизну позарился, узнать бы не смог, но порцию железа в горло тоже получил. Так уж заведено было в храме Исс. Если дорога твоя скрыта от чужих глаз, но враг даже ненароком продолжает следовать за тобой, не вверяй собственную судьбу случаю, сам стань несчастным случаем для врага.
На третьего, поперек щеки шрамом украшенного, теперь и смотрели двое его спутников. Они, которые в храме в числе пяти избранных учеников Эмучи старше его были, здесь, в чужом лесу, как и немного раньше в Скире, а потом в Скоче, когда пришлось неловкую торговлю лошадьми свертывать, смотрели на щуплого как на старшего. Забыли уже, как посмеивались над молодым жрецом, искусным во владении оружием, который пять лет подряд сражался на всех праздниках за звание лучшего воина баль, но всякий раз на последней ступени осекался. Не мог преодолеть охотника из дальней деревни, который и руны-то разбирать не умел. Где он теперь, этот охотник? Куда меч заветный спрятал? Неужели забыл о предсмертном служении или сгинул в окружающих Суйку лесах? Помнит ли худого парня, который, стиснув тонкие губы, безуспешно пытался пробить его защиту? Помнит ли, кому ненароком щеку острием клинка рассек? Теперь бы иначе все обернулось, иначе… Впрочем, о всякой падали не наплачешься.
- Бочонок разглядел? - спросил старший из троих.
- На месте, - беззвучно ответил щуплый. - Приторочен к лошади корепта.
- Найдем ли алтарь без Зиди? - нахмурился второй. Сомнений, что бочонок с медом удастся вернуть, у него явно не возникло.
- Будем искать! - твердо ответил старший. - Хотя времени мало у нас. Надо бы девчонку, что с баль была, с горячим приговором распластать, жилки наружу потянуть, может, выболтал что хромой ей перед смертью? Будем искать, выбора Эмучи нам не дал. В крайнем случае к ведьме пойдем, поможет. В любом случае двое наших братьев просеивают сейчас все на холме от храма до хижин. Не о том нам следует думать.
- Идем, - прошептал щуплый. - Мед вернем в логове Креча. Женщина, что била девчонку, очень опасна. Почти как та ведьма, которую Эмучи обхаживал. Приближаться к отряду пока не стоит.
Скользнули по следам отряда трое. Неслышно растворились между деревьями. На то они и баль, чтобы не договариваться с лесом, а частью его быть. Смотрел бы кто со стороны, подумал бы, что почудилось ему. Померещились три быстрых силуэта. Тем более что и следов на тропе не осталось, словно лес специально ветвями вздрагивал, чтобы легкие отметины засыпать. Загудел, зашумел уснувший было лес. Давно уже такой охоты в здешних местах не водилось. Древние стволы лесных великанов даже потрескивать начали, ловя верхушками гуляющий над кронами ветер. Даром что зимнее полусонье уже к корням подобралось, ради такого случая и обождать с дремотой можно. Шумел зимний лес, может быть, потому и не увидел, не разглядел две легкие тени, что на границе сна и яви скользнули в его чащи. Хотя чему удивляться, если любой лес дышит, как зеркало, и смотрит, как зеркало, по сторонам, особенно когда охота творится. Дичь пуганую и непуганую страхом да ужасом метит, зверя злобой и голодом, охотника азартом да опаской лесной, а если пустота по следам катится, пустотой тишина лесная и отвечает. Отвечает, но замирает тревожно, словно среди жаркого дня ветром ледяным повеяло. Хотя вроде бы вот она, зима, растопырила пальцы, норовит в горло забраться, под одеждой за кожу прихватить - куда уж холоднее. Однако не тот это еще холод, не тот.
Неспешно отряд двигался, поэтому и к замку Креча выбрался на второй день пути уже затемно. Старик маг, который лицо не показывал, то и дело останавливался, какую-то незнакомую Кессаа ворожбу ладил, ловушки раскладывал. Да и Мэйла назад смотрела чаще, чем вперед вглядывалась. Ничего заметить не могла, но что-то за спиной отряда уж очень не нравилось суровой воительнице. Только был ли кто за спиной, или не был, путь до Вороньего Гнезда удлинить он не смог. Ни искра не отметила крепость тана Креча, только копыта вдруг застучали по камням. Затем застонал, заскрипел под ними деревянный мост, и вот уже невидимый камень сгустился, сузился до тесноты проездного двора. Заскрипели за спиной отчего-то загодя открытые ворота, и только тогда из щели в стене выбралась крепкая фигура стражника с факелом. Молча, с поклоном принял воин коня у вельможи, метнулся в сторону Кессаа твердый взгляд предводителя отряда, но лицо рассмотреть девушка опять не успела, Мэйла подхватила повод ее лошади и повлекла в крепостной двор. Запахло дымом, печеным мясом, послышался смех стражников, всхрапывание лошадей, взлетели в ночную тьму искры костра, но и тут ничего разглядеть Кессаа не смогла, потому что крепкие руки выдернули ее из седла и подтолкнули вслед за Мэйлой в узкую дверь. Споткнулась пленница, едва нос не расквасила о высокие ступени, но все те же крепкие руки удержали ее за шиворот, и грубый голос с акающим корептским акцентом брезгливо отчитал:
- Под ноги смотри!
Лестница повернула раз, другой, пересекла несколько коридоров, пока не уперлась в тяжелую деревянную дверь. Мэйла сдвинула щеколду, потянула за деревянную рукоять, и в лицо Кессаа сразу пахнуло теплом и уютом. И точно, в небольшой округлой комнатке попыхивал камин, мерцали светильники, и исходили паром бадьи с теплой водой.
- Ну вот. - Мэйла вздохнула и, с сожалением бросив взгляд на воду, рассекла ножом стягивающие руки Кессаа путы. - Сейчас колдун наш поднимется, и приступим.
Девушка успела подумать, что еще за колдун, но на лестнице раздалось шарканье, и все тот же старик, бормоча невнятные присказки, ввалился в комнату с попыхивающим дымком горшком. Кессаа втянула ноздрями запах и почти машинально перечислила про себя знакомые травы - лютовник степной, мятица, зимовка, ромашка дорожная, сладкий лук, болиголов, еще что-то. Сырье для отворотов и сонное зелье. Смешано как-то странно. Что там храмовые жрецы - любая бабка-ворожея за такой расход ценных трав своей помощнице руки бы отбила. А этот умелец, даром что так и не стянул с лица серую ткань, присказками торопливыми залился. Или скрутить ее приговором хочет, или магию ее высушить? Точно, горло опять стянуло, глоток бы воды для облегчения. Неужели Мэйла думает, что все умение Кессаа от окуривания травяного развеется? Или она слабости ее хочет, безразличия, безволия? Потекла невидимая мелодия по полу, закружились в глазах цветные искры, взлетела Кессаа под потолок комнаты, саму себя со стороны увидела, ужаснулась опущенным безвольно плечам, растрепанным коротким волосам, не озолотившимся от действия муравьиного меда, а выцветшим и порыжевшим, голос Мэйлы как через стену услышала:
- Ну что там, жрец, подействовала уже твоя травка?
Стянул ткань с лица колдун, и Кессаа едва не закричала, хотя только и могла видеть да впитывать. Гуринг стоял перед ней! Ни спина у него не выпрямилась, ни морщины не разгладились, но куда только немощь да слабости делись? Глаз его Кессаа не видела, но улыбка на лице играла как у молодого.
- Не сомневайся, Мэйла! Она теперь спит не спит, а ничего не слышит, не ведает. Девчонка, конечно, не без таланта, но не все свитки она прочла, не все заклинания выучила, да и учи не учи, тайны не старательным открываются, а посвященным!
- Так посвящать ее и вовсе не следовало! - зло бросила Мэйла, с подозрением взметнув взгляд к потолку.
- Не посвятил бы, как бы она из Суйки выбралась! - огрызнулся жрец. - Ты ее тоже кое-чему научила. Или тоже во всякой науке припасок для себя из опаски оставляла?
- Лишнего не показывала, - проворчала Мэйла, хлестнув несколько раз по щекам бесчувственное тело. - Только ведь в науках по-ладному не всегда выходит. Одному все расскажешь и покажешь, он и сотой доли не впитает, а другому только дорожку нужную покажи, догонит тебя и ноги об тебя вытрет.
«Точно», - вдруг неожиданно ясно подумала Кессаа.
- Этой магии она не знает, - уверенно потряс жрец горшком. - Это реминские присказки, из-за речки Манги, они в наших храмах не в ходу. Ты, Мэйла, к себе прислушайся, ты ведь колдунья не из последних, да и меня боги силушкой не обидели, а сейчас и присказки не сплетем, как ни старайся. Пока не продышимся, от зелья этого сами не отойдем.
- Может быть, однако опаска не помешает, - пробурчала Мэйла и бросила замершему у стены корепту плеть. - Возьми-ка, Хеен. Калечить девчонку мы не можем, но поберечься ее стоит. Почувствуешь что неладное, хлестнешь. Меня только не задень, молодец!
- Не сомневайся, - расплылся в улыбке воин и ловко выстегнул верхушку фитиля у коптящей лампы.
- Упражняться во дворе будешь, раб, - раздался с лестницы властный голос - Или ты уже вольную получил? Служба длится, пока не закончится! А вы чего замерли? Рабская служба идет до воли или до смерти, а у вольного и такого выбора нет. Приступайте!
В дверном проеме стоял Седд Креча.
Айра не привыкла задавать вопросы, и если Синг сказал, что разговоры пока откладываются, значит, нечего муку перемолотую молоть. Она и сама на вопросы помощника Аруха без лишних разглагольствований отвечала. Как в Суйку вошла, как эскорт растеряла, как мертвого Тируха нашла, какую магию беглянка в Суйке применяла, каким чудом выбраться смогла.
Синг, наверное, волнения какого-нибудь от Айры ждал, в лицо ее вглядывался, но недавняя его ученица оставалась холодна и спокойна. Одного Синг понять не мог: куда же баль делся? Айра и сама этого не знала - на день она опоздала, не больше. Но ясно было: не только Зиди с танцовщицей у костра в расщелине грелись, гостей они дожидались. Вот только рады ли им были, ответа получить не удалось. Немалый кусок леса выгорел, несколько деревьев до верхушек обуглились. Стоила ли лесная стоянка таких усилий, если обычный след хорошей магией да умелыми руками напрочь стирается? Или девчонка после Суйки очухалась да силы не рассчитала?
Вопросов много, да вот ответов на них гораздо меньше. У Синга даже щеки втянулись, скорбными морщинами лицо покрылось, особенно когда на перекрестке восемь мертвых стражников обнаружились. Впрочем, эти-то смерти как раз понятны были - вино в мехах порченое оказалось. С другой стороны, раньше от такой напасти крепкие скирские воины, ну, за кусты два-три лишних раза сбегали бы и все. А тут карачун поголовный с целым постом случился! Подхватил Синг мех, да к Аруху в Борку помчался неутешительные вести докладывать. Только и крикнул Айре, чтобы не тянула осоку из болота - вечером Арух совет собирать будет.
«Будет», - без злобы подумала Айра, глядя, как крепкие стражники тут же, не отходя от костра, могилу для невезучих соратников роют. Только что этому остроносому со сверкающим искрами левым глазом советы, если все равно по-своему поступать станет? Оно понятно, Айру по молодости никто за язык не тянет, но остальные, даже если и имеют собственное мнение, предпочитают за зубами его держать. Да и кто остальные - двое сотников, приданные Аруху Димуинном, Синг да пяток юных жрецов, которые о Суйке даже думать боятся? Ирунг-то на советы, что Арух собирает, не ходит. Он при надобности Аруха сам к себе призывает.
«Нет, - мысли Аиры вновь перескочили на баль, - не мог ты просто так сгинуть. Синг понятно на что надеется: что тебя либо Ирунг настиг, либо бешеный тан Креча. Только если первому скрывать следы вовсе незачем, то второму и силенок на это не хватит». Сказала и тут же себя поправила: «Не спеши, Айра, ни Ирунга силы, ни Креча тебе неведомы. А уж тем более неведомы силы тех, кто им прислуживает, и тех, кому они сами служат».
А кому служит она сама? Не в первый раз задавалась Айра этой мыслью. Годы ее небольшие, правда, позволяли этот ответ не числить в ряду срочных, тем более что сомнений не возникало, пока она служит Аруху, а стало быть, и Ирунгу и Димуинну. Но вопрос этот приходил к ней все чаще.
Сначала девчонке казалось, что сомнения ее связаны с самим Арухом. Уж больно скользким он был, советник Димуинна, перекинувшийся на сторону Скира посол магов Суррары. Никак не удавалось Аире увидеть его насквозь, склонности его определить, настроение. Более того, остроносый словно чувствовал ее прощупывание, часто поворачивался к ней и, ухмыляясь, грозил тонким пальцем. Грози не грози, а исключать собственных замыслов Аруха Айра не собиралась.
И то дело, со времен воровской жизни девчонка твердо усвоила: когда стражники Скира облаву на портовую погань ладят, пусть ты хоть десять раз чист, не дайте тебе боги попасться под тяжелую плеть. Доказывай потом, что невиновен, когда рука обвиснет. Поэтому никакой радости Айре возможное предательство или даже какая-то скрытая игра Аруха не доставляла. С другой стороны, о какой службе может идти речь, если все они, исключая разве что Аруха да помощника его, Синга, который ой как не прост был, и в подвязки для ее платья не годились? Впрочем, не всё, о чем голова думает, в дело следует пускать. Готовиться - да, но тихо и незаметно…
«Главное - быть незаметным», - кивнула сама себе Айра и покрепче закуталась в теплый плащ. Спины у разрывающих не успевшую промерзнуть землю стражников взмокли, но девчонка изрядно замерзла. И Суйка ей не так легко далась, да и прошагала она за последние дни немало. Синг только теперь лошадью ее порадовал, а ведь не железная она, едва семнадцать годков отстучало. Хотя вся жизнь впереди…
- Вся жизнь впереди, - негромко прошептала Айра, мечтая о вечере в одном из теплых боркских трактиров. Если, конечно, Синг или Арух не погонят ее дальше, в Дешту, куда, как они говорили, стремилась беглянка. «Судьбу лицом встречать надо, а не спиной», - вдруг повторила про себя Айра присказку скирского трактирщика Ярига, через которого получала ежемесячно таинственные золотые, и неуловимым движением потерла пальцы друг о друга. Что там говорил Тирух после поисков в лавках таинственного покупателя меда, «след слабый, скользкий»? Так и не нашли тайного скупщика, хотя весь город перевернули. Неужели Синг не почувствовал? Впрочем, и она едва нить поймала. Здесь он был, скупщик тот, он и стражников уморил. Точно, он!
- Быстрее там! - заорала Айра, поднимаясь на ноги. - Забрасывайте тела, как есть, в Борку спешим, срочно!
Стражники посмотрели на колдунью хмуро. И то сказать: девчонка сопливая, едва до плеча самому низкому из них достанет, а гонору столько, что на самого конга хватит! Лица не прячет, глаз не опускает, одежду мужскую носит, да еще и командует. Переломить бы об колено, штаны содрать, да отхлестать как следует, перед тем как телом ее насладиться. Отчего же кровь в жилах стынет и мороз по коже пробегает от одного взгляда ее?..
- Заканчиваем, госпожа Айра!

Глава двадцатая

Двух мертвецов Зиди обнаружил в густом подлеске, когда уже стены Вороньего Гнезда начали проглядывать между стволами. Мимо прошел бы, но уж больно мелочь лесная громко шипела в зарослях. Лица успели белки обглодать. Вскарабкались при виде Зиди на тонкие ветви, засвистели раздраженно - не томи, путник, иди себе, дай полакомиться. Огляделся баль, тела закоченевшие с места ногой сдвинул. Сразу все разглядел - и то, что знакомыми ножами убиты неизвестные, и то, что одежда у них неприметная, но теплая, и то, что смерть они встретили на том месте, на котором дня два, не меньше, потоптаться успели. Оглянулся Зиди еще раз и сообразил, что замок из укрытия целиком не виден, а хлипкий мост и ворота - лучше некуда. Понял, что не повезло лазутчикам, вот только о тех, кто их везение отменил, думать не хотелось. Не так давно отменил, и полдня не прошло. К замку пошел баль, на открытое место выбрался.
«Вот ты какой, Северный Зуб», - прошептал про себя Зиди бальское имя старой сторожевой крепости, отнятой у его народа уже столетия назад. Ничего не добавили к ней владельцы из дома Креча. Пообветшали кровли, трещинами пошли зубчатые стены, которые теперь и защитой служить не могли. Даже ребенок легко взобрался бы к широким бойницам, конечно, если не несли у них службу бдительные стражи. Разруха и запустение царили среди древних камней, словно были у тана дома Креча дела поважнее, чем ремонт старого укрепления. Только скрипучий деревянный мост добавился через узкое ущелье, да и то лишь потому, что бальский, сплетенный из ползучих стволов горной иччи, явно не стал слушаться новых хозяев.
Впрочем, Зиди ли было сожалеть об утраченных землях? Та война произошла задолго до его рождения, а уж то, что всякий бальский мальчишка знал все утраченные крепости по именам, удивить не могло. О чем же еще было слушать отцов и матерей у очага зимними вечерами? Крохотная крепость с одной-единственной башней, похожей на кабаний клык, - одна она такая.
- Чего надо? - грубо откликнулся стражник, когда Зиди погремел цепью у железной решетки.
- Так это… - просящим тоном ответил Зиди. - Два дела у меня. Соль вот продаю, да и это, как его… в деревне тут у Панкея столовался. Сказал он, что хозяин здешний землю дает. Селиться разрешает. Любопытствую, значит!
- Любопытствуешь? - Стражник за опущенной решеткой ковырнул грязным пальцем зуб, недовольно приподнимаясь с деревянного чурбака. - Селиться хозяин разрешает, только нет сейчас хозяина. После приходи, он не раньше как через месяц появится.
- Это как же? - делано огорчился Зиди. - Ты подожди меня не пускать-то! Мне ж в деревне сказали, что он только что проследовал в замок. Два дня всего прошло!
- Не хочешь ли ты сказать, что я вру? - выкатил глаза стражник и, подойдя вплотную к решетке, пнул ее ногой, заставив Зиди отскочить на шаг. - Прибыл и убыл! Не твоего ума дело, где хозяин. Сказал, нет его, значит, нет. Шел бы ты куда подальше, пока я решетку не поднял, не то ноги переломаю, отползать придется!
- Да подожди ты! - поморщился Зиди, сделав еще шаг назад. - Ты-то не мужик разве? Понять меня можешь? Тут вдова в деревеньке образовалась, жена бортника! Лихой лесной человек убил его. Нельзя мне тянуть с этим вопросом, уведут вдову!
- Вдова, говоришь? - прищурился стражник. - Вдова - это хорошо. Только не для тебя хорошо, бродяга. У нас тут в крепости два десятка бравых воинов, один другого лучше. Отчего ты думаешь, что она тебя с рожей твой обветренной да облезлой предпочтет?
- Разве в роже дело? - удивился Зиди. - Да и силой мужской мне с бравыми стражниками тягаться не пристало. Так ведь детишки у нее. Ей не жеребец в ложе нужен, а отец ребятишкам, понимаешь?
- Ребятишки! - примирительно сплюнул стражник. - Один демон, без тана ничего решить не удастся. Тут еще разборка последует, кто этого бортника прикончил! Седд Креча - даром что лют - своих в обиду не дает!
- Так и мне того же надобно! - Зиди вновь шагнул к решетке. - Чтобы тан был таким, который своих в обиду не дает. Или не знаешь, как ныне с торговцами - каждый норовит кусок отщипнуть да пнуть вместо монеты!
- Не решит никто ничего без него! - недовольно прошипел стражник. - Седд Креча с даром для конга в замок Стейча отправился. Туда тебе и близко показываться нельзя, в лоскуты стражники посекут! Помощница его могла бы тебя принять, так она в Дешту отбыла… с весьма ценным грузом. Пока ее… груз то есть, не пристроит, тоже обратно не жди! Один десятник остался. Так молись Сади, чтобы он не проснулся да не приказал соль твою тебе же на спину, предварительно посеченную плетьми, высыпать!
- Стрела ведь! - вдруг прислушавшись, тревожно заметил Зиди.
- Какая стрела? - не понял стражник. - Чего бормочешь попусту?
- Стрела просвистела! - кивнул Зиди. - Там, во дворе. Я слышал. Не все ладно в твоей крепости, парень. Или братья твои по цели упражняются?
- Чего мелешь? - Стражник раздраженно обернулся в узкий просвет двора. - Спят мои братья. Чего им делать, если тана нет? Спят они! Какая…
Не договорил воин. Пальцами за решетку цепляясь, на камень сполз. Стрела вошла стражнику в голову, словно мотыга в гнилой корень воткнулась. Наконечник из-под затылка выглянул.
- Я и вижу, что спят, - помрачнел баль. Следующая стрела в Зиди метила, но он отвел голову, и она только чиркнула пером по мочке уха. Баль уже поднял руку, как услышал удивленный возглас:
- Подожди-ка, брат! Опусти лук. Никак пропащий отыскался?
В проходе показалась фигура, за ней - вторая. Зиди прищурился, но разглядел незнакомцев только возле решетки.
- Зиди! - хмыкнул лучник и тут же обернулся назад. - Брат, ну-ка поднимай решетку. Нас больше стало!
В проходе стоял жрец храма Исс, не так давно выбивший жизнь Зиди из привычной колеи.
- Не оставляешь меня заботой? - нахмурился баль, глядя, как бьется в судорогах, захлебываясь кровью, стражник.
- Как же тебя оставить? - удивился жрец, скользя пальцами по медленно уползающей вверх решетке. - Идешь к цели не прямиком, а петляешь. Чуть ли не весь Скир заставил мечи из ножен достать! Груз потерял! Личину подпортил где-то изрядно. Где пропадал-то?
- Ногу вот подлечил, - хмуро бросил воин. - Неловко как-то хромому пешком.
- Отчего же пешком? - приподнял жрец брови. - Знаешь, Зиди, какой тут выбор лошадей? Брат! Что у нас с лошадьми?
Где-то в глубине двора слышалось беспокойное ржание.
- Брат! - повысил голос жрец.
- Лошади в порядке, - донесся голос.
- Четыре надо лошадки, четыре! - крикнул через плечо жрец.
- Зачем бортника убили? - спросил Зиди. - Обойти деревню не могли?
- К чему из-за дикого корепта путь кривить? - сузил глаза жрец. - Может быть, нам следовало и лазутчиков Ирунга пожалеть? Нашел трупы?.. Ты бы лучше, Зиди, о соплеменниках подумал. О врагах думать не стоит, их убивать надо.
Жрец наступил ногой на шею умирающему стражнику и заставил его захлебнуться кровью.
- Ни к чему лишние смерти, - наклонил голову Зиди. - Меда здесь нет, а где он, я и без смертоубийства вызнал.
- Вот за медом мы все вместе и отправимся, - отрубил жрец. - Чтобы ты, сын баль, службу мог исполнить. Чтобы алтарю Исс поклониться. А о девчонке забудь пока. Потом будешь о себе думать. Понял?
- Понял, - холодно улыбнулся Зиди. - За медом так за медом. Только обождать вам придется, братья. Недолго. И костер развести не успеете. Я ведь выжить собираюсь, родных отыскать, семью создать, мне денежки потребуются. Надо пошарить в покоях бывшего хозяина моего. Или я половину жизни в его доме в пустоту стер?
- Иди, - брезгливо поморщился жрец. - Только времени у тебя мало.
- Успею, - поклонился с ухмылкой Зиди.
Очередное утро Кессаа встретила в седле. Шустрая коротконогая лошадка, довольно всхрапывая, несла почти невесомую хозяйку через чащу леса. Пятеро из десяти стражников, выделенных Седдом Креча для охраны пленницы, торили дорогу впереди, пятеро держались за спиной. Мэйла все так же не отпускала повод лошади Кессаа, Хеен держался поодаль, а Гуринг тащился то рядом, то сзади и беспрерывно проклинал холод, сырость, снег, падающий за шиворот с потревоженных ветвей, собственный возраст и неудобное седло. Прикрикнуть на старика было некому, Седд Креча расстался с отрядом еще у Вороньего Гнезда.
- Ну? - в очередной раз тревожно окликнула старика Мэйла. - Что там сзади?
- Понять не могу, - раздраженно проворчал маг. - По-всему выходит, что идет кто-то, но не по следу, а в стороне. Человек вряд ли. Зверь, наверное. Человека я бы распознал.
- Не зарекайся, - прищурилась Мэйла и бросила подозрительный взгляд на Кессаа. - Если бы это Тини была, ты ее распознал бы только после того, как тело свое старческое покинул. Да и у Ирунга всегда найдутся хорошие амулеты, чтобы колдовство твое отринуть.
- Ирунг никогда с врагом лицом к лицу не станет, - отмахнулся Гуринг. - Хитер для этого слишком. Старый кабан куда как опасней собственных сыночков. А уж Тини я не противник, правда твоя, но не рассчитывал бы я ее в лесу встретить. Сильна она, Мэйла, очень сильна. С такой силой по буреломам лазить глупо. Она тебя на чистой дороге встретит и пальцем издали раздавит.
- А вот это мы посмотрим еще! - нехорошо расхохоталась бывшая наставница Кессаа и объявила на припорошенной снежком полянке привал.
Стражники делали свое дело молча. Четверо тут же разошлись в стороны, чтобы следить за лесом. Двое занялись лошадьми, остальные неторопливо, но удивительно быстро принялись ладить костер, набирать с ветвей снег в котел, потрошить мешки со снедью. Кессаа уже должна была бы привыкнуть к походному ритму, но привычка ей и не требовалась, девушка словно пребывала в полузабытьи. Она послушно сползла из седла, дождалась, когда Мэйла набросит ей петлю на шею, распутает руки и покорно пошла вслед за жрицей в сторону для оправки. Точно так же покорно она привела одежду в порядок, нимало не заботясь, что кто-то из стражников может оглянуться и застигнуть ее в срамном виде, и вновь побрела за Мэйлой. Та уже не пыталась разговаривать с пленницей. Всякий вопрос, жест, окрик в ее сторону вызывал у Кессаа немедленные слезы, остановить которые, как ворчал Гуринг, можно было, только если вовсе не давать Кессаа пить. Знал бы старик, с каким желанием бедняжка воткнула бы нож ему в горло, не бормотал бы сочувственно и не закатывал страдальчески глаза при очередном потоке слез. Не от слабости текли те слезы. Избыток ненависти через них изливался, избыток, который порой грозил захлестнуть Кессаа, заставить ее зарычать и броситься с оскаленными зубами на доброго престарелого мага, на заботливую наставницу, да и на собственную тетку, которая отправила ее в сумасшедший поход. Только слезы позволяли Кессаа оставаться безучастной, когда каждая частичка ее тела занималась одним - копила силу и творила внутри себя холод, превращая пылающую ненависть в ледяную решимость и спокойствие. Лишь один Хеен не верил ее слезам. Садился напротив и, чтобы ни делал при этом, глаз с девчонки не спускал.
Тогда, в Вороньем Гнезде, при виде Седда Креча ужас сковал Кессаа, хотя разве мог он властвовать над ней, парящей под потолком? Кессаа едва не погасла, чудом не улетела за ту грань, куда старался отправить ее воскурениями Гуринг. Хотя уже через мгновение пожалела, что не улетела. Зрелище было отвратительным. Хеен застыл с зажатой в руке плетью. Гуринг танцевал с горшком. Седд Креча прохаживался у дверей, а Мэйла сдирала с нее одежду, мыла безвольное тело горячей водой и наконец опутывала невидимыми волокнами, прозрачной паутиной, которую все тот же Гуринг, заливаясь потом, принялся вытягивать из поднимающихся к потолку языков дыма.
- На сколько дней хватит этой ворожбы? - наконец, хмуро бросил Седд, когда пришел черед одевать пленницу.
- Навсегда, - постарался выпрямить согнутую спину маг, хотя тут же затряс седой бородой: - Но если предположить, что в девчонке достаточно силы… Хотя мне всегда казалось, что в ней больше упрямства…
- На сколько дней? - повысил голос Седд.
- На месяц, не меньше, даже если бы ее Ирунгом окликали! - склонился в поклоне Гуринг. - Даже если лучшие маги Скира будут расплетать этот приговор, на месяц! Сила этого заклинания в свойствах природных минералов и таинствах заречных лесных колдунов. Отринуть его раньше невозможно, потому что…
- Хватит, - оборвал старика Седд и обернулся к Мэйле: - Отвечаешь за девчонку собственной жизнью. Приведи ее в порядок и не спускай с нее глаз. Ну а уж ты, Гуринг, позаботься, чтобы она не расправилась с вами, как со стражниками Ирунга.
- Не расправится! - уверила тана Мэйла.
- Однажды ты сказала нечто похожее, - холодно одернул ее Седд. - Не повторяй собственных ошибок. И запомни главное: я прощу тебе, если ты погибнешь, и девчонка попадет в лапы Ирунга или даже конга, но если рядом окажется Тини, тебе придется убить ее.
- Убить Тини?! - напряглась Мэйла.
- Кессаа, - жестко выговорил Седд.
- Почему? - не поняла Мэйла.
- Я должен объяснять? - повысил голос тан. - Или не ты смотрела в зеркало Сето, когда прежняя жрица храма дух испустила? Или не ты мне рассказывала собственное видение? О том, что девчонка с золотыми волосами может разбудить неведомого, необоримого Зверя? Суйку расплескать по всему Скиру? Землю кровью умыть? Помнишь?.. Посмотри на ее волосы! Посмотри!
- Так она же дочь твоя… - пролепетала Мэйла. - И волосы ее пока коротки…

Предыдущая страница 15 Следующая страница


Муравьиный мед 16

- Ты хочешь, чтобы я выбрал между ней и гибелью Скира? - удивился Седд. - Да, волосы ее пока коротки, оттого и от Димуинна ее сберегать не надо - есть одна задумка, а от Тини береги пуще глаза! Нет никого опасней этой ведьмы. Убьешь, если припечет?
- Убью, - согласилась побледневшая Мэйла.
- Вот и славно! - неожиданно улыбнулся тан. - Только уж постарайся, дорогая моя, чтобы этого не случилось. Ни здесь, ни в пути. Без дороги пойдете. Таиться придется так, чтобы о вас и слышно не было! И поторапливайтесь, пока обильный снег не выпал. Сделайте так, чтобы я вас возле Дешты не ждал долго!..
Шепот, едва слышный, в ушах стоял. Кессаа чувствовала, как жесткие руки бывшей наставницы, нимало не заботясь, что стражники возятся с костром в двух шагах, стянули с ее головы платок и принялись перебирать волосы. А в ушах который день стоял все тот же многообещающий шепот: «Убью». Боги Скира, неужели она и вправду во власти магии этого мерзкого старика?! Неужели Мэйла действительно готова ее убить? Да кто она такая?!
Постой, постой! Отчего она не думает о других словах - «дочь твоя…». Не оттого ли, что думать об этом не может, потому как, не успев узнать имени отца, узнала, что он готов предать ее смерти? Да и способна ли она сейчас думать, или все ее попытки по крохам собрать силы не более чем сладкий туман, застилающий разум? Что делать?
Принесет ли облегчение имя, которое так сладко звучало на губах - Лебб? Гуринг говорил тогда, что Лебб плох. Старик лгал ей во всем, начиная с того, что прикидывался немощным, когда был крепок. Не значит ли это, что его слова о том, что Лебб плох, следует понимать ровно наоборот? Увидит ли она Лебба? Увидит, даже если ей придется убить и Мэйлу, и Гуринга, и каждого из этих стражников, что косятся неотрывно в ее сторону, хотя и делают вид, что заняты делом. Только Хеен не скрывает пристального взгляда, лица не отворачивает. Боги Скира, как легко слезы льются из глаз…
- Что ты делаешь? - Гуринг приковылял от костра, прихлебывая из чашки горячее вино. - Не должна была запаршиветь девчонка!
- Дурак ты, маг! - презрительно бросила Мэйла. - Закон есть закон, черед ее пришел. Сегодня девятый день месяца снежень. Семнадцать девчонке! Можно и замуж отдавать, и в храмовые служки определять. Ты посмотри, что она с волосами сделала! Как я ей косу заплету? Узлом если только повяжу, как мужчины баль волосы завязывают!
- А ты откуда знаешь, что сегодня годовик у нее? - удивился маг.
- Роды я у ее матери принимала, вот откуда, - проворчала Мэйла.
- Проводить, значит, собираешься от рождения до смерти, - кивнул Гуринг.
- Как получится, - ухмыльнулась Мэйла. - Ты же знаешь, мамка ее мне дорожку перебежала. Так что я и дочку, да и мать ее к праматерям отправила бы. Посмотрим, какие планы у ее отца…
- Послушай, Мэйла, а девчонка-то с обрезанными волосами хуже не стала! - прищурился Гуринг. - Я, конечно, теперь далек от того, чтобы о женских прелестях мечтать, но даже в таком потрепанном виде, с обесцвеченными вихрами, Кессаа остается красивейшей девой Скира!
- Дурой бы она не осталась, - пробурчала Мэйла, стягивая короткие волосы на затылке пленницы лентой в пучок. - Видано ли, слезы третий день текут безостановочно! Мне вообще кажется, что она меня не слышит. Видела я похожих воинов. Выходишь его после крепкого удара по голове, так посмотреть - здоровый мужик, а на поверку - дитя малое! Не перестарался бы ты, Гуринг!
- Не перестараюсь. - Старик напрягся и обернулся к лесу, кутаясь в подбитый мехом плащ. - В меру все следует делать. И раньше я не слишком усердствовал, а теперь и подавно не перестараюсь. Я ее в полную силу только врачеванию обучал, по остальным наукам больше, чем в старых свитках написано, ни слова не присоветовал, а без наставника, сама знаешь, никакая наука впрок не пойдет. Ты, насколько я помню, тоже особо не переучивала девчонку?
- Зачем же руку тренировать, которая против тебя подняться может? - Мэйла завязала платок на плечах Кессаа, вытерла и закутала ей щеки.
- То-то и оно! - Гуринг вновь пригубил вина. - Ты недоучивала, я недоучивал, трепыхалась девчонка, как могла, с Тини она виделась от силы десятка полтора раз, откуда ж у нее силы взялись через Суйку пройти?
- Оттуда и взялись, - отмахнулась Мэйла. - Или забыл, что о ней Седд сказал? Думаешь, просто так он ее при Ирунге оставил, даже не намекнул тану Стейча о своей крови? Впрочем, знает Ирунг об отцовстве Седда, знает… Не проста девчонка, Гуринг, ой как не проста. К тому же не одна она через Суйку шла, хромой ей помог!
- Как тебе смертушка, что я для него придумал? - прищурился Гуринг.
- О своей смерти подумай, - огрызнулась Мэйла, протянув руки к костру. - Молись богам, чтобы не в холоде смерть встретить, а в постели собственной. Что же это такое? Вроде и зима не холодная, а согреться никак не могу. Точно ли говоришь, что всякая малоснежная зима холоднее кажется? Скорее бы уже снег выпал!
- Тебе все одно не угодишь, - сплюнул Гуринг. - Сейчас от холода страдаешь, а снег выпадет, сугробы да завязи снежные проклинать станешь.
- А что надо, чтобы тем, кто за нами следом идет, труднее стало? - прищурилась Мэйла.
- Убить их следует, и все, - равнодушно бросил маг.
- Ну, так убил бы уже давно! - вскипела Мэйла.
- Вот ты и убила бы! - огрызнулся маг. - Ни тени ухватить не могу! Может, и не человек это, а вправду зверь или обманка колдовская. Терпи, Мэйла, будет возможность убить, я своего не упущу, только уж и ты не плошай!
«Убить», - прошептала про себя Кессаа.
Раздобыв для хозяина девчонку и отправив к праотцам седого баль, Хеен продолжал служить Седду Креча. Чего еще было желать потомку безземельного корепта, еще ребенком от крайней нищеты проданному заезжему работорговцу, как ни сытой службы у сильного тана? Да, конечно, пока еще вольная не лежала в седельной сумке Хеена, но слово тана крепче камня, он не раз в этом убеждался.

Главное условие корепт выполнил: Зиди уничтожил, девчонку изловил. Осталось немногое - дождаться, когда таны между собой схлестнутся, и Седд займет подобающее ему место. А то, что так и будет, Хеен не сомневался. Разве есть кто достойнее Седда Креча в совете танов? Разве держится кто-то так же на лошади, обладает таким же властным голосом? Разве хоть кто-то из скирских вельмож сможет победить Хеена на мечах, как это легко сделал однажды Седд Креча, доказав, что скирское умение ничуть не хуже умения баль? Хотя точно Хеен не знал, может быть, и Седда фехтованию обучил Зиди, больно уж движения были похожи, неужели не все тайны хромой открыл Хеену, и все ли он открыл Седду?
Именно таким мыслям предавался бывший раб дома Креча, ныне ставший верным помощником, охранником и наемником своего тана. Отряд, охранявший беглую танцовщицу, которая оказалась дочерью хозяина, двигался через чаши ни быстро ни медленно, а так, чтобы успеть в Дешту к назначенному дню. Тучи рассеялись, Аилле припекал по-весеннему, несмотря на то что зима только начиналась, но прогреть тонкий слой снега под густыми кронами не мог. Пятеро лучших стражников дома Креча торили путь, пятеро следовали позади, неодобрительно хмурясь оттого, что бывший раб теперь постоянно маячил у них перед глазами. Хеен чувствовал презрение и ненависть воинов-сайдов, но вовсе не беспокоился по этому поводу. Он был готов к долгому подъему по узкой лестнице собственной судьбы и не собирался размениваться на мелкие стычки с рядовыми стражниками. Сам Седд Креча сказал ему, когда Хеен вывез из леса пленницу:
- Мое слово крепко. Месяц-два, и многое переменится в Скире. Захочешь, останешься и будешь служить мне как вольный. Не захочешь, дорога в корептские ущелья будет для тебя открыта. Только подумай хорошенько, прежде чем сделать выбор.
- Разве твои воины, тан, забудут о том, что я… был рабом? - склонил голову Хеен.
- А ты кому служить собираешься, воинам моим или мне? - скривил губы Седд. - Забудут. Только война потребуется, на которой ты плечом к плечу с ними встанешь. Война, она всякую жизнь начисто правит. А война будет. Но тебе ли бояться схватки?
Действительно, думал Хеен, то и дело потирая освобожденную от ошейника шею, ему ли бояться схватки? А ведь пять лет назад, когда управляющий тана втолкнул подростка раба в узкий двор, тот и подумать не мог, что хромой, седой и почти всегда пьяный раб с деревянным мечом в руке способен его хоть чему-то научить. Однако научил, да еще как научил! Холод поселил в голове и огонь в руках, которые только и спасали новую гордость дома Креча на арене Скира. Не только спасали, славу ему принесли и вольную в итоге. Одно непонятно, как же старый баль исхитрился ему запястье перебить на той разминке? Он же с полгода как ни одной схватки у корепта не выигрывал? Не уловил Хеен его движение, не уловил. Не уловил, а теперь уж и не спросишь, что за прием показал наставник. Сгинул хромой, страшной смертью сгинул.
Вспомнил Хеен предсмертный взгляд баль и даже зажмурился от холода, что за воротник хлынул. Хоть и мальчишкой дом покинул, а знал, что не принято у корептов из-за спины бить, смерть в глаза дарить следует. Боги наказать могут. Не могут, а точно накажут! Так это те боги, корептские. Где они были, когда сами же родители мальчишке руки и ноги бечевой стягивали и работорговцу в телегу бросали? Теперь в Скире Хеен, и боги у него скирские. Сади, Сето, даже Сурра, которого сайды не слишком жаловали, но жертвы на его алтарь исправно несли!
- И меня бояться будут, - пробормотал себе под нос Хеен. - Смертным ужасом бояться!
- Спишь, что ли? - насмешливо окликнула корепта Мэйла, понукая лошадь. - Спи, Хеен, пока я не сплю. Но как ночь настанет, о сне забудь! Нет у меня веры плаксе нашей, и ты не веришь ей, или не так?
- Так, - кивнул Хеен и с ненавистью посмотрел на заплаканную пленницу, которую недавно, когда Мэйла ее омывала, желал истово и безумно. Так желал, что теперь на части готов был разорвать ее! За все - за баль со спины взятого, за то, что Седд ускакал со стражниками в сторону замка Стейча, а Хеена с собой не взял, за то, что прекрасным телом Кессаа поманила судьба корепта, но вкусить его не дала, только нутро разожгла, а пуще всего за то, что не понял Хеен и не поймет уже никогда, как же сумел Зиди дотянуться деревяшкой до его кисти! Как?!
Никто не знал, о чем думал Ирунг Стейча, когда глядел на всесильного конга Скира Димуинна из дома Ойду. Впрочем, в Скире вообще никто никогда не знал, о чем думал маг храма Сади, хотя давно уже прошли те времена, когда сайды удивлялись и поражались, что Ирунг Стейча, самый богатый и самый уважаемый тан Скира, отказался принять копье Скира после смерти отца Седда Креча, а сделал конгом собственного зятя, мужа дочери от первой жены, которую унесла морская лихорадка. Впрочем, насчет морской лихорадки тоже говорили разное, но все больше шепотом да в оглядку. Димуинн стал конгом примерно тогда же, когда Яриг только начал отстраивать в порту трактир. Зиди как раз начинал понемногу приучаться к вину, частенько пропивал у Ярига жалкие рабские медяки, поэтому и спросил его однажды, отчего богатейший тан Скира вместо копья Скира и сана конга выбрал сан жреца.
- Ирунг силен, - задумался Яриг, который все и всегда делал мгновенно, но всякий раз оказывалось, что, не задумавшись предварительно, он никогда не делал ничего. - Ирунг очень силен, - повторил трактирщик и добавил: - Но и умен к тому же. Зачем ему становиться копьем, если можно стать рукой, которая это копье держит?
Так или иначе, но сам Ирунг объяснял когда-то свой выбор проще, говорил, что стар стал, и Скир заслуживает конга более молодого, более крепкого, более мудрого! «Тебе ли отрекаться от мудрости?» - спросил его тогда советчик и последний дружок Касс. «Я и не отрекаюсь, - ответил ему Ирунг, - но моя мудрость к закату повернута, а вот мудрость Димуинна - если не к восходу, то уж к полудню. Все для Скира полезнее».
Двенадцать лет с тех пор прошло, не меньше. Сайды уж и забыли, что у них мог быть другой конг. Димуинн и сам постарел, хоть остался крепок и грозен, только мудрость Ирунга все так же была повернута к закату, а мудрость Димуинна попеременно притворялась то его величием, то его смелостью, то его безрассудством и вспыльчивостью. Теперь она явно обернулась азартом и злобой.
Конг сидел на крепостной галерее гнезда Стейча и, брызгая слюной, орал. На дне обширного двора полуголый раб, вооруженный только пикой, пытался справиться с бурым волком. Зверь явно предпочел бы вырваться из каменного мешка, но ворота были заперты, с галереи и стен неслись вопли зрителей, а окровавленный, с расширенными от ужаса глазами раб отчаянно тыкал в него пикой.
- Эх! - с досадой взревел Димуинн. - Слабоват зверек-то! Баск! Приготовься выпустить белку!
- Слушаюсь! - метнулся в сторону слуга.
- Мой конг! - нахмурился Ирунг. - Ты обещал свободу рабу, если он устоит в схватке с волком.
- Оставь, Ирунг! - поморщился Димуинн. - Вино у тебя лучшее, а вот мудрость порой тебе изменяет. Пообещать что-то рабу и сдержать слово, это вовсе не доблесть, а слабость! Да и где же его стойкость? Получил несколько царапин на руках и ногах и шаг сделать вперед боится! Посмотри на моих воинов, - повел конг рукой вдоль крепостной стены, - эта схватка никому не доставляет удовольствия.
- Приглядись-ка! - нахмурился Ирунг. - Это ли не стойкость?
Только что трясущийся от страха раб с отчаянным воплем сделал выпад вперед и загнал-таки пику в пасть волка. Зверь захрипел, захлебнулся кровью и повалился на бок.
- А это мы сейчас и проверим! - оскалил зубы конг и рявкнул куда-то вниз: - Баск! Клетку!
Загремел где-то внизу под галереей железный запор, заскрипела дверца, и сквозь наступившую тишину послышалось клацанье когтей. Замерли воины на стенах, загудели недовольно.
- Недовольны воины твои, конг, - чуть слышно прошептал Ирунг. - Все слышали твои слова о свободе.
- У моих воинов память короткая или будет таковой, - прошипел конг и заорал, поднявшись: - Раб! Если ты победишь еще и эту белочку, то получишь вдобавок к свободе десять золотых! Если же умрешь, считай, что умер свободным!
Раб, судорожно пятясь к воротам, не слышал конга. Пар вырывался у него изо рта, брови и взъерошенные волосы покрылись инеем, плечи блестели, от тающего на них снега, но он не чувствовал холода. На него надвигалась смерть. Белка вышла на середину двора и замерла. Она нисколько не уступала той, которую пришлось убить Зиди. Сам Ирунг, показывая предназначенных для потехи зверей, объявил правителю, что крупнее этой белки никогда не попадалось ни в одну ловчую яму. Подняв морду, зверь окинул взглядом замерших на стенах воинов, повернулся к галерее конга, как бы прикидывая, сможет ли взлететь одним прыжком на высоту заплывшего жиром раскрасневшегося лица. И тут в ворота застучали. Раб вздрогнул, судорожно оглянулся, словно за спиной дало о себе знать спасительное избавление от страшной участи, и поднял пику.
- Хороши ли твои стражники, Ирунг, если белым днем попустительствуют незваным гостям? - усмехнулся Димуинн.
- Седд Креча стоит у ворот, хозяин, - в то же мгновение изогнулся над ухом Ирунга слуга. - С ним шесть воинов, но к воротам он подъехал один.
- Откройте ворота, - кивнул маг.
- Подожди, - обернулся к нему Димуинн. - Не порти схватку, старый друг. Дай команду открыть ворота, как только белка закусит человечинкой.
- Ты слышал, - скрипнув зубами, обернулся Ирунг к слуге.
Белка не заставила себя ждать. Определившись, что другой добычи, кроме выставившего пику раба, у нее не будет, разъяренный падением в яму, колдовством, болью в недавно стянутых лапах и заточением в тесной клетке зверь двинулся вперед. Понемногу зашумели, радуясь новому развлечению, воины на стенах. Мало кто видел, как охотится белка, зато уж рассказов об этом да незадачливых нищих с выковырнутыми глазными яблоками всегда на скирских ярмарках хватало. Похоже, и раб знал об этом. Зажмурившись и издав вопль отчаяния, он бросился вперед.
Белка прыгнула в то мгновение, когда пика готова была ее проткнуть. Она взметнулась тенью над головой раба, перевернулась в воздухе и стеганула его по лицу передними лапами. Раб завизжал и закрутился, зажав окровавленное лицо ладонями, а белка, подняв вверх голову, сожрала лакомую добычу. Медленно заскрипели ворота. Зверь обернулся, заметив желанный проблеск свободы, прижал уши и прыгнул, едва в проездном тоннеле появился всадник. Седд Креча даже не попытался вытащить меч, но не потому что был нетороплив. Он сорвал с плеча лук, словно из воздуха извлек стрелу и отпустил тетиву за мгновение до того, как зверь выставил вперед смертоносные когти. Белка упала под копыта и последним движением лап переломила торчащую из глазницы стрелу. Обученная лошадь тана не дрогнула.
- Приветствую конга Скира и тана храма Сади! - склонил голову Седд. - Приношу извинения, что испортил представление, но хотел бы заметить, что белку приручить невозможно, ваши усилия бессмысленны!
- Почему же? - откликнулся с улыбкой конг. - Всякие усилия вознаграждаются. Зверя, которого нельзя приручить, всегда можно убить, да еще позабавиться при этом!
- Не сомневаюсь, - кивнул Седд.
- Тогда расскажи, чем я обязан твоему визиту? - прищурился Димуинн.
- Всего лишь желанием поделиться с тобой радостью, конг, - вновь склонил голову тан. - Дом Креча больше не бездетен. Мне удалось отыскать дочь. Она рождена вне обряда, поэтому я приглашаю всех присутствующих на праздник признания крови. Он состоится через неделю в храме Сето!
- Новость действительно неожиданная и радостная! - расхохотался Димуинн. - Я рад за тебя, Седд! Ты познакомишь меня с дочерью?
- Ты уже знаком с ней, конг, - поклонился тан Креча. - Но я познакомлю тебя с ней еще раз обязательно, только сделаю это в соответствии с правилами приличия и обычаев сайдов.
- Не понимаю… - начал конг.
- Прости меня, конг, но я очень спешу, - под ропот воинов перебил правителя Седд. - У меня еще одно радостное известие для тебя, конг, и особенно для тебя, дорогой Ирунг. Мой бывший раб Зиди, освобожденный по древнему закону и по велению правителя Скира, погиб страшной смертью. Дом Стейча может считать себя отомщенным!
- Ты убил его? - едва сдерживая гнев, поднялся Ирунг.
- Нет, - твердо сказал Седд. - Он умер от волнистой корчи. Его кости ты легко найдешь недалеко от перекрестка дороги на Борку и Пекарсу. Вот его мешок. В нем бочонок, под пробку наполненный муравьиным медом. Баль собирался выполнить обряд поминовения Эмучи.
Седд наклонился и опустил под ноги лошади глухо ударившийся мешок.
- Прости за беспокойство, конг, теперь смогу тебя увидеть только на приеме послов в Деште. - Тан Креча прижал к груди ладонь и в тишине, нарушаемой только тихим воем ослепленного раба, повернул лошадь. - Я уезжаю в город. К счастью, правитель Скира служит образцом милосердия, - бросил он через плечо и одним движением отсек несчастному рабу голову.
- Я убью тебя! - преодолев оцепенение, наконец заорал вслед тану Димуинн.
- Обязательно, - мрачно сказал Ирунг и приблизил губы к уху конга: - Чуть позже во имя твоей же пользы!
- Какой пользы? - зарычал конг. - Что за бред? Неужели ты не понял, что он оскорбил меня?!
- Я многое понял, - процедил маг. - Много больше, чем знал раньше. Если то пожарище, о котором докладывал Арух, действительно сделал тот, кто хотел скрыть смерть или не смерть Зиди, и это не Седд, значит, на нашем столе по-прежнему бросает кости еще один игрок. Игрок, который наводил магию Суррары при покупке муравьиного меда, который отравил твоих стражников на тракте. Это очень важно, конг, много важнее того, чувствую ли я себя отомщенным или нет, много важнее того, что появиться здесь Седд мог только в одном случае: если его дочь - это Кессаа!
- Кессаа?! - оторопел Димуинн и тут же побелел от ярости: - Будь он проклят! Даже если и так, я все равно не откажусь от нее! Даже законы Скира меня не остановят!
- Я и не прошу отказываться, - холодно улыбнулся Ирунг. - Но законы Скира прошу соблюсти. И не потому, что моя дочь делит с тобой дом. И не потому, что ты хочешь юную наложницу к себе под бок. Только потому, что пока законы Скира соблюдаются, весь Скир стоит за конга!
- Что я должен делать? - через силу процедил Димуинн.
- Отправляться в Дешту и провести переговоры с послами, - спокойно начал перечислять Ирунг. - Отправить Ролла Рейду вместе с Тини к алтарю Исс, тем самым удалив ее от храма и от племянницы. Окружить храм и не дать пробиться туда Седду. Пока обряд не совершен, ты можешь захватить девчонку, но потом Седда придется убить. Причем так убить, чтобы никто не подумал на тебя.
- Иначе? - поднял брови конг.
- Иначе он убьет тебя, - кивнул маг. - У него будет право на поединок, и ни один воин Скира не остановит оскорбленного тана, даже если его дочь не признана. А пока - следует искать, искать девчонку. Вряд ли Седд будет рядом с ней, но далеко он ее не отпустит. Дешта большой город, но он стиснут крепостными стенами, как и любой из городов. Арух ждет ее там.
- Пока он не слишком преуспел! - прорычал конг.
- Рано или поздно преуспеет, - скривил губы Ирунг. - Но есть еще одно, главное! Этот мед. Это ключ к алтарю. Благодаря ему мы можем найти алтарь и без Тини, и без безмозглых стараний Ролла. Я всего лишь оставлю отметину на бочонке, и все получится. Это дорогой подарок, конг!
- И бочонок сам покатится до алтаря? - нахмурился конг.
- Нет, - усмехнулся Ирунг. - Возьми четверку самых бездарных слуг или самых никудышных воинов, тех, которых не жалко, и отправь с ними бочонок в Дешту. Уверяю, они не довезут его до места. Об остальном я позабочусь.
В ту же ночь четверка слуг, среди которых были старик конюх, хромой ключник и двое седых, любящих выпивку и сон воинов конга, была расстреляна из засады. Твердые руки вытащили из ран стрелы, отнесли тела в овраг и присыпали снегом. На дороге не осталось ни капли крови. Сомкнул потревоженные ветви некогда бальский лес, скрыл следы смельчаков, которым и смелость в этот раз не пригодилась. Ни словом не обмолвились быстрые воины, взяв желанную добычу. Ни поздним вечером в пути, ни ночью возле укромного костра. Только утром, когда их оказалось на одного меньше, тот из них, щеку которого украшал узкий шрам, грязно выругался.
- Как ему удалось уйти? - мрачно спросил один из жрецов, выдергивая из ствола дерева ржавую пику.
- Наговор, - скрипнул зубами щуплый. - Простенький наговор на сон. Вот уж не думал, что на деревенские присказки поведусь!
- За девкой он пошел, - заметил третий, забрасывая на плечо мешок с бочонком. - И думать нечего, за девкой пошел. Что там он на сосне накорябал?
- Пять, - прищурился в утренних сумерках первый. - Пять дней.
- Все понятно, - вздохнул жрец. - До вечера воскресенья будем ждать его у Козлиной башни на краю леса. Все равно без хромого алтарь не найдем.
- Не хромой он уже, - зло процедил щуплый. - Но, правда, живой пока. В город я пойду. Надо ведьме о себе напомнить. Если Зиди голову себе сковырнет, только на нее надежда. Зря, что ли, Эмучи к ней ходил? Помочь должна с алтарем. А если Зиди вернется, и все у нас завершится по обряду, никто меня не остановит, когда я ему глотку резать стану!
- Если только он присказку на сон не повторит, - зло бросил первый жрец.
- Пика-то нужна? - хмуро спросил третий.
- Выбрось! - прошипел щуплый.

Глава двадцать первая

- Завтра в Деште будем, - объявила на очередном привале Мэйла. - Вышли уже почти к городу. Думаю, если и была за нами погоня, отстала теперь или на воротах города ждет.
- Ты чего предлагаешь-то? - нахмурился Гуринг. - Боем Дешту брать? Со старым магом и десятью воинами?
- Нет, - улыбнулась Мэйла. - С тобой, всемогущий, я и на штурм корептской деревеньки не пойду. Ты же на части развалишься! Как я перед таном за тебя отвечу? Ждать он нас будет у Дешты, ждать. Если и есть в Скире настоящий воин, то это Седд Креча, и никто иной!
- Ты лучше за девчонку отвечай, - закашлялся простудившийся в лесу Гуринг. - За себя я уж как-нибудь сам голос подам.
- Нет уж, дорогой! - прищурилась Мэйла. - Думай, как в чувство ее приводить будешь, когда Седд об этом попросит.
- Приведу, - огрызнулся Гуринг, сморкаясь в рукав, но на Кессаа посмотрел с опаской.
В последние дни оцепенение окончательно овладело Кессаа. Она даже перестала плакать. Беззвучно подчинялась окрикам, только пальцы ее не слушались, поэтому и по нужде ее все так же отводила в сторону Мэйла, и умывала, и кормила ее тоже она, следя только за тем, чтобы не подавилась и не задохнулась пленница.
- Вот уж на старости за немощной пришлось ходить! - зло ворчала наставница, но сделать ничего не могла.
Если бы она только знала, что происходило внутри Кессаа, стянула бы ей руки и ноги, бросила бы через седло и глаз бы не спускала. Еще позапрошлой ночью юная колдунья все-таки нащупала конец той паутины, которой Гуринг ее в Вороньем Гнезде опутал. Поэтому не только плакать, слышать почти ничего не могла, конец этот выпустить боялась. Держала его накрепко, да не зубами, не пальцами - грудью сжимала, головной болью, средоточием всех сил, которые ей только скопить удалось. Уверена была, что вырвется, только вот выживет ли при этом, не знала. «Дурочка, дурочка, зазнайка», - шептал в темноте противный голосок и увещевал, что ой как далеко ей еще до силы и знания, учиться ей еще и учиться, конечно, если живой из этой осады выберется.
Ночью стражники как обычно нарубили лапника, натянули навес от снега, развели жаркий костер, чтобы приготовить нехитрую еду да отогреваться, когда черед придет с постов возвращаться. Ладные были у Седда Креча воины - лишним словом друг с другом попусту не молвились, любое дело у них в руках горело. Чего уж удивляться, что Эмучи захватить смогли. Только Кессаа не о том думала. Лежала накрытая Мэйлой грубым одеялом, руки стянутые ремнями к губам прижимала и ждала. Ждала, когда Гуринг под боком перестанет кашлять, когда Мэйла задышит ровно и глубоко, когда наконец неугомонный Хеен глаза смежит, когда посты сменятся, чтобы замерзшие стражники к костру присели и переговариваться начали да слабое вино потягивать из кубков. Ждала и прислушивалась.
Лес был тихим, изредка вскрикивали зимние птицы, да мелкий зверек шуршал в кронах. Вот только взгляды чужие через стволы Кессаа чувствовала, ожидание в темноте таилось. Кто, что - понять не могла, а все равно слышала. Не из огня ли на угли она прыгать собралась? Кто еще ее смерти хочет? У Ирунга силы хватит, чтобы соглядатаев приставить. А ну как спеленают, едва она за границы лагеря выбежит? Ну и пусть. Зачем неволи страшиться, если уже в неволе? «Не найдут, не должны отыскать», - пообещала сама себе Кессаа, вдохнула несколько раз, прислушалась, пробормотала присказку на собственный неслышный шаг и рванула за конец нити.
Обожгло изнутри и снаружи, в комок скрутило, попади на зубы кончик языка, откусила бы и боли не почувствовала. Куда же больше боли, если захлестнула она с головой, на дно повлекла, и если не закричишь, не застонешь, все равно что воздуха не глотнешь. Вот она, смерть - не в локте застыла, а обняла да в шею поцеловала. Дышит тяжко и с придыхом, сопит, на ухо бормочет: «Закричи, девочка моя, закричи напоследок, прежде чем отлететь от тела измученного. Закричи!..»
Не закричала. Сначала утерпела, а потом, когда терпение растаяло, исчезло, пузырями по раскаленному рассеклось, нечем кричать уж было. И лед в глотке захрустел, и тьмой заволокло, и в груди сперло. И одно лишь вдруг в голову пришло, когда вместо того чтобы встать да в сторону кинуться, поплыла Кессаа в беспамятный сон - что ж ты, Зиди?..
Мэйла проснулась в темноте. Ныло в висках, знала уже бывшая жрица, что просто так не стучит у нее в голове. Опять, что ли, судьба не в ту сторону заворачивает? Не так ли стучало, когда много лет назад весть долетела, что не она преемницей хозяйки храма Сето станет, а приживалка храмовая? Чем она Ирунга взяла, что согласился он с предсмертным желанием ополоумевшей старухи? Как он дар в убогой разглядел? Что он в зеркале Сето увидел, куда и взглянул-то мельком, что охрану к Тини приставил? Неужели не понял, что не будет она ему в рот смотреть да при звуке его голоса потом обливаться? Из Суйки едва живая пришла, сказала, что в храме была, а что там видела, никому не поведала. Ни храмовым сестрам, никому ни слова не вымолвила.
Больше года терпела Мэйла, а потом пришла к ней. Бросила в арку храма мертвого зайца, в крови порог вымазала, меч обнажила. Могла не выйти Тини, потому как вызов на то и вызов: зовешь, значит, добейся, чтоб вышла. Могла не выйти, но вышла. Мечом бы с Мэйлой не сладила, кто тогда с ней в храме Сето сравниться мог, да и в магии Мэйла не последней была. Только схватки не получилось. Вышла Тини. Ни посоха не взяла с собой, ни амулетами не обвешалась, ничего у нее с собой не было. Вышла и молча в глаза Мэйле взглянула. Да так взглянула, что та на колени упала, пыль глотать начала. Забыла уж Мэйла, магия то была или разум ее покинул на время, только не забыла, что в глазах Тини увидела. Помнила и теперь помнит. Тьмой непроглядной по сопернице хлестнуло, страх в ее животе взбурлил, кровь до хруста оледенела. Что ж Тини за ужас смертный тогда совершить собиралась? Так совершила уже, или движется все к тому?..
Открыла глаза бывшая жрица. Моргнула, стряхивая иней с ресниц. Вспомнила, как все-таки и сама заглянула в заветное зеркало, муть ладонью протерла и разглядела девчонку удивительной красоты с золотыми волосами, так странно Тини напомнившую, что едва удержалась, чтобы каблуком осколок священный не раздавить. Что она тогда поняла? Что Седлу рассказала? Как поняла, так и рассказала. Одно только не добавила: вся боль, что узлом с образом Тини схлестнулась, ею же и побеждена может быть. Или нет… Злобы тогда слишком много в Мэйле было, чтобы картинки с врагом своим спокойно рассматривать. Одно теперь ее беспокоит: Тини ли она увидела в зеркале или Кессаа?
Потрескивал в трех шагах костер, негромко бормотали о чем-то стражники, натужно сопел Гуринг. Что же тут не так? Или головные боли не от предчувствия дурного, а от возраста начались? Вряд ли, не всякая молодая с ней сравнится, спасибо Ирунгу за теплый угол и дело по душе в его храме, спасибо Седду, что приплачивать начал, едва тан дома Стейча подальше от кровожадных сыночков девчушку немощную упрятал. Да и Тини без награды не оставила, словно и не было того тяжелого взгляда и ползания на коленях Мэйлы. Знала бы она, что и Седд ей за девчонку платил…
- Кессаа!
Еще отзвук собственного голоса не затих, а Мэйла похолодела, хотя и так холод ночной руки да ноги стянул. Одним движением одеяло отбросила да зубами заскрипела - не было девчонки на месте. Взметнулась на ноги, пнула храпящего старика, обожгла ледяным взглядом стражников, прошипела:
- Где пленница?
- Да вон она, - ткнул пальцем десятник в сторону ложа и осекся.
- Подожди шуметь-то! - заохал, держась за отбитый бок, Гуринг. - По нужде, может, отошла?
- По нужде?! - скрипнула зубами Мэйла. - А ворожба твоя где?
- Дозорные! - рявкнул в темноту обескураженный десятник и вытащил из костра горящую ветвь. - Однако искать надо! Далеко уйти не могла. Смотри-ка, ползла она, потому и не услышали!
- Давно? - процедила сквозь зубы Мэйла, взглянув на светлеющее небо.
- Да еще в полночь, похоже - свежим снежком присыпало. И след Хеена поверх.
- Идешь со мной, - толкнула десятника в широкую грудь Мэйла. - И дозорных, тех, что в полночь стояли, кличь. С собой их бери. Остальные пусть лагерь сворачивают. И быстро!
Далеко идти не пришлось. След оборвался через три десятка шагов. В снегу темнело могучее тело. Сразу все поняла Мэйла, когда меч корептский увидела и запястье перебитое.
- Что же ты не заорал, дурак? - выдохнула с ненавистью.
Десятник, что задышал сразу, как мех кузнечный, на колени присел, корепта перевернул, снег окровавленный с лица смахнул.
- Два удара! - прохрипел недоуменно. - Гортань вскрыта, да переносица с глазами посечена. Неужели баль в округе бродят?
Зубы Мэйла стиснула, чтобы не завыть, Забилась как волк в западне. Огляделась вокруг, за ствол ухватилась, чтобы в снег не повалиться. Пропал у тела Хеена след Кессаа. Точнее сменился крепким мужским следом. Неизвестный, замыкая кольцо вокруг лагеря, наткнулся на беглянку, играючи поразил бравого корепта и, потоптавшись, пошел в сторону Дешты.
- На себе понес! - оживился десятник. - Далеко не уйдет! Тут до дештского тракта бурелом непролазный. Полтора или два десятка лиг чащи да овраги. Нагоним!

Предыдущая страница 16 Следующая страница


17 Сергей Малицкий

- Кто понес? - потянулась Мэйла к рукояти меча.
- Ну, этот, который вышел из леса, - неуверенно объяснил десятник и вздрогнул, увидев лицо жрицы.
- Так сходи, посмотри, - прошептала Мэйла.
Во тьме и стволы были едва видны, но оттуда явственно летел шелест - «не ходи». Смерть так шелестит, знакомая Мэйле смерть.
- Иди-иди, - кивнула жрица. - Ты и четверо твоих дозорных, которые ни девчонку, ни гуляку этого не учуяли. Да помните, Седд пропажи не простит. И мне и вам… Идите, отряд вас… догонит.
Она вернулась к поляне почти бегом. Кони уже были оседланы, стражники скатывали одеяла. Мэйла взлетела на лошадь и наклонилась к охающему Гурингу:
- Ну, стручок храмовый, и где же твоя магия? Что скажешь?
- Ничего, - зло огрызнулся старик. - На всякую магию найдется отворот, или не учили тебя в храме? На то и охрана стояла, чтобы к стоянке никого не пускать. Может быть, Лебб Рейду какого мага нанял, чтобы девчонку спасти? Помнишь, мы письмо у нее в плаще от мальчишки нашли, где он встречу ей у храма Сето назначает? Что там до встречи той осталось?
- О каком отвороте молвишь? - оскалилась Мэйла. - Не ты ли обещал, что только Ирунг твое заклятие расплести сможет? Ухожу я, Гуринг. Девчонку искать ухожу, без нее мне Седду на глаза лучше не попадаться. А может быть, вообще лучше на глаза ему не попадаться… пока. А ты, если жив останешься, передай ему, что девчонку у храма Сето встречать надо. Куда бы ее спаситель этот неведомый не отволок, все равно она туда тронется. Понял?
- Как не понять! - клацнул зубами Гуринг. - Бежишь, значит? Смерти боишься?
- Бегу, старик, - кивнула Мэйла, - только не от смерти, а к ней навстречу скорее. Тут уж выбор невелик, спину подставлять нельзя. И ты спиной не прикрывайся. Собирай отряд и по следам двигай. Десятник и вправду след гостя отыскал. Не медли!
Крикнула последние слова Мэйла, коня стегнула и обратно его погнала, по следам с прошлого вечера запорошенным.
Гуринг раздраженно сплюнул и уставился в стену темного леса. Ни звука не доносилось оттуда, только тишина эта очень уж пугающей старику казалась. Жив ли еще десятник?
Тини стояла у решетчатого окна просторной кельи и смотрела на вливающиеся через ворота внутреннего города толпы торговцев и покупателей. В воздухе кружил снег, морозы зима пока сберегала, поэтому узкая улица под ногами сотен и тысяч людей, торопящихся на последнюю в этом году ярмарку, превратилась в полосу жидкой грязи.
Правда, не только слабость зимы тому причиной служила. Нравы в Деште, в отличие от того же Скира, были куда как проще, и местные жители не упускали случая выплеснуть из окон помои прямо на улицу, а то и на головы проходящим. Вытопталось да стерлось за годы из памяти, что когда-то ходили этими же улицами баль, владевшие землями от Сломанных гор и Молочных пиков на севере, где уже на памяти последних поколений поднялась крепость Борка, до таинственной пелены и корептских предгорий на юге. От своенравной реки Манги на востоке и до прибрежных королевств на западе.
Ходили да вышли без остатка в тот самый год, когда доблестное войско одного из конгов осадило древнюю крепость и выкурило ее защитников всех до единого. В тот год сайды думали, что вскоре до самой пелены истребят неуступчивых лесовиков, но появился у них во главе молодой еще тогда жрец Эмучи. На том и кончились военные победы сайдов, на долгие годы окончились. А уж то, что поражениями они не обернулись, того же Эмучи заслуга была. Не переступал он новые границы, но и сам никого за них не пускал. Одно непонятным осталось, как же Седду Креча удалось Эмучи на край бальского леса выманить? Неужели честью поступился самый гордый скирский тан или другой ход нашел? Не об этом ли колдун пытался сказать Тини, когда его плоть на скирской арене сокращалась? Впрочем, так ли это важно, если нет теперь бальского жреца, и преемника у него, судя по всему, нет и не будет. Что сможет остановить скирские рати следующей весной? Разве только рассеявшаяся пелена? Ну, так не рассеялась пока, а уж что о том торговцы на ярмарке гогочут, никогда еще не выпадало и не сбывалось.
- Блистательная Тини, позволительно ли будет побеспокоить тебя? - просунул в дверь голову Касс.
- Заходи, - откликнулась жрица, не оборачиваясь. - Признаюсь, я уже привыкла к тебе. Даже начала скучать. Где пропадал два дня?
- Так это… - довольно потер нос старик. - Даже не знаю, как и сказать тебе об этом. Вот. Испытал, значит, твое средство.
- И что же, - сверкнула глазами Тини. - Все сладилось?
- Не то слово! - заговорщицки прошипел Касс - Я… я в молодости так себя не чувствовал, дорогая Тини! Еще с позавчерашнего вечера, как принял, так и понеслось. Да будут милостивы к тебе боги, дорогая моя, как молодой козлик по камням прыгает, так и я! Едва не умучил вчера собственную рабыню, потом уж в кабак отправился… И там. Ночь не спал, можно сказать, и все одно спокойно на юбки смотреть не могу! Уж и не знал, как к тебе заявлюсь. Я ведь, если честно, красивее тебя ни одной женщины не встречал!
- Ты уж избавь меня и от рассказов о своих похождениях, и от похвал в мой адрес, - поморщилась Тини. - Никогда не поверю, что за этим явился. Или уже в Деште не с кем языком почесать?
- Как же, есть с кем! - хохотнул Касс и плюхнулся на мягкую скамью, с вожделением окинув ладную фигуру жрицы. - Ярмарка только в воскресенье, а танов да прихлебателей танских в Деште уже довольно! Может быть, то повлияло, что охота в этом году сорвалась?
- Димуинн в Деште. - Тини снова повернулась к окну. - Или ты не знаешь, что половина танов только и мечтает, что на глаза конгу попасться, словно не они его выбирать весной будут, а он их?
- И это тоже я не упускаю! - осторожно улыбнулся Касс - И ярмарку. И то, что женушки танские в Скире остались, а девушки в Деште чудо как хороши! Сколько крови намешано в жилах у местных жителей - ни породы, ни роду не уловить, а каждая вторая такая красотка, что… Нет, с тобой, конечно же, ни одна не сравнится!
- И не сравнивай! - оборвала старика жрица. - Чем Ролл Рейду занят?
- Ну как же? - удивился Касс - Пьет он, как обычно пьет. На меня-то уж зла не держит, тем более что и я ему мех отличного вина поднес. А вот то, что ему Зиди отомстить не удалось, сильно его огорчило. Или ты не слышала? Сдох, говорят, убийца Ирунговых сыночков! Подробностей не скажу, но именно эту весть Седд Креча прямо в гнездо Стейча Димуинну и доставил. Кроме того, новость радостную привез. Вроде бы как дочь он свою отыскал и к алтарю твоего храма как раз в воскресенье представить ее конгу обещал. С того ли, или еще с чего, только Димуинн-то, когда в ворота Дешты въезжал, разве что на стражников с оскаленными клыками не бросался!
- Я слышала, что Седд тоже не слишком доволен был, когда ворота миновал? - усмехнулась Тини.
- Да, веселости я что-то не увидел, - кивнул Касс - Так он и раньше не часто зубы скалил. Я, кстати, к нему и подъехал насчет дочки, расспросить хотел: кто мать ее, как она из себя, да и где она есть-то, не заметил я никого у него в свите. Даже в повозку заглянул. Конечно, если старого мага с разбитым в кровь лицом дочкой считать, то тут и твой алтарь, Тини, не поможет…
- Брось ты тарахтеть, - отмахнулась жрица. - Еще какие новости есть?
- Какие новости? - Касс почесал затылок. - Послы прибыли. Из Овети, из Крины, из Радучи. Да отовсюду! Они все сейчас в замке Димуинна разместились. Говорят, со стороны посмотреть, словно наибольшие друзья заявились, у конга на кухнях от их сладких улыбок молоко уже все скисло, словно и войны прошлые забылись. Поверь мне, Тини, всякий из чужеземцев уж наверное нож в рукаве прячет!
- Не прячет, - не согласилась Тини. - С тем запахом крови, что со степи тянет, не до ножей им теперь.
- Зачем же тебя Димуинн с Роллом в бальские леса шлют? - прищурился хитро Касс - А то я тебе все говорю, а от тебя, красавица, и слова лишнего не вытянешь. Где ведьмы твои пропадали неделю? Знаешь, раньше я только что не обделывался, когда с ними сталкивался, а теперь, когда увидел, у меня не волосы на голове зашевелились, а кое-что другое! Подумать об этом не мог никогда! Ты бы новостями поделилась, Тини, а то я после тебя как коробейник, что товар раздал, а вместо денег одни обещания получил.
- Подожди, Касс, - нахмурилась жрица. - Придет время и разговорам. Теперь мне не до болтовни. Ярмарка минует, ты-то в Скир вернешься, за Боркой, Омассом и Лассом спрячешься, за высокими скирскими стенами, а я здесь останусь. И не в Деште, а в храме. Мне теперь не разговоры надо поддерживать, а думать, как серых встречать.
- Ну, так ты ведь не убежище с Роллом искать пойдешь? - ухмыльнулся Касс - Я бы с домом Рейду за одно копье хвататься не стал. Ветер у него меж ушей дует, или не знаешь?
- Вот в качестве заслонки от ветра меня туда Димуинн и отправляет, - пробормотала Тини.
- Это все? - Касс разочарованно развел руками. - Ну что с тобой будешь делать? Хорошо, добавлю я кое-что к новостям. Неспокойно в округе стало, неспокойно. Два дня назад в лесу на обоз Седда Креча кто-то напал. Сам он молчит, слуги его тоже словно рты склеили, а того, что пятеро стражников да воин его непревзойденный Хеен головы в буреломах сложили, - не утаишь. Посекли их, говорят, как траву после дождя. А противник ни капли крови не потерял. Следы вот только вроде бы как детские были. Или женские. Чего они хотели, кто это был, или кого Седд Креча лишился - и демон не вызнает, а нападение было. Опять же четверо стражников Ирунга на южном тракте головы сложили. Везли они что-то в Дешту, и что-то важное, иначе бы не вытаптывали теперь снег чуть ли не до бальских лесов отряды стражников. Везли, да не довезли. Наконец, маги Суррары из-за пелены отряды воинов на бальские земли, говорят, двинули. Такие силы, что все бальские сторожевые дозоры навстречу поспешили. Баб, детишек да стариков спасают! Думаю, не поход у тебя с Роллом Рейду будет, а прогулка. Вроде бы даже егерей баль с границы сняли. Ну и в довершение такая новость: Арух по городу мечется. Его мальчишки-колдуны на всех воротах стоят, задницами с ищейками Димуинна и Ирунга толкаются - или ищут кого, или слушают, понять невозможно. Ой, что-то случится скоро, Тини! И кажется мне, что ты-то как раз знаешь больше, чем говоришь.
- Болтать не люблю, - равнодушно процедила жрица. - Но то, что случится, и сама чувствую. Никогда послы всех королевств не собирались в Деште. Никогда баль не открывали границу. Никогда Дешта не гудела в первый зимний месяц от такого количества народа. Только, Касс, что бы ни случилось, я в этом не участвую. Я-то уже далеко буду, задание у меня от самого конга. Или я тебе не говорила?
Айра стояла на воротах Дешты четвертый день. В город вливался поток торговцев и чиновников, шли крестьяне и ремесленники из окрестных деревень и с городского посада, шествовали важные скирские воины и настороженные охранники чужих посольств, тащились бродяги и воры. Впрочем, первые почти всегда были и вторыми, а вторые порой вовсе не походили на первых. В довершение вокруг крутились соглядатаи Ирунга, которых Айра легко отличала от служек конга, звенела доспехами стража, стучали восковыми дощечками мытари, лаяли собаки, ржали и храпели лошади, хрюкали свиньи, и визжали их хозяйки, порой отмечая игривые щипки и похлопывания громче, чем следовало бы.
Вольнее себя чувствовали сайды в Деште, чем в Скире, много вольнее. Редко какая из женщин закутывала платком хотя бы губы, а некоторые и вовсе сдергивали платок с головы, перетягивая им длинные волосы в толстый пучок. Нравилось это Айре, улыбка трогала ее губы. Молодая колдунья Аруха даже представляла, как развернулась бы она в толпе! Вот у торговца тяжелый карман ниже полы теплого кафтана висит, вот другой купец слишком явно притягивает ремнем кошель к поясу, а вон и торговка тычет тряпицу с горстью монет меж двух упругих грудей. Запусти горсть грязного снега за шиворот, так вывернется, что добыча прямо в руки и упадет. Впрочем, какая здесь добыча? Ярмарка еще и не началась. Вот в воскресенье, когда торжище за холмом наполнится народом, всякий дань соберет - и торговец, и покупатель, и мытарь, и вор, и нищий.
И шут свое получит, какая уж ярмарка без шута, улыбнулась Айра увиденному в толпе кривляке в колпаке. Как только не мерзнет в смешной одежде. Ничего, в ближайший трактир нырнет, где потеплее да подешевле, и будет спускать последние монеты, надеясь, что завтра новые заработает. Вот только шут этот не себя показывает, а сам смотрит, глаза так и бегают. Может быть, вор под колпаком скрывается? Впрочем, какая ей забота о чужих кошельках и карманах? Ей Кессаа и Зиди высматривать надо. Арух так вообще только о Кессаа с утра до вечера зудит: мол, мертв уже Зиди. Да только не верилось что-то Аире, что баль неуловимый так легко в обманку ляжет. Не верилось. И к словам Синга прислушиваться не хотелось, который каждое утро втолковывал ученице, что лицо Кессаа должна кутать, лицо!
«Зачем ей лицо кутать?» - морщилась Айра.
Среди веселого люда, который улыбок не прячет, лицо закутать - значит, всякий взор на себя оборотить. Нет, если девчонка столь умна, как показалось Аире, она открыто пойдет. Переоденется, волосы завяжет, кожу изменит, за подростка или мальчишку сойдет. Вот хоть за помощника угольщика, что восседает на корзинах с углем как на мягких подушках, да в носу ковыряет, пока его то ли отец, то ли хозяин лошаденку с руганью понукает. Хороша лошаденка для зимней тягловой работы, а под седло не годится. Вот ведь как, всякая зверюга для особого дела предназначена!
Покачала головой Айра и вдруг замерла. Поежился паренек на корзинах от холода, так поежился, что шея белая в вороте мелькнула. Тонкая и белая - такая, что и первой красавице Скира не в наказание, а в радость могла бы выпасть.
Затрепетала Айра. Зубы стиснула, за рукоятью меча потянулась, как вдруг крепкие пальцы сомкнули локти, прижали их к телу, да так крепко, что не то что вырваться, вдохнуть бы не удалось, и знакомый, очень знакомый голос прошептал на ухо:
- Не спеши, Айра. Дай им пройти. Дай им пройти и забудь о них пока. Пусть свое дело делают. У них и без тебя врагов без счета, а дойти до цели все одно придется. Оставь их, Айра.
- Кто ты? - раздраженно прошипела Айра, досадуя, что окутана по рукам и ногам, и не только крепкими руками, но и отворотом колдовским.
- Отец твой, - раздалось над ухом.
Обмерла девчонка. Пополам согнулась, чтобы сердце в груди унять, оглянулась, а незнакомца и след простыл. Замерла, руки раскинула, чтобы след из месива городского вытянуть, да не получилось ничего, кроме тоски и выскользи на пальцах. Точно такой же, как и в лесу за боркским мостом.

Глава двадцать вторая

«Де Шта» - называли баль древний город, что значило - «там, где вода». Говорили, что сама Сето, направляясь в последний путь к Мелаген, ночевала на высоком холме, а когда захотела пить, ударила посохом о камень, и забил на верхушке холма родник. Правда это или нет, никто теперь уже не мог сказать, ударяла ли она посохом, бил ли на вершине холма родник до ее прихода? Сотни две родников от Борки до Дешты приписывались удару посоха Сето. Одно было точно: за века поднялись над холмом, разрушились и снова поднялись каменные здания, устремились к небу башни, а родник по-прежнему бил из щели в камне, который теперь располагался не просто на вершине холма, а в главном зале дворца конга. Разбегалась упругая водяная пленка на дюжину струек, наполняла резную чашу, выплескивалась через край и бежала по глиняным желобам наружу в недолгий путь, чтобы найти покой в обширной гранитной купели. Никогда она не пересыхала и никогда не наполнялась до краев. Очередь жителей Дешты с кувшинами, мехами, чашами и ведрами не иссякала. Седой распорядитель поднимал задвижку, следил, чтобы драгоценные капли не проливались на покрытую зимней слякотью мостовую, и перекрывал воду, ожидая, когда следующий житель приспособит на стертую ступень сосуд. И днем и ночью стояли люди в очереди. Недостатка в воде дештцы не знали, и колодцев хватало в городе, и узкая шумная речка несла к его окраине мимо дворцов и храмов вкусную воду со стороны корептских предгорий, но всякому хотелось, чтобы его блюда были приготовлены на воде Сето, вино разбавлено водой Сето, и лицо умыто все той же водой Сето. Правда, в дни ярмарок в очереди стояли все больше иноземцы, поскольку сама очередь увеличивалась настолько, что старожилы Дешты хмурились и удовлетворялись обычной водой, которая на самом деле была не хуже. Увидели бы они, как пользует источник конг Скира, может быть, и вовсе перестали бы морозить щеки по утрам.
Димуинн сидел на подбитой мехом деревянной скамье, блаженно опустив ноги в резную каменную чашу. Воды священного родника омывали волосатые, покрытые кровоподтеками застарелой болезни икры и стопы правителя Скира. Ирунг сидел на такой же скамье у крошечного столика, заставленного чашами с лесной ягодой и южными фруктами, и лакомился ими со всей возможной обстоятельностью и неторопливостью. Арух же усидеть - на месте не мог, метался взад и вперед, почесывал острый подбородок и крысиный нос. Он пританцовывал, как молодой воин, застигнутый нуждой в сторожевом строю, взмахивал руками, словно пытался оторваться от выложенного еще баль мозаичного пола и взлететь к сводам здания, построенного сайдами на древнем фундаменте.
- Не мельтеши! - наконец не выдержал Димуинн. - Если бы от твоих ужимок и прыжков наше дело устроилось наилучшим образом, я бы заставил тебя корчить гримасы от рассвета и до следующего рассвета. А просто так не мельтеши. Все идет, как должно!
- Баль действительно увели воинов к югу! - воскликнул Арух. - Дозорные докладывают, что сторожевые башни через одну пусты, а в тех, где егеря остались, смены сутками не бывает. Я думал, что Седду очень повезло, когда он захватывал Эмучи, так нам везет еще больше! Тут и безмозглый Ролл Рейду справится. Дорога к храму Исс открыта!
- Не давай воли языку! - веско произнес Ирунг. - Ты знаешь, как Седд Креча захватил Эмучи?
- Знаю. - Арух пожал плечами, бросив быстрый взгляд на Димуинна. - Не в подробностях, но знаю…
- Он попросил пропустить его с отрядом к храму и поклялся родовым именем, что не принесет Эмучи вреда, - жестко бросил Ирунг. - Сказал, что весной, возможно, станет конгом и хочет заключить с баль мир!
- И… Эмучи поверил? - поднял брови Арух.
- Не знаю. - Ирунг запустил пальцы в ягоду. - Но Седда в храм пустил, о чем и пожалел впоследствии. Креча любит с судьбой в кости играть, а я бы поостерегся клятвами сыпать. Вот только… не все сказал ему Эмучи. Камень Седд не тот привез, не тот… К счастью, храм Исс не в глубине бальских земель. Везения-то лишь на дорогу до храма хватило, но и обратно Седду удалось вырваться, хотя он и потерял половину воинов. Не из-за того ли баль его пропустили, что сам Эмучи этого захотел? Не добровольно ли он на муку пошел?
- В таком случае Эмучи ошибся! - усмехнулся Арух. - Слышал я, что муку, принятую от врага, некоторые народы лучшей жертвой богам считают, но в древних свитках подтверждения пользы от подобных жертв не находил.
- Надо признать, что воины из дома Креча - лучшие воины Скира, - удовлетворенно покряхтывая, заметил Димуинн. - Не смотри так на меня, Арух. Седд говорил эти слова о конге с моего согласия. Другое дело, что он и сам мог так думать. В связи с этим возникает вопрос, чего он добивался, заявившись в твое гнездо, Ирунг, с тем самым важным известием?
- Сейчас есть и более важные известия, мой конг, - склонил голову маг. - После полудня общий стол с послами королевств. Я понимаю, что ты, конг, устал, вчера весь день пришлось принимать послов по одному, но если посол Гивв при всех объявит, что его воины уже сражаются с передовыми отрядами степняков, наш шаткий союз может рассыпаться!
- Послушай, Ирунг, - довольно протянул Димуинн. - Где Тини? Вынужден признать, что она либо ее жрицы весьма искусны во врачевании! Вены на моих ногах почти не видны. Вторую неделю я спокойно засыпаю, не мучась от боли! Арух, не пойти ли тебе в обучение к хозяйке храма Сето?
- Как будет угодно конгу! - поклонился, скрипнув зубами, колдун.
- Вряд ли она поделится с ним тайнами, - засмеялся Ирунг.
- Главное, чтобы она ни с кем не поделилась нашими тайнами, - оборвал мага Димуинн. - О степняках, которые напали на Гивв, вечером будем говорить. И о Седде будем говорить после полудня. О том, что с ним станет. А пока я хотел бы все-таки понять, отчего он пришел в твое гнездо, Ирунг? Неужели ничего не боится? Чего он хочет?
- Столкнуть тебя, конг, и Тини. - Арух остановился. - Скорее всего, он рассчитывает, что хозяйка храма Сето воспротивится твоим притязаниям и найдет способ тебя остановить.
- Убить чужими руками - это в духе Седда, - кивнул Ирунг. - Хотя он и собственными руками многое может. А ведь Арух прав, Димуинн, в любом другом случае Седд спрятал бы дочь куда-нибудь подальше и молчал о находке, пока твоя страсть не остынет.
- Она не остынет! - отрезал конг.
- Тогда Арух тем более прав. - Ирунг набил рот сладкой ягодой. - Как еще может остановить тебя Тини, если не убить? Чем не хитрый ход претендента на престол? Тини очень сильна, но пока я рядом с тобой, тебе опасаться нечего, конг.
- Ты не все принимаешь в расчет, Ирунг, - ехидно улыбнулся Арух. - А что, если Седд рассчитывает на другое? Да простит меня конг, а что, если он рассчитывает, что Димуинн пожертвует хозяйкой дома Ойду - твоей дочерью - ради дочери Седда? Не потому ли он известил конга об обретении дочери, чтобы не только избавить ее от роли наложницы, но и породниться с домом конга?
- Никогда Седд не откажется от того, чтобы стать конгом! - холодно прошептал Ирунг.
- Если ему в этом не помочь, - мрачно произнес Димуинн. - Хотя предположение Аруха не лишено смысла. Не беспокойся, дорогой Ирунг, мне не нужна новая хозяйка. Твоей дочери ничто не угрожает, мне нужна лишь плоть этой девчонки, кем бы она ни была - дочерью Седда, приблудной сиротой или послушницей храма!
- Ой, не в плоти дело, а в огне! - процедил сквозь зубы маг. - Я видел ее вблизи. Огонь в ее глазах горит, и не от плоти он! Не сгореть бы нам всем от этого огня!
- Есть чем потушить его, Ирунг, есть! - нехорошо засмеялся конг. - Забрать ее только надо у Седда.
- Не знаю, где Седд ее прячет, но в храм он не прорвется! - заявил Арух.
- Если захочет, ты его не остановишь, - отмахнулся Ирунг.
- Мертвый не прорвется, - мрачно заметил Димуинн.
- Дорогой конг, - маг заставил себя улыбнуться, - помни, что и Тини тоже вряд ли забыла о девчонке! Одно дело ее улыбки в Скире, другое здесь, вблизи храма.
- Где она теперь? - Димуинн вновь закрыл глаза.
- В особняке, в двух кварталах отсюда, - быстро ответил Арух. - Мои люди глаз с его дверей не спускают! Правда, возле нее то и дело Касс вертится. Глаза у старика горят, не иначе Тини и ему ножки подлечила? Когда Ролл отправится за… камнем?
- Когда протрезвеет, - вздохнул Ирунг. - Завтра с утра. Я приставил к нему жрецов, сейчас его как раз приводят в чувство. К счастью, сын у него - неплохой парень. Полсотни воинов в полном порядке, он за ними присматривает.
- Тини действительно может найти камень? - осторожно спросил Арух.
- Должна, - кивнул Ирунг. - А не сможет, сами найдем. То, что Суррара воинов на баль двинула, к спешке меня склоняет. Главное, чтобы Седд нам не помешал.
- Не помешает, - твердо сказал Димуинн.
В снегу беглянка в себя пришла. Сон Кессаа снился, что сгорела она в колючем пламени, растаяла, лужицей олова обратилась и катится по ледяному склону, но не может остыть, не может. И склон этот не шипит, не тает от ее пламени, а тоже обжигает, пусть не жаром, а холодом, но жжет невыносимо.
Только после этого очнулась, но еще не меньше десяти шагов проползла, пока поняла, что замерзла, что руки, ремнями стянутые, заледенели от снега, колени, живот онемели, ноги почти не чувствуются. Слезы подкатили, но не к глазам, а к горлу и забулькали там беззвучными рыданиями. Приподнялась на локтях, лес ночной мутными глазами окинула, все увидела и почувствовала разом - и близкий отблеск костра за спиной, и невидимые, но явные фигуры дозорных в отдалении, и равнодушное внимание к ней чужих глаз из непроглядного мрака, и ненависть, что позади нее кралась, и голос. Знакомый и теплый. И Кесса подала вперед измученное тело, выкинула локти и вновь подтянулась, поползла навстречу голосу. Но и на десяток локтей не успела удлинить вымученную ложбину, как крепкие руки подхватили ее за бока, подняли, удержали, когда начала валиться на бок, рассекли ремни на оледенелых култышках и окунули в блаженную теплоту.
- Зиди, Зиди, - залепетала она радостно губами, тыкаясь мокрым носом в колючую щетину, и не могла понять, то ли она плачет, то ли вынырнувший из небытия баль, то ли тает снег, набившийся в волосы.
- Тихо, - беззвучно ответил Зиди и рывком за спину ее отстранил.
- Не верю глазам своим, - донесся шелестом напряженный голос.
- А ты верь, Хеен, - ответил баль. - Прогуляться вышел?
Запели, покидая ножны, два клинка, но не заскрежетали друг о друга, а обнаженными жалами замерли.
- Прогуляться! - рассыпался чуть слышным смехом Хеен. - Уснуть не мог, все пытался понять, как же ты умудрился мне руку перед праздником деревяшкой задеть?
- А я уж думал, будто стыд тебя замучил, что ты на противника со спины напал, - прошептал баль. - Насчет руки это просто. Могу и повторить тот же удар, конечно, если тебя страх еще за шиворот не ухватил.
- Мой страх мне оставь, - ответил Хеен. - Дотянись-ка до моей кисти, да помни, не деревяшка у меня в руках, я тебя жалеть не буду!
- И не надо, - буркнул Зиди и вдруг на одну ногу припал.
Щелкнуло что-то чуть слышно, словно уголек в костре переломился, и меч Хеена в снег воткнулся. Еще одно движение сделал Зиди, и забулькало перед ним, будто источник сквозь мерзлую землю пробился. В третий раз шевельнулся Зиди и словно пласт снега с дерева слетел, а Кессаа сразу вспомнила тот удар, которым Зиди на арене серое чудовище добил.
- Все, - прошептал баль. Меч в ножны вложил, Кессаа на руки подхватил и неслышно понес ее меж черных стволов в темноту.
- Не спи, - сказал он ей через пару сотен шагов, когда и костер, и дозорные, и даже неясные чужие взгляды остались позади. Но она скорее боялась проснуться и опять очутиться среди воинов Креча связанной и беззащитной, хотя именно теперь ей почему-то казалась сладостной ее беззащитность. Если бы только не прихватывало в груди и не просыпалась мучительная боль в ногах и руках.
- Сейчас все будет в порядке, - сам себя успокоил Зиди еще через пару сотен шагов, когда под огромной сосной шевельнулась мохнатая тень и лошадиная морда потянулась к лицу Кессаа. - Потерпи, девочка моя, сейчас мы все поправим.
Кессаа еще думала, к кому обратился баль, к ней или к лошади, а он уже сбросил в снег короткий тулупчик, поставил ее сверху и ткнул в губы развязанный мех. Терпким запахом ударило в ноздри, травяным ароматом пробило насморк и тут же обожгло сначала горло, потом огнем лизнуло пищевод, полыхнуло в животе и побежало, потекло огненными струйками к ногам и рукам.
- Ой! - только и смогла выдохнуть Кессаа да о ствол оперлась, когда крепкие руки начали соскабливать с нее сырую одежду. Холод облизал кожу, но уже следом колючие ладони тем же составом зажгли тело. Плечи, грудь, спина, бедра, живот. Горячо же! Ведь только что была она расплавленным оловом, зачем же опять ее сжигать? Ты не видишь в темноте, Зиди, но снежинки, слетающие с колючих ветвей, только что не шипят, когда касаются кожи!
- Вот-вот, - торопился баль. - Одевайся! Конечно, не тонкой ткани, но чистая одежда. Ногу, ногу поднимай!
Кессаа подчинялась со смущением, но обожженное снадобьем тело уже давало ей понять, что теплое прильнуло к спине и бедрам, что тает боль в пальцах на ногах и руках, что уходит дрожь из коленей и локтей, что кутает, кутает ее Зиди, вот уже затянул шнуровку на сапогах, тянет пояс, вертит платок на голову и шею.
«Все», - прошептала про себя, когда вновь винная настойка плеснула в горло.
- Все, - повторила, когда взлетел Зиди на лошадь и поднял ее невесомую к себе. Прижалась, зажмурилась, закрыла глаза, провалилась в сладкую дрему, поэтому и не увидела ни темных ветвей, словно разбегающихся в стороны от бодрой коняги, ни повалившего вдруг густого снега, ни плотно сжатых губ на исчерканном шрамами лице воина. Одно только поняла: паутина, Гурингом наведенная, не пропала. В комок она слиплась и к большому пальцу правой руки пристала.
Усталость навалилась, словно слетела с дрогнувших ресниц, вместе с пробуждением. В утренних сумерках Зиди правил лошадь сквозь снегопад то ли охотничьей, то ли звериной тропой, и на тихий вопрос Кессаа, куда они едут, ответил с доброй усмешкой:
- В Дешту, Рич, в Дешту. Или мы договор с тобой не ладили?
- Денег у меня нет, - прошептала Кессаа. - Ничего нет.
- Здесь! - похлопал себя по поясу Зиди. - Вернул я твои денежки, признаюсь, и лишнего прибрал у недругов наших. В Деште разберемся, не волнуйся - в город еще надо попасть. На тракте говорили, что лазутчиками город забит. Конга ждали, посольств с запада понаехало. Не просто придется, но сладим. Приглядел я тут одну хитрость.
Уже засветло Кессаа сидела на деревянном чурбаке у костра, грызла кусок пирога с ягодой и тянула из чашки горячий травяной отвар. Зиди в стороне торговался с коротконогим мужиком. Голос у мужика был тонкий, то ли от работы на морозе, то ли от удивления, но Кессаа слов понять не могла, только переводила время от времени взгляд с доброй коняги Зиди на штабеля дров, на раздолбанную повозку, прямо к колесам которой были примотаны грубые деревянные полозья, на коротконогую кобылу в упряжи, на вьющийся из угольных ям дым и на расставленные тут и там объемистые корзины.
- Да демон с тобой! - наконец восхищенно рявкнул Зиди, ударил мужичка по руке и принялся отсчитывать монеты. Коротышка начал пританцовывать уже на первой, а на последней сорвался с места и побежал к лошади Зиди. Баль погладил конягу по морде, смахнул со спины мешки, подсадил мужика в седло и хлопнул лошадь по крупу. Коротышка едва не свалился в снег, но удержался и застучал пятками по бокам, заторопился по просеке к тракту, словно боялся, что передумает вышедший из леса сумасшедший торговец.
- Теперь мы с тобой угольщики. - Зиди подхватил чашку с отваром, которая успела утонуть в снегу до ободка. - Слышал я, что Дешта город торговцев, но никогда бы не поверил, что за ярлык угольщика, лошадь и повозку с углем с меня выторгуют пять золотых и все серебро и медь! Немудрено, что хозяин так спешил, нечасто золотые из леса прямо в руки выкатываются.
- Как ты спасся? - прошептала Кессаа.
- Помог… добрый человек, - неохотно буркнул Зиди. - Вытащил меня оттуда, куда Седд Креча довольно успешно меня спровадил.
- Он мой отец, - выдохнула Кессаа.
- Что ж выходит? - растерялся Зиди. - У собственного отца я тебя отбил? И если он отец тебе, отчего руки дочери вязал?
- Планы у него какие-то относительно меня. - Кессаа опустила глаза. - То ли продать меня Димуинну хочет, то ли с теткой моей конга столкнуть, не знаю. Околдовал меня маг один, что отцу служит, я только ночью этой сдернуть наговор смогла.
- Значит, я успел вовремя, - кивнул Зиди и вытащил из мешка знакомый мех. - Глотнуть тебе еще этого пойла придется, Рич. Ничего-ничего, прокашляешься, зато никакая хворь не пристанет. Ты-то, я гляжу, сейчас не очень к колдовству расположена?
- Устала, - только и смогла ответить Кессаа.
- Отдохнешь, - уверенно кивнул Зиди. - Правда, в этот раз вместо вонючих кож я тебя корзинами с углем обрадую. Даже поспать на них сможешь, мороза не будет сегодня. Вот только одежду да лицо углем тебе вымажу и платок на шапку поменяю. Волос у тебя теперь короткий, ресницы да брови так выцвели, что их словно и вовсе нет. Если будешь брови старательней хмурить да губы поджимать - без всякого колдовства за мальчишку сойдешь! Может быть, показать тебя в таком виде конгу, он и раздумает тебя в наложницы брать?
- Где твой мед, Зиди? - спросила Кессаа.
- В надежном месте, - нахмурился воин.
- Что сам-то делать будешь, когда на место меня доставишь? - не отставала девушка.
- Вот доставлю, тогда и гадать буду, - отрезал баль. - Там, в мешке, пояс твой с золотыми, одежда, травы кое-какие, подарочки от ведьмы из Скочи. Бережно с твоими вещами обращался Седд, бережно. Вот уж не ожидал, что золото на месте останется…
- Возьми оставшуюся часть платы, - попросила Кессаа.
- Не сделана работа, нечего и о плате говорить, - буркнул Зиди. - Ты допивай и тронемся, до полудня надо в Дешту попасть. К тому же слуги Седда просто так тебя не оставят. Снегопад, конечно, след скрыл, но медлить не следует!
- Там кто-то был, - прошептала Кессаа. - Кто-то наблюдал за стоянкой.
- Почувствовал я, - кивнул Зиди. - А кто - не знаю. Меня пропустили, тебя задерживать не стали, и ладно. На все загадки разгадок не наберешься. Ну, ты допила или нет?
- Допила. - Кессаа с трудом поднялась на ноги и тут же получила первый осторожный шлепок грязной ладонью по щеке.

Предыдущая страница 17 Следующая страница


Муравьиный мед 18

Ирунг не любил торжественные приемы. По обычаям Скира конг, вооружившись священным копьем Сади, принимал гостей вместе с советниками стоя, будь они хоть королями и вождями неприметных племен или мелкими вельможами, которые наизусть заучили наставления собственного монарха и отправились в дальнее путешествие, искренне полагая, что если их отравят на аудиенции или подстрелят в дороге, печалится, кроме собственной семьи, о них никто не будет. Вот и теперь старый маг стоял позади Димуинна, морщась от боли в ногах и вони сотен светильников, и недовольно оглядывал через широкие плечи личной охраны конга парадный зал дештского дворца.
Вдоль затянутых дорогими тканями стен стояли мягкие скамьи по числу посольств, за ними - скамьи для двенадцати домов Скира, на тот случай, если их представители окажутся в Деште, еще дальше - скамьи для самых почтенных горожан, которые как обычно толпились в глубине зала загодя. Кроме них у дальней стены зала угрожающе застыли еще два десятка стражников Димуинна и двое музыкантов, которые при появлении каждого гостя усердно выдували из козлиных рожков незатейливую мелодию, испокон веку сопровождающую сайдов на полях брани. По залу сновали слуги, готовясь приставить к каждой скамье по низкому столу с яствами и напитками, в центре толпились подростки в шутовских нарядах. По мановению руки любого из гостей они должны были снимать пробу с напитков и блюд.
- Кто будет из домов Скира? - торжественно выпятив грудь, спросил Димуинн седого Прикса из дома Магду, который управлял Дештой по причине преклонного возраста и не единожды отмеченной в далеком прошлом воинской доблести.
- Танов не так много в Деште, - постарался отчеканить худой старик в начищенной до блеска кирасе. - Ролл Рейду с сыном, Седд Креча, Касс Олли и все. Конечно, если не считать множества танских родственников, которые не могут быть приглашены на прием. Но с учетом моего присутствия, а также дома уважаемого Ирунга и, прежде всего, дома пресветлого конга, половина домов Скира здесь!
- А посольства? Никто не уехал раньше времени?
- Никто! - поторопился успокоить конга Прикс - Хотя из некоторых посольств и поступали вопросы, чего им ждать на званом обеде?
- Ну, уж не яда в напитках, - усмехнулся Димуинн и обернулся к Ирунгу: - Потерпи, старый друг. Зря ты не воспользовался мазью Тини, а я вот сейчас мог бы пробежать лигу, а то и две!
- От старости не убежишь, дорогой конг. - Ирунг скривил губы в вымученной улыбке.
- А я и не убегаю! - удивился Димуинн и тут же расхохотался: - Я всего лишь пытаюсь держаться от нее на расстоянии.
- Посол короля Овети старший кормчий Борук! - срывая голос, провозгласил Прикс.
Завыли рожки, Димуинн гулко ударил об пол копьем и торжественно кивнул разодетым воинам, которых слуга-распорядитель, кланяясь в пол, повел к предназначенной для них скамье.
- Мне вот, к примеру, и в голову бы не пришло отправить послом куда бы то ни было кормчего! - скривился в благодушной улыбке конг. - Который из этих пяти напыщенных глухарей Борук? Что-то я забыл уже!
- Седой воин, - ответил Ирунг. - Он показался мне толковым советником собственного короля. Надеюсь, ты понимаешь, конг, что Борук вовсе не управляет никаким кораблем?
- Скажи еще, что он управляет королевством Оветь! - хохотнул конг.
- Посол короля Радучи, наследный принц Дуй! - продолжал напрягаться Прикс.
- Слишком юн, но опасен! - Димуинн снова ударил копьем в пол. - Надеюсь, что Суррара или серые перемелют династии Радучи косточки!
- Посол Гивв князь Рагг!
- Вот от этого я не жду ничего хорошего, - устало прогудел Ирунг. - Конечно, это еще не война, но вкус войны и ее предвестие.
- Я не жду хорошего ни от кого! - Конг поприветствовал ударом копья пятерку воинов с хмурыми лицами. - Но Гивв далека от Скира и слишком близка к степи. Она погибнет первой.
- Нам бы не попасть в этот список даже последними! - буркнул Ирунг.
- Я не узнаю сильнейшего мага могущественного Скира! - рассмеялся Димуинн и приветствовал ударом копья вождя горных учи, который выделялся среди свиты количеством драгоценных камней на одежде.
Стучало копье, морщился от боли Ирунг, срывал голос Прикс, но зал понемногу заполнялся. Заняли места послы Крины и рептов, вожди корептов и кемь. Гул стоял в зале, вельможи переговаривались с собственными свитами, порой пытаясь перекричать рожки и надрывающегося Прикса, но когда тан дома Магду объявил Аруха, наступила тишина. Не следовало знать иноземцам об истинном положении колдуна при дворе скирского конга, поэтому маг вошел в зал как посол таинственного королевства. Синг и Айра сопровождали его, и появление единственной женщины в зале приема удивило едва ли меньше, чем сам факт явления мага из Суррары.
- Тан Скира Касс из дома Олли и его гостья хозяйка храма Сето Тини! - вскричал Прикс, отвлекая изумленных послов представлением еще одной женщины.
- Никто не уйдет обиженным с торжественного приема, - недовольно поморщился Димуинн, - но даже одна юбка на нем была бы лишней, не то что две!
- Тан Скира Ролл из дома Рейду с сыном! - Прикс едва не закашлялся.
- Лучше бы это был Лебб из дома Рейду с отцом, - скрипнул зубами конг, глядя на опухшее лицо Ролла.
- Или даже Лебб Рейду с матерью, - кивнул Ирунг.
- Еще одной юбки я тебе не прощу, Прикс! - сдвинув брови, пошутил Димуинн.
- Тан Скира Седд из дома Креча! - на последнем дыхании выкрикнул глава дома Магду, и рожки провыли в последний раз.
Седд Креча вошел в зал без свиты. Он опустил голову перед конгом, кивнул ближайшему посольству и с поклоном обернулся вокруг себя, чтобы, гордо выпрямившись, проследовать на место.
- Переломлю! - едва слышно прошептал Димуинн. - О колено эту прямую спину переломлю! Задолго до совета танов. Не доживешь ты до весны, Седд Креча!
Прикс испуганно оглянулся на конга, торопливо хлопнул в ладоши, и тут же побежали, понесли слуги резные столики с выложенными на золото и серебро яствами, засуетились мальчики-пробовалыцики пищи, гуськом выкатился через низкую дверцу набор музыкантов, и зашептались между собой скирские боо и рептские дудки. Зашептались, чтобы ублажить слух, но и беседе или словам конга не помешать.
- Лучшего вина! - воскликнул Димуинн. - Лучшего вина моим гостям! Поздравим друг друга с тем, что мы не только согласились закончить ссоры и недоразумения между нами, но и готовы встретить общего врага в общем строю.
- Так ли уж готовы? - вдруг раздался резкий окрик.
Димуинн застыл, злобно усмехнувшись, Прикс выронил зазвеневший по ступеням бокал, Ирунг, едва усевшийся на скамью, с кряхтеньем начал подниматься. Даже музыканты умолкли.
- Так ли уж готовы? - повторил вопрос худой и сутулый, но еще крепкий старик Рагг из Гивв. - Что толку, если такой старик, как я, встанет с кем-нибудь в один строй против общего врага?
- Разве в Гивв уже закончились молодые воины? - наклонил голову конг.
- Они скоро закончатся, - хмуро ответил Рагг и опрокинул в рот бокал вина. - Я рад, что твоя доброта, Димуинн, не обнаруживает обычного для сайдов коварства, но подругому и быть не могло, раз уж угроза нависла над всеми народами Оветты. Правда, Гивв смогла послать в Дешту только старика, потому что торговые пути в Томму перекрыты и все наши воины уже месяц сражаются с серыми! Они с трудом сдерживают всего лишь крохотные передовые отряды хеннов. Поэтому, когда серые определятся, кто будет править степью, Гивв не сможет прислать на твой праздник, Димуинн, даже такого старика, как я!
Тишина повисла в зале. Сотни глаз обратились на Димуинна, лишь Седд, опустив взор к поднесенному ему столику, скривил губы в ухмылке.
- Коварство это ведь нарушение слова, не так ли? - зловещим шепотом произнес конг. - Добро бы меня обвинил наследный принц Дуй - случались у нас стычки с Радучей. Правда, и слов мы друг другу никаких не давали прежде. Что-то я не пойму, Рагг, разве Скир вел когда-нибудь раньше переговоры с Гивв? Или сталкивались наши рати?
- Когда злой колдун бросает яд в источник, чтобы отравить питье крестьянам, которые черпают из него воду, он не нарушает ни собственного слова, ни жертвует достоинством, однако разве кто-то не назовет его коварным? - продолжал гнуть свое старик.
- Что же это за ручей, который начинается в Скире и протекает через твои земли, Рагг? - холодно процедил Димуинн.
- Это не ручей, - покачал головой тот. - Это необоримая полноводная река. Правда, хоть и началась она в Скире, но рано или поздно вернется обратно в Скир и снесет все его башни. Но никто из Гивв не будет по этому поводу радоваться или огорчаться, потому что к тому времени пожарища на месте наших жилищ порастут травой. Эта река - орды серых. А яд в источнике - безумное убийство посла, которое совершил ты, конг!
Мгновение назад казалось, что в зале стоит тишина, но после выкрика Рагга она стала мертвой. Димуинн медленно обернулся, передал копье Ирунгу, опершемуся на него с видимым облегчением, и выхватил из ножен меч. Слова конга звучали как звонкие капли в безлюдном подземном гроте.
- Вот этим мечом я его и убил, - раздельно произнес конг, стискивая на миг челюсти после каждого слова. - Разрубил пополам. Затем моя стража посекла свиту наглеца. Надеюсь, что посол хеннов добрался до Скира живым только по одной причине: все вы, сидящие в этом зале, пропускали его, потому что никому из вас он не показал то, что показал мне. Скажи-ка, Рагг, если бы я прислал в Гивв одного из танов и потребовал бы, чтобы твой правитель разделся догола, вымазался в дерьме и пополз до Скира на брюхе, моля о доле последнего раба и ни на мгновение не замолкая, что сделал бы ты?
- Я содрал бы с него шкуру! - выкрикнул в бешенстве Рагг.
- У тебя стальная воля! - одобрительно кивнул Димуинн. - Я вот такой волей похвастаться не могу. Не могу сдерживаться. Я убил его мгновенно. Хотя, с другой стороны, воля у меня все-таки есть, потому что ты, Рагг, все еще жив!
Последние слова конг проорал. Никто не шевельнулся в зале, только Рагг медленно вытер мгновенно вспотевший лоб, да Седд еще ниже опустил голову.
- Но правителя отличает еще и мудрость, - вдруг улыбнулся Димуинн. - Серые послали мне мелкого князька, в его роду не наберется и десятка семей. И всех их тут же включил в свой род некий князь Каес. Кстати, один из претендентов на правление над всей степью. О чем это говорит? Серые отправили посла на верную смерть. Война неизбежна. Они начали бы ее в любом случае. Это всем понятно? Соглашение, которое мы составили с каждым, говорит о помощи друг другу. Да, я понимаю, обязательства принимать беженцев и включать отступающие рати в свое войско недостаточны для отклонения угрозы. Но спросите себя сами, разве кто-то отправит своих воинов защищать чужую землю, будучи уверенным, что его воинам рано или поздно придется отступить? Спросите себя, разве не кажется почти каждому из вас, что враг сожрет соседа, утолит голод и дальше не пойдет? Пойдет! - Конг медленно вложил меч обратно в ножны. - И если мы будем думать друг о друге так, как это только что показал посол Гивв, то остановить хеннов сможет лишь море! Но мы этого уже не увидим… Но если мы будем верны друг другу, то каждая лига, пройденная врагом, будет действовать на королевства Оветты как рука крепкого стрелка на упругую тетиву. И стрела, наложенная на нее, будет смотреть врагу в живот! - Тихий ропот пробежал по залу. Димуинн вздохнул, принял копье у Ирунга и торжественно продолжил: - Тем же, кто собирается мне сказать или даже просто думает о том, что легко рассуждать об южных опасностях, спрятавшись в высокой неприступной башне на вершине северного утеса, ответить могу следующее. Завтра тысяча лучших стражей Скира под предводительством самого достойного из всех воинов, которых я знаю, - тана дома Креча, отправятся в Гивв, где встретят врага вместе с твоими братьями, Рагт, в одном строю! - Димуинн ударил копьем об пол и, собираясь присесть, повел рукой по залу: - Может быть, даже кто-то из наших друзей последует примеру Скира?
Новая волна шепота обернулась гулом. Рагг, бледный как зимнее небо, опустился на одно колено и склонил перед конгом голову. Седд вскочил на ноги, стиснул рукоять меча, но с усилием поклонился конгу и, выпрямившись, с достоинством вышел из зала. Тини не скрывала злой усмешки. Прикс трясущейся рукой принялся утирать мокрый лоб и щеки.
- Помнишь, Димуинн, - с усмешкой прошептал в ухо конгу Ирунг, - как ты донимал меня расспросами, отчего я отдал тебе свою дочь и почему помог стать конгом? Именно поэтому, дорогой мой, именно поэтому!
Димуинн обернулся к магу, и тут же добродушная усмешка на его лице сменилась гримасой ярости.
- Ирунг, друг мой! - зло прошипел правитель Скира. - Послушай меня, прежде чем я вновь напялю на лицо эту идиотскую улыбку. С Седда Креча глаз не спускать! Вряд ли он осмелится ослушаться меня, но я хочу быть уверенным, что завтра же с утра он отправится в Гивв. Насчет воинов я уже распорядился, сотники их готовят. Проследи за этим. И еще одно. Пусть не здесь, пусть не сейчас, но Рагг должен умереть. Мучительной смертью. Позаботься об этом, Ирунг!

Глава двадцать третья

- Зиди, - окликнула баль Кессаа.
Их повозка с углем уже миновала толкучку у проездных ворот Дешты, преодолела гололед улиц северного посада, обогнула рыночную площадь, стену запретного города и теперь медленно поползла по узким улочкам в сторону верхнего посада.
- Я же просил держать язык за зубами, - с досадой обернулся Зиди, вызвав немедленную улыбку Кессаа. - И если мое лицо забавляет тебя, имей в виду, что ты выглядишь не лучше. Тетушка твоя тебя точно не узнает.
- Как же мне с тобой говорить? - нахмурилась Кессаа. - Хорошо. В ответ на твое «Рич», я буду звать тебя отец. По-бальски. Ты слышишь меня? А может, вообще будем говорить по-бальски?
- Дешта - не лучшее место для разговоров по-бальски, - с досадой сплюнул Зиди. - Какие еще языки ты знаешь?
- Только корептский, - призналась девушка.
- И этот язык тоже не слишком любим в Деште, - покачал головой баль. - Поэтому лучше пока молчать или говорить тихо!
- Нас узнали, Зиди, - прошептала Кессаа. - На воротах нас узнали, я почувствовала!
- Но слежки нет? - Баль недоуменно окинул взглядом узкую замусоренную улочку.
- Нет, - кивнула девушка. - Я приглядываюсь от самых ворот. Это и странно.
- Чего ж тут странного? - поморщился Зиди. - Тебя могла узнать твоя тетка. Или какие-нибудь дальние родственники. Им нет никакого резона бросаться обнимать тебя на виду у стражи. В любом случае следовало бы поспешить. Хотя бы смыть с лица уголь и переодеться!
- После… - пробормотала Кессаа. - После того, как я… доберусь до места. Уже близко.
Зиди еще раз оглянулся на девчонку, которая действительно напоминала скорее чумазого, хотя и изящного мальчишку, и вздохнул. Мороз ощутимо хватал за щеки, мостовая Дешты покрылась коркой, поэтому он не только вел лошадь, но и порой удерживал ее под уздцы, когда копыта начинали разъезжаться на льду. «Перековать ее, что ли?» - спросил сам себя Зиди, но тут же усмехнулся собственным мыслям и радостно вдохнул морозный воздух. Девчонка была почти доставлена туда, куда и просила. Судя по всему, до южных ворот оставалось миновать квартала два, не больше. К тому же и трактир Ярига находился где-то там же, денег в поясе должно было хватить и с одноглазым рассчитаться, и на остаток сберечь. Достаточно баль в Вороньем Гнезде позаимствовал, срезал полдесятка кошельков. Зря он, что ли, столько лет рабствовал в доме Креча? С другой стороны, что-то болело в груди, словно не близкой встречей с землями баль ветер через крепостную стену веял, а расставанием с ними.
- Тебе точно до южных ворот? - переспросил Зиди девчонку.
Улица наконец повернула к югу, ледок здесь оказался присыпан соломой и песком, и лошадка, в предчувствии отдыха и кормежки бодро застучавшая копытами, разочарованно обнаружила, что тележка на полозьях вдруг стала уже не так легка.
- Точно, точно, - пробормотала Кессаа, приглядываясь к показавшимся вдали низким проездным воротам под приземистой башней и одноэтажным лачугам, перемежаемым глухими дворами. - Где-то здесь, Зиди. У ворот должен быть большой трактир!
- Да вот он, - махнул рукой баль. - По правую руку. Точно тебе говорю! Смотри-ка, здесь и повозок не меньше десятка! Да стой ты! - заорал он, натягивая повод. - Точно здесь!
Кессаа с подозрением пригляделась к намалеванному на потрескавшейся стене, вскинувшему к небесам ноги кабану и спрыгнула с повозки.
- Ну что? - вздохнул баль, выуживая всунутые между корзин мешки. - Вот. Пояс я твой вообще не трогал, но считай, что мы в расчете. Где тетка-то твоя? Я ведь пока не увижу, что ты в порядке, с места не двинусь.
- Подожди. - Кессаа моргнула, не сводя с Зиди глаз. - А если я еще об одолжении тебя попрошу?
- А ты попроси, - предложил он, окинув взглядом площадь перед трактиром, пригляделся к дремлющим у ворот четверым стражникам. - Я, конечно, работу свою, думаю, почти выполнил, так ведь и ты в лекари мне не нанималась, а нога вот теперь работает как в молодости! Да и на вино меня что-то уже не слишком тянет. Похоже, не только ногу ты мне в Скоче лечила! Кругом я тебе должен.
- Вот. - Кессаа сняла с шеи шнурок. - Видишь узелок? Да не дергай, просто так не развяжется. Я, конечно, пока еще силы свои не вернула, да и наслушалась тут… пока лесами меня от Вороньего Гнезда к Деште волокли. Короче говоря, поубавилось у меня спеси и наглости. Последнее, впрочем, не слишком хорошо. Надорвалась я в Суйке, Зиди, пустота одна внутри. Но кое-что мне еще подвластно. Возьми. Посиди в трактире. Чувствую я что-то, как в лесу чувствую. Прислушайся. Я вон в ту дверь стучать буду.
Зиди скосил глаза на противоположную сторону улицы. Между двумя лачугами высился уродливый особняк. Вряд ли он был выше соседних домов и на локоть, но казался скорее вросшим в землю великаном, чем каменным коротышкой. Ни одного окна не выходило на деревянный тротуар, а дверь была столь низенькой, что даже Кессаа пришлось бы пригнуться, входя в нее. Хотя рядом с домом торчали ворота узкого двора.
- Знакомое что-то? - прищурилась девушка.
- Вроде… - недоуменно пробормотал Зиди. - Из леса так на меня смотрели тени какие-то неясные, когда я тебя древесным вызовом манил.
- Научишь… потом, - вдруг улыбнулась Кессаа. - Посиди в трактире до сумерек. Недолго уже осталось. Если шнурок не распустит узел, беги в свои бальские леса. Если распустит, стукни уж в дверь, вдруг это мне поможет?
- Стукну, - растерянно пробормотал Зиди.
- Меня Кессаа зовут, - нахмурилась девчонка.
- Я запомню, - кивнул баль.
- Тогда я пошла, - снова улыбнулась Кессаа, забросила на плечо мешок, подхватила корзину с углем и засеменила через дорогу.
Зиди зажал шнурок в кулаке, стиснул зубы и прошептал под нос, глядя вслед хрупкой, почти мальчишеской фигурке: «Что я буду делать в бальских лесах? Долго ли они еще будут бальскими? Ждет ли меня там хоть кто-нибудь?»
- Насчет лесов не скажу, а я уже заждался, - раздался за спиной знакомый голос.
- Да и не так уж долго ты ждал, - недовольно пробормотал Зиди, глядя, как дверь приоткрылась и Кессаа протиснулась с корзиной внутрь.
- А сколько бы не ждал, - усмехнулся Яриг и повел лошадь в открытые ворота. - Поспеши, приятель, мне дурная слава в Деште не нужна. Нет у меня больше трактиров! Этот - последний!
Зиди попятился, но взгляд от низкой двери оторвал с трудом.
- Ну что, - ехидно ухмыляясь, спросил трактирщик, когда крепкие слуги резво растащили корзины с углем, увели лошадь и принялись разламывать на части телегу, - вижу, что справил ты свою работу. А я-то думал, что за склад напротив моего трактира? Даже выкупить пытался, только чуть по носу не получил. А это, оказывается, приют для беглых послушниц!
- Я знаю, что ты не болтун, Яриг. - Зиди хмуро намотал шнурок на запястье.
- Не был и не стал им, - согласился трактирщик. - Так это здесь без надобности. Местный правитель, Прикс который, вопросы особо не задает, что он, что его мытари вполне удовлетворяются звонкой монетой. Как у тебя с монетой, Зиди?
- В порядке, - кивнул баль.
- Ну и как поступим? - Яриг поскоблил щетинистый кадык. - Сначала расчет, потом ужин? Или сначала ужин, потом расчет?
- Сначала кадушку горячей воды, - отрезал Зиди. - А уж потом можно будет и расчет с ужином на одной доске раскинуть.
Никогда еще Айра не присутствовала на приемах у конга. Она и Димуинна-то видела только издали, а в те редкие мгновения, когда в башне Аруха сталкивалась с Ирунгом, старалась быть беззвучной и незаметной. Чувствовала юная колдунья, что старик с больными ногами куда как опаснее и Синга, и Аруха, и даже Димуинна. С другой стороны, женщины вообще никогда не допускались на какие-либо приемы. Айра так Сингу и сказала: нечего ей там делать!
- Как это нечего?! - возмутился Синг. - Девочка моя, у тебя что, голова с горы скатилась? Или ты все еще себя ученицей держишь? Учиться-то всю жизнь придется, только вот ждать никто не будет, пока ты все науки осилишь! Или думаешь, что тебя красоваться во дворец конга посылают? Смотреть будешь вокруг себя, смотреть и слушать. Каждый шепот готовься услышать! Вот тебе кошелек: особо не наглей, но приодеться постарайся. Платье должно быть простое, но из дорогой ткани. Эх! Опять ведь штаны радучские купишь! Придется с тобой на рынок тащиться.
Радучские штаны Аире купить не удалось, но уже к полудню она стала обладательницей сапожек из кабаньей кожи, темно-зеленого шерстяного платья и прозрачного темного платка. Взмокший и раздраженный Синг лично затянул на талии удивительно равнодушной к нарядам ученицы такой же шерстяной зеленый пояс и тщательно закутал ее в платок, оставив снаружи только глаза.
- Я задохнусь! - попыталась протестовать Айра.
- Потерпишь. - Синг был непреклонен. - Спешить уже надо, церемония скоро начнется!
- Ну не носят так платки сайдки! - возмутилась Айра.
- А кто тебе сказал, что мы сайдов будем представлять? - прищурился Синг. - Для всей этой иноземной братии мы - советники посла Суррары! Готовься, на тебя с интересом и опаской смотреть будут!
- В таком случае, чего мне стесняться? - Айра решительно сдвинула складки платка с губ на шею. - Кто из приглашенных на церемонию был в Сурраре, если в ней и сам Арух не был? Вот так и пойду!
- Делай что хочешь! - раздраженно махнул рукой Синг, но тут же поправился: - Но предварительно ставь меня в известность!
В известность ставить Синга не пришлось. Едва Айра оказалась в зале приемов, где собирались посольства и скирские таны, как у нее надолго открылся рот. Никогда она не видела до сей поры такого количества богато и разнообразно одетых мужчин. Арух отошел в сторону, чтобы помочь привести в себя опухшего от вина Ролла Рейду, а Синг неотступно следовал за Айрой и вполголоса шипел, перемежая требования немедленно закрыть рот краткими объяснениями: из какого королевства прибыл тот или иной посланец и отчего такое количество драгоценных камней и золотых бляшек рассыпано у него на одежде и оружии.
- А не боится конг? - недоуменно спросила Айра, разглядев богато украшенный меч на поясе очередного посланца. - Вокруг нас вооруженная толпа иноземцев, из которых никто не испытывает к Димуинну дружелюбия.
- У конга хорошая охрана, - успокоил ее Синг. - А с луками и самострелами на приемы не ходят.
Послов Суррары позвали в зал последними. Правда, оставались еще приглашенные - тот же Ролл, в рот которому Арух влил изрядное количество какого-то, судя по всему, бесполезного снадобья, толстый и лысый старик с высокой, удивительно красивой женщиной, одетой в черное платье жрицы, и держащийся в стороне суровый воин.
- Седд Креча, - торжественно прошептал Синг, кивнув на воина, а о женщине, которая, как и Айра, и не думала прятать лицо, пролепетал с явной робостью только одно слово: - Тини…
«Ах, вот она какая»! - подумала Айра и с удивлением заметила, что жрица улыбается ей и даже как будто кивает. Айра кивнула в ответ и вошла вслед за Арухом и Сингом в зал. Противно загудели в уши рожки, в нос ударил запах светильников и потных тел, но Айре было уже не до настороженного внимания к ее персоне. Стоявший на возвышении всесильный конг Скира держал в руке нечто! Айра даже тряхнула головой и оглянулась по сторонам, замечают ли послы и их свита, какой силой пылает наконечник копья?
- Не вертись! - процедил сквозь сомкнутые зубы Синг. - Это копье Сади, символ власти скирского конга!
- Но оно же… - попыталась прошептать в ответ Айра.
- Вместо наконечника - кинжал Варуха! - Синг больно ущипнул девчонку за бок: - Не вертись!
Айра обиженно ойкнула, надула губы, но продолжала смотреть только на копье. Никто ее уже не интересовал - ни важные гости, ни слова Димуинна. Только когда вдруг поднялся пылающий ненавистью посол Гивв, девчонка отвела взгляд от очаровавшего ее копья. Не понравился ей Рагг! Оглянулась Айра по сторонам, но среди толпы изнеженных, утомленных, обеспокоенных людей увидела только шестерых достойных, которые были тверды, сильны и заряжены не ненавистью, а уверенностью в самих себе.
Она вгляделась поочередно в каждого. В Ирунга, мучимого болью в ногах, но способного, кажется, пальцами раздавить почти любого в этом зале. В Тини, напоминающую окно, открытое в непроглядную и бесконечную ночь. В старика, что сидел рядом со жрицей, лишь немногим уступающего Ирунгу, но не силой, не магией, которых у него словно вовсе не было, а мудростью и спокойствием. В Аруха, который теперь напоминал не крысу, а ловкого зверька, способного перекусить хребет даже стремительной и смертоносной змее. К собственному удивлению, - в Синга, несмотря на его напряжение и испуг. Ой, непрост слуга Аруха окажется на поверку! В Седда, который словно был сплетен из натянутых до протяжного звона струн. Что это с ней? Глаза открылись, или кинжал Варуха сполохами силы, жажды неутоленной ее слепит? Слепит ли? Димуинна, что копье в кулаке сжимает, она словно вовсе не видит!
- С Тини Касс, глава дома Олли, - наклонился к уху девчонки Синг. - Он в дружбе с самим Ирунгом!
- А с кем в дружбе Седд Креча? - неслышно спросила Айра.
- Со смертью. - Синг закашлялся от смеха в рукав, но тут же поперхнулся от толчка Аруха.
- Еда, я вижу, вас вовсе не интересует? - Арух кивнул на уставленный золотыми чашами столик. - Слушайте тогда, каждое слово слушайте. Переворачивается Оветта, и переворачивается именно в это мгновение!
«С чего это она переворачивается?» - думала Айра, торопливо пробуя дорогие яства, когда аудиенция закончилась и посольства, негромко переговариваясь друг с другом, направились в другой зал, где суетились слуги, поднося им плащи, мантии. Ничто не говорило ей о перевороте. Димуинн по праву конга отправил лучшего воина во главе тысячи стражников далеко на запад. Судя по всему, таинственные серые действительно опасны. Но для того чтобы они добрались до Скира, им нужно разбить не одну армию, взять множество крепостей, преодолеть глубокие и широкие реки! И все это ради того, чтобы в конце концов упереться в крепость Дешты, а потом, при самом плохом развитии событий, в неприступные бастионы Борки?
- Поднимайся, - окликнул девчонку Синг. - В храм Сето мы отправляемся завтра с утра.
- Зачем? - не поняла Айра.
- Ждать будем, - усмехнулся Синг. - По словам Ирунга, девчонка, за которой ты в Суйку ходила, объявиться там должна. Только убивать ее нельзя, понятно?
- Куда уж понятней, - раздраженно пробурчала Айра и тут же вспомнила и телегу угольщика, и тонкую белую шею, и знакомый голос за спиной: «Отец твой…»
- Ну, - поморщился Синг. - Что замолчала? Подавиться боишься?
- А что, если она в Деште? - Айра постаралась успокоить дыхание.
- Дешта город очень большой, - снова скривился Синг. - Если она здесь, найти ее не просто будет. Соглядатаи Ирунга глаз с Тини не спускают, давно бы уже поймали. С другой стороны, надолго она здесь не задержится. Дешта великий город, но не добрый к бродяжкам без роду без племени. А вот храм Сето - маленький. И добрый. Только там не спрячешься. Туда она пойдет, это уж точно!
Зиди тщательно вымылся в закутке в конюшне. Коняга, проданная угольщиком, всхрапывала тут же, подбирала толстыми губами зерно из кормушки и косилась на баль благодарным глазом.
- Да, - пробормотал Зиди, вглядываясь в отражение в лохани. - Повезло тебе, животина, а вот повезло ли мне, узнаем попозже. С другой стороны - нога сгибается, кости не ноют, руки работают, даже рожа помолодела! Старая шкура облезет, может, и за красавчика сойду? Эх, не успел я на бортницу ту взглянуть! А ну как пригожа? Хоть детишек на руках подержать, только удержишь ли их под боком у ненавистного тана? Что делать он будет, когда о разорении гнезда узнает? Держит ли меня за мертвого или нюхом звериным мой след почует?
- Не медли! Хватит уже намываться, масло ламповое жечь да на рожу свою любоваться, - послышался за спиной голос Ярига. - Корзины и тележку твою ребятки мои сожгли, лошадку завтра с утра в деревню сведут. Хотел продать, но не резон теперь лошадьми торговать. Да и неплохая лошадка, потаскает еще повозку, и не лесами, а по укатанным дорогам. Благодарить еще меня будет.

Предыдущая страница 18 Следующая страница


19 Сергей Малицкий

- Да она уже, - усмехнулся Зиди, натягивая чистую рубаху. - Ты посмотри на ее морду, вот-вот в благодарностях рассыплется!
- А у меня в трактире недовольных нет, - прищурил единственный глаз Яриг. - Не видел, как мальчики бегают?
- Видел, - кивнул Зиди, поглаживая начинающуюся бороденку. - Я смотрю, бережешь ты свой трактир? Нога еще от пола не оторвалась, а ты уже с тряпкой склоняешься, чтобы след подтереть. А о главном не забыл? Много ли одноглазых трактирщиков в Скире? Сам себя как укрывать собираешься?
- А я зазря в зале глазом не отсвечиваю. - Яриг погрозил Зиди пальцем. - И тебя за стол в зале не посажу. У меня тут посетители постоянные, нечего интерес им расчесывать. А то, что они не меня, а дружка моего старинного за трактирщика числят, так я не в обиде. Лошадь вон телегу везет да кнута слушается, а что возницу не видела, так чего же вознице обиду таить, или он до дома не доехал?
- Все присказками обходишься? - вздохнул Зиди, с тревогой присматриваясь к узелку на запястье. - Надеюсь, покормишь меня?
- Какая уж беседа на пустой живот? - удивился Яриг. - Пойдем, дорогой мой, думаю, с прибытком сегодня трактир мой будет!
- Не сомневайся, - успокоил его баль.
Что-что, а обижать Зиди Яриг не собирался. В укромную комнату отвел и варом корептским угостил, через плотную ткань процеженным. Вар густым вышел, но прозрачным. Кубики овощей сами на черпалку просились. Мясо и хлеб, которым горшок накрыт был, рядом на блюде паром исходили. Не побрезговал одноглазый, Зиди чашку наполнил и себе плеснул.
- Ты чего со мной хлебаешь? - невесело усмехнулся баль. - Тычешь, что вар твой не отравлен?
- Конечно, - невозмутимо отозвался Яриг. - От корчи я тебя выходил, деньги ты мне доставил, зачем мне третью довольствоваться, если я все могу взять! Не так ли? А того, что и мне черед пришел перекусить, тебе в голову не приходит?
- Брось ты, - сокрушенно вздохнул Зиди, стянул с руки шнурок, положил его перед собой. - Мутит меня чего-то. Не в животе, не думай, в сердце мутит. Дай-ка рассчитаюсь я с тобой, может, отпустит немного.
- Что ж, рассчитывайся. - Яриг отодвинул чашку. - Каким расчет будет? Не обманула тебя девчонка?
- Это уж мое дело, - беззлобно огрызнулся Зиди, развязывая тяжелый пояс - Ты дверь-то прикрой, да крючок в петельку опусти - больно мальчики у тебя шустрые, забегут ненароком. Вот!
Зазвенели, покатились по столу золотые. Все больше скирские, с копьем на одной стороне и руной «двенадцать», по числу сайдских родов, на другой. Но и древние полустертые, бальские попадались. Несколько монет Зиди ловко прихлопнул ладонями, чтобы не слетели со стола, и счет начал.
- Не пойму я что-то! - удивился Яриг, глазницу под повязкой потер. - Ограбил, что ль, кого или клад нашел?
- Можешь считать, что мародерствовал я. - Зиди безразлично пожал плечами. - Кто - не скажу, но в живых из охранников Вороньего Гнезда лихие ребята никого не оставили. За службу мою рабскую Седд Креча со мной еще в Скире сполна рассчитался, а вот за смерть собственную, считай, что я прибавок стребовал.
- Лихим ребятам, выходит, золото ни к чему? - прищурился Яриг.
- У них ставка повыше будет, - буркнул Зиди и задумался на мгновение. - Какая только, не знаю. Может, весь народ мой от беды оградить, а может, вкус власти им покоя не дает. Не знаю. Вот твоя доля, Яриг. Больше тридцати монет. Богаче, чем ты рассчитывал.
- Серебра или меди, выходит, у воинов Креча не было? - подозрительно прищурился трактирщик.
- Я платья их не вытряхивал, - спокойно ответил Зиди, закручивая в пояс оставшиеся монеты. - Да и некогда мне было трупы потрошить. Взял, что в руку пошло. Даже с угольщиком пришлось почти одним золотом расплачиваться!
- А кровь ему пустить не дешевле бы вышло? - удивился Яриг.
- Дешевле, конечно. - Зиди наклонился к чашке. - Только что против человеческой жизни несколько монет? А слышал ты о веровании нашем, будто в посмертном лесу ждет всякого баль мытарь?
- Что за мытарь? - не понял Яриг.
- Вот такой мытарь, - вздохнул Зиди. - Встречает каждого, кто под кронами вечного покоя укрыться хочет, и взыскивает все то, что ты до своего смертного мига проел, а заплатить не удосужился.
- Чем же он взыскивает? - поднял брови трактирщик.
- Телом твоим, - серьезно ответил Зиди. - По кусочку режет, пока не насытится.
- Знаешь, - Яриг наклонился к самому лицу баль, - если я помру, так не обижусь на этого мытаря. Пусть режет. Мертвечинки не жалко!
Трактирщик отпрянул, довольно расхохотался, а Зиди вздохнул и выкатил из-под пальца золотой кружок.
- Слышишь, Яриг? Поменяй мне один «желток» на серебро и медь. Не хочу стражников скирских достатком пугать.
- Стражников ты не испугаешь. - Яриг сгреб монету со стола. - Поменяю. Ты ешь давай. Ешь, а я пока думать буду, как тебе из города выбраться. Ой, не такое это простое дело, баль. На выходе строже проверяют, чем на входе. Много строже!
- И зеркальце не забудь вернуть, - продолжил Зиди. - И оружием бы мне неплохо разжиться. Не тем, что ты мне выдал. Свое забрать можешь. Заплатить есть чем.
- И зеркальце верну, - степенно кивнул Яриг. - И с оружием что-нибудь изобразим. Ты чего не доел-то? Куда собрался?
- По нужде! - рявкнул Зиди. - Куда старое оружие дел? Сверток под корзинами был, Яриг! Быстрее!
- Да что вспыхнул-то? - вскочил на ноги трактирщик.
- Вот! - Зиди сунул шнурок в лицо Яригу. Узел исчез, словно его и не было!

Глава двадцать четвертая

- Ну, ты меня удивил, - покачал головой Касс - Беглянка - дочь Седда Креча и племянница Тини. Выходит, родственники они? Тогда понятно, отчего друг на друга как две белки в одном дупле смотрят!
- Плохое у меня предчувствие, старый друг.
За окном покоев мага еще стоял день, но Ирунг уже лежал на высоком ложе и морщился от нежных прикосновений пожилого раба. Уши старика, умасливающего ноги мага целебными мазями, были залиты воском, язык отрезан, поэтому Ирунг говорил без опаски.
- Предчувствие не бывает хорошим, - проскрипел Касс, утонувший в глубоком кресле. - Вот я не один день возле Тини провел - красивая, умная, - но ощущение, что ежа в ладонях держу, ни на мгновение не отпускало! Что же она племянницу-то свою не выручает?
- Тини напоминает мне змею, у которой вместо хвоста еще одна голова с ядовитыми зубами, - пробормотал Ирунг.
- В таком случае ты сам, мой дорогой, змея, у которой три головы! - рассмеялся Касс.
- Неудобно ползать с тремя головами, - отмахнулся маг.
- Зачем же ползать? - удивился Касс - Неужели три головы не способны придумать, как приманить противника к ловчей яме?
- Есть противники, которые и из ловчей ямы способны убить охотника. - Ирунг охнул от неловкого движения раба и зло вытянул его по спине изящной плетью.
Раб вздрогнул и замедлил движения. На спине вздулся свежий рубец.
- Глубже надо копать ловчую яму, - зло прошептал Касс - Колья заостренные вбивать! Змей ядовитых и пауков выпускать на дно! Да камни готовить, чтобы яму эту засыпать, едва враг туда свалится.
- А если враг твой - ветер? - прищурился маг. - Если туман утренний? Как ты их будешь в ловчую яму загонять? Как ты на них будешь змей натравливать да камнями засыпать?
- Это танцовщица-то твоя - туман? - не понял Касс - Или Седд? Тини?..
- Седд не враг. - Ирунг задумался. - С ним другая беда. Я уже давно тебе говорил, я Димуинна конгом сделал не потому, что он мою дочь взял. Я бы уже тогда Седда предпочел. Он хоть и молод еще был, но любого перехлестнул бы, даже нас с тобой. Только он - зверь-одиночка. Он, как юррг, даже самку загрызет, если она после случки замешкается и не убежит! Разве можно с таким крепкое государство ладить? Сегодня поцелует, а завтра голову откусит. Да и Тини не лучше. Только она умнее и опаснее. Но никто из них не туман. И девчонка не туман. Туман в воздухе стоит, ветер в ушах воет, или ты не слышишь?
- Ты все загадками говоришь да присказками, прямо как мой бывший раб - Яриг, - усмехнулся Касс - Ты мне толком-то объясни, что происходит? Считай, уж больше семнадцати лет прошу! Еще при старом конге, отце Седда Креча, тебя спрашивал, зачем приживалку храмовую жрицей храма Сето сделал?
- Приживалку? - усмехнулся маг. - Так слушай же, приятель. Хуже чем приживалку, грязь из грязи достал. Только не я, а прежняя хозяйка. Перед смертью и достала.
- Да ты что?! - оторопел Касс - Не ты ли говорил, что не всякому дар магический боги посылают? Или они дар этот случайно в грязь обронили?
- То мне неведомо. - Ирунг поджал губы. - Зато другое знаю: зеркало Сето выбор сделало. Прямо на Тини указало, лик ее явило.
- Так уж и явило? - недоверчиво скривил губы Касс - Мне, что ли, в храм к Тини по недолгой дружбе напроситься, в зеркало взглянуть? А ну как я там себя с копьем Сади в руке увижу? Тебе покажу, и что? Побежишь Димуинна свергать, чтобы меня на его место поставить?
- Побегу - не побегу, а задумаюсь точно, - поморщился маг. - Ты саму-то Тини не больно слушай. Она даже когда правду говорит, такое ощущение, что приманку в западню укладывает. Получил чудесную мазь на чресла или снадобье в глотку - и радуйся. Только задуматься бы не помешало, с чего это жрица храма снадобьями разбрасывается, которые в сотню раз дороже золота по весу идут?
- Так с чего же? - напрягся Касс.
- Она сейчас к цели своей движется, - процедил сквозь зубы Ирунг. - Оттого ни золота, ни жизней чужих числить не будет. Ты, когда мазь ее получил, скольких девок оседлал? А что она творила тем временем, знаешь?
- Так я и раньше по ночам ее косу на кулак не накручивал! - не понял Касс - Да и кто бы уследил за ней? Что же за цель такая у Тини?
- Не знаю! - отрезал Ирунг. - Почему старуха ее хозяйкой оставила - знаю, а о цели Тини догадываться только могу. Не скрою, когда все это случилось, я тут же в храм прибыл, только старуха уже и слова молвить не могла. Так и померла в тот же день. Покопался я в храмовых записях, тогда Тини сама еще ничего не соображала, нашел кое-какие пометки. Так вот, древнее чем от пяти сотен лет возрастом пергаментов в храме Сето не сохранилось, но и пятьсот лет назад предки Тини в грязи при храме копались. Доля у них была такая, что врагу не пожелаешь, а вот ни в рабство их не продали, ни под корень не вывели. И ведь поколения знать не знали о магическом даре, Тини первая из них такая. Правда, и в Суйку ей первой пришлось сходить…
- Для чего в храме… сберегали эту породу? - удивился Касс - Неужели знали, что проклюнется дар у отростка из гнилого корня? Или жалко было красоту губить?
- Не знаю! - повторил Ирунг. - Много чего я не знаю, Касс. Отец мне говорил когда-то: сунул камень за пояс, обязательно брось его во врага, иначе получится, что ты как безумец без толку камень с собой таскал. Вот такой камень для меня - Тини. Племянница ее. Каменный Сади в моем храме - еще какой камень! А кинжал Варуха, что на конце копья Сади закреплен? Прошлое уже давно во тьму кануло, а оторваться от него мы не можем. Привязаны накрепко. Прошлая хозяйка храма Сето беду предсказывала, большую беду, и беда эта с Тини вроде связана! Одно непонятно: то ли сама Тини эту беду принесет, то ли беда эта, как ливень весенний, копится за горизонтом, а потом хоть голос перед алтарем сорви, все одно прольется на твою землю! Зато другое бесспорно: сама Тини как всю Оветту может этой бедою захлестнуть, так и справиться с ней. И вот который уж год я и пытаю сам себя, куда она повернет - в гору ли полезет, или с горы скатится?
- Сади-заступник! - пролепетал потрясению Касс - Вот с чего ты ее лелеешь! Что же за беда такая? Можно ли противостоять ей? И как вызнать, куда сама Тини целит? Да и стоит ли верить гаданиям этим?
- Стоит, - мрачно продолжил маг. - Ты мое правило знаешь: в Суйку собирайся, но помирать не спеши. Чего пугаться? Да и погибал уже Скир, родина наша льдом покрылась - ничего, на новом месте возродились! Верить, конечно, храмовым порядкам Сето надо. Подлинный ведь осколок зеркала Сето у них хранится, не всякому он показать что-то может, но всякая его владелица один раз в нем может самое главное увидеть. То, что сбудется непременно! И я в зеркало Сето как-то сам взглянул…
- И что ты там увидел?
- Тини и увидел… Правда, не девчонку, которой она тогда была, и не ту ведьму, в которую она теперь обратилась, а чудо с волосами, которые золотом блещут, но с ее чертами лица. Ужас я почувствовал от ее лика, и теперь всякий раз ужас чувствую, когда сталкиваюсь с ней. Но голос, который во мне прозвучал, был еще ужаснее.
- Голос? - не понял Касс.
- Голос, - кивнул Ирунг. - Меня чуть не вывернуло, показалось, что тварь какая-то мерзкая внутрь забралась и через глотку мою вещает! Слов передать не могу, а смысл понял. Проклята вся эта земля, и проклятие это само не развеется. Через великую муку оно растворится. Через муку, которую перетерпят многие, а избранные из них претерпят ее стократ! И Суйка, в которой зло как черная вода в болоте плещется, и мглистая пелена, за которой маги Суррары заперты - все это части того же проклятия! И вот что я тебе скажу, не часть ли этой муки смерть Эмучи на скирской арене?
- Да брось ты! - Касс испуганно передернул плечами. - Мало ли казнили всякой погани на скирской арене, и хуже мучения выпадали!
- Хуже-то хуже, вот только никто из тех несчастных, что до Эмучи на арену выводился, добровольно на муки не приходил! - прошептал маг.
- Неужели обманул Седд Креча конга? - дрожащими губами переспросил старый тан.
- Почему же? - крякнул Ирунг. - Седд Креча привык видеть то, что хочет. Например, что обманом колдуна взял. Тем более что это Эмучи ему сдался, а воины баль еще порядком воинов Креча потерзали. А что касается наказания, проклятия, так ведь ими и серые оказаться могут! Вырежут всех от Гивв до Скира, включая малолетних детей, чем не кара?
- Что-то у меня в голове все перемешалось! - зажмурился Касс - А как же мои дочки? Неужели с Аилле простятся?
- Пока еще не простились, - пробормотал Ирунг. - Признаюсь, с годами я усомнился в давнем видении, но как-то к Кессаа пригляделся. К танцовщице своей, к девчонке, что уже после сыновей моих убить беглому баль помогла. Она же ведь в точности повторяет тетку свою в молодости. Лицо, правда, поизящнее будет, но черты те же. А вдруг я ее в зеркале видел, а не Тини?
- Сето, владычица… - прошептал Касс - Так она молодая еще!
- Что же мне теперь, ее старости ждать? - прищурился маг. - Видишь, как получается? Знамение есть, а к кому его приложить - неизвестно. Главное-то ведь в другом: как справиться с бедой, так и накликать ее Тини может. Или Кессаа…
- А она сама знает об этом?
- Тини знает. Кессаа, скорее всего, нет. Вот только боюсь, что Тини знает больше меня.
- Что же делать? - воскликнул Касс.
- Пока ничего. - Ирунг для порядка еще раз стеганул плетью раба. - Завтра с утра Тини с отрядом Рейду в бальские леса двинет, но уверен, храма Сето без остановки она не минует. Смотри за ней в оба до отъезда, а потом уж от меня не отставай. Рядом со мной безопаснее будет. Нам еще многое отследить надо. Как Седд с отрядом стражи в Гивв направится, как Димуинн девчонку в храме Сето ловить будет. Если, конечно, Седд действительно ее потерял, как я предполагаю. Да и приманка у нас есть, или ты забыл?
- Лебб Рейду?
- Он самый. Тот, который, как оказалось, голову от юной танцовщицы потерял. Поймать нам надо Кессаа. Поймать, и либо проклятие ее расплести как-то, либо в темнице ее продержать долгие годы и заставить беду от Скира отвратить! Конечно, после того как Димуинн чресла свои насытит.
- Послушай, - сощурился Касс - А зачем Ролл Рейду с Тини в бальские леса идут? Дело, я понимаю, тайное, отчего же толпа такая в путь готовится?
- Есть одно дело, - улыбнулся Ирунг. - Даже два. Как тайное свершится, в котором без Тини, я боюсь, не обойтись нам, так второе настанет. Вот тут вся сила и вся дурь Ролла Рейду и потребуются.
- На что же дурь потребоваться может? - не понял Касс.
- Убить Тини, - стиснул зубы Ирунг. - Не люблю я, когда рядом со мной кто-то ворожбу ладит, которой я понять не могу!
Сумерки не сумерки, а потемнело небо над зимней Дештой. Вылетел было на улицу Зиди, едва ворота не снес, да Яриг ноги заплел, привалил к дощатому настилу, руку с ножом перехватил, на ухо зашептал:
- Стой ты, припадочный! Вот ведь помчался, словно не наемница, а дочь твоя в беду попала!
- Нет у меня детей! - зарычал Зиди. - А промедлю, и жизни не будет! Пусти!
- Пущу, как остынешь немного! - словно цепями скрутил руки Зиди трактирщик. - Не для того я тебя из лап смерти вытаскивал, чтобы ты свою жизнь по дештской мостовой размазал!
- Да не нужна мне жизнь! - дернулся Зиди, но крепок оказался Яриг.
Медленно и раздельно проговорил:
- Если ты жизнь положишь, то и девчонке не поможешь своей. Сейчас кольчужку тебе дам да меч, что не деревенский кузнец ковал. А мои ребятки пока пьяную драку у трактира устроят, стражу отвлекут. Соображаешь?
Сообразил воин. Остыл немного, отдышался. Кольчужку тонкого плетения накинул, сверху рубаху теплую, нож в левую руку взял, правой рукоять простенького, но ладного бальского клинка ухватил, что трактирщик приволок.
- Вино в кубки льешь, а сам к осаде готовишься? - прищурился Зиди, глядя, как и Яриг кольчугу поправляет.
- Готовься - не готовься, а готов будь, - подмигнул ему одноглазый. - Ты мне больше, чем я ждал, заплатил. Вот попробую излишек этот отработать! Или думаешь, что я клинком не махал?
- Увидим, - коротко бросил Зиди и воротину приоткрыл.
Площадь перед трактиром опустела. Если и были редкие прохожие, что засветло торопились из города выйти, так и те в полусотне шагов столпились, где в кровь месили друг друга огромными кулачищами захмелевшие сайды. Стражники стояли тут же и явно не спешили разнимать драку.
- В золотой, не меньше, мне эта драка обойдется, - с досадой бросил Яриг и вновь ухватил Зиди за рубаху. - Да стой ты, баль! Медлить не стоит, но и спешить последнее дело!
Подошел одноглазый к низкой двери, ладони к дереву приложил, прислушался.
- Двое здесь.
- Что - двое? - не понял Зиди.
- Ты вопросов много не задавай, - прошептал трактирщик. - И мы магии кое-какой обучены. Иначе откуда, думаешь, живучесть у меня такая? Двое нас ждут с той стороны. Давай-ка через ворота, да будь аккуратней, чую, в этом домике знатные воины собрались! Или воительницы… Не все, к счастью… Через ворота давай, а я их здесь… отвлеку.
- Стоит ли тебе рисковать? - нахмурился баль.
- Давай уж не медли, - прошипел Яриг. - Только жалеть их не надо, они тебя жалеть не будут!
Подошел Зиди к воротам, примерился к шести локтям выскобленного да просмоленного дощатого полотна. Хорошую рубаху дал Яриг, как засмоленную возвращать-то? Эх, не видели жители Дешты прежде, как баль на деревья забираются, лучше бы и теперь им не видеть. Сила в руках уже не та, конечно, но вместо силы огонь в груди, что сомнения гонит. Прыгнул баль, одной рукой за кромку уцепился, вторую с мечом туда же клинком наружу приладил, качнулся к клинку ногами и тут же в обратную сторону взлетел, оседлал верхний брус. В прошлые времена до половины высоты лесного великана мог так по сучьям перепархивать, а теперь отдышаться надо.
Двор пустым оказался. Повозка притулилась в противоположном углу, пузатые бочки выстроились в два ряда. У колодца под односкатным навесом застыли ведра, только, несмотря на легкий морозец, вода в них ледком не тронулась, подземным парком курится, да следы по свежему снежку к двери дорожкой легли. Поспешил кто-то в доме укрыться, дверь в глухой стене захлопнул, словно вовсе окна не жаловали жители тихого дома. Спрыгнул Зиди на приснеженный камень, в десять шагов у двери оказался. Ни дыхания, ни шелеста за порогом. На себя тянуть надо, дверь крепко слажена, такую только бревном вышибать. Дождался Зиди, когда зашумел Яриг за забором, загрохотал сапогом в дверь, вроде как воды испить пьяному захотелось, прикрыл лицо предплечьем, потянул за деревянную бобышку. Легко пошла створка. Щелкнул самострел и вышибло дыхание из груди. Круги молочные по стене, по вечернему небу разбежались. Короткая тяжелая стрела с ног сбила, но в сторону отскочила, не взяла одежку. «Это где же Яриг такие кольчуги берет? - промелькнула мысль в голове Зиди, когда вывернуло его только что съеденным варом на дверной порог. - Ведь со спины наконечник выйти должен был!»
Стрелок тоже так думал. Шагнул вперед, чтобы добить гостя, да так и осел, охнув, Зиди на руку. «Девка!» - вздрогнул баль, разглядев заливающееся смертью лицо. Стряхнул тело в сторону, клинок выдернул, поднялся, растирая левой рукой расшибленную грудь, отпустил закутанный в черное силуэт в лужу хлынувшей крови.
- Девка, - растерянно прошептал еще раз и шагнул в темный коридор.
Тини отделалась от Касса, который, жалуясь на мерзкие постоялые дворы, нахально поселился в дештском храмовом особняке, уже ночью. Дождалась, когда порядком захмелевший старик уснет на мягкой скамье, набросила на затылок ему легкий приговор, вытащила из-под воротника сухую тростинку, которая позволяла прислушиваться к его разговорам, усмехнулась зло и приказала отнести знатного Ирунгова соглядатая в дальние покои вместе с кроватью. Взяла с собой одну из двух охранниц, тенью слетела из окна второго этажа на деревянный тротуар, так что ни скрипа не раздалось на пустынной улице, и исчезла в темном переулке. Ночные дозоры Прикса и так не остановили бы женщин в одеянии послушниц храма Сето, еще и на другую сторону улицы перешли бы, но не хотела Тини и следа оставлять после себя. Стремительными слыли лучшие жрицы храма, но и Тини им не уступала. Темные фигуры незаметно добежали почти до южных ворот, кое-где и через заборы перелетели, да так, что ни одна собака не залаяла, а все равно опоздали. Беду Тини почувствовала еще за квартал, а уж возле дома запах крови просто бил в ноздри.
Мертвы оказались все. Только одна сестра лежала во дворе, всех остальных смерть застала в доме. Двое были убиты в коридоре за входной дверью, трое лежали в трапезной, остальные в подвале. Одиннадцать трупов и рассеченные ремни в клетке для пленницы Тини сочла. Одиннадцать трупов сестер, из которых, считая сестру во дворе, шестеро были убиты ударами бальского меча, двое, обе с самострелами в руках, не убереглись от метательного ножа, трое оказались словно насажены на вертел.
- Не пойму, - качнулась охранница, разорвав платье на груди одной из сестер. - Что за рана? Пика? Стилет?
- Шпага, - мрачно пробормотала жрица. - Оружие магов Суррары. В помещении она ловчее меча будет, вот только не знаю я никого, кто со шпагой по Деште бродит. Даже у Аруха шпаги нет. В любом случае - мастер. Впрочем, и второй не хуже. Надо было кого-то из вас здесь оставлять, магия могла выручить…
- Лучшие воины храма, - ровно произнесла охранница. - В темноте ждали врага, не должны были уступить в собственном доме, как же так?! Нападавшие, кажется, даже не ранены?
- Лучшие воины храма это вы с сестрой да я, - оборвала Тини охранницу. - Никого я не знаю в войске Скира, кто мог бы вот так пройти по коридорам тайного дома. Никого. И магии не чувствую… На баль думаю, но сестра во дворе успела спустить самострел, его бы насквозь пробило, а стрела сухая, к тому же наконечник затуплен. Что ж за доспех у него? Задуматься об этом следует, задуматься!
- Пленницу искать будем? - спросила охранница.
- Нет, - зло улыбнулась Тини. - Она сама к нам придет. Уже завтра. Заодно и с друзьями ее посчитаемся. Или чужому расчету препятствовать не будем.
Как Тини учила, так Кессаа и постучала. Четыре раза ударила, четвертый удар с задержкой сделала. Дверь открылась почти мгновенно. Заскрежетал засов, заскрипели петли, и из темноты показалось строгое лицо послушницы. Сразу догадалась Кессаа, что послушница перед ней - по черному платью с высоким воротом, по широкому черному поясу, по тонким тугим косицам на висках, по бледной коже, словно ее обладательница от света Аилле месяцами скрывается.
- Здравствуй, сестра, - вымолвила незнакомка монотонно, словно каждый день по десятку беглянок встречала, поморщилась от дневного света, кивнула: - Пошли.
- Мне бы Тини, - робко отозвалась Кессаа, но удостоилась лишь короткой фразы:
- Я знаю, пошли, Тини придется подождать.
«Сколько подождать?» - пробурчала Кессаа и с тоской поплелась вслед. Вздрагивающим светляком впереди провожатая шла. Кессаа смотрела на ее силуэт и не видела, а угадывала узкие коридоры, зал, в котором кто-то еле слышно дышал, но тоже обходился без света, лестницу, по которой двинулась вниз проводница.
- Здесь, - толкнула тяжелую дверь послушница, и Кессаа оказалась в подвале. Тьма была разжижена несколькими светильниками, и во взвеси копоти, сырости и сумрака за грубым столом сидели три женщины, показавшиеся Кессаа близнецами ее провожатой. Они даже не взглянули на гостью, правда, ей показалось, что чуть напряглись, согнувшись над чашками с бульоном, из которых полз аппетитный запах.
- Садись, - смягчила голос провожатая. - Тини может появиться и затемно, поэтому тебе придется перекусить. Не взыщи, еда у нас простая.
- Бывало и попроще, - буркнула Кессаа, сбросила мешок, стянула с плеч вымазанный сажей кожушок, тут же вспомнила о грязном лице, руках и сморщила брезгливо нос. Послушница понимающе кивнула в сторону бадьи с водой.
- Чистота тела нутро не чистит, но о порядке свидетельствует. Умойся.
«Что ж, - подумала Кессаа. - Дождусь Тини, а там все одно - или договорюсь насчет Лебба, или сбегу!»
Вода оказалась чистой. Кессаа разбила поблескивающую поверхность тяжелым ковшом, набрала полные ладони леденящего холода и, стряхнув с головы замасленную шапчонку, с внутренним трепетом плеснула на лицо, на шею, засучила по локоть рукава рубахи, пригладила спутавшиеся волосы. Оглянулась, не увидела ни полотна, ни ветоши, собрала с лица капли ладонями и подошла к столу. Сестры продолжали безучастно есть, явно растягивая удовольствие, провожатая посмотрела на короткие волосы Кессаа неодобрительно.
- Вот, - пододвинула чашку с тем же бульоном. - Не побрезгуй.
«Думает, я из дворца сбежала», - пробормотала Кессаа про себя, присела, еще раз окинула взглядом закопченные своды, то ли клетку, то ли металлическую решетку в глубине подвала, деревянные полки, заставленные горшками и мешками, взяла ложку и хлебнула оказавшееся вкусным варево. Неладное почувствовала почти сразу. В глубине наваристого бульона таилась магия. Она была чуть заметной, в другое время Кессаа и не почувствовала бы наговор, мало ли как здешние повара кухню ведут, но теперь ее чувства были обострены как никогда. Путешествие с Хееном, Мэйлой и Гурингом, выпутывание из ворожбы старого мага, которая и теперь липким невидимым комком оставалась в ладони между большим и указательным пальцами, словно кожу с нее содрало. На мгновение Кессаа замерла, удерживая ложку у губ, но провожатая ее все поняла.

Предыдущая страница 19 Следующая страница


Муравьиный мед 20

Она даже не крикнула, зашипела как змея, и четыре пары крепких рук мгновенно взяли девчонку в оборот. Скрутили запястья, захлестнули петлей ноги, забили в рот дурно пахнущую ткань. «Хорошо хоть умыться дали», - некстати блеснуло в голове.
- С прибытием, - холодно вгляделась в лицо Кессаа провожатая и повернулась к помощницам: - Не захотела сладко заснуть, обижайся на саму себя. Амулетов нет?
- Ничего нет, - послышался голос из-за спины, хотя быстрые руки только заканчивали ощупывать тело Кессаа, не оставляя без внимания самые укромные места. - Так, в мешке только травок немного да прочая ерунда. Золото, глинки ведьминские, белье.
- А это? - Провожатая сорвала с шеи девчонки шнурок.
- Зря ты его развязала, сестра, - сухо пробормотала одна из помощниц.
- Забыла? - сузила глаза старшая. - Тини приказала, всякий наговор сдергивать, а провожатый у нее один должен быть. Хозяйка сама его допросить хочет. Если и есть у него соратники, много не набежит. А ну-ка, спеши наверх, пусть готовы будут к гостю или гостям. Запоры открыть и ждать!
Зашелестел почти неслышный быстрый шаг по ступеням. «Тини приказала…- растерянно повторила Кессаа и вдруг дернулась, забилась в путах. - Убьют ведь Зиди!»
Резкий удар в живот заставил Кессаа замереть, скрючиться в судорогах. Показалось, что забившая рот тряпка заткнула глотку и рвет на части изнутри грудь. С трудом сдержала тошноту, только слезы сдержать не смогла, но и сквозь них посмотрела на обидчицу с ненавистью.
- Чувствуется порода, - одобрительно кивнула старшая. - С другой стороны, была бы умнее, не свалилась бы в ловчую ямку. А ну-ка, давайте примерим!
Одна из сестер встряхнула перед лицом Кессаа мешок из редкой, но прочной ткани, твердые руки притянули ее колени к груди, спеленали ремнями натуго, примотав руки к стопам, подняли и сунули в пыльную темноту.
- Отлично, - услышала Кессаа голос, с ужасом чувствуя, что задыхается. - А ты, девочка, имей в виду, что висеть тебе в таком состоянии у седла придется, и если мычать попробуешь или дергаться, то всадник только одним способом успокаивать тебя станет, ногой.
В то же мгновение страшный удар опрокинул Кессаа во тьму…
…Она пришла в себя скоро. От боли было трудно дышать, но стянутые ремнями руки и ноги затечь не успели. Кессаа попробовала вытянуться, но колени, пятки, спина и затылок уперлись в холодные прутья.
«Клетка», - с досадой подумала Кессаа и постаралась поднять голову.
Теперь сумрак подвала казался еще более мутным. На столе горело всего три светильника, и четыре сестры стояли, обнажив мечи. Где-то далеко слышался шум и голос, словно кто-то стучал в дверь и что-то выкрикивал при этом.
- Руки, ноги, уши можно рубить, но убивать в крайнем случае, - холодно приказала старшая и одну за другой потушила лампы.
- Ты думаешь, они пройдут дальше коридора? - спросила в темноте одна из сестер.
- Увидим, - ответила старшая.
«Увидим», - одними губами повторила Кессаа, обессиленно дернулась в путах и вдруг поняла, что она должна сделать. Что она должна попытаться сделать, несмотря на то, что, истратив силы на выходе из Суйки, она ни одного мгновения не чувствовала себя так же, как во время ночных занятий в саду храма Сади. Ни на одно мгновение не вернулась к ней прошлая уверенность в том, что она выпутается из любой ситуации, и тогда, когда она вдруг очнулась в снегу и столкнулась с Зиди, уверенность не вернулась. Тогда лишь радость ее захлестнула и, кажется, даже еще большее бессилие навалилось. Вот и теперь там, где некогда искрились сила и озорство, чернела бездна усталости. Ни капли силы, только липкий комок на ладони правой руки между большим и указательным пальцами.
- Сейчас, - умер в забитой тряпьем глотке шепот, - сейчас…
Трудно запомнить тысячи заклинаний, в которых на самом деле не слова главное, а воля и настрой, но еще труднее слепить заклинание, которое не то что не знаешь, которому не учили, которого и в книгах-то нет, есть только жгучая потребность, чтобы случилось что-нибудь именно так, как того хочет маг, и не иначе. Впрочем, зачем лепить заклинание - вот оно, между пальцами, скомканное, но живое, кровью Кессаа пропитанное, силой нерастраченной полное. На другое оно нацелено, но так и ножик годится не только для резки овощей, пусть даже он для кухни лишь выкован. Подправить немного, очень захотеть, чтобы получилось, и должно получиться. Хоть как. Главное, чтобы не вслепую Зиди по этому ужасному дому без окон шел, не вслепую.
«Сето, отчего я не рада предстоящей встрече с родной теткой?» - спросила сама себя Кессаа и щелкнула пальцем, отбрасывая липкий комочек между прутьями решетки.
Паутина, она паутина и есть. Чтобы спеленать ею, коконом не обойдешься, а чтобы клочьями облепить, много не надо. Полетела ловушка в спины сестрам, раскрываясь и раскручиваясь. Мазнула, повисла клочьями на руках и ногах, скользнула вместе с дыханием вверх по лестнице, разлетелась по коридорам.
«Не оплошай, баль!» - поморщилась Кессаа, потому что шея затекла, потому что железо зазвенело в доме, потому что остатки силы щелчок пальцем из нутра выскреб, потому что старшая вдруг заметила, что засветились во тьме силуэты ее сестер, словно пещерный гриб на неосторожного путника споры развеял. Зарычала провожатая, самострел вскинула, чтобы то ли гостей на лестнице встретить, то ли к пленнице неугомонной развернуться, но не успела. Упала, поймав в лицо бальский нож. Остальные сестры вперед ринулись, но лестница узкая была, поэтому смерть встретили по одной, а со смертью последней колдовство Гуринга вовсе истаяло. Легкие, без хромоты, шаги раздались в подвале. С грохотом упала лавка и заскрипел стол. Выругался по-бальски Зиди и позвал негромко:
- Рич! Ты жива?
«Кессаа меня зовут», - уткнулись в кляп не сказанные слова, и только слезы вдруг покатились из глаз.
- Эй! - На лестнице появился отблеск тусклой лампы и раздался смутно знакомый голос. - Ты чего тут гремишь? Пятерых положил? И все бабы?.. Отомстил, похоже, всему женскому роду за обман явный и обман неразведанный? Где твоя попутчица-то? Жива?
- Жива! - обрадовался Зиди, сбил ударом серого клинка замок и подхватил на руки стянутое ремнями тело.
- Ты бы поосторожнее замки рубил, - недовольно проворчал Яриг. - Это ж не доспехи! Мог бы и ногой сбить.
- Рич! Рич!.. Жива! - радостно шептал баль, освобождая Кессаа.

Глава двадцать пятая

Поутру ударил легкий морозец и посыпал мелкий сухой снег, который из-за порывистого, но настойчивого ветерка не смог удержаться на крутых кровлях и загулял дештскими улицами и переулками, забираясь за шивороты, в обшлага рукавов и под платье. Синг поднял аруховских птенцов затемно, и к рассвету Айра продрогла, несмотря на теплую одежду и то, что у северных ворот пылали костры. Не хотелось ей ступать на подтаявший от жара камень, потому что за грязным словом стражники в карман не лезли, плевали под ноги, да и мочились тут же, забежав за сбитую из навощенных досок будку. Приложила бы их заклинанием, что и до будки бы не успели, да придирчивый Синг стоял рядом, глаз не спускал. Словно не за горожанами, неизвестно отчего решившими покинуть Дешту в ярмарочный день, следил, а среди собственных жрецов чужака высматривал. Все прочие ворота из города запирались в ярмарочный день, чтобы, если какая пакость на площади случится, вора, разбойника, ловчилу какого в одном месте поймать было можно. Потому и всякий путник, которому хоть сто раз на юг не терпелось, покорно выбирался из города через северные ворота и, проклиная несуразные скирские порядки, тащился пять лиг в обход внешней крепостной стены.
Только простых путников с утра мелькало не много. Сначала одно за другим - кто на лошадях, кто в повозках в сопровождении немногочисленной, но грозной охраны - выкатились посольства, торопясь засветло удалиться от скирского гостеприимства. Затем потянулась тысяча стражей домов Скира, вовсе не жаждущих, судя по раздосадованным лицам, отдавать жизни за оборону далекой и чужой Гивв. Строй замыкал сам Седд Креча, который окатил презрительным взглядом и крепостную стену, и стражу у костров, и соглядатаев Аруха и Ирунга, кутавшихся в жиденькие кожушки у ворот еще до Айры. В некотором отдалении за Седлом проследовал на неторопливой кобылке седой маг. Вид у него был страдальческий - и то, кто бы смеялся и напевал, будь у него подбиты оба глаза и сломан нос? Едва несчастный скрылся в проездных воротах, как сразу три неприметные личности, напоминающие то ли торговцев, то ли скупщиков, тронули лошадей вслед. «Следить будет Ирунг за гордым таном», - поняла Айра и почувствовала прикосновение Синга.
- Трогаемся! - прошипел колдун, усердно прощупывая взглядом площадь у ворот. - Сам Димуинн отправляется в храм Сето! С ним Ирунг и Арух и три сотни лучших воинов, но мы должны оказаться у храма раньше. День ярмарочный, но в храме служат обряды. Больных и калечных на исцелении после полудня будет предостаточно. Браки будут освещать, новорожденных, покупку жилья, лошадей… Кстати, лошадей сейчас братья твои приведут, с тобой - пять молодых магов, головой за них отвечаешь!
«А ты как же?» - усмехнулась, но не сказала Айра.
- Я с Арухом в свите Димуинна! - гордо выпрямился Синг.
- Что я буду делать у храма? - поинтересовалась Айра, глядя, как, тесня разукрашенные шкурами белок свадебные повозки, в ворота полился отряд Ролла Рейду. Полсотни крепких воинов не в пример отряду Седда Креча явно не тяготились предстоящим путешествием, вот только то и дело оборачивались на замыкающие строй три черные фигуры.
- Тини со своими ведьмами! - прошипел недовольно Синг.
- Что я буду делать у храма? - повторила вопрос Айра и поморщилась, потому что вновь на пальцах возникло ощущение легкой слизи. Уж не от Тини ли это колдовство? Да нет же… Неужели отец?
- Смотреть двумя глазами, не моргая! - рявкнул Синг и, задрав полы кожуха, побежал в сторону запретного города, где как раз седлались кони и собирался обоз для путешествия Димуинна.
Айра уже знала о том, что так и не пойманная ею девчонка оказалась дочерью Седда и вовсе не погибла перед Боркой в выжженном лесу. Знала она и о том, что та должна появиться у храма - недаром и Ирунг и Арух загодя отправили туда слуг, а теперь и сами в свите Димуинна собирались почтить присутствием храм.
Не понимала, правда, Айра, отчего чуть ли не весь Скир занят охотой за беглянкой, но на собственном опыте портовом знала: если перебежишь дорогу сильному, он обо всем забудет, лишь бы раздавить наглеца. Многое Айра знала, вот только Димуинна понять не могла, зачем ему какая-то девчонка, если по одному слову сотня прекраснейших рабынь немедленно будет доставлена в его полное распоряжение? Многое Айра знала, да не сказала никому, что видела беглянку в городе. То ли проклюнулся внутри девчонки росточек своеволия, то ли и раньше уже был там, только казалось теперь Айре, что пока еще она бродит среди озлобленного зверья, но в любой момент может расправить крылья и взлететь. Потому что и уходящие, и остающиеся в Деште стражники, и тайные слуги Ирунга, и встревоженные посольства, и испуганный Синг, и даже торопящиеся в храм молодые пары - все они обречены. То ли шепот какой услышала, то ли приснилось что, но чернота в глазах появилась, и все, выходящие из ворот Дешты, словно тонули в ней. И невидимая петля была наброшена на горло каждого. Так с чего бы ей старание выказывать? А вот смотреть да присматриваться, слушать да прислушиваться придется со всем вниманием, не то сдует собственную жизнь как огонек масляной лампы с храмового столба.
- Айра! - с опаской окликнул колдунью юный аруховский ученик. - Держи коня.
Колдунья ловко перехватила поводья, быстро ощупала притороченные к седлу мешки, оружие, одним движением взлетела в седло. Пять пар беспокойных глаз уставились на нее.
- Не отставать от меня больше чем на пять шагов, - прошипела Айра в сторону юнцов и направила коня к воротам.
Десятник, разглядев в седле девчонку, которая чуть ли не с середины ночи торчком промаялась на холоде, сделал шаг вперед, чтобы остановить, проверить мешки, ущипнуть за колено, а то и повыше, но не успел. Айра щелкнула пальцами, и командир вместе с собственной стражей и подвернувшимися под руку странниками мгновенно присел. Досада на его лице сменилась ужасом. Айра ударила воина в плечо, сбила с ног, усугубив страдания несчастного, и под дружный вой стражи выскользнула из крепости. Уже за крепостной стеной колдунья придержала лошадь и с удовлетворением подумала, глядя на взмокшие лица юнцов: «Устояли! Но так ведь и я осторожнее была, чем обычно».
Катилась по разбитой дороге праздничная повозка. Пощелкивал бичом над спиной лошаденки, украшенной зелеными ветвями корептской сосны, Яриг. Пощелкивал да сутулился, натянув на голову шляпу чуть ли не до самых плеч. Молчала, прижавшись к ободу с пришнурованным тентом, кутаясь в теплую овчинную шубку, Кессаа. Зиди обернулся один раз, пригляделся к вспыхнувшему через сетку платка молодой невесты взгляду и больше глазами не косил. И так чувствовал себя старым пнем, на котором вдруг ни с того ни с сего зеленая веточка проклюнулась.
- Нельзя по-другому, - увещевал Кессаа прошедшей ночью Яриг, когда девчонка вдруг воспротивилась ехать в храм в свадебной повозке. - И лиги не пройдете, стражники руки за спиной скрутят!
- Примета плохая, - твердила Кессаа. - Попусту в свадебной повозке прокатиться - счастья не видать.
- А жизнь, выходит, дешевле счастья ценишь? - кривился Яриг.
Кессаа только вздыхала и опускала лицо на руки. Вымывшись в закутке горячей водой, она постаралась стянуть короткие волосы в упругий пучок, но все равно с выцветшими ресницами и бровями напоминала очаровательного то ли мальчишку, то ли вовсе лесного зверька. Правда, сердце у Зиди вырываться из груди все равно начинало, стоило ему только взгляд бросить на девчонку.
Только на трактирщика она впечатления никакого не произвела. Порой казалось, что он готов задрать на ней только что выданное шерстяное платье и пройтись по округлым ягодицам прутом или кожаным ремешком. Однако вместо этого Яриг с досады выхватил из-за пояса нож и всадил его в стену с десяти шагов. Хорошо всадил, не по-бальски, но умело. Не оставил он беглецов в трактире, отвел в неприметный домик ближе к северным воротам, отправив его хозяина за свадебной повозкой, продумал, как каменный мешок, что по дороге в бальский лес лежал, миновать, но на упрямство Кессаа напоролся.
- Нет, ты скажи мне, - трактирщик присел за стол, за которым вот только что все трое успешно победили не только сегодняшний голод, но и завтрашний, - ты сама-то понимаешь, что дорога на юго-восток из Дешты одна? Что ни обойти распадок, ни обползти его нельзя, куда бы ты не собиралась - в храм ли, в бальский лес вместе со спасителем своим, в Суррару, за реку, в корептские предгорья? Не успеем!
- Понимаю, - кивнула Кессаа.
- А то, что только свадебную повозку никакой стражник не тронет, понимаешь?
- Понимаю, - согласилась Кессаа.
- А чего ж ты упрямишься? - Яриг шлепнул ладонями по выскобленным доскам. - Или не знаешь, что приметы на того действуют, кто их примечает?
- А вдруг он увидит? - наконец вымолвила Кессаа.
- Кто? - не понял Яриг.
- Лебб Рейду, - еле вытолкнула заветное имя Кессаа. - У меня встреча с ним завтра в храме.
- Не увидит! - Одноглазый едва не проломил кулаком столешницу. - Ты же в платке будешь.
- А если б и увидел? - вдруг буркнул Зиди. - Что он тебе, слово какое дал?
Вот тогда и вспыхнул ненавистью взгляд Кессаа. Затихла девчонка, молча собираться стала, молча улеглась поспать на короткое время, только головой мотнула, когда Зиди спросил, как с магией ее, способна ли предъявить стражникам что-нибудь по необходимости.
- Оставь ее, - пробурчал тогда Яриг. - Расплелось у нее в мозгах что-то. Ничего, такое бывает. Это как в драке: чтобы в глазах посветлело, надо на два удара по собственной морде сторговаться.
- И с одного удара можно на вертел отправиться, - не согласился Зиди.
- Можно, - кивнул одноглазый и добавил: - Ты, что ли, ее вертелом стать хочешь?
Засмеялся было трактирщик, но вовремя замолчал. Побледнел Зиди, кулаки стиснул. Наполнил Яриг чашку холодной водой, сунул в руки баль:
- На-ка, остынь. Если росток из земли за кончик тянуть, он быстрее не вырастет. Помогу я девчонку тебе до храма доставить. Сторгуемся за один золотой?
Зиди было все равно. Он бросил на топчан кожух, лег и почти заставил себя уснуть, повторяя, как заклинание, только два слова: «Старый дурак, старый дурак, старый дурак».
Утром, едва баль открыл глаза, Яриг не замедлил усмехнуться:
- Лучше бы уж ты храпел. Одного я так и не понял, о ком бормотал-то? Обижаться мне на тебя или сочувствовать?
- А ну тебя, - отмахнулся Зиди, наклонившись над бадьей с водой. - Девчонку лучше буди.
- Так она встала уже, - ответил Яриг.
Зиди стряхнул с лица капли и вновь наткнулся на обжигающий взгляд. Кессаа так и не сказала ни слова. Ни когда распихивала по одежде немудрящие ведьминские амулеты, ни когда Яриг оседлал лошадь и Зиди запахнул Кессаа на утреннем морозце в теплую овчину, ни когда на северных воротах Яриг придержал повозку, чтобы разминуться с тысячей воинов, ни когда их обогнали сначала воины Рейду, среди которых мог быть и Лебб, затем три темные быстрые тени на крепких лошадях, а уж за ними и молодая колдунья в сопровождении пяти магов-юнцов. Кессаа сидела настороженно, но в какой-то момент вздрогнула и придвинулась ближе к Зиди.
- Седд Креча с Гурингом вроде на войну собрались, - обернулся в светлеющем сумраке Яриг, когда всадники скрылись из виду. - Старый маг одно время служил дому Креча, а лет пятнадцать или десять назад сослался на преклонный возраст и осел в храме Сади у Ирунга, лекарствовать стал. Я уж думал, что он помер, а он верхом разъезжает и опять с Седдом! Правда, не иначе как в трактире каком со скирской стражей что-то не поделил, пробежались кулаки по колдовскому лицу.
- Что он был за маг? - вдруг нарушила молчание Кессаа.
- Ну, я с ним мехи не развязывал, - Яриг щелкнул бичом, - но, слышал, маг серьезный. Вроде как отшельник. По молодости в одном храме был, затем где-то за речкой Мангой у лесных шаманов ремини ума набирался, потом к другому храму прибился, но и там не заладилось. У нас же старшие жрецы любят, чтобы все младшие в рот им смотрели, пол перед ними натирали, а как пройдут - золотом следы их раскрашивали. А пуще другого они не любят, когда приходит в храм послушник, которому они сами не ровня. Кто ж захочет соперника воспитывать? Но Гуринг, несмотря на все свои таланты, соперником никому не был.
- Это почему же? - не поняла Кессаа.
- Трусоват, - вздохнул Яриг. - Ты же лучше меня должна знать: верх берут не сила, не ум, не опыт, а наглость и смелость. Я, что ли, в храме воспитывался?
- Наглость сама по себе ничего не стоит, - мотнула головой Кессаа.
- Наглость - это наконечник копья! - Одноглазый погрозил девушке пальцем. - А уж что ты вместо древка применишь, от талантов твоих зависит! Впрочем, у Гуринга наглость была, но только с трусостью сочеталась. Или ты врачевать ему не помогала?
- Вот, - вздохнула Кессаа. - И ты знаешь…
- Я все знаю, - довольно улыбнулся Яриг и ткнул кнутовищем перед собой: - Смотрите! Каменный мешок начинается!
Зиди сидел неподвижно. Каждый шаг в сторону бальской земли словно отнимал у него силы. Казалось, где-то далеко защемило конец пряжи, и он теперь разматывал ее, распускал собственную жизнь, чтобы добраться до начала мотка. Уходил все дальше от досадной затяжки и вот добрался уже почти до конца пути, потому что близок обратный конец, который на самом деле где-то в сердце прячется, а сердце, пусть и мечется вместе с ним по Оветте, все к одному месту привязано.
Аилле на небо выбрался, но осветил окраину нынешней скирской земли только через серые тучи, поэтому и белые от снега скалы, что вдруг выросли справа и слева от тракта, показались Зиди серыми. Дорога завиляла, поползла вроде вниз, но лошаденка продолжала натужно тянуть повозку, и Зиди понял, что это постепенно уходят вверх и в стороны старые полуразрушенные и заросшие лесом горы.
- Вот он, каменный мешок, - усмехнулся Яриг через плечо, в очередной раз удивив Зиди гибкостью шеи. - Вспучилась когда-то земля, словно молотил по ней, как по подсохшему тесту, огромный человек! Тут, где мы едем, колено этого великана стояло, а там, где он на подошву опирался, - долина Мелаген и храм Сето, что на месте ее хижины выстроен был!
- Далеко еще? - прошептала замерзшими губами Кессаа.
- А ты придвинься к жениху-то, придвинься! - укорил ее Яриг. - Хоть не взаправду, да придвинься! От тепла-то не убудет девичьей чести! И то ведь, сзади повозки, впереди повозки всадники да пешие, опытный взгляд на каждом крючке спотыкается, а в нашей повозке не крючок, а крючище - невеста от жениха отодвинулась и зубами от холода стучит!.. Недалеко тут. Конечно, смотря куда ты нацелилась. До деревни, что у храма, - еще лиг десять. До самого храма прибавь пол-лиги. Если до края бальских лесов, до башенок их сторожевых, еще пяток лиг добавь. Ну а если с дороги не сворачивать, еще через три десятка лиг и на холм к бальской святыне заберешься. Оттуда не так давно Седд Креча бальского колдуна приволок. Да и Зиди оттуда же. Правда, скоро уж восемнадцать лет как минет?
- В начале весны будет восемнадцать, - нахмурился Зиди, но тут же улыбнулся. Кессаа закуталась в овчину плотнее и все-таки прижалась к его боку. Приподнял баль полу кожушка и накрыл девчонку едва ли не с головой.
- Ты лучше ноги ей укутай, - покачал головой Яриг. - Все тепло в ногах копится и через ноги убегает. Или я зря старую овчину на дно повозки бросил? - И тут же прошептал быстро, нагнувшись: - Большой отряд воинов нас догоняет. Судя по тряпке на шесте - сам Димуинн своим присутствием храм Сето почтить собрался! Как лошадь придержу, руки на плечи сложить и мордами чтобы до дна телеги достали! А то ведь посекут нас мечами, посекут! И чтоб дальше всю дорогу до храма, и в храме - сидеть как мыши в змеиной норе. Если Димуинн - в храм, нам вдвойне осторожничать придется. От него Ирунг не отходит, да и советник его, Арух который, тоже не мальчик на побегушках!
- Учует? - напрягся Зиди.
- Не учует, - оскалился в усмешке одноглазый. - Или ты думаешь, я наговора нужного не знаю? Не учует. Тини мимо пролетела - не учуяла. Есть одна девчонка, что учуять могла бы, но и она уже впереди нас…
- Я чувствую, - прошептала Кессаа. - Скользко… Чувствую магию.
- Чувствует она, - сплюнул в сторону Яриг. - А если чувствуешь, постарайся не поскользнуться! Скользко ей! Язык лучше прикуси…
Не договорил Яриг, натянул поводья и изогнулся в поклоне прямо на облучке. Упали со скамьи на колени Зиди и Кессаа, головами в вонючую овчину уткнулись и только слышали, как прогремели сотни копыт над ухом, кажется, почти по головам простучали.
Кессаа ждала этого мгновения, но когда полусотня Ролла Рейду промелькнула мимо, даже не разобрала, который из них Лебб. Не разобрала и хорошо, на мгновение отчего-то отодвинуть ей захотелось подальше встречу с молодым Рейду, имя которого она то и дело шептала, чтобы почувствовать хоть какой-то смысл и в собственном бегстве неизвестно куда, и в тех смертях, что случились вокруг нее, и даже в том, что сидит она рядом с потрепанным жизнью бывшим рабом, у которого и волос-то уже не седых не осталось, а от последних испытаний и лицо разве что коростой не покрылось. Промелькнула и ладно, нечего жилы на кулак наматывать. Ясно же было сказано, там и увидимся. Наизусть ведь эту записку помнит. А там уж что-нибудь да случится. Ее ли дело загадывать, если вся боль, все неувязки, все мысли, что ни передумать, ни перетерпеть, - все исчезнет, только прикосновение его почувствует. Тогда не придется уж голову ломать, отчего внутри, там, где еще недавно сила бурлила, тоска беспросветная разлеглась. Может быть, зря она так сильно рвала из себя колдовство Гуринга? Может быть, вместе с ним и свое умение выдрала? И так бы Зиди ее спас.
Спас ли? Отчего он старается? Трактирщик ясно отчего, ему лишний золотой пригодится, а Зиди?.. Неужели колено залеченное отрабатывает? Золото вернул, все вернул, даже вторую половину платы не взял, сказал, что получил уже свое с отца ее, Седда Креча. Отчего она должна верить седому баль, если никому веры нет? Ирунг, Мэйла, Тини, Седд Креча - все против нее. Мать разыскать, что ли? Поспрашивать о сестре Тини в храме, только как спрашивать, Лебба найти бы!
С другой стороны, именно Седд Креча вез этой дорогой почти восемнадцать лет назад из бальских лесов в Скир плененного Зиди. Если сестра Тини тоже в храме обитала, выходит, именно тогда скирский тан семечко в лоно матери Кессаа бросил? Мэйла знала, точно ведь знала, кто ее мать, да и Тини не просто так ее имя от Кессаа скрывала. Зачем Тини было хватать и связывать племянницу? Может быть, знала уже, что все Кессаа способна бросить, от всего отказаться, только бы на эту встречу к Леббу успеть? Может быть, так и надо, чтобы дурочку, которой и семнадцать едва исполнилось, от чувства бессмысленного уберечь? Разве нужна она молодому красивому тану теперь, когда вся ее красота муравьиным медом сожжена, когда ее изящные ноги стерты, когда искры в глазах потухли, когда позволила она провожатым своим посадить ее в свадебную повозку и доставить к храму, словно она замуж за старого и некрасивого баль собралась? Может быть, следовало выскочить на дорогу, броситься под ноги коню конга, сорвать с головы платок и крикнуть: «Оставь меня, Димуинн, посмотри на меня, разве я нужна тебе такая, какой я стала?» Может быть…
Вот только, если и не затоптали бы кони сумасшедшую, все одно порвали бы ненасытные на части. За бегство, за сыновей Ирунга Стейча, за стражников и жрецов, за все, что теперь шлейфом за ней волочится и будет волочиться до самой смерти.
- Как тебя к избраннику твоему доставить? - негромко прошептал над ухом Зиди.
Вздрогнула Кессаа, подняла голову, вслед войску, что неотступно за Димуинном следовало, посмотрела, села на место.
- Он сам меня найдет.
- Найдет-то он, найдет, да вот как подойдет? - обернулся Яриг, у которого уж больно тонкий слух оказался. - Ты хоть раз была в храме? - Он тронул лошадь.
- Может, и была… - пробормотала Кессаа. - В младенчестве.
- Он на краю Проклятой долины стоит, храм-то. - Одноглазый щелкнул бичом, обгоняя ковыляющего по дороге калеку. - Пять лиг поперек долина, а Проклятой называется. Вроде плоская, а скалами и камнями как зубами усыпана. Только долина-то за храмом, до нее еще добраться надо. Сначала мы в деревню попадем. Каменный мешок как раз кончается, вправо-влево обрывы скальные разбегаются, между ними деревня. Большая деревня, домов сто! В деревне той в основном храмовые живут, слуги, опять же для паломников там пяток трактиров устроено, не меньше. Лавки, два больших постоялых двора, да и в любой избе за мелкую монету можно всегда угол снять. Деревню мы никак не минуем. Скоро уже там будем. Зайдем в лавку, купим тетерку, чтобы башку ей на алтаре открутить, а там сразу же к храму и двинемся.
- Зачем нам жертва? - напряглась Кессаа.
- Ты чего, дуреха, хочешь, чтобы нас уже в деревне на острие взяли? - с досадой плюнул Яриг. - Все невесты с тетерками в храм пойдут, а самая умная с пустыми руками? Никто тебя не заставляет у алтаря голову ей крутить, тем более что это жених делать должен! А не захочешь, так он и вовсе ее живой выпустит, - чай, не вельможи, у дештских горожан с обычаями попроще. Сама выпустишь, тем более что бывает такое. Жрица не удивится, да и не стоит она у алтаря, до полудня таинства самовозом ползут. Выйдешь, сядешь в повозку и как приехала, так и уедешь. А ну как Лебба своего найдешь, а он и в самом деле решится против конга пойти? Обратно в деревню за тетеркой побежишь?
- Дальше что делать? - надула губы Кессаа.
- Откуда я знаю? - раздраженно отмахнулся одноглазый. - Я в храм не ходил, жены у меня нет. Я с повозкой в деревне останусь. В трактир пойду. Выпью да закушу. Вот Зиди дождусь. От деревни до храма дорога каменная проложена. По ней молодые пешком должны пройти. Специально так устроено, ну чтоб подумать еще немного, мало ли, может, не люб тебе суженый. Или ты ему. Да не вздрагивай ты! - расхохотался трактирщик. - Ты о другом лучше подумай. Куда после храма пойдешь?
- А тебе что за дело? - нахмурилась Кессаа.
- Да так. - Яриг пожал плечами. - Заработать хочу. В последние недели нет прибыльнее дела, чем дурней из ловчих ям вытаскивать. Ты вот вся в ожидании сейчас, как тетерка на токовище, а ну как твой тетеревок передумает тебя у алтаря женой объявлять?
- Не передумает! - вскинулась Кессаа, взглядом, как пламенем, Зиди обожгла.
- Понятно, - кивнул трактирщик. - Хорошо, что не передумает. Приятно, знаешь ли, честного тана встретить, не приходилось пока. Только ты ведь его в полусотне Рейду не разглядела. А что, если ногу он подвернул? Если живот у него вспучило? Соринка в глаз попала?.. Куда пойдешь после алтаря?
- А куда идут те, кто передумал жизни соединять? - Девушка уже едва сдерживалась.
- По-разному. - Яриг задумался. - Обычно по домам едут. Но ты не забывай, такие казусы редки, а с учетом того, что вокруг храма и деревни силки и стражники Димуинна расставят, и колдуны его во главе с Ирунгом и Арухом этим востроносым расстараются, так и вовсе слишком приметны. В храме самом Тини властвует, да и Седда Креча я бы не сбрасывал со счета. Как бы не тянуло тебя, бабочка, к пламени, а задуматься, куда ожоги залечивать полетишь, заранее надо.
- И куда же мне… придется тогда лететь? - через силу прошептала Кессаа.
- Выбор небольшой, - охотно объяснил одноглазый. - За храмом тракт пролегает. В одну сторону дорога к горам, в корептские земли, в другую - за речку Мангу. Правда, до нее добраться не просто будет. А уж прямо, через долину - вот тебе и бальские леса.
- А ты… куда пойдешь? - Девушка медленно повернулась к Зиди.
Седой баль словно проснулся только что. Вздрогнул, виски потер широкими ладонями, вздохнул:
- В лес мне надо. Дело там у меня. Ты знаешь какое…
- Ну, ты решила или нет? - снова обернулся Яриг. - Подъезжаем уже! А то ведь плюну и в Дешту отправлюсь!
- Найди меня, - обессиленно прошептала Кессаа и вдруг подумала о самом простом. Если Лебб не выполнит обещания, так лучше ей вовсе никуда не ходить. Так и остаться у алтаря в храме Сето.

Глава двадцать шестая

Ирунг все привык делать сам, а если и поручал что-то одному из жрецов и сотников, то потом места себе не находил. Знал, знал, что неправильно это, и достаточно карать жестче за малейшие неточности в исполнении приказов. И карал. Но в самые важные мгновения, поминая всех известных или вымышленных демонов, засучивал рукава. Вот и теперь, едва Димуинн прибыл к храму и принялся размещаться в самом большом постоялом дворе, Ирунг вызвал сотников, коротко объяснил каждому, что и как делать, с помощью слуг вновь взобрался на спину любимой, пусть и неторопливой, лошади и отправился объезжать новые посты и выставленные уже несколько дней назад дозоры.
Давно уже старый маг не был у храма Сето, хотя разве могло хоть что-то измениться на окраине скирских земель? Даже тогда, когда весь каменный мешок был во власти баль, храм Сето стоял как стоял. Тем более теперь, когда баль уже много лет отброшены за Проклятую долину, где теперь темнеет полосой их ненавистный лес и даже успели подняться новые сторожевые башни.
Какой демон понес его тогда в храм? Жрицы склонили голову перед конгом, давно уже согласились не только служить Скиру, но и согласовывать назначение хозяйки храма. Нет, словно зуд начался в одном месте, спешно собрался и отправился на юг. Больше семнадцати лет с той странной поездки прошло.
Точно, как и предполагал, старая хозяйка храма была уже при смерти. Да и что говорить, зажилась на свете, давно за сто пятьдесят перевалило старухе. Помнила еще времена, когда жрицы Сето склоняли головы перед жрецами храма Исс, последнего из которых только теперь казнили на арене Скира. Встретила Ирунга тогда помощница старухи - красавица Мэйла. Взглядом обожгла, даже поклоном не удостоила, может быть, этим приговор себе подписала? Потом уже, когда от ее гордости ничего, кроме прямой спины, не осталось, принял ее Ирунг наставницей в храм Сади. А тогда пальцем коснуться страшно было, обожжешься!
Вошел Ирунг в покои к старухе, поморщился от тяжелого запаха, но к ложу присел, даже руки коснулся. Настоятельница за жизнь одним лишь пальцем держалась, от прикосновения к этому пальцу и глаза открыла. Узнала Ирунга, кивнула в благодарность, что удостоил ее визитом, прошептала чуть слышно:
- Умираю… Едва успел.
- Отчего планы переменила? - сразу спросил маг. - Я смотрю, Мэйла твоя на первого встречного, как белка лесная, броситься готова! Ты же ее готовила в хозяйки? Или я что-то путаю? Кто такая, эта твоя Тини?

Предыдущая страница 20 Следующая страница


21 Сергей Малицкий

- В зеркало посмотри, - только и сказала настоятельница и рукой чуть шевельнула.
Вытащил Ирунг из-под костей, только кожей обтянутых, оправленный серебром неровный осколок. С дрожью туман с черной поверхности стер. Знал, что гадать с зеркалом Сето можно, погоду расплетать, но знал и сокровенное - имеющий силу главное видит. Даже если оно главным не кажется.
Задрожала чернота, и проступило лицо. Красоты необыкновенной, спокойной, но ослепительной. Проникающее сквозь презрение и пресыщение. Заставляющее забыть о всех женщинах, изведанных и желанных. Лишающее дыхания… Страшное лицо! Только страх этот не от линий, не от совершенных черт его исходил, а поднимался ознобом из самых глубин стекла.
- Тини? - только и спросил Ирунг.
- Она, - прошептала старуха. - Почти одно лицо. Услышал?
- Услышал. - Ирунг дрогнувшей рукой сунул зеркало на место. - Только не понял. Погибель великую почувствовал, но спасет ли она Скир от погибели, или причиной ее станет, не понял.
- Всей Оветты погибель, - шевельнулись сухие губы. - Беда с ней пришла, Ирунг, но и надежда тоже. А это одно может значить, что она вестник беды, но не причина ее. Отправишь ее в Суйку. Я смотрела в зеркало: она сумеет вернуться. А потом - сделаешь ее хозяйкой храма. Если все сладится, ума девчонка наберется, там уж разбирайся, как с пророчеством справиться.
- А можно ли справиться с ним? - прошептал Ирунг.
- Нет, - попробовала улыбнуться старуха. - Но иногда можно новое пророчество получить. Иное.
Жрица умерла в тот же день. А Ирунг нашел Тини. Девчонка жила в том же сарае, где ухаживала за свиньями. В другое время маг и головы не повернул бы в сторону напоминающей нищенку служки, но другое время в тот день закончилось навсегда. Ирунг взял ее за ветхий рукав, вытащил на белый свет. Не ошиблась старуха. Почти то самое лицо глянуло на Ирунга. Правда, синяки наливались под обоими глазами, нос распух, на щеках полосы от плети виднелись, да волосы не золотыми были, а иссиня-черными.
- Кто ее бил? - сухо спросил маг у Мэйлы.
- Из храмовых никто, - усмехнулась жрица. - Служительницы Сето не марают руки о прислугу. Ее изнасиловал тан Креча. Три месяца назад выходил с отрядом из бальских лесов, заметил смазливую мордашку, да и потащил в шатер. Даже помыть сначала не удосужился! Другая бы радовалась возможности от тана родить - все на кусок хлеба монеты подбросит, а эта как белка бешеная визжала. Все руки ему перекусала.
Ирунг молча положил руку на живот Тини. Та вздрогнула, но не отпрянула. С ненавистью перевела взгляд с Ирунга на Мэйлу и обратно.
- Послушай меня, - медленно, с расстановкой произнес Ирунг. - Ты больше не будешь ходить за свиньями. Через месяц пойдешь в Суйку. Доберешься до храма, что стоит на холме в центре города умерших, коснешься его стены, а затем вернешься хозяйкой храма Сето. И Мэйла будет тебе прислуживать. Поняла?
Ни слова не сказала в ответ Тини, только ресницы опустила на мгновение.
- Да… - попыталась прошипеть что-то Мэйла.
- Через месяц, - повторил Ирунг, но уже Мэйле. - За этот месяц откормить ее, залечить побои, привести в порядок и все трактаты о Суйке, что в храме есть, вслух прочитать. Головой отвечаешь!
- Я умею читать, - вдруг произнесла Тини.
Это потом Ирунг сотни раз слышал ее голос, который не терял силы и достоинства ни на мгновение, а тогда услышал его в первый раз.
- Значит, сама прочтешь. - Маг уперся тяжелым взглядом в новую настоятельницу. - Ты настоятельница по воле прежней. Я лишь согласился с ней, но рассудит тебя только Суйка.
- Да она сдохнет в первом же круге! - выкрикнула Мэйла.
- Посмотрим, - спокойно ответил Ирунг. - Ты приготовь ее, и если сделаешь это плохо, я тебя отдам на неделю в казарму, а потом собакам скормлю. И язык не распускай. Поняла?
Ничего не ответила Мэйла, только побледнела да кулаки стиснула с хрустом.
- А ты… - Ирунг снова положил ладонь на живот Тини. - Ты ребенка береги. Сила в тебе есть, умной будешь - станешь настоятельницей. Я жрецов оставлю, на первое время они за Мэйлой присмотрят. А вот если ребенка вытравишь, тогда то, что Мэйле пообещал, тебе сладким выбором покажется. Я заберу его у тебя. До семнадцати лет у меня будет воспитываться, а там поговорим…
Зря тогда Ирунг сразу не приказал Мэйлу убить или сам меж пальцев ее не растер. Выкарабкалась Тини из Суйки, настоятельницей стала, девчонку родила, а вскоре и Мэйлу выгнала. Ирунг уж и вспоминать о строптивой жрице забыл, как появилась, попросилась в храм за кусок хлеба. Наставницей сделал. Решил, что всякую силу при себе держать надобно. Ошибся.
И с ней ошибся и с Гурингом. Оба Седду служили. Выходит, все знал сумасшедший тан о нечаянной дочери? Чего добивался-то? Родство с настоятельницей храма, которая ненавистью к нему пылает, вряд ли приманкой служить могло. Если только другое, о чем сам он, Ирунг, даже и думать боялся. Оскорбление дома. Даже если не успеет Седд дочь перед алтарем дочерью назвать, достаточно Димуинну коснуться ее, как Седд может объявить это оскорблением. А оскорбление - это схватка, в которой яростному Димуинну рассчитывать не на что. Нет среди сайдов воина лучше Седда. Разве только этот беглый баль в его молодые годы.
Пробормотал все это себе под нос Ирунг и вдруг замер. На мгновение показалось ему, почудилось, что баль где-то рядом. Остановился маг, оглянулся на охрану, что шла позади в десяти шагах, на деревню, заполненную воинами Скира, вновь повернулся к приземистой серой громаде храма, ступени которого были заполнены калеками, больными, просителями и матерями с новорожденными. Какой, к демону, баль? Среди этих трех десятков пар, что прибыли к алтарю семьи будущие обозначить, искать? Ни одного хромого. Кривые есть, седые есть, даже заразой какой-то порченные есть, а Зиди нет. Да и не здесь его ловить надо, лучшие лазутчики который день мерзлую землю животами греют. Посекли неизвестные отряд, подобрали муравьиный мед, в долине в лиге от бальского леса залегли, ждут кого-то. Баль скорее всего и ждут, а того не знают, что сотня лучших воинов Ирунга на краю леса сама их ждет. Замкнется ловушка, кто бы ни пытался через нее проскочить - Зиди ли, помощники его, девчонка, Седд Креча. Кстати, куда делся его старик с подбитой за неведомые заслуги мордой? Один из трех соглядатаев примчался, догнал Ирунга еще на подходе к деревне, сказал, что и пяти лиг не отошел отряд Седда от Дешты, как сотня личных всадников Креча во главе с Гурингом развернулись и окольной тропой к Деште помчались.
- Поторопитесь, вороны, - прошептал Ирунг. - Окольная дорожка на два десятка лиг длиннее, но выйти к храму она только со стороны корептского тракта может, а я туда полторы сотни воинов поставил.
- Дорогой маг? - послышался ехидный голос.
- Слушаю тебя, Арух. - Ирунг на ходу кивнул советнику конга. - Где твои колдуны? Где Айра?
Арух придержал коня, развернул его и поехал рядом с магом.
- Айра, конечно, заслуживает всяческого внимания, дорогой Ирунг, - советник прищурился от холодного ветра, - но есть дела поважнее. Надеюсь, мы все понимаем, что главным является не поимка девчонки, а то, что в бальском лесу скрыто?
- Поимка девчонки тоже важна, - нахмурился Ирунг. - А чего беспокоиться об остальном? Серые пока далеко, послов мы приняли и обо всем договорились, воинства баль тоже пока далеко. Справится Ролл Рейду с задачей, справится! Тини ему поможет. Или ты боишься, что она найденное в Суррару потащит? Отбыла она?
- Отбыла, - улыбнулся Арух.
- С нею две ведьмы были? - уточнил маг.
- Одна, - насторожился Арух.
- Найди вторую, - тихо посоветовал Ирунг. - Запомни, Тини двух лучших жриц всюду с собой таскает. В прошлый раз по дороге в Дешту они исчезли на время, а потом Седд Креча с новостями перед лицом Димуинна предстал. Найди ее, Арух!
- Все ли я понимаю, Ирунг? - сузил глаза советник. - Сотня твоих воинов в бальский лес ушла. Полторы сотни из трех на корептской дороге встали. Остальных цепью вокруг храма растаскиваешь, дороги дозорами окутал. Не много ли силков на одну девчонку?
- Лебб Рейду где? - оборвал его маг.
- В храме прячется, - усмехнулся Арух. - В коридорах за алтарем. Прошмыгнул еще с утра и думает, что незамеченным остался. Во время службы до полудня в алтарные покои жрицы не заходят.
- Вот и приманка, - кивнул Ирунг. - Секретов особых у меня от тебя нет, Арух. Девчонку изловить надо. И изловить скрытно. Не все порядки ты знаешь, а при конге я говорить лишнего не стал. Если Седд узнает, что Димуинн с его дочерью что-то сделал, пусть даже она и перед алтарем признана не была, то тан Креча вызовет конга на поединок, и Димуинн отказаться не сможет. Как думаешь, кто из них вверх одержит?
- Так убить надо Седда! - прошипел Арух.
- Оттого и полторы сотни воинов на корептском тракте стоят, - усмехнулся маг. - Седд вроде бы сейчас отряд в Гивв ведет, но сотня его воинов околицей к храму пробирается. Понял?
- Понял, - процедил Арух. - Айра и жрецы мои - у храма. Там же и Синг, за Леббом приглядывает. Сейчас снаряжу его вторую ведьму искать. Двадцать лучших воинов ему дам! Спасибо за разъяснения, но и я могу кое-что рассказать. Первое, это то, что за месяц до смерти, оказывается, бальский колдун приходил в храм к Тини, разговаривал с ней и в зеркало ее заглядывал.
- Ни слова она не сказала нам об этом! - прошептал Ирунг.
- И я не слышал, - согласился Арух. - Правда, о второй новости, кажется мне, только я и не слышал. Не было никогда у Тини никакой сестры! Мать ее была последней служкой, помои выносила да нечистоты выгребала, так и умерла от простуды. Кто мать Кессаа, Ирунг?
- А ты подумай, Арух! - рассмеялся маг. - Выбор-то не такой уж большой.
Хорош был бальский клинок! «Где только разжился Яриг таким оружием?» - думал Зиди, а взять его с собой в храм не получилось. Никак не спрячешь на теле. То ли дело нож. Жаль, что один. Впрочем, может, и не придется в дело пускать. Главное теперь, чтобы девчонка до времени тетерку не выпустила из рук, дрожат пальцы у нее.
- О чем с торговкой-то говорила? - спросил вполголоса.
Впереди четыре пары, за спиной больше двух десятков. Невест не разобрать под платками, а женихи не все красавцы да молодцы, не все. Так что не самым плохим выбором Зиди сам себе показался.
- Спросила, жива ли еще сестра Тини. Сестра настоятельницы, - прошептала Кессаа.
Голос у девчонки дрожал, как и пальцы, только не от страха та дрожь была, сразу Зиди почувствовал. Да и не ко времени дрожь случилась, сам Ирунг вдоль дороги прогуливался. И всадник к нему остроносый подъехал, не из последних вельмож. Не всякий тан уздечку золотом проклепывает. Помогут ли амулеты Ярига, что он велел и Кессаа и Зиди под легкие кольчуги надеть? Что за колдовство у одноглазого, сквозь которое даже Ирунг ничего разглядеть не должен?
- Жива или как? - наклонился к девчонке Зиди.
С улыбкой вопрос прошептал, словно ласковые слова в ухо шелестел.
- Нет у нее сестры, - отрешенно, словно на смертном ложе, вымолвила Кессаа и добавила спокойно, слишком спокойно: - И не было никогда.
- Потерпи. - Зиди вновь пришлось наклониться. - Найдешь ты еще свою мать. У Тини и спросишь при случае. Мало ли какие причины были скрывать ей твое родство. Забыла, куда идешь?
Не забыла Кессаа. Да и как тут забудешь, почти дошли уж до ступеней храма. Поморщился Зиди. Много он слышал о храме Сето, но видел его в первый раз. Восемнадцать лет назад, когда вез его связанного в Скир Седд Креча, пьян был Зиди. Всю дорогу глотал вино, что надсмотрщик приставленный подносил ему щедро, только к Борке и видеть начал, а теперь словно вовсе вкус вина забыл. Даже когда вновь хлебнуть пришлось, как мимо глотки прошло. Правда, что ли, не только колено поправила ему Кессаа? Что она там говорила, что коротка жизнь у него, занять не удалось, свои года в заклинания вплела? А кто знает, ей-то сколько отмерено? Может быть, то, что вплела, весь ее остаток и был?
- На ступенях, правее калек и женщин, колдунья стоит - та, что за нами через Суйку шла, - прошептала девушка.
Твердо прошептала, давно такого голоса Зиди не слышал. Последний раз в логове ведьмы в Скоче так говорила Кессаа. Взяла себя в руки, пожалуй, взяла. Храм со стороны просто серой стеной казался, в которой арками ворота были нарезаны. Все за решетками, кроме одного прохода. К нему-то расчищенная от мерзлой грязи тропа и вела. Слева не меньше полусотни калек на ступенях шевелились сплошной живой массой, справа стояли женщины и почтенные сайды, а у арки - девчонка, вряд ли старше Кессаа. Может быть, чуть в плечах шире да лицом погрубее, но тоже красива, ничего не скажешь. Как зверек из норы глазами вокруг сверкала да от холода ежилась. Узнала Кессаа. На мгновение дольше, чем на прочих, взгляд задержала, но узнала, Зиди сразу почувствовал. И тут опять спокойный голос Кессаа услышал:
- Иди спокойно. Она еще в Деште меня заметила, ничего не сделала и тут пропустит.
- Почему? - одними губами произнес Зиди, снимая с пояса кошелек с мелочью, специально для нищих приготовленный.
- Не знаю, - так же спокойно ответила девушка и добавила, поднимаясь на первую ступень: - Не все ли равно?
Кивнул молча Зиди, потому что вдруг понял, что спутница его давно уже переступила за ту оградку, у которой кончаются сомнения и нерешительность. Сил у нее просто не осталось. Все силы на то, чтобы не упасть, не забиться в рыданиях, ушли. Подхватил он девчонку под руку, а левой взмахнул над головой, чтобы зазвенела, заблестела на фоне лохмотьев нищих красная медь.
- Больно, - проговорила Кессаа, и Зиди тут же ослабил хватку. - Идем. Нам внутрь. Лебб где-то близко, я чувствую.
Айра пыталась думать. Не то что она раньше все делала не задумываясь, но раньше для принятия решений вполне хватало мгновений. Когда еще разбойницей портовой слыла, твердо усвоила: думай не думай, а чтобы не попасться, хватай то, что в руки идет, да беги быстрее или, наоборот, стой неподвижно, словно тебя и не касается чужая пропажа. Вопросы, такие, как, например, кто ее таинственный и щедрый отец, вовсе не занимали ветреную негодяйку.
Этот неизвестный, что ежемесячно отзывался золотым звоном в ее ладонях, был чем-то похож на Аилле. Светит и ладно, глупо же было расспрашивать, с чего это золотому шару вздумалось ежеутренне забираться на небо и поливать Оветту жаркими лучами? Тем более глупо голову этим занимать. И в школе Аруха Айра думать особо и не пыталась. Тем более что для нее все это ничем, кроме игры, не было. Кто же в игре думает?
Она даже не думала долго, когда Синг привел молодых магов в скирскую тюрьму, где им пришлось убить нескольких приговоренных к смерти узников. Ей только тошно стало, поэтому и расспрашивала она стражников, за что казнь несчастным выхлопотана, а как узнала, так и убила. Быстро убила, не мучая. Вот Смиголь всегда размышлял, голову чесал, прикидывал и узников убивал расчетливо и долго, чтобы кричали сильно. Где теперь Смиголь? Где теперь Тирух, он всегда ей казался похожим на ее собственного младшего брата, которого у нее, впрочем, никогда не было? Тоже ведь любил погрустить на ступенях башни Аруха. Теперь вот и ей пора задуматься пришла.
Храм Сето Айру удивил. Храмы Скира были почти дворцами, которые не для жилья строились, а чтобы каждый входящий себя букашкой почувствовал, чтобы иноземец голову задирал, пока шапка с затылка не соскочит. Храм Сето другим оказался. Еще издали Айра увидела, что нет над ним ни шпилей, ни куполов, ни башен зубчатых, ни стен крепостных вокруг, а весь он словно одна серая стена на холме, окруженная тоже серыми, кое-где покрытыми пятнами снега ступенями. Только рассматривать Айра его пока не стала, живо лошадей пристроила, пригрозив конюху Ирунговой печатью, на которой три змеи друг друга за хвост терзали, отогнала юнцов в трактир и накормила досыта, пока сотни Димуинна деревню не заполонили. Затем повела молодых магов к храму.
Холодный ветер гнал над мерзлой, лишь слегка выбеленной грязью смешанную с пылью снежную крупу, но выползающие откуда-то нищие словно не чувствовали холода, торопясь занять лучшие места на ступенях. Айра легко разглядела, что половина из них только притворяется больными, пнула одного, другого, наградила еще парочку кишечными коликами, улыбнулась плачущим в овчинных свертках младенцам и повела жрецов в храм. Холодный ветер гулял по залам и коридорам. Из глубины тянуло теплом, но главные залы не отапливались. Кое-где мелькали черные тени жриц, но Айра уже знала, что первая половина воскресной службы обходится без их участия. К алтарю она вышла без ошибки, потому что коридор, ведущий к нему, был устлан зелеными колючими ветвями.
- Хижина Мелаген, - прошептал один из юнцов.
Самый большой зал храма не имел даже крыши. Скорее всего, он служил внутренним двором. В центре его высились развалины дома, собранного из неровных камней, перед останками стен из снега и мерзлого мха торчал коричневый камень, и всюду горели бледные при свете Аилле, но щедро заправленные лампы.
- Алтарь Сето, - поспешил торжественно объяснить молодой маг. - На нем Сето, которая шла к алтарю Исс, присела передохнуть. Но Мелаген не пустила ее в хижину. Она даже не вышла к ней. Поэтому этот камень называют проклятым и говорят, что все потомки Мелаген были прокляты, поэтому рассеялся род Мелаген.
- Почему же жрицы служат на этом алтаре? - спросила Айра. - Почему молодые скрепляют здесь семьи, если камень проклят?
- Они откупаются от проклятия! - прошептал юнец. - Скоро жрицы принесут сюда корзину и каменный нож. Им следует отсечь голову жертвенной птице и положить тушку в корзину. Или выпустить птицу живой, если жених изменил свое решение. Поэтому и путь долгий, чтобы успеть все еще раз обдумать. Но если молодые отпускают птицу живой, ничто уже не защитит их от проклятия.
- Глупый обряд, - поморщилась Айра и замерла. Высокая жрица вышла из коридора, поставила у камня корзину и положила на алтарь вытянутый и острый кусок черного камня, обернутый с одной стороны кожей.
- Уходить надо, - прошептал все тот же юнец. - Здесь никого не должно быть.
Айра не ответила. Она почувствовала, что скрывающая лицо жрица очень сильна, хотя не выдавала себя ничем, разве только движениями, в которых была не спокойная расчетливость, а сила, бурлящая в жилах. Жрица замерла на мгновение, словно с насмешкой взглянула на Аиру через закутывающую лицо ткань, развернулась и скрылась в одном из коридоров. В стороне послышался шорох. В арках, которые начинались за хижиной Мелаген, кто-то прятался. Кто-то молодой и сильный, обуреваемый то ли ревностью, то ли страстью и ненавистью. И снова девчонка словно услышала голос отца: «Оставь их, Айра».
- Уходить надо, - нетерпеливо дернул колдунью за рукав юнец.
- Уходим, - откликнулась Айра, словно не заметив небывалую наглость, и сказала уже громче: - Я расставлю вас вдоль ступеней. Смотрите во все глаза. Если что, ни к Сингу, ни к Аруху - ко мне бегите. Я у главного входа встану.

Глава двадцать седьмая

Не шевелилась тетерка в руках у Кессаа. Ни лапами не дергала, куском бечевы стянутыми, ни крыльями. Казалось, положи ее на камень, так и замрет. Только и будет нижнее веко время от времени круглый глаз прятать. Кессаа гладила ее по шее, касалась мизинцем розовой брови, но птица словно не чувствовала прикосновений. Верно, даже ласка казалась ей дуновением смерти.
- Смерть, - прошептала Кессаа. - Смерть чувствую за этими стенами.
- Яснее говори, - напрягся Зиди.
В просторном коридоре стояли пары. Первыми у тяжелых дверей Зиди с Кессаа замерли. Четвертая пара к алтарю ушла. Три уже вернулись, пошли, почти побежали к выходу, не скрывая восторженных улыбок. Кессаа на них с тоской смотрела. И вот вдруг заговорила.
- Какая смерть? - настойчиво прошептал Зиди.
- Смерть, - тихо повторила девушка. - Не понимаю, но чувствую. Она как натянутая тетива. Как занесенный над головой топор палача.
- Чья смерть? - побледнел баль.
- Не знаю, - тряхнула головой Кессаа, потянула узел на шее, ослабляя платок. - Не знаю… пока.
- Тебе я погибнуть не дам! - упрямо прошептал Зиди. - Да и мне никак нельзя погибнуть. Долг на мне. Я предсмертный слуга Эмучи. Должен вылить мед на алтарь Исс. Должен!
- Где же твой мед? - усмехнулась Кессаа. - Где алтарь? Какой долг? Все прахом пошло.
- Там мед. - Зиди едва заметно кивнул в сторону бальских лесов. - Там. Ждут меня на краю леса слуги Эмучи. Только я знаю, где алтарь.
- Скажи мне, - попросила Кессаа.
- Нет, - отвернулся баль. - Не могу. Я пока предсмертный слуга.
- Почему же предсмертный, - тихо рассмеялась Кессаа. - Разве Эмучи еще жив? Смертный. Совсем уже смертный слуга! Обними меня. Я замерзла. Да не стесняйся. Ведь я не невеста тебе, а Рич…
Синг испугался. Много было достоинств у угодливого слуги Аруха: и оружие его слушалось, и магия ему была подвластна не самая простая, но главным он сам считал звериное чутье. Оно не единожды выручало его, поэтому чутью наставник аруховских птенцов верил безоговорочно. Чутье заставило его бросить торговлю лошадьми и на излете молодости отправиться по городам Оветты, где он усердно растирал порошки и толок травы в лавках мудрых и не слишком мудрых магов. Гнул спину, только бы они дали урвать крупицу их мудрости. Чутье заставило Синга наняться в слуги к молодому, похожему на крысу колдуну с искрящимся левым глазом. Колдуну, который точно так же бродил из города в город, учился магии и никому не говорил до времени, что сама таинственная Суррара числит его своим послом в Скир. И не чутье ли в итоге сделало Синга первым помощником Аруха? Оно заставило Синга принять предложение Ирунга доносить ему о всяком шаге своего хозяина, и это самое чутье тут же пригнало его к Аруху, которому он немедленно доложил о своем обещании любопытному магу храма Сади. Оно позволило Сингу найти среди толпы грязных подростков удивительную Айру. Вот только Зиди и Кессаа чутье поймать не помогло, но время вроде бы еще оставалось.
Об этом думал Синг, бродя коридорами храма Сето и расставляя приданных ему Арухом бравых воинов. Нечего соваться к алтарю, а на всех выходах, потайных и не очень, должны были стоять люди Аруха, они же скирские воины, бравые дети морского народа. Стоять с твердым пониманием, что девчонку, если такая попадется, брать живой, а всех остальных убивать на месте, исключая разве что влюбленного сына Ролла Рейду да служительниц храма. Последних, правда, вовсе не нашлось, даже жилые комнаты с тлеющими углями в печах оказались пусты. Неизвестно, куда делась и та жрица, что вынесла корзину и нож к алтарю. С другой стороны, и не должно быть жриц в храме до полудня, брачная церемония без посредников между молодыми и богами вершиться должна.
Да, и еще кое-что удивило Синга: храм вроде и на храм не был похож. Скорее на сотню или две огромных каменных сараев, пристроенных друг к другу вокруг полуразрушенной хижины и огромного камня. Неслышно крался Синг узкими и широкими коридорами, но казалось ему, что ужас идет по пятам. Оборачивался колдун, застывал, но ничего разглядеть не мог. Наконец подобрался вновь почти к самому алтарю и в закутке у арки, выходящей напрямую к хижине Мелаген, заметил скорчившегося в ожидании Лебба. Увидел меч на поясе и самострел с взведенной пружиной в руках. Вздохнул Синг с облегчением, как и всегда вздыхал, когда непонятная работа в определенное дело превращалась. Попятился и к настороженным воинам побежал. Надо бы поближе к Леббу нескольким стражникам перебраться, чтобы в случае чего девчонку от дури молодой уберечь.
Не вышло ничего у Синга со стражниками. Трое их лежали с перерезанными глотками. Даже мечей из ножен вынуть не успели. Ни крика, ни стона выдавить из груди не успели. Похолодел Синг. Жезл из-за пояса вытянул, который теперь ему вдруг деревяшкой бесполезной показался. Поспешил в соседний коридор, где через полсотни шагов еще двое стражников к каждому шороху прислушивались. И эти в луже крови валялись. Присел от ужаса Синг, едва удержался, чтобы не завыть, соплями да слезами не умыться. В Суйку заходил хитроумный Синг, не последним колдуном себя в Скире числил, а тут почувствовал, что еще немного, поднимет безжалостная рука его за шкирку и в костер бросит. Забилось в судорогах в груди потревоженное чутье. Попятился Синг к потайному выходу, протиснулся через каменную щель, упал на снег и пополз, пополз в сторону, как ошпаренная змея.
Калека стал последним предвестником беды. Айра хотя и стояла спиной к храму, именно к храму и прислушивалась. Глаза-то ее иное видели. Вздувающиеся шатры за околицей деревни для тех воинов, которым места в теплых домах не хватило. Десятников, расставляющих подчиненных чуть ли не цепью в сотне шагов от храма. Димуинна в сопровождении Ирунга, Аруха и старика Касса, выехавших на лошадях на покатый холмик на полпути от деревни к храму. Калек, что только что закончили свару при дележке пожертвований и приготовились ждать окончания службы, чтобы и им поочередно приложиться к алтарю, моля об исцелении - мнимом или подлинном. Матерей, часть из которых встали в кружок и заботливо кормили чмокающих младенцев. Четыре пары молодых, удаляющихся от храма.
Та подозрительная пара сразу за ними в храм вошла. Девчушка стройная, но покачивающаяся, точно пешком из Дешты тащилась или только-только после болезни тяжелой оправилась, и жених ее явно в два раза старше невесты с изуродованным болезнью лицом. Если кто-то и мог беглецами оказаться, только они. Только они могли быть причиной той невидимой слизи, что вновь попыталась пальцы Айры склеить.
Думай, девчонка, думай! Айра смотрела перед собой, а прислушивалась к храму, в котором странные дела творились - то ли магия легкая парила, то ли убийца тенью смерти в коридорах завивался. И так тепла не было, а тут вдруг вовсе мороз по коже пробежал. И сразу после этого один из калек поднялся и заковылял в сторону от храма, может, нужду справить, а может, исцеление ему разнадобилось, которое, впрочем, и не нужно никогда ему было. Свистнула Айра. Поднесла пальцы ко рту и свистнула. Синг ее учил этому свисту, который только зверь лесной да маг услышать могут. Через пару мгновений все пять жрецов рядом стояли.
- Вот что, ребятки, - раздраженно прошипела Айра. - Никто не хочет судьбу Тируха или Смиголя повторить?
- Нет, - прошептал самый бойкий.
- Тогда подтягивайте штаны и быстрым шагом в сторону от храма. И чем дальше уйдете, тем скорее живыми останетесь!
- Арух-то что скажет? - в ужасе вытаращился самый юный из пятерых.
- А вы сторонкой, сторонкой, - нехорошо улыбнулась Айра. - А если не увернетесь, скажите, что я приказала. Так и передайте: мол, приказала идти в одну сторону, пока не устанем.
- А ты? - пролепетал самый бойкий. Пригляделась Айра к юнцу, рассмеялась. Гордость в глазах парня мерцала, да и робкая нежность к страшной по силе ровеснице отсветы давала.
- Поспешите, ребятки. Я останусь. Посмотреть хочу, как все сладится.
- Что ты мне скажешь, дорогой Ирунг? - Димуинн постарался посильнее запахнуть теплый плащ. - А не лучше ли нам вернуться к теплому камину? Полусотня Рейду ушла к бывшему логову Эмучи. Тини с ним. Седд Креча отправлен в Гивв. Воины предупреждены и поймают девчонку, не белка ведь. Надеюсь, предупреждены все, чтобы и пальцем до тела ее не коснулись?
- У каждого десятника по сетке для такого случая припасено, - угодливо заметил за спиной конга Арух.
- На девчонку и одной сетки хватило бы, - захихикал Касс.
- Ждать надо, - скупо обронил Ирунг. - Опасаюсь я, что девчонка в храме уже.
- В храме? - удивился Димуинн, брови в раздражении сдвинул. - Как же она туда проникла? Кто упустил? Плетей выписать, чтобы плоть от костей отстала!
- Не беспокойся, мой конг, - снова встрял Арух. - Если девчонка в храме, ей деваться некуда. Седд-то уж точно в храм не проник.
- Так, может, нам самим, дорогой конг, поискать ее в коридорах храма? - Касс тронул коня. - Надеюсь, что запрет на прикосновения к девичьей плоти на послушниц храма не распространяется?
- Подожди, - поморщился Ирунг, застыл в недоумении, руки вперед вытянул, пальцы растопырил и вдруг заорал, словно и не было рядом конга: - Пергаменты мне! Быстро!
Сорвал с запястья бурую полоску Арух. Выудил смоченный кровью кусочек кожи из пояса Ирунг. Скрипнул зубами конг:
- Моя часть в сером ларце. Касс! Вспомни молодые годы!
Стеганул старик коня, помчался к постоялому двору.
- Успеет? - насторожился Арух, искря глазом.
- Увидим, - буркнул Ирунг, сползая с лошади.
Вытащил из седельной сумки глиняную фляжку, разбил ее о камень. Загудело низкое жаркое пламя, отпрянули лошади, камень покрылся пузырями, начал плавиться, как кусок древесной смолы.
- Так все плохо? - процедил сквозь зубы Димуинн.
- Пока не знаю, - побелевшими губами вымолвил в ответ маг. - Тини в храме. В этом уверен. Хорошо, что мы все здесь. Не должна она против клятвы собственной устоять, не должна. Как наши зароки пламенем займутся, кровь у нее в жилах вспыхнуть должна!
- Это что же? - побледнел Арух. - Ворожбу какую ладит? Или погибель на Оветту призывает?
- Подслушивал, выходит, мой разговор с Кассом? - вдруг рассмеялся старый мат. - Значит, и она могла подслушать!
- О чем это вы? - не понял конг.
- Так, историю старую вспомнил, - подмигнул Аруху Ирунг. - Видел я лет восемнадцать назад в зеркале Сето лицо Тини. Не просто видел, а понял, что и благоденствие и погибель Скира от нее зависят. Потому и настоятельницей ее сделал. А теперь думаю, что ошибался. Тини восемнадцать лет назад одно лицо с нынешней Кессаа имела. Так что, скорее всего, не на Тини рок показал, не на Тини!..
- Ясности мне не хватает, ясности! - зарычал Димуинн, закрывая лицо рукой от нестерпимого жара.
- Кессаа дочь Тини, - холодно ответил Арух.

Предыдущая страница 21 Следующая страница


Муравьиный мед 22

- Что-то обряд в храме задерживается, - таким же ледяным тоном заметил Ирунг окаменевшему конгу.
И в это мгновение из арки храма с визгом и воем выбежали и понеслись вниз по ступеням молодые пары. Заковырялись на ступенях, зашевелились встревоженные нищие. Заплакали дети. Подались вперед воины из ближних цепей. И тут же, покачиваясь и скользя, показался в арке окровавленный человек, размахнулся и неуклюже бросил в кучу калек сосуд, блеснувший серебром.
Седой сотник смотрел на заснеженную, неезженую дорогу хмуро. И хоть не ждал никакой пакости в это время года со стороны гор, но рассуждал здраво, на пустынную тропу просто так Ирунг полторы сотни не отправит. Ничего, и мороз пока не мороз, да и стоять здесь, по уверениям мага, дольше, чем до темноты, не придется. Все лучше, чем под началом Седда Креча далекую Гивв защищать. Правда, непонятно, что значит «задержать Седда Креча», если появится. Как его задержать? А бурю Ирунг задержать не прикажет? Да и откуда же он может здесь появиться?
Может не может, а стук копыт сотник услышал первым. Поднял руку, чтобы спешившиеся воины в седла взлетели. Тронули коней, выстроились у ближних скал стрелки с взведенными самострелами. Обнажили мечи лучшие мечники. Подал коня вперед сотник, и тут же брови удивленно поднял. Свои же, скирские доспехи в просвете зимнего леса блеснули. Правильно молвил Ирунг: сотня Седда Креча, лучшие воины навстречу коней торопили. Почти всех их по именам сотник знал, одного он понять не мог, отчего их старик маг ведет? И не слишком ли хорошо держится он в седле? Да и почему под седлом у него один из лучших жеребцов Скира, к которому Седд даже конюха не подпускал.
- Стой! - заорал сотник, подняв руку над головой.
Вскинули самострелы стрелки. Замерли с обнаженными клинками мечники. Дело невиданное, чтобы своих в крошево сечь, но всякий воин в голове держит, что, если и случится такая незадача, нападать ли нет, случай рассудит, и оборониться всегда надо суметь.
- Стой, - повторил сотник и еще дальше из плотного строя выехал.
Такая уж судьба у всякого среднего командира - собственной грудью первую стрелу пробовать и твердо знать: место твое займет лучший десятник.
Сгрудилась сотня Седда Креча на дороге. Неправильно сгрудилась, кучей. Значит, не собирается силой пробиваться к храму, а если не собирается, тогда можно и поговорить со странным предводителем отряда.
- Закрыт проход! - зычно выкрикнул сотник. Поднял в ответ руку старик, оседлавший коня тана Креча, властно, не по немощному поднял. Оставил воинов своих порядки править, а сам навстречу сотнику выехал.
- Закрыт проход! - так же громко повторил сотник, хотя старик уже на длину копья приблизился.
- Для кого? - знакомым голосом спросил старик.
- Для всякого, - твердо ответил сотник и добавил для острастки: - А для Седда Креча пуще других.
- Чем же не угодил Седд Креча конгу? - снова знакомым голосом удивился старик.
- Если бы прибыл сюда, так не угодил бы тем, что приказа конга ослушался, на Гивв не пошел, - без запинки выпалил сотник. - А если нет его с вами, так нечего и языками об этом шлепать.
- Даже и не соображу сразу, что тебе, сотник, сказать, - отчеканил старик, выпрямился в седле, плечи расправил и одной рукой морок с личины сдернул.
- Тан Креча! - с дрожью, но упрямо повторил сотник. - Имею приказ к храму тебя не пропускать! Если прорываться станешь, имею приказ рубиться с тобой! Если развернешь коней, одумаешься и на Гивв все-таки пойдешь, преследовать тебя приказа не имею.
- Хороший командир у вас, воины! - обернулся Седд Креча к стрелкам, что самострелы не опустили, но растерянности место на лицах нашли. - Понимает ведь, что срублю одним взмахом, а честь блюдет!
- Честь дороже жизни, - ответил тану сотник. - Жизнь чужой рукой отнять можно, а честь только собственной.
- Что ж, - вздохнул Седд. - Раз уж мы о чести заговорили, давай тогда законы Скира вспомним. И чужая воля способна честь порушить. Правда, жизнь отнятую не вернешь, а честь восстановить можно. Вот только жизнь для этого придется у того, кто на честь покусился, забрать. Или свою отдать. Прав ты, сотник. По-всякому честь дороже жизни выходит.
- Яснее говори, тан, - упрямо наклонил голову сотник. - Я спорить с тобой не стану. Не было приказа спорить. А законы скирские и сам знаю.
- Это хорошо, - процедил Седд Креча, распустил шнуровку плаща, ухватил двумя руками за ворот кольчуги, напряг скулы и рванул стальную одежку в стороны, разорвал до грудины, словно кожушок плетеный на морозе распахнул.
- Кому вызов бросаешь? - с хрипотцой спросил сотник.
- Димуинну, тану Ойду и конгу Скира! - выкрикнул Седд Креча. - За то, что на дочь мою, не признанную, но по крови единую, покусился. За то, что опозорить пытается дом Креча перед другими домами. Смертного боя хочу с конгом!
- Сотню свою здесь оставь, - с облегчением выдохнул сотник. - Одного пропущу к храму. Воины закон знают - никто не остановит сайда с разодранным воротом.
Раздался строй в стороны. Опустили стрелки самострелы. Подал коня вперед тан Креча, и в это мгновение со стороны храма долетел до дозора истошный вой. Не звериный, не человеческий. Что не перенести нельзя, не измыслить. Заржали кони, некоторые на передние колени попадали, кое-кто из воинов в седлах не удержался. Половина стрел из опущенных самострелов мерзлую землю посекла, чудом никого не поранила.
- Не успел, - мрачно проговорил Седд Креча.
Еще до алтаря не меньше полусотни шагов оставалось, а Кессаа уже начала лапы тетерке разматывать. Пальцы у девчонки дрожали, рыдания в груди бились, но она упрямо прижимала испуганную птицу к себе, торопясь освободить ее от пут. Сорвала наконец бечеву, прижалась на мгновение к черному крылу и вверх птицу подбросила, а затем уж и платок с лица сдернула, короткие волосы распустила и тут же слезами залилась.
- Зачем же плакать? - прозвучал впереди голос.
Замерла Кессаа. Зиди остановился, окаменел, а девчонка брови выцветшие подняла, сказать что-то хотела, но захлебнулась словами, руки вперед вытянула и пошла, побежала, полетела к Леббу Рейду.
У алтаря ее избранник стоял, в одной руке птицу пойманную держал, локтем другой самострел взведенный к боку прижимал. Возмужал с тех пор, как последний раз с Кессаа виделся, вроде даже в плечах раздался. Прильнула девчонка к Леббу, на шее его повисла, щекой о холодную кольчугу поранилась, замерла.
- Так вот он каков, беглый баль? - сузил глаза красавец Лебб. - Уж не в жены ли собрался тебя брать, Кессаа?
- А как по-другому к алтарю пройти? - всхлипнула девушка. - Тут же дозоры кругом. Ищут меня, Лебб. Конг ищет, Ирунг, стражники всего Скира меня ищут! Не собиралась я замуж за Зиди, вон даже тетерку распутала.
- Не сберег он тебя, Кессаа! - вздохнул Лебб. Птицу на камень отпустил, взял девчонку за плечо, отстранил от себя, в заплаканное лицо вгляделся:
- Не сберег.
- Почему же? - шмыгнула носом Кессаа. - Волосы отрастут. Брови и ресницы потемнеют. Отдохну, так и румянец на щеки вернется.
- От крови не сберег, - упрямо повторил Лебб. - Вымазал тебя в крови с головы до ног. Это сколько же крови придется пролить, чтобы им пролитую отмыть?
- А сколько бы ни пришлось! - засмеялась Кессаа. - Я же пришла к тебе, Лебб. Добралась, как обещала. Помнишь свою записку?
- Я все помню, - успокоил Кессаа Лебб.
Снова прижал к себе девчонку, по затылку погладил, короткие волосы взъерошил, по спине ладонью пробежал:
- Я все помню, Кессаа. И от слов своих не отказываюсь. И конгу тебя не отдам. Никому не отдам! Все равно моей будешь. А ты бы нож-то из руки вынул, баль. Или за пояс его заткнул. Я не сын Ирунга. Не старший и не младший. И не Салис безмозглый. И не раб, кровью юррга очарованный. Нечего тебе опасаться за девочку. Шел бы ты, куда шел. Или отвернулся хотя бы, что ли?
Замер Зиди. Не шелохнулся. Кессаа тогда обернулась, счастливо засмеялась:
- Отвернись, Зиди. Иди в свой лес. Спасибо тебе за все. Иди…
Ноги вдруг у Зиди словно отнялись. Болью, забыл уже о которой он, колено прострелило. Спина взмокла в одно мгновение. «Что ж, - подумал Зиди. - И правда, шел бы, куда шел, да вот не получается. Не получается бросить тебя, Кессаа, хотя, может быть, ты и хочешь этого. Не дорого ли придется заплатить, чтобы глаза твои открылись, Рич?»
Повернулся спиной Зиди и услышал щелчок самострела.
Похолодела Кессаа. Услышала страшный звук и окаменела. Затряслась в судорогах, потому что не может тело в камень обращаться, не может камень дышать, сердце каменное стучать не может. Обернулась, выскользнула из-под чужой руки. Попробовала закричать и не смогла.
Зиди лежал лицом вниз. Короткая стрела вошла в голову ниже затылка, почти полностью скрылась в незащищенной кольчугой плоти. Забрала смерть баль. Без сомнения, забрала, вот только подрагивали в коленях ноги, да пальцы левой руки трепетали, словно даже не на руке, а на одних лишь пальцах пытался подняться воин.
Бросилась к Зиди Кессаа, рывком перевернула неподъемное, тяжелое тело, зашлась беззвучным криком, едва увидела конец стрелы, вышедший из левой глазницы, губы, которые вздрагивали, словно вместе с дыханием слова не сказанные с них срывались, правый глаз живой и блестящий. Наклонилась, руку, к груди прижатую, обхватила, ухом к губам припала, едва голову об острие не исцарапала.
Что ж ты, воин? Силу у леса, у корней земляных, у стволов, в небо стремящихся, у листьев, свет Аилле пьющих, взял, да на костер ее взгромоздил? Твоя воля, другого смерть бы метлой смела, а ты в крови вымазался да задержался на недолгое время. Только истекает оно, как тонкая лучина кончается, сердце твое кровь-то уже не гонит, а выгоняет наружу. Силы твои как пар из котла бегут, который на костре непутевый хозяин забыл. Жизнь твоя как кусок мяса в пасти голодного волка, не проглотил он его еще, но оторвал уж от Оветты и морду к холодному небу поднял. Обо что споткнулся, воин? Отчего на ногах не устоял? Зачем падал так больно? О чем жалеешь? Что сказать хочешь? Сказать хочешь? Ну, так скажи…
- Кессаа!
Позвал, как хлыстом ударил. Красив ты, Лебб Рейду, куда как красив, и сам знаешь о своей красоте. Поймал ополоумевшую тетерку, на алтарь положил, каменным лезвием голову ей отсек и в корзину бьющееся тело бросил. Словно и с ней, с Кессаа, так же поступил.
- Кессаа! Ты жена мне теперь! И перед конгом, и перед всем Скиром.
- Не моя это жертва. Я отпустила птицу свою.
- Я ее не отпустил! - то ли попросил молодой тан, то ли сам на себя прикрикнул. - Иди сюда!
- Не моя это жертва! - повторила девушка.
- Да держит он тебя, что ли? - зарычал молодой тан, шагнул вперед, упал на колено и пронзил каменным ножом Зиди второй глаз. - Вот твоя жертва!
Ушла жизнь из тела. Сила бальского леса впиталась в камни. Ей вслед Кессаа прошептала что-то неслышное. То ли прощения попросила, то ли пообещала что. Размазала по щекам брызги крови пополам со слезами, встать попыталась, но не смогла. Ни руки, ни ноги не слушались.
- Долго раба оплакивать будешь? - почти на ухо заорал Лебб. - Чем он тебя приворожил? Моя ты теперь? Или прежде его была? Так чего откладывать, сейчас и проверим!
Как зверька за шиворот поднял девушку, шагнул к алтарю, на камень животом бросил, рванул платье на голову.
- А вот это уже лишнее.
Обвил шею тана тугой хлыст, обжег кожу, легко, почти играючи от Кессаа оторвал и на камень отбросил. Захрипел Лебб, вскочил на ноги, меч выхватил, но хлыст быстрее оказался. Обхватил кисть, кожу с нее сорвал, слизнул рукоять меча с ладони, загреметь его заставил далеко за спиной, там, где лежали мертвые развалины хижины Мелаген.
- К святыням бережно надо относиться, - укоризненно покачала головой Тини, платье на спине Кессаа поправила, подняла девушку, сесть помогла.
Осторожно поставила на камень мешок.
- Отчего раньше не пришла? - одними губами обозначила слова Кессаа.
- Раньше пришла, не вылечила бы тебя от этого счастья, - кивнула Тини на воющего от боли Лебба. - Лучше бы спасибо сказала. Впрочем, если бы мне вот так однажды помогли, тебя бы на свете не было.
- Где твоя сестра? - устало прошептала Кессаа.
- Нет у меня сестры, дура, - процедила сквозь зубы Тини. - Неужели не поняла до сих пор? Я твоя мать, я!
- Почему же… - прошептала Кессаа.
- После, разговоры после, - отмахнулась жрица. - Баль вот жалко, но ничего уж не поправишь. Для троих я обувку готовила, а уходить двоим придется. Ладно, может, сама судьба над молодым негодяем смилостивилась? Да и баль нам еще пригодится. Смотри и учись!
Как черная птица опустилась Тини над телом воина. Зашептала, заныла слова-присказки. Нож из складок летучего платья извлекла, надрезы сделала на запястьях, на шее. Вычертила что-то острием на залитом кровью лбу, распустила крошечный узелок, серой пылью, как пеплом, мертвого баль покрыла. Выкрикнула незнакомые слова, в сторону отпрыгнула и плетью по мертвому телу хлестнула.
Шевельнулся баль. Задергался, словно падучая на человека навалилась, но не убила совсем. Снова хлестнула Тини мертвеца, и вот выпрямился он, поднялся, замер, на прямых ногах покачиваясь. Захрипела от ужаса Кессаа. Замолчал Лебб, мелкой дрожью пошел с головы до ног.
- Не проводник это твой уже, или ты похожих в Суйке не видела? - поморщилась жрица и протянула мертвецу извлеченный из мешка стеклянный, высеребренный изнутри сосуд. - Возьми! Отнеси и брось на ступени. И освободишься!
- Зачем? - прохрипела, согнувшись в приступе тошноты, Кессаа. - Зачем ты так со мной?
- Это не я, - печально улыбнулась Тини, провожая взглядом мертвеца. - Это Оветта так поступает с нами. Со всеми нами. Поторопись-ка. - Она подняла мешок и, под понесшиеся из коридора крики ужаса, вытряхнула три пары сапог. - Размер большой, но зато разуваться не придется. Дорогая обувка, дорогая. Серебряным полотном обшита. Держи! - полетела одна пара в сторону Лебба. - Обувайся и беги к родной матери. Не знаю, отчего жизнь тебе оставляю, но вряд ли «спасибо» от тебя за это услышу. Боюсь, что позавидуют скоро живые мертвым, очень позавидуют.
- Куда мы идем? - прошептала Кессаа.
- Не поспешишь, так здесь останемся! - почти зарычала Тини, сунула ноги в серебристую обувь, рывком на ноги Кессаа поставила.
- Мне туда надо, - судорожно мотнула головой Кессаа. - К храму Исс. Зиди меня предсмертным слугой сделал. Попросил. Мне туда надо…
Не успела договорить. Дрогнули стены храма, развалины хижины Мелаген шевельнулись и обрушились грудой камня. Алтарь Сето узкими трещинами покрылся, осыпался, лишь Тини и удержала Кессаа на ногах. Закашлялась девчонка в клубах пыли и тут только поняла, что ничего не слышит, оглушенная истошным, нечеловеческим воем, который, впрочем, знакомым ей показался.
- Ах ты, демон! - вдруг прорезался сквозь тишину голос Тини.
Изогнулась жрица, сорвала с запястья тлеющую полоску кожи, бросила ее на пол и расхохоталась в голос:
- Знали бы вы, с кем кровь мешали, подумали бы наперед!
Прыток оказался Касс, да не слишком скор. Вспомнил молодые годы, забыл и про боль в спине, и про суставы, и про живот, которые покоя давали ему все меньше с каждым прожитым годом. Проскочил мимо стражи, сбил с ног слугу, вышиб дверь покоев конга, подхватил серую шкатулку, вырвал из нее полоску пергамента и через мгновение обратно к холму коня погнал. Еще на скаку увидел и странную фигуру у выхода из храма, и блеснувший серебром предмет, взлетевший над нищими и калеками, и страшный вой услышал.
- Что это? - прохрипел, скатившись с лошади под ноги Ирунгу.
- Течень болотный! - с ненавистью выдавил из себя Ирунг. - Сумела-таки, мерзость храмовая, Суйку в оборот взять. Смотри, Касс, вряд ли еще когда увидишь!
- Воет-то кто? - ковырнул в ушах Димуинн. - Что за колдовство вы тут развели, демон вас всех забери?
- Так не воет уже никто, - спокойно ответил Арух и пальцем перед собой ткнул: - Смотрите, как надо Оветту от погани очищать!
Тонули нищие прямо на ступенях. В камень уходили, и крики их истошные тонули, во всяком случае, ни звука не доносилось до холма, или страшный вой всех слуха лишил. Женщины с детьми и сайды в праздничных одеждах словно в трясину канули. Погибли все молодые пары, никто не успел добежать до спасительного возвышения. Цепь воинов Скира, с трудом преодолевая оцепенение, попятились прочь, но не все успели. Два или три десятка из тех, кто слишком приблизился, так же беззвучно начали уходить сквозь камень.
- Да что происходит?! - налился кровью Димуинн.
- Сотни на две шагов во все стороны раскинулся? - повернулся к Аруху маг.
- Сюда дальше и не мог он пойти, тут повыше, - задумался остроносый колдун. - Он и со ступеней храма, скорее всего, уже сполз, а вот в сторону бальских лесов и на лигу мог расплескаться. Это ж видано, сколько живой плоти ему удалось за один укус ухватить?
- Ирунг! Арух! - Димуинн с остервенением потянул меч из ножен.
- Сейчас, мой конг. - Старый маг тяжело опустился на колени, связал три бурых клочка узлом и бросил их на раскаленный добела камень.
Сжались клочки в комок, потемнели и вспыхнули жарким пламенем, и почти сразу согнулся от боли Арух, а Ирунг упал на бок, захрипел недоуменно:
- Не берет ведьму заклятие! Не берет, проклятую! Да кто она…
- Так вам… - только начал орать Димуинн, как запнулся на мгновение, рот разинул, словно глотку ему петля перехватила, и завизжал как собака, которой лошадь копытом хребет перебила. Дым повалил из подбитых мехом сапог, мгновение - и занялись ноги конга жарким пламенем. И Касс той же участи не избежал. На десять шагов лишь успел в сторону метнуться, собственным криком захлебнулся.
Тяжело поднялся на ноги Ирунг. Выплюнул на камень сгусток кровавой слюны. Окинул взглядом пылающие трупы, махнул рукой окаменевшим от ужаса сотникам.
- Вот какие целебные снадобья Тини готовит, - хрипло заметил Арух и спросил: - Так пришел конец Скиру или нет?
- Не спеши снег разгребать, пока поземка метет, - процедил сквозь зубы маг. - Вернемся в Скир, нового конга будем выбирать. Пока возьми полсотни воинов и край бальского леса процеди. Сомневаюсь я, что Тини продолжит поиски алтаря, но отыскать ее саму или девчонку ее надо. А я за Роллом Рейду воинов поведу. Нельзя алтарь магам Суррары уступать! Не будет в этом году спокойной зимы в Скире, Арух, не будет!

Глава двадцать восьмая

К вечеру задул ветер. Небо потемнело, с северо-запада наползли влажные, напитанные морем тучи и выпустили на волю снежные вихри. Тини закутала Кессаа в теплую одежду, накормила ее и вывела через восточные ворота уже во тьме. В отдалении и слева, и справа, и впереди бились под ветром жидкие сполохи костров, но теперь уже бывшая хозяйка храма шла уверенно, словно видела в темноте, только придерживала Кессаа за руку, жестко предупредив перед самым выходом:
- По теченю пойдем. Он на восток языком по ложбине должен вытянуться, дозоров на нем не будет, но если оступишься, считай, что все твое путешествие только ради глупой смерти и было совершено.
Промолчала Кессаа. Зубы стиснула и промолчала. Ветер глаза захлестывал, если бы не теплый плащ, который в зашнурованном состоянии напоминал подрезанный мех для вина, если бы не корептские меховые штаны, рукавицы и шапки с длинными клапанами, которые можно было завернуть вокруг шеи, закутать ими лицо и даже прихватить крест-на-крест грудь, далеко бы не прошла Кессаа. Одного только понять не могла - как сражаться в таком плаще? Как меч выхватить, если рука в прорезь лишь до локтя проходит?
- Вот, - словно разгадала напряженное молчание Тини. - Потянешь за этот конец, миг - и твой плащ от горла распадется. Только не рассчитывай, что сражаться тебе придется. Нож бальский подобрала?.. Другого оружия не будет. Куда тебе сражаться?
Нож Зиди Кессаа вовсе не выпускала из руки. Так вместе с ножом ладонь в рукавицу и сунула, хотя и жег он пальцы. И еще кое-что жгло ногу. Спрятала девушка в сапог зеркало из Суйки, что и на пороге смерти продолжал прижимать к груди баль.
Давно уже исчезли во мгле отсветы костров, но Тини продолжала идти вперед, и только по тому, что перестала держать ее мать за руку, поняла Кессаа, что кончился течень. И сразу же захотелось остановиться, прислониться к облепленному снегом камню, сползти в сугроб, закрыть глаза, заснуть и увидеть сон, в котором баль по-прежнему будет рядом, а Лебб Рейду по-прежнему будет далекой и недостижимой целью.
- Идем, - грубо встряхнула ее Тини. И дорога продолжилась.
Долгой она оказалась. Такой долгой, что не только начало ее, казалось, кануло в оставшуюся за спиной тьму, но и то страшное, что случилось еще до дороги, в храме. Туманом оно стало подергиваться. Вот уже и лица Зиди не могла Кессаа вспомнить, так и вставал в памяти жуткий мертвец с пронзенными глазницами. Затем уже туманом стало подергиваться все - и чуть различимый от неведомо какого света след Тини в глубоком сугробе, и выныривающие из мглы заснеженные ветви деревьев, и звук собственного дыхания, когда впереди показалась каменная стена. Замученные ноги почувствовали твердость ступеней, и из-за заскрипевшей железной двери пахнуло теплом и мясной похлебкой.
Загородив исходящий жаром очаг, Тини распустила на Кессаа плащ, развязала шапку и, подтолкнув ее на прикрытый шкурами, сваленный в углу лапник, обернулась к кому-то нетерпеливому за спиной:
- Нет Зиди. Погиб. Не уберегла я вашего предсмертного слугу. Нового слугу принимайте.
Веки Кессаа отяжелели, но последним усилием она моргнула, увидела перед собой бальские вытянутые скулы, тонкий шрам на щеке, внимательные глаза и прошептала:
- Я теперь предсмертный слуга Эмучи. Где мед? Немедленно рядом оказался знакомый мешок. Кессаа ощупала бочонок, прижала его к себе и провалилась в сон.
Айра узнала подозрительного жениха сразу, едва мертвец вышел из арки храма. Узнала и мгновенно поняла, что нет больше ни жениха, ни подозрения, а есть только мерзкий труп, которого чужая безжалостная магия поставила себе на недолгую службу. Еще бежали, истошно крича, вниз по ступеням неудавшиеся молодожены, еще шевелился ковер нищих и калек у входа в храм, еще недоуменно поднимали брови и прижимали, к себе младенцев матери, а молодая колдунья уже сплетала первые заклинания, которые должны были сохранить ей жизнь.
Неуклюже дернулась мертвая рука, серебристый сосуд взлетел над толпой, напрасно рассчитывая достичь ступеней, но тонким, слишком тонким оказалось стекло. Вытянулись за блестящей обманкой грязные руки, поймали ее в ладони и тут же раздавили на сотни осколков. И раздался истошный вой.
Не нищие выли, первые из которых лопались пузырями, а следующие просто опадали кучками изгаженного тряпья. Не молодые пары, что так и не успели добежать до спасительных холмов и потонули в мерзлой земле, прекращая визг, когда неведомое захлестывало их выше пояса. Не скирские воины, часть из которых не успели отпрянуть, разорвать цепи и разделили судьбу молодых дештцев.
Вой, казалось, издавала сама земля. Это был вой изголодавшейся мерзости, в глотку которой брошен жирный кусок, но она негодует, потому что знает, что не утолит голод свой и на жалкую толику.
Айра едва устояла на ногах. Согнулась, оперлась ладонями о холодный камень и тут же отдернула их, потому что почувствовала, как в земной плоти набухает гнилой нарыв, растекается вонючая жидкость из лопнувшего сосуда, сгорает всякий росток, семя или уснувший на холодное время червячок.
Испугалась девчонка. Первый раз в собственной короткой жизни испугалась, но губы уже шептали нужные слова, быстрые пальцы, забывшие о холоде, сплетали линии и завязывали узлы, и когда чудовище захлестнуло не только окрестности, но и все основание храма, Айра уже стояла не на камне, а на упругой подушке воздушного моста. На палец высоты ее силы хватило. Попади какой камешек под каблук, высосал бы течень плоть из молодой и наглой, а так только бесновался незримо в камне, пока не истаял, не растекся жидким невидимым болотом по пустырю, не разбежался по ложбинам и впадинам. И тут повалил снег и скрыл плотной пеленой и суетящихся вдали стражников, и обрывистые склоны каменного мешка, и два пылающих вельможных трупа на холме в каких-то двух сотнях шагов от Айры.
Девчонка простояла на одном месте почти до сумерек. И чувствовала уже, что опустился течень к земле, а все не могла заставить себя ступить на камень. Вышептывала новые присказки, потом обливалась, хотя и продрогла уже донельзя, но удерживала себя в воздухе. Сил уже почти совсем не осталось, когда в снегопаде послышались скрип и звяканье, обозначились тени, и у первой ступени появился трактирщик из Скира. Как ни страдала Айра, но не сдержала улыбки. Сапоги Ярига обхватывали грубо смятые два серебряных блюда, лошадь же так вовсе была обута в чеканные серебряные вазы.
- Хороша обувка, не так ли? - недовольно пробурчал Яриг, смахивая с лица снег. - Я уж не знаю, удастся ли заработать, больно накладные расходы велики. Тебе, красавица, никуда не надо? Я тут извозом подрабатываю, но думаю, что пора с этим прибытком заканчивать.
«Голос!» - вдруг все закричало внутри Аиры. Она пошатнулась, оступилась, упала на колено и просто села в сугроб.
- Эй! - покачал головой трактирщик. - Девкам на снегу сидеть не полезно! Тебе же рожать еще. Поднимайся и спускайся сюда! Да будешь на лошадь забираться, не оступись. Мерзость-то эта от ступеней как раз теперь и начинается! Демон знает, как же ее выводить теперь отсюда?
- Отец? - прошептала Айра, но Яриг услышал. Топнул ногой, вытряхивая набившийся в блюдо снег.
- А ты как думала? Чтобы Яриг кому бы то ни было, кроме собственной дочери, золото ежемесячно отсыпал? Да никогда! Торопись, давай! Надо бы до ночи эту полянку покинуть. Конечно, льда под снегом нет, на сырое зима ложится, но горшки эти чеканные все равно скользят. Опять же лошадь не кормлена, надо еще и едой разжиться, никак деревеньку не минуем. Там, конечно, не до нас теперь, но когда все это местное жительство очухается, такие цены загнут, что дешевле будет кору древесную грызть. Да аккуратнее ты! Нет уже тут ни куска плоти, один жмых тряпичный на ступенях остался!..
Заснеженная фигура вышла из-за древесного ствола неожиданно, хотя и две сотни всадников уж проторили путь через чащу. Даже Ирунг вздрогнул, но стражу остановить успел, не полетели с самострелов в крепкий силуэт заостренные болты. Неизвестный стянул с головы капюшон и встряхнул головой, сбивая налипший на лоб снег.
- Мэйла? - удивился Ирунг.
- Она самая, - спокойно ответила жрица. - На службу к тебе проситься хочу.
- Так ты уже служила в храме? - сузил глаза маг.
- Седду Креча я служила, а не тебе, - упрямо наклонила голову Мэйла. - Хотя против тебя зла не творила. Теперь тебе хочу служить, даже если Седд Креча и конгом станет. Только ты сможешь меня защитить. Подвела я тана Креча. Пленницу его, дочь его упустила. Не простит мне Седд. Если уж смерть меня ждет, так пусть она не в одиночку меня раздавит, а среди тех, кто тебе служит.
- А не в новые ли хозяйки храма метишь? - скривил губы маг.
- Я в небо стреляю, - гордо выпрямилась Мэйла. - Тебе стрелу мою править. Хоть в служки меня определишь, хоть в охранницы, хоть на старое место - твое право. А если хозяйкой храма сделаешь, да еще оскверненного мразью суйкинской, лучшего выбора не найдешь. Будешь уверен, что и храм и послушницы его как пальцы у тебя на руке будут!

Предыдущая страница 22 Следующая страница


23 Сергей Малицкий

- Это ты подожди, насчет храма, по уму-то на части тебя порезать следует, да… - поморщился Ирунг и нашел взглядом сотника: - Приятель, выдели-ка лошадь… пожилой девице, да забудь все, что она только что сказала, и охране забывчивость накажи.
- Спасибо, Ирунг, - дрогнувшим голосом произнесла в поклоне Мэйла.
- Не спеши благодарить-то, - раздраженно отмахнулся маг. - Завидовать, может, еще придется тем, кто с жизнью успел расстаться. Далеко не отставай от меня и не обижайся, если я тобой дырки затыкать начну!
Кессаа проснулась, открыла глаза, удивившись тишине и до странности яркому свету, падающему в башню из высоких бойниц. Угли в очаге едва тлели, но холод не успел проникнуть внутрь. Кессаа оглянулась и вздрогнула, увидев торчащий в заскорузлом полене нож. На мгновение ей показалось, что это голова Зиди валяется в куче приготовленных для растопки дров. Она торопливо подтянула затекшие ноги, сбросила накрывающую ее овчину и, морщась от собственной неуклюжести, толкнула железную дверь.
Небольшую, вряд ли больше сотни шагов поперек, опушку окружали величественные, тщательно, вплоть до самой тонкой ветви и последней иголки закутанные в снег лесные великаны, но на самой поляне вокруг приземистой башни снега вовсе не было. Не менее сотни коней и столько же воинов в непривычной кожаной одежде вытоптали его до зеленой, не успевшей вымерзнуть травы. И самое удивительное, что и лошади и люди беспрерывно что-то делали - пили и ели, спешили с одного края поляны на другой и топтались на месте, размахивали руками и мотали головами, всхрапывали и переговаривались, закусывали упряжь и проверяли оружие, но все это происходило почти в полной тишине. Во всяком случае, звуки леса не заглушались. Вот ухнула с распрямляющейся ветви тяжелая шапка снега, вот застучал где-то вдалеке в сухой ствол неизвестный лесной житель, затренькал с другой стороны заунывную песню какой-то птах, зашуршал и замяукал в кронах невидимый зимний охотник.
Кессаа спустилась по ступеням, поежилась от ощутимого морозца, с удивлением обнаружила, что серебристых сапог на ногах у нее уже нет, и пошла к заснеженным зарослям. Залезла по колени в сугроб, протиснулась в густой подлесок, оправилась, умылась пушистым снегом и побрела обратно, смутно предполагая, что и этот лес, и люди, и лошади не существуют наяву, а только снятся ей, чудом не обращаясь в кошмар.
Уже почти выйдя на твердую почву, она шагнула через сугроб, споткнулась о невидимый сук, ударилась локтем о золотой ствол огромного дерева и тут же оказалась погребена под рухнувшей на нее грудой снега. Где-то в отдалении послышался дружный смех, Кессаа дернулась, но привалило ее сильно, и она заплакала прямо в прилипший к щекам снег. Почти сразу рядом раздался скрип и шум разгребаемого сугроба, блеснул свет, мокрые щеки ущипнул морозец, и улыбающийся румяный воин со смешными косичками на висках ухватил девушку за подмышки и вытащил на поверхность.
Десятки веселых лиц повернулись к ней со всех сторон, сразу двое или трое воинов ловко отряхнули Кессаа от снега, не упуская едва ощутимых под теплой одеждой округлостей. Кто-то толкнул в колени знакомый мешок, кто-то заставил присесть, а еще кто-то сунул в замерзшие руки большую чашку с теплой похлебкой. Кессаа прильнула губами к краю чаши, хлебнула душистое варево и, чувствуя, как блаженная сытость начинает растекаться по телу, торопливо выпила все. Твердая рука забрала глиняную посудинку и постучала по бочонку, на котором сидела Кессаа. Девчонка подняла глаза и поймала холодный взгляд. Щуплый и какой-то неясный на изуродованное тонким шрамом лицо баль негодующе покачал головой.
- Говори, - не узнала Кессаа свой голос - Я понимаю по-бальски.
- Не потеряй, - еще раз постучал по бочонку щуплый. - Если потеряешь, вся эта земля погибнет.
Он выпрямился и повел рукой вокруг себя, показывая на людей, лошадей, поляну, старую башню, деревья и даже на серое низкое небо.
- Не потеряй! Все эти воины готовы отдать свои жизни, чтобы ты не потеряла мед!
- Я поняла. - Кессаа вновь удивилась звучанию собственного голоса и принялась ощупывать себя. Нащупала нож за поясом, зеркало в сапоге, нашла рукавицы, которые оказались подвязаны к рукавам и успели набраться снега. Потом постаралась закутаться в уши удивительной шапки и тут поняла, что не только пальцы, но и руки до локтя у нее мелко дрожат. Он раскрыла ладони перед лицом, но тут же испуганно сжала их в кулаки и сунула под мышки, и в это время откуда-то из-за заснеженных стволов раздался тихий посвист. Сразу с двух деревьев шумно ухнули пласты снега и, треща подлеском, на поляну выехали несколько всадников. Воины на поляне оживились, но к прибывшим никто не подошел. Каждый продолжал заниматься своим делом. Один из всадников спешился, кинул повод лошади другому и, стряхивая с одежды снег, пошел в сторону Кессаа. Девушка узнала Тини.
- Как ты? - спросила жрица тревожно, быстрыми холодными пальцами ощупывая щеки, горло, запястья Кессаа.
- Что «как»? - не поняла та, но Тини словно ее уже и не слушала.
- Ты по-прежнему собираешься выполнить службу за собственного проводника?
Кессаа не ответила. Она устало смотрела в глаза матери и монотонно повторяла про себя три имени - Зиди, Лебб, Тини. Ни одно из этих имен не вызывало у нее отзвука в сердце. Внутри поселился холод.
- Я не слышу, - нахмурилась Тини.
- Почему… ты раньше не сказала? - спросила Кессаа.
- Отсюда до храма около тридцати лиг, - сдвинула брови жрица. - Я так понимаю, что алтарь в храме? В обычное время мы добрались бы за день, но теперь все сложнее. Пешим ходом придется идти, скрытно пробираться. Полусотня Ролла Рейду в снегопад застряла в глухой чаще, это на сорок лиг южнее, но по краю леса движутся еще два отряда. Одним командует Арух, другим - Седд Креча. Лес их кружит, но рано или поздно они выйдут и к этой башне. Кроме этого, остается еще один отряд. В нем около сотни воинов. Они движутся напрямую к храму. С ними Ирунг.
- И конг? - спросила Кессаа.
- Конг Скира мертв, - скривила губы Тини. - Можешь не беспокоиться. Но Ирунг более опасный противник, хотя его лазутчики оказались никуда не годными.
- Что я буду делать потом? - тихо прошептала Кессаа.
- Ты, я, мои помощницы и трое жрецов храма Исс немедленно отправляемся к храму. Все остальные воины, а их здесь немногим меньше сотни, будут прикрывать нас. Баль осталось мало. Большая их часть сейчас на юге. Воинства Суррары даже без всесильных магов очень опасны. Магия Эмучи больше не защищает баль, им приходится нелегко.
- Что я буду делать потом? - повторила Кессаа. Что-то темное мелькнуло в глазах матери. Бывшая хозяйка храма Сето запнулась, но продолжила говорить:
- Все эти воины здесь, потому что верят: если ты выполнишь роль предсмертного слуги, тогда сила вернется к баль, и они смогут защитить свои земли.
- Почему ты с ними? - спросила Кессаа.
- Эмучи учил меня, - после паузы ответила Тини.
- Чему он научил тебя? - спросила дочь, пытаясь разглядеть темное в глазах матери. - Тому, как встретить смерть на арене Скира? Что он наколдовывал тебе перед смертью? О чем просил?
- Не говори о том, чего не понимаешь! Нельзя построить дом на противоположном краю пропасти, не построив мост через пропасть. Выполни обещанный Зиди долг, потом загадывай на будущее.
И вновь темное мелькнуло у нее в глазах.
- Почему ты раньше не сказала?
- Неужели ты не понимаешь? - усмехнулась Тини. - Ты была заложницей Ирунга, потому что он боялся меня. Каждая моя встреча с тобой обходилась мне очень дорого. Не могла я тебе ничего сказать.
Дорога через заснеженный лес к храму заняла больше двух дней. Трое воинов остались с Кессаа, один из которых казался самым щуплым из всех, но именно его девчонка выделила - то ли из-за шрама, то ли из-за того, что и остальные молча отдавали ему первенство. Кроме них еще была Тини и две ее помощницы, которые не только молчали, но даже лиц не показывали. Воины, хотя Тини называла их жрецами, прокладывали в глубоком снегу дорогу, Кессаа шла за ними, Тини и ее ведьмы замыкали путь.
Снег больше не шел, несколько раз между кронами деревьев даже появлялся холодный диск Аилле, но и за первый снегопад лес оказался засыпан до нижних ветвей. К счастью, сильных морозов так и не случилось, поэтому, когда жрец со шрамом уходил разведать дорогу, двое его братьев быстро возводили снежную стенку, рыли яму и устраивали бездымный, но жаркий костер. Кессаа смотрела, как и Тини и ведьмы без стеснения обнажают ноги и сушат обувь, и следовала их примеру. Иногда она пыталась собрать что-то внутри себя, чтобы почувствовать хотя бы осколки силы, которые не могли исчезнуть бесследно, но всякий раз ее останавливали боль в сердце и те слова, что произнес перед смертью Зиди. Она боялась их повторить даже про себя, но слышала всякий раз, когда вспоминала баль. А потом возвращался жрец и коротко сообщал новости. Новости были печальными. Из почти сотни воинов баль в живых осталось меньше пятидесяти. Первое время им удавалось безнаказанно нападать на отряды сайдов, но затем те слились. Воины Седда, Аруха и подошедшие стражники Ролла Рейду объединились, и получившийся отряд возглавил тан Креча.
- Вот и новый конг прорезался, - задумчиво проговорила Тини.
- Они движутся полосой вслед за нами, - мрачно бросил щуплый. - Гонят нас к храму. Не имеет смысла больше петлять. Завтра с утра мы будем на месте. Те воины, которых увел Ирунг, встали вдоль реки, что огибает холм Исс в двух лигах южнее. Еще немного, и круг замкнется. Оставшиеся воины тоже подойдут к храму.
- Чего они хотят? - спросила Кессаа.
- Чтобы ты нашла алтарь Исс. - Тини бросила веточку в костер. - Ирунг надеется захватить его. Для этого старый маг будет выжидать, когда ты совершишь обряд. Пока же никто, кроме тебя, не знает, где он.
- Они не сумеют не только подойти к храму, но даже начать поиски алтаря, - повысил голос щуплый. - Мы выполним обряд и получим нового жреца! И он остановит ненасытных сайдов! Они, как и раньше, побегут, объятые ужасом, вплоть до Дешты или еще дальше!
- Кто будет этим новым жрецом? - ровным голосом спросила Тини.
- Любой из учеников Эмучи! - торжественно произнес щуплый. - Я, кто-то из моих братьев, двое из которых здесь и двое охраняют пределы храма. Даже ты, пусть Эмучи и недолго учил тебя.
- Он не учил меня. - Тини задумалась. - Он разговаривал со мной. Я знаю обряд, брат. Муравьиного меда мало, предсмертного слуги мало, нужен еще и смертный выдох Эмучи на самом алтаре!
- Оставь эти мысли, Тини, - поморщился щуплый. - Эмучи никогда бы не оставил свой народ. Уже то, что он назначил предсмертного слугу, говорит о том, что он собирался исполнить обряд.
- Успокойся, брат, - холодно ответила жрица. - Не первый раз мы с тобой спорим об этом, не в первый раз не можем понять, отчего Эмучи не остановил Седда Креча, отчего позволил увезти и себя и алтарь из храма.
- Алтарь был ложным! - воскликнул щуплый.
- Зато Эмучи был настоящим! Ладно, слуга выполнит свой долг, а потом мы уйдем.
- Только если Эмучи не сделает тебя своей преемницей!
- Увидим, - усмехнулась Тини, пристально глядя на мерцающие угли.
Кессаа проснулась от холода. Костер почти прогорел, но Тини все так же продолжала смотреть на угли, не замечая, что они уже подернулись серым пеплом. Кессаа потянулась к куче валежника, бросила несколько ветвей в костер и, когда дерево занялось низким пламенем, спросила:
- Расскажи мне об этом алтаре Исс. Чего хотят Ирунг, Седд Креча, Арух?
- Седд Креча хочет стать конгом, - медленно заговорила Тини. - Ирунг хочет для Скира благоденствия и богатства еще больше, чем отомстить за своих сыновей. Кстати, теперь, когда в далекой степи серое пламя разгорается, именно Седд Креча мог бы спасти Скир. Он бешеный, но сильнее всех прочих.
- А Арух?
- Не знаю, - потянулась Тини. - Знаю только одно - Арух очень хочет казаться глупее, чем он есть на самом деле!
- И что же тогда они все делают в зимнем бальском лесу? - не поняла Кессаа.
- Ловят глупую девчонку и ее самонадеянную мать, которая убила их правителя, - рассмеялась Тини и добавила негромко: - Им нужен алтарь. Они хотят забрать в Скир алтарь Исс. Они хотят освободить Суррару, чтобы столкнуть ее силу с серыми и спасти Оветту.
- Это возможно? - спросила Кессаа.
- Все возможно, - откликнулась Тини. - Но не дело смертных расплетать узлы, завязанные богами. Алтарь ведь - это не камень. Они даже не смогут его уничтожить… сами. Они хотят его уничтожить и боятся. Они боятся Суррары не меньше, чем серых. Арух ведь должен был захватить алтарь и доставить его в Суррару! А потом сам испугался неведомого царства из-за пелены, хотя он плоть от плоти их магов. Кто его знает, возможно, он и теперь помнит о своей задаче?
- Почему это не камень? - нахмурилась Кессаа.
- Не камень, - кивнула Тини. - Эмучи говорил, что алтарь - это холодное пламя.
- Но откуда же он взялся? В свитках написано, что богиня Сето принесла на священном камне в жертву собственную дочь Исс, чтобы остановить злого бога Сурру, и его царство Суррару окружила пелена, непроходимая для магов.
- Много чего написано в свитках, - усмехнулась Тини. - Ничему не верь. И мне не верь. Хотя бы потому, что я не стояла рядом с Сето и не точила для нее нож. Но я расскажу тебе кое-что. Ты видела храм на холме в Суйке? Его построила Сето единому богу. Тому, которому поклоняются еще корепты, который создал мир, о котором в твоих свитках сказано лишь, что был предвечный и главный, наполняющий дыханием небо, а голосом - разум. Он творец. Сами - Сето, Сади и Сурра - считали творца богом. Они же богами не были.
- Я не понимаю, - напряженно прошептала Кессаа.
- Они были людьми, - ответила Тини. - Людьми, потому что жили как люди, чувствовали как люди, умирали как люди. Они были самыми могущественными людьми Оветты, но и их не минула чаша конца. Никто не знает, откуда они появились в Оветте. Эмучи говорил, что секрет скрыт в пади за Суйкой, но даже поход в Храм Единого на холме Суйки едва не стоил мне жизни, и никто из смертных не был в той пади. Главное не в этом. Они все трое были смертельными врагами, хотя и Сето и Сади пытались не допустить войны с Суррой, потому что в ней могла погибнуть вся Оветта.
- И войны не случилось? - спросила Кессаа.
- Нет, - задумчиво проговорила Тини. - Правда, Эмучи считал, что она продолжается по сей день, но ведь ни Сето, ни Сурры, ни Сади не осталось в живых. Если говорить коротко, то они боялись друг друга. Но Сурру боялись больше всего. Он первый начал создавать государство магов. Смешал собственную кровь с кровью исконных жителей Оветты, чтобы передать им часть своей силы. Почти каждый из его потомков таит искры в левом глазу, и Арух - один из них. Почти каждый из его потомков, сплетая заклинания, касается скрытых струн самой земли, отчего на пальцах другого мага возникает ощущение легкой слизи. Но это пройдет, когда Суррара вырвется из-за пелены. Раньше ведь этого ощущения не было… Колдуны баль ведут летописи с древнейших времен, когда еще не было храма Исс. И алтаря Исс не было. Ни ложного, ни настоящего…
Тини замолчала, сдвинула каблуком в костер ком снега, раскрыла над клубами пара ладони.
- А потом он появился? - спросила Кессаа.
- Сето пошла в Суррару, - ответила жрица. - Узнала, которую из девиц собирается посетить Сурра, убила ее и скрылась под ее обликом. Это был единственный способ обмануть Сурру. Он оставил семя в лоне Сето, и так родилась Исс.
- Только для того, чтобы закончить жизнь на алтаре?
- Не нам судить древних. - Тини поежилась. - Не нам угадывать их мысли. Прошло много лет. У Исс родилась дочь Мелаген, от обычного человека. Когда она выросла, Сето отправила ее далеко на север, где пытался укрыться от убийц Сурры сам Сади. Он был советником одного из первых королей сайдов. Сади принял Мелаген. Я не знаю, был ли он с ней близок, но посредством Мелаген и зеркал, которые хранились у них, Сето и Сади стали сплетать застывшее пламя, которое теперь называют алтарем Исс. Можно сказать, что Сето извлекала огненные пряди из ветра и складывала их в деревянный зачарованный короб. Она накапливала силу, потому что против Сурры надо было очень много силы. Так прошел год, а потом… потом Сади был убит.
- Варухом? - воскликнула Кессаа.
- Да. Тем кинжалом, что теперь венчает копье Сади. Видно, Сурра что-то почувствовал и отправил Варуха на север. Тот и убил Сади. Вот только не знал Сурра, что сила Сади велика, или Сади стал сильнее, оттого что целый год собирал силу, вплетал ее в будущий алтарь Исс. Кинжал был смочен кровью самого Сурры. Варух не просто поразил Сади, кинжал стал пить его силу, растрачивая на это силу самого Сурры. Сурра ошибся. Он добился смерти Сади, но и сам погиб. Вот только Сето этого не знала. Почувствовав, что конец Сади близок, она испугалась. Она погрузила алтарь на лошадь и из той хижины, вокруг которой теперь стоит храм Сето, вместе с дочерью отправилась на юг. Они шли целый день, чтобы скрыться с глаз. А потом Сето укрыла алтарь на холме и убила над ним собственную дочь…
- И непроходимая для магов пелена затянула границы Сурры, - закончила Кессаа.
- Пока - да, - прошептала Тини.
- Разве можно разрушить заклинание самой Сето? - удивилась Кессаа. - Отчего маги Суррары или даже Ирунг, надеются на это?
- Они хотят, прежде всего, попробовать подчинить себе алтарь, - пробормотала Тини. - Или отыскать отголоски крови Сето среди ныне живущих.
- Зачем? - не поняла Кессаа.
- Чтобы уничтожить алтарь и освободить Суррару.
- Чтобы столкнуть ее с серыми? - Кессаа нахмурилась.
- Может быть, - вздохнула Тини. - Или объединить с ними, чтобы совсем уже ничего не осталось от Скира.
- Но откуда такая уверенность, что алтарь может уничтожить чья-то кровь?
- Не чья-то, а кровь Сето! Три раза… Число три тебе знакомо? В скольких заклинаниях ты встречала повторение по три раза? Сколько было их - Сето, Сади, Сурра? Три - это полнота! В тот миг, когда алтарь Исс в третий раз будет орошен кровью Сето, он наполнится, а значит, холодное пламя его насытится и потеряет силу, потому что сила в голоде, в алчности, в недостатке! Понимаешь?!
- Почему ты кричишь? - прошептала Кессаа. Тини нервно смахнула с волос снег. Ее ведьмы лежали неподвижно - порой они вообще казались Кессаа ожившими трупами, а жрецы храма Исс нервно ворочались.
- Я не открываю никаких тайн, - пробурчала Тини в сторону. - Хотя, думаю, что, если бы маги Суррары были уверены, что среди живущих сохранилась хоть капля крови Сето, они бы сделали так, чтобы на алтарь эта кровь лилась водопадом! Но разве мы за этим идем? Твое дело - совершить обряд, после чего баль сами будут заботиться о себе.
- И ты ради этого бросила храм? Потеряла все? - удивилась Кессаа.
- Потеряла? - удивилась в ответ Тини и рассмеялась. - А что, если нашла?
- Подожди. - Кессаа внезапно все поняла, и сама улыбнулась, и ей стало стыдно за собственную улыбку, и она поспешила задать вопрос: - А второй раз? Кто второй раз полил кровью алтарь?
- Сама Сето, - выдохнула Тини. - Зло пробудилось в Суйке. Сето не могла больше сдерживать его, оставила город и пришла к Мелаген. Та не пустила ее в дом. Она так и не простила ей Исс. Или боялась, что сама окажется следующей жертвой. Сето посидела на камне, который теперь называется алтарем Сето, и пошла на холм Исс. Храм Исс тогда уже стоял, правда, он был маленьким. Сето призвала жрецов и спросила, как они определяют, кто будет среди них старшим? Кто-то ответил, что прежний жрец, когда приходит время умирать, пишет имя преемника на алтаре, затем предсмертный слуга льет на алтарь муравьиный мед, который делает незримой наведенную магию и зримой скрытую. И все видят, кто станет следующим жрецом. «Так и делайте, - согласилась Сето, - только не надо старому жрецу ничего писать на алтаре, новый жрец сам все будет понимать. А теперь уйдите до утра». Жрецы в благоговении покинули храм, и Сето перерезала себе горло над алтарем. В тот же миг запылало кольцо вокруг Суйки и его нечисть оказалась заперта там на долгие годы.
- Но не навсегда? - спросила Кессаа.
- Так же как и магия Суррары, - усмехнулась Тини. - Но Сето больше нет, а потомки Мелаген растворились без следа. Хижина - и та рухнула.
- Почему Эмучи пришел к тебе?
- Это я пошла к нему, чтобы понять слова, которые прочитала в храме Суйки.
- Ты можешь рассказать мне о них?
- Могу. Хотя ты могла бы прочитать там и другие слова. Я прочла следующее: «Если хочешь победить Зверя, яви его».
- Что это значит? - не поняла Кессаа. - Что ответил Эмучи?
- То и ответил. - Тини прикрыла глаза. - Чтобы победить Зверя, его нужно явить. Нельзя победить незримое, рассеянное, бесконечное… Спи. Завтра будет трудный день. К счастью, не такой трудный, как последние дни Эмучи. Но он выбрал то, что выбрал.
- Почему? - уже сонно прошептала Кессаа.
- Он верил, что страдания искупают не только собственные проступки, но и проступки богов, - вздохнула Тини. - А мне всегда казалось, что в таком размене смерти и страданий одного Эмучи маловато, как бы жестоки ни были его муки…

Глава двадцать девятая

Кессаа не помнила, когда она заснула, но то, что ей снился сон, поняла с первого мгновения. Только во сне она могла вновь оказаться в храме Сади. Но странно, не тишина и умиротворенность ночных залов внушали ей спокойствие, а осязаемая мысль, что и Ирунг, и Седд Креча, и почти неизвестный ей Арух - все они были далеко, на окраине заснеженных бальских лесов, и, значит, она могла их не опасаться. Кессаа бежала по пустынным коридорам, чувствовала босыми ногами холод камня. Ее разгоряченное лицо ощущало каждое дуновение сквозняка, впитывало тепло масляных ламп, но главным было желание упоительного танца, жажда собственных очищающих и облегчающих слез. Она влетела в главный зал и замерла. Светильники уже горели, каменный бог точно так же лежал на алтаре, но что-то изменилось.
Кессаа прислушалась, обернулась, скользнула взглядом по тонущим в темноте стенам, медленно задвинула за собой засов. Сегодня за ней никто не наблюдал. Сегодня она действительно должна была танцевать только для Сади.
Кессаа медленно распустила узел на груди и позволила платью соскользнуть на пол. Где-то в отдалении громыхнула колотушка сторожа, и девушка начала танец. Вращаясь вокруг себя, вздрагивая, как язык пламени на холодном факеле, падая и вставая, перекатываясь из стороны в сторону, она медленно двинулась к алтарю. Легкость не приходила. Она кусала губы, она жмурилась, она пыталась поймать то ощущение полета, которое пришло к ней в первом танце, но ничего не получалось. Не было не только слез, но и танца. Она только кривлялась, и когда до изваяния оставался шаг, губы каменного бога дрогнули, и Кессаа услышала: «Плохо».
Светильники закружились вокруг нее хороводом. Холод камня мгновенно проник сквозь подошвы, пробежал по ногам, животу, груди и ухватил за сердце. Кессаа пошатнулась, чудом удержалась на ногах, пригляделась и с ужасом поняла, что не Сади лежит на плите, а Зиди. И его глазницы по-прежнему пронзены стрелой и ножом, только кровь на лице уже перестала пузыриться красным, запеклась и почти почернела, и черные губы продолжали шептать что-то уж совсем неслышное - то ли «плохо», то ли те слова, что Зиди сказал ей уже умирая там, в другом храме.
Она сделала шаг назад, с облегчением понимая, что ноги все еще слушаются. Шагнула еще раз, попятилась, запнулась о собственное платье, подхватила его и, увидев, что ослепленный и мертвый баль корчится на алтаре, скребет пальцами плиту, пытается подняться, помчалась к двери, ударилась о нее всем телом, почувствовала боль и тут только заметила, что в груди у нее торчит бальский нож и живот, ноги, руки - все ее тело вымазано в крови.
- Просыпайся, - толкнула ее Тини в утреннем сумраке. - Выступаем. До храма всего лишь три лиги, с этой стороны постов нет. Имей в виду, Ирунг очень силен, он прислушивается. Едва ты начнешь обряд, воинства Скира двинутся к храму, поэтому сделать нужно все быстро. Надеюсь, что жрецы храма Исс дадут тебе достаточно времени.
- Время будет, - кивнул щуплый жрец. - Немного, но будет.
- И еще, - Тини повертела перед носом дочери бальским ножом, заставив ее схватиться за пояс. - Я забрала у тебя нож. У предсмертного слуги не должно быть оружия. Потом… я тебе его верну.
- Хорошо, - кивнула Кессаа и поднялась, забрасывая на спину бочонок.
Ведьмы Тини уже были готовы, щуплый жрец обернулся и прищурился, оглядывая отряд.
- Быстро все делать придется. Пойдем скрытно, а последние пол-лиги, может, и поползем. Готовьтесь! Уж не знаю, прислушивается ли Ирунг, но дозорных чуть не на верхушки деревьев посадил. А ну как только гостей и ждет? Воины баль уже ночью к храму должны были выйти!
- Хватит болтать, - оборвала его Тини и махнула рукой: - Вперед!
Жрец поперхнулся, с ненавистью стиснул зубы, но шагнул в сугроб и, сбив снег с раскидистого можжевельника, повел отряд к лесистому распадку.
- Вон, - протянула руку вперед Тини. - Там храм. Кессаа прищурилась, но разглядела только лесистый склон и тут же зажмурилась от неожиданного луча Аилле над горизонтом.
- Хороший день для серьезного дела! - весело воскликнула Тини и обогнала дочь.
Хлестнули по лицу мерзлые ветви, но Кессаа словно не чувствовала боли. Теперь, когда впереди шла ее мать, когда в воздухе парила снежная пыль и лучи Аилле серебрили покрытые инеем зеленые иглы, сном уже казался не танец в храме, а переход по глубокому снегу. Мелькнула где-то вверху быстрая тень, и Кессаа разглядела белку, прыгающую с ветки на ветку, каждый раз расправляющую летучие складки между лапами, пока при очередном прыжке массивная зеленая тень не пересекла быстрый полет. Жалобный писк и хруст разламываемых костей донесся из заснеженной кроны. Кессаа оглянулась. Ведьмы, держащиеся сразу за ней, оставались спокойны и даже по глубокому снегу шли как по каменной мостовой.
«Это моя судьба?» - спросила сама себя Кессаа и не нашлась что ответить.
Щуплый жрец остановил отряд в глухом овраге и показал на заросший можжевельником склон:
- Отсюда - вверх. В другое время я провел бы вас по ступеням, но теперь выбирать не приходится. К тому же ступени тоже никто не чистит, на тропе ноги сломать еще легче.
- Меньше! - возбужденно воскликнула Тини. - Меньше слов, брат! Мне не терпится увидеть, как сайды побегут обратно в Скир!
- Всякий, кто спешит, торопится навстречу собственной смерти, - презрительно поморщился жрец, оглянулся на двух молчаливых собратьев и полез вверх по склону.
Подлесок кончился почти на вершине, когда и локти, и ноги, и живот Кессаа отсырели от снега. Она с тоской оглядывалась на Тини, но ни мать, ни ее помощницы и жестом не дали понять, что могут принять на время тяжелый бочонок.
- Храм! - провозгласил щуплый баль, стянул с головы шапку и повязал волосы платком с серебряной ниткой. Его братья сделали то же.
Кессаа шагнула в сторону, и ее рука, стряхивающая снег, замерла. На лысой, припорошенной снегом верхушке холма стояло не слишком большое, но удивительно красивое здание. Прорезанные заостренными арками стены замыкались квадратом вокруг увенчанной куполом круглой башни. Если бы не черные фигуры воинов, стоявшие на стенах, храм, собранный из белого камня, слился бы и с заснеженным холмом, и с окружающими его заснеженными деревьями, и с белесым небом. Но остатки отряда баль и лучи Аилле, окружающие здание ореолом, не позволяли ему раствориться.
- Вперед! - махнул рукой проводник. - Отряд Седда замкнул кольцо. В лиге во все стороны - враг. Поспешим!
- Все-таки это сон, - неслышно пробормотала про себя Кессаа и первой двинулась вслед за жрецом.
Воинов баль осталось мало. Девушка сразу поняла это, едва разглядела не более десятка лучников на стене и с десяток стражников в арках. Почти все, кто согревался внутри храма у костра, были ранены. И вновь, как и у сторожевой башни, все глаза оказались устремлены на Кессаа. Правда, теперь в этих глазах надежду дополняла тоска, а радости не было вовсе.
- Сколько осталось врагов? - спросил щуплый жрец старшего, рядом с которым стояли еще двое жрецов храма.
- Почти пятьсот, - вздохнул кряжистый воин. - По десятку на каждого из нас, считая и раненых. Думаю, что сеча будет уже сегодня.
- Обряд будет проведен немедленно! - воскликнул жрец.

Предыдущая страница 23 Следующая страница


Муравьиный мед 24

- Храни нас всех Сето! - кивнул воин и добавил: - Только сайды слишком близко. Даже если кто-то из вас получит силу Эмучи, ворожбу сладить не успеете. Сечи не миновать!
- Значит… - начал жрец.
- Вот! - встряхнул глиняную фляжку воин. - Снадобье пригодится. Не только заклинания способны навевать на врага ужас.
- Ну? - Жрец обернулся к Кессаа: - Ты видела? Защитники храма готовы принять кровь юррга, чтобы не позволить сайдам осквернить храм. Они все готовы умереть, чтобы не дать унизить лесной народ. Начинай!
Кессаа почувствовала, как холод пронзает ее тело. Она стянула с плеч мешок, распустила шнуровку и вытащила бочонок. Дерево потемнело там, где мед выбивался между планками, и казалось на ощупь уже не липким, а шершавым.
- Что сказал тебе Зиди перед смертью? - чуть слышно прошептала Тини. - Он указал место?
- Он просил у меня прощения, - ответила одними губами Кессаа. - Прощения у меня просил, понимаешь?
- Так прости его, дура! - процедила сквозь зубы мать.
Кессаа огляделась. Свет, проникающий в храм через узкие окна бойницы, не мог развеять полумрак, но в центре зала, там, где пол приподнимался, образуя постамент, явно угадывались следы выломанного алтаря. «Где же ты, настоящий алтарь? - пробормотала про себя Кессаа. - Выполню обряд и уйду. Куда-нибудь, чтобы забыть все это!»
Еще не понимая, что делает, девушка поставила бочонок перед собой и опустилась перед ним на колени. Сила была рядом, но она пропитывала в храме и на холме каждый камень, каждый локоть заснеженной земли, каждое дерево, и разобрать, где находится точка сосредоточения, Кессаа не могла. Она закрыла глаза, прислушалась, сжимая ладонями виски, затем опустила руку на бочонок, выковырнула из него пробку и, опустив в мед палец, отправила его в рот. Уже знакомая горечь связала язык. В висках тревожно застучало. Растворилась боль в ногах и груди. Пахнуло запахом летнего леса. Среди высоких деревьев в густой траве стояли три приземистые хижины, собранные из обтесанных известковых валунов. Тут же бродили звери, многих из которых Кессаа видела впервые, а на пороге самой маленькой хижины сидели Зиди и Эмучи. Их плечи были опущены, словно они разглядывали собственные босые ноги. Но вот Зиди поднял голову и взглянул на Кессаа. Глаза его и лицо были невредимы.
- Прости меня, Зиди! - вырвалось у девушки.
- Это ты меня прости, - услышала она в ответ, хотя губы Зиди оставались неподвижны.
- Прости меня, баль, - повторила Кессаа и вдруг, захлебываясь слезами, залепетала что-то неважное, о том, что она вовсе не должна прощать Зиди, потому что она во всем виновата, а не он, тем более что именно она жива, а он мертв, и простить ее должен он, хотя, конечно, ничего он не должен - она кругом перед ним должна, и прощает она его, конечно, потому что…
А потом вдруг голову поднял Эмучи, Кессаа увидела зашитый рот и выжженные глазницы, и провалилась в черную пропасть, и падала в нее, умирая, пока Тини не привела ее в чувство, встряхнув за плечи.
- Что ты воешь?! Смотри-ка! Вот!.. Метку оставил Ирунг на бочонке! Он знает, где искать нас! Что ты воешь, дура?!
Ничего не изменилось в храме, только лица воинов стали темны, а лица жрецов злы. Да голос раздался от входа:
- Сайды двинулись вперед!
- Ну? - зловеще прошептал щуплый жрец, срывая приклеенный к дереву листок.
Кессаа дрожащей рукой вставила на место пробку, забила ее кулаком, выпрямилась.
- Три каменных дома. Мне нужны три каменных дома, они где-то рядом.
- Быстрее! - Жрец подхватил бочонок и потащил Кессаа за руку. - Три сотни локтей отсюда!
- Успеем? - крикнула за спиной Тини.
- Дома стоят на обрыве, - бросил через плечо баль. - Прежде чем пройти к ним, сайды должны взять храм.
- Не возьмут! - тряхнул фляжкой кряжистый.
Дома были точно такими же, как и в видении. Только снег засыпал их до половины высоты, да двери были плотно закрыты. Кессаа выдернула ладонь из руки жреца. Он поставил бочонок в снег. Обернулся, окинул мутным взглядом девчонку, четырех братьев, Тини и ее молчаливых ведьм, ткнул пальцем в самую высокую хижину:
- Вот дом Эмучи. Можешь войти. Ничто там не сдвинулось с места и на палец, разве только дорожку чистили к двери.
- А это чей дом? - мотнула головой Кессаа.
- Это дом жрецов, - хмуро ответил баль. - Мы там… жили.
- Яо другом доме спрашиваю.
- Это сарай, - поморщился жрец. - Раньше там жили слуги, потом, когда и слугам пришлось взяться за оружие, свиньи. Но недолго. Там нет ничего…
Кессаа на мгновение закрыла глаза. И Зиди и Эмучи по-прежнему смотрели на нее, сидя на пороге сарая. Правда, глаз у Эмучи не было. Да и были ли они у Зиди?
На вершине холма послышались звуки сайдского рожка, и вскоре донесся протяжный нечеловеческий вой.
- Кровь юррга… - Щуплый жрец положил задрожавшую руку на рукоять меча.
- Здесь! - твердо показала на сарай Кессаа.
Братья рванулись с места, словно прозвучал неслышный приказ. Откуда-то появились вырезанные из дерева лопаты, полетел в стороны снег, заскрипели деревянные ставни, и через несколько мгновений, крепко прижимая к себе бочонок, Кессаа ступила на мерзлый земляной пол.
- Здесь ничего нет! - почти завизжал за ее спиной щуплый жрец.
Кессаа оглянулась и внезапно разглядела, что лицо Тини переполнено болью, а гладкая кожа не скрывает прожитых ею лет. Девушка сошла с истертого куска известняка, который заменял порог, подняла бочонок и разбила его о камень.

Глава тридцатая

Когда-то Гуринг, которого Кессаа еще считала другом, говорил озорной девчонке с золотыми руками: «Жизнь человека, словно бусы на упругой нити. Нить растянуть можно, но количество бусин от этого не изменится. Они просто станут реже. Если ты станешь настоящей колдуньей, Кессаа, запомни: лекарь должен уметь растягивать жизнь больного или раненого. Он не должен касаться его бусин, но расстояние между ними, это его инструмент. Вот что он должен лечить, скреплять, связывать, склеивать, беречь, потому что на самом деле жизнь это не бусы, а сама нить!»
Ничего тогда не поняла Кессаа. Она и теперь ничего не поняла бы в тех давних словах, только вдруг почувствовала, что последняя ее бусина была в храме, когда Зиди смотрел на нее одним живым глазом и шептал просьбу о прощении. А следующей бусины не видно, и неизвестно, будет ли она вообще. Нитка жизни вытянулась до горизонта - вот-вот оборвется…
Разлетелся бочонок на планки, хлынул на камень душистый мед и покатился, ударился о косяк другой камень - голова Эмучи. Блестели то ли от крови, то ли от впитавшегося в плоть меда выжженные глазницы. Кривился не в силах разомкнуть губы истерзанный рот. Поблескивали на лбу и скулах крупицы соли. И в один долгий, но стремительный миг Кессаа вдруг поняла, что только теперь, только сейчас в это самое мгновение Эмучи наконец умирает. Только теперь истекают его муки, а ее муки еще даже не начались.
- Тини? - Девушка подняла безумный взгляд на мать.
Стремительная схватка уже завершалась. Недвижимо застыли на окровавленном снегу трое братьев и одна из ведьм Тини. Вторая с трудом сдерживала быстрые, безумно быстрые выпады щуплого жреца. Пропустила один удар, второй, третий, схватилась за рассеченное горло и повалилась на снег. Но и Тини уже справилась с противником и повернулась к щуплому.
- Что ты делаешь?! - прохрипел он с ненавистью.
- Да вот, смотрю, - рассмеялась Тини. - Жду, когда же ты вспомнишь слова Эмучи, что он - последний жрец храма Исс! Жду, когда ты поймешь, что напрасно пытался продлить муки того, кто избрал для себя бездонную пропасть мук. Жду, когда ты поймешь, что не спустится на тебя сила верховного жреца храма!
- На тебя она не спустится тоже! - зарычал баль и бросился вперед.
Сшиблись два вихря, только один из них остался невредимым, а второй замер, с ужасом рассматривая переломившийся в груди клинок, и тоже умер на снегу.
- Так я и знала! - Тини с досадой отбросила обломок меча и вытащила бальский нож.
- Что ты делаешь? - хрипло спросила Кессаа. - Разве ты Сето, а я Исс? Зачем?!
- Ты не поймешь. - Жрица шагнула к ней. - Яне Сето, а ты не Исс. Но я твоя мать, и моя прапрапрабабка - Мелаген, что не простила Сето за убийство ее дочери и своей матери и заставила ее сидеть на камне у порога собственной хижины. Значит, и в тебе ее кровь. Значит, и в тебе кровь Сурры, Сето и Сади, потому что дочь Исс не нашла ничего лучшего, чем поместить в саму себя семя убитого Варухом Сади. Ты ничего не стоишь, ты слаба и глупа, но твоя кровь способна послужить Оветте. Ей предстоит умыться кровью, и твоя будет первой каплей, началом реки крови. Смирись. Я знаю. Вот зеркало Сето, я смотрела в него!
Кессаа опустила голову. Стертого ногами порога больше не было. Под ее коленями мерцали сплетенные, застывшие языки пламени. Языки пламени, залитые на две трети кровью. Рвущиеся наружу от избытка невообразимой силы, но связанные до срока волею сотворившего их.
- Неужели ты хочешь убить меня? - прошептала девушка.
- Забудь о жалости, если хочешь добраться до вершины горы, потому что ступать тебе придется по тем, кто не смог подняться, - ответила Тини и взмахнула ножом.
Победа давалась дорогой ценой. Баль в храме оставалось не больше десятка, а из пяти сотен сайдов на ногах стояла лишь половина. Баль обезумели. Утыканные стрелами, они напоминали ежей, но продолжали сражаться, не чувствуя боли и смертельных ран.
- Прямо молодость вспоминаю! - возбужденно проорал великан Ролл Рейду, увидев, как отравленный кровью юррга баль снес головы еще двум скирским воинам. - Раньше из Скомы рабов тоже с оружием выпускали!
- Им не давали кровь юррга, - хмуро бросил Ирунг. Битва заканчивалась. Уже рыскал внутри храма, там, где сорвали баль с бочонка метку Ирунга, Арух, уже вплотную к последним защитникам храма подобрался остервеневший Седд Креча, и Ролл Рейду наконец дорвался до меча, вот только ни Тини, ни Кессаа видно не было.
- Мэйла! - обернулся маг, собираясь послать окровавленную воительницу, сумевшую не один раз уберечь от смерти самого Ирунга, с отрядом обыскать склоны холма Исс, как вдруг почувствовал нестерпимый жар.
Пот пробежал по старому, но еще крепкому телу, в глазах потемнело.
- Я слушаю! - подбежала Мэйла, кусая от напряжения губы.
- Обряд! - скрипнул зубами Ирунг. - Они начали обряд!..
- Все! - раздался хриплый крик.
Битва закончилась. Последние баль были порублены на куски. Израненные воины, те, что еще могли ходить, пошатываясь, разбредались в разные стороны. Те, кто идти не мог, садились прямо на трупы и в окровавленный снег. Побежали вперед старики обозные с тряпьем и снадобьями. Седд Креча отбросил в сторону зазубренный меч, отнял у обозного мех с вином, жадно отпил, смыл вином кровь с лица.
- Все, дорогой Ирунг, - скривил губы в злой усмешке. - Вот теперь можно и в Гивв отправляться. Как ты думаешь, успею вернуться до весеннего сбора скирских домов? Что, Мэйла, поменяла хозяина перед смертью?
Не дрогнула жрица, не опустила взгляд. Процедила сквозь зубы:
- Нашла.
- Нет, - разочарованно прогудел Ролл Рейду, зажимая рассеченное плечо. - Все-таки с тобой, Седд, мне не сравниться. Вот не пойму, я же сильнее тебя раза в два, отчего никогда ни в борьбе, ни в схватке на деревяшках победить тебя не мог?
- Ирунг! - закричал от входа в храм Арух и пошел, заковылял по трупам. - Ты чувствуешь, Ирунг?
- Чувствую, - ответил маг храма Сади и закрыл глаза. Мир потемнел, налился кровью, надулся пузырем и лопнул. Мглистая пелена рассеялась от горизонта до горизонта, истаяла и разошлась. Воздух стал липким, пальцы заскользили, склеились и внезапно высохли, отозвавшись в висках сухим болезненным щелчком. И словно от самой Суйки донесся тяжелый стон.
- Что это? - спросил Седд Креча и вдруг заорал, срываясь в хрипоту: - Что это?!
Мертвые поднимались.
Они не хватались за оружие, не нападали на охваченных ужасом сайдов. Они поднимались и медленно, но уверенно шли в одну и ту же сторону. Те, кто потерял ноги, пытались ползти, те, кто потерял головы, шли без голов, но вся эта масса порубленных и посеченных, не разбираясь, кто из них баль, кто сайд, омерзительной толпой двинулась прочь с холма.
- Боги Скира, спасите своих детей! - прошептал Седд Креча.
- Гивв отменяется, - отчеканил тяжелые слова Ирунг. - Мэйла, снаряжай гонцов, надо вернуть отряд Седда Креча. Ролл, затяни рану и собирай воинов. Живых собирай, срочно отправляемся через Дешту в Скир!
- Что это? - снова сипло спросил Седд Креча. - Что за ворожба?
- Алтаря Исс больше нет, - устало сказал Ирунг. - И пелены больше нет. И мне все равно, выжили ли при этом Тини и Кессаа. Ничто больше не сдерживает в границах Суррару. Серые пока еще далеко, а маги Суррары близко. Или ты хочешь попытаться договориться с ними? Можно попробовать, но только глядя на них через бойницы Борки!
- Это! - ткнул латной перчаткой в уходящих мертвецов Седд Креча. - Это что?
- Это? - Ирунг прикрыл веки, задержал дыхание, пригляделся к далекому городу, вокруг которого, как и тысячи лет назад, набухла петля раскаленного камня, чтобы на этот раз обратиться в ничто. - Это Суйка. Она стала свободна. И она столь голодна, что даже свет Аилле не может остановить ее! Теперь вся Оветта - Суйка. Ясно? Ясно тебе, тан Креча? Ясно тебе, Арух?
- Что это значит? - спросил Седд, оглядываясь на выпучившего глаза бывшего советника конга.
- Увидим, - мрачно произнес Ирунг.
Меч не был вплетен в узор застывшего пламени. Меч, отнятый Эмучи у Зиди, лежал сверху. Кессаа не разглядела его сразу, она зажмурилась, чтобы не видеть блеск смерти на лезвии ножа баль. Она склонила голову, оперлась ладонями об алтарь и почувствовала попавшую в ладонь рукоять. Стиснула ее и, не глядя, взметнула клинок над головой.
Тини удивленно охнула и упала рядом.
Кессаа пришла в себя от холода. День еще не закончился, но тучи заволокли небо. Трупов рядом не было. Снег уже заметал место схватки и странные, ведущие к вершине холма неровные следы, но темные пятна пролитой крови еще проглядывали наружу.
Алтарь Исс исчез. Сначала Кессаа подумала, что кто-то выковырнул его из-под дверного косяка, но тут же поняла - нет, алтарь исчез. Дверь, неповрежденный, пусть и мерзлый грунт говорили о том, что алтарь, а вместе с ним и голова Эмучи - обратились в прах.
«Вот и все», - прошептала Кессаа и вдруг вспомнила Зиди, вспомнила, как лечила его в логове ведьмы из Скочи, и как именно тогда почувствовала, что срок жизни ее проводника короток.
«Все», - повторила Кессаа и стала разгребать снег.
Нашла и сунула за пояс нож баль.
Нашла и опустила в сапог к первому зеркалу - второе.
Стиснула в кулаке рукоять меча.
Как Зиди его называл? Колючка?..
И пошла прочь.
Она услышала свое имя на третий день.
- Да стой же ты! - заорал за спиной знакомый голос и раскатился отборной руганью. - Нет, ну вот скажи мне, старому дураку, куда ты идешь?
- Туда! - махнула Кессаа окоченевшей рукой в сторону поднимающегося бледным пятном за тучами Аилле.
- Идешь-то ты правильно! - поморщился Ярит, сползая с коня. - Сейчас восток - именно тот край, где короткий передых можно получить. Все уцелевшие баль туда пойдут. Но куда именно? К кому?.. Айра! Ну-ка, запали костерок! Сейчас соперницу твою в чувство приводить будем. Да выпусти ты меч, не украду я бальский подарок!..
2006

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 5)
    • Глава девятая (Страница 6)
    • Глава десятая (Страница 7)
    • Глава одиннадцатая (Страница 7)
    • Глава двенадцатая (Страница 9)
    • Глава тринадцатая (Страница 10)
    • Глава четырнадцатая (Страница 10)
    • Глава пятнадцатая (Страница 11)
    • Глава шестнадцатая (Страница 12)
    • Глава семнадцатая (Страница 13)
    • Глава восемнадцатая (Страница 14)
    • Глава девятнадцатая (Страница 15)
    • Глава двадцатая (Страница 15)
    • Глава двадцать первая (Страница 16)
    • Глава двадцать вторая (Страница 17)
    • Глава двадцать третья (Страница 18)
    • Глава двадцать четвертая (Страница 19)
    • Глава двадцать пятая (Страница 20)
    • Глава двадцать шестая (Страница 20)
    • Глава двадцать седьмая (Страница 21)
    • Глава двадцать восьмая (Страница 22)
    • Глава двадцать девятая (Страница 23)
    • Глава тридцатая (Страница 24)


Сергей Малицкий

Муравьиный мед

Цикл: "Кодекс предсмертия" - 1

 Читать книгу

Аннотация

Нелегкий выбор предстоит сделать бывшему рабу – исполнить давний обет или поступить по велению сердца. Никакого выбора не предоставляет судьба юной танцовщице – только бежать сломя голову, чтобы скрыться от могучего мага и старого сластолюбца, который, на беду, правит целой страной. Что еще нужно, чтобы двое гонимых принялись помогать друг другу? Новый обет, твердый договор, изрядная сумма золотом и смертельная опасность для обоих.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel