Сергей Малицкий - Компрессия

1 Сергей Малицкий

1

Рокки уводил Сиф. Уводил по узкой улочке между газонами университетского городка, между сонными в утренний час двухэтажными скворечнями коттеджей, между брошенными где попало, размалеванными в дикие цвета купе. Пешеходная лента дробилась на матовые шестиугольники псевдограва, и Сиф шла по ним босиком.
«Откуда здесь псевдограв? - недоумевал Кидди. - Это же не лунная станция, не коридор лайнера? Неужели у одного из отпрысков богачей, которых изредка заносит в академию, хватило безумия и денег на изощренную шутку над сокурсниками? Прижать их, сонных, поутру к пешеходной дорожке двойной силой тяжести или, напротив, лишить веса и заставить кувыркаться в воздухе? Как шутник сумел запитать такую площадь? И откуда здесь Сиф? И почему Рокки?»
Стиснув твердыми пальцами безвольную руку Сиф выше локтя, Рокки уводил ее. Кидди смотрел вслед странной паре и не пытался протестовать, настолько нелепо это выглядело. Даже Миха, который сузил туннель, ведущий в прекрасную половину человечества, до силуэта собственной жены, смотрелся бы рядом с Сиф более естественно. Кто угодно, только не Рокки, он был едва знаком с ней. Рокки не существовал для нее, но именно он, плечистый и строгий коротышка, держал Сиф так, словно она принадлежала ему безраздельно.
- Что же ты смотришь, идиот? - грубо толкнул в плечо Кидди Миха.
- Иди к черту! - с досадой процедил сквозь зубы Кидди и попытался сделать ненужный, бессмысленный, глупый шаг вперед.
Тяжесть накатила от затылка и потянула его к земле. Дыхание сбилось, колени задрожали, в глазах потемнело, и Кидди понял, что не двинется с места. Порвется на части, переломает себе кости, если сделает хотя бы шаг!
- Ну! - захрипел рядом Миха. - Ну!
«Потом», - поплыл в темноту Кидди и вдруг подумал, что Сиф и в самом деле уходит, и уходит именно теперь! Ни тогда, когда перестала смотреть ему в глаза, ни тогда, когда прокричала ему очевидную глупость, ни тогда, когда неуклюжее купе вместе с запрыгнувшей в него Сиф превратилось в огненный, испепеляющий самое дорогое цветок, а именно теперь! Теперь, и если она уйдет, то уйдет навсегда: и из воспоминаний, и из так и не заполненных симуляторов, и из разговорника - отовсюду! И пугаясь почти уже забытой пустоты, которая вновь начала пожирать его изнутри, Кидди сумел шевельнуться, сделал тяжелый вдох и заорал вслед удаляющейся паре:
- Сиф! Ты куда?!
Но обернулась не она. Как он мог перепутать? Они же совсем разные. Да и не было никогда у Сиф безвольной руки! Как он мог перепутать Сиф и Монику?
Миха зарычал от напряжения, скривил в гримасе и так уже искаженное болью лицо и все-таки сделал шаг. Шестиугольники загудели у него под ногами, и Миха упал. Он грохнулся на колени, загремел как мешок с костями, распластался укутанным тканью студнем, но, продолжая рычать или скулить, все-таки пополз вперед, туда, где в утреннем тумане уже таяли силуэты Рокки и Моники.
«Вот и разбирайся», - с облегчением подумал Кидди.
- Майор! - раздался над ухом мелодичный голос. - Вы просили разбудить перед посадкой! Уже скоро!

2

Кидди открыл глаза, раздраженно дернулся в невидимом коконе, с трудом вытащил из стюард-панели влажную салфетку и с облегчением стер с лица терпкость недолгого сна. Промелькнувшее видение выбило его из привычной колеи. Уж чего он не ожидал, так это снов. Их не было никогда, и ничто не предвещало их появления теперь. Неужели столь взволновала встреча с Землей? Проводница уже убежала в конец салона, пассажиры напряженно молчали, уставившись в мониторы, на которых развеивались облака, истаивала голубоватая дымка и Земля обретала цвет и фактуру. Защищая живую плоть от перегрузок, чуть слышно журчали стабилизаторы, и весь огромный корпус парома бесшумно подрагивал, словно дрожала рука гиганта, опускающего затейливое устройство в раковину космопорта. Кидди поднял руку, вновь почувствовал зафиксировавшее запястье поле и еще раз провел ладонью по лицу.
- Нервничаете? - участливо шевельнулся осточертевший сосед. - Вы кричали во сне. Звали какую-то Сиф. Я вам как заядлый путешественник говорю: катастрофа парома - событие из разряда невозможных! Эта модель используется уже пятнадцать лет и до сих пор не вызывала никаких нареканий! Да и… в любом случае нам ничто не грозит! Земной опекун практически не дает сбоев. У него все под контролем! Кстати, сейчас отлаживается система опекунства на Марсе. На очереди Луна. Я представлялся уже? Меня зовут Хаменбер! Ол Хаменбер!
- Я помню, - с досадой пробормотал Кидди.
- Несколько слов! - жалобно вытянул губы толстяк, активируя браслет чиппера. - Для моего канала! Простите за назойливость, но я отправился на Луну только из-за возможной беседы с вами! Сжальтесь над мерзким журналюгой! Мне пришлось переплатить за билет вдвое, чтобы оказаться рядом с вами! Я помню, что вы не терпите пустомельства. Если бы вы только знали, какое шоу я могу вам предложить! И вам вовсе не придется стоять на голове или выдумывать небылицы! Я все равно не отстану, давайте договоримся теперь, пока до вас не добрались мои настырные коллеги!
- Вряд ли я смогу хоть чем-то помочь вам или вашим коллегам, - процедил Кидди, ожидая, когда отключится силовой кокон кресла.
- Сможете! - заерзал в кресле Хаменбер. - И не только помочь, но и зачерпнуть изрядную порцию славы! Денег, наконец! Извините за оправданный пафос! Расскажите о компрессии. Неужели вы все еще не поняли, что ваша рука изменила наш мир?
- Капля точит камень, - закрыл глаза Кидди и продолжил после паузы: - Но превозносить последнюю каплю из миллионов за то, что она пробила камень насквозь, - глупо. Вам бы следовало обратиться к разработчикам… компрессии.
- Отлично! - не унимался Хаменбер. - Могу я попросить, чтобы вы расшифровали, что в вашей метафоре обозначает камень? Незыблемость уклада? Государственный строй? Миропорядок? Закостенелость обывателя? И кем были те прежние капли? Какими были те прежние капли? Кто был первой каплей? О каких разработчиках вы говорите? Об Уильяме Буардесе, который изобрел компрессию? Его уже давно нет с нами! Кто сейчас стоит за мощью корпорации? Вы видели первых компрессанов? Они произвели на меня жуткое впечатление! Я предлагаю вам поговорить с ними в студии! О! Безопасность будет гарантирована!
Паром качнуло, рассловоохотившийся Хаменбер испуганно прикусил язык и вцепился в подлокотники. Пассажиры подались вперед, стабилизаторы разжали невидимые тиски, и по салону прокатился облегченный вздох, сменившийся аплодисментами. Ничем не отличаясь по физическим параметрам от искусственного подобия, притяжение родной планеты напомнило крепкое рукопожатие близкого человека. «Телопожатие», - подумал Кидди, подхватил фуражку, кивнул соседу и нырнул в арку служебного коридора.

3

Она ждала его на краю парковочной площадки со стороны технической зоны. На Монике было то самое платье, в котором она вместе с Михой провожала Кидди на Луну. Красное, схваченное шнуровкой под грудью, свободное, мягкое и одновременно скользкое на ощупь, чем-то напоминающее ветер в тот день. Он дул со стороны озер и доносил через площадь поздний осенний запах влажного тростника. Кидди стоял на ступенях, ежился от холода, слушал болтовню Михи, смотрел на его руку, которой тот крепко держал жену за талию, и думал о Сиф. Черт возьми, восемь лет прошло, а он все еще помнит тот день до мельчайших подробностей.
- Привет. - Моника чмокнула его в щеку, смахнула с головы и бросила на сиденье фуражку, взъерошила короткие волосы. - Тебе идет форма. Садись. Едва не опоздала. Все-таки удобно иметь дом недалеко от космопорта.
Запах был все тот же - горькая ваниль. Вечный брюзга Брюстер, когда Миха не слышал, повторял, что горькой ванили не бывает, что горькой может быть только порченая ваниль, что запах ванили годится для выпечки, а не для женского тела и его больше прельщает запах свежести, поэтому он и свою жену Ванду, подружку Моники, которая была ванильной и по фигуре, и по запаху, безжалостно отучил от мерзкого аромата. Томас Брюстер недолюбливал Монику за то, что она превратила отличного парня Миху Даблина в безнадежно влюбленного остолопа, напирая на слово «безнадежно». Или не любил Кидди, раз уж заводил при нем такие разговоры. Кидди никогда не спорил с Брюстером, для которого брюзжание было способом общения с миром, тем более что Кидди и сам предпочитал запах свежести. Да и не стоило рассказывать кому бы то ни было, что запах горькой ванили жил у Моники только на висках и у ключиц, а под платьем, как и должно, - свежесть, а сверх того мягкость и нежность. Интересно, догадывался ли об этом Миха, и какой его жена была для него самого? Впрочем, какая разница?
- Ну? - надула она губы. - Или у тебя другие планы? Как насчет нескольких глотков настоящего кофе?
Именно этого Кидди не хотел. Утрамбованная прошедшими годами тоска проснулась в груди и ухватила за горло. Если теперь он сядет рядом с Моникой, то начнет возвращаться туда, откуда сбежал несколько лет назад. Зачем? Сейчас он покачает головой и расстанется с прошлым уже навсегда.
- Садись! - упрямо сжала губы Моника. - Фуражку не отдам.
- Жаль фуражку, - пошутил Кидди и сел рядом.
- Восемь лет прошло. - Моника ожидала, когда небо очистится от взлетающих купе.
- Я считал, - кивнул Кидди. - Откуда узнала, что я буду? Я даже отцу не сообщил!
- Удивлен? - Она повернулась, и Кидди тут же разглядел на заострившихся скулах и подсохших губах прошедшие восемь лет. - Все просто. Ты ведь теперь знаменитость? Из-за кого вестибюль космопорта заполнен журналистами? По любому каналу в каждом выпуске новостей информация об этой твоей компрессии, интервью с первыми компрессанами. Твоя короткая пресс-конференция. И что же теперь? Убегаешь от славы? Напрасно. Тебе не избежать общения с этой братией. Если только сегодня, и то благодаря мне. К счастью, в отличие от меня, журналисты пока не знают, насколько ты скрытный тип!
- Ты не изменилась! - постарался улыбнуться Кидди.
- Надеюсь, ты тоже, - Моника отвернулась и потянула рычаг на себя.
Купе резко пошло вверх, Кидди вдавило в спинку кресла, он поморщился, но, взглянув на Монику, все-таки сумел улыбнуться по-настоящему. Жена Михи была почти прежней, такой, какой он помнил ее до Сиф. Кидди захотел было расспросить Монику о ребятах, но не стал. Ее пальцы остановили. Купе летело над верхушками вязов на автопилоте, но ее пальцы на рычаге побелели так, словно оно падало в пике.
- Выше, - попросил Кидди, и автопилот послушно потащил купе вверх.
Моника промолчала, и Кидди понял, что давняя связь с женой друга, связь, которую он проклинал, которая сломала его жизнь, копилась все это время в пустоте между Землей и Луной и теперь стремительно разматывается и сокращастся. Вопрос был в одном: хватит ли ее остатка до укрытого зеленью близкого коттеджа Михи или нет?
- Ты не соскучился? - спросила она не поворачиваясь.
- Не знаю. - Он вспомнил ставшее привычным звездное небо без Земли. - Пока не знаю. Но уж в том, что Луна мне опостылела, уверен.

4

- Вы слышите меня?
Заключенный сидел в пяти шагах. Утомленно откинутая голова, вялые пальцы на подлокотниках, безвольно вытянутые ноги не могли скрыть, что их обладатель, как зверь перед прыжком, способен собраться в мгновение. Несколько пострадавших еще на Земле полицейских сначала пожалели о собственной расслабленности, а после - о том, что не сумели уничтожить наглеца при повторной поимке. Он выжил и получил пожизненное заключение. После суда конвой не рискнул отправлять подопечного к месту отбытия наказания обычным порядком, и тот был доставлен в зону «Обратная сторона» усыпленным. Спящий негодяй - это лучшее, что могла представить себе тюремная администрация, но уготованная заключенному доля не предполагала бесконечного сна. Пока еще не предполагала. Поэтому разбирайся старший инспектор лунных тюрем с безнадежно испорченным, только что пробужденным плодом человеческой цивилизации. Разбирайся хорошо, есть надежда, что на этом отбросе твоя затянувшаяся вахта подойдет к концу.
Заключенный сидел неподвижно. Руки и ноги преступника были зафиксированы полем, кресло накрыто невидимым непроницаемым колпаком. Даже за излишне громкий голос новый обитатель образцовой лунной тюрьмы получил бы болезненный укол в шею, а при любом резком движении был мгновенно парализован, но Кидди было не по себе. Вышагивая по холодному карантинному залу, он с трудом сдерживал дрожь в пальцах и голосе. После того, что Кидди увидел в материалах дела, его восьмилетний опыт воспитания собственной выдержки почти спасовал. Эксперты постарались: убийства, совершенные зверем в человеческом обличье, были смоделированы с предельным натурализмом. Именно поэтому только старший инспектор имел доступ к судебным файлам. Остальным сотрудникам базы знакомиться с ними не следовало. Не хватало еще служебного расследования по поводу превышения ими должностных полномочий с летальным исходом для нового бессрочника. Для настороженности охранникам достаточно было красной, посеченной светящимися полосами робы и недоброй славы, которая опережала нежеланного гостя. Впрочем, еще неизвестно, для кого возможный исход конфликта стал бы летальным.
- Вы слышите меня?
- Слышу, - шевельнулись плотные узкие губы.
- Вы понимаете, что я вам предлагаю?
- Опыт хочешь на мне провести, тюремная крыса? Зачем тебе мое согласие? Убивай. Оформишь как несчастный случай. Или попытку бегства. Поиграем?
Заключенный говорил тихо, но каждое слово отпечатывалось у Кидди в голове.
- Вы не понимаете, - кивнул Кидди и тоже опустился в кресло. - Знаете, какова у нас тут средняя продолжительность жизни осужденного?
- Какая разница?
Рот открывался, но слова казались чужими. Они словно не принадлежали похожим на кромки пластика губам.
- Для меня никакой, - согласился Кидди и коснулся блок-файла. - Для вас, Ридли Бэнкс, есть разница. Условия содержания тут… сложные. Особенно для тех, кто в красных робах. Прожить десять лет и не сдохнуть - очень тяжело. И это при предельно корректном персонале. Среда… обитания и образ занятий не располагают к долгожительству. Больше двадцати лет не протянул еще никто. Почти никто. Согласитесь, что двадцать лет - это меньше, чем пожизненное заключение. Хотя, каждому по делам его…
- Какая разница? - все так же безучастно повторил Ридли и с усмешкой закатил глаза. - Все равно сдохну. Что здесь ад, что там. Если он вообще есть…
- И все-таки разница существует, - преувеличенно бодро заявил Кидди. - Двадцать лет - это срок, через который всякий бессрочник имеет право на просьбу о помиловании.
- И многим его давали? - сузил глаза заключенный.
- Никто не доживал, - отчеканил Кидди. - Пока никто не доживал. Почти никто.
- Я долго не протяну, - вновь расслабился Ридли. - Да и не верю, что меня помилуют и через пятьдесят лет. И через сто лет не забудут! Я очень старался, чтобы не забыли!
- Не забудут, - сухо произнес Кидди. - И через двадцать лет не помилуют. Но лет через сорок - почему нет? Да, на Землю вам уже не пробраться, но вы бы смогли остаться на Луне, завербоваться на Марс, на спутники. Начать новую жизнь. Или хотя бы спокойно завершить старую.
- Через сорок? - усмехнулся Ридли. - Если только вы продержите меня в холодильнике. Чтобы потом я оттаял на Марсе и там же сгнил?
- А если доживете? - прищурился Кидди. - Если через сорок лет вы будете точно в такой же форме, как сейчас? Более того, если эти сорок лет вы проведете в некоем уединенном месте, где не будет жестоких тюремщиков, где не будет облучения, дурной смеси для дыхания, перепадов гравитации, где вам не придется изнашивать тело непосильной работой, где вы будете сыты?
- Что за место такое? - презрительно оттопырил губу заключенный. - Новую тюрьму отгрохали? Откуда не только Землю, но и Солнца не видно? Плевал я и на Землю, и на Солнце! Что за место такое?
- Здесь! - постучал себя по лбу Кидди. - В вашей голове! Вы уснете и увидите сон. Длинный сон. Длиной в двадцать лет. Проснетесь. Убедитесь, что здесь прошел всего лишь один или два дня, подадите просьбу о помиловании, а потом уснете еще на двадцать лет. Здесь пройдут еще два дня. Предположим, что случится невозможное и комиссия все-таки не помилует вас! Вы уснете еще на двадцать лет, за которые здесь опять же пройдут только два дня, а затем станете свободным человеком. Шестьдесят лет - физический максимум заключения! И на все про все - неделя!
- Неделя? - поднял брови Ридли. - Неделю поспать и освободиться?
- Неделю, - кивнул Кидди. - Здесь пройдет неделя, а во сне - столько, сколько нужно. Новая система. Программа называется - компрессия. Предназначена для того, чтобы освободить тюрьмы, персонал. Государству нужны люди. Корпорациям нужны люди. Свободные люди! Не только исправившиеся преступники. Знаете, сколько офицеров, специалистов служит в зонах? Компрессия перевернет нашу Жизнь. К тому же она позволит избежать страданий родным преступников, у кого они есть. Представляете? Осужденный возвращается к собственным детям через неделю! Здоровый, крепкий и в то же время отбывший самое строгое наказание, перевоспитавшийся! Конечно, не все родные жаждут скорейшего возвращения бывшего преступника домой, поэтому пока компрессия применяется только с их согласия, но ведь вы одиноки? Не так ли?
- Болвана нашел? - скрипнул зубами Ридли. - На мясо пустить хочешь? Отчего я не слышал ничего об этой… компрессии?
- На мясо ты пойдешь, если не согласишься, - резко поднялся Кидди и подошел к окну, за которым раскинулась изрезанная резкими тенями поверхность лунного моря Смита. - Сдохнешь, но не сразу. Лет через десять. Да, некоторый риск есть. Но компрессия испытана, и испытана успешно. Кое-кто уже получил свободу. Правда, сроки у них были пока небольшие - до десяти лет. С большими сроками мы еще не работали.
- Где пролом, начальник? - процедил сквозь стиснутые зубы Ридли. - Я тебе не мальчик из колледжа! Говори, где пролом?
- Ты не понял.
Кидди обернулся, шагнул к Ридли.
- Ты не понял. Для тебя там, - он вновь постучал себя пальцем по лбу, - все будет по-настоящему. По-настоящему долго!

5

Внизу утренним отблеском сверкнуло озеро, пробежала полоса тростника, замелькали между соснами черными квадратами экономкрыши. Купе наклонилось, снизило скорость и, скользнув днищем по раскидистым кронам, опустилось на газон.
- И здесь почти ничего не изменилось! - весело объявила Моника и выхватила из-под руки Кидди фуражку, словно именно она могла удержать ее гостя, привязать его хотя бы на время к коротко выстриженной траве, к золотым соснам, к скользящим по их стволам солнечным лучам и к белым наличникам знакомого, вдруг показавшегося маленьким и холодным домика.
«Миха в отъезде», - подумал Кидди, потому что шезлонги стояли у стены сложенными и мячи не валялись на траве, а скромно висели у двери в сетке. Сколько уже Моника с Михой? Лет десять? На каком курсе Миха сумел склонить ее к замужеству? На шестом? А когда она оставила попытки его перевоспитать? Миха тем и отличался, что его присутствие невозможно было скрыть, даже если он исчезал на день или два. Под ногами путались мячи, которые Миха обожал, всюду лежали книги, одежда, обувь, в холодильнике обязательно засыхал небрежно надкушенный бутерброд, на столе темнело съеденное наполовину яблоко, а по комнатам металась какая-нибудь древняя музыка. Нет мячей и музыки - нет Михи. Опять умчался по каким-то делам. И ребенка они с Моникой, судя по всему, так и не родили. Может быть, окажись Миха чуть жестче, и у его неверного друга жизнь сложилась бы по-другому?
Кидди вдохнул наполненный запахами леса воздух и топнул ногой, все еще не веря, что опирается не на лунный или лайнерный псевдограв, а на твердую землю.
- С приездом! - поздравил он сам себя и пошел к дому.
В траве все-таки отыскался теннисный мячик. Кидди подкатил его к ступеням, подкинул носком вверх и зачем-то сунул в карман. Потом подхватил шезлонг, воткнул пластиковые ножки в газон и блаженно развалился. В дом заходить не хотелось. Восемь лет - это много. Чертовски много, даже с учетом того, что, как теперь уже ему казалось, пролетели они если не за пару месяцев, то за год, не больше. Какой сейчас Миха? Моника и вправду почти не изменилась, но Миха-то должен был измениться, он всегда менялся, чего стоила только ежемесячная новая шевелюра, все уже забыли его в облике добродушного ирландского парня; не менялось только его разгильдяйское отношение к вещам и попустительство в отношении собственной жены. Впрочем, как он может говорить об этом, если не знает, каким был Миха с Моникой? И тогда не знал, и теперь не знает. Одно дело - немое обожание на людях, другое - то, что не видит никто. И Моника никогда не говорила об этом. Кидди и сам никогда не расспрашивал ее о муже, но теперь ему отчего-то казалось, что Миха знал о сумасшествии жены все. Не от тягучей ли скуки, смешанной с ненавистью или с болью, которая плескалась в глазах Михи, когда он разговаривал с Кидди перед его отлетом на Луну? Или из-за той поездки, которая случилась несколькими месяцами раньше? Все-таки именно Миха вытащил его на пикник, где он встретил Сиф. Или Моника? Нет, точно Миха! Моника явно не хотела, чтобы Кидди отправлялся вместе с ними к океану, словно знала, что любовник неминуемо споткнется о взгляд серых глаз, забудет о глазах зеленых и с тех самых пор перестанет откликаться даже на зов плоти.

6

Воспоминания от частого употребления стали отчетливыми, хотя и распадались на отдельные картины, дробились на файлы. Но тот день просто не мог выпасть из памяти. Сказав, что километр придется пройти пешком, Миха посадил купе среди колючих кустов. Кидди подхватил сумку с мясом и, чертыхаясь, потащился вслед за Михой и Моникой по узкой тропинке между известняковых холмов. Его провожатые то и дело оборачивались. Поочередно. Только взгляды у них были разные. Миха смотрел восторженно, словно злые глаза Кидди подтверждали мнимое восхищение пешей прогулкой. И каменистой тропкой, и серо-зеленым упругим кустарником, и белесым небом, и сырым воздухом. Моника оглядывалась беспокойно, словно вела раненого с поля боя в лазарет. Или недолеченного из лазарета на поле боя.
- Что это? - показал Кидди на матовые защитные колпаки, поблескивающие между кустов.
- То самое, - довольно откликнулся Миха. - Защитное поле! Представляешь, какой объем контролируется? А тебя разве не удивило, что я раскошелился на натуральное мясо? Или ты думаешь, что у Билла нет пищевого синтезатора? Человек, к которому мы идем, очень важная персона! Настолько важная, что даже приблизиться к нему можно только пешком, и то не каждому! Только по особому приглашению!
- Зачем мы ему нужны? - пожал плечами Кидди.
- Он нам нужен, - взволнованно зажмурился Миха. - Мне нужен. Я у него собираюсь работать. Моника - моя жена, ей не все равно, сколько у меня средств на счету, а ты - мой друг, значит, тебе не все равно, как я себя чувствую. Или не так?
- Так, - кивнул Кидди.
- Не вешать нос! - весело потребовал Миха. - Ты не представляешь, какой это интересный человек! Я говорил с ним полчаса и стал его поклонником! Это вихрь, тайфун в инвалидном кресле! Ты должен с ним встретиться!
- С тайфуном? - кисло поинтересовался Кидди. - Ты уверен?
Океан открылся вдруг. Он хрипло зарокотал у подножия холмов, раскинул серые волны, дохнул в лицо ветром, заставил зябко поежиться.
- Нам туда! - крикнул Миха и пошел, почти побежал к странному дому, словно повисшему в воздухе и не улетающему лишь потому, что выщербленный берег успел ухватить взмывающее жилище четырьмя стальными нитями и ажурной лестницей.
Кидди вздохнул, поправил на плече тяжелую сумку, поймал очередной тревожный взгляд Моники и тоже побрел вниз, туда, где чуть ли не в дно жилища дымила жаровня и среди укрытых пледами шезлонгов махали Михе руками трое.

7

- … Кидди!
Кидди открыл глаза, поймал плечами дрожь, словно океанский ветер просквозил из его воспоминаний к стене домика Михи и Моники, поднялся и шагнул в дверь.
Моника сидела на полу в душевой комнате и раздраженно била ладонью по сенсорной панели. Внутри клубами стоял туман, капли влаги стекали по стеклу, пузырилась вода в поддоне. Жена Михи жмурилась от хлещущего в лицо дождя и время от времени кричала, изгибаясь, словно от приступов тошноты:
- Кидди! Кидди! Кидди?!
Кидди медленно распустил шейный манжет, потянул вниз планку рубашки. Удивительно знакомое даже через восемь лет, почти родное тело Моники отделяло от него лишь мутное стекло. Кидди понимал, что она ждала его, он и сам хотел ее все сильнее с каждым мгновением, но колючая мысль, что он опять делает что-то не так, не оставляла. Впрочем, так было и раньше. И неловкость показалась знакомой. Если исключить досадное, утомительное постоянство в отношении Кидди, Моника мало чем отличалась от всех известных ему женщин, с которыми, часто вопреки их желаниям, он не собирался поддерживать долгие отношения. Они складывались по-разному, но именно с Моникой он чувствовал себя неловко не после близости, а до нее. Хотя с Сиф неловкости не возникало вовсе. С Сиф все было как обычно, но так, как ни с кем. Что теперь думать об этом, если Сиф давно уже нет? И все-таки именно теперь он что-то делал не так.
Кидди вошел внутрь и сразу почувствовал соль на губах. Обыкновенная женщина, Моника неизменно старалась быть особенной. Даже в мелочах. Кто бы еще мог додуматься соединить холодный туман с теплым, почти горячим дождем из морской воды? Кто бы еще мог додуматься запустить навстречу теплому дождю редкие струйки холодной воды, чтобы они кололи тело острыми спицами? Кто бы еще мог додуматься наполнить душевую не запахом цветов или фруктов, а дразнящим ароматом пустынного берега, в котором соединились едва уловимые запахи рыбы, гниющих водорослей, морского ветра, сырого песка? Моника всегда старалась быть особенной, но в том-то и заключалась вся разница, что она старалась быть особенной, а Сиф была ею. Или вся эта изысканность в приступе истерики выбита из сенсора случайными ударами?
- Ты хочешь ошпарить меня или заморозить?
- Кидди? Кидди! Иди сюда!
Она успокоилась мгновенно, поймала его за бедро, притянула к себе, впилась ногтями в спину, уткнулась лицом в низ живота, прижалась так, словно пыталась удержаться на вертикальной плоскости, отпустила и вдруг зарыдала, затряслась беззвучно, потянула Кидди к полу, положила подбородок ему на плечо и прошептала чуть слышно:
- Вернулся! Кидди!
Уже потом, когда Кидди закутал Монику в полотенце, отнес на постель и согрел ее, а потом согрел по-настоящему, не упуская ни клеточки знакомого тела, угадывая и опережая ее желания, он почувствовал, в чем она изменилась. Да, едва заметно раздалась в бедрах, но главным было не это. Она впервые получала удовольствие не оттого, что ее ласкал именно Кидди, а оттого, что он ее еще и ласкал…
А еще позже, когда она потянулась через него к столику, чтобы отщипнуть от грозди прозрачную желтую ягоду, Кидди провел рукой по спине, по бедрам, скользнул пальцами в лоно, ощутил влагу, закрыл глаза и подумал, был бы он счастлив, если бы не встретил Сиф и увел у Михи Монику?
- Михи больше нет, - сказала Моника именно в то мгновение, когда его пальцы были внутри нее.

8

- Сти! - заорал Миха, бросаясь к летящему вместе с чайками над берегом дому. - Моника! Кидди! Смотрите, кто здесь!
Да, огромные ручищи распахнул именно Стиай Стиара. Лидер когда-то неразлучной команды из пяти неугомонных цыплят, называемых так по желтизне орла на их кокардах, - лучших воспитанников академии - Стиая, Рокки, Томаса, Михи и Кидди. Правда, когда они увиделись впервые, Стиай был длинным и худым чернявым подростком, потом стал чемпионом академии по боксу и лучшим курсантом, теперь же превратился в рослого, чуть полноватого здоровяка с открытым лицом, крепкими скулами и тонким прямым носом.
- Ты мясо не забыл, муж своей жены? - еще издали загудел Стиай, поймал крепкого, но худощавого Миху, похлопал его по плечам, чмокнул в щеку Монику, крепко пожал ладонь Кидди. - Заждались! Я уже успел второй пакет углей распаковать. Билл! - он обернулся к сухому белоголовому старику, который кутался до подбородка в плед. - Смотри-ка! Это и есть тот самый Кидди, о котором я столько рассказывал! Самый неуправляемый из моих друзей! Самый наглый, своевольный, неуступчивый тип, каких я только встречал! Единственный из всех, кто всегда поступал только так, как считал нужным он сам. Неисправимый отличник и покоритель женских сердец! Короче - идиот и псих. Кто бы мог подумать, что этот самовлюбленный негодяй поступит на службу в управление опекунства?
- Я всего лишь подчинился распределению, - протянул руку старику Кидди. - За полтора года кое-что понял, но пока не знаю, надолго ли задержусь в опекунстве. Приглядываюсь. Но если даже выберу другой путь, это произойдет не раньше, чем разберусь в устройстве всепланетной системы безопасности.
- На это может уйти еще не один год! - скрипуче хихикнул состоящий из одних морщин Билл, пряча руку под плед и зябко поднимая плечи. - В моем представлении вся система опекунства, несмотря на ее очевидную гениальность, - это тяжелые путы на руках человечества. И контроллеры-чипперы ее звенья! Эти браслеты на наших запястьях суть пластиковые кандалы человечества! Опекунство ведет к деградации, дорогой Кидди. Ребенок, которого не научили падать, вырастет и однажды разобьется насмерть там, где наш предок в лучшем случае набил бы себе шишку. Опекунство - это пожизненная нянька каждого из нас.
- К счастью, она пока не применяется нигде, кроме Земли, - заметил Стиай.
- А вот это зря! - не согласился Билл. - В космосе она как раз бы и пригодилась! А уж на Земле… Я сочувствую вам, Кидди. Вы занимаетесь не только вредным, но и бесполезным делом. Вся ваша система опекунства - это попытка в тысячный раз упорядочить то, что уже давно и довольно безжалостно упорядочено. Только подумай, Стиай, на какую скуку отличники академии готовы истратить годы молодости! Некоторые могли бы прожить за это время целую жизнь.
- Для того чтобы прожить целую жизнь, однажды может хватить и одного дня, - подмигнул Кидди Стиай и шагнул в сторону. - А вот и Пасифея! Дочка Билла!
Именно тогда все и началось. Именно тогда плавное течение жизни дало сбой. Или превратилось в полет. Это потом Кидди поймет - для того чтобы быть непохожим на других, непохожим надо быть изнутри. Это потом он поймет - молчать можно не только для того, чтобы слушать, но и для того, чтобы не слышать. Это и многое другое произойдет потом, а тогда он просто замер с ладонью на лямке сумки, потому что увидел женщину, которую искал.
Она была не низка, не высока. Насколько позволял разглядеть тело толстый свитер - не слишком тонка, не слишком широка в кости. И ноги ее были не коротки, не чрезмерно длинны. И плечи ее оказались именно такой ширины, которая, как и все в ней, питалась той самой красотой, возникающей не из-за случайного сочетания привнесенных предками черт, а от гармонии, свойственной всякому совершенному существу или механизму. Впрочем, это Кидди рассмотрел и обдумал уже потом, а тогда он просто стоял и не понимал, отчего эта незнакомая, но такая родная с первого взгляда женщина с чертами лица, которое не надоест видеть по утрам и через пятьдесят лет, с короткой пепельной стрижкой и открытой шеей, целовать которую невозможно, потому что счастливец неминуемо должен потерять сознание, приблизившись к ней, отчего это неземное существо, которое плоть от плоти небо, море, ветер и начинающее согревать плечи солнце, отчего она не отводит глаза?
Сиф сделала три или четыре шага к нему. Точнее, она перелилась из точки у решетки для барбекю в точку возле Кидди. Плавно и восхитительно исчезла там и возникла здесь и сказала только два слова, поэтому Кидди не запомнил голос.
- Мясо здесь?
Сиф протянула руку, погладила Кидди по щеке, словно смахнула с него внезапный столбняк, замерла, приложив ладонь ко лбу, прикрыла глаза и через мгновение обернулась к Биллу.
- Что-то интересное? - вежливо улыбнулся старик.
Она кивнула, поймала лямку сумки и легко сняла ее с плеча.
- Плюс один! - весело закашлялся Миха.
- При количестве жертв любовных чар Сиф, значительно превышающем тысячу единиц мужского и, по слухам, женского пола, прибавление очередного несчастного к этому списку, в сущности, не меняет статистику, - прищурился Стиай.
- Ну уж нет! - отмахнулся Миха. - Лично я вообще не участвую в твоей статистике, а прибавление к подобному списку тебя, Ста, незамеченным пройти не могло!
- Я этот список возглавляю! - крякнул Стиай и приобнял Сиф за плечи. - Хотя похвастаться успехами в соискании взаимности не могу. Никто не может! Что, Кидди? Попробуешь растопить сердце снежной королевы? За несколько лет это может у тебя получиться! Но без каких-либо гарантий. Что касается тебя, Миха, ты больной человек, хотя болезнь твоя не только неизлечима, но и не менее прекрасна. Не так ли, Моника?
Кидди оглянулся. На показавшемся ему вдруг некрасивым лице Моники застыла улыбка.

9

- Как это произошло? - прошептал Кидди, чувствуя, что рука его тяжелеет, но не решаясь пошевелить ею. - Когда?
- Так и произошло, - ответила Моника. - Сердце. Полгода назад. Я не стала тебе сообщать. Да ты ведь и не очень жаждал общения со мной?

1 Следующая страница


Компрессия 2

- Что за бред? - не понял Кидди. - Разве он был болен? Какое сердце? Легче из купе выпасть, чем упустить больное сердце! Чиппер был у него на руке?
Она сама слетела, сползла, снялась с его пальцев, изогнулась, повернулась к нему гневным напряженным лицом, неожиданно красивая и молодая, и отрывисто вымолвила дрожащими губами:
- Я не хочу об этом говорить. Не хочу об этом говорить! Не хочу!!! За ним приезжали Рокки и Брюстер. У них и спрашивай, что у него с сердцем!
- А что ты думаешь сама? - спросил Кидди.
- Ничего! - выкрикнула Моника, и тут Кидди понял, что он должен сделать с собственной рукой. Не сводя взгляда с дрожащих губ Моники, потому что смотреть ей в глаза Кидди не мог, он положил пальцы в рот, почувствовал ее солоноватый вкус и подумал, что вкуса Сиф не помнит, да и при чем тут Сиф, если Моника уже ползла по нему, чиркая сосками по коленям, животу, груди. Ползла, чтобы отнять собственный вкус, слизать с его языка и губ и утопить клокочущую в горле истерику у него на плече.

10

Марк Котчери, советник корпорации «Тактика» на Луне, сидел в баре на месте Кидди и разговаривал через высокую стойку с его женщиной. Остановившись в дверях, Кидди раздраженно осмотрел пустой в неурочный час зал, шагнул в сторону и устроился в углу. Магда бросила на него быстрый взгляд и включила тихую музыку. Древний хрипловатый голос чернокожего трубача в который раз показался Кидди неуместным среди мягкого пластика на фоне огромных окон, за которыми переплетались щупальца и ангары базы и рассекала звездное небо близкая линия ломаного горизонта, но это была его музыка. С закрытыми глазами она засасывала в себя мгновенно. И включена она была именно для Кидди.
И все же раздражение не проходило. С первого же появления на базе советника в Котчери раздражало все - и подчеркнутая высокомерность, и безупречная выправка, которая странным образом сочеталась со свободной, дорогой одеждой, и показная любезность, и несомненный ум. Но теперь больше всего - то, что он разговаривал с Магдой, с женщиной, которая еще несколько часов назад лежала у Кидди на груди и водила тонким пальцем по его губам.
- Не злись, - Магда поставила перед Кидди чашку с дымящимся напитком и коснулась подушечкой пальца кончика его носа. - Причины нет.
- Не буду, - постарался улыбнуться Кидди и тут же спрятал невольную гримасу в пар.
Марк Котчери, пошатываясь, шел к его столику с бокалом пива.
- Разрешите?
- Разрешение все-таки требуется? - поднял брови Кидди.
- Не злитесь, - развязно поморщился советник. - Ваша неприязнь ко мне понятна и заметна, кстати, но абсолютно беспочвенна. Да, я вторгся, так сказать, со своими проектами на вашу территорию и заставляю вас выполнять эти проекты! Но у корпорации договор с вашим министерством! Любой бы на вашем месте занимался тем же. Все отличие в том, что вы не пытаетесь извлечь дивиденды из очевидно выигрышного положения! Отчего вы так раздражительны? Посмотрите, даже первая красавица базы - ваша. Причем не в том смысле, какой вкладывают в это слово мужчины, а в самом прямом. Она сама считает себя вашей! Это редкость в наше время. Хотите узнать, о чем мы с ней говорили?
- Мне показалось, что говорили вы, а не она, - поставил чашечку Кидди, с сожалением коснувшись обожженным языком зубов.
- Вы ведь вошли только что? - удивился Котчери, но тут же махнул рукой и торжественно объявил: - Так вот, мы говорили о вас.
- Вряд ли она решила поделиться с вами личными переживаниями, - процедил Кидди.
- Она и не делилась, - легко согласился советник. - Она всего лишь ответила на один мой вопрос о вас.
- Отчего же вы не подошли с этим вопросом ко мне? - вновь приложился к фарфоровому краешку Кидди.
- Бросьте, - брезгливо зажмурился Котчери. - И вы бы стали говорить со мной? Теперь - станете. Потому что я вас зацепил! А так… Нет, у всякого человека есть мнение о самом себе, но себялюбец никогда им не делится, особенно если он умен.
- Я так понимаю - это комплимент? - спросил Кидди. - Или мне следует обидеться на «себялюбца»?
- Это попытка разобраться, - наклонился над столом Котчери.
- Во мне? - не понял Кидди. - На кой черт я вам сдался?
- Ну как же? - глотнул пива Котчери и с видимым удовольствием оглянулся на Магду. - Мне так и не удалось найти с вами общий язык, несмотря на все мои, может быть, неуклюжие попытки. От вас многое зависит! Думаю, я поторопился тогда, при нашем знакомстве, предположив в вас единомышленника. Надо было приглядеться к вам сначала. Человека, от которого многое зависит, следует изучать с максимальной тщательностью! Вот вы старший инспектор всей лунной пенитенциарной системы. Человек необычный, только восемь лет в этих интерьерах чего стоят! Я бы не выдержал здесь и двух месяцев! Хотя, черт возьми, два месяца уже здесь и торчу! Да, пиво тут неплохое… Опять же ваша карьера вызывает уважение - от рядового советника до одного из первых лиц управления. Никто, кроме вас, не продержался на Луне так долго! Конечно, кроме осужденных! Но они умирают здесь, понимаете, умирают! А у вас все в порядке!
- Я всего лишь честно выполняю служебные обязанности, - оборвал смех Котчери Кидди. - И выполняю их неплохо, смею заметить.
- Не сомневаюсь, - с трудом сделал серьезное лицо Котчери. - Правда, сомневаюсь, что остальные служащие управления выполняли их плохо, но никто из них не задержался здесь больше положенных трех лет даже с учетом используемого, подчёркиваю - используемого, ежегодного отпуска. Вы скрываетесь здесь, Кидди? Что мешает вам вернуться на Землю?
Советник уставился в глаза Кидди, словно хотел разглядеть что-то внутри его головы, но тот вновь поднял чашечку к лицу.
- Не хотите разговаривать? - скривил губы и понимающе кивнул Котчери. - Но говорить нужно. Это важно, Кидди! Для моей корпорации, для нашей новой программы, для нескольких тысяч заключенных, которые отбывают наказание здесь, на обратной стороне Луны. Для вас, наконец! Для вашей карьеры, может быть, даже для будущей карьеры!
- С моей карьерой все и так ясно, - отрезал Кидди.
- В какой-то степени, в какой-то степени, - погрозил ему пальцем Котчери. - Нет! Я понимаю. Ваши восемь лет - это отличный расчет! Выслуга! Лунные годы! Беспрерывный стаж! Хоть завтра на пенсию с неплохим пожизненным содержанием, но этого ли вы хотели? Крохотный, но заслуженный коттеджик от управления исполнения наказаний в зеленой зоне? Ради него вы топтали восемь лет псевдограв? Ведь вы самолюбивы, не так ли? А всякое самолюбие поддерживается и питается здоровым эгоизмом! Или вы исключение?
- Котчери! - поморщился Кидди. - А не. пойти ли вам… в ваши апартаменты до наступления трезвости?
- Это успеется, - чмокнул губами Котчери. - Хотя мой номер, я бы даже сказал, мою камеру сложно перепутать с апартаментами. Ничего, Кидди. Вы еще узнаете, что такое апартаменты. Если не сглупите, конечно. Кстати, говорить пьяным весьма удобно. Сказать вам нужно многое, а если вы будете оскорблены слишком уж сильно, всегда удастся сослаться на собственную временную невменяемость. Вы слушайте, Кидди, это полезно! Я еще не сказал главного! Знаете, чем вы меня очаровали? Вы удивительным образом поставили себе на службу вымышленный образ справедливого чиновника! Вы никогда, нигде и ни при каких обстоятельствах не сделали ни одной ошибки. Вы ни единожды не нарушили закон. Никогда не пошли против каких-либо правил. Сумели подняться по служебной лестнице и избежать какой-либо зависимости! Я бы назвал вас службистом и занудой, но и тут вы неуязвимы! Все считают вас замечательным парнем, я тут говорил со многими и с нашими компрессанами в том числе, что странно, даже эта… девушка повторяет то же самое, в то время как я, очевидно, угадываю в вас самовлюбленного, уязвленного собственной участью интеллектуала. Вы как яблочко с невидимой червоточинкой, в которое забрался червячок через розеточку напротив плодоножки! Что это за червячок? Уж не сама ли злодейка-судьба, забросившая вас в это пластиковое чистилище? Неужели вы никогда не мечтали, чтобы какой-нибудь болид весом килограммов в сто пробил крышу ваших, как вы называете, апартаментов и не убил бы вас мгновенно и безболезненно?
- Да, - кивнул Кидди. - Нечто похожее как раз теперь меня очень привлекает. Я поменялся бы с вами комнатами, Котчери, если бы наверняка знал о подобной перспективе.
- Хе-хе! - вновь погрозил пальцем Котчери и отодвинул пустой бокал. - Вы талантливы, Кидди, не спорьте, и талант ваш необычен, поверьте мне! К примеру, все ваши поступки в тех ситуациях, когда у вас был выбор в действиях, диктовались долгосрочной, подчеркиваю - вашей долгосрочной, выгодой! Я восхищался, когда изучал ваше досье! Не прошлая ли ваша, еще долунная, служба в системе опекунства служит причиной вашей столь тщательно культивируемой безупречности?
- Не знал, что у вас есть доступ к моему досье, - отрезал Кидди.
- Это не то досье, - неловко отмахнулся Котчери. - Я тоже не делаю ничего противозаконного. Корпорация сама ведет ваше досье, не используя, кстати, никаких секретных источников. Это обычная практика, которая диктуется прежде всего уважением к нашим партнерам. Вот только я не знаю, продолжится ли это досье или закроется? Я слышал, что вы собираетесь в отпуск? Или уходите в отставку? Выслуга это вам позволяет!
- Послушайте! - стукнул чашечкой о стол Кидди. - Вы сами только что сказали, что я не совершаю ошибок. Хватит уже лежать на орбите! Я понимаю, вам необходимо положительное заключение по испытанию компрессии. Возможно, вы его получите, но это произойдет только после завершения всей программы!
Кидди почти вышел из себя и из-за осознания этого злился еще больше. Он прекрасно знал, что программа корпорации отработана и отшлифована до мелочей и что тестированием в компрессии Ридли Бэнкса начинается ее третий этап. Кидди лично контролировал второй этап испытаний, который только что завершился и который касался заключенных с короткими сроками, но он злился и сдерживал себя от грубости с каждым мгновением все с большим и большим усилием. Не из-за отвращения, которое испытывал к Марку Котчери с момента его появления на базе, а из-за Магды.
- Не сомневаюсь, - оперся локтем о стол Котчери. - Все идет по плану! Полсотни первых компрессанов по второй программе уже отправились на Землю. Последнее испытание закончится на этой неделе, все будет так, как должно быть.
- И что же тогда вас беспокоит? - Кидди вновь глотнул кофе, хотя язык саднило нестерпимо. - И при чем тут мое досье? Закончится испытание, я составлю отчет, рекомендации и, если не будет срывов, подпишу акт. Надеюсь, все неполадки, что были отмечены месяц назад, не повторятся? Только ведь моя подпись - это только моя подпись. Она всего лишь даст возможность ввести компрессию в некотором количестве тюрем. Да, это начало массового использования вашей системы, но срок ее испытания останется прежним - десять лет. Многое будет зависеть от того, что станет с компрессанами в дальнейшем. Будет ли отличаться их послетюремная адаптация от адаптации освобожденных в обычном порядке. Выдержит ли их психика, наконец! Десять лет, Котчери, вы понимаете? Десять лет! Нужна положительная статистика. Государственный совет не издаст нужный вам закон без положительной статистики. Куда вы спешите? Но даже эти десять лет начнут отсчет только тогда, когда будет закончена третья программа. Вот тогда мы и расстанемся… к взаимному облегчению. Ждать осталось недолго. Только тогда я отправлюсь на Землю в отпуск… или в отставку. Подождите!
- Корпорация не может ждать, - неожиданно трезво улыбнулся Котчери. - Она находится не в безвоздушном пространстве, хотя да… здесь на Луне воздух только под куполами ангаров. Ваш авторитет способен помочь нам сократить срок испытаний с десяти до пяти лет. Или даже до трех. Десять лет - это много. Мы вложили в компрессию миллиарды. Через десять лет наши конкуренты могут догнать нас и получить лицензию на аналогичный продукт, вовсе не пребывая в ожидании, как мы теперь!
- Зачем вам это надо, Котчери? - Кидди поставил чашечку и стиснул пальцами край стола. - Я не о сокращении срока испытания, я о компрессии. Я не могу понять! Уж не знаю, чем еще ваша корпорация занимается на Земле, кроме этой программы, но здесь вы прежде всего разрабатываете полезные ископаемые. У вас заводы, рудники на Луне. Вы едва ли не монополисты по гелию-3, вы весьма весомы по алюминию, железу, титану, я уж не говорю о редких металлах! Зачем вам эта головная боль? По договоренности с правительством вы используете труд заключенных и теперь собственными руками лишаете себя рабочей силы? Я смотрел ваши предложения - то, что вы просите за внедрение компрессии, даже частично не покроет ваших убытков! Или вы думаете, я поверю тому, что вас беспокоит судьба семей осужденных?
- Правильно делаете, что не верите, - довольно кивнул Котчери. - Вот! Люблю конкретный разговор! И здесь вы обстоятельны и скрупулезны! Хотя использование заключенных ненамного дешевле труда вольнонаемных, ведь заключенных еще приходится и охранять. Да и работники из них еще те, несмотря на все ваши усилия, майор. Дело в самом проекте! Компрессия - это будущее! Это триллионы прибыли! Неужели вы думаете, что мы хотим ограничиться тюрьмами? Тюрьмы - это только обкатка. Моделирование наведенного сна с реальностью одиночного заключения посреди пустынной местности просто более экономично, но мы уже теперь можем большее! Компрессия способна восполнить главный дефицит современности - дефицит времени! И это больший дефицит, чем дефицит редкоземельных металлов! Знаете, сколько талантливых людей на Земле мечтают, чтобы в сутках было двадцать пять часов? Компрессия способна вместить в сутки годы! Предположим, что вы - только что создавший семью юнец. Вы нашли хорошую работу, которая способна вас обеспечить, но не имеете достаточных профессиональных навыков. Вам нужно на обучение два года, которых у вас нет. Теперь они есть, Кидди, есть! Вот, пожалуйста, вы ложитесь спать и проживаете эти два года во сне за одну ночь, просыпаясь прекрасным специалистом! Сфера применения компрессии неограничена! Компрессия необходима! Но на пути ее применения стоят эти ваши десять лет!
- Наши десять лет, - упрямо мотнул головой Кидди. - Наши с вами десять лет, советник. Не спешите. Я смогу помогать вам только в рамках утвержденной программы. Хотя, скорее, именно ваши, ваши, Котчери, десять лет. Без меня. Для вас слишком длинны десять лет, а мне показались утомительно долгими мои восемь, но я их отслужу безупречно от первого до последнего дня.
- Вы могли бы после отставки поступить на работу в корпорацию, - прищурился Котчери. - И даже сделать там карьеру еще более блистательную, чем на государственной службе!
- Вы покупаете меня? - в упор спросил Кидди.
- Что вы! - рассмеялся Котчери. - Не сомневаюсь, что вы для этого слишком законопослушны и выполните третью программу испытаний в полном объеме, включая личное тестирование. Считайте, что переманиваю перспективного работника. Те, кто не продается, всегда в цене. Простите за оксюморон. Кстати, основатель нашей корпорации, изобретатель компрессии Уильям Буардес, был верен ей до конца жизни, а ведь он был инвалидом! Вы подумали о смертельно больных? О тех, кого не может спасти даже современная медицина, или тех, кто уже прожил отпущенный им судьбой срок? Вы подумали о несчастных, которых обделила судьба? Компрессия позволит им продлить собственную жизнь почти до бесконечности, почувствовать себя здоровыми людьми!
- В искусственном мире? - скривился Кидди. - В качественном симуляторе?
- Подождите, - отодвинул бокал Котчери. - Подождите выносить суждения до того, как протестируете компрессию лично. Сколько там вам положено? Неделю? Бьюсь об заклад, что вы не сможете отличить ее от реальности! Кстати, Уильям Буардес включился в систему за пять дней до своей физической смерти, и за эти пять дней прожил огромную жизнь! И прожил ее здоровым человеком!
- В одиночестве? - нахмурился Кидди.
- Это его тайна, - успокаивающе подмигнул Котчери. - Но он мог найти там себе компанию, уверяю вас. Кстати, банальное подключение компрессии к системе опекунства Земли позволит создать иллюзию нашей родной планеты и даст возможность любому из нас жить в этой иллюзии, как в реальном мире, и общаться почти с реальными людьми. Более реальными, чем эти собеседники в разговорниках. Более реальными, чем киберразвлечения с симуляторами. По крайней мере, с теми, кто носит или носил контрольный чиппер на запястье. Но пока это почти невозможно. Этические проблемы возникают, знаете ли! Заманчиво поквитаться со смертельным врагом, будучи уверенным, что наяву с ним ничего не случится? Заманчиво заслужить благосклонность девицы, которая в реальной жизни не заслуживает долгого ухаживания? Да. Я мог бы гарантировать почти стопроцентное соответствие! Вам ли не знать возможности опекунства? Но это все баловство, которое всего лишь демонстрирует безграничные возможности нашего продукта! А теперь представьте, что десятки обреченных людей получат в дар долгую и яркую жизнь. Скольким нам придется отказать за эти десять лет испытаний? Сколько их умрет за эти десять лет, не испытав счастья ощущать себя здоровым? Ведь, несмотря на те чудеса, что совершают врачи, они все еще не всесильны! Уверяю вас, Уильям Буардес думал не только о себе, когда занимался научными изысканиями!
- Я был знаком с ним, - процедил сквозь зубы Кидди.
- Я знаю, - улыбнулся Котчери. - Мне рассказывал о вас… Стиай Стиара. В восхищенных тонах, кстати. Да, ваша девушка… Магда… согласна, что вы эгоист. Конечно, она не признала этого прямо, но я спросил ее, что может удерживать такую красавицу возле такого, простите меня великодушно, чудовища? Ведь старший инспектор Кидди любит только самого себя. Бережет только самого себя. Да и всякий человек без недостатков - это чудовище для окружающих, не находите? А уж тем более себялюбец! Она ответила, что готова с этим смириться, поскольку готова быть частью вас, а значит попадать в сферу вашей любви к самому себе.
- Послушайте, Котчери, - Кидди глубоко вдохнул и мысленно досчитал до пяти, чтобы успокоиться. - А вы подумали, что тот… предполагаемый молодой парень, который на два года уйдет в компрессию, чтобы получить нужную специальность, вернется оттуда другим человеком? Вы подумали о том, что он может забыть о своей девушке? Вы подумали о том, как может измениться жизнь человека с учетом новых возможностей?
- Два года - это ведь не восемь лет? - ухмыльнулся Котчери. - Прогресс - это прежде всего новые возможности! К тому же, что помешает тысячам молодых парней и девчонок посетить компрессию за день до бракосочетания, чтобы избежать скоропалительных решений? Вы способны придумать более гуманное испытание чувств? Сколько семей мы сохраним таким образом, Кидди! Вы представить себе не можете!
- А если там, в состоянии компрессии, там, в этой качественной иллюзии, человек раскроет свои худшие стороны? Что вы там говорили о смертельном враге? О привлекательной девице? Если он будет убивать и насиловать? Вы не боитесь, что человек, окруженный реальными, но программируемыми фигурами, соблазнится вседозволенностью? Он может перенести ее и в реальность!
- Я мечтал бы об этом! - восторженно прошептал Котчери. - Да, оператор компрессии не может в режиме реального времени контролировать поведение клиента, если, конечно, он не отправлен в иллюзию вслед за ним, но сама система не дает сбоев! Она вычленяет любые противоправные действия клиентов и выделяет их в отчете! Система сверхнадежна! Разве вы сами не убедились в этом месяц назад? Помните психопата Макки, который пытался повеситься в компрессии на четвертом году срока? Система сама не только сгенерировала его выздоровление, но просигнализировала нам об этом! Уверяю вас, Кидди, система вылечила бы Макки, даже если бы он отрезал себе голову! И если бы Макки, находясь в компрессии, убил бы кого-нибудь, мы бы узнали об этом первыми и, не рискуя настоящими жизнями, отправили его в суд для продления срока заключения! Ответственность за виртуальную агрессию еще никто не отменял!

11

- Ты нашла работу? - спросил Кидди, когда пришла пора подниматься с постели, принимать душ и разговаривать, чтобы заполнить вдруг напомнившую о себе пустоту. - Или вернулась в академию? Помнится, ты хотела возобновить преподавательство?
Моника замерла, бросила полотенце на пол, стянула волосы лентой, спросила:
- У тебя кто-нибудь остался там?
Кидди вздохнул, шагнул к столу. На матовой поверхности лежали капсулы симуляторов, шайба разговорника.
- Где блок-файл Михи? - Кидди посмотрел на Монику через плечо.
Она наклонила голову, словно прислушивалась к его голосу, собрала на груди халат и шагнула в арку коридора.
- На завтрак рыба! Ведь ты любишь рыбу?
- Люблю, - пробормотал Кидди и крикнул в ответ: - Где вещи Михи? И как, черт возьми, это произошло?
- Кидди! - донесся голос Моники. - Красное вино с рыбой - нормально?
- Включи музыку! - повысил голос Кидди. - Ту, что любил Миха!
Она не ответила, но вдруг запахло дождем и раздающееся с кухни громыхание затихло. Зазвучала музыка. Именно ее и хотел услышать Кидди. Невидимый музыкант теребил гитарные струны и пел тонким голосом что-то непонятное, наверное, вовсе бессвязное, но все издаваемые им звуки, дыхание, скрип струн, когда он перемещал вдоль грифа ладонь, - все это вместе всякий раз заставляло Миху замирать и затаивать дыхание.
- Вот! - говорил Миха. - Вот! Так звезды шелестят, Кидди, как поет этот парень! Он умер в двадцать семь! Нам уже всем по двадцать семь, скажи, мы создали хоть что-то, что оставит о нас память? Это по-настоящему, Кидди, понимаешь? Ну, как первый секс!
Да. Тут возразить было нечего. Первый секс однажды случился у каждого, и ни у кого он не был первее остальных, независимо от метки в календаре.
Кидди стряхнул накатившее на него оцепенение, положил палец в центр шайбы разговорника. «Пароль», - раздался в голове знакомый голос. «Моника», - наугад сказал Кидди. «Разблокировано», - как показалось Кидди, с сожалением произнес Миха, и Кидди немедленно спросил:
- Что случилось с Михой Даблином?
- Его погубил Кидди Гипмор, - раздалось в ответ.
- Еще раз! - Кидди почувствовал, что у него взмокли ладони. - Что случилось с Михой Даблином?
- Его погубил Кидди Гипмор, - упрямо ответил разговорник.
Чиппер задрожал и в ушах послышался голос отца:
- Кидди! Дорогой мой! Малыш! Ты где? Почему не сообщил, что прилетаешь? Вещи прислали из космопорта!
- Папа, привет! - постарался бодро ответить Кидди. - Хотел сделать тебе сюрприз! Но вот… тут оказалось, что Миха… умер.
- Да, да, я знаю, - забился в ушах тонкий отцовский выговор. - Я знаю, Моника сообщила мне. Очень жаль. Он был лучшим среди вас, Кидди, лучшим. Когда ты появишься, сынок? Что это за компрессия? Я видел тебя в выпуске новостей. Не меньше десятка репортеров с утра уже наведывались ко мне, Кидди! Они были очень назойливы, мне даже пришлось пригрозить им полицией! Расскажи мне об этой компрессии, сынок! Эти репортеры далеко не убрались, они теперь дежурят на парковочной площадке и у лифта внутри здания. Это правда, что вместо наказания теперь преступников будут укладывать спать? Там еще что-то говорилось о продлении жизни, ты мне все расскажешь?
- Непременно, - пообещал Кидди. - Я появлюсь, как только смогу.
Отец заговорил еще о чем-то, но Кидди сбросил линию и шагнул в кухню.
Моника торопливо вытирала слезы. Кидди сел напротив, протянул руку, чтобы коснуться ее предплечья, она вскочила и вытащила из автомата исходящие паром блюда. Кидди сорвал с розовой мякоти тонкую пленку, втянул сладкий аромат, потянулся за бутылкой.
- Я сама, - прикусила губу Моника, неуверенно плеснула в бокалы, не дожидаясь Кидди, глотнула, отщипнула кусок рыбы, отправила в рот, обожглась, снова хлебнула, уставилась на замершего с бокалом в руках Кидди.
- Это твой разговорник? Там на столе? Симуляторы?
- Нет, то есть да… - Она отвечала торопливо, словно от ее слов зависело, останется ли Кидди или немедленно, сию минуту встанет и уйдет. - Разговорник Михи, у меня нет. Этот Миха сам зарядил. Залил в него все, всю базу с чиппера, даже свои юношеские дневники. Он часто задерживался в институте, наверное, хотел, чтобы я не скучала, но почему-то не отдал мне его. Разговорник принес Рокки, когда Михи уже не стало. После. Наутро, наверное. Наведывался, чтобы проверить, не свихнулась ли я. Перед тем как исчезнуть. Он ведь пропал куда-то. А симуляторы мои, но они… порченые. Мне Рокки той же ночью сказал, когда с Михой это случилось. Сразу сказал: «Если не хочешь, чтобы копались в твоих файлах, обнули симуляторы». Я их в шкаф засунула и пропекла. Там ничего не осталось. Точно. Рокки проверял. Только не пригодилось ничего. Никому они не нужны. И разговорник никому не нужен.
- Ты не включала его?
- Я же не знаю пароль, - испуганно сжалась Моника, словно Кидди замахнулся на нее кулаком.
- Почему не разблокировала через систему опекунства? Ведь ты его жена?
- Я не хочу слышать его голос, - она вытерла слезы. - Я боюсь.
Несколько мгновений они молчали. Кидди начал рассеянно есть, рыба была очень вкусна. Глядя на него, и Моника принялась отправлять в рот кусок за куском. Вряд ли она чувствовала вкус.
- Блок-файл Михи забрал Стиай, - вымолвила она минут через пять. - Но Рокки проверил его и вычистил все оттуда. А вещи я сама уничтожила. В пепел. Вот мячи оставила.
- Почему у тебя нет разговорника? - спросил Кидди.
- Был. - Она посмотрела на Кидди неожиданно сухими глазами. - Все, что могла твоего, туда загрузила. К отцу твоему ходила. Даже детские файлы твои сбросила. Только вот слишком похоже на тебя получилось. Прямо как в жизни. Неразговорчивым разговорник вышел. Пару раз включила, такое чувство было, словно я допрашиваю тебя. «Да» или «нет», и ни слова больше. Выбросила я его, когда одежду Михи… Или ты не такой?
- Спрашивай, - не отвел взгляда Кидди и щелкнул пальцами, заставив замолчать музыку. - Вот я перед тобой.
- С кем ты там… - она повела глазами в сторону комнаты, - разговаривал?
- Отец линию бросил, - пожал плечами Кидди. - Веши мои из космопорта доставили. Ждет.
- Ты вернешься? - спросила она.
- Я уже вернулся, - ответил Кидди.
- Я тебе фуражку не отдам, - захлопала она ресницами.
- Хорошо, - серьезно кивнул Кидди, чувствуя, что тоска, исходящая из объемов пустого, покинутого Михой дома, из глаз несчастного существа напротив начинает его душить и гнать, гнать, гнать куда подальше! Отчего же так было легко с Сиф, даже когда она перестала смотреть Кидди в глаза?
- У тебя остался кто-нибудь там?
- Пока не могу сказать, - серьезно ответил Кидди.
- А… когда сможешь?
Она произнесла эти слова с надрывом. Она вытолкнула их сквозь дрожащие губы с ненавистью, словно они поганили ее рот. Кидди поднялся и молча пошел прочь. Без фуражки.
- Ненавижу! - крикнула она вслед.

12

Билл оказался отличным парнем. Сиф тут же начала какой-то изысканный кулинарный обряд, окуривая собравшихся невообразимыми ароматами. Стиай и Миха принялись наперебой вспоминать курьезные случаи из университетского прошлого, то и дело втягивая воздух и сокрушенно вздыхая. Билл прислушивался к разговору, смеялся громче всех, то и дело поторапливал дочь и нашептывал комплименты на ухо Монике.
- Почему такой дом? - спросила она, подняв глаза на укрепленную на тонких шестах громаду.
- Да вот, такой дом! - довольно шевельнулся под пледом Билл. - Строители отказались возводить башню, сказали, что здесь, несмотря на все мои пожелания и положенные льготы, запрещены капитальные сооружения, только временные постройки. Природоохранная зона! И так пошли навстречу, что позволили вонзить стальные шипы в плоть материковой породы. Так что теоретически это. передвижной домик, в котором довольно страшновато, когда океан сердится, но безопасно! Кстати! Ни одного жилья нет в радиусе полусотни километров! Только коттеджи егерей, но те не пользуются даже купе! Они передвигаются на лошадях!
- Хотел бы я посмотреть на всадников. - Кидди заставил себя оторвать взгляд от ладной фигурки Сиф. - Я правильно понял, что и полеты над побережьем запрещены? Автопилот Михи выражал отчетливое недовольство, когда мы миновали обжитые зоны.
- К счастью, Миха не рискнул подлететь к изящной крепости Билла вплотную, ведь он еще не получил допуск от корпорации! - пробормотал развалившийся в шезлонге Стиай.
- Я аккуратен! - вызвав общий смех, напрягся рассеянный Миха. - В самом деле, не вижу ничего смешного! Я привык скрупулезно относиться к инструкциям! Пусть у меня нет допуска от корпорации, но пролет в природоохранную зону я оформил по всем правилам и оставил купе на положенном расстоянии!
- Почему именно здесь? - Моника смотрела на старика с интересом. - Не страшит одиночество? Насколько я понимаю, Пасифея навещает вас не слишком часто? Вы так… далеко забрались.
- Одиночество? - удивился Билл, пощелкивая сухими пальцами. - Это не одиночество, дорогая моя! Алчущее знаний и открытий уединение, благотворно перемежаемое встречами с интересными людьми! И вы, Моника, интереснее всех прочих моих гостей! Надеюсь, ваш спутник не обидится на меня за искренность?
- Он не обидчив, - оглянулась Моника на запнувшегося Миху.
- Да и Сиф не дает мне скучать! - добавил Билл. - Мы все-таки часто с ней… видимся!
- Почему башня? - не понял Кидди. - Я мог бы спросить, отчего берег, но меня интересует именно башня.
- А одно без другого смысла особого не имеет, - ухмыльнулся старик, сверля Кидди хитрым взглядом. - У каждого человека должна быть мечта. Пусть даже нелепая или невыполнимая. Башня - удел мудрых. Сочетание простора и неприступности, воздуха и надежности. Что касается берега… Где же еще строить башню, как не на берегу океана? Медитация над водой превращается в медитацию над огромной массой воды. Опять же маяк! Зажгу когда-нибудь огонек для всех, кому путь в темноте указать надо будет! Нет, я вовсе не оставил мечту о башне! Правда, здесь, в этом замечательном месте, где так легко дышится в любое время года, мне ее построить не удалось. Но есть еще множество других… мест.
- Скоро их будет становиться все меньше и меньше. - Стиай приподнялся и жадно втянул аромат мяса. - Правительство утвердило закон о детехнологизированных зонах, хотя многие называют их резервациями для умалишенных. Там не только башню, но и такой домик поставить не дадут. Хотя, если задобрить какого-нибудь местного из-под земли появившегося князька, башню одобрят. Только, попомни мои слова, Билл, рано или поздно этот же князек, шериф, староста, как бы он ни назывался, соберет своих подопечных и пойдет на штурм твоей башни. Ненавижу убожество, прикрывающее собственную мерзость криками о недостатке свободы!
- Не скажи, дорогой Сти! - укоризненно покачал головой Билл. - Всякое человеческое существо имеет право на отторжение насильственно вменяемого ему образа жизни. Или ты думаешь, что эти несогласные способны покорить города? А знаешь ли ты, что именно потенциальные почвенники составляют большинство среди колонистов на Марсе, на спутниках? Не все способны смириться с уплотнением жизни. Это главное, а не недостаток свободы, который и ощущается, и содержится внутри человека. Да возьми хоть меня. Я вовсе не считаю города муравейниками, прекрасно понимаю, что одиночество в городе - штука гораздо более частая, чем в какой-нибудь почвенной деревеньке на двадцать дворов. При некотором ухищрении даже и уединение в городе устроить несложно, сам проработал добрых три десятка лет в таких условиях, но от напряжения не избавишься. От ощущения, словно ты живешь среди миллионов электромагнитных излучателей и сам ты такой же излучатель и, сколько ни заземляйся, волей или неволей будешь впитывать и впитывать в себя чужие эманации. Для всякой чувствительной натуры это невыносимо! Количество суицидов в городе, Кидди, вас не удручает? Ведь вы, как я понял, работаете в системе опекунства? Сколько опекунов Земли принимает ежедневно экстренных сигналов? И сколько из них действительно обернутся смертями, если отключить поголовный контроль? - Билл раздраженно щелкнул чиппером па запястье. - Безопасность землян все больше обращается паутиной, из которой невозможно выбраться! Не удивительно, что даже идиоты из правительства все-таки пришли к мысли об узаконивании почвенничества! Человечество должно иметь возможность хотя бы пассивно защититься от самого себя! Кстати, если бы не технологии, которыми набито мое жилище, я бы вполне мог считаться достойным представителем почвенников!
- Избавь меня бог от начальника-почвенника! - хмыкнул Стиай. - И все-таки наслышан я о жестких нравах в их поселениях! Куда только система опекунства смотрит?
- Система опекунства не контролирует всю территорию Земли, - покачал головой Кидди. - Другой вопрос, что никакой опекун не имеет права нарушать свободу воли землян.
- Вот она свобода воли! - вновь щелкнул чиппером Билл. - Сбросил этот браслетик, отошел в сторону, и ты уже свободен. Правда, в городе эта свобода эфемерна, но, к примеру, здесь, на берегу океана, может оказаться вполне осязаемой.
- Если не подходить к контрольным буям, - мотнул головой в сторону известковых холмов Стиай. - Я слышал, что на почвеннических территориях даже их нет? Надеюсь, хотя бы спутниковый мониторинг за местностью там сохранен? Интересно, какие ставки берут страховщики за гарантии для безумцев? Или там нет страховки? К счастью, Билл, чиппер на твоей руке меня успокаивает. Миха, не волнуйся, в нашей корпорации твое пристрастие к технике не должно пострадать, тебя не заставят работать молотком и лопатой.
- Ну прямым-то шефом Михи будешь именно ты, Сти, - улыбнулся Билл. - Этот проект - целиком твой. А ты уж вовсе лишен каких бы то ни было недостатков!
- Опять теребим тему работы? Стоило ли из-за этого лететь к океану?
Сиф наконец поставила на стол блюдо исходящего ароматом мяса и раскрыла сумку с пузырями пенистого тоника.
- Это, кстати, отдельный вопрос, - прищурился Стиай. - Я опять не понял, как ты сюда добралась? Где оставила купе? Такси бы не полетело на этот берег.
- Пришла пешком, - холодно улыбнулась Сиф.

Предыдущая страница 2 Следующая страница


3 Сергей Малицкий

- Оставь ее, Сти! - замахал руками Билл. - Когда же ты поймешь, что у всякой женщины должен быть секрет?
- Давно уже понял, - грустно развел руками Стиай. - Вот только никак не могу смириться с тем, что этот самый секрет доставил Сиф к океану и теперь дожидается ее где-нибудь за холмами. И это в то время, когда столько отличных парней жаждут ее внимания? Посмотри, Сиф, - Сти ударил себя кулаком в грудь. - Я, мой друг Кидди! Мы лучше!
- Я не должна тебе ничего объяснять, - повторила улыбку Сиф.
- Разве я жду объяснений? - разочарованно откинулся в кресло Стиай. - Привычка соединять все в логические цепочки покоя не дает. Допуска к управлению купе у Сиф нет, а на автопилоте сюда не добраться. Нет, лучше уж говорить о работе, чем ломать голову.
- Это секрет? - Кидди понял, что Сиф поймала взгляд, направленный на ее бедра, и, к собственному удивлению, смутился. - О работе говорить нельзя?
- Это секрет, пап? - Сиф протянула один из пузырей Биллу.
- Секрет заключается в частностях, - пробормотал Билл, отрывая сосок. - Если кто-то придумает что-то заслуживающее засекречивания целиком, я сочту такого исследователя гением. Что касается… рядовых талантливых исследователей или даже молодых и перспективных руководителей, - старик погрозил пальцем ухмыляющемуся Стиаю, - то они всегда найдут способ сохранить существо секрета в частностях. Пусть и не навсегда.
- Мясо исключительное! - причмокнул сальными губами Стиай.
Сиф не ответила ему. Она внимательно смотрела на Кидди. Так внимательно, что он замер в недоумении.
- Неплохо, - подтвердил Билл, вытирая пальцы исчезающей салфеткой, целую пачку которых пытался выдуть из прозрачного зажима на столе влажный ветер. - Хотя искусственное мясо ничем не отличается от настоящего. Точнее, отличается в лучшую сторону. Эти твои почвенники, Стиай, явно позарились не на естественную пищу. Иначе многие из них мгновенно побежали бы обратно к покинутой ими цивилизации, чтобы только питаться так, как раньше. Те же из них, кто устоит перед соблазном, побегут позже, когда выяснится, что главное, чем одарил их прогресс, - это не современное жилище, не обильная и качественная пища, не развлечения, а возможность поддерживать здоровье. Искусственно продленная жизнь. Медицина, обратившаяся в абсолют физического здравомыслия.
- Я бы уж точно побежал, - кивнул Миха и повернулся к притихшей Монике. - Особенно, если бы это касалось близкого человека. Особенно ребенка.
- А папа был бы в третьей группе, - подала голос Сиф, заставив Кидди вздрогнуть. - В той самой, которая не побежит никуда и ни при каких обстоятельствах. Билл, отчего сам не торопишься воспользоваться курсом омоложения?
- Не хочу, - закашлялся старик, оторвавшись от пузыря. - Не хочу играть с судьбой. Достаточно, что я не отказываюсь от контроля опекуна за моим жалким тельцем. Пока не закончил исследования, не отказываюсь. Я, дорогие мои, уже в том возрасте, когда начинаешь верить в Бога не только по внутреннему озарению, но и во избежание возможных последствий неверия. Так что простите мне эту слабость. Бог-творец, судя по всему, зачем-то измыслил меня таким, каков я есть. Определил мне такой срок жизни, какой определил. Стукнул по голове, отнял ноги, чтобы исполнить непонятные мне извивы божественного промысла. Я не могу понять его замысел в полной мере, поэтому не могу взять на себя смелость препятствовать этому замыслу. Кстати, не эту ли мысль проповедуют столь упорные в собственных заблуждениях почвенники?
- Отчего вы не допускаете, что возможности медицины для продления человеческой жизни тоже являются частью божественного промысла? - внимательно посмотрел на Билла Миха. - Отчего не допускаете, что все происходящее с нами производное от его воли?
- Допускаю, - кивнул Билл и потянулся за следующим куском мяса. - Я, кроме всего прочего, еще и допускаю, что частью божественного промысла является не только сам факт существования моей персоны, но и то дело, которому я служу! Именно поэтому и работаю, и ломаю старую больную голову, привлекаю к проекту таких людей, как Стиай, ты, Миха, многих других. Претворяю и одновременно пытаюсь в какой-то степени разгадать этот замысел…
- Так вы занимаетесь поисками Бога? - прищурился Кидди.
- Просто поисками, - прикрыл веки Билл. - Поисками, которые могут привести к самым неожиданным находкам. Как и всякий исследователь, я расширяю границы.
- Границы чего? - нервно попробовала пошутить Моника. - Миха - техник-психосенсорик, а не пограничник или таможенник! Или речь идет о пограничных состояниях и изменениях психики? Тогда необходим Рокки. Он один из самых перспективных биотехнологов в университете!
- Да! - рассмеялся Билл. - Я знаю, кто такой Миха и кто такой Рокки. Именно поэтому и пригласил их в корпорацию. Рокки уже работает, он был здесь несколько дней назад. Не знаю, как я ему, но он мне очень понравился. Нечасто встретишь человека, на которого можно положиться больше, чем на самого себя. Больше скажу, благодаря Стиаю, я наслышан обо всей знаменитой пятерке. О лучших выпускниках академии госслужбы. Стиай пытался и вашего друга Брюстера подключить к проекту, но тот слишком хороший врач, чтобы удалось вырвать его из цепких лап медицинской академии. Да он и сам, как я понял, не любитель перемен в жизни. Впрочем, над моим проектом работают сотни людей. Чтобы не затеряться среди них, потребуются серьезные усилия. Даже таким специалистам, как ты, Миха.
- Я понимаю, - твердо ответил Миха.
- Итак - границы, - задумался Билл.
Старик с трудом повернулся в кресле, бросил взгляд на океан, ухмыльнулся, озорно облизал пальцы и с интересом уставился на Кидди.
- Вот вы, Кидди, могли бы оказаться прекрасным тестировщиком моего открытия. Не теперь, оно еще по большей части вот здесь, - Билл выразительно постучал себя по голове сухим пальцем, - но в будущем, весьма близком будущем - несомненно. Сиф никогда не ошибается, но так и я кое-что вижу. Напрасно, Сти, ты говорил, что Кидди меня не заинтересует.
- Я скорее говорил, что ты, Билл, не заинтересуешь Кидди, - добродушно проворчал Стиай.
- Кидди, - старик словно не услышал Стиая, - вы часто видите кошмары во сне?
- Никогда, - твердо ответил Кидди.
- Неужели вам снятся только пасторальные пейзажи? - изобразил удивление Билл.
- Нет, - усмехнулся Кидди. - Я вообще не вижу снов. Ни теперь, ни в прошлом. Никогда не видел.
- О как! - поднял палец Билл. - Неужели? А что, если я смогу убедить вас в обратном? Ну не спорьте, не спорьте со мной. Пока не спорьте. Сейчас меня как раз вы больше интересуете в бодрствующем состоянии. В вас, как мне кажется, сочетаются скептицизм, трезвость, расчетливость и в то же время редкие качества вроде осознанной трусости, нерешительности, опаски, замешанных на изрядной доле самолюбия.
- Что-что? - не понял Кидди.
- Трусости, - спокойно повторил Билл под довольный хохот Стиая. - Расслабьтесь. Это не та трусость, которая заставляет в панике бежать от любой опасности. Не та трусость, которая гонит жертву навстречу гибели, маскируясь отчаянной храбростью. Это другая трусость, которая холодом струится в сосудах. Это трусость, которой наделен тот, кто чувствует! Я бы назвал ее чувством бездны. Или чувством смерти. Опасный дар! Для всякого опасный, но не для вас! Не удивляйтесь, я обладаю некоторыми… способностями, поэтому вижу. Пусть и не так, как Сиф, но вижу. Чувство бездны, это ощущение безумия, но не безумия личности, а безумия окружающего нас мира. Замысла Творца, если хотите. Боязнь высоты, которая не оставляет даже на плоскости. Это чувство всем нам знакомо, хотя редкий человек способен испытывать его постоянно. Не так ли? - Билл внимательно вгляделся в лицо оторопевшего Кидди, затем довольно завертел головой. - Не правда ли, каждый на мгновение почувствовал его, когда на лекциях по космогонии понял принцип ограниченности Вселенной? Каждый его почувствовал, когда столкнулся с понятием предела Кельма?
- Вы говорите о невозможности исследований нематериальных сущностей? - нахмурилась Моника.
- Я говорю именно о пределе Кельма! - отрезал Билл. - Рик Кельм был не первым ученым в истории человечества, который отдал на заклание науке собственную жизнь! И до него находились смельчаки, которые перед лицом смерти продолжали служить знанию. Но именно Рик Кельм попытался протиснуться вместе с атрибутами исследователя за грань бытия.
- Я помню, - хмуро бросил Кидди. - Он сомкнул собственный мозг с биоматрицей и попытался провести эксперимент по контролю тоннельного перехода. Теперь эти исследования запрещены. Но это было еще до моего рождения!
- Изъясняйтесь яснее! - поморщился Билл. - Простота и доходчивость! Он попытался проконтролировать собственную смерть. Когда его дряхлое тело было уже готово расстаться с его неувядаемой сущностью, Рик Кельм изготовил силок для собственной бессмертной души, надеясь воплотить ее в искусственном вместилище или хотя бы проследить ее дальнейший путь! Этого его ассистентам сделать не удалось, хотя приборы фиксировали нематериальную сущность, отделяющуюся от его тела, вплоть до определенного момента. Этот момент и есть предел Кельма.
- Иначе говоря, смерть, - пожал плечами Стиай. - Окончательная и бесповоротная. Что бы там ни говорили, но теперь мы можем фиксировать это мгновение достаточно точно.
- Не спеши, - отмахнулся Билл. - Простота не предполагает упрощение. Предел Кельма - это предел нашему познанию самих себя, установленный Творцом. Ограниченность Вселенной - это предел познания пространства, установленный Творцом.
- Или природой, - заметил Миха.
- Если угодно, - кивнул Билл. - Постоянное и подавляющее ощущение присутствия Творца, которое познается прежде всего через границы, им установленные, одной из которых и является смерть, и есть чувство бездны.
- Так каждый чувствует это… - начал Стиай.
- Нет, - покачал головой Билл. - Почти каждый знает. Но чувствуют единицы. Вот Кидди чувствует.
- Но почему страх? - не поняла Моника. - Почему не любовь? Если вы говорите о Боге…
- Может быть, и любовь, - в прерываемой порывами ветра и криками чаек тишине рассмеялся Билл. - Вы прелесть, Моника. Незамутненное существо. Незамутненное грязью, конечно. Может быть, и любовь. Но кто же знает, какой видится любовь бесконечной сущности конечному крошечному существу? Что, если она и служит причиной страха? Да и в самом деле, за что любить любого из нас? Даже хоть и Кидди! Я о внутренних сомнениях говорю, о внутренних!
Кидди невольно поежился. Моника смотрела на него с тревогой, Миха с любопытством, Стиай с усмешкой. Только Сиф вовсе отвернулась в сторону волн.
- Кидди чувствует, - повторил Билл. - Хотя сам он не понимает ни черта, что это он такое чувствует, более того, он даже не понимает, что его эгоизм, который он считает чувством собственного достоинства и некоторой повышенной степенью рациональности и разумности, - это всего лишь скорлупа, которая защищает его от чувства бездны. Даже его работа в системе опекунства, которая, на мой взгляд, как и всякая статистическая деятельность, является скучнейшей из всех возможных высосанных из пальца дисциплин, - это тоже защита от чувства бездны!
- Привет тебе, Кидди! - ударил по плечу друга Стиай. - Верь Биллу, он видит любого насквозь!
- Предположим, - стараясь скрыть оторопь, Кидди аккуратно подбирал слова. - Предположим, что вы правы и я действительно имею среди сомнительных талантов некое чувство бездны… Предположим, что есть вещи, которые меня пугают. Как это выражается? Я должен… чувствовать что-то особенное? Согласитесь, те примеры, что вы привели, они удивительны, наверное, они способны разрушающе действовать на несформировавшуюся психику, но они… банальны. Они уже банальны. Банальны, как что-то, пусть и не до конца понятное, но привычное. Что для меня чувство бездны? Скрытое сумасшествие? Навязчивое состояние? Ночные кошмары? Что это? И как, в конце концов, это может помочь в изучении… границ?
- С границами пока полная неясность, туманность пока с границами, - улыбнулся Билл. - Да и к чему их изучать? Их нарушать следует, нарушать! Хотя о кошмарных снах к месту вы заговорили, к месту. Но говорить следует только о том, что испытал лично. Что касается чувств, то они именно что банальны! Вы просто-напросто должны ощущать взгляд.
- Чей взгляд? - не понял Кидди.
- Взгляд бездны! - рассмеялся Билл. - Прищур смерти. Взгляд безжалостной судьбы через оптический прицел рока!
- Бездна вглядывается в тебя, Кидди! - шутливо пробасил Миха. - Будь осторожен. Великие предупреждали о чем-то подобном!
- Не пугай будущее светило системы опекунства! - вновь опустил огромную ручищу на плечо Кидди Стиай. - Тем более мы-то не мистикой занимаемся!
- Нет! - замахал руками Билл. - Конечно нет! Мы предельно конкретны. И претворяем нашу конкретику в предметные технологии. Работа еще только начинается, но первые результаты уже есть. Надеюсь, - Билл подмигнул нахмурившейся Сиф, - что успеем закончить исследования и даже отработать технологии до того, как я впаду в маразм или в какое-нибудь подобное состояние. Так вот, о расширении или нарушении границ. Я далек от мысли, что человек просто так, без кардинального вмешательства в собственную физиологию, сможет, к примеру, или полететь, или задышать под водой, или естественным образом прожить значительно больше ста - ста пятидесяти лет. Да и нужно ли это? И все же, что есть в нас такого, что, безусловно, вложено Творцом, но не исследовано в достаточной мере, даже толком не расшифровано?
- Вероятно это то, до чего так и не смог добраться Рик Кельм? - воскликнул Миха.
- Подождите, - поморщился Билл. - Рик Кельм изобретал самолет, не имея колес для его разгона. Я был у него ассистентом, поэтому знаю, что говорю.
- Ноги, - внезапно догадался Кидди. - Ваши ноги! Я не помню имени, по смотрел отчеты…
- Вы любознательны, - досадливо поморщился Билл. - Да, я тот самый ассистент, что пострадал при опыте. Полез туда, куда не следовало. Это моя давняя беда.
- Почему? - наклонился вперед Кидди. - Почему Рик Кельм запрограммировал взрыв оборудования? Для чего было столько усилий, чтобы в итоге уничтожить все?
- Ну не все, - задумался Билл. - Ход опыта фиксировался. Существовали отдаленные измерители. Если бы уничтожилось все, мы ничего не знали бы об этом пределе познания.
- Почему он взорвал себя? - упорствовал Кидди. - Что это за хитрая задумка по принесению самого себя в жертву?
- Он испугался, - утомленно откинулся на спинку кресла Билл. - Он был точно таким же трусом, как и вы, Кидди. Его неистребимое любопытство заставило заглянуть за край бытия, но его страх перед тем, что он может там увидеть, заставил уничтожить собственное тело. Точнее не тело, которое было уже мертво, а саму ловушку. Это была тщетная предосторожность. Он испугался, что его душа будет действительно поймана, и предусмотрел, чтобы изобретенная им клетка была уничтожена при любых обстоятельствах. Рик Кельм подобрался к пределу познания слишком близко. Он даже не подозревал, что огромные неисследованные области оставил за спиной.
- О чем вы? - невольно оглянулся Кидди.
- Ну что же вы? - всплеснул руками Билл. - Я намекаю изо всех сил. Разгадка рядом! А как же сны?
- Сны? - удивился Кидди. - Разве они не изучены?
- Изучены! - с готовностью согласился Билл. - Так же, как изучен древний бронзовый ключ, попавший в руки археолога. Он в совершенстве знает его размеры, состав металла, особенности выплавки, год производства, даже предполагаемую национальность кузнеца. Одно только как-то ушло от внимания этого археолога: что же за дверь отпирал этот ключ?
- И что же это за дверь? - подняла брови Моника.
- Дверь я уже вижу, - засмеялся Билл. - А вот чтобы превратить ее в широкий тоннель… придется еще повозиться несколько лет. С помощью Михи, Стиая, Рокки и многих других. Но я могу показать вам дверь. Даже нет. Я могу показать вам то, что скрывается за дверью. Приоткрыть ее и позволить сделать несколько шагов по невиданной стране!
- Где эта дверь? - оживленно оглянулась Моника.
- В наших снах, дорогая Моника, - улыбнулся Билл. - Я предлагаю нам всем поспать час или два. Вам в первую очередь, Кидди. Вот уж не думал, что среди моих гостей окажется… человек, которого я смогу осчастливить первым сновидением. Стиай, доставай наши ключики от волшебной двери. Да, все достаточно банально на первый взгляд, Кидди. Только приглядывайтесь к тому, что увидите, внимательнее. Кто его знает, может быть, вы заинтересуетесь моим проектом? Вы нужны мне, Кидди. Очень нужны! Не меньше, чем Миха и Рокки!
Стиай вытащил из кармана стопку прозрачных пакетиков и раздал их. Кидди сжал пальцами тонкую пленку и почувствовал, а затем и увидел внутри что-то напоминающее растительное волокно, изогнутый ризоид.
- Что это? - Он с подозрением уставился на Билла.
- Подручное средство! - довольно закашлялся Билл. - Пока только примитивное подручное средство. Приспособление. Купе для скоростных путешествий появится позже. Можете не волноваться, это не наркотик и даже не галлюциноген. Я называю препарат катализатором, но это мое личное определение. Он слишком сложен в производстве, поэтому - бесценен. В любом случае в дальнейшем мы попытаемся заменить его приборами, для этого собственно и собирается новая команда. И Миха здесь поэтому. Ну это… тоже потом. Сейчас я согласую наши чипперы. - Старик выудил из кармана капсулу симулятора и прищелкнул ее к браслету. - Все-таки некоторая польза от всеобщего контроля есть. Я бросаю линию всем, она всего лишь послужит подобием резонанса между нами. Не пугайтесь, Кидди, это не симулятор эротических наслаждений, это источник резонанса. Чтобы никто из вас не потерялся… там. Вам останется только положить волоконце катализатоpa под язык и заснуть. Он пропитан слабым снотворным. А там вы все увидите сами…
- Что увидим? - чувствуя, как портится у него настроение, поморщился Кидди.
- Нечто особенное.

13

Кидди сунул в карман разговорник Михи. Симуляторы действительно казались порчеными, даже пластик на них потрескался, а вот разговорник следовало забрать, хотя бы затем, чтобы никто не мог поинтересоваться у виртуального отражения Михи, кто погубил Миху Даблина. Разобраться еще надо, почему он отвечает именно так, ведь Миха закончил его уж точно до собственной гибели, тем более если она была внезапной. Да когда бы он его ни закончил, он был слишком крепким, этот ирландский парень, чтобы погибнуть от переживаний и сердечной недостаточности! Тогда почему? Почему? Черт его знает, что он мог туда накачать, никто не форматировал собственный разговорник под себя, это уже пахло идиотизмом. Даже в юношестве такое извращение никому в голову не приходило: всякий курсант, раздобыв разговорник, торопился наполнить машинку данными собственной девушки.
Чего только не вытворяли, тот же Миха не один час провел под окнами женского коттеджа, записывая голос тогда еще юной Моники. Даже как-то утащил ее блок-файл и залил в базу все материалы без разбора, отчего разговорник потом еще долго вычеканивал голосом Моники формулы вместо душевной беседы. С чего бы это Миха наполнил теперь разговорник собственной персоной? Каким бы он ни был чудаковатым, в нормальности ему нельзя было отказать, хотя именно Кидди был самым естественным среди всех, именно естественным, без всякого налета этой юношеской дури. Это ведь Кидди, а не кто-нибудь другой, первым догадался смоделировать в собственном разговорнике начальника их потока, благо материалов о том было более чем достаточно, включая анекдоты от старших курсов и скрупулезную запись всех произнесенных им лекций. Седовласый старик был изрядно удивлен, когда целый курс сдал ему экзамен без единой неудовлетворительной оценки. Еще бы, разговорник с его голосом, созданный Кидди, месяц ходил из рук в руки, ни на минуту не выключался. Всякий хотел протестировать собственные знания у строгого, но безопасного отражения преподавателя. Сам-то Кидди сдал все экзамены на «отлично» и без разговорника, не для этого он с программой возился. Тот разговорник его прославил в академии больше, чем спортивные подвиги прославили Стиая. Та же Моника не сводила с него восхищенных глаз, хотя уже уступила настояниям Михи. Не сразу уступила, а когда уже утомилась стучаться головой, всем телом о неподатливость Кидди. Хотя неподатливость его была весьма избирательной… Может быть, она и с Михой назло Кидди связалась, а потом так и осталась с ним, потому как разозлить Кидди не удалось?
- Пожалуй, что так, - в который раз успокоил себя Кидди, оглянулся, посмотрел на зеркальную дверь, за которой, наверное, невидимая ему, тряслась в рыданиях или омертвело молчала Моника, и выругал себя. Сволочь он все-таки, что сел к ней в купе. Зря. Как сама же Моника и сказала ему после его вербовки на Луну, за неделю до того прощания у космопорта, когда она сама продрогла в летнем платье до костей, а Миха положил нервную руку ей на талию и притянул к себе, словно говоря, улетай, улетай же поскорее, бывший друг. Моника тогда держалась великолепно, словно и не было у нее двухчасовой истерики на песчаном берегу, где Кидди пытался собрать из обожженных осколков собственное «я». Как же она отыскала тогда его, если он даже чиппер не надевал месяц? Что она хотела от него, потерявшего силы даже на ненависть к той, что уничтожила его жизнь?
Она тогда действительно рыдала не менее двух часов. Потом затихла. Долго смотрела в небо, точнее куда-то за небо, может быть, пыталась разглядеть невидимые днем звезды. Теребила пропитанную кровью повязку на руке. Или дура, или слишком умная. Разве самоубийца демонстративно вскрывает вены? Дура, скорее всего. Дождалась, когда Кидди в очередной раз выйдет из воды и устало разляжется рядом на песке, прошептала ему неожиданно спокойно:
- Что бы я ни сделала, все оборачивается против меня. Я сама себя ненавижу. Но тебя ненавижу еще больше. Во всем виноват именно ты. Ты сволочь, Кидди. Мерзкая, самодостаточная сволочь. Чтоб ты сдох там, на этой своей Луне! Я это тебе говорю, потому что так думаю, и потому, что хочу облегчить тебе жизнь. Так тебе будет проще. У тебя появится обида на меня, значит, ты не будешь страдать из-за того, что не можешь ответить мне взаимностью. Или не хочешь. Какая разница, впрочем. А знаешь, почему ты сволочь? - спросила она, когда Кидди открыл глаза. - Потому что ты оглядываешься! Всякий раз, когда надо уходить и не оглядываться, ты оглядываешься! Больше того! Ты не только оглядываешься, но еще и можешь посвистеть, приманить, по головке погладить, но это ничего не меняет! Ты все равно уходишь, и поэтому ты сволочь! Но и этого мало! Ты очень часто возвращаешься, но возвращаешься для того только, чтобы вновь уйти! Сволочь!
Кидди молчал. Он умел заговаривать Монике зубы. Достаточно было немного изменить угол зрения, подпустить черных красок в собственный образ, и вот уже слезы страдания превращались на ее лице в слезы сочувствия, но в этот раз он едва разбирал сказанные ею слова. Другие звучали у него в голове - те, что произнес Стиай, когда нашел Кидди возле лужи расплавленного металла, в которую превратилось купе и Сиф. «Не говори никому, - глухо бросил Стиай, ковыряя носком ботинка обугленную землю, сбив перед этим с ног резким ударом в грудь потерявшего рассудок Кидди. - Никому не говори о Сиф. Она никогда не носила чиппер, поэтому тревогу никто не поднимет. А тебе нужно исчезнуть. Хочешь поработать на Луне?»
Что он тогда ответил ему, вспомнить бы теперь. Или он вовсе потерял на время способность говорить? И как давно это произошло? И почему он слушает теперь Монику? Почему он не придушил ее в тот же миг, как увидел ее в дверях? Откуда взялись силы, чтобы говорить с ней? Что он говорил ей? Пытался объяснить, что меняет работу и отправляется на Луну? Что он забыл на этой Луне? Что он забыл на этом пляже рядом с женой бывшего друга, которая сама по себе со всеми взглядами, истериками, прикосновениями и стала той самой каплей, которая превратила питье его жизни в яд? Или же во всем виноват именно он сам? О чем это она говорит?
Кидди смотрел в глаза Монике, вдыхал не смытый даже морем запах горькой ванили и явственно ощущал, как разгорается в нем холодная ненависть. Почему она кричит? Почему она позволяет себе кричать? Господи, ну ударила бы его хоть раз по щеке, ударила по бесчувственной щеке, побежала по берегу к купе и улетела к Михе, который будет на руках ее носить, да и носит уже, наверное, не первый год, только оставила бы его в покое!
- Я даже думаю, что хорошо, что ты Сиф встретил. Сначала подурнело мне, до темноты в глазах подурнело, когда ты на нее запал. Помнишь, тогда у дома Билла? А теперь я рада. Только она и могла с тобой сладить. Только она и могла тебя ткнуть носом в твое собственное дерьмо. Причем так, мимолетом, походя. Бросила она тебя? И правильно сделала, что бросила. Это я ей сказала, все рассказала про тебя. Все, до остатка выложила. Ты же себя только любишь, а она - мир вокруг себя и ни от одного кусочка этого мира даже ради хоть распрекрасного и ни на кого не похожего Кидди Гипмора, особенно на тот случай, если он оказался поганым козлом, отказаться не сможет! Ты наказан, понимаешь? Это я наказала тебя, понимаешь? Я ей сказала, что ты опять был со мной и будешь опять со мной столько раз, сколько раз я попадусь у тебя на пути! Ты мною наказан! Она не простит тебя, а если простит, так я вновь попадусь у тебя на пути, куда бы ты ни сбежал! Ну понимаешь или нет?
- Понимаю, - медленно произнес Кидди, все еще не понимая ни слова из того, что выкрикнула Моника, и так же медленно облизал губы. Так же, как с рвущимся наружу, забытым на месяц желанием облизал бы теперь все стройное тело Моники. Сильное, красивое тело, вымоченное в морской воде и чуть подвяленное на солнце. Тело, которое на самом деле не имело никакого отношения к сумасшедшей жене Михи, а было всего лишь абстрактным совершенным женским телом в силу случая, причудливого извива судьбы, совпавшим с вздорной психопаткой. «Что ж ты нашла во мне, дура? - спросил про себя Монику Кидди, рассматривая песчинки на упругой смуглой груди, напряженное бедро, подрагивающий от прерывистого дыхания живот. - Брось, забудь, беги от меня подальше, я же гадкий, пусть и не потому гадкий, что гадостей тебе желаю, а потому, что жертвовать собой не буду. И не потому, что не хочу, а потому, что не могу, просто раньше не понимал этого, а теперь ясно вижу, что жертва моя уже принесена и не тебе ее оспаривать, несчастное существо! Ни любить тебя, ни дружить с тобой я не буду, нечем мне любить тебя, Моника. Пустота внутри. А если бы и мог дружить? Ты уже столько в свое безумие крови влила, что тебе обычная привязанность, даже дружба, как нож в сердце будет. Поэтому только так, только так. Сволочь? Хорошо, пусть будет».
- Иди сюда, - прошептал он.
Она подалась мгновенно. Навалилась на него грудью, впилась губами, обхватила и руками и ногами, словно крылья не давала ему расправить. Спасаясь от всепроникающего песка, опираясь на локти, Кидди перекатился вместе с ней к воде, дождался, когда набежавшая волна ослабит ее объятия, подхватил на руки и понес к накренившемуся купе, представляя, что несет на руках Сиф. Через двадцать минут он скажет Монике, что она, конечно, не права, но он все-таки сволочь. Но не из-за нее. Из-за Михи.

14

- Что увидим?
- Нечто особенное, - загадочно произнес Билл, отвлекая от Кидди взгляды.
Только Моника продолжала смотреть на него. На мгновение Кидди почувствовал досаду, потому что ее безумный взгляд обжигал. Конечно, ему было наплевать на Монику, он вовсе не думал теперь о ней, он ни о чем не мог думать, кроме того, что вот именно теперь напротив него сидит совершенная женщина, которая высекла из него искру, что там искру, зажгла его изнутри, но оставался еще и Миха, который уж точно следил за потерявшей рассудок женой.
- Все очень просто. - Билл ловко, несмотря на то, что на левой руке у него не оказалось указательного пальца, надорвал пакетик, вытащил блеснувшее волоконце и провел вытянутой рукой вдоль собеседников, словно прицеливаясь в них прищуренным взглядом. - Не бойтесь. Повторяю, это не наркотик, не галлюциноген, не что-либо подобное. Это, как я уже сказал, катализатор или, как больше нравится Стиаю, утвердитель!
- И что же он утверждает? - спросила Моника.
- Он… - Билл поцокал языком, подбирая подходящее слово. - Он утверждает сны. Как известно, все видят сны…
- Не все, - улыбнулась Сиф.
- Я-то уж точно не… - начал Кидди.
- Все, - упрямо дернул подбородком Билл. - Правда, некоторые забывают их при пробуждении, да и остальные редко-редко удерживают в памяти дольше нескольких часов.
- Не все, - повторила Сиф. - И ты меня не переубедишь! Если человек не помнит собственного сна, это то же самое, как если бы сна не было вовсе. Даже преступника не судят, если он ничего не помнит о преступлении. Я знаю, папочка.
- Я тоже знаю, - недобро усмехнулся Билл в сторону дочери. - Но понаслышке. Я в продажу ноллениум не пускал.
Мгновенно все соединилось в голове у Кидди. Ну конечно же! Уильям Буардес! Основатель корпорации «Тактика». Мультимиллиардер! Изобретатель множества технологий, связанных с биохимией и исследованиями мозга. Тот же знаменитый ноллениум, прозванный юристами «спасительной таблеткой», который послужил источником множества юридических казусов. Успокаивающее, побочным действием которого оказалась абсолютная потеря памяти об определенном отрезке жизни. Невосполнимая потеря. Окончательная. Рычажок, позволивший многим преступникам уйти от возмездия, - нельзя же судить человека за то, чего он не помнит, пусть даже система опекунства в большинстве случаев в состоянии восстановить любое преступление секунда за секундой! За такую потерю памяти, как слышал Кидди, многие расплачивались приличными деньгами. К тому же ни одного суда по поводу духовной эвтаназии Буардес так и не проиграл. Значит, теперь он добрался и до снов. И Миха, и Рокки будут работать на Буардеса. Стиай работает на Буардеса. Тот самый Стиай, который всегда работал только на самого себя. И Сиф - дочь Уильяма Буардеса. То есть она - бесценный бриллиант в витрине фешенебельного бутика, смотреть на который можно, но только смотреть…
- Всякий видел сны, - пробормотал Кидди. - Кроме меня. Но даже я заходил в салоны сновидений. По крайней мере, я еще не встречал ни одного, кто бы ни разу не совершил путешествие по вымышленным интерьерам и ландшафтам.
- Именно так! - оживленно обернулся к Кидди Билл. - Наведенный сон давно уже стал банальностью! Обыденной вещью. У всякого дома найдется горсть симуляторов. Да, для кого-то это возможность путешествий, для кого-то недоступные в обыденной жизни эротические приключения, для кого-то острые впечатления от кошмарных видений, но сны теперь столь же реальны, как и все прочие достижения цивилизации. И это - благо, как и все, что движет прогресс!
- Отчего же тогда существуют такие строгие ограничения для подростков? - прищурилась Сиф. - Зачем все эти блокираторы в детских спальнях? К чему эта жесткость в законах? Неужели Государственный совет всерьез заботится о психическом здоровье юных граждан?
- Государственный совет боится неизвестности, Сиф, - добродушно прогудел Стиай.
- Именно так, - кивнул Билл. - Ведь государство все еще не знает, что такое - сны. Да, мы помним десятки имен титанов прошлого, которые изучали сны. Достаточно упомянуть Платона, Аристотеля, Артемидора, Фрейда, Юнга, Лабержа, Клейтмана, Гарфилд, чтобы преисполниться пиетета, но что есть сны? Да, они изучены досконально, поделены на типы и стадии, вскрыты и зафиксированы, но и только! Что они значат для человека? Все, что мы можем сказать по этому поводу, - только предположения. Заменить их в юном возрасте, когда формируется личность, наведенными подобиями, - это все равно что заменить материнское молоко примерно подходящим субстратом. Так вот со снами все гораздо сложнее. Мы уже научились творить наведенные сны, хотя они жалкое подобие глубоких снов, но до сих пор не знаем, насколько приемлем для человеческой породы изобретенный нами субстрат! А вдруг он смертельно опасен?
- Мне уже становится интересно! - восхищенно пробормотал Миха.
- Это безумно интересно! - воскликнул Билл. - А будет еще интереснее! Вот! Я не зря говорил о границах! Вот оно, неизведанное! Стиай, помнишь наш разговор о снах, когда ты пришел в проект? Ну когда я отозвал тебя с Луны? Кстати, Миха и Кидди, ваш бывший лидер действительно обладает выдающимися организаторскими способностями! Так вот, Стиай, я спросил тебя, как тебе симуляторы и все эти колпачки, которые в салонах в то время еще надевали на голову посетителям? Что ты ответил? Почему тебя это не прельщает?
- Помню… - подмигнул Биллу Стиай и резко двинул перед собой кулаком, словно наносил невидимому противнику апперкот. - Чем прельщаться? Там… картинки одни.
- Вот! - весело тряхнул прозрачным волоконцем Билл и неуклюже, вызвав общий смех, повторил жест Стиая. - Картинки одни! Тактильные ощущения не гарантированы, а если они все-таки и случаются, то неясны и расплывчаты. Картинки! Вот наш утвердитель и действует на картинки. Сейчас мы их и посмотрим. Только не думайте, что сон будет наведенным! Этот симулятор у меня на руке, как я уже сказал, сыграет роль резонатора. Маяка, если хотите. Я всего лишь согласую некую точку, которая объединит наши сны и к которой каждому из вас следует стремиться во сне. Ну хотя бы для того, чтобы продолжить наш разговор там.
- Наши чипперы обратятся в компасы? - озадаченно спросил Миха.
- Да, - с усмешкой кивнул Билл. - Техник навсегда останется техником. Впрочем, в этом, дорогой Миха, и есть твое достоинство. Точность. Точность и надежность, несмотря на всю твою рассеянность в быту, которая, собственно, и является отзвуком твоей точности и надежности. Поэтому ты в нашем проекте. Так же, как и Рокки, который может научить надежности любого. Так же, как и Стиай, который создает надежность на любом участке, где бы он ни оказался. Компас понадобится. Вы увидите башню. Примерно такую же, какую мне не дали построить вот здесь, на этом берегу. К счастью, до снозрительного мира государство добраться не в силах. Пока не в силах. - Билл погрозил пальцем Стиаю. - Итак, вы увидите башню. Кто-то дальше, кто-то ближе. До нее следует дойти. Там мы все и встретимся.
- Далеко придется идти? - сдвинула брови Моника. - И как там с опасностями? Я кошмары не переношу даже в виде картинок!
- Если тебя не в состоянии защитить муж, старайся держаться поближе ко мне, - прогудел Стиай. - Вместе с мужем, конечно!
- Не получится, - усмехнулся Билл. - У каждого свой сон. Наши сны совпадут только у башни. Но кошмаров быть не должно, местность вокруг башни безопасна. Если даже что-то случится, вы просто проснетесь. Кстати, это тоже тема работы Михи. Любой испуг ведет к пробуждению, которого в будущем нам нужно избегать. Ради реальности. Пока же - мгновенное пробуждение. Или вы боитесь?
- Я? - возмущенно фыркнула Моника.
- Не понимаю. - Кидди задумчиво катал между пальцами прозрачное волоконце. - Не понимаю, какая местность может быть во сне. Не мне разбираться во снах, но все, что я знаю, сны - это нечто эфемерное. Даже их симуляции. Не понимаю, как можно согласовать сны. Не понимаю, как несколько человек могут смотреть один и тот же сон! Не понимаю, как можно применить при просмотре наведенного сна это самое неведомое мне чувство бездны, которое вы у меня диагностировали!
- Постарайтесь, чтобы вам не пришлось его применять, а на остальные вопросы нам еще только предстоит найти ответ, конечно, если вас это заинтересует, - откликнулся Билл и повернулся к Монике. - Вам все ясно?
- Я ничего не поняла, - грустно усмехнулась Моника: - Билл, как вы собираетесь нас усыпить?
- Просто, - утомленно вздохнул Билл. - Повторяю еще раз. Вы кладете под язык утвердитель, откидываетесь на спинку шезлонга и закрываете глаза.

15

Отец так и не уехал из города. Кидди принимал это как данность. Мать погибла, когда он был еще слишком мал, он почти не помнил ее, кроме прикосновений мягких рук. Отец продолжал работать, но поменять, в соответствии с имеющимися у него возможностями, квартиру на небольшой домик в пригороде отказался. Пропадая целыми днями где-то в городских недрах, где ему подчинялись среди миллионов километров сетей несколько тысяч трубопроводов и кабелей, он ежевечерне возвращался в добровольное узилище на середине высоты одного из многогранников. Его окна выходили на северную сторону. Отец не хотел видеть солнца. Оно мешало ему забыться. Чаще всего он просто садился в глубокое кресло и бормотал что-то про себя.
Кидди, детство и юность которого прошли в интернатах и общежитиях, до вербовки на Луну навещал отца ежемесячно, но старался не задерживаться в гостях. Отец искренне радовался сыну, но никогда не пытался его удерживать. Кидди понимал причину. Он был слишком похож на мать, и отца это отчего-то раздражало. Кидди даже казалось, что отец вздрагивал, когда встречался с ним взглядом. А однажды он заметил в зеркале, что отец смотрит на него и морщится, словно от боли. Точно так же вскоре и Кидди начало мутить рядом с отцом. От чрезмерной предупредительности, от показного обожания, от скрываемого раздражения, от горя, пропитавшего маленькую квартирку. Квартирку, в которой ни одна вещь не сдвинулась с места с момента гибели матери Кидди. Хотя и невозможно было понять, чем убогое жилище могло напоминать махнувшему на себя стареющему мужчине ушедшую из его жизни женщину? Или ее дух витал среди застывшего интерьера?
Отец явно сошел с ума. Восемь лет Кидди не переступал его порога, но когда все-таки добрался до единственного родного человека, то едва сдержал болезненную гримасу: доставленному службой космопорта чемодану не нашлось места среди отточенного воспоминания. Он лежал посередине гостиной. Как клякса, небрежно упавшая на творение живописца. Оскорбленный живописец сидел все в том же глубоком кресле. За восемь лет он стал еще старше и еще беззащитнее.
Всю дорогу от дома Моники Кидди думал о встрече с отцом. Ему даже удалось отогнать тревожные мысли о Михе и о необходимости срочно отметиться в министерстве, чтобы оборвать последние связи с прошлой жизнью. Кидди думал об отце, который казался ему и раньше, и теперь комом его собственной, Кидди, но стремительно состарившейся плоти, которая все еще неизвестно почему подает признаки жизни, хотя давно уже отсечена и от сердца, и от легких, и от всего. Кидди думал об отце и когда решил не вызывать купе и прогуляться до ближайшей парковки, и когда наговаривал автопилоту такой знакомый и такой чужой адрес, и когда смотрел в окно. Сначала на сельские пейзажи, усеянные уморительными в своих попытках вырваться за рамки стандарта домиками. Потом на плотный ковер леса. Потом на поднимающийся громадой у горизонта, окруженный маревом миллионов летящих купе большой город. Черт возьми! Когда-то отец показывал Кидди древние хроники - как его поразило тогда огромное количество дорог! Как неэкономно расходовалась земля, отдавая предпочтение дорогам перед полями, лесами, наконец, домами! И как все изменилось теперь. Дороги исчезли.
Город вырастал, приближался. Стали различимы отдельные строения, замелькали окна и мохнатые шапки висячих садов. Постепенно внизу сошел на нет кудрявящийся кронами лес, и промелькнула полоса отчуждения. Марево и толкотня купе обратились строгостью и порядком воздушных магистралей, в которых Кидди с улыбкой узнал работу управления опекунства, проплыли мимо и назад крайние дома, загородили горизонт и часть неба, заполнили все стальными и бетонными тушами жилые монстры, и мир обратился в два уровня пропастей - черные, непроглядные внизу и голубые вверху.
Купе нырнуло в сторону, обогнуло один угол дома, другой…
«Какая к черту разница, северная сторона или южная, - вдруг подумал Кидди. - Солнца ведь все равно не видно с этого уровня!»
Дождавшись конечных цифр в отчете навигатора, Кидди отключил автопилот и бросил купе вниз, с некоторым напряжением удерживая его в непосредственной близости от плоскости жилой громады. Заверещал зуммер неприемлемого управления, мелькнули серые диски парковок, заблестели стекла квартир и поручни прогулочных галерей. Вот и знакомая стена. Интересно будет узнать, каков теперь штраф за неправильную парковку?
Секунда - и дверь плавно уползла в сторону. Кидди выскочил на галерею, словно и не было внизу полусотни метров пропасти вплоть до первого уровня старомодных страховочных сеток, отмахнулся от жужжащих на уровне лица оставленных предусмотрительной репортерской братией объемных сканеров, замедлил шаги, унимая непонятную дрожь в пальцах, и положил ладонь на замок. Дверь распахнулась. Кидди шагнул внутрь, тут же отключил дверной зуммер, прошел в гостиную и увидел посередине комнаты свой чемодан.

Предыдущая страница 3 Следующая страница


Компрессия 4

- Привет, малыш! - заковырялся в кресле сутулый старик, похожий на его отца.
- Привет, папа, - сказал Кидди, протягивая руку, чтобы не дать прижаться к себе странному состарившемуся существу.
На экране все того же не изменившегося за восемь лет транслятора в ленте экстренных новостей сам же Кидди с опозданием в минуту перепрыгивал через поручни галереи, отмахивался от левитирующих сканеров и тут же сменялся раздосадованной физиономией комментатора.
Отец наткнулся на руку, осторожно вложил в ладонь сына сухие пальцы, прижал сверху другой рукой и уткнулся щекой в собственные костяшки.
- Я уже ел, поэтому угощаться не буду, - поспешил сообщить Кидди, осторожно похлопал отца по плечу и присел возле чемодана.
- А где твоя фуражка? - спросил отец, глядя, как Кидди быстро перебирает вещи. - Ты надолго? Ты возмужал, Кидди. Что это за компрессия? В каком ты теперь звании? Что у тебя за значки на петличках? Что мне отвечать журналистам? Какие у тебя планы, сынок? Почему ты так долго не прилетал?
- Ты здорово сдал, папа, - ответил Кидди, выуживая из чемодана легкий гражданский костюм и темные очки. - Отчего не сделаешь пластику? Я уж не говорю об обычном курсе омоложения.
- Зачем? - Отец вернулся к креслу. - Я на пенсии. Два года уж. Я ведь тебе сообщал? Ты забыл? Дома меня никто не видит. Зачем мне омоложение? Я не хочу отодвигать время встречи с твоей мамой.
- Надеюсь, ты не хочешь его ускорить? - как можно добродушнее спросил Кидди.
- Не могу ускорить, - поправил его отец. - Боюсь, что тогда мы не встретимся.
- Понятно, - кивнул Кидди, отправляясь в ванную комнату. - На том свете самоубийцы и невинно пострадавшие собираются в разных местах. Отчего бы тогда тебе не стать невинно пострадавшим?
Голос отца не унимался даже в ванной. И это тоже было одной из причин, почему Кидди никогда не мог задерживаться у него надолго. Если Кидди действительно эгоист, тогда у него есть причина для этого сомнительного достоинства - наследственность.
- Не ерничай насчет того света, - дребезжал голос отца, кажется, прямо из распылителя душа. - И стать невинно пострадавшим невозможно специально. Это естественный процесс. Специально им можно только не стать. Всякий человек, умерший естественной смертью, уже невинно пострадавший. Просто мне слишком повезло. Бог наградил меня сверх меры, когда подарил мне встречу с твоей мамой. Я был слишком счастлив, счастье переполняло меня. Избыточность, вероятно, всегда плоха. Я забыл, что смерть преследует каждого из нас как метка. Как невидимая метка. Я искушал Бога своим счастьем. И он отнял у меня Элу.
Портрет матери висел и на стене душевой тоже. Кидди стянул с кронштейна раструб душа, направил его на лицо матери, на которую он сам так походил, включил ледяную воду. Размахнулся, чтобы разбить пластик, ударить в тонкий нос, прищуренные глаза, насмешливо изогнутые губы, но сдержался.
- Отец! Ты несешь какой-то бред! Разве можно искусить Бога?
- Бог создал человека как искушение для себя, - ответил отец. - Не для развлечения, а для искушения! Разве можно противиться замыслу Бога? Если он хочет быть искушенным, рано или поздно это ему удастся. И удается. И тогда он пугается и убивает.
- Ты сошел с ума, - пробормотал Кидди, вставая под струи воздушного массажера. - Ты слишком персонифицируешь Творца. У меня был… есть один заключенный. Он потерял обе ноги, поэтому не работает за пределами зоны. Единственный, кто продержался в зоне двадцать лет. Ковыряется в блок-файле, перечитывает философские трактаты, богословские труды, содержит часовню в рабочей зоне. Так вот он однажды пришел к выводу, что если человечество погибнет, если будет истреблено до последнего человека, если не останется никого, то не станет и Бога.
- Это невозможно проверить, - ответил отец. - К тому же, если Бог есть, он этого не допустит.
- Так Бог есть или его нет? - спросил Кидди, одеваясь. - Ты уж определись как-нибудь.
- Много ли их, действительно определившихся? - спросил отец, когда Кидди вышел из ванной комнаты, выковырнул из кармана кителя разговорник Михи, мяч, переложил все это в карманы костюма, а скомканную форму бросил в чемодан.
- Мало, - ответил Кидди, задвигая чемодан под диван. - Их очень мало. Я, по крайней мере, не встречал ни одного. Все, кого я встречал, как мне кажется, относятся к сомневающимся. Половина из них сомневается в том, что Бог есть. Другая половина сомневается в том, что его нет. А теперь я должен уйти.
Отец смотрел на него молча. Кидди остановился. Оглянулся. Подумал, что он никогда не станет таким, потому что он похож не на отца, а на мать, а мать навсегда останется юной.
- Я тороплюсь, - говорил он и смотрел не в глаза отцу, а на его лоб. - Фуражка моя осталась у Моники. Она мне больше не нужна. Вряд ли я вернусь на Луну. Надоело, знаешь ли, разгуливать по псевдограву. Отдохну. Потом поищу работу здесь. На Земле. Попрошусь обратно в систему опекунства. Или пойду к Стиаю. Думаю, он поможет. Однажды он помог мне с Луной. Он большой человек теперь, как мне кажется. В крайнем случае всегда можно будет вернуться в нашу службу. Без работы не останусь. Так что я надолго. Квартиру себе найду, а пока мои вещи пусть побудут здесь. Стану тебя навещать. Так долго я не прилетал, чтобы однажды прилететь навсегда и надолго. Журналистам отвечай, что я в отставке. Майор в отставке. Хотя я отключил зуммер. Пусть потолкутся у дверей. Я уйду через служебный коридор. Что такое компрессия, я знаю, но рассказывать об этом долго. Это система, которая делает кошмары явью.
- Для преступников? - спросил отец.
Кидди посмотрел ему в глаза.
- Именно для преступников.
- Как звали того… инвалида?
- Его зовут Борник.
- Хотел бы я с ним побеседовать, - проскрипел отец.
- Не получится, - качнул головой Кидди. - Пока не получится. Ему еще прилично осталось побыть лунатиком. Борник не завтра освободится. Он отказался от компрессии.

16

Борник никому бы не позволил намотать себя на палец. Он так и сказал Кидди, который пришел знакомиться к преступнику, третий десяток лет полировавшему топчан в тесной камере. «Я никому не позволю намотать себя на палец». Кто бы мог подумать, что за этим человеческим обрубком гонялись полицейские целого материка? Кто бы мог подумать, что именно он довел до нервного тика управление охраны порядка на околоземных трассах? «Скольких людей ты убил, Борник?» - спросил его однажды Кидди. Он всегда старался понять, что двигало людьми, которые становились его подопечными. Понять, чтобы знать, чего от них ждать на Луне. Что двигало Борником, он понять не мог. Тот никогда не грабил частных лиц, изредка покушался на имущество крупных компаний или государства, убивал, только защищаясь, но убивал много и успешно. До тех пор, пока декомпрессионная перегородка на околомарсовом каботажнике не отрезала ему ноги. Он был одиночкой и никак не тянул на нового Робин Гуда.
- Скольких людей ты убил, Борник?
- Я не считал, - ответил ему тогда Борник, оторвавшись от монитора. - А вы, майор, в приступе любопытства могли бы и заглянуть в мое дело, хотя там мои подвиги весьма преувеличены. Да и вообще, с чего бы это вы воспылали любопытством на конце восьмого года службы?
Борник был освобожден от внешних работ, но неплохо справлялся с компьютерными системами и, что было удивительно с его сроком, давно уже осел на облегченном режиме.
- Второй вопрос. - Кидди отключил силовую защиту и присел на узкий топчан, который Борник не использовал и на половину его длины. - Почему ты отказался от компрессии? Не хочешь на свободу? Или боишься? Тебе шесть лет осталось? Не так мало.
- Вы уже спрашивали меня об этом, - недовольно пробурчал Борник.
- Когда? - удивился Кидди.
- Вы уже спрашивали меня, отчего я не воспользуюсь тюремной страховкой и не трансплантирую себе новые ноги.
- Но ты же ответил, - усмехнулся Кидди, - Чтобы не работать снаружи купола. Чтобы не искушать судьбу. Меня твой ответ устроил. Хотя об искушении судьбы тебе ли говорить, Борник? Ладно. Но теперь я спрашиваю вовсе о другом!
- О том же, - махнул рукой Борник. - Какое вам дело до моих ног? Никакого! Какое вам дело до моего участия в этой вашей компрессии - никакого. Вы думаете, что я верю в благородство, человеколюбие, сострадание? Не насилуйте себя. Не делайте вид, что вам приятно присесть на вонючий топчан. Вы просто стараетесь быть тюремщиком, у которого все схвачено. А для этого надо… интересоваться разными вещами.
- И все-таки, - чуть поморщился Кидди. - Тебе осталось еще шесть лет. Не так много шансов, что их удастся скостить, но, даже отказываясь от трансплантации, в компрессии ты бы провел эти шесть лет на двух ногах. Так, словно никогда их не терял. Шесть лет, да. Но на ногах.
- Я знаю, - кивнул Борник. - Все, у кого сроки до десяти лет, прошли тестировку. Я тоже из любопытства провел целый день в этой самой компрессии. День, который промелькнул здесь за пять минут или около того. Мне там понравилось. Яркая картинка, густая! Там лучше, чем здесь. Небо над головой. Горы. Ноги, черт меня побери! Я побегал там, да. Вспомнил, как это - жить с ногами. Домишко. Серый, но без надзирателей. Вода. Жратва, правда, могла бы быть и получше, но что ж делать? Я так понимаю, что еда там не настоящая? На вкус ничего так. Я посчитал, кстати. Консервов в камере было месяца на два, не больше. Но все равно. Хорошо там. Я знаю. Многим понравилось. И мне.
- Ну и что? - нахмурился Кидди. - Почему же «нет»?
- Потому, - пробурчал Борник. - Не для этого мне Бог ноги отрезал, чтобы я на виртуальных подпорках даже хотя бы шесть лет прыгал.
- Хочешь сказать, что Бог отрезал тебе ноги? - не понял Кидди. - Нет, конечно, если считать, что Бог создал человека, а человек изобрел, в конце концов, автоматическую систему блокировки в аварийных отсеках, то ноги тебе отрезал Бог, и все же? Если без шуток?
- Я никогда не шучу, майор, - отрезал Борник. - Это вы мне ответьте, скольких я людей убил?
- Более двадцати, - твёрдо сказал Кидди.
- Я их не считал, - проворчал Борник, - но в газетах видел цифру двадцать два человека. Из них человек десять мне приписали полицейские из-за непонятной щедрости, еще человек восемь погибли заслуженно, а вот остальные пострадали не по своей вине. Вот за это мне Бог и отрезал ноги.
- Подожди, - не понял Кидди. - Насколько я понял, ты прошел тестирование на раскаяние? Что значит - погибли заслуженно?
- Вы мне на тестирование не пеняйте, - вздохнул Борник. - Психологи местные мое раскаяние расшифровывать не пытались, тем более что я ни разу о сокращении срока не ходатайствовал. И если я говорю, что погибли заслуженно, значит, погибли заслуженно.
- Не значит ли это, что ты считаешь убийство человека возможным? - насторожился Кидди.
- Тут следует мгновенно восстановить защитное поле, вызвать специальный наряд, направить ходатайство об отмене сокращенного срока заключения, примененного ко мне как к инвалиду? - Борник раздраженно плюнул на каменный пол. - Вот и еще одна причина не восстанавливать ноги - чтобы срок не удлинять. Остаток в шесть лет лучше, чем в шестнадцать. Не так ли?
Кидди промолчал. Борник отодвинул монитор, погрыз ноготь большого пальца. Внезапно Кидди подумал, что в деле указан рост заключенного, один метр девяносто сантиметров, словно это до сих пор имело значение. Когда-то Борник был высоким и красивым молодым парнем. Теперь его темные волосы поредели и поседели. Лицо изрезали морщины. Только глаза смотрели упрямо и твердо.
- Вы поймите, майор, - глухо проговорил Борник. - Я в самом деле раскаиваюсь, но не в том, что сделал то, что сделал, а в том, что не нашел такого уголка на Земле, на Марсе, да хоть на Луне, где бы мог жить так, как хочу, и никому при этом не мешать.
- А как ты хотел бы жить? - спросил Кидди.
- А как внутри сложится, так и жить, - наклонил голову Борник. - По совести. Никого не бояться.
- Разве ты боялся хотя бы кого-нибудь? - усомнился Кидди.
- Себя боялся, - прошептал Борник. - В молодости я закипал на раз. Да и перед арестом вот… К примеру, приходит лайнер с Марса на спутник. Нутам, пересадка на паром, кому на Землю, кому на Луну, кому еще куда. Народ, утомленный перелетом, псевдограв топчет, двери открываются, и тут появляется какое-нибудь рыло с нашивками, вроде как у вас, только блеска на петлицах больше, и отталкивает в сторону доходягу, что на Марсе в шахтах половину здоровья оставил, а оставшуюся половину до Земли бережно везет, расплескать боится. Доходяге что, его и на Марсе по голове не гладили, одним синяком больше, одним меньше. Не его вина, что не в тот коридор встал. А мне невмоготу становится. И вот я, человек, у которого карточка на чужое имя, у которого фальшивые линзы в глазах, псевдокожа на пальцах и стойка на каждый сканер, потому как моя рожа на мониторах появляется чаше, чем реклама космических чипсов, догоняю этого мерзавца и скручиваю ему башку. Ну может быть хоть что-то дурнее?
- Может быть, - кивнул Кидди. - Пристрелить охранника, запутать восемь патрулей охраны в пакгаузах спутника, выбраться из техзоны через коллектор, в котором температура под пятьдесят, а потом два месяца трястись от холода в трюме грузовика до Марса, где и потерять ноги.
- Я ведь мог уйти тогда, мог, - проворчал Борник. - Грузовик у Фобоса в терминал встал. В другое время я бы спокойно на неприметную банку перебрался, а тут рожа у меня за два месяца уж больно сдала. Щеки ввалились, обычно на грузовиках народ салом заплывает от безделья. Короче, не удалось затеряться. Брать меня начали. Я двух рейнджеров подранил в перестрелке, а третьего, паренька зеленого, прикончить не смог. В компрессионную камеру уже забрался, колено ему прострелил, а он в ноги мне вцепился и тянет. Ну что ты тут будешь делать, приложил я ему импульсник ко лбу, а на клавишу надавить не могу. Он глаз не зажмуривает, понимаешь? Смотрит на меня, а сам браслеты к псевдограву лепит. А перегородка уже сверху ползет. И тут я остановился. Можно было, конечно, вышибить ему мозги, забраться на каботажник, отсидеться где-нибудь в разработках на планете, приходилось уже, есть там потайные штреки, есть, но вот остановился. Ощущение было, что на краю стою. Вот сейчас расшибу башку мальцу, глаза его серые закрою и с края свалюсь. Не выстрелил.
- А потом? - спросил Кидди.
- А потом все, - усмехнулся Борник. - Отключился я, как косточки мои хрустнули. Когда очухался, уже поздно было трепыхаться.
- Значит, не свалился ты с края, - задумчиво сказал Кидди. - Тебе кажется, что не свалился. И все-таки раскаиваться не хочешь…
- Вы на меня время не тратьте, - вновь наклонился к монитору Борник. - Я теперь умнее буду. Но, если честно, скажу вот что. Дотяну до освобождения если, справлю себе ноги. Если все срастется, как думаю, то уберусь куда-нибудь подальше от городов. В чащу лесную, теперь, слышал, есть деревеньки тех, кто по-старому живет. Где браслеты эти проклятущие не носят. Вот там мне место. Где меня за всякую пакость пришибить могут и где я без опаски из всякого пакостника мозги вытряхнуть смогу.
- Не все так просто, Борник, - отчего-то с сожалением проговорил Кидди.
- Да уж чего за простотой-то гоняться? - ухмыльнулся Борник и почесал закутанные в ткань культи. - Я жить хочу, майор. Жить. Как человек жить! Как думаете, успею еще? А если успею и настругаю мальцов с десяток, простится мне перед Богом частица моих пакостей? А что касается компрессии, мерзавец мне этот не понравился. Котчери. Он в капсулу эту нашего брата укладывает так, словно консервы закатывает. Оно, конечно, очень может быть, что мы другого подхода и не заслужили ни разу, только поверьте мне, майор, он вас так же закатывать будет. Или ерунду у нас бормочут, что и вы на недельку в этот домик в степи отправитесь?
- Не ерунду, - задумчиво пробормотал тогда Кидди. - Личное тестирование необходимо.
- Все на себе испытываете? - с одобрением ухмыльнулся Борник. - За это вас и уважают на зоне, майор.

17

- Просто, - утомленно вздохнул Билл. - Уснуть просто. Повторяю еще раз. Вы кладете под язык утвердитель, откидываетесь на спинку шезлонга и закрываете глаза.
- И засыпаем? - с сомнением понюхал утвердитель Кидди.
- Я плохо засыпаю, - пробурчал Миха, вытащил волоконце, неловко уложил его под язык, скорчил недовольную гримасу и закрыл рот.
- Это легко! - бодро прокашлялся Стиай. - Главное - под язык, а не наоборот!
- А если дождь? - поежилась Моника. - Как мы проснемся? Ведь дождь - это не испуг?
- Проснуться легко, - прищурился Билл. - Я объясню… там. А что касается дождя, не беспокойтесь, Сиф спит очень чутко. Она почувствует и легко сломает любой сон.
- Что значит «сломает»? - не понял Кидди.
- Тс! - прошелестел Билл, сунул утвердитель под язык и вжался, закрыв глаза, в спинку кресла.
Сомкнул толстые губы Стиай. Закрыла глаза Сиф. Засопел рядом Миха. Кидди еще помял прозрачный отрезок, снова понюхал его, покатал между пальцами, откинулся назад и положил в рот. Утвердитель тут же начал таять, как полоска льда. «Лед не бывает полосками», - поправил себя Кидди и стал смотреть в небо, думая, следует ли ему закрывать глаза или нет. Он моргнул, чувствуя, что веки тяжелеют, но небо не менялось. Все те же облака ползли со стороны океана куда-то в глубину материка, чтобы или пролиться дождями, или просто пересечь несколько тысяч километров суши, ободрать бока над далекими горами и снова скрыться над океаном. Правда, уже другим. Кидди снова моргнул, снова, небо помутнело, хотя облака были все те же, вот уже и ветер показался жарким, Кидди зажмурился, хотел смахнуть с плеча плед, но не нащупал его, так же как и подлокотников кресла. Внезапно он понял, что сидит на песке.
Это не могло быть сном. Независимо от того, что Кидди никогда не видел снов, если не считать снами короткие мгновения, в которых он проваливался в распахнутую бездну и до утра глох в кромешной темноте, это не могло быть сном. Скорее сном был недолгий пикник на берегу океана, складные кресла, дом на стальных спицах, совершенная Сиф, несчастная Моника, улыбчивый и отчего-то в последние мгновения неприятный старик с прозрачными корешками в пакетах. Там был сон, а здесь твердая, отчетливая явь, оставляющая отпечаток каждой песчинкой, врезавшейся Кидди в ладонь.
Он оторвал взгляд от неба, которое вдруг стало странно белесым, хотя облаков в нем не оказалось, повернулся, зажмурился от слепящих лучей солнца, только начинающего взбираться по небосклону, и внезапно почувствовал все сразу - и жар светила, и сухость воздуха, и ощутимый холод, который все еще таился в песке, но стремительно таял и улетучивался. Смазанная далеким расплывчатым горизонтом рыжая равнина лежала волнами, словно смятое одеяло, но дальше, там, где она соединялась с выцветшим небом, мутной, вероятно непроходимой стеной высились горы. Гораздо ближе, в километре или в двух, резкими тенями выделялись то ли развалины, то ли груды камней; перед ними растопырило черные ветви мертвое дерево или что-то напоминающее мертвое дерево, а дальше, направо, налево, вперед, назад - ничего. Только песок.
Кидди облизал сухие губы, недоуменно оглянулся. Сейчас, в эту самую минуту, он был уверен, что Билл дал им наркотик. Кидди никогда не слышал о подобных видениях, но счесть происходящее сном - не мог. Окружающий его пейзаж был не просто реальностью, он был гораздо реальнее всего, что когда-либо видел Кидди. Или его чувства обострились до предела?
Кидди встал, поднял воротник куртки, хотя возникло желание немедленно ее снять, но все говорило о том, что еще пять-десять минут под жаркими лучами и неприкрытая кожа сползет клочьями.
Вокруг не было никого.
На мгновение Кидди испытал ужас. Жажда донимала все сильнее. Светило не оторвалось от горизонта и на ладонь, а уже становилось трудно дышать. Закричать мешало только одно: Кидди был почти уверен, что где-то рядом находится невидимый наблюдатель, который только и ждет от него проявления слабости, паники, трусости. Не о трусости ли Билл говорил только что? Кидди коснулся чиппера, но он лежал на запястье бесполезным украшением. Контакт не появился, голос диспетчера опекунства не прозвучал.
«Успокойся, - сказал себе Кидди. - Умереть тебе никто не даст. Если это сон, то чиппер и не должен работать. С чего это он должен работать во сне? Точнее так: он может работать во сне, а может и не работать. Это ничего не значит. Главное, что он работает там, наяву, на руке спящего Кидди, на моей руке. С ним ничего не может случиться. Он не может сломаться, не может слететь с запястья. Главное в том, что сплю я или действительно отправился в какое-то странное путешествие, но мое тело осталось на месте, в кресле, на моей руке чиппер, и любые изменения давления, пульса, температуры, любые сколько-нибудь серьезные сбои в работе организма немедленно вызовут тревогу, и вскоре возле тела появится спасательная служба опекунства. Точно так! Еще в академии Миха несколько раз забывал переключить чиппер перед сауной, и всякий раз это заканчивалось прибытием медицинского патруля».
Кидди усмехнулся воспоминаниям, но тут же ясно представил себе берег океана, дом Билла и почему-то пустые кресла. Ужас вновь заколол в сердце, Кидди расстегнул куртку и быстрым шагом направился к развалинам, досадуя, отчего же он не просыпается, как обещал Билл? Или он недостаточно испуган?
Добраться до развалин оказалось непросто. Ноги то вязли в песке, то ступали по твердой корке. То и дело Кидди ловил себя на ощущении, что песок шевелится, струится, словно там, в глубине, перемещались какие-то тела, что-то дышало в толще песка и даже неслышно переговаривалось, ухая и скрипя. Порой он даже останавливался, замирал на месте, вглядывался под ноги, но если и видел какое-то движение, то им неизменно оказывался бег уносимых ветром песчинок. Ложбина сменяла ложбину, солнце уже не пекло, а обжигало, и Кидди вынужден был вытащить из-под куртки рубашку и замотать ею голову. «Глупо, глупо, глупо», - монотонно повторял он себе под нос, высвистывая в такт какую-то мелодию и чувствуя, что песок стремительно нагревается и скоро прожжет подошвы ботинок насквозь. Два километра обратились пятью. Не раньше чем через час в стороне осталось дерево, которое вблизи больше походило на обугленный остов строительного механизма, развалины приблизились настолько, что были отчетливо различимы какие-то арки, колонны, обвалившиеся стены. Раскаленный песок уже, казалось, изменил цвет, когда Кидди наконец добежал до почти утонувшего в нем обломка стены и нырнул в спасительную тень. Тяжело дыша, он прислонился к камню и тут же упал на руки. Стена успела прогреться насквозь. Кидди стянул с головы рубашку и уставился в небо. Мучительный страх забился в груди и висках, заныл в коленях, но он вновь не проснулся! Еще часа три-четыре, и светило доползет до зенита. Лучи упадут вертикально вниз, и жалкие обломки камня не спасут Кидди. Только он не дотянет до полудня. Он погибнет раньше, потому что уже теперь не может не только стоять, он не может дышать. Горячий воздух обжигает глотку, высушивает его изнутри!
Кидди попытался сглотнуть несуществующую слюну, поднялся на дрожащих ногах. Что там сказал Билл? Проснуться легко? Как легко? Как проснуться? Ущипнуть себя? Зачем? Разве может боль заставить выбраться из этого морока, если она и так присутствует в его теле - печет ноги и плечи, лохмотьями сдирает кожу с ушей и рук? Как проснуться? Что он знает о снах? Что там рассказывал Томас Брюстер, когда наконец оторвался от заботливой чернокожей мамочки и оказался в одной комнате с четырьмя молчаливыми сокурсниками, которым еще только предстояло стать его друзьями? Что он рассказывал о кошмарных снах, преследовавших его в детстве? Как избавлялся от ночных ужасов? Осознавал, что спит, и его сон распадался на лоскуты, рвался, как ветхая ткань? Так разве это ветхая ткань? Не проще ли было разорвать ветхую ткань той яви, в которой Кидди выбрался с Михой и Моникой на пикник к океану? Холодный берег гораздо больше заслуживал признания в нереальности и зыбкости, чем этот раскаленный песок!
«Прыгнуть!» - внезапно вспомнил Кидди. Он должен немедленно прыгнуть с высоты! Брюстер всегда так просыпался, когда был еще слишком мал, чтобы относиться к собственным снам как к снам, а не как к ночной реальности. Кидди еще смеялся над испуганным Томми и гордо заявлял, что лучше вообще не смотреть снов, чем просыпаться среди ночи в холодном поту, а Брюстер упрямо повторял, что сны - это здорово, вот если бы среди них не было кошмаров, но и с кошмарами можно бороться, главное - прыгнуть! Нужно прыгнуть с высоты, и сон закончится! Тем более что песок мягкий. Он раскален, но он мягкий. Даже если Кидди не проснется, он не погибнет. Это точно. Не погибнет. Да какая разница, если и погибнет? Не лучше ли погибнуть при падении, чем поджариваться на медленном огне? Прыгнуть!
Оглянувшись еще раз, словно где-то рядом могло появиться избавление от ужасной участи, Кидди оторвал от рубашки рукава, снова замотал полотнищем голову, пустив остальное на ладони и, стараясь держаться тени, принялся перебираться к полуобрушенной стене какого-то здания, которая торчала над песком метров на десять. Когда он дошел до цели и разглядел вблизи выщербленную кладку из странного, тонкого кирпича, сознание удерживалось в его голове только усилием воли. Может быть, именно боль помогла ему забраться по обвалившейся стене наверх, потому как раскаленные камни оставляли ожоги на ладонях и коленях даже через ткань.
Наверху был сущий ад. Чужое солнце слепило так, что половина мертвой равнины словно вовсе не существовала, даже взглянуть в ту сторону не было возможности. Горячий ветер жадно лизал обожженное тело, делая боль невыносимой. На мгновение Кидди показалось, что пот застилает ему лицо, он коснулся трясущейся ладонью сухой кожи, мельком увидел на краю мертвого городка то ли быстрый силуэт, то ли стремительный смерч и упал вниз.
Он ударился о песок боком. Удар не выдернул его из кошмара, а словно запечатал в нем навечно. Лязгнули челюсти, пронзила боль от прикушенного языка, ухнули куда-то внутренности, рот наполнился кровью. Точнее, не кровью, а вкусом крови, потому что влаги во рту не прибавилось. Кидди медленно подтянул колени к груди, желая теперь уже только мгновенной смерти, когда рядом раздался звук быстрых шагов и песчинки ударили ему в лицо.
- Вот уж не повезло, - донесся откуда-то сверху голос Сиф. - Как же это тебя сюда занесло? Билл должен быть предусмотрительнее, я же сразу дала ему понять, что ты слишком тяжел. Нет, твое путешествие придется прекратить.
- Подожди, - прохрипел Кидди, поднимаясь на четвереньки и пытаясь разглядеть Сиф. - Сейчас. Подожди. Что это? Где Билл?
- На месте, - усмехнулась Сиф. - А ты вот… ладно. До башни мы не доберемся. Просыпаться будем.
- Как просыпаться? - с трудом вытолкнул из глотки слова Кидди. - Как проснуться?
Сиф стояла напротив. Кидди видел только силуэт, окаймленный лучами безумного светила, как пламенем, но ему отчего-то показалось, что она свежа и спокойна, словно не чувствует ни испепеляющего зноя, ни смертоносных лучей, ни убийственной сухости.
- Выплюни утвердитель, - потребовала Сиф.
- Он растаял, - мотнул головой Кидди, выпрямился и едва не повалился навзничь.
Сиф поймала его неожиданно твердой рукой, бесцеремонно схватила за подбородок и запустила в рот пальцы.

18

- Он в порядке.
Белоголовый крепыш с круглым, словно прилепленным к плоскому лицу носом, тюремный медик и единственный приятель Кидди на Луне - Тусис, который относился к нововведениям корпорации откровенно скептически, отключил сканер и хмыкнул в сторону поджавшего губы Котчери.
- Вы сделали правильный выбор, советник. Сомневаюсь, что и пятьдесят лет заключения выведут этого типа из строя. Все в полном порядке. Вот только не думаю, что положительный результат в данном случае может подтвердить какую бы то ни было статистику. Для статистики требуются среднестатистические объекты, а не пышущие здоровьем маньяки! Выборка слабовата! Или наоборот - чересчур непробиваема!
Кидди не отводил глаз от монитора. Ридли Бэнкс неподвижно смотрел перед собой. Кидди уже видел, как возвращаются компрессаны, но всякий раз не мог отделаться от ощущения, что человек не просыпается, а оживает. Ридли Бэнкс именно проснулся. Не было ни мертвенной бледности в лице, которая, как уже привык Кидди, постепенно замещалась нормальным цветом лица. Не было истерики, тошноты. Ридли Бэнкс не жмурился, словно глаза внезапно отказали ему, ни о чем не спрашивал. Кидди вошел к нему первым, когда техник корпорации Келл еще только включал режим выведения заключенного из компрессии, а затем снимал с бессознательного тела колпак компрессатора. Примерно через полчаса после начала процедуры Ридли медленно открыл глаза, глубоко вздохнул, попытался шевельнуть закрепленными металлическими лентами руками. Увидел Кидди и презрительно усмехнулся:
- Надо же? У меня словно из головы вылетел тот давний разговор. Я уж думал, что меня и в самом деле… упекли.
- Тебя в самом деле упекли, - кивнул Кидди. - Заключенный не знает, что он находится в компрессии. Это называется - отбой памяти. Воспоминания о погружении в компрессию замещаются специально подготовленным видеорядом. Но при твоем втором погружении ты будешь знать.
- Сколько здесь прошло времени?
- Два дня, - сказал Кидди.
- Не может быть, - скривился Ридли. - Я делал зарубки… на стене. Двадцать лет. Прошло двадцать лет. Разве их можно вместить в два дня?
- Компрессия, - пожал плечами Кидди.
- Хорошая пытка! - усмехнулся Ридли. - Хорошая пытка! Ты еще не передумал, начальник? Не отказываешься от своих слов? Смотри! А то ведь я доберусь до тебя! Когда обратно?
- Сегодня же, - твердо сказал Кидди. - Тебя накормят, хотя питательные вещества и так поступали в твой организм, приведут в порядок. Потом ты отправишься туда же, где уже был.
- Еще на два дня? - оскалил крепкие зубы Ридли.
- Еще на двадцать лет, - отчеканил Кидди.
- А потом? - спросил заключенный.
- Потом будет перерыв. Месяц, два. Настоящий месяц. Требуется время, чтобы рассмотреть возможность твоего помилования. С тобой будут общаться психологи. Тебя будут наблюдать врачи. От этого месяца или двух будет зависеть многое. Вот только он настанет через двадцать лет. Не раньше.
- Ты знаешь, как я провел эти двадцать лет? - спросил Ридли.
Кидди ответил не сразу. Впервые ему показалось, что убийца действительно заинтересован в ответе.
- Я знаю стандартные условия содержания заключенного… в компрессии, - запнулся Кидди. - Двадцать лет - это много, но при необходимости я могу увидеть любой твой день из этих двадцати лет.
- Хотел бы я, чтобы ты увидел все мои дни, - широко улыбнулся Ридли. - Чтобы ты вышел на пенсию, сидел в маленьком домике перед экраном и день за днем без перерыва просматривал все мои двадцать лет. Или сорок лет. Подряд. Не отрываясь.
Он был абсолютно спокоен.
«Необходимо повторное сканирование мозга, - подумал Кидди. - И, возможно, более подробный отчет о проведенной компрессии».
- Я увижу все самое важное, - ответил он вслух.
- Я подскажу тебе, что самое важное, - оторвал голову от каталки Ридли. - Я сделал флягу! Ты можешь себе это представить? Я сам сделал флягу! Плевать, что я ее сделал… в этой самой компрессии. Я сделал ее. Ты понимаешь? Это было десять дней назад. Понимаешь?
- Я понимаю, - кивнул Кидди.
- Если ты обманешь меня, Кидди, я найду тебя и сделаю флягу из тебя, мерзкий ублюдок! - неожиданно выругался заключенный.
- Хорошо, - безучастно ответил тогда Кидди. Теперь он смотрел на отвратительное, улыбающееся лицо убийцы на экране монитора и хмурился.
- О чем вы грустите, Кидди? - Котчери коснулся его локтя, но тут же убрал руку, словно остерегся грубого окрика. - Результаты более чем прекрасны. И не слушайте этого вашего медика, дай таким волю, они все подчинят статистике! Зачем же подвергать тюремному варианту компрессии обычных людей? Именно этот вариант программы предназначен для отбросов общества!

Предыдущая страница 4 Следующая страница


5 Сергей Малицкий

- Разве вы не говорили, что собираетесь расширять сферу ее использования? Разве не говорили о больных, о стариках, о тех, кому не хватает времени на обучение?
- Я не отказываюсь от своих слов, - прищурился Котчери. - Только вот дело-то в чем - ни больные, ни старики, никто иной не будут проводить дни в тюремной камере или в затерянном замкнутом мире, в заброшенной в пустоте зоне, как предусмотрено в конкретной программе. Зачем им вынужденное уединение, общение с самим собой? Пока наша программа рассчитана только на заключенных, но если бросить канал связи с земным опекуном… Рано или поздно все получится. Сейчас это слишком дорого, но когда-нибудь те же умирающие старики действительно будут жить наполненной, чудесной жизнью! Не верите? Похоже моего красноречия недостаточно. Устроить, что ли, вам встречу с вашим другом? Стиай Стиара многое мог бы рассказать вам о его перспективах!
- Устройте! - резко обернулся к Котчери Кидди. - Стиай когда-то был весьма здравомыслящим парнем. Только сначала закончим программу испытаний с Ридли. Подождем месяц, другой. Проверим все. Потом тестирование пройду я.
- Тоже хотите отдохнуть в изолированном домике двадцать лет? - ухмыльнулся Котчери. - Представляете? Вы проведете черт его знает где двадцать лет, а среди сотрудников базы никто ничего даже и не заподозрит! Вас не хватятся! И ваша прелестная Магда не будет знать, что вы могли и забыть о ее существовании за двадцать лет! Я внесу изменения в результаты тестирования, и вы даже доказать не сможете, что моею милостью отдыхали от праведных трудов в уединении двадцать лет! Не боитесь?
- Я не склонен к розыгрышам, - отрезал Кидди. - В программе испытаний указана программа личного тестирования - неделя в компрессии! И имейте в виду, что я намерен отнестись к испытанию со всей серьезностью. Более того, когда оно закончится, я просмотрю записи каждой собственной минуты в компрессии! К сожалению, я не могу проконтролировать таким же образом двадцать лет этого Ридли, но основные моменты должен увидеть.
- Вы увидите программу Ридли, - сухо кивнул Котчери. - Машина не обманет вас. Да, были попытки членовредительства, испытуемого интересовало, как быстро заживают порезы и ушибы, но вот к суициду склонностей у Ридли не обнаружилось. Он довольно хладнокровен и терпелив, как оказалось. Впрочем, пусть этим интересуются психологи и медики. Вы сможете увидеть любой день из тех, что составили двадцать лет Ридли Бэнкса.
- Отлично, - поднялся Кидди. - Через час Ридли отправится в следующее путешествие, и мы получим ответ еще на один вопрос: как переносится компрессия, если заключенный знает о ней во время компрессионного сна. Два дня, плюс два месяца его адаптации, плюс мое личное тестирование. Глядишь, через три месяца пойдет отсчет контрольных десяти лет.
- Вы по-прежнему не согласны ходатайствовать о сокращении этого срока? - осведомился Котчери.
- Пока я не готов говорить об этом, - сухо бросил Кидди и шагнул к выходу.
- Тогда сократим этот срок хотя бы на пару месяцев? - крикнул ему в спину Котчери.
- О чем вы? - обернулся Кидди.
- О Ридли Бэнксе, - медленно произнес Котчери. - Программа испытаний скорректирована. Изменения согласованы с вашим министром. Вы сможете приступить к личному тестированию раньше. В ближайшие дни. У нас две капсулы.
- Что вы имеете в виду? - не понял Кидди.
- Ридли Бэнкса никто не собирается будить, - объяснил Котчери. - Он будет находиться под наблюдением, но это путешествие в один конец. Это испытание предела компрессии. Посмотрим, сколько он продержится. Посмотрим, как будет реагировать его физиология на жизнь длиной в несколько сотен лет. Исключительная возможность, не правда ли? Наши исследователи об этом могли только мечтать. Нынешний эксперимент слишком важен. И знаете, что самое главное? У меня есть распоряжение министра о засекречивании этой части испытаний! Вот, ознакомьтесь!

19

Холодная вода обожгла, и на мгновение Кидди уверился, что сном были не эти несколько ужасных часов в раскаленной пустыне, а те минуты между его пробуждением и купанием в океанских волнах. Спящие в креслах, укрытые пледами Билл, Моника, Стиай и Миха. Глухой, словно доносящийся через закрытые двери прибрежного бунгало рокот волн. Голос Сиф, который словно не нес информацию, а являлся первородным щебетом, облекающим ощущения в смыслы, минуя слова. Вкус напитка из начатого пузыря, который утолил жажду первым же глотком, но продолжал и продолжал литься в глотку. Боль ожога на лице, руках, плечах, спине, которая проходила от прикосновений. Опять голос Сиф, опять щебет. Короткая прогулка по сырому песку. Упругие икры, округлые ягодицы, прямые, но гибкие плечи, тонкая шея Сиф. Как она сбрасывала одежду. Все было сном вплоть до того момента, когда Кидди и сам разделся и как заговоренный двинулся вслед за спасительницей навстречу холодным волнам, которые омыли ее бережно, а Кидди безжалостно сшибли с ног.
- Умеешь плавать? - поймала она его за руку. - Не шути с волной, она может поддаться, а потом утащить на глубину!
Кидди резко выпрямился, словно его спящие моторы получили долгожданную энергию, стер с лица ладонью соленые брызги и тут же нырнул в набегающую волну, яростно забил руками, чтобы выбраться на ее гребень, но вскоре кувырнулся через голову и, отплевываясь, оказался на песке.
- Довольно! - рассмеялась Сиф. - Сегодня не самый лучший день для купания. Это только способ охладиться. Смыть ожоги. Кожа слезала у тебя с плеч!
- Ведь это был сон? - наконец обрел дар речи Кидди.
- Какая разница, сон ли это был или нет? - прищурилась Сиф. - А если и сон? Ты думаешь, что выжил бы без меня там?
- Разве нет? - не понял Кидди. - Почему я не проснулся, как обещал Билл?
Она пожала плечами, задумалась на мгновение.
- Ты слишком тяжелый. Даже тяжелее, чем Билл. Ты смог провалиться даже с утвердителем. Но он привел тебя… безошибочно.
- Куда привел?
Кидди задал вопрос машинально, отзываясь на не вполне ясную фразу, потому что даже будь смысл слов Сиф абсолютно доступным, он все равно бы не понял ни слова. Желание всколыхнуло бывшее только что истерзанным тело и проявило себя самым очевидным образом. Сиф не стала отвечать ему. Она закрыла глаза и замерла, прислушиваясь к чему-то. Кидди разглядел мурашки на ее груди и протянул руку:
- Пойдем.
Сиф кивнула и пошла рядом с ним к брошенной одежде, не вздрагивая от неожиданно резких порывов ветра, словно эти мурашки не касались ее вовсе. И даже когда Кидди укутал ее в плед и прижал к себе, замирая от ощущения плоти под тканью и прикосновения к ткани собственной плоти, она прильнула к нему не в поиске тепла, а в другом желании - тоже очевидном и недвусмысленном.
- Почему? - только и спросил ее Кидди, когда она уже обессиленно лежала рядом, прильнув к нему грудью, и с улыбкой просеивала между пальцами песок на его живот. - А как же Стиай?
- Ничего глупее ты спросить не мог? - тень досады промелькнула в ее голосе. Точнее нет, не досады - недоумения. Впрочем, она рассеялась тут же. Кидди промолчал. Он не знал, что должен говорить, и должен ли говорить хоть что-то. Более того, он даже не смог бы тут же вспомнить, что она сделала с ним или что он сделал с ней. Он, конечно, мог по секундам повторить все собственные движения, тем более что они были просты, как движения неофита, впервые добравшегося до женского естества, мог вспомнить вкус каждой клеточки ее тела, но он не мог бы вспомнить, что происходило с ними.
- Что это у тебя? - Он вдруг заметил пластырь телесного цвета на плече.
- Так. - Она сдвинула брови. - Отметина. Не забивай себе голову, считай, что у меня подход к собственному телу такой же, как у моего папочки. Лучше скажи, о чем думаешь теперь?
- О пустяках, - отчего-то сказал правду Кидди. - Какая-то ерунда в голову лезет. Брюстера вспомнил.
- Я его знаю, - кивнула Сиф. - Стиай знакомил нас с Рокки и Брюстером. Рокки маленький, но твердый. Он пытается быть мягким, но у него не получается, и не получится. Брюстер интересный, но пуганый и обиженный. Утомительно выковыривать его из раковины. Впрочем, я и не пыталась. Зачем он мне?
- Пуганый? - не понял Кидди. - Не знаю… А вот насчет раковины - ты права. Он всегда пытался спрятаться в чем-то. В каком-то деле. Даже его медицина - большая раковина. Его семья - раковина. Его ухмылки и болтливость тоже раковина. Но он хороший врач.
- Что ты о нем думал? - прищурилась Сиф.
- Он увлекался фильмами. Не нынешними, а древними. • Плоскими. Самыми первыми лентами. Собирал их, изучал. Обрабатывал, раскрашивал, придавал объем, пытался озвучивать. Так вот обнаружил один казус. Когда программа восстанавливала по артикуляции голоса актеров немых фильмов, частенько оказывалось, что они говорили какую-то ерунду.
- То есть? - не поняла Сиф.
- Ну например, идет любовная сцена, герой заламывает руки, произносит что-то пафосное, а дешифратор восстанавливает какую-то чушь, чуть ли не ругань или просто бессмысленный набор звуков. Непонятно, как актеры удерживались от смеха, произнося всякую белиберду.
- Напрасно он взялся за это дело, - перевернулась на спину Сиф. - Всякая попытка разобраться в чем-то досконально обычно приводит к разочарованиям.
- И все-таки, - Кидди коснулся ладонью еще помнившей боль ожога шеи. - Что это было?
- Билл ведь все объяснил. - Сиф повернула голову и стала говорить, прижимаясь губами к его коже: - Сон. Сон, скрепленный утвердителем.
- Но ведь ты спасала только меня? А как же остальные?
- С ними все в порядке. Не волнуйся.
- Мне, выходит, просто не повезло? - усмехнулся Кидди, чувствуя, как его тело словно распадается на части - ее дыхание, обжигающее кожу, новое желание, тепло от Сиф и холод от ветра. - Первый раз в жизни увидел сон, но сразу же попал в какой-то кошмар, а до обещанной башни не только не добрался, но даже и не увидел ее. Или мне, наоборот, повезло?
- Ты не виноват, - прошептала Сиф. - Ты слишком тяжёл для снов. Но все можно исправить. Можно привыкнуть. Попасть в сон - это как попасть в тональность. Это тренируется. А башня оказалась для тебя слишком далеко. Она была за горами.
- Ты хорошо знаешь ту местность? - удивился Кидди.
- Ты попал в мой… - Сиф запнулась. - …в мой сон. Я его хорошо знаю. Ты провалился сквозь те сны, которые готовил Билл, и попал в мой. Может быть, из-за утвердителя. Не знаю. Мой сон… настоящий. Я не знаю, какие сны у твоих друзей, даже с утвердителем они могут быть почти настоящими, а могут быть прозрачными, как утренняя дымка над водой, но утвердитель все равно привел бы их к настоящему сну. А башня… Билл не создавал сна, он пока еще не может этого, он только дал всем созвучие к собственному сну. К сну Билла. Билл специально приводит всех в башню: чем больше человек придет в нее, тем она будет прочнее. Она пронзает чужие сны, как острый шип протыкает листья.
- Не понимаю, - признался Кидди. - А что значит быть слишком тяжелым?
- Тяжелый проваливается, - объяснила Сиф и неуверенно добавила: - Билл тоже тяжелый, но он цепкий, а ты - гордый.
- Понятнее не стало, - рассмеялся Кидди. - Хотя гордый лучше, чем трусливый. Хорошо, а как ты нашла меня?
- Я почувствовала тебя. - Сиф вытянулась, уперлась носками в подъем стопы Кидди, прижалась и задышала ему в ухо: - Почти вот так. Я тебя научу… потом. Это просто. Захотела, почувствовала, нашла. Только в таком порядке.
- А как же все остальные? Увидели башню и добрались до нее?
- Конечно, - улыбнулась Сиф. - Только не думай, что им достался ночной лес. У каждого свой сон, общая только башня.
- Почему… - Кидди приподнялся на локте. - Почему ночной лес?
- Там, - Сиф наморщила лоб, - есть жизнь. Но она невозможна днем. Солнце сжигает все. Там все есть - деревья, птицы, трава, звери. Целый лес. Но днем он скрывается в толще песка. Выбирается только ночью. Но я бы не советовала тебе оказаться там ночью. Это еще страшнее.
- Подожди… - Кидди нахмурился. - Я начинаю путать сон и явь. Не хочешь ли ты сказать, что сон, скрепленный утвердителем или нескрепленный, это нечто зафиксированное во времени и в пространстве? Клянусь тебе, для меня так же ясно, что сон находится здесь, - Кидди постучал себя по голове, - как то, что Земля вращается вокруг Солнца? Разве это сознательная иллюзия? Плод работы дизайнеров, художников, аниматоров? Какой лес? Я скорее соглашусь, что двое могут одновременно видеть один сон, чем поверю в реальность пережитого!
- Разве я требую от тебя веры? - Она смотрела на него с веселым удивлением. - Конечно, я могла бы тебе сказать, что в самом определении «реальность» кроется условность, продиктованная позицией наблюдателя, но зачем?
- Чтобы знать! - Кидди нахмурился. Слова Сиф казались ему туманом, который скрывает, проглатывает истинные очертания произошедшего. - Вот лес. Откуда ты знаешь о лесе?
- Все знать нельзя. - Она смотрела на него успокаивающе. - Нужно чувствовать. Это как любовь. Ты же не можешь знать всех женщин, достаточно их чувствовать. Знать дано немногих. Может быть, ни одной.
- Подожди. - Кидди посмотрел в небо. - Я действительно никогда не видел снов. Но это не было сном!
- Ут-вер-ди-тель, - по складам произнесла Сиф. - Он не только дает ощущение реальности, он рассеивает туман, зыбкость, пронизывающую наши сновидения. Считай его самого волокном сна. И вот, когда зыбкость развеивается, выясняется, что сны бесконечно разнообразны, но очень часто похожи друг на друга даже у разных людей. И этот лес доступен многим. К счастью, люди заглядывают в него без утвердителя под языком.
- И… - начал Кидди.
- И просыпаются в холодном поту. Мне уже приходилось бывать в… ночном лесу.
- Не понимаю, - признался Кидди.
- Я помогала Биллу строить башню и облазила окрестности вокруг нее.
- Чем больше я получаю объяснений, тем меньше понимаю, - потер лоб Кидди. - Предположим, что это так. Предположим, что в каком-то сне Билл строит башню и даже имеет возможность, уснув снова, продолжить строительство. Предположим, что умозрительное приобретает, пусть только на время сна, свойства реальности. Но как, как тогда ты пересекла пустыню? Я что-то видел перед прыжком…
- Не говори, - остановила его Сиф. - Не говори о том, что не смог разглядеть, пока не разглядишь. Для того чтобы понять, нужно пережить.
- Пережить? - Кидди недоуменно сел. - Вот я и пережил, и что?
- С моей помощью, - она положила ему подбородок на плечо. - А сам?
- Как тебе это удалось?
- Это не так уж и трудно, - ответила Сиф, натягивая на обнаженные плечи плед. - Главное правило все то же - захотела, почувствовала, нашла. Глагол может меняться. Захотела, почувствовала, пробежала по раскаленной пустыне. Правда, Билл упрощает. Он говорит, что главное - хотеть именно то, что реально получить. Вот, к примеру, как тебя. Гораздо труднее не получить то, чего не хочешь. Но тоже возможно. Но самое трудное - не потерять то, что получил. А я не согласна. Мне кажется, что главное - хотеть то, чего хочется, не задумываясь о реальности. Неужели ты думаешь, что я рассчитывала тебя получить?
- Даже не знаю, должен ли я обижаться, - напряженно пробормотал Кидди.
- Спроси об этом у своего чувства бездны, - подмигнула ему Сиф и вскочила на ноги. - Наши уже проснулись!
- Сиф! - донесся окрик Стиая.
- Я здесь! - звонко закричала она. - Сейчас иду!
- Сейчас Билл спросит, почему мы не были в его башне. - нахмурился Кидди.
- Почему же не были? - удивилась Сиф. - Возможно, были. Откуда ты знаешь, что снилось остальным?

20

- Кидди! Кидди Гипмор!
Голос был знакомым, но Кидди не останавливался до тех пор, пока Хаменбер не схватил его за рукав.
- Стойте, Кидди! Вы не убежите от меня просто так.
Кидди раздраженно обернулся. В последние полчаса он удачно выскользнул из квартиры отца через технический коридор. Воспользовавшись служебным лифтом, спустился до торгового уровня. Не рискуя выбираться к парковочным залам, миновал несколько гипермаркетов, ступил на ленту эскалатора, нырнул в полупустой вагон подземки, отсчитал десяток станций и уже собрался затеряться в толпе на парковом узле, как линию бросила Моника. Она еще ничего не сказала, а Кидди уже узнал ее молчание, дыхание, которое подсказывало, что она или только что рыдала, или собирается рыдать. Он шагнул в сторону, выбрался из толпы у поблескивающей металлом арки, брезгливо отпихнул оборванного попрошайку, остановился возле старика, который сидел на куске пластика с короткой деревянной дудкой в руках, но не играл, а словно спал с открытыми глазами, и спросил:
- Ну ты как там?
- Ты где? - справилась с дыханием Моника.
- Был у отца.
- А сейчас? Ты уже был у Брюстсра?
- Что ты хочешь? - с тоской оглянулся Кидди.
- Скажи Брюстеру, чтобы он… Скажи, что я не могу спать, что он должен прилететь и все объяснить мне. Мне не все равно, отчего умер Миха. Мне вовсе не наплевать на Миху. Пусть он не думает так!
- Я не понял.
- Скажи, что он должен все объяснить мне! - повысила она голос.
- Скажу.
- Спасибо.
Она помолчала ровно столько, чтобы понять, сбросил ли Кидди линию или нет.
- Ты где решил остановиться?
- Еще не решил.
- Я же знаю, ты не уживешься с отцом и одного дня.
Она торопилась сказать эти слова.
- Имей в виду, что я дома. Если хочешь, я уйду. То есть уеду. Ты можешь ночевать. У нас… у меня тут тихо. Ну если… Ты понимаешь? Тут были журналисты, не застали тебя, я сказала, что ты не вернешься…
«Не вернусь», - подумал Кидди.
- …сказала, что ты не вернешься, и они убрались, задав мне кучу глупых вопросов, на которые я отказалась отвечать…
- Ты несешь какой-то бред, - оборвал ее Кидди и тут же добавил, поморщившись: - Мы обязательно еще увидимся. Я не собираюсь сегодня к Брюстеру, может быть, завтра. Поговорим обо всем. К тому же я забрал разговорник Михи.
- Хорошо, - прошептала Моника. - Они не вернутся, не волнуйся. Прилетай.
Кидди сбросил линию и присмотрелся к старику. Он сидел с закрытыми глазами, перебирал пальцами отверстия дудки, надувал щеки, но не извлекал ни звука. Чиппер на его запястье иногда пощелкивал, словно неслышимой музыке внимали невидимые слушатели и неосязаемо сбрасывали на счет музыканта скромную благодарность. Кидди задумался, в очередной раз убедился, что под ногами не псевдограв, а уличный пластик, и направился к эскалаторам. Тут его и догнал Хаменбер.
- Стойте, Кидди! Вы не убежите от меня просто так!
Ол Хаменбер тяжело дышал и, расстегнув рубашку, обмахивался шейным платком.
- Чего вы хотите? - шагнул в сторону и стряхнул с рукава руку толстяка Кидди.
- Подождите! - согнулся Хаменбер. - Подождите, а то я свалюсь с сердечным приступом, и вы будете вынуждены оказывать мне первую помощь! Дайте отдышаться! Вот уж не думал, что придется побегать. Мне это тяжело, несколько лет назад пришлось пережить баротравму, не могу до конца залечить последствия. Голова раскалывается. Сейчас.
- Я юрист, Хаменбер, - отрезал Кидди. - Я прекрасно знаю свои права. Не доставайте меня.
- Бросьте, - усмехнулся, не разгибаясь, Хаменбер. - Я хочу вас спасти.
- Разве мне что-то угрожает? - нахмурился Кидди.
- Безусловно. - Толстяк наконец выпрямился и вытер платком лоб. - А вы еще не заметили? Ну из парома вы улизнули удачно, но долго так продолжаться не может. Вас настигнут.
- Кто? - нетерпеливо оборвал его Кидди.
- Коллеги! - развел руками Хаменбер. - Мои коллеги! Понимаете, эта ваша компрессия сейчас в топе новостей и, по моим представлениям, продержится там не меньше недели. Это если, конечно, не разогревать ее. Если разогревать, то и месяц, и больше! Представьте себе такой заголовок: «Убийца, осужденный на десять лет лишения свободы, хорошенько выспался, через неделю вернулся домой и задушил собственную жену!» Как вам? Представляете? Не лучше ли все разъяснить, закруглить тему? Ну провести шоу, три или четыре круглых стола, пригласить компрессанов из числа наиболее благонадежных, рассказать парочку душещипательных историй? Получить за это наконец определенную сумму на счет? Я знаю, вы в отпуске, поэтому можете совершенно официально заключить краткосрочный договор. Ваша репутация не пострадает.
- А если я откажусь? - процедил Кидди.
- Если откажетесь? - Хаменбер усмехнулся. - Вас караулили возле квартиры отца двенадцать групп. Вы сумели от них уйти. К счастью, у этой мелкой репортерской рыбешки не все в порядке с мозгами, а я рассчитал ваш примерный маршрут. С вашим характером я ничего не ждал, кроме того, что вы в первый же день решите оформить отношения с собственным начальством! Где же еще вас ждать, как не у административного центра? Только не думайте, что я один такой умный. Рано или поздно они вас достанут и начнут преследовать, сменяя друг друга, пока вы не решите, что с этим надо завязывать. Зачем же дело доводить до крайности?
- Бросьте врать! - Кидди в бешенстве стиснул предплечье толстяка. - Какое право вы имели меня сканировать и пеленговать?
- Такая работа! - вскрикнул от боли Хаменбер. - У меня такая работа. По-другому ее сделать невозможно. Зато я честен.
- Честен? - удивился Кидди.
- Ну решайтесь, - с гримасой потер руку Хаменбер. - Канал TI200, аудитория - три миллиарда. Если мы сговоримся, прочие даже подойти к вам побоятся! Я даже сумею приставить к вам охрану!
- Мне не нужна охрана! - стиснул зубы Кидди. - Мне нужен покой и отдых! У меня и без вашего TI200 проблем по горло!
- Каких проблем? - оживился Хаменбер, оглядываясь на идущих по тоннелю людей. - Это как-то связано с компрессией?
- Это связано лично со мной, - оборвал толстяка Кидди. - Я не согласен. А вам искренне советую пригласить кого-нибудь из корпорации. Они, по крайней мере, смогут рассказать вам о своих планах.
- Будет человек из корпорации, - вновь ухватил за рукав Кидди Хаменбер. - Руководитель департамента будет, Стиай Стиара. Но вы тоже необходимы. Тем более что Стиай настаивал на вашем участии!
- Нет! - отрезал Кидди.

21

Стиай уже хозяйничал у решетки. Он широко улыбнулся и Кидди, и Сиф, только глаза у него были пустые. Точно такие, как перед боем на первенство академии, когда он стоял перед крепким парнем со старшего курса, который до этого дня слыл непобедимым. «В глаза ему смотри, Сти!» - рычал сквозь гул зала за спиной Стиая Рокки, но его подопечный ничего не слышал. Он смотрел сквозь соперника, словно тот был пузырем из-под тоника, и что Стиай видел за его спиной, он так потом и не смог объяснить. Или не захотел. «Бесноватый», - прозвали после того боя Стиая в академии, хотя он никогда не терял самообладания и не потерял его, даже уничтожив еще в первом раунде соперника. Спокойно остановился, едва тот упал на колено, и отошел в сторону, прикрыв длинными, почти девичьими ресницами прозрачный взгляд. Вот и теперь он смотрел не на Кидди или Сиф, а на кусок холодного берега, что остался у них за спиной.
- Как водичка? - бодро поинтересовался Миха, словно пытался расшевелить окаменевшую рядом с ним Монику. - Когда вы успели искупаться? Кидди, ты в очередной раз оказался ловчее всех! И как твое чувство бездны? Как тебе твой сон?
- Ты что-нибудь почувствовал… там? - спросил Билл.
Кидди медленно опустился в кресло. Внезапно он понял, что было общим и там, когда он осознал себя сидящим на горячем песке, и здесь, когда открыл глаза в кресле, поднялся и тут же схватился за пузырь с тоником, - он падал! Он стремительно летел в пропасть, с трудом удерживаясь, чтобы не свалиться с ног, но падал он вместе со всем миром и вместе с пышущей жаром пустыней сна, и теперь вместе с известковыми холмами, серым океаном, сырым ветром и даже домом, который силился взлететь, но стальные спицы крепко удерживали его и тоже тянули вниз. Он падал в пропасть, стремительно и безостановочно, с мгновения своего рождения, точнее, с того мгновения, когда он сам, Кидди, сын неудачливого отца и погибшей матери, постоянный воспитанник чужих людей, осознал самого себя. Какие уж тут сны, страшно подумать, куда он проваливался, засыпая. Отчего же эта раскаленная пустыня не раскрыла свои недра, а удержала его на поверхности, устремясь в бездну вместе с ним. И отчего теперь, в это самое мгновение, он не проваливается сквозь землю?

Предыдущая страница 5 Следующая страница


Компрессия 6

- Ты что-нибудь почувствовал? - повторил вопрос Билл.
- Ничего, - ответил Кидди. - Впечатления сами по себе оказались слишком яркими.
- А искры, ты видел искры? - прищурился Билл. - Искры чужих сновидений видел?
- Нет, - вздохнул Кидди. - Там было слишком яркое солнце. Оно слепило меня.

22

Помощник министра Джон Бэльбик оказался наяву не солидным седовласым стариком, которого раз в неделю видел на экране ведомственной конференции Кидди, а аккуратным служакой роста ниже среднего. Его неожиданно маленькая голова смешно выглядывала из форменного воротника, украшенного золотой окантовкой. «Натирает шею, наверное», - подумал Кидди и тут же понял, откуда у него бывшее ощущение величия от недомерка-чиновника. И блок-файл, и стакан с водой на столе, и сам стол были карликовых, уменьшенных размеров, что при общении через квадраты мониторов создавало обманчивое впечатление.
- Комплексы, - явно угадывая его размышления, кивнул помощник министра. - Жизнь состоит из условностей, некоторые из них можно использовать, от некоторых следует предохраняться, но избавиться от условностей невозможно. Как тебе Земля?
- Еще не прочувствовал в полной мере, - откликнулся Кидди, усаживаясь в кресло напротив. - Я прибыл сегодня утром.
- Однако с формой уже решил расстаться? - постучал пальцами по столу чиновник.
- Маскируюсь, - пожал плечами Кидди. - Тут, как я понял, работниками прессы устроена охота на отставного тюремщика.
- В отставку, значит, собрался отставной тюремщик? - вздохнул Бэльбик, соскочил со стула и подошел к огромному окну, сразу же уменьшившему чиновника еще на изрядную толику. - Понятно, понятно. За восемь лет и заядлого лунатика от Луны тошнить будет. Только ты форму-то не торопись уничтожать. Может быть, пригодится еще? Вдруг не все ладно пойдет в корпорации? Куда тогда денешься? Опять в опекунство? Время ушло. Да и не твой масштаб это. Начинать с нуля хорошо в молодости. Хотя, тебе сейчас сколько? Тридцать пять? Тридцать шесть?
- Почему вы решили, что я пойду работать в корпорацию? - не понял Кидди. - В моем рапорте не было ни слова о моих дальнейших планах.
- Ну так пойдешь? - прищурился чиновник и продолжил, возвращаясь к столу: - Пойдешь… Куда ты денешься? Не теперь, так позже… Они своего добиваться умеют… Ведь ты знаком со Стиаем Стиара?
- Учились вместе, - кивнул Кидди.
- Вот он тебя и уговорит, - усмехнулся чиновник. - Он пообещал, что уговорит. Поработаешь у него, а как тошно станет, возвращайся. На Луну не пошлем, на Земле тоже работы хватает.
- Я не собираюсь идти работать в корпорацию «Тактика», - твердо сказал Кидди. - Мне на Луне хватило общения с ее представителями. А способности Стиара уговаривать, насколько я понял, подтверждаются секретными приказами об изменении программы испытаний. Осталось только понять, откуда такая заинтересованность управления в этой программе?
- Заинтересованность оттуда, - ткнул пальцем в потолок помощник министра, затем усмехнулся и поправился: - Из правительства. Из Государственного совета. У нас, как ты понимаешь, заинтересованности снижать самим себе финансирование - нет. А оно снизится, прилично снизится, если вся эта программа запустится и преступный элемент пойдет потоком через компрессию.
- Я бы не спешил с выводами, - заметил Кидди.
- А я и не спешу, - вновь нервно постучал пальцами по столу чиновник. - Время у нас есть, программа испытаний сокращена, твоими стараниями, кстати, но пять лет у нас еще имеются. Как они тебя уломали ходатайствовать о сокращении? Не узнаю тебя, парень!
- Я что-то нарушил? - поднялся на ноги Кидди.
Отчего-то этот момент сотрудничества с Котчери заставлял его морщиться даже перед самим собой. Слишком гладко все произошло. Настолько гладко, что походило на срежиссированный сценарий, в котором старшему инспектору Гипмору была уготована жестко расписанная роль. Неделя в компрессии, которая никак не напоминала яркое видение, устроенное несколько лет назад Уильямом Буардесом, но тем не менее была реальной и жесткой в этой реальности. Кидди так и не попробовал пересечь жаркую степь, ни шага не сделал в сторону недоходимых гор. Глаза ухмыляющегося Котчери чудились ему даже в белесом небе. А еще чудился Ридли Бэнкс. Его не было рядом, правила внутреннего распорядка на куске пластика на стене посеченного ветром здания были девственно чисты, но каждый вечер Кидди тщательно заклинивал железную решетку в свою камеру, а каждое утро напряженно всматривался, нет ли на стене накорябанных Ридли отметин. Семь дней, похожих друг на друга, как серые яйца в брошенном степной птицей гнезде, которые Миха однажды притащил в их комнату в университетском городке и пытался спасти, нагревая под лампой. Стиай их выбросил безжалостно. Миха так и не узнал, кто это сделал. Все-таки не обманул Котчери, не включил отбой памяти, может, потому и поставил Кидди подпись под двумя документами? Один подтверждал, что техническая часть испытаний завершена. Второй всего лишь уведомлял, что майор Гипмор не возражает против рассмотрения вопроса о сокращении последующей программы. Черт его знает, сыграла роль та подпись или нет, но помощник Котчери Келл со вполне убедительной ухмылкой прошептал Кидди, что в качестве отбоя памяти могла быть и версия о том, что Кидди отправлен в заброшенную зону за действительное преступление! Прошептал за полчаса до подписания официальных бумаг, заставив всплыть в памяти вспухающий среди норвежских скал бутон нестерпимого пламени.
- Нет! - успокаивающе махнул рукой Бэльбик. - Я смотрел их ходатайство, ты всего лишь не возражал. Мне показалось, что у тебя просто не было причин для возражений. Они правильно рассчитали, другой бы на твоем месте попортил им нервы, а с тобой они угадали. Ну не хмурься. В каждом управлении должен быть хоть один безупречный работник! И это может однажды принести пользу. Через компрессию прошли пятьдесят человек, каждый из них находится под наблюдением, любой срыв, любое отклонение от обычного адаптационного периода могут послужить для удлинения испытательного срока или вовсе остановить программу. Если надумаешь остаться, эта работа будет твоей. Подумай.
- Подумаю, - кивнул Кидди. - Но пока я хочу отдохнуть. Привыкнуть к Земле. Я, собственно, зашел поблагодарить вас, попрощаться и определиться по поводу положенного содержания.
- Ну прощаться подожди, - расплылся в улыбке чиновник, - подожди, дорогой мой, тем более что есть тут к тебе еще один интерес. Благодарить не ты меня, а я тебя должен. А с содержанием у тебя все в порядке. И домик, и пенсион на высшем уровне. В департаменте обеспечения тебя ждут, оформление уже заканчивается. Будешь приятно удивлен, но благодарности все не мне, а опять же твоему бывшему сокурснику Стиаю Стиара. И не хмурься! Никакого нарушения законодательства, все пожертвования официальны и мотивированны! Понял, майор Гипмор?
- Так точно! - выпрямился Кидди.
- Ну каблуками не щелкай, не в форме. - Чиновник стер с лица улыбку. - Если бы не твой домик, я бы с большей уверенностью сказал, что ты непременно вернешься в этот кабинет. Хотя, пообщавшись тут с господином Стиара…
- Почему вы решили, что мне станет работать с ним тошно? - спросил Кидди. - Вопрос из чистого любопытства. Я не собираюсь с ним работать.
- Взгляд у него противный, - прищурился чиновник. - Хотя, у меня не лучше: А у кое-кого и еще противнее. В финансовом отделе тебя господин Снаут ждет. Ты поговори с ним несколько минут, да прислушайся к его словам. Это очень полезно, очень! У тебя как дела с семьей? Да знаю, знаю я, что ты холост! Девчонка есть какая-нибудь? Пора уж заводить, пора!

23

Когда-то Кидди считал, что ему везет с женщинами только потому, что он очень хочет, чтобы ему с ними везло. Он думал, что лучший способ ухаживания - это искренность и уважение. Это было самое простое и действенное - не врать. О неприятном лучше умалчивать, об остальном врать не следует. Если ты хочешь женщину, пусть даже она лишь недавно перестала быть сопливым подростком, самое лучшее - так ей и сказать. Ему казалось, что где-то внутри него таилась неутоленная жажда по женскому теплу и вниманию, которая оказывает магнетическое воздействие на женщин. Впрочем, он думал так и еще до первого сексуального опыта. Он относился ко всем без исключения женщинам как к неземным существам. Даже тогда, когда в силу возраста взрослеющие обитатели пятиместной квартиры университетского городка все разговоры сворачивали на девчонок, Кидди смеялся над сальными шуточками только за компанию. Он смеялся, но с трепетом ждал не только первой близости, но и любви, которую исподволь готовил в собственном сердце. На его счастье, она не нашла достойного применения. Девчонка, которая позволила ему испытать мужское естество в деле, оказалась чересчур цинична, даже если эта циничность была тщательно отрепетированной маской. Она с показным равнодушием дождалась, когда он перестанет пыхтеть, вытерлась его же рубашкой, поднялась с растерзанной кровати и вернулась к застолью, от которого несколько минут назад оторвалась с большой неохотой. Через полчаса после ее ухода в квартиру вернулись улыбающиеся друзья Кидди.
- Ничего-ничего! - похлопал его по плечу Миха.
- Надеюсь, ты ее не обидел? - строго спросил Рокки.
- А она тебя? - полюбопытствовал Брюстер.
Стиай, все еще худой и неуклюжий, но уже обстоятельный и целеустремленный, взял Кидди за плечо и вытолкнул на кухню. Там он бросил ему пузырь сока и сел напротив.
- Я не буду ничего у тебя спрашивать о том, как и что ты делал с этой девчонкой, - сразу же предупредил он напрягшего скулы Кидди. - Я просто скажу тебе то, что думаю. Это важно! - предупредил он протестующий жест Кидди. - У тебя не было матери, и хотя мать советчицей быть не может, но ты мало дышал женщиной. Это плохо, Кидди. Я скажу почему. Твоя душа хочет тепла. А когда душа хочет тепла одновременно с тем, что хочет друг в твоих штанах, человек по имени Кидди может легко ошибиться. Я позвал сегодня в гости не самую лучшую девчонку. Такую, чтобы сложно было в нее влюбиться. Хотя ведь таких большинство. Меня так учил отец. Он мне говорил: много ли среди твоих друзей парней с крепкими плечами, плоским животом, длинными ногами и прямой шеей? Я ему ответил, что не приглядываюсь к парням, но в команду легкоатлетов подойдет один из десяти, хотя результатов достигнет один из ста. «Так вот, - сказал мой отец, - среди девчонок достаточно смазливых и хорошеньких, но в команду, которую тебе захочется тренировать, подойдет одна из десяти или из ста. Но даже из избранных ни одна может тебе не подойти. Не хватайся за первую попавшуюся, ты можешь прикипеть к ней так, что отрывать с кровью придется, но выиграть она тебе не поможет. Переспи с десятью. Дай себе зарок переспать с десятью, и только потом задумывайся не над тем, кто тебе нравится больше, а с кем из них ты был бы готов прожить всю жизнь! И я уверен, что тебе захочется отогнать эти мысли и познакомиться еще с парой десятков, ну или хотя бы подумать над выбором еще лет десять!»
- А ты не задумывался о простом? - Кидди постарался говорить спокойно, хотя тошнота все еще стояла у него возле горла. - Ты не задумывался о том, что когда ты доберешься до второго или третьего десятка, то поймешь, что твоим счастьем была, к примеру, третья, но она уже выскочила замуж, да и думать забыла про тебя?
- Задумывался, - ухмыльнулся Стиай. - Только тут ведь как: если она и в самом деле твое счастье, то твоим и останется, а если замуж выскочила, так не твое уже, о чем горевать?
- Не нравится мне это, - опустил голову Кидди. - Все-таки не билеты на экзамене тащим.
- Так ты и не на экзамене, - поднялся Стиай. - Ты на практике! И они, кстати, тоже! Эта вот обжора практику, считай, провалила, хотя и она мечтает, наверное, о ком-то. С другой стороны, я видел такую же, которая тоже только ноги раздвигать и в потолок смотреть умела, а потом попала в хорошие руки, подсела на спортивные танцы, теперь на нашего брата смотрит как на пузыри с тоником в баре. Ты главное пойми, мне отец сразу добавил, пока я исключительностью своей проникнуться не успел. Так и сказал: будь у него дочь, он ее этими же словами бы так же наставлял. Правда, добавил бы чуть-чуть о том, что на пороге со всяким переговорить можно, а в дом пускать только того следует, кого выгонять сразу не захочется.
Было что-то в Стиае основательное. Он умудрялся, как и Кидди, оставаться одиночкой, но вместе с тем никогда не отрывался от компании, каким-то странным образом оказывался во главе любого начинания. Советов он Кидди больше не давал. Они ему и не требовались. Хватило одного, которым Кидди постарался воспользоваться со всем тщанием, который и был еще одним источником того самого «везения» с женщинами. Он начал дружить сразу со многими, и в этом общении с множеством, которое он отбирал прежде всего не по внешней привлекательности, а по какой-то отзывчивости и открытости, ему удавалось и со многими сближаться, и легко уходить от близости, и вообще чувствовать себя легко, поскольку состояние дружбы как бы само собой перечеркивало возможную любовь, потому что переспать с симпатичным другом казалось многим девчонкам вполне возможным, а переходить к любви - чего ради? Дружбу ради этого ломать? А стоит ли оно того? Не слишком ли добр со всеми и легкомыслен по отношению к себе этот на первый взгляд замкнутый, хоть и вечно улыбающийся паренек? Хотя, кто его знает, что они думали о нем на самом деле? Моника уж точно думала нечто другое. Она потянула на себя Кидди уже на второй встрече, вскоре устроила глупую сцену ревности, чем вынудила Кидди демонстративно заняться ухаживанием за ее подругой. Впрочем, Ванда быстро смекнула, что от Кидди она вряд ли дождется хотя бы какого-то постоянства, и начала тормошить зубрилу Брюстера, но дело было сделано. Моника также демонстративно взялась за Миху. Она была слишком красива и самолюбива, чтобы вписываться в предостережения Стиая. А Миха их, скорее всего, вовсе не слышал.
Уже потом Кидди задумался, значили бы для него хоть что-то слова Стиая, если бы тогда, на первых курсах академии, он столкнулся бы с Сиф. Замер бы он как пораженный молнией или отверг ее так же, как отверг Монику, почувствовав, как что-то, не подчиняющееся ни здравому смыслу, ни ему, ни самой Монике, отплевываясь взаимными оскорблениями, соединяет их и соединяет, в то время как сошедший с ума Миха часами лежит, уставившись в потолок, с блаженной улыбкой. Смог бы Кидди броситься на Стиая с кулаками, как это сделал Миха, когда его широкоплечий приятель обнял во время танца Монику слишком крепко и позволил рукам чуть больше, чем казалось уместным? Стиай перехватил кулак Михи в воздухе, почувствовав его гневное сопение еще спиной. Перехватил и тут же отправил Миху в нокаут. Потом выплеснул ему на лицо пузырь газированной воды, отогнал растерявшуюся Монику и сказал в лицо пришедшему в себя другу: «Прости, Миха. Я не трону ее никогда». И не тронул. Так отчего же Моника осталась с ирландцем - из-за Стиая или назло Кидди? И почему Миха так и не бросился с кулаками на Кидди?
На Луне Кидди вспомнил о женщинах только ко второму году службы. Именно тогда, как ему показалось, он начал приходить в себя. Именно тогда он перестал пытаться воплотить образ Сиф в симуляторах и понял однажды, что если будет продолжать в одиночестве истязать свою плоть, представляя одно и то же - выходящую из моря Сиф, - то неминуемо сойдет с ума. Женщин на базе было достаточно, они работали контролерами, встречались среди управленческого или обслуживающего персонала. Среди них было немало хорошеньких, многие казались доступными. Всякую работу мужчина мог выполнить лучше, но всякая работа рано или поздно становилась ему, как правило, поперек горла, и начинались упущения и недоработки. С женщинами это случалось крайне редко, и сама опасность, исходящая под куполами утепленного пластика от любого разгильдяя, диктовала кадровикам выбор в пользу женщин. Сначала Кидди вовсе не замечал никого, с кем не был связан по службе. Он отстраненно разгребал текучку, задумывался о том, как упорядочить пронизанную беспорядком и одновременно излишней заинструктированностью жизнь базы, а вечерами лежал в своей комнате, смотрел в потолок или в окно, за которым ворочались пришедшие на техобслуживание лунные крабы либо конвой загружал в тупорылые лунолеты вахтовые смены для отправки на дальние участки. Порой Кидди запускал разговорник, слепленный кое-как, но все же отвечающий голосом Сиф. Все заканчивалось одним и тем же его вопросом «Зачем?», на который он не получал никакого ответа. Разговорник не интерпретировал будущее, а для имитации Сиф короткий полет до огненного бутона был вечным и неотменяемым будущим.
Кидди попытался сближаться с женщинами, не приглядываясь к ним. Он довольно быстро стал заметным офицером, и это без особых проблем позволяло сойтись то с одной, то с другой. Удержать у себя никого не удалось. «Тоска с тобой, - как-то сказала одна из них, собирая вещи. - Нет, ты не скучный, просто даже когда ты смеешься, она хлещет из тебя так, что дышать рядом тяжело».
Кидди чувствовал эту тоску. Сначала ему казалось, что источник ее Луна, резкие тени за окнами, гудение псевдограва. Обреченность, исходящая от заключенных и пропитывающая каждый метр внутренней обивки тоннелей базы. Но люди рядом смеялись, работали, огорчались и радовались, терпели и забывали о терпении, и Кидди понял, что тоска преследует его по пятам только потому, что им же и порождается. Он старался привыкнуть к ней все восемь лет, но с каждым годом она только разгоралась. В последний год, когда тоска захлестывала невыносимо, Кидди стал приходить в бар, садиться в углу, чтобы видеть руки Магды, и смотреть на них. Они его успокаивали. Сначала на ее месте работали другие женщины, а на излете седьмого года службы Кидди появилась Магда.
Еще на Земле Кидди удивлялся, зачем нужны люди в тех сферах, где их давно уже могут заменить автоматы. Те же кафе, в которых и студенты, и представители бесчисленного офисного народа торопливо утоляли утренний и обеденный голод, давно приучили его выбирать автоматическое обслуживание, чтобы сэкономить время. Понимание пришло на Луне. Человеку нужно общение. Даже если оно ограничивается обменом двумя или тремя словами и видом себе подобного по ту сторону стойки.
Магда была первой женщиной, которую Кидди не сравнивал с Сиф. Остальных он сравнивал с Сиф невольно, точнее всегда, когда обращал взгляд на женщин, видел только Сиф.
Магда после долгого перерыва оказалась первой женщиной, которую Кидди сумел по-настоящему разглядеть. Она была почти такого же роста, что и Кидди, но за стойкой казалась выше. Черты ее лица были бледными и простыми, но при ближайшем рассмотрении удивляли тонкостью и изысканностью. Улыбка касалась ее губ непрерывно, но словно не проникала внутрь. Магда была как зеркало. Для всех кроме Кидди. Она отражала чужие улыбки их подобием, не слишком тонкие шутки - такими же улыбками, вела себя так, что вся та грязь, которая неминуемо накапливается в отношениях между замкнутыми в конечном пространстве людьми, миновала ее, не касаясь. Кидди приходил в бар, усаживался у окна, оставляя за спиной усыпанную звездами черноту, и смотрел на Магду. На ее быстрые руки с тонкими пальцами, которые то управлялись с барной утварью, то поднимались к высокому лбу, чтобы заложить светлую прядь за маленькое ухо с зеленой сережкой. На ее профиль, который становился смешным, когда она выпячивала нижнюю губу, чтобы утомленно дунуть вверх и шевельнуть упрямую челку. На ее грудь, обычно обтянутую темной блузкой.
Вот только взгляд не удавалось поймать. Она не смотрела в его сторону, если и принимала заказ, то взгляд ее обычно продолжал блуждать где-то среди столиков. Кидди приходил в бар все чаще и чаще, и однажды, когда он в очередной раз получал облегчение в душевой кабине, вдруг понял, что впервые представляет себе не Сиф, а именно эту светловолосую землянку, которая за первые три месяца работы на базе «Обратная сторона» так и не выказала хотя бы кому-нибудь предпочтения.
Она заговорила с ним первая. Ее смена подходила к концу. Кидди потягивал горячий кофе, слушая странно поселившуюся в баре древнюю музыку, а Магда протирала стойку. Он поднял блюдечко, чтобы не мешать ей, но все-таки столкнулся с Магдой пальцами. Она замерла именно так, как должна была замереть. Потом подняла глаза на него и сказала:
- Ерунда это все.
- Что? - хрипло спросил Кидди.
- То, что тюрьму построили на обратной стороне Луны. Надо было строить на лицевой стороне. Тоску наводит не то, что не видишь Землю, а то, что видишь ее.
Кидди не нашелся, что ответить ей, но дождался конца смены и пошел вслед за ней по коридору вплоть до ее комнаты, которую она открыла и молча пропустила его внутрь. А потом и перебралась к нему. Кидди только один раз спросил ее:
- Почему?
- Что почему? - переспросила она, хотя поняла все сразу.
- Почему я, а не кто-то другой?
Она пожала плечами, и он больше об этом не спрашивал, вот только теперь мучился, почему он сразу не взял ее с собой на Землю. Взял бы, и не было бы этой идиотской встречи с Моникой. Ничего бы не было.

24

У Сиф была изумительная квартирка в шестом северном гиганте почти на самом верху. Брюстер обосновался в этом же здании, только в стандартной квартире, как и отец Кидди в своем районе, но Кидди и словом не обмолвился Брюстеру, что однажды, сгорая от любовного томления, пролетел мимо его яруса на скоростном лифте. Пролетел и остался наверху. Последние этажи занимали колпак здания, и их обитатели наслаждались не только видами из окна, но и садовыми террасами, каждая из которых равнялась площадью самому жилищу. В довершение всего, терраса Сиф выходила в сторону национального парка, напоминающего с высоты зеленый ковер лишайника, над которым вычерчивали воздушные трассы купе. В сырые дни облака заплывали, казалось, прямо к ней в комнаты, в грозы молнии растекались светящейся пленкой по защитному полю почти над головами. Вот только мебели у Сиф не оказалось. Зато у нее обнаружились роскошная ванная и удивительная постель, представляющая собой белоснежный матрас, брошенный посреди зала, такие же белые подушки, рассеянные по комнате, и несколько то ли одеял, то ли полотенец. В первый же день, когда Кидди появился у нее на пороге и удивленно поднял брови, она заявила, что мебель ей не нужна.
- Ну как же, - не понял Кидди. - А на чем ты сидишь?
- На полу, к тому же на террасе лежит ствол дерева, - объяснила Сиф. - И вообще, я не люблю сидеть. Я или стою, если куда-нибудь не иду, или лежу. Почему я должна сидеть? Кстати, можно сидеть на полу!
- Хорошо, - согласился Кидди. - А если к тебе придут друзья?
- Ко мне не приходят друзья, - ответила Сиф. - У меня нет друзей. У меня есть Билл. Когда мне нужен друг, я отправляюсь к нему и разговариваю с ним. Друзья - это слишком утомительно. Ведь у тебя тоже нет друзей? Разве не так?
Она смотрела на него испытующе. Кидди задумался на мгновение: Стиай с прозрачным взглядом никак не годился ему в друзья, между Михой и ним стояла Моника, Брюстер был похож на черного и рыхлого моллюска в прочной раковине, а Рокки вовсе не годился на роль друга. Всякий был бы рад дружить с человеком, который готов отдать за тебя жизнь, если бы не опасение, что этого же он будет ждать и от тебя.
- Тогда почему ты спрашиваешь? - взяла Кидди за руку Сиф. - Ты первый, кто вошел в эту квартиру. Мы будем или лежать, или стоять.
Чаще всего они лежали. Это был удивительный месяц. Они любили друг друга и на постели, и на полу, и на стволе дерева, и в ванной, и снова на постели. В перерывах лежали на белом или кувыркались в теплой воде, что неизменно соединяло их снова, или что-то пили и ели, чтобы утолить хотя бы те жажду и голод, которые можно было утолить. Часто Сиф прижималась к Кидди, закидывала на него ногу, обнимала и так засыпала, а он любовался ее телом, прислушивался к ее запаху и чувствовал, что желание пронзает его с новой силой. Порой Кидди казалось, что они с Сиф превратились в четырехногое и четырехрукое существо, которое способно в случае крайней необходимости разделиться на части, но неизбежно возвращается в одно целое, как две капли ртути, скатывающиеся навстречу друг другу в пластиковой ложке.
Однажды Сиф проснулась из-за того, что он прикоснулся все к тому же пластырю на плече.
- Что это? - вновь спросил Кидди. - Рана? Родимое пятно? Татуировка?
- Рана, родимое пятно, татуировка, - весело прищурившись, повторила она вслед за ним таким тоном, что он тут же забыл о собственном любопытстве.
Она умела и объяснять, и понимать. Кидди никогда не приходилось повторять ей что-то дважды или переспрашивать ее. Теперь, по прошествии нескольких лет, Кидди никак не мог вспомнить, о чем они говорили с Сиф целыми днями? Были ли это рассказы о собственном детстве, о переживаниях или что-то будничное, теперь не имело значения. Кидди помнил только внимательный взгляд Сиф и собственное ощущение счастливого напряжения - не упустить ни слова, сказанного ею, и успеть рассказать ей о самом себе все-все-все. И что он теперь помнит? Почти ничего. Хотя каждый ее жест стоял перед глазами. Что же все-таки произошло с того самого момента, когда Кидди покинул летящий дом Уильяма Буардеса, и до того момента, как он оказался на пороге квартиры Сиф? Или нет, до того момента, как Сиф вновь протянула Кидди волоконце утвердителя?
Расставание у дома Билла выветрилось из памяти. Остались только силуэт Сиф, вновь убегающей к океану и напоминающей ускользнувшее из головы важное слово, и прозрачный взгляд Стиая. Он уже никогда не станет для Кидди прежним добродушным парнем. Тем более после того страшного дня, как он выпрыгнул из купе, ударил, а потом встряхнул за шиворот обезумевшее существо по имени Кидди Гипмор, который пытался броситься в опадающий огненный цветок. И когда Кидди вошел в кабинет к Стиаю и получил желанное назначение на Луну, чтобы убежать от самого себя, взгляд Стиая оставался прозрачным. Впрочем, после того дня Кидди уже было все равно, каким взглядом на него смотрит Стиай и что за ненависть плещется в глазах у Михи.
Так что же произошло между океаном и порогом квартирки Сиф? Почти год пустоты? Редкие встречи с Моникой, во время которых Кидди то и дело морщился, чтобы услышать слова любовницы, и стискивал зубы, чтобы не назвать ее чужим именем? Смены в лабиринтах главного опекуна, в которых Кидди сам себя чувствовал невидимым паразитом, пытающимся проесть в совершенной плоти собственный, неповторимый тоннель? Не сны, которых так и не случилось, а почти видения наяву, в которых неизменно на границе восприятия замирала знакомая фигура и смотрела, смотрела, смотрела в его сторону? Постепенно Сиф таяла и тускнела в его воспоминаниях, вот только таяла она не в пустоте, а словно погружалась куда-то внутрь, внутрь самого Кидди, в те его глубины, которых он сам касаться не хотел и не слишком верил в их существование.
Она бросала линию раза четыре, не больше. Однажды, прощебетав короткий «привет» и не дав сказать ему ни слова, Сиф спросила, что случилось с его матерью. Кидди растерянно пробормотал что-то про несчастный случай, о котором он ничего, кроме этого словосочетания, и не знал, но Сиф его ответ не устроил.
- Тебе не интересно? - спросила она.
- Понимаешь, - Кидди замялся, подыскивая слова и удивляясь, отчего он пытается что-то объяснить, - между мною и матерью стоит отец. Все, что связано с матерью, принадлежит ему. Все, вплоть до самого крошечного воспоминания. Он не хочет этим делиться ни со мной, ни с кем. Ну хотя бы потому, что у него, кроме воспоминаний, ничего нет.
- Ты похож на своего отца, - заметила Сиф.
- Судя по ее изображениям, я похож на мать, - не согласился Кидди. - Хотя я был слишком мал, когда она погибла.
- А что стоит между тобой и опекуном? - не поняла Сиф. - У тебя нет чиппера на руке, чтобы навести справки о матери? Да если бы и не было, разве ты не работаешь в системе опекунства?
- Зачем тебе это? - только и спросил Кидди.
- Всегда пытаюсь понять то, что кажется непонятным, - рассмеялась Сиф. - Это мне кажется неестественным - не интересоваться столь важным. Скажи, разве тебя не заинтересовал бы человек, который, например, не знает собственного имени?
- Разве такое возможно? - удивился Кидди.
- Почему нет? - в ответ удивилась Сиф. - Имя дает кто-то, оно не может появиться само по себе.
- Какая связь между моим именем и моей матерью? - спросил Кидди.
- Между тобой и твоей матерью, - поправила его Сиф и сбросила линию.
Попытки восстановить ее ни к чему не привели. Канал был заблокирован.
Во второй раз Сиф сразу спросила:
- Чего ты хочешь?
- Тебя! - признался Кидди, включая автопилот купе, в котором он добирался до своей тогдашней маленькой квартирки.
- Чего ты хочешь от самого себя? - оборвала его Сиф.
Кидди промычал что-то неопределенное.
- Разве ты не задумывался над этим? Ты помнишь слова Билла?
- О границах?
- Да. Ты идешь от одной границы до другой. От рождения к смерти. Ты ничего не знаешь о том, что было до, ни о том, что будет после. Чего ты хочешь от самого себя?
- Именно на этом отрезке? От и до?
- Да.
- Ничего. Лишь бы не пришлось ползти. Хотя рядом с тобой я согласился бы и ползти.
Снова разрыв и блокировка. Через полгода она продолжила разговор так, словно прервала его секунду назад.
- Что бы ты выбрал? Стать листом дерева, чтобы впитывать в себя солнечные лучи? Корнем, чтобы высасывать соки из холодной земли? Частицей ствола, чтобы нести на себе крону, или семенем, чтобы оторваться от дерева и дать жизнь новому дереву?
- Ты сошла с ума, - понял Кидди.
- Что ты хочешь от самого себя? - вновь спросила она.
- Хочу, чтобы ты стала частью меня. - Кидди отчего-то стало смешно.
- А если бы частью тебя стала Моника? - спросила Сиф.
- Она не стала. - Кидди вздохнул, подбирая слова: - Так получилось, точнее не получилось, не вышло, не срослось.
- Ты не смог ее полюбить? Из-за Михи?
- Я не пытался ее полюбить, - глухо ответил Кидди и не сбросил линию, что делал всякий раз, когда Рокки пытался завести с ним разговор о Монике. - Если бы я полюбил ее, мне было бы плевать и на Миху, и на все остальное.
- А сейчас тебе не плевать на Миху? - она явно пыталась в чем-то разобраться; другое дело, что Кидди ни в чем не хотел разбираться, ему все было ясно за вечность до этого разговора. Ясно, что он, Кидди, ведет себя как перегревшийся киберстюард, что Моника явно переполюсовала на своих чувствах, а он сволочь, потому что подбрасывает и подбрасывает в пламя пластик, потому что Миха конечно же все знает, а если не знает, то чувствует, и Рокки знает, и Брюстер, и каждый из них считает хорошего парня Кидди неуправляемым придурком, вот только знал ли хоть кто-нибудь из них, что это такое - мутные глаза потерявшей разум женщины, что они страшнее всего и нет ничего слаще короткого счастья, приносимого тобой, даже когда ты знаешь, что за ним не последует ничего!
Он не знал, что сказать. Просто молчал, и ему казалось, что брошенная Сиф линия начинает провисать, грозя оборваться под собственной тяжестью.
- Скольких женщин ты помнишь, Кидди? - спросила Сиф.
- Всех, - честно ответил Кидди.
- И сколько раз ты совпал? - прозвучал новый вопрос.
Кидди промолчал.
- Почему ты продолжаешь встречаться с Моникой?
«Идиотизм какой-то», - подумал Кидди, но вслух сказал другое:
- Просто я могу жить без Моники, а она без меня нет.
- Какое тебе дело до нее, если ты можешь жить без нее? - удивилась Сиф. - Ты должен прислушиваться только к самому себе.
- Что толку, если все зависит вовсе не от меня? - почти крикнул Кидди.
- Все и всегда зависит только от тебя! - отчеканила перед разрывом линии Сиф.
«Понятно, - разозлился Кидди, вновь наткнувшись на блокировку. - Выходит, я недостаточно хочу видеть тебя, Сиф, если натыкаюсь на блок по твоей линии. Не проявляю изобретательности, раз уж опекун отказывает даже на служебные запросы о Пасифее Буардес. Может быть, тебя вообще не существует? Чего тогда будет стоить зависимость моей судьбы от меня самого?»
Через неделю она бросила линию вновь и спросила, может ли он взять отпуск на работе.
- Я готов бросить работу, если увижу тебя, - мгновенно отозвался Кидди.
- Запомни адрес, я хочу попробовать, - послышалось в ответ, и уже вечером начался самый счастливый месяц в жизни Кидди.
Когда же он прекратился? Вместе с окончанием отпуска? Или когда Сиф сказала, что они должны стать еще ближе, и предложила ему прогуляться по сновидениям? Она вышла из ванной, оставляя мокрые следы на полу, и протянула Кидди волоконце утвердителя. Кидди посмотрел на прозрачный отрезок и тут только понял, что на запястье Сиф нет чиппера.
- Где твой чиппер? - не понял Кидди.
- У меня его нет, - рассмеялась Сиф. - И не было никогда. Ты на что смотрел этот месяц? На что смотрел тогда у дома Билла? Я связывалась с тобой по его чипперу, поэтому ты и блокировку его не мог пробить! Знаешь, какая у него защита?
- Как же так? - не понял Кидди. - Как же ты без чип-пера? Это же… неудобно!
- Это удивительно! - покачала она головой. - Когда-нибудь ты поймешь это. А сейчас возьми… утвердитель. Я хочу показать тебе, какую башню построил себе Билл.
- А кожа с меня не слезет? - усмехнулся Кидди. - Хотя, и кожа, и башня - это ведь всего лишь плод… воображения?
- Вот и увидим, - прищурилась Сиф.

25

В департаменте обеспечения к Кидди отнеслись слишком радушно. Ему даже показалось, что именно министерские клерки, обхаживающие его со всех сторон, получили домик с пансионом по окончании службы, а не он, успевший дослужиться всего лишь до майора, пусть и добравшийся за восемь лет до одной из высших должностей лунного управления. Его усадили в глубокое кресло, поднесли ароматный чай, которого ему не приходилось пробовать ни разу в жизни, и все лишь затем, чтобы вставить в чиппер блокиратор от нового дома и сообщить, что счет Кидди не только пополнен изрядной суммой, но и будет пополняться до тех пор, пока сам Кидди не соизволит покинуть сей мир.

Предыдущая страница 6 Следующая страница


7 Сергей Малицкий

- А это, я надеюсь, произойдет не скоро, - расплылся в старательной улыбке сухопарый полковник.
- Категория «А»? - пощелкал браслетом Кидди. - Мне положена категория «Е». Могу ли я отказаться от непрошеного подарка?
- От всякого подарка можно отказаться, - добавил к улыбке недоумение полковник. - Но зачем? Все сделано по закону, к тому же корпорация «Тактика» внесла значительные пожертвования в фонд ветеранов нашей службы. Господин Стиай Стиара лично выбирал вам домик.
- Значит, лично, - поднялся Кидди, не пригубив чай. - И все-таки хотелось бы иметь возможность замены.
- У вас, Кидди Гипмор, есть возможность снять любую квартиру в городе, - выпрямился полковник. - Хотя бы до того момента, пока вы поймете неуместность вашей позы. Можете не волноваться, к дому приставлен слуга, он позаботится о вашем имуществе.
«Только слуги мне не хватало», - скрипнул зубами Кидди.
- Вам не нужен слуга? - удивился моложавый мужчина в светлом костюме, который все это время о чем-то перешептывался с пылающей румянцем одной из молодых сотрудниц отдела.
- Не волнуйтесь, - поспешил успокоить Кидди полковник. - Слуга тоже оплачен корпорацией, по крайней мере, на ближайшие десять лет точно!
- Сколько бонусов! - расплылся в улыбке мужчина.
- Господин Снаут? - раздраженно определил Кидди.
- Он самый, - щеголяя завидной выправкой, мужчина одним движением оказался рядом с Кидди. - Ричард Снаут. Можно - Дик.
- Вы считаете, что мне пригодится это ваше «Дик»? - вскинул голову Кидди.
- Кто его знает, - дружелюбно сверкнул улыбкой Снаут. - Я вижу, что вы готовы распрощаться с сотрудниками и… сотрудницами отдела? Давайте я провожу вас!
- Чем обязан сотруднику федерального бюро? - остановился Кидди в коридоре.
- Пока ничем, - продолжал улыбаться Снаут. - Насколько я понял, пока вы обязаны только корпорации «Тактика», к тому же умудрились не превратить эти обязательства в обязанности! Или не приемлете даже обязательств? Как вы догадались?
- По почерку, - хмуро бросил Кидди, двинувшись в сторону лифтов. - У меня на Луне за восемь лет шестеро инспекторов федерального бюро поменялись, и у каждого была одна и та же привычка - задавать вопросы, не ставя в конце вопросительного знака.
- Что же делать? - развел руками Снаут. - Знаете, Кидди, так часто приходится не спрашивать, а именно что обращать внимание!
- И на что же вы хотите обратить мое внимание? - снова остановился Кидди.
- На очевидные вещи, - стал серьезным Снаут. - Та программа, которую реализует корпорация «Тактика», затронет все население Земли. Возможно, она изменит все человечество. Это не заслуживает вашего внимания?
- Спохватились, - стиснул зубы Кидди. - Сначала согласовали испытания, потом усомнились, стоило ли?
- Стоило, - твердо сказал Снаут. - Слишком интересная эта вещь, компрессия, чтобы упустить ее, и слишком серьезная, чтобы упустить ее организаторов.
- Разве их можно куда-то упустить? - не понял Кидди. - Мне показалось, что организаторы согласуют с правительством или Госсоветом каждый шаг.
- Конечно, - кивнул Снаут. - Каждый шаг согласуют, но, вплоть до очередного согласования, мы не знаем, куда они шагнут. Мы можем об этом только догадываться.
- Я зачем вам нужен? - спросил Кидди. - Я в догадках не помощник!
- Помилуйте! - обиженно надул губы Снаут. - Как вы могли подумать? Я вовсе не по этой части! Здесь я появился только для того, чтобы предостеречь вас от расслабленности и показаться, запомниться вам.
- К чему мне бессмысленные предостережения и сомнительные знакомства? - повысил голос Кидди.
- Именно для того, чтобы перестать быть сомнительными, - вновь блеснул улыбкой Снаут. - Я знакомлюсь с вами здесь, в здании вашего министерства, именно с этой целью - перестать быть сомнительным. Я буду охранять вас, Кидди. Запомните мое лицо, если оно поменяется или кто-то сменит меня, вы не должны удивляться, но я уже отсканировал ваш чиппер и успею предупредить. Я не буду появляться близко, но, если приближусь, будьте добры, делайте вид, что мы не знакомы.
- Какого черта? - не понял Кидди. - Зачем мне охрана?
- Надеюсь, что незачем, - сузил глаза Снаут. - Однако ваш приятель - Миха Даблин - погиб. Или умер, внезапно умер при весьма странных обстоятельствах. А он был ведущим специалистом корпорации. Рокки Чен, исполнительный директор департамента мозга корпорации, исчез немедленно после смерти Михи. Этого недостаточно? Скажите, а как умер Уильям Буардес? Уж с него-то наша служба вовсе глаз не спускала! Я знаю, что и пять лет назад вы были на Луне, но говорят, что слухами и Луна полнится!
- Ничего не могу сказать о слухах, - сухо отрезал Кидди, - но от сотрудников корпорации слышал, что Уильям Буардес за пять дней до собственной смерти лег в компрессию. Не знаю, на каком уровне были разработки компрессии в корпорации пять лет назад, но на сегодняшнем уровне это около ста лет жизни.
- Богато, - задумался Снаут. - А что бы вы сказали, если бы оказалось, что Уильям все еще был довольно крепким парнем, пусть ноги и не слушались его? А что бы вы сказали, если бы узнали, что он забрался в капсулу с гранатой, которая и взорвалась через пять дней, когда оператор полез вытаскивать оттуда пропавшего хозяина огромной корпорации?
- Ничего, - пожал плечами Кидди. - Значит, у него были на то основания. Конечно, если кто-то не бросил эту гранату ему в капсулу снаружи.
- Снаружи могли быть именно основания, а граната точно была внутри, - покачал головой Снаут.
- Вам больше нечего мне сказать? - спросил Кидди.
- Не скрывайте от меня информацию, которая способна оградить вас от опасности, - попросил Снаут.
- Я не сотрудник корпорации! - бросил через плечо Кидди, уходя к лифтовым шахтам.
«Черт возьми! - раздраженно думал он, когда лифт уже взмывал вместе с ним к парковочной площадке. - Еще только охраны мне не хватало! А как Бэльбик стелил? «Прислушайся к его словам! Это очень полезно!» Куда он хотел меня пристроить: в министерство или информатором в федеральное бюро? Подождали бы уж, пока Стиай меня не уломает на работу в корпорации. Или - в самом деле охрана? Вот черт! Не спросил, могу ли я уволить ненужного мне слугу. С другой стороны, надо еще посмотреть, что это за категория «А», может быть, там и не обойтись без слуги? Нет, к черту слугу. Определюсь, потом сниму квартирку, а там поговорю со Стиаем, чтобы уладить весь этот бред».
Наверху уже заканчивался день, и Кидди внезапно почувствовал усталость, накопившуюся и в ногах, и во всем теле. Ночью поспать особо не удалось: планетоход прибыл на околоземную базу на час раньше, поэтому ожидание парома затянулось. За час спуска нормального сна тоже не случилось, тем более что преследовавший его с самой Луны Хаменбер сумел обменяться с его соседом местами и донимал его вопросами при малейшей попытке приоткрыть глаза. Потом Моника, потом Миха… Отец… Не слишком ли много за целый день, даже поесть толком не удалось, что он там отщипнул на кухне у Моники, да и о какой еде он может думать, если Михи нет, в кармане лежит его мяч и разговорник, заряженный Михой и голосом Михи объявляющий, что Миху погубил именно Кидди? До этого Снаут, кажется, еще не докопался.
Что же делать?
Кидди сдвинул дверь ближайшего купе, почти упал в кресло и приложил блокиратор к приемнику автопилота. На панели высветился маршрут, который Кидди рассматривать не стал, под днищем зажурчали гравионаправляющие, купе плавно оторвалось от пластиковых панелей оголовка министерства и над расползающимся по городу коктейлем из сумрака и огней полетело к югу.
«Поставить вот так прямой курс на восток и лететь всю ночь, чтобы проснуться где-нибудь над океаном, опустить купе метров до десяти высоты и высматривать на горизонте землю, пытаясь угадать, что она сулит безмозглому летуну».

26

Волоконце было мокрым, словно Сиф промывала его в ванной. Кидди принял его на ладонь, поймал Сиф за бедро, приник губами к животу, закрыл глаза, чтобы продлить ощущение блаженства, которое немедленно начинало поглощать его существо рядом с Сиф, но ее бедро осталось твердым.
- Нет, - покачала она головой, улыбнулась, провела пальцем по лицу Кидди, смешно шлепнув его губой. - Оденься.
- Зачем? - не понял Кидди. - Это же сон!
- Ты хочешь оказаться там голым? - Она задумалась. - Мне нравится твое тело, ты довольно неплохо выглядишь, но… твой… вид будет нас отвлекать.
- А мы сможем с тобой заняться этим там? - спросил Кидди, прыгая на одной ноге и пытаясь уместить в штанах набухшую плоть.
- Зачем загадывать? - Она смотрела на него с интересом. - Никогда не следует ничего загадывать.
- Прогнозы иногда полезны, - не согласился Кидди.
- Да, - кивнула Сиф. - Билл как-то сказал мне, что в его возрасте нет ничего обиднее, чем оказаться наедине с женщиной, если мастурбировал час назад. Правда, еще обиднее и не дождаться женщины, и не мастурбировать.
- Однако, ну и темы у вас, - покачал головой Кидди. - Кстати, ты ничего не говорила о своей матери.
- Расскажу как-нибудь, - глаза у Сиф горели. - Я многое тебе не рассказывала. Честно говоря, я и слов таких не знаю, чтобы все рассказать.
- Ну так покажи. - Кидди натянул майку, подхватил с пола рубашку, выпрямился. - Я понятливый.
- Надеюсь, - она указала взглядом на волоконце. - Хотя не следует тебе с ней встречаться. Ты собираешься засыпать?
- А ты? - Кидди снова прокатил его между пальцами.
- А мне не надо. - Она смотрела на него выжидающе.
- Ты отправляешь меня туда одного?
- Нет, - улыбнулась она. - После того случая не рискну. Ты особенный.
- В чем же моя особенность? - спросил Кидди.
- Вопрос мужчины, - усмехнулась Сиф и села на скрещенные ноги, раскрывшись лоном над собственной пяткой, как раковина. - Женщина бы не потребовала расшифровки.
- А Билл тоже был особенным… для твоей матери? - Кидди не мог оторвать взгляда от манящей плоти.
- Садись, - кивнула она на матрац. - Садись и клади утвердитель в рот. Я тебя не оставлю одного, просто мне утвердитель не нужен. Я сама… утвердитель.
- А одежда?
Кидди медленно опустился.
- Одежду я себе придумаю, - она явно насмехалась над ним.
- У Билла нет на руке кольца, - заметил Кидди. - У людей его возраста сильны ритуалы, особенно в быту. Почему они расстались?
- Иногда расставание может оказаться полезнее встречи. - Сиф прикрыла на мгновение глаза. - Да и ритуалы могут быть разными. Ты видел, что у Билла нет пальца?
- Да, - Кидди замер, держа волоконце у губ.
- Так вот, палец ему откусила моя мать.

27

- Ты хочешь спросить, о чем со мной говорил этот лакированный козел?
Магда всегда угадывала его мысли. Угадала и теперь, когда Кидди вошел в душевую комнату и, проведя пальцем по едва заметным холмикам ее позвоночника, все-таки замер над ягодицами. Кидди не ответил, он стоял молча, нервно стискивая кулаки и видя в зеркальной стене собственные подрагивающие бицепсы. Нервное напряжение выглядело довольно реалистично. А если еще и скулы напрячь? Черт возьми, к чему эта комедия, если он и в самом деле чувствует себя так, словно ему публично плюнули в спину, а когда он обернулся, вежливо улыбнулись, набирая слюну для следующего плевка?
- У?
Этот звук Магда произносила неповторимо. Она производила его гортанью и небом, сопровождая детским взглядом. В череде ее достоинств взгляд был едва ли не самым важным. Она умела взглядом спрашивать, отвечать, успокаивать, возбуждать. Сейчас ее глаза были закрыты. Она наклонилась, оперлась ладонями на край ванны, выгнулась, раскрылась розовым, прошептала не оборачиваясь:
- Дурак ты, Кидди, я только твоя.
Струйки воды били ей в плечи и в середину спины, скатывались по ложбинке, омывали талию и струились потоком к лону. Кидди опустился на колени, поймал ручеек языком, обхватил ее бедра, прижал к лицу, почувствовал дразнящий запах, погрузил лицо в мягкость, и в этот миг Магда дотянулась до сенсора. Псевдограв переключился, и ванная поплыла куда-то вниз и назад, окутываясь хороводом и месивом пузырей и бисера теплой воды, удваивая, удесятеряя легкость, охватившую Кидди от больших пальцев ног до кончика языка.
- Чего он хотел? - спросил Кидди получасом позже, выуживая из бокса сухое полотенце.
- Сейчас, - Магда щелкнула по выключателю, и парившая в воздухе влага упала на пол, заставив ее весело взвизгнуть. - Он хотел зацепить тебя.
Кидди поймал Магду в полотенце, завернул, прижал к себе, ощущая под тканью соблазнительную податливость.
- И у него это получилось. Мне очень хорошо с тобой, Кидди. Сегодня особенно.
- Ты чудо, - снял губами капельки воды с ее подбородка Кидди. - Мне пора. Я зайду к тебе в обед. Сделай цветочный чай. Не хочу кофе.
- С жасмином, - кивнула Магда и уже не сводила с него глаз, пока он надевал форму, затягивал манжет воротника, вглядывался в собственное отражение в зеркале. А Кидди словно забыл о ней. Он даже поцеловал ее у выхода только потому, что она сознательно оказалась у него на пути еще влажная и голая, поднявшаяся на носки, прикрывшая глаза и вытянувшая губы. Кидди поцеловал ее, привычно и нежно провел пальцами между ног и, затворив за собой дверь, стиснул зубы, зажмурился и негромко завыл от ненависти и отвращения к лощеному негодяю, к ходячей мерзости, к упакованному в дорогой костюм отбросу, что осмелился разговаривать с его женщиной.
- Вы должны благодарить меня, - сказал ему Котчери несколько минут спустя в аппаратной компрессатора.
- Это за что же? - сухо обронил Кидди, разглядывая две матовые капсулы за перегородкой из бронепластика и бегущие по мониторам кривые.
- Я персонифицирую ваши проблемы, - зевнул Котчери. - Вам есть кого ненавидеть. Я - черное пятно в вашем бытии, а наличие черного пятна - благо, поскольку позволяет воспринимать все, что до сей поры ощущалось серым, в гораздо более светлых тонах.
- Избавьте меня от разглагольствований, - поморщился Кидди. - Перейдем к делу. Я давно хотел спросить, почему капсулы непрозрачны?
- Это просто, - ухмыльнулся Котчери. - Светонепроницаемость важна. Кстати, они и звукоизолированы, и защищены от каких-либо излучений. Ничто не должно помешать компрессану… спать. Хотя разбудить его, не открыв капсулу, невозможно. Невозможно даже отсюда. Впрочем, это оборудование служит только нашей перестраховке. Капсула сама по себе совершенный механизм. И все же вот контроль основных параметров организма - дыхание, сердцебиение, давление, пищеварение, метаболизм и прочее. Большая часть этих параметров нужна только тогда, когда компрессан погружается в компрессию более чем на половину суток. Вы же понимаете, - Котчери усмехнулся, - я говорю о том времени, что идет здесь!
- А если речь идет о Ридли Бэнксе?
- Кидди, - дружески прищурился Котчери. - Вы все еще дуетесь на меня из-за этого циркуляра по поводу Ридли Бэнкса? А мне казалось, что уж кого не стоило бы жалеть, так его. В конце концов, он приговорен к пожизненному заключению, и он его получил, да еще с гарантированным долголетием! Где тут нарушение закона? Да многие завидовали бы такому пожизненному! Никаких забот!
- Так в чем же отличие различных режимов? - расправил плечи Кидди.
- Отличие есть, - Котчери коснулся сенсора и перегородка поползла вверх. - И оно весьма серьезно! Вот они, голубчики.
Котчери встал между капсулами и погладил их по колпакам.
- Отличие есть. В первую очередь система питания, которая подключается к кровеносной системе заключенного. Она вам не пригодится, хотя включить ее несложно. Во-вторых, система вывода. Впрочем, она подключается в любом случае. Именно поэтому в капсулу лучше ложиться раздетым. Но, как вы уже знаете, испытуемые в компрессии голыми не остаются. Система отбоя входит в стандартную программу и включается по специальной настройке. Вот, видите этот огонек на капсуле Ридли? Это значит, что наш подопечный прекрасно осознает, где он и что с ним, вот только поделать с этим ничего не может!
- Вы можете открыть эту? - Кидди похлопал ладонью по пустой капсуле.
- Почему нет? - Котчери коснулся сенсорной панели. - Правда, Ридли открыть я не смогу, знаете ли, не хочу нарушать чистоту эксперимента, как я уже сказал, при открывании автоматически начнется процесс пробуждения…
- У меня нет ни малейшего желания рассматривать негодяя!
- Радует, что хоть кого-то вы ненавидите больше, чем меня! - улыбнулся Котчери и пробежал пальцами по символам. - Открывается капсула просто, и пароль самый обычный. Буардес. Это как дань памяти. Ведь нам не от кого шифроваться здесь? В охраняемой зоне? Ну? Смотрите!
Матовый колпак капсулы пополз в сторону, и Кидди снова увидел то, что уже запомнил, когда разглядывал тело Ридли Бэнкса всего лишь сутки назад. В губчатой серой массе словно был выдавлен силуэт человека. У отпечатков рук и ног поблескивали наконечники скрытых скоб, вдоль силуэта змеились шланги.
- Те капсулы компрессатора, которыми вы собираетесь со временем осчастливить все человечество, тоже будут оборудованы металлическими фиксаторами?
- Заранее беспокоитесь о собственном испытании? - ухмыльнулся Котчери. - Вы всегда можете отказаться от компрессии. И не просто отказаться, ведь я не столь законопослушен, как вы. Пользуйтесь! Хотите, составлю отчет, что вы уже прошли личное тестирование?
- Я задал вопрос. - Кидди стиснул зубы.
- Вот! - Котчери засучил рукав, наклонился и вложил предплечье в выемку. - Большая часть операций совершается автоматически. Смотрите, капсуле нужно десять секунд, чтобы среагировать на объект. Главное, лежать неподвижно. Ридли мы усыпляли предварительно, а вы просто ляжете сами. Вот.
Губчатая масса задрожала и медленно обволокла руку Котчери.
- Не волнуйтесь, - рассмеялся Котчери и легко выдернул руку из пластиковой трясины. - Это нисколько не больно. Лицо же не обволакивается вовсе. Оно накрывается отдельным колпаком. - Советник постучал по мутной полусфере. - Все основные системы находятся внутри биомассы. Капсула имеет автономное питание, и, даже если отрезать все кабели, она продолжит функционировать еще несколько лет. Наш клиент обречен в ней на вечную жизнь. Правда, пока только в тех интерьерах, что мы приготовили. Но вы не волнуйтесь, для вас мы готовы бросить информационный канал к земному опекуну и, воспользовавшись его базой, отправить вас хоть на Гавайи!
- Я задал вопрос! - повысил голос Кидди.
- Вот! - жестко бросил Котчери и нажал на клавишу на внутренней стороне колпака.
В то же мгновение из губчатой массы с лязгом выскочили стальные манжеты и зафиксировали предполагаемые ноги, руки и грудь компрессана.
- Можете не волноваться. Фиксация возможна только изнутри, и я вас не заставлю лежать в браслетах. Вот, - советник щелкнул задвижкой. - Все предусмотрено. Вы даже можете закрыться изнутри, если возникнет такое желание и опасение, что кто-то поднимет колпак и будет рассматривать обнаженное тело старшего инспектора лунных тюрем. Проснетесь в установленное время и откроете капсулу изнутри сами. Вот панель для настройки капсулы в автономном режиме. Сколько мы с вами планировали? Неделю? Набираете здесь. Программа стандартная, но тут легко ее изменить. Изнутри изменить! Вы уже видели отчеты по прошлым компрессанам? Не хотите Гавайи, проживете неделю в стандартной камере, как и ваши подопечные, - рассмеялся Котчери. - Все системы к вашим услугам. Вот только генный контроль пока не отлажен. Но за два часа, в которые мы уместим вашу неделю, с вашими генами ничего не случится, а если раковые клетки проснутся в теле Ридли Бэнкса, разве найдется хоть кто-то, кто пожалеет об этом? Правда, закрываясь изнутри, помните, что в случае сбоев с состоянием вашего здоровья мне придется вскрыть капсулу. Это тоже возможно, но в этом случае вот эти задвижки будут сорваны. Но это, как вы понимаете, экстремальный случай, а нам в нашей работе экстрим не нужен. Вы уже сейчас готовы лечь в это уютное гнездышко или сразу согласитесь на мои предложения?
- Испытания будут произведены в соответствии с графиком, - отчеканил Кидди. - Вечером я хочу просмотреть отчеты по Ридли Бэнксу. Если вопросов не возникнет, послезавтра приступим к тестированию.
- Вы останетесь довольны, Кидди, - прищурился Котчери. - Уверяю вас.

28

Сон был отвратительным. О том, что это сон, Кидди понял еще в сновидении и даже успел отметить в его мутных потоках, что этот сон уже второй, и значит, действительно, что-то поломалось внутри него, если ему стали сниться обычные сны. Он сидел с Михой на кухне его домика, рядом суетилась улыбчивая Моника, в окна падал солнечный свет, и откуда-то рядом, словно из шайбы разговорника, доносился разговор. Это были голоса Михи и Кидди.
«Почему, почему ты это сделал с собой?» - спрашивал Кидди Миху, тот улыбался, и Кидди тут же понимал, что Моника не видит мужа, именно поэтому она так легка и улыбчива, что напротив него тень Михи, что Миха прозрачен! Сквозь его силуэт была видна спинка стула, дверь, трава, окрашенная дымчатым стеклом двери в черное, мячи, вишни…
«Так надо», - отвечал неслышным Монике голосом Миха.
«Кому надо?» - не унимался Кидди.
«Тебе, Монике, - продолжал улыбаться Миха. - Успокойся. Я все рассчитал. Смотри. Если бы я убил тебя, Моника непременно свихнулась бы, а еще скорее покончила бы с собой. Ведь она влюблена в тебя, Кидди. Так влюблена, что даже я не хотел бы такой ее любви. Моника бы свихнулась или умерла, я бы тоже помешался и, скорее всего, тоже убил себя. Нет, твоя смерть вылилась бы в три смерти. Думаю дальше. Если бы я убил Монику, тогда я тем более убил бы себя, опять же две смерти. Этот вариант лучше, чем первый, но у него есть и недостаток, как бы я ни хотел убить Монику, вряд ли я смог бы это сделать. Остается последний вариант - убить самого себя. В этом случае ты не пострадаешь уж точно, а Моника будет счастлива. Нет, вначале она, я думаю, все-таки погорюет немного, хотя бы из чувства стыда, а потом уж будет счастлива. Ты посмотри на нее! Она уже счастлива! Ты знаешь, что я обещал ей на нашей свадьбе? Я обещал ее сделать счастливой, а Миха Даблин всегда выполняет свои обещания!»
«Почему же ты решил, что она счастлива?» - спросил Кидди.
«Она всю жизнь мечтала оказаться рядом с тобой, Кидди, - ответил Миха. - Она столько раз называла меня твоим именем, что я перестал домогаться ее, только чтобы не слышать его. Ты умчался на Луну, и она не начала угасать только потому, что ныряла в симуляторы с тобой и проводила там больше времени, чем в обычных снах. Скажи спасибо Стиаю: он сделал все, чтобы не пустить ее на Луну, хотя это было не так трудно, твоя зона - это закрытая территория. Но все закончилось, вы вместе, я счастлив».
«Но я не люблю ее!» - почти закричал Кидди, хотя голос по-прежнему рождался где-то в воздухе, минуя не только уши Моники, но и его собственные губы.
«А вот это уже меня интересует меньше всего, - улыбнулся Миха. - Какое мне дело до тебя, Кидди, если тебе никогда не было дела до меня? У меня теперь все хорошо. Жаль, что мы никогда больше не встретимся. Ты не такой плохой парень, каким хочешь казаться».
«Миха!» - попытался вскочить с места Кидди, чтобы ухватить за руку тающую тень, но добился только того, что и сам сон его стал бледнеть и расплываться вместе с хлопочущей Моникой, солнечным светом и исчезающим Михой.
Просыпаться не хотелось, потому что сквозь утреннюю негу пробивалось принесенное из сна ощущение тяжести и беды. Не открывая глаз, Кидди потянулся и с трудом вспомнил сумерки, узкую садовую дорожку, блеснувшую справа воду, силуэт поклонившегося слуги и сон, наваливающийся на него сон. Даже дом осмотреть не осталось сил, только и запомнил узкий коридор в полумраке, стук каблуков за спиной, вежливое бормотание и освещенную вертикальным потоком света низкую постель. Да и зачем осматривать чужой дом, зачем увольнять слугу, чужого человека, не проще ли раскланяться с непрошеными дарителями и раствориться среди стандартных домиков одноэтажных жилых поселков, правила вежливости соблюдены, пора и честь знать. Как говорил Рокки, щепетильность - это свобода. Подарки от тяжелых людей тянут к земле, подарки от легких - к небу. А что он сам, отставной тюремщик, подарил близким? Семейное счастье Михе? Огненный цветок Сиф? Уют и покой Магде? Надо было все-таки сразу забрать ее с собой. С другой стороны, как бы он объяснил ей отказ от такого подарка? Да и нужно ли ей хоть что-нибудь объяснять?
Кидди перевернулся на живот, почувствовал набухшую с утра плоть и тут же услышал покалывание в руке. Линию пыталась бросить Моника.
«Нет», - поморщился он и, не открывая глаз, стряхнул с руки чиппер.
Удар от падения раздался сразу, словно браслет попал на подвернувшийся столик. Кидди открыл глаза и скривился от боли.
Он лежал в точной копии комнаты Сиф. Светло-голубые стены и потолок казались затянутыми дымкой, собранный из натурального дерева пол выглядел живым и не слишком ровным. Белый матрац на полу был сдвинут тревожным сном, одеяло скомкано между ног. Вот только не ветер высотки гулял за распахнутым окном, а слышался плеск и щебет птиц.
- Ненавижу, - прошептал Кидди, скомкал углы матраца, выдохнул, поднялся, окинул взглядом украденное воспоминание, всмотрелся в открывшееся за окном голубое пространство бассейна, замер, мелко дрожа.
«Это месть, - понял Кидди. - Месть Стиая. Надо походить по остальным комнатам. Возможно, там, на стенах, висят портреты Сиф. Звучит ее голос. Может быть, даже пылают на мониторах реконструкции огненного цветка. Знает, куда бить, сволочь. Знает. Одно непонятно, откуда он знает интерьер ее квартиры? Ведь он не мог там быть!»
Кидди взглянул на помаргивающий на полу вызовом чиппер, опустил голову, постарался успокоиться, расправил плечи, вытянул в стороны руки, выгнулся с хрустом, рванулся вперед, перемахнул низкий подоконник, оттолкнулся от мягкого влажного парапета и с прыжком вошел в голубую гладь.
Блаженство прохладой охватило тело. Кидди открыл глаза. Косые лучи солнца проникали в воду, устраивая пляски на голубом дне. Противоположный борт расплывался в колышущемся солнечном мареве, а справа и слева вовсе нельзя было разглядеть границ. На мгновение Кидди показалось, что он видит плывущую в пятиметровой толще воды Сиф, но наваждение тут же исчезло, он взмахнул руками и вынырнул на поверхность.

Предыдущая страница 7 Следующая страница


Компрессия 8

- Я знал, что тебе понравится, - громко произнес Стиай Стиара.
Кидди подплыл к борту и оперся на губчатую кромку.
- Чем заслужил такую щедрость? - произнес он хмуро.
Стиай почти не изменился, разве только чуть-чуть располнел, что добавило ему основательности, да и вместо обычного для него строгого серого костюма облачился в шорты и белую куртку. Усмехнувшись, он поставил стакан на столик, потянулся так, что скрипнуло сплетенное из прутьев кресло.
- Для кого представление? - мотнул головой в сторону открытого окна Кидди.
- Сиф много значила для меня. - Стиай снял черные очки, потер глаза ладонями. - Когда… это все случилось, мне пришлось… убирать следы Сиф. Квартирка принадлежала Буардесу. Я всего лишь скопировал интерьер.
- Чтобы досадить мне! - уточнил Кидди.
- Чтобы почувствовать ее, - не согласился Стиай. - Поверь мне, Кидди. Для того чтобы отказаться от женщины, надо любить ее гораздо сильнее, чем для того, чтобы откликнуться на ее зов.
- Что ты можешь знать о любви? - процедил сквозь зубы Кидди.
Одно мгновение взгляд Стиая был нормальным, и вот он вновь обратился в ледяной хрусталь.
- Ничего, - медленно кивнул Стиара, вновь водружая на нос очки. - Мне не повезло так, как тебе. Пришлось довольствоваться интерьером.
- Можешь оставить этот интерьер себе, - рывком выбрался на парапет Кидди, но остановился, поймав брошенный Стиаем халат.
- Никогда и ничего не делай, не подумав, - медленно и раздельно произнес Стиай. - Однажды это закончилось очень плохо. Что там однажды, в конце концов, и Миха умер не просто так.
- Что с ним случилось? - резко бросил Кидди.
- Сердце, - пробормотал Стиай. - Твои приключения с Моникой не только Сиф вывели из себя. Однажды они добили и Миху. Жаль его. Отличный был парень. А психотрониктак и вовсе исключительный. Конечно, главное сделал Буардес, но половиной успеха проекта корпорация обязана Рокки и Михе.
- И что же вы теперь хотите от меня? - Кидди стиснул зубы. - Не проще было бы оставить меня в покое? Меня вполне бы устроил маленький стандартный домик и обычный пенсион. К чему эта роскошь?
- Не спеши, Кидди, - Стиай подтолкнул к нему ногой второе кресло. - Сядь. Возможно, я смогу тебе кое-что объяснить.
Кидди поймал кресло, перевернул его в воздухе и почти ударил им об искусно состаренную плитку. Древесина скрипнула, но выдержала. Кидди запахнул халат и сел. В глаза ему били солнечные лучи, но сквозь них на дальнем краю огромного бассейна, на фоне затейливых каменных перил, угадывался силуэт слуги. Он мерными движениями огромным сачком очищал бассейн от упавших с деревьев листьев.
- Хорошо тут, - Стиай откинул голову на спинку кресла. - Дом, кстати, не так уж и велик, всего пять комнат, а участок неплох. Почти сотня акров. Достаточно, чтобы избежать любопытства соседей. Хотя здесь соседи не любопытные. Мы на юге. Отсюда до города тысяча километров. Хороший район. Ну а уж бассейн просто исключительный. Но ты за меня не волнуйся, у меня неплохая квартира в городе. Бассейна, правда, нет, но есть замечательная ванная комната. И еще кое-что. Тот интерьер тебе понравился бы еще больше.
- Чем я обязан? - бросил Кидди. - Каким образом программа сокращена до пяти лет? Разве я подписывал какие-то ходатайства?
- Ходатайства - это важно, - кивнул Стиай. - Но не решающе. Иногда гораздо полезнее просто отсутствие возражений. Спасибо тебе, Кидди, за отсутствие возражений. Хотя твоя скрупулезность в проведении испытаний тоже сыграла мне на руку. Знаешь, сложность и предсказуемость лучше, чем легкость и нестабильность.
- Давно ли ты отнес меня к категории предсказуемости?
- Ты сам себя отнес, - вздохнул Стиай. - За эти восемь лет. Вот уж не думал, что ты найдешь себя в рутине тюремных закоулков. Откровенно говоря, я рассчитывал, что ты со своим характером рано или поздно переберешься непосредственно за решетку. Недооценил я тебя. Ты всегда был талантливым парнем и многого бы добился на Земле, не будь ты самовлюбленным остолопом. Но ты кое-чего добился даже на Луне, хотя, надо признать, не стал бы тем, кем стал, если бы не я.
- Уж не ты ли подписывал мои назначения? - спросил Кидди.
- Нет, - покачал головой Стиай. - Но влияние у меня на Луне немалое. Корпорация первые большие деньги заработала именно на Луне. Кстати, Буардес действительно был гением. Ведь это он придумал все, и добычу руд на Луне тоже он придумал. Тут главное - работать. Работать, пока все вокруг твердят о трудностях, о нерентабельности, о нереальности. Вот только для того, чтобы работать, не нужно быть гением. Гении не любят работать. Они любят творить! Они вообще иногда добиваются чего-то в жизни только потому, что кто-то не дает им умереть с голоду! Так что успех корпорации - это мой успех не в меньшей, а в большей степени, чем успех Буардеса, хотя я и пришел в нее, когда она уже была сильна. Все-таки хорошо, Кидди, что мы с тобой не гении. Вот Миха был гением, и где он теперь?
- К чему ты клонишь? - спросил Кидди.
- Я очень не любил тебя, Кидди. И не люблю. Можно сказать, что ненавижу. Это - чтобы иллюзий у тебя не было. Просто для меня главное - работа. Сначала я тебе пытался вредить. Устраивал, чтобы тебя на Луне на самые трудные места отправляли. Но ты справлялся. Я понять сначала не мог, думал, что испуган ты очень историей с Сиф. А потом решил, что ты так забыть ее хочешь. Вот и решил оставить тебя в покое. Подумал, что честный, хорошо поднимающийся по служебной лестнице идиот тоже может быть полезен. И угадал в итоге. Да, не все гладко у Котчери с тобой… выходило, но уж чего-чего, а мзды ты не требовал.
- На сэкономленное, значит, домик-то дарите? - язвительно поинтересовался Кидди.
- А ты не заводись, захочешь - бросишь дом, - успокаивающе кивнул Стиай. - Только обожди недельку. Спешить не стоит, поверь мне. Бросишь дом, получишь домишко, как у Михи был, зато счет прибавится. Попросишь, сделаю так, что Моника тебя в жизни не найдет. Хотя ты теперь фигура заметная. Ничего, месяц-другой, интерес и схлынет. А там, как захочешь, так и сложится. А дом хороший. Если найдешь себе девушку, семью захочешь создать, лучше и не придумаешь.
- Зачем я тебе нужен, Сти? - Кидди рывком развернул кресло, наклонился так, что стиснутый до белизны в костяшках крепкий кулак Сти оказался в метре от его лица. - Я, конечно, не гений, но и не дурак. Ты ничего не делаешь просто так. И в благодарность я не верю.
- И правильно, - Стиай с хрустом разжал пальцы. - Есть у меня два дела. Усилий особых от тебя не потребуют, а мне помогут.
- Чего ты хочешь?
- Первое чуть сложнее будет, но ты справишься. Ты не отказывай этому типу, Хаменберу. Пусть потаскается за тобой хотя бы неделю. Поучаствуй в его шоу. Нам реклама нужна, тут уж лучшего эксперта, чем ты, не придумаешь. Самое главное, что врать тебе не придется, честно сможешь на все вопросы отвечать.
- А я и не любитель врать, Стиай, - твердо сказал Кидди. - Я ведь не врал Михе. Он меня просто не спрашивал ни о чем.
- А в жизни, Кидди, всегда так бывает. - Пальцы снова собрались в кулак. - Если одно дыхание на двоих делишь, одному всегда по лезвию идти приходится. Или не одному. Знаешь, чего мне больше всего хотелось бы, когда все условности состоятся и все долги будут выплачены? Вот этим кулаком нос тебе сломать, подлец!
- Если бы, Стиай, это помочь могло, я бы сам себе не только нос - руки и ноги переломал бы, - глухо ответил Кидди. - Только ведь на самом деле всегда так получается: пока одни долги отдаешь, новые обязательства растут. Еще что хочешь, кроме шоу?
- Рокки. - Стиай помедлил, поскреб пальцем подбородок, пошарил рукой под боком. - Он выбрал участь отшельника. Исчез, скрылся, растворился в воздухе. Думаю, что найдет тебя, захочет поговорить о Михе. Мне тоже нужно с ним переговорить. Передай ему кое-что.
- Что именно?
- А вот, - кинул Стиай что-то похожее на гибкое кольцо.
- Что это? - не понял Кидди, разглядывая узкий манжет телесного цвета.
- Что-то вроде чиппера, - словно нехотя проговорил Стиай. - Только без связи с опекуном. Напрямую. Поговорить мне нужно с Рокки. Когда вот так исчезает ведущий специалист, фирма всегда работает с напряжением. Как видишь, хлопот никаких. Можешь надеть его на любую руку, чипперу он не помешает, а говорить через него только Рокки сможет, на него он настроен. Ну он знает, это ведь кусочек стандартной системы связи в корпорации. Все понятно?
- Сложного пока не вижу, - откинулся в кресле Кидди. - Одно только могу сказать: постараюсь все сделать, но ломать себя не позволю.
- А жизнь - она ведь не спрашивает, когда ломает, - рассмеялся Стиай. - Хороший домик, Кидди, правда? Еще какие-нибудь пожелания будут?
- Вот, - кивнул Кидди б сторону все так же методично орудующего сачком слуги. - Не приучен я к слугам. Можно уволить молодца?
- Уволить? - удивился Стиай. - А зачем? Он ведь оплаты за труд не просит, да и справиться с домом и участком без него сложно будет. Его легче выключить, если он смущает тебя. Он, кстати, и на твой чиппер замкнут тоже. Джеф! - крикнул Стиай. - Отключись!
Слуга повернул голову на оклик, замер на «отключись» и манекеном повалился в бассейн.
- Орг! - охнул Кидди.
- А ты как думал? - поднялся на ноги Стиай. - Да он стоит в половину всего дома. Джеф! Черт возьми! Нет, случиться с ним ничего не случится, но выключай его аккуратнее. Джеф! - рявкнул Стиай, щелкнув чиппером. - Включись!
Над поверхностью воды показалась голова слуги, он рывком выбрался на борт бассейна, поднял сачок и продолжил работу, не обращая внимания на стекающую с одежды воду.
- Он… понимает что-нибудь? - осторожно спросил Кидди.
- Он машина, - раздраженно бросил Стиай. - И я, и корпорация в моем лице закон чтят и биокукол или клонов не разводят. Джеф - стандартный орг. Пластмасса толковая, программ в нем достаточно. Если никаких специальных указаний давать не будешь, либо выполняет общехозяйственную программу, либо находится в дежурном режиме. Завтраки, обеды, ужины и прочее - по отдельным командам. Может поддерживать простейший диалог. На уровне разговорника. Все понятно?
- Вполне, - кивнул Кидди.
- А вот мне не все, - задумался Стиай, поднимаясь из облегченно заскрипевшего кресла. - Что все-таки Буардес в тебе нашел? Отчего так в программу свою тащил, интересовался тобой? И ведь затащил бы, если бы не Сиф…

29

Сон пришел сразу. Вот только ощущения вновь не совпали. Кто бы поверил, что войти в сон можно точно так же, как входишь в реальный мир, когда просыпаешься у потухшего костра и действительность уносит тебя потоком, в котором и свежий ветер, и пение птиц, и хмурое с утра небо, и мокрая от росы трава, - и все эти составляющие кажутся каплями и волнами неостановимого течения. Одно спасение - крепкая рука на запястье. Пробуждение, ни с чем другим сравнить это было невозможно.
- Где мы? - спросил, озираясь, Кидди.
- Изобретаем самолет, игнорируя необходимость изобрести колесо, - весело прошептала Сиф, вспомнив слова Билла. Она была в длинном сером платье. - Но ты не пугайся, птица ведь обходится без колеса.
Они стояли на горном склоне, покрытом пружинистой зеленой травой, которая напоминала упругий ворс уличного ковра. За спиной почти в зеленое небо вонзались неестественно острые голубоватые пики; внизу, справа, слева вплоть до мерцающего пурпуром горизонта текла равнина. Она именно текла, вздымаясь холмами и опадая ложбинами, словно огромный зеленый ковер встряхивал кто-то невидимый за горизонтом, и волны от его усилий бежали по всему миру. Но этот великан был явно слишком усерден. Время от времени гребни холмов лопались, и оттуда поднимались прозрачные, оплетенные зелеными же венами пузыри. Они улетали и таяли в небе, в котором пылал холодным пламенем желтый шарик светила.
- Что это? - спросил Кидди, чувствуя и терпкий запах, поднимающийся по склону, и жаркий, душный ветер, который дул порывами, совпадая с движением зеленых волн, и ровный, непрерывный гул.
- Я не знаю имени, - сказала Сиф. - Я не знаю имени этого сна. И не следует его называть. Можно притянуть его к себе на многие ночи. Ты хотел бы оказаться там?
Кидди взглянул еще раз на вздымающийся рельеф и мгновенно почувствовал тошноту.
- Я держала тебя за руку, - объяснила Сиф. - Поэтому мы и попали… так странно. Ты действительно тяжелый. Я еще не была здесь. У каждого в отдельности был бы вовсе другой сон.
- Но в прошлый раз ты нашла меня? - напомнил Кидди.
- В прошлый раз ты попал в мой сон, - Сиф запнулась. - В тот сон, в котором я бывала часто. Попади ты еще куда, я могла бы не успеть.
- Подожди, - Кидди шагнул к Сиф, которая в сером домотканом платье казалась еще более желанной, чем обнаженной. - Подожди, но ведь я помню слова Билла. Он говорил, что ты можешь сломать любой сон!
- Ты и сам можешь сломать любой сон, - уперлась в него взглядом Сиф. - Может быть, даже успешнее меня. Разве ты все еще не понял? Ты думаешь, что все это именно та, что называется сном? Чем он отличается от Земли? Помнишь, как я гладила тебя по щеке? Я искала в тебе твердость, которая рассыпана пылинками в каждом. В тебе ее не меньше, чем у Билла. Твердость оборачивается тяжестью. Ты никогда не видел снов, потому что сны для тебя опасны. Даже утвердитель не удержал тебя. Но он помог тебе остановиться. Ты прорвал собственный сон, как камень прорывает паутину, и оказался там, где оказался.
- Я ничего не понимаю, - признался Кидди.
- Ты и не должен, - кивнула Сиф. - Принимай мои слова просто так. Можешь даже и не верить мне. Просто прислушивайся. Что ты чувствуешь теперь? Чувствуешь что-нибудь?
«Чувствую, - подумал Кидди. - Головокружение и слабость в ногах. Я вновь словно стою на палубе огромного корабля, который не только качается на волнах, но и летит вместе с океаном в пропасть. Или это ощущение связано с шевелящейся у подножия гор равниной?»
- А что я должен чувствовать? - спросил Кидди.
- Не знаю, - прищурилась Сиф. - Ищи туман. Серебристый искрящийся туман, хотя бы клочок тумана.
Кидди оглянулся. Даже видимости тумана не было. Только горизонт расплывался во мгле, да что-то похожее на облака клубилось у снежных пиков.
- Вон, - показала Сиф. - Придется идти туда. Там, среди холмов, проглядывает что-то похожее на марево.
Никакого марева Кидди не разглядел, но послушно пошел вслед за Сиф вниз по склону, тем более что она так ни на мгновение и не выпустила его руку. Трава упруго проминалась под ногами, и Кидди подумал, что такое покрытие сделало бы честь университетскому спортивному городку, вот только положено оно на неровный склон, да так, что отдельные валуны были покрыты зеленой щеткой не только сверху, но со всех сторон.
- Смотри, - показала Сиф, когда не меньше чем через час, обливаясь потом, они приблизились к краю равнины. - Видишь? Смотри прямо перед собой!
Кидди зажмурился, тряхнул головой, с трудом избавляясь от наваждения, что он стоит на краю постели, в центре которой под зеленым одеялом шевелится какой-то жуткий монстр.
- Что я должен увидеть?
- Да смотри же! Искры!
Кидди пригляделся и вдруг заметил светлое мельтешение метрах в трехстах перед собой. Технарь Миха устраивал что-то подобное на вечеринках в академии, наполняя зал столовой искрами, вихрями и смерчами, составленными из разноцветных искр, которые окружали каждую девушку, попавшую в их поле, золотым ореолом, а каждого парня очерчивали огненно-красным силуэтом. Только Миха-то свои чудеса творил в темноте, а тут искрился какой-то рой при дневном свете.
- Мошки какие-то? - вопросительно посмотрел на Сиф Кидди.
- Нет, совсем не мошки, - пробормотала Сиф и испытующе сузила глаза. - Придется добежать.
- Туда? - удивился Кидди. - Зачем? Не проще ли проснуться и попробовать уснуть еще раз?
- Попытка бывает только одна, - ответила Сиф. - Запомни, Кидди. Всегда попытка дается только одна.
- Не понимаю. - Кидди хотелось вытащить вспотевшую ладонь из руки Сиф, вытереть ее о платок, салфетку, умыться, напиться наконец воды, но она продолжала сжимать его пальцы.
- Всякое испытание - это прыжок через пропасть, - напряженно прошептала Сиф. - Вся жизнь состоит из прыжков через пропасть.
- Ну с пропастью все понятно, - попробовал усмехнуться Кидди. - Я не буду предполагать, что на ее дне может оказаться глубокая река, а не вот этакая зеленая дрянь. А как же прыжки в высоту? Сбил планку, поставил ее на место. И разбегайся снова. Эта аллегория мне гораздо ближе!
- Она менее очевидна, но ничем не отличается от пропасти, - упрямо наклонила голову Сиф. - Сбитая планка - это как маленькая, едва заметная смерть. Она как капелька в копилку большой смерти. Она навсегда.
- Бред, - прошептал Кидди и повторил громко: - Это бред, Сиф! Тогда вся наша жизнь - это беспрерывная капель в копилку большой смерти!
- А разве не так? - удивилась она и произнесла ледяным тоном: - Не выпускай мою руку, Кидди. Ни за что!
Кидди еще попытался открыть рот, но сказать уже ничего не успел. Небольшой холм, выросший в десяти метрах от них, начал опадать, обращаясь в ложбину, когда Сиф, не выпуская руки Кидди, вдруг рванулась с места, ступила на укрытое зеленым ковром живое и побежала, побежала по изгибающемуся под ногами склону. И Кидди, чувствуя, что все происходящее напоминает овеществленный бред, помчался сначала за ней следом, а потом рядом, страшась только одного: что движущаяся трясина под ногами разверзнется и не подарит им мгновенной смерти, а будет убивать медленно и больно.
- Быстрее! - прохрипела Сиф, когда ложбина под ними начала подниматься, обращаясь в гребень, и им пришлось забирать правее, рискуя потерять из виду искрящееся мельтешение.
- Быстрее! - закричала она в голос, хотя Кидди давно уже опережал ее на полшага и только оглядывался через плечо, чтобы определить, куда, куда Сиф смотрит, куда бежать.
То ли треск, то ли шелест раздался за спиной, зеленые тени пролетели над головами, Сиф вскрикнула, и Кидди, оглянувшись, увидел, что на ее шее стремительно набухает зеленая капля, обращаясь в упругую пружину растения.
- Не тронь! - выкрикнула она протянувшему на бегу руку Кидди, морщась от боли. - Быстрее!
Они успели миновать еще три холма. Это не было бегом по чудовищному батуту - кроме упругости травы, под ногами не было ничего мягкого. Но укрытая травой твердость шевелилась, как живая, она напрягала мускулы, она тужилась и, прорывая на верхушках холмов зеленые гнойники, выпускала шары и забрызгивала едким соком все вокруг. Еще несколько капель попали на Сиф и на Кидди, но они касались одежды и теперь вытягивались ростками, медленно ползли к открытым частям тела. Кидди все-таки попытался вырвать липкий свежий побег, но пожалел тут же, потому что сразу два ростка расцвели у него на ладони и он почувствовал жуткую боль, словно кто-то подцепил у него в коже пинцетом невидимый нерв и начал тянуть его наружу медленно, но неотступно.
- Быстрее, - уже хрипела Сиф, поднимая подбородок из наползающего на ее лицо зеленого воротника.
И тут искры замелькали вокруг них.
- Стой! - прошептала Сиф, дернула Кидди за плечо, поймала его позеленевшую ладонь второй рукой и закрыла глаза.
- Что мне делать? - задыхаясь, вымолвил Кидди, но она только гневно мотнула головой и напрягла скулы. Как мало она сейчас походила на совершенное существо у океана, прикоснувшееся к щеке Кидди, но как она была прекрасна и в этом растерзанном виде.
- Сейчас, - почти беззвучно шевельнулись губы Сиф, и тьма накинулась на них со всех сторон.

30

Через три часа после того, как Стиай неторопливо удалился по виляющей между кустов шиповника каменной дорожке, Кидди показалось даже, что так и надо. Так и надо, чтобы его порченая жизнь продлилась именно таким образом - в покое и с возможностью подумать о чем-нибудь отвлеченном, не вспоминая огненный цветок и не испытывая каждое мгновение разочарования от выпавшего жребия. Внезапно стало ясно: то, чем он занимался восемь лет на Луне, закончилось. Его отвратительная, скучная и неприятная работа подошла к концу. Назначенная чаша горечи выпита, только две заботы остались - не лопнуть от порции проглоченного питья да проглотить то, что осталось на самом дне. Смерть Михи и огненный цветок. И Монику, которая своими частями была и там, и там. Она все-таки вынудила его взять линию.
- Почему ты не отвечаешь мне?
У нее был очень спокойный голос.
- Потому что мне пока еще нечего тебе ответить, - медленно произнес Кидди, сидя в том самом кресле, в котором еще недавно сидел Стиай, и глядя на Джефа, мерно таскающего по мрамору механического уборщика.
- Как это может быть? - Она все еще оставалась спокойной, хотя спокойствие давалось ей нелегко. - Ведь ты даже еще не знаешь, что я хочу у тебя спросить!
- Ну почему же? - Кидди прищурился.
Поднявшееся солнце отражалось в глади воды и било лучами ему в глаза.
- Ну почему же? Вариантов не так уж и много. Когда я заберу фуражку и почему умер Миха.
- Ты дурак, Кидди, - с явным сожалением произнесла Моника. - Кстати, твою фуражку я отправила туда же, куда и все вещи Михи. Ее больше нет. Какой же ты дурак, Кидди! Мне абсолютно все равно, почему умер Миха. Мне плевать, что он умер. Нет. На самом деле мне не плевать, что он умер, я очень рада, что он наконец умер, и я не чувствую себя виноватой, и не потому, что я не убивала его, и он просто загнулся, как слабак, который не смог справиться с собственным сердцем, а потому что это я была на Луне, Кидди. Я была на Луне, хотя все это время оставалась в собственном маленьком уютном домике. Я была на Луне, и не восемь лет, как ты, а больше, понимаешь? Все десять лет, с того самого дня, когда ты, негодяй, шептал мне на нашей с Михой свадьбе предложение крепкой дружбы! Зачем она мне нужна, твоя дружба?
- Зря ты так, насчет дружбы, - произнес Кидди и тут же вспомнил слова Сиф о том, что у него нет друзей, и перетасовал в голове лица - Стиая Стиара с прозрачным взглядом, прищуренного Рокки, насупленного Брюстера, обиженного Миху. - У меня нет друзей, и тебе я дружбу не предлагаю. И тогда на свадьбе с Михой я не предлагал тебе дружбу, я желал тебе счастья с собственным другом. Тогда еще он у меня был. Кстати, хотел тебя спросить, почему ты не родила ребенка от Михи? Насколько я помню, он очень хотел ребенка?
- Где ты? - спросила его Моника голосом, в котором лютая ненависть слилась, соединилась с неутолимой жаждой. - Где ты, Кидди? Я хочу видеть твои глаза! Подсоедини чиппер к монитору!
- Смотри канал TI200, - Кидди почувствовал, что в линию толкается Хаменбер, и начал говорить ей слова, о каждом из которых жалел тут же по произнесении. - Я буду там скоро в программе о компрессии. Но мы еще увидимся, и не только потому, что я должен все узнать о Михе. Ты чертовски хорошо выглядишь, Моника. Я бы хотел тебя увидеть, и не только увидеть.
Она не успела ответить. Кидди сбросил линию и услышал голос Хаменбера:
- Это Ол! Господин Гипмор? Надеюсь, господин Стиара не ввел меня в заблуждение и вы наконец согласились? Сегодня в восемнадцать часов программа. Лучшее время, смею заметить. Хозяйки на кухнях в ожидании кормильцев, кормильцы движутся в сторону своих жилищ, поглядывая на мониторы. Плюс не менее миллиарда тех, кто не смотрит, но слушает, предпочитая серьезные интересные новости пустой музычке или затертым шуткам.
- Что я должен буду делать?
- Ничего! - заторопился Хаменбер. - Только присутствовать и отвечать на вопросы, которых будет немного. Программа идет ровно тридцать минут, кроме вас - представитель компании, им любезно согласился быть господин Стиара, представитель Государственного совета - помощник вашего министра Бэльбик, вы, представители общественности и несколько компрессанов.
- Кто именно? - нахмурился Кидди.
- Толби, Сабовски и Макки.
- Каким образом был осуществлен отбор? - поморщился Кидди.
- Рекомендации господина Котчери, - поспешил объяснить Хаменбер. - Я слишком хорошо понимаю, насколько важна эта программа для корпорации! Господин Стиара - один из попечителей нашего канала! Не волнуйтесь, господин Гипмор. Все будет в лучшем виде! У вас имеется парадный мундир?
- Нет, - отрезал Кидди.
- О! - вежливо рассмеялся Хаменбер. - Ничего страшного, нас это нисколько не затруднит! И не забудьте! В течение недели я рассчитываю на несколько интервью и реплик с вашей стороны!

31

Толби и Сабовски прошли компрессию без особых проблем. Толби оказался слишком глуповат для тонкого анализа ситуации, он и приличный срок получил за бытовое убийство, которое было отягощено последующим бессмысленным воровством из квартиры убитого, а Сабовски свел счеты с коммерческим партнером, который, как понял Кидди из материалов дела, заслуживал если не смерти, то хорошей порки. И тот и другой успели отбыть по три года в «Обратной стороне», начали испытывать проблемы с иммунитетом и преждевременной дряхлостью из-за постоянного облучения и перескакивания с базового псевдограва на «недогруз», как называли лунное притяжение и заключенные и персонал. Кидди больше беспокоился за Сабовски, который часто конфликтовал с сокамерниками, но сложностей не случилось ни с тем, ни с другим. Сабовски через двенадцать часов компрессии, в которую вместились восемь лет пребывания в виртуальной камере, открыл глаза спокойно, но на оператора компрессатора и на Кидди посмотрел с некоторым разочарованием. Только и произнес:
- Вспомнил. Вспомнил, черт возьми, но вспомнил только теперь! Восемь лет ломал голову, восемь лет!
- Что же тебя беспокоило? - спросил Кидди.
- Многое, - задумался первый компрессан. - Где я? Что за климат, который не зависит от времени года? Что за созвездия в небе, которые не похожи ни на что? Почему у меня нет возможности связываться с родными? Где охрана, черт меня возьми? Почему волосы не растут и ногти? Откуда берутся продукты в кладовке? Кто их туда кладет каждые семь дней? Неделями ждал, засаду устраивал, чтобы поймать благодетеля, а все-таки не угадал. И вот, кто бы мог подумать… Книг мало. Я быстро читаю. Все эти тридцать книжек, которые лежали в ящике, прочитал за пару месяцев. Одно хорошо - за банджо спасибо. В детстве тренькал немного, но так толком и не научился. А вот тут оторвался. Можно сказать, что овладел инструментом. Подождите. - Сабовски тревожно взъерошил ежик седых волос. - Что ж это выходит? Мне что, приснилось, что я на банджо играть научился?
- Потом о банджо, - отмахнулся Кидди. - Как твое самочувствие, Сабовски?
- Восемь лет, - пробормотал он и вдруг стиснул ладонями скулы и заплакал. - Так выходит, моей Марыле не восемнадцать, а все еще десять? И я скоро увижу дочь?

Предыдущая страница 8 Следующая страница


9 Сергей Малицкий

- Увидите, Сабовски, пройдете недельное обследование и отправитесь домой, - успокоил его Кидди и повторил вопрос: - Что можете сказать о самочувствии?
- Спать хочу, - внезапно расширил глаза Сабовски. - Восемь лет, считай, сны смотрел, а вот спать хочу! Прямо так и уснул бы. Если бы есть не хотел. Что же это получается, я восемь лет воздух глотал? А ведь наедался, черт возьми, наедался!
Толби, как показалось Кидди, так и не понял, что с ним произошло. Более того, когда с его головы стащили колпак, он еще долго лежал в капсуле, хлопая глазами, к тому же так и не вспомнил, как зовут майора.
- Если бы вы, господин, за весь срок хотя бы иногда ко мне заходили, я бы помнил, - в итоге пробурчал он недовольно, - атак, я и свое имя едва не забыл. Бросили черт знает где, хорошо хоть кормить не забывали. Зато выспался на несколько лет вперед! Э-э! Так ведь я поправился вроде?
- Будет, - довольно пробурчал Котчери. - Все будет. И книжки будут, и губные гармошки, и созвездия правильные, и, со временем конечно, живые на первый и второй взгляд охранники. А уж что касается волос и ногтей, исправим немедленно. Это вовсе не проблемы.
Проблемы начались с восьмым компрессаном. Откровенно говоря, у Макки был не слишком длинный срок. Убийство по неосторожности, оставление места происшествия. Парень праздновал окончание инженерной школы и двадцать четвертый год рождения, бахвалился перед толпой приятелей, собирающихся вместе с ним поступать в академию, перебрал газированного вина и, затейливым образом отключив автопилот у обычного купе, влетел в один из коттеджей университетского городка. Немало студентов дивились из окон на ночные кульбиты пилота-испытателя. Для одного из них это шоу стало последним. Макки мог отделаться шестью годами, но у него случилась истерика, он выбрался из покореженного аппарата и убежал. Неделю скрывался у какой-то подружки, не забыв стряхнуть с руки чиппер, с учетом чего и получил двенадцать лет. Два из них прошли на Земле, пока его дело кочевало по судам и кассационным инстанциям, десять выпали на «Обратную сторону». Когда корпорация начала устанавливать компрессатор, Макки оставалось отбыть еще семь лет. Это угнетало его, пожалуй, даже острее, чем тех, кому предстояло любоваться звездами большие сроки. Макки вбил себе в голову, что из-за дурости погибшего мальца, которому ночью следовало спать, а не разглядывать в окнах пролетающие купе, он теряет лучшие годы жизни. Вдобавок кто-то ему поведал, что облучение и смена гравитационных режимов плохо отражаются на потенции, что вконец испортило Макки и характер, и даже голос. Именно объяснение Котчери, что через семь лет компрессии его здоровье останется точно таким же, как и теперь, заставило Макки пойти на испытание. Правда, он приобретенным в переживаниях визгливым тембром уверял Котчери, что никогда в жизни не видел снов, но в капсулу лег.
- Так даже лучше, - ухмыльнулся Котчери. - Всякую технику следует испытывать в экстремальных условиях.
Сбой дала и техника, и Макки. Уже через три часа после загрузки в компрессию оператор забил тревогу, а еще через несколько минут Кидди и Котчери рассматривали отчет-реконструкцию о происшествии. Именно тогда Кидди впервые, пусть и на экране монитора, увидел компрессию в действии.
- Режим облета объекта, - подсказал Котчери. - Это пространство мы называем картинка. Стандартная заставка, чтобы вы или кто-то еще из контролирующих нашу работу лиц могли получить представление о программе.
Картинка впечатляла. В горной котловине изрезанным отрогами хребтов лоскутом лежала плоская равнина. Резкие тени камней и скал подчеркивали ее безжизненность. Ни дерева, ни куста не попалось взгляду, пока программа демонстрировала серый с белесыми языками солончаков пейзаж. Вихри пылевых смерчей то тут, то там вздымались к пустому небу. Ни тени птицы, ни силуэта пустынного зверька не мелькнули внизу, даже когда панорама приблизилась к земле и понеслась в сторону затерявшихся в центре долины строений.
- Некоторая однообразность присутствует, - словно услышал мысли Кидди Котчери. - Днем температура колеблется от двадцати пяти до сорока градусов Цельсия. Ночью иногда падает до ноля. Никакой растительности и животного мира. Несколько скучновато, но зато и насекомых никаких нет. И болезней тоже никаких. Кроме чистой психосоматики, но это мы преодолеваем без проблем.
- А что же вызывает проблемы? - неприязненно спросил Кидди, разглядывая несколько серых коробок, которые приближались и все больше начинали напоминать здания.
- Все проблемы решаемы, - бросил в рот пластинку тоника Котчери. - Даже и те, что мы сейчас пытаемся разобрать. Более того, сам принцип наведенного сна, пусть и сжатого до предела возможностей человеческого мозга, предполагает, что все проблемы могут иметь только соматический характер. Таким образом, и решение их лежит в… психической области.
- Не знаю, - усомнился Кидди. - Конечно, эта картинка производит впечатление, только все это я уже видел. Условия содержания в компрессии мною изучены досконально, поскольку именно я довожу их до сведения заключенных. Имеется база в пустынной местности, в которой три здания. Первое - казарма охраны, необорудованная и необжитая. Второе - кладовая. Третье - спецблок на десять камер, из которых оборудована одна. В ней - лежак, комплект теплых одеял, книги, посуда, прочие предметы по отдельному списку.
- К примеру - банджо, - усмехнулся Котчери.
- Спецблок оборудован одноканальной радиолинией, - продолжил Кидди.
- Только музыка и скетчи, - поспешил вставить Котчери.
- Колодцем с выводом в четыре ведра воды в сутки и мифическим трансипортом для поставок продовольствия.
- Только подумайте, Кидди, - сокрушенно вытянул губы Котчери. - Подумайте, какая экономия для бюджета! Мы могли бы кормить заключенных натуральными деликатесами, и это тоже никак бы не повлияло на бюджет! Любое меню!
- Да, - согласился Кидди. - Я уже слышал. Я уж не говорю об удивительном изобретении, сравнимом только с искусственной гравитацией, трансипорт! Телепортация продуктов питания! Попади в эту зону физик, да еще с этим вашим отбоем памяти, точно с ума сойдет. Человечество еще даже и не приблизилось к решению этой проблемы, а корпорация «Тактика» разрешила ее в мгновение ока! Можно было бы и что-нибудь более соответствующее реальности придумать!
- Например? - нахмурился Котчери. - Я мог бы загрузить в программу виртуального охранника и запереть камеру, в которой сидит компрессан, только проблем это вызвало бы еще больше!
- Да уж, - усмехнулся Кидди. - На фоне вашей программы исключения побегов…
- Она безупречна, - скривился Котчери.
- Не сомневаюсь, - кивнул Кидди. - Еще ни один компрессан из капсулы не исчез.
- Вы придираетесь, - нахмурился Котчери. - Придираетесь и недооцениваете наши разработки!
- Ваши разработки - это бред больного на голову геймера! - вскипел Кидди. - Стена высотой в десять метров, заглубленная в скальную породу, - вот универсальная разработка, а не эти ваши невыносимые природные условия в отдалении от базы и так называемые недоходимые горы! Бегущая навстречу потенциальному беглецу дорожка размером с огромный кусок степи! Спортивный тренажер!
- Эффект «недоходимости» заключенный всегда может списать на временное расстройство психики! - заметил Котчери.
- Вот меня и удивляет, отчего никто из наших подопечных еще не сошел гам с ума? - стиснул кулаки Кидди. - А знаете ли вы, что, пусть он хоть десять раз совершит попытку к бегству, всякий суд его оправдает? Человек даже в тюрьме нуждается в обществе себе подобных! Или хотя бы должен быть занят полезным делом.
- Придумаем полезное дело, - язвительно поклонился Котчери. - Когда Государственный совет сделает компрессию обязательной. Придумаем. И о совместной компрессии подумаем. Кстати, что касается общества себе подобных - наша технология позволяет размножить любого компрессана. Размножить и поселить в одной камере. В двух, трех, десяти лицах! Но ведь мы этого не делаем? Ваша стена, Кидди, верный путь к сумасшествию, а наши горы, по крайней мере, позволяют заключенному лелеять надежду или, хотя бы, действительно заняться делом! Пусть даже подготовкой побега! А что касается сумасшествия, то за этим следит компрессатор. Коррекция психики ведется автоматически. Это, кстати, самая сложная часть нашей программы!
- Что ж? Выходит, и она дает сбои? - поморщился Кидди и повернулся к оператору. - Ладно, хватит уже крутить рекламу, показывайте, что послужило причиной сигнала тревоги?
- Что именно? - повернулся тот к Котчери.
- Давай сам источник тревоги, - распорядился тот.
Оператор пошелестел сенсорами, и картинка изменилась. На экране монитора появился текст.
«Правила нахождения в спецзоне «Третья сторона», - прочитал Кидди.
- Келл! - рявкнул на оператора Котчери. - Фокусировка не из глаз заключенного, а с угла в сорок пять градусов сзади к фронтальной плоскости! И держи картинку!
Макки стоял у выщербленной стены кладовой и читал «Правила», нанесенные на ободранный кусок пластика. Неторопливо поворачивалась голова, переходила на следующую строчку и снова поворачивалась, словно Макки поедал буквы.
- Сколько он уже там? - спросил Кидди, разглядев ветхую одежду.
- Пока только три года, - прищурился Котчери. - Выглядит, конечно, как бродяга, но не нянькаться же с ними, в самом деле? Комплект запасной одежды есть, как видите, этот индивид просто неорганизован.
- Трудно же ему придется адаптироваться к нормальной жизни после компрессии, - задумался Кидди. - Боюсь, Котчери, не обойтись вам без строительства реабилитационного центра!
- Чего мы ждем, Келл? - обрушился на оператора Котчери.
- Все по инструкции! - огрызнулся вертлявый помощник советника. - Компрессатор выдает контрольную реконструкцию не менее чем за десять минут до события.
- Тихо! - поднял руку Кидди.
Макки отошел от стены, на мгновение повернувшись к зрителям, и Кидди увидел абсолютно безжизненное лицо. Это было лицо если не мертвеца, то человека, низведенного до состояния скота, утомленного непосильной работой или на годы прикованного цепью к стене и только что освободившегося вследствие случайности или невероятного стечения обстоятельств. Макки отошел от стены и двинулся в степь. Он прошел шагов двадцать, миновал каменное навершие колодца с цепью и каменным же ведром и остановился. Впереди вздымала пики остроконечная гряда гор, неслись над пыльной равниной султанчики смерчей, где-то там за их пределами должна была таиться прохлада и нормальная жизнь, но добраться до нее не было никакой возможности. Эта невозможность таилась в самой фигуре Макки, с безвольно опущенными руками и утонувшими в пыли ступнями. Даже в его истерзанной одежде и сухой коже, стянувшей костяшки слабых пальцев.
- Что он накорябал на пластике? - напрягся Котчери, когда Макки побрел обратно к щиту.
- «Меня зовут Макки Бифуд. Я жил здесь и умер, потому что обо мне забыли», - вслух прочитал Келл и тут же зашуршал сенсором, отыскивая Макки.
Заключенный уже брел, проваливаясь по щиколотку в пыль, по коридору спецблока. Дошел до открытой двери, вошел внутрь камеры, прикрыл решетчатую дверь и тщательно замотал ее проволокой изнутри. Кидди вгляделся в неказистое убранство камеры. Ниша в стене, в которой лежала стопка одеял и белья, узкий, застеленный серым одеялом лежак, деревянный столик, ящик и табурет.
- Газовая плита и автономная холодильная камера установлены в кладовой, - поспешил объяснить Котчери, но осекся.
Макки забирался на табурет. Вот он выпрямился, с трудом удерживая равновесие, повернулся лицом к двери и потянул из висящего петлями под потолком клубка веревку, сплетенную из постельного белья.
- Крюк для люстры оставлен из соображений реальности, - пожал плечами Котчери. - Так-то камера освещается примитивной лампой с фитилем.
- Мы можем что-то сделать? - процедил сквозь зубы Кидди, глядя, как Макки просовывает голову в петлю.
- Не волнуйтесь, господин Гипмор, - постучал пальцами по столу Котчери. - Сейчас вы увидите нашу программу в действии. Напоминаю, мы сейчас разглядываем реконструкцию уже пережитых Макки событий. Все, что можно было изменить, программа уже изменила. Более того, с момента этих событий, которые мы теперь наблюдаем, прошло уже по счету компрессии почти полгода. Келл! Сделай общий план!
Через узкое оконце под потолком камеры вливался тусклый свет, который в полумраке камеры казался ярким, и в этом свете силуэт Макки, скорчившегося на табурете, больше всего походил на лунный скафандр, подвешенный за косяк двери так, что облупившиеся башмаки упали набок, а обвисшие колени почти касаются пола.
- Интересно, - пробормотал Котчери. - Интересно. Табурет-то привинчен к полу. Интересно…
Тень скользнула вниз, словно пронзила табурет ногами насквозь. Веревка натянулась, секунду Макки висел неподвижно, затем захрипел, ухватился за петлю, засучил ногами, словно пытаясь найти вовсе не существующую опору, задергался и наконец обмяк.
- До конца нужно дать прочувствовать паршивцу смерть, до конца! - азартно прошептал Котчери, и в этот самый момент на покосившуюся голову Макки посыпалась штукатурка, раздался скрежет и в клубах пыли самоубийца рухнул на пол.
- Крюк не выдержал, - весело сообщил Котчери. - Программа выбрала этот ход, хотя мог развязаться узел, веревка лопнуть, да что угодно. Сейчас узел ослабнет, наш подопечный еще полежит немного, затем через несколько часов, для него несколько часов, придет в себя. Собственно, мы уже отсматривали его последующее поведение. Бродит себе по двору, даже странгуляционная борозда на шее имеется. Меры уже приняты, просто данный субъект психически неуравновешен. Легкое изменение программы, успокаивающие ритмы, и все наладится. Выберется из капсулы в лучшем виде!
- Келл, - оторвался от монитора, в котором так и не осела пыль, Кидди. - Покажите-ка мне еще раз его проход по коридору.
Оператор, взглянув на поджавшего губы Котчери, кивнул, и через секунду Макки вновь брел коридором спецблока.
- Келл, - попросил Кидди. - Сделайте крупнее ноги. Еще крупнее. Ступни. Ну как? - Кидди обернулся к Котчери. - Ползет ваша компрессия, Котчери. Смотрите-ка, он ведь не по пыли идет, по бетонным плитам. А ноги вязнут, словно в лунной пыли. По щиколотку в камень уходит. Вот только отпечатков не остается. И на улице то же самое было, когда он по твердому грунту ходил. И табуретка у него под ногами не просто так растворилась. Сбой в программе, Котчери.
- Надеюсь, вы понимаете, Гипмор, что испытания еще не закончены и в их процессе могут возникнуть легко устранимые накладки? - прошипел Котчери.
- Я все понимаю, - твердо сказал Кидди. - Но могу стать непонятливым, если Макки не выберется из капсулы живым. Или психосоматика ваша ему не помешает?
- Я мог бы там отрезать ему голову, - сухо бросил Котчери. - И закопать ее, а тело скормить виртуальным гадам, которых бы запустил в компрессию специально для этого случая! И все равно Макки вышел бы из капсулы живым и здоровым!
- Ловлю на слове, - серьезным тоном ответил Кидди. - Насчет живым и здоровым - ловлю на слове. Остальное - лишнее!

32

- Значит, Макки, - пробормотал Кидди, вспомнив, как тот вылез из капсулы, заторможенный, словно принял десятикратную порцию успокаивающего. Так он и не отошел в полной мере от пережитого, даже когда грузился в стандартной зеленой робе отбывшего срок в приземистый лунолет. Или он на самом деле стал другим человеком? Как бы он, Кидди, сам перенес несколько лет в тех зданиях на фоне недоходимых гор? Полное одиночество. Ни одного живого существа, даже мушки. Звуки-то там какие-нибудь кроме собственных шагов были? Ветер? Уже и не помнит. А не повесился бы и он, Кидди Гипмор, после отбоя памяти от полного одиночества, к тому же если бы камень проваливался у него под ногами? Черт, черт, черт! Какой же бред он несет! Его-то зачем погружать в компрессию?
- Джеф! - крикнул Кидди.
«Что-то слишком много событий произошло за последние сутки», - подумал Кидди, глядя, как слуга опустил на плиты ручку уборщика и мерным шагом направился к новоявленному хозяину. Моника, Миха, отец, Хаменбер, Стиай. Отдохнуть бы сначала. Точно так, как удалось это сделать после ухода Стиая, проплыть в этом удивительном пятидесятиметровом бассейне энергичными гребками около трех километров, обследовать небольшой, но роскошный дом, похозяйничать на кухне и даже самостоятельно соорудить что-то вроде омлета с хлебными палочками. Интересно, как бы смотрелась в этом бассейне Магда? А в комнате? Как бы она смотрелась в комнате Сиф, в точной копии комнаты Сиф?
- Кидди Гипмор?
Джеф остановился в трех шагах от нового хозяина и выжидательно замер. Кидди вспомнил орга, который изображал швейцара у входа в башню опекуна. Тот выглядел точно так же, только одет был не в стандартный синий костюм, а в роскошную форму гвардейца Госсовета с нарочито увеличенными кокардами и знаками отличия, на которых государственный герб был заменен гербом опекунства - голубым человеческим глазом. Того орга клерки опекунства прозвали Тук, потому что у него начинали дрожать и постукивать друг о друга пальцы на правой руке, стоило поставить его в тупик. Особенно, когда Кидди опаздывал на смену, да и еще не имел на руке чиппера.
- Кто вы? - частенько под этот стук пытался разрешить очередную проблему Тук. - У вас сетчатка глаза Кидди Гипмора, но я не вижу чиппера. Кто вы, человек?
Джеф был схож с Туком лицом как две капли воды, выражение трудолюбивой внимательности оказалось единственным нераздражающим вариантом внешности для оргов, да вот только сами механические люди так и остались вывихом вкуса - причудой богатых потребителей или рекламными ходами крупных компаний. Смысла в их производстве не было никакого.
- Кидди Гипмор? - все так же участливо повторил Джеф.
Голос Джефа был стандартным, легким баритоном, лицо стандартным, покрытым обычным биопластиком, взгляд голубых глаз - стандартным. «Нет у Стиая детей, - подумал Кидди. - Были бы дети, сейчас бы эта кукла щеголяла татуировками, да и одежда уж точно отличалась бы от каталожного комбинезона. Наверное, и хвост бы прицепили трудяге».
- Кидди Гипмор? - вновь подал голос Джеф, затем развернулся, но тут же остановился от оклика хозяина.
- Ты что хотел от меня, Джеф?
Джеф медленно развернулся, замер, затем прощелкал почти недоуменное:
- Джеф выполняет программу уборки территории усадьбы.
- Что ты хотел, Джеф?
Орг вновь выдержал паузу, склонился в легком поклоне.
- Джеф может выполнить завтрак, приготовить постель. Программа велика. Джеф может…
- А отвечать на вопросы Джеф может? - спросил Кидди, испытывая странное чувство неудобства, что он сидит перед стоящим оргом.
- Джеф должен выполнять указания хозяина, - отчеканил орг. - Джеф может отвечать на вопросы хозяина… когда может отвечать.
- А когда Джеф может отвечать? - спросил Кидди.
- Когда Джеф имеет информацию.
- Хорошо. - Кидди задумался на мгновение. - Джеф, здесь есть поблизости парковочная площадка? Как мне добраться до города?
- Парковочная площадка в поселке есть, - невозмутимо ответил орг. - Купе на парковочной площадке нет. Хозяин может вызвать купе прямо к дому. Хозяин не должен вызывать купе прямо к дому. В ангаре за домом есть купе.
- Замечательно, - удивленно кивнул Кидди и подумал: «Стиай действительно неплохо устроился, если, кроме собственного небольшого озера возле дома, оплачивает еще и лицензию на частное купе. Тебе нечего тут делать, Кидди. Неделя - и только тебя тут и видели. А жаль, я мог бы привыкнуть…»
- Иди, Джеф, - обратился он к замершему в ожидании оргу, но, едва тот развернулся и сделал шаг, скомандовал: - Отключись!
Орг вновь отключился мгновенно. Он уже переносил вес на выставленную ногу, поэтому упал вперед, подвернув под себя руку и с треском ударившись лицом о камень.
- Ну что ж ты так? - покачал головой Кидди, подошел к оргу и с трудом перевернул его на спину.
Глаза механизма были открыты, но подернуты матовой пленкой. Бровь и скула оказались рассечены, нос вмят внутрь. В разрывах ткани пенилась белесая жидкость.
- Красавчик, - вздохнул Кидди. - А ведь Сти по-прежнему ничего не делает, не подумав. Вот только не с руки мне нырять за тобой в бассейн. Не рассчитан ты, выходит, на экстренное отключение? Ладно. Посмотрим, чем нас могут удивить прошедшие восемь лет.
Быстрыми движениями Кидди освободил застежки комбинезона, помял в руках странную, тяжелую ткань, аккуратно распустил вдоль ребристый замок. Тело Джефа внешне ничем не отличалось от тела мужчины средних лет, вот только продавить его было невозможно - словно под слоем тонкого пластика телесного цвета скрывался монолит.
«Ничего, - раздраженно подумал Кидди. - Прятать блоки производители, как я вижу, научились, но готов поспорить, что они не удосужились поменять базовую конструкцию».
Кидди запустил руки под мышки орга, нащупал на внутренней стороне плеч едва ощутимые углубления и одновременно надавил в них пальцами. В груди орга раздался скрип, биопластик вздулся и лопнул.
- Вот! - довольно заметил Кидди, выуживая звукогенератор и вставляя на его место шайбу разговорника Михи. - Ты прости меня, парень, но что-то уж больно голос у тебя противный. Поговори со мной немного голосом одного моего хорошего знакомого. Почти друга.
Чиппер задрожал на руке.
- Магда?
Она молчала.
- Привет, Магда. - Кидди вытер выпачканные белой слизью пальцы о комбинезон Джефа и поднялся. - Как ты? Котчери не донимает тебя? Если что, передай, что я приеду и непременно отшибу ему башку. Теперь можно. Я теперь в отставке.
- Ты хоть помнишь еще обо мне?
У нее был спокойный голос. Слишком спокойный. Привычной нотки иронии не прозвучало. Неужели ты, девочка, и вправду что-то нашла в неудачливом и мрачном типе? Или Котчери не врал, и ты действительно готова к тому, чтобы стать частью отставного майора? А что, если я не такой уж эгоист и не настолько влюблен сам в себя, чтобы тебе хватило моей любви?
- Как ты там? Уже переспал с кем-нибудь?
- В данный момент я копаюсь во внутренностях искусственного человека, - вздохнул Кидди. - Можешь не волноваться, он мужского пола и к твоему прилету я от него избавлюсь.
- Избавляйся, - повеселела она. - Искусственными человеками меня не удивишь! Как ты устроился?
- Устраиваюсь пока, - ответил Кидди.
- Ты только не отвыкай от меня, - попросила Магда.
- Даже и не пытаюсь, - пошутил Кидди.

33

Тьма не рассеялась. Она упала, осыпалась, обратилась в пепел или сгустилась до такой степени, что стала тяжелее воздуха и рухнула на черную землю. На высоте человеческого роста клубился туман, но пробивающийся сквозь него тусклый свет позволял разглядеть серую равнину, поросшую заморенными, голыми елками и прутьями омертвелых кустов.
Сиф сидела на коленях и, вцепившись в руку Кидди, плакала от боли. Зеленые побеги, охватывающие ее шею, поникли, высохли, упали на плечи, обвисли коричневым венком, но оставили после себя багровые рубцы, которые, видимо, жгли нестерпимо.
- Ничего, - Сиф всхлипнула и прерывисто вздохнула. - Могло быть и хуже. Теперь выбрались. Сейчас пройдет.
- Что это? - Кидди осторожно снял свободной рукой с нее умершие растения. - Это такие сны?
- А ты как хотел? - Сиф шмыгнула носом. - Выбирать? Все сны такие. Ни один из них не состоит только из удовольствий. Или, ты думаешь, на Земле все иначе?
- На Земле - это на Земле, - отозвался Кидди. - А о снах я не знаю ничего. Я до встречи с тобой их и не видел никогда.
- Теперь увидишь! - Сиф попробовала рассмеяться, осторожно покрутила головой. - Билл рассказывал мне о сне с плывущими холмами, но я в нем еще не бывала. Нам не повезло, что туман был далеко от берега.
- Ты ничего не хочешь мне рассказать? - Кидди опустился на колени, поймал в ладони руки Сиф. - Что это за искрящийся туман, к которому мы бежали? Почему эти сны мне кажутся более реальными, чем то, что я испытываю наяву? Как такое может быть, что мы с тобой видим один и тот же сон? И почему, черт возьми, твоя мать откусила палец Биллу?
- Кидди, - Сиф поморщилась от последнего приступа боли. - Я не могу ответить на твои вопросы. По многим причинам. Главная из них - ты должен найти ответы сам. Да и, в конце концов, есть вещи, о которых мне просто не хочется говорить.
- И все-таки? - Кидди с удивлением рассматривал исчезающие ожоги на шее Сиф. - Если мне не изменяет мое мнимое предвидение, мы сейчас вновь отправимся искать искристый туман?
- Точно так, - с облегчением рассмеялась Сиф. - И это я попытаюсь объяснить. Эти искры - сны. Обычные сны тех, кто не пользуется утвердителем, кто летает в снах, совершает невообразимые чудеса или, наоборот, испытывает страх, ужас. Все зависит от того, в какой сон попадешь. Искры сновидений притягиваются друг к другу, хотя и не подозревают об этом. Они клубятся именно там, где ткань сна особенно тонка. Следуя за ними, можно попасть именно в тот сон, который тебе нужен. Который нам нужен, - поправилась Сиф. - А нам нужно попасть к башне Билла.
- Мне кажется, что мы безнадежно опоздали, - улыбнулся Кидди.
- Подожди, - Сиф оперлась на руку Кидди, поднялась. - Если бы к башне ты шел один, ты мог бы выйти к ней когда угодно. И через сотню лет после окончания ее строительства, и задолго до его начала. Больше того, ты мог бы подойти к ней одновременно с двух сторон, если бы совершал эту попытку дважды. Но со мной ты попадешь к башне именно тогда, когда нужно.
- Почему? - не понял Кидди.
- Потому что я хочу этого, - она приподнялась на носках, приблизила губы к щеке Кидди. - Потому что я хочу этого по-настоящему! - и тут же прыснула, расхохоталась. - Подожди, сам все увидишь, тем более что мы уже близко. Здесь не стоит задерживаться, хотя вроде бы ничто не предвещает неприятностей.
- Что нам может угрожать во сне? - спросил Кидди. - Ну не считая неприятных ощущений, даже боли. Что нам может угрожать во сне, если наши тела остались там, в твоей квартире?
- У тебя не болела шея после прогулки по горячему песку под палящими лучами светила? - усмехнулась Сиф.
- Болела, - кивнул Кидди. - Кожа слезла! И что с того?
- Ничего, - прошептала таинственно Сиф. - Это очень неприятно, когда слезает кожа.
- Но это же чистая психосоматика! - воскликнул Кидди. - Представляешь, как-то мы с Михой мастерили его очередной прибор, он показал мне нагреватель и сделал вид, что дотронулся до моей руки. Я вскрикнул от боли, на запястье вздулся ожог, но Миха был испуган еще больше меня, потому что в руке держал всего лишь кусочек льда, понимаешь?
- Я все понимаю, - Сиф потянула его за руку. - Пойдем. Какая разница, что вызывает ожог, если он появляется? Мне не хотелось бы провалиться в снег, а потом покрыться ожогами из-за того, что я приняла его за раскаленные камни. Но в раскаленные камни мне тоже проваливаться не хотелось бы!

Предыдущая страница 9 Следующая страница


Компрессия 10

- Куда нам идти?
Кидди оглянулся. Куда бы он ни бросал взгляд, вид открывался один и тот же - клочья тумана, кочки, пожухлая то ли трава, то ли выкошенная стерня, елки и кусты. Сделаешь десять шагов и не определишь, в какую сторону шел. Вот только искры мелькают в тумане над головой, но редко, очень редко, да и допрыгнешь ли до отблесков чьих-то снов?
- Глаза закрой, - посоветовала Сиф. - Глубоко вдохни и оглянись вокруг, но глаза не открывай. Натяни струну внутри себя и прислушивайся, как только она отзвук даст, значит, угадал. Только представляй внутри себя то место, куда хочешь попасть.
- Я там ведь не был никогда, - прошептал Кидди.
- Был, - ответила Сиф. - Был. Ты не помнишь. Время течет не в одну сторону, а в разные; другой вопрос, что в прежнюю колею попасть невозможно!

34

Настроение у Кидди было хуже некуда. Все началось с того самого момента, когда Джеф вывел из ангара прилагающееся к особняку купе. Оно раза в два превосходило размерами обычное стандартное купе транспортной системы опекунства и сразу же напомнило Кидди огненный цветок. Конечно, то купе, в которое запрыгнула Сиф перед тем, как исчезнуть из жизни Кидди навсегда и бесповоротно, было служебным транспортом, не привязанным к энергетическим линиям, и не предназначалось для перевозки богачей и их многочисленных домочадцев, но, за исключением дорогой отделки, ничем не отличалось от аппарата Стиая. Роскошная, устаревшая модель, питающаяся от внутренней турбины и уж точно не подходящая по параметрам безопасности для полетов в городе.
- Куда на нем летал прошлый хозяин? - уныло спросил Кидди, раздумывая, не пора ли вызывать обычное купе.
- Чаше всего прошлый хозяин летал на этом купе в национальный парк, к океану или к озерам, - ответил голосом Михи Джеф.
- У него нет автопилота, - Кидди пнул ногой ребристую подножку, стараясь не смотреть на разбитое, но уже затягивающееся свежим пластиком лицо Джефа. - А без автопилота опекун нас и близко к городу не подпустит.
- Прошлый хозяин часто летал в город на этом купе, - смешно поднял подбородок Джеф.
- Возможно, что его брали в городе на буксир, - попытался что-то объяснить оргу Кидди. - Но у нас нет второго купе, а если бы и было, за каким чертом нам лететь на двух…
- Вот автопилот, - ударил себя по груди Джеф и несколько раз усердно кивнул. - Джеф-автопилот. Во мне есть программа управления и автопилотирования. Мои системы унифицированы с системами купе. Я всегда управлял купе, когда прошлый хозяин куда-то перемещался.
Тогда Кидди ничего не осталось, как согласиться, теперь же, после часа утомительного перелета он окончательно убедился, что легче отключить Джефа, чем заставить его нарушить правило использования воздушных трасс. Города еще и видно не было, внизу мелькали только поселки и пансионаты, а Джеф упрямо тащился на максимально разрешенной скорости, тогда как Кидди давно уже превысил бы ее в два или три раза. С учетом присутствия Джефа на сиденье пилота об этом нельзя было даже и мечтать. Кидди думал уже отключить на время Джефа и перебросить управление на свое кресло, но Джеф не хотел отключаться и только меланхолично повторял голосом Михи: «Программой не предусмотрена возможность блокирования Джефа во время управления сложными техническими средствами». К счастью, эта же программа не мешала Джефу отвечать на вопросы Кидди.
- Джеф, у Стиая Стиара есть семья?
- Джеф не может передавать новому хозяину информацию о старом хозяине.
- А о новом хозяине Джеф может передавать информацию старому хозяину?
- Если старый хозяин вернется, тогда Джеф будет считать его новым хозяином, а Кидди Гипмор станет старым хозяином. Джеф не может передавать новому хозяину информацию о старом хозяине.
- Тогда скажи, Джеф, какую информацию ты можешь передавать мне?
- Информацию о состоянии усадьбы, - прозвучал ответ. - Джеф может выдавать Кидди Гипмору любую доступную информацию, но Джеф получает ее по запросу у управления опекунства. Опыт подсказывает, что напрямую с помощью коммуникатора «чиппер» Кидди Гипмор сможет получить больше информации, чем Джеф. Формулировки запросов Джефа менее универсальны.
- Спасибо, Джеф, - буркнул Кидди и отвернулся к окну.
Странным был этот разговор, в котором механическая кукла с пластиковым лицом вещала голосом Михи. Кидди уже начинал жалеть о собственной шутке, которая отлично проходила во время его работы в системе опекунства, но теперь обрекала на общение почти с мертвецом. Ощущение усиливалось от того, что Джеф всякий раз оставался неподвижным, поворачивая при этом голову почти на сто восемьдесят градусов. Значит, коммуникатор типа «чиппер»?
Он все еще был непривычным, узкий плоский браслет на правом запястье. Восемь лет Кидди обходился практически без него, используя чиппер только для связи, на Луне не было системы классификации, и вот теперь чиппер снова на руке. Как там его назвал Билл - наручником? Теперь же рядом и этот тонкий телесного цвета, похожий на силиконовый, манжет. Интересно, о чем хотел поговорить Стиай с Рокки? И почему Рокки исчез? С другой стороны, разве это его проблема?
Кидди посмотрел в окно, за которым плыл все тот же равнинный, курчавившийся кронами деревьев пейзаж, и пробежал пальцами по браслету. В голове зажглась уже привычная приветственная фраза справочной системы. «Привет, привет», - чуть слышно прошептал Кидди и закрыл глаза. Конечно, это не было полетом по лабиринтам «мамочки», как называли служащие системы опекунства сканирование настроек логиками, но все же ощущения казались схожими.
- Томас Брюстер?
«36 лет. Профессор академии медицины. Лаборатория в северном филиале».
- Место жительства?
«Закрытая информация. У вас есть контакты с Брюстером. Свяжитесь с ним напрямую».
- Стиай Стиара?
«36 лет. Корпорация «Тактика». Прочая информация закрыта. У вас есть контакты со Стиаем Стиара. Свяжитесь с ним напрямую».
- Рокки Чен?
«36 лет. Биотехнолог. Оставил корпорацию «Техника» полгода назад. В течение полугода не фиксируется системой опекунства. Чиппер дезактивирован».
- Он жив?
«Нет информации. Нет контакта».
Кидди помедлил несколько секунд, спросил почти с усилием:
- Миха Даблин?
«Умер в возрасте 36 лет. Диагноз - ураганное разрушение сердечной системы. Не криминальное. Бывший главный специалист корпорации «Тактика». Все контакты - жена Моника Даблин. Руководитель - Стиай Стиара».
- Не криминальное, - повторил Кидди, но спокойствие не приходило, и он позвал: - Джеф!
Голова орга вновь повернулась на сто восемьдесят градусов и выжидающе уставилась на Кидди.
- Кидди Гипмор? - раздалось через паузу.
- Все в порядке, Джеф, - пробормотал Кидди, но когда голова пошла обратно, окликнул: - Миха!
Она задержалась на долю секунды, но задержалась. Кидди разглядел это явно, и все же, когда Джеф вновь оказался к нему затылком, Кидди вздрогнул. Зазвучал все тот же голос Михи, но механическая чеканность из него исчезла.
- Да.
- Это я, Миха.
- Кто такой «я»?
- Я - Кидди Гипмор.
- Привет, Кидди Гипмор. Я рад тебя слышать. Предупреждаю, ты говоришь не с Михой Даблином, а с разговорной программой, составленной на основе его психологического портрета и личных материалов. Суждения Михи Даблина могут отличаться от суждений его разговорной программы.
Орг замолчал на мгновение, внутри у него что-то щелкнуло, и голос Михи добавил:
- Люди меняются. И меняют суждения.
- Кто убил Миху Даблина? - внезапно охрипшим голосом спросил Кидди.
- Его погубил Кидди Гипмор, - ответил орг.
- Почему ты не говоришь просто - «убил»?
- Потому что «убил» - это только часть действий Кидди, - продолжил орг. - «Убил» - это последнее, что он сделал с Михой Даблином. Если взять все его действия, тогда они полнее отражаются глаголом «погубил».
- Каким образом я мог выполнить часть действий «убил», если меня даже не было рядом с Михой? - воскликнул Кидди. - Я находился на Луне! Меня и Миху в течение восьми лет разделяло расстояние почти в четыреста тысяч километров! Я ни разу не связывался с ним за восемь лет! Не обмолвился ни единым словом!
- Кидди мог связываться с женой Михи, - предположил разговорник.
- Так, может быть, Моника убила Миху? - спросил Кидди.
- Нет, - орг выдавал звуки беспрерывно, без пауз. - Моника не убивала Миху Даблина. Она просто не любила его. Она очень не любила Миху Даблина. Но не убивала.
- Конечно, - Кидди раздраженно ударил кулаком по пластику окна. - Она только влюбилась в бывшего друга Михи, периодически забиралась к нему в постель и ненавидела собственного мужа, но погубил его все-таки Кидди! А если я скажу, что Моника погубила меня? Что она не убила меня, но погубила мою жизнь, лишила меня всего?
- Вопрос непонятен, - прозвучал голос Михи.
- Почему ты винишь во всем Кидди?
- Моника не была властна над собой, - ответил орг. - Моника любила Кидди Гипмора, а Кидди Гипмор развлекался с ней. Даже тогда, когда думал, что всего лишь уступает ей.
- Почему же Миха думал, что Кидди Гипмор в состоянии отказать Монике? Почему Миха думал, что он сам не может из-за собственной любви оставить жену, которая ненавидит его из-за его же чувств, а Кидди Гипмор в состоянии отказать сходящей с ума на его глазах женщине?
- Миха всегда считал, что Кидди Гипмор слабый человек. Но еще он считал, что Кидди Гипмор больше дурак, чем слабый человек, поэтому он не убил его. Хотя, скорее всего, он не убил Кидди из-за Моники. Он боялся, что убьет этим прежде всего Монику. Теперь уже Миха ничего не боится. Кидди убил Миху.
- Как Кидди это сделал? - прошептал Кидди.
- Миха считает, что Кидди сделал это во сне, - отозвался орг.
- Я не вижу снов, Миха, - скрипнул зубами Кидди. - Я никогда не видел снов, кроме тех, что устраивали для меня Билл или Сиф. Кроме того короткого сна на пароме и того сна, что я увидел сегодня утром, но ни в одном из этих снов я ни прикоснулся к тебе и пальцем.
- Нет информации, - ответил после паузы орг. - Ничего не знаю о снах Кидди.
- Кто-нибудь еще спрашивал тебя об убийстве Михи? - глухо спросил Кидди.
- Рокки Чен.
- И он задавал тебе те же вопросы?
- Нет, он только оставил запись для тебя, Кидди.
- Какую же?
Внутри орга что-то щелкнуло, раздался шум, и голос Рокки Чена бесстрастно произнес: «Кидди. Если ты слушаешь это, значит, ты вновь с Моникой. Постарайся не столкнуться со мной. Ты убил моего друга. Я могу не сдержаться».
- Хозяин?
Это был по-прежнему голос Михи, но на Кидди вновь смотрело лицо Джефа.
- Скоро город. Вы готовы уточнить маршрут?
- Центр TI200. Сможешь посадить купе на третьем уровне?
- Джеф имеет допуск на любую парковку, - как показалось, с гордостью ответил орг.
- Валяй! - махнул рукой Кидди.
- Что значит команда «валяй»? - повернул голову Джеф.
- Ничего, - махнул рукой Кидди и запросил справочную: - Магда Эль?
«29 лет. Корпорация «Тактика». Кандидат наук. В настоящий момент по договору с учреждением «Обратная сторона» работает барменом в административном здании. Прочая информация закрыта. У вас есть контакты с Магдой Эль. Свяжитесь с ней напрямую».
- Кандидат наук? - Кидди наморщил лоб. - Образование?
- Прочая информация закрыта.

35

В тот день блок-файл выдал служебную мелодию ранним утром. Кидди поправил манжет воротника, затянул поясной ремень и только после этого оторвался от созерцания восхода солнца над лунной равниной. Никогда не пропускал фантастическое зрелище, собранное из ярких бликов и иссиня-черных теней. Магда, одной рукой придерживая полотенце на мокрых волосах, наклонила турку и наполнила крохотную чашечку кофе.
- Мороженое?
- Нет.
Кидди покачал головой, с улыбкой наблюдая, как его женщина опускает в собственную чашку щедрую порцию калорий. Да уж, чего-чего, а за фигуру ей беспокоиться не следовало. Не было ни одного мужчины на базе, который не пощелкал бы одобрительно языком при виде стройной красавицы за стойкой, но только один Кидди знал, что под чистой кожей скрывается завидное здоровье и крепкие мускулы.
- У тебя железные нервы, - улыбнулась она.
- Вовсе нет, - Кидди взглянул на помигивающий огоньком вызова блок-файл. - Просто я знаю, что это за сообщение.
- На что спорим? - загорелась Магда.
- На прогулку на лунолете? - Кидди прищурился.
- И я за пультом! - Она прикусила от азарта губу.
- Если я угадаю, тогда я за пультом, - кивнул Кидди. - Сообщение о том, что моя выслуга состоялась.
- Подожди. - Магда растерянно перечитала сообщение. - Сегодня уже восемь лет?
- Восемь лет, - глотнул кофе Кидди. - Ровно восемь лет, как я вышел из лайнера. Спустился по трапу и ступил на поверхность Луны. На самом деле значительно меньше, потому что вычтены неиспользованные отпуска. Я улетал с Земли поздней осенью, теперь конец лета. Но все равно - восемь лет. Если судить по служебным таблицам, я заработал приличное содержание и маленький домик в зеленой зоне. Неплохой вариант для того, чтобы подумать о том, что делать дальше?
- Разве ты еще не задумывался?
Магда вновь прикусила губу, только азарта в ней не осталось ни на грош.
- Здесь все по-другому, - Кидди пытался подобрать слова. - Задумываться следует там, где собираешься жить. Для того чтобы не передумывать задуманное.
- И как же ты собираешься дальше жить?
Она спросила об этом почти спокойно. Все-таки выдержкой Магду бог не обидел. Ни разу она не позволила себе хотя бы намекнуть на их совместное будущее. Ясно давала понять только одно: с Кидди она счастлива, а когда его нет рядом, она терпеливо ждет, когда он вернется.
- Не волнуйся, - Кидди поднялся, подумал мгновение, чтобы не сказать лишнего. - Я задержусь здесь еще на неделю. Министерство значительно сократило программу испытаний, но у меня еще остались некоторые вопросы, да и личное тестирование. Исчезну на пару часов, но ты этого даже не заметишь. Для тебя я вернусь в тот же день. А потом, потом отправлюсь на Землю и определюсь…
Она замерла.
- Определюсь, есть ли возле домика, что мне предложит министерство, какой-нибудь уютный бар.
Магда сдержала улыбку. Она кашлянула осторожно и прошептала:
- У меня хорошее образование. Я врач. Необязательно бар.
- Почему же ты тогда нанялась на базу барменшей?
- Я… - Она смешно пожала плечами и вытянула губы. - Я искала любую работу на Луне. Очень хотела побывать в космосе, пока не найду самого близкого человека. Потому что, когда найду, я уже ни на шаг не отойду от него.
Магда ждала уточняющего вопроса, но Кидди опять ничего не спросил. Он знал, что она скажет, если он спросит, что бы она делала, если бы не нашла близкого человека. Она бы ответила, что отправилась бы на Марс, или Титан, или еще куда и точно так же смотрела бы на звезды, пока не нашла бы кого-то одного. И добавила бы, что уже нашла. Кидди не спросил этого. Ему вдруг не захотелось, чтобы мозаика так предсказуемо сложилась в идеальный узор. Он с улыбкой надавил Магде на кончик носа и отправился в аппаратную корпорации, где теперь даже и Келл редко появлялся. Кидди шел по рукаву главного коридора и впервые ощущал, как его мысли разбегаются в разные стороны, захлестывают что-то в груди и даже перехватывают дыхание. Странно, но, прекрасно зная об этой дате, он и предположить не мог, что ему придется сдерживать желание сорваться с места и побежать, ускорить исполнение последних забот, чтобы бросить эту опостылевшую базу «Обратная сторона», забыть об обреченных, испуганных лицах заключенных, из глаз которых плещется тоска, перемолотая со злобой, забыть о пластиковых коридорах и искусственном, пахнущем вакуумной смолой воздухе, забыть о непрерывно гудящем псевдограве и вечерней ломоте в коленях и спине из-за едва заметных стыков в искусственной гравитации, забыть о Магде… Забыть? Да, Кидди хотел забыть обо всех, с кем он работал или виделся здесь, особенно он хотел забыть о Котчери и об этом мерзком ублюдке, Ридли Бэнксе, которого его родное министерство обрекло на вечную жизнь среди недоходимых гор, но хотел бы он забыть о Магде? Разве есть не только на Луне, но и на всей Земле хоть кто-то, к кому Кидди с таким же желанием спешил ежевечерне хотя бы для того, чтобы уткнуться носом в теплую грудь и прислушаться к ровному дыханию? Разве мог хоть кто-то оказаться на ее месте? Если только Моника, но, какой бы сволочью ни был Кидди, он ведь не бесчувственный камень. Миха всегда будет стоять между ним и его сумасшедшей женой, да и слишком многого хочет от него Моника, столь многого, что обрекать себя на роль источника вечного душевного неудовлетворения близкого человека было бы слишком глупо. Так что же мешает ему, не слишком удачливому и счастливому, но молодому и крепкому обеспеченному мужику, почти уже отставному майору Кидди Гипмору, развернуться, пойти к удивительной женщине Магде Эль, которая готова ради него на все, сказать ей вполне обыденные слова и сделать ее счастливой? Что?
Кидди даже остановился. Пару десятков шагов осталось дойти до дверей аппаратной, но Кидди остановился, положил руку на змеящиеся вдоль стены жгуты оптического волокна, кабелей и труб, поднял лицо к решетке озонатора, жадно вдохнул.
Что ему мешает? Не то ли, что таких женщин, как Магда, не бывает? Золото под ногами не валяется, принцессы не работают в барах, желания, загаданные на вспышки метеоров, не сбываются. Желания вообще не зависят от метеоров. Тем более что они здесь, на Луне, вовсе не видны. Не на показания же сейсмометра желания загадывать. Да и сбудутся ли? Что тебе мешает, Кидди, вернуться и сделать счастливым хотя бы одного человека в жизни? Или Сиф по-прежнему мертвой хваткой вцепилась в твое сердце и не пускает туда больше никого?
- Дорогой Кидди? - Котчери высунулся из аппаратной и помахал рукой. - У нас каждый час на счету! Или вы вовсе не хотите закончить программу в срок?

36

- Кидди Гипмор!
Почти сбивая прохожих, Хаменбер несся навстречу Кидди по прозрачной ленте третьего уровня так быстро, что оставалось только удивляться, почему он не поджал ручки и ножки и не покатился, как рассерженный, затянутый в вышитый легкомысленными блестками костюм шар.
- Кидди Гипмор!
Хаменбер подхватил Кидди под руку и, семеня ножками, потащил его за собой.
- Едва не опоздали, до начала программы пятнадцать минут! Грима уже не будет, все придется делать виртуально., Вы не представляете, какой у программы ожидается рейтинг! Небывалый успех! А весь секрет в том, что уважаемый Стиай Стиара дал короткое интервью, которое мы пустили в часовых новостях! Думаю, что миллионов двести зрителей мы подгребем с других каналов, и это как минимум, уверяю вас! Некоторые наши боссы убеждали меня, что люди не услышат слов, требовали эффектов, заставок, фокусов. Ничего подобного! Простые человеческие слова! «Люди»! Именно так, понимаете? Стиай Стиара обратился к людям вот так просто - люди! Люди, сказал он, мы представляем вам новое открытие, которое теперь проходит испытание на добровольцах в пенитенциарной системе государства. Это открытие - благо, в том числе благо и для преступников, чьих близких оно освобождает от разлуки с осужденными, не избавляя при этом преступников от справедливого наказания. Но это не главное. Наше открытие обращено к каждому из вас. К тем, кто страдает от смертельных болезней и от перенаселения. К тем, кому нужен покой или приключения, полные опасностей, но ничем не грозящие его жизни. К тем, кому катастрофически не хватает свободного времени или у кого его в избытке. Мы предлагаем дверь в практическое бессмертие. Мы делаем мечту былью. Мы одаряем иллюзию твердью. Мы меняем жизнь нашего мира. Запомните имя новой программы - компрессия! Я выучил это послание наизусть! Вы не находите, что Стиай Стиара гений?
Кидди шел вслед за захлебывающимся слюной и восторгами Хаменбером и думал только об одном: чтобы и это представление, участником которого он оказался, и вся предстоящая неделя в этом безумии закончились как можно быстрее. Третий уровень, протянутый между элитными башнями центра города, распустился прозрачными языками на несколько километров. На его панелях не было бродяг и полиции, тут не прохаживались трудяги в робах и не толклись у автоматов проститутки. Больше того, на третьем уровне не было парковочных площадок, и ни одно купе не могло появиться здесь, кроме как по вызову одного из избранных. Так или иначе, Кидди оказался причисленным к их числу. Джеф мастерски провел игрушку Стиара между ажурных конструкций, высадил Кидди и отбыл к его отцу за чемоданом, вооружившись записанным в базу наставлением нового хозяина.
- Вы только не волнуйтесь! - продолжал Хаменбер. - Участвуя в нашей программе в качестве топ-гостя, вы автоматически попадаете в число резидентов по первому уровню оплаты. После программы на ваш блок-файл придет стандартный договор, вам необходимо будет его зафиксировать и возвратить к нам. И на ваш счет тут же упадет ощутимая сумма, весьма ощутимая! Главное - не забудьте ознакомиться с договором, в приложении к нему будет программа мероприятий на эту неделю! А эту мелкую рыбешку можете посылать куда подальше! - поморщился Хаменбер, показывая на толпу бегущих навстречу виджеев, легко определяемых по причудливым одеждам и парящей над ними стае видеосканеров.
- Пошли вон! Прочь! Господин Гипмор подписал контракт с TI200! Освободите дорогу! Дайте пройти! - немедленно перешел на визгливый тон Хаменбер, ухватив Кидди потной рукой и расталкивая другой рукой раздосадованных коллег. - Нет! Без охранников вам не обойтись!
- Мне не нужны охранники! - выдернул ладонь Кидди.
- Не волнуйтесь, - вытер пот Хаменбер, прорвавшись к лифту и пнув наиболее назойливого коллегу ботинком в колено. - Через неделю они от вас отстанут. А через месяц забудут. Не гонитесь за славой. Уверяю вас, гораздо приятнее иметь хороший счет в банке, чем хлопоты и беспокойство. Но пройти надо и через это. У вас получится!
Прозрачный лифт медленно полз вверх. Кидди рассматривал паутину переходов и мостов, сверкающие вечерними огнями громады зданий, пунктиры воздушных трасс и думал, что шансы небольшого роскошного домика возле огромного бассейна стать местом его постоянного обитания не так уж и малы. Неужели отец, свернувшийся в раковине времени за тонкими стенами старой квартирки, не понимает, что даже в таком уединенном существовании он растворяется в безумии большого города?
- Мне нравится в городе, - ухмыльнулся Хаменбер, расплющив нос о стекло. - Удивительные ощущения. Поверьте мне, хотя у вас тоже предостаточно впечатлений, но я бывал во многих местах - работа обязывает. Я почти вблизи рассматривал Юпитер и Сатурн, я путешествовал по Марсу с караваном криптологов, даже высаживался на астероидах. Но никогда я не ощущал такого восторга, когда рассматривал это торжество человеческого ума!
- Или воплощение человеческого безумия, - подал голос Кидди.
- Ума! - погрозил Кидди пальнем Хаменбер. - Именно ума! Ведь не будете же вы спорить, что безумие - это хаос, а все, что вокруг нас, - это царство упорядоченного! Знаете, в чем отличие позитивистов от негативистов? Они стоят на одной точке, но смотрят в разные стороны!
- Прошу вас не относить меня ни к тем, ни к другим, - предложил Кидди.
- Понял! - засмеялся Хаменбер, дождался, когда лифт остановится, и вновь потащил Кидди за рукав. - У нас еще восемь минут. Не волнуйтесь, все хорошо! Сюда, сюда!

Предыдущая страница 10 Следующая страница


11 Сергей Малицкий

Хаменбер стремглав пробежал по высокому, ярко-освещенному коридору, отмахнулся от двух оргов-охранников чиппером, пересек заполненный то ли скучающими, то ли сосредоточенными людьми зал и впихнул Кидди в пустой павильон. Посередине выложенного зелеными огнями пятиметрового круга стоял барный стул, а в воздухе парили не менее пяти видеосканеров и около десятка прожекторов.
- Садитесь-садитесь! - подтолкнул Кидди Хаменбер. - Если захотите встать, из пределов круга не выходите. Все подсказки и инструкции через ваш чиппер. Не теряйтесь, я сделаю из вас звезду! До начала трансляции пять минут! Поставьте чиппер на автоприем.

37

- Дорогой Кидди! - Котчери высунулся из аппаратной и помахал Кидди рукой. - У нас каждый час на счету! Или вы вовсе не хотите закончить программу в срок? Давайте, давайте! Я собираюсь временно законсервировать компрессатор. Ваша капсула будет готова для путешествия через два дня, Ридли Бэнкс специального досмотра не требует, так что ночные дежурства больше не нужны. Нет, безусловно, у вас останется доступ, и вы сможете лично контролировать прохождение компрессии этим негодяем. Не правда ли, заманчиво - иметь возможность окинуть взглядом жизнь человека сразу на несколько десятков лет! Хотя, мне кажется, что еще более заманчиво покинуть опостылевшую Луну и вернуться на Землю! Знаете, ведь я даже завидую вам! Не тому, что вы уходите в отставку, да и на Землю я вернусь не намного позже вас, скорее раньше, мне здесь нечего пока больше делать, я завидую свежести впечатлений! Вероятно, так завидовали римские патриции голодным беднякам, когда, услаждая желудок изысканной пищей, понимали, что не способны наслаждаться тем, чем пресытились!
- Спасибо за точное сравнение, - пробурчал Кидди. - Вот только окидывать взглядом жизнь Ридли Бэнкса мне не хочется, он меньше всего показался мне похожим на человека!
- Напрасно-напрасно, - погрозил пальцем Кидди Котчери. - Вы должны относиться к клиентам без предубеждения. Человеческого в Ридли Бэнксе больше, чем можно подумать. Точнее, я бы выразился так: в человечестве, к сожалению, очень много от Ридли Бэнкса! Может быть, на Луне это не так чувствуется? Ну ладно-ладно, не обижайтесь! Ридли Бэнкс, кстати, свое уже получил и продолжает хлебать полученное полной ложкой. Мы кое-что изменили в программе. Мне самому любопытно, как это: знать, что ты находишься в компрессии, и не иметь возможности вырваться из нее? У него теперь растут ногти и волосы, на небе он видит привычные созвездия где-то примерно с широты Средиземноморья. Мы даже позволили пробиться возле объекта «Третья сторона» жиденькой травке и вывели на поверхность немного нефти. Получился такой изолированный в ограниченном пространстве кусочек древней Месопотамии. Все условия для возникновения цивилизации! - рассмеялся Котчери. - Вот книг не добавили. Не интересуется ваш «нечеловек» книгами. Так с чего начнем? С учетом второго погружения у Ридли Бэнкса за плечами уже почти пятьдесят лет! Не стоит ли нам уже считать его мертвым?
- Котчери, - Кидди поморщился. - Не затягивайте процесс. Для начала давайте посмотрим кусок из первого погружения. Меня интересует дата, упомянутая самим Бэнксом. Десять дней до выхода из компрессии. Что-то связанное с флягой.
- Да, да, - закивал Котчери. - Было. Любопытный эпизод. Сейчас вы все увидите. Осмелюсь заметить, что вторую флягу Ридли Бэнксу создать не удастся. Нам пришлось подправить кое-что в программе. В пользу реальности подправить, не сомневайтесь!
И снова повторилась та же картинка, которую Кидди уже видел не раз. Правда, теперь ему отчего-то уже не хотелось прокрутить ее в ускоренном режиме. Она затягивала в себя и подавляла. Мелькнули горы, достичь которых не удалось еще никому из испытуемых и никому не удастся. Понеслась то холодная, то нестерпимо горячая непроходимая степь. Показались прямоугольники базы.
- Этот вид пока еще вам знаком, - отметил Котчери. - Келл, включай на начало сам эпизод.
Ридли Бэнкс сидел, прижавшись спиной к основанию колодца. Его красная роба истрепалась донельзя, светящиеся полосы с нее слезли и сама она приобрела серо-розоватый цвет. Ботинки покрывала пыль, вот только подошвы их были непривычно свежи. Обветренное лицо оставалось неподвижным, но, когда Ридли Бэнкс открыл глаза, Кидди вздрогнул.
- Спокойно, - растянул губы в улыбке Котчери, тоже отшатнувшийся от монитора. - В этой серии Ридли еще не подозревает, что мы видим его. Он уже давно, еще в первые дни, обыскал здания и уверился, что систем наблюдения в них нет.
- Что у него за спиной? - спросил Кидди.
- Колодец, - подал голос Келл.
- Что на стене здания? - ткнул пальцем в экран Кидди.
- Вы об этой клинописи? - Котчери развел руками. - Это календарь. Вот ведь какое дело, каждый испытуемый первым делом начинает вести отсчет дней. С чего бы это, спрашивается? Вот к чему календарь этой мерзости, если она осуждена на пожизненное заключение?
- Он, - осторожно хихикнул Келл. - Эта мерзость - он. Судя по первым компрессанам, все заключенные в той или иной степени подвержены сантиментам. Может быть, и Ридли Бэнкс из их числа? Высчитывает дату собственного рождения!
- Оставь, Келл! - отмахнулся Котчери. - Если он что и высчитывает, так это дату смерти тех, кто его загнал бог знает куда. Кстати, отчего на будущее не применить в особо сложных случаях другой метод? А что, если сделать дни разной длины? Бессистемно! Или вообще подвесить солнышко в зените и растянуть один однообразный и ужасный день на несколько лет? Как вам такая идея, Кидди?
- Что у него в руках? - спросил Кидди, напряженно всматриваясь в монитор.
- Камень, - усмехнулся Котчери. - Обычный камень, выломанный из основания колодца. Это центр композиции, Кидди. Присмотритесь к нему! Именно камень стал отправной точкой маленькой победы Ридли Бэнкса. Ведь что такое компрессия? Это устройство сверхплотного, сверхбыстрого наведенного сна! Машина создает в мозгу подопытного ясные картины, которые невозможно отличить от реальности. Но машина не только создает картины, она взаимодействует с мозгом. Она позволяет индивидууму существовать в предложенных интерьерах и даже изменять их в пределах так называемой программной реальности. Испытуемый не может и не должен менять правила воссоздания программной реальности, иначе это значило бы, что он подчиняет себе машину, он сильнее ее. Он диктует ей правила, проникает в коды! И, знаете, что самое опасное? Подобное изменение машина уже не рассматривает как ошибку! Это ни больше ни меньше как локальная катастрофа!
- Ну так где эта катастрофа? - спросил Кидди. - Она все-таки произошла или нет?
- Если рассуждать с той точки зрения, что мы испытываем и отлаживаем систему, то никакой катастрофы нет, несмотря на то, что результаты любопытны. Так ведь на то и включение в систему исключительных личностей, пусть даже исключительных со знаком минус. Именно это позволяет выявить скрытые недостатки. Вот придет время вашего тестирования, кто его знает, вдруг мы найдем еще какие-нибудь изъяны в компрессии?
- У меня не будет для этого двадцати лет, - отрезал Кидди.
- Многое можно успеть и за несколько дней! - вкрадчиво заметил Котчери. - Хотите, мы отправим вас куда-нибудь на Ривьеру? Неделя на солнечном берегу, в окружении удивительных девушек, что может быть лучше? Что может быть лучше с точки зрения проверки соответствия компрессии реальности? Вы бывали на Ривьере? Сможете сравнить?
- В прошлый раз вы предлагали Гавайи, - процедил Кидди. - Предпочту протестировать стандартный интерьер. Именно так, как предусмотрено программой испытаний. К тому же меня не устроит, чтобы каждый мой шаг на Ривьере или еще где-нибудь контролировался вами, Котчери.
- Ну это вы зря! - надул губы Котчери. - Я уже говорил вам или нет? Для того чтобы создать реальность не просто похожую на Землю, но соотносимую с Землей, соотносимую с реальными поступками реальных людей, без помощи земного опекуна не обойтись! А уж получить конфиденциальную информацию от опекуна практически невозможно. Вот пройдет время, компрессия завоюет весь мир, тогда, возможно, что-то и изменится в параноидных представлениях управления опекунства, а пока у вас остается возможность сохранить инкогнито. Мне даже послать за вами соглядатая не удастся, вторая капсула навечно занята Ридли Бэнксом.
- Ну как же, неужели свободных капсул не осталось на Земле? Никогда не поверю! - усмехнулся Кидди.
- Вот! - поднял палец Котчери. - Вы уже начинаете торговаться! Это хороший знак!
- Шеф, - подал голос Келл. - Не упустите! Трансформация начинается!
Камень в руках Ридли Бэнкса неуловимо менялся. Его острые грани оплывали, цвет мутнел, плоскости струились туманными разводами и казались жидкими. Только твердые пальцы убийцы оставались неподвижными, словно то, что он сжимал в руках, имело определенную фактуру и вес.
- Вот убей меня наотмашь! - воскликнул Келл. - Третий раз смотрю и не могу привыкнуть.
В руках Ридли Бэнкса появилась канистра. Обычная питьевая канистра, похожая на те, которые таскал на себе и Кидди, когда на первых курсах академии Стиай Стиара организовывал какой-нибудь поход по лесистым окрестностям университетского городка. Темно-зеленая, с широким горлом, обеззараживающим колпачком и полосой прозрачного пластика сбоку.
- А он не удивлен, - заметил Кидди, глядя, как Ридли Бэнкс откручивает пробку и жадно глотает воду из фляги.
- Ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: «Перейди отсюда туда», и она перейдет; и ничего не будет невозможного для вас, - хихикнул Келл.
- Язычок-то прикуси! - скривил гримасу Котчери. - Или ты думаешь, что этот отброс Божьим словом с камнем распоряжался? Только не хватало еще мне проблем с этой стороны! Эта зона «Третья сторона» - подделка под реальность! И значит, чудеса его - подделка!
- Почему он не удивлен? - повторил вопрос Кидди.
- Так чудо-то не первое парень совершил, - зло ухмыльнулся Котчери. - У него уже и ножичек имеется, да и подошвы на ботинках словно от времени только крепче и новее становятся. Может, и еще что сумел, да только мы разыскивать не стали. Нет у нас двадцати лет, чтобы каждую его минуту сквозь сито просеивать.
- Зачем ему канистра? - спросил Кидди.
- Все затем же, - осторожно подал голос Келл. - К горам собрался. Считай, что все оставшиеся до пробуждения три недели так и топал по бегущей дорожке! Упрямый - жуть, да вот только тут ему компрессию переупрямить не удалось!
- Ему вообще больше ничего не удалось, - зевнул Котчери. - И последующие тридцать годков это прекрасно подтверждают. Ни одного чуда, хотя попыток подобных он не оставляет. Правда, ножичек у него вновь появился, но он его из решетки выточил, это мы отследили. Мы даже канистру ему оставили, для поддержания, так сказать, морального духа! Ну что, может быть, хватит уже ерундой заниматься, или будете отсматривать дальше?
- Буду, - твердо сказал Кидди.

38

- Кидди? - послышался в ушах голос Хаменбера. - Напоминаю, не выходите за пределы круга! Программу ведет блистательный Порки! Вы представляете? Это номер один на сегодняшний день!
- Я не знаю никакого Порки! - с некоторым напряжением ответил Кидди.
- Зато его знает вся планета! - зажурчал сладким голоском Хаменбер. - Будет все феерично, но не волнуйтесь, считайте, что я рядом с вами. Через несколько секунд - начало.
- Что я должен делать? - поморщился Кидди.
- Пока только улыбаться, - успокаивающе прошептал Хаменбер. - И ждать моих подсказок! Есть! Зажмурьтесь на мгновение!
Подсказка Хаменбера оказалась не лишней. Даже с прикрытыми веками Кидди почувствовал нестерпимую вспышку света. Вот только не мешало бы еще и заткнуть уши, потому что ударные ритмы приветственного марша явно были способны двигать с места не слишком тяжелые предметы.
- Кидди Гипмор! - взревел хорошо поставленный голос, и новая волна бравурной музыки окатила Кидди с ног до головы.
- Улыбайтесь! - прошелестел в ушах Хаменбер, и Кидди против воли растянул губы в приветственную улыбку.
Он плавал в океане света. Стены комнаты исчезли, лишь едва угадывался круг, окружающий кресло. Впереди, справа, слева, сзади зияла чернота, наполненная восхищенным дыханием тысяч зрителей, а прямо у ног Кидди сияла огнями ярко освещенная арена, в центре которой стоял высокий и широкоплечий блондин с идеальными чертами лица и тела, которое, впрочем, было затянуто в элегантный, прошитый зеркальными нитями костюм. Порки шагнул на округлую платформу и взлетел вместе с ней к замершему в вышине Кидди.
- Приветствую тебя, Кидди Гипмор! - повторил все тот же низкий, но удивительно гармоничный голос. - Я очень рад тебя видеть у меня в гостях. Посмотри, кто собрался вместе с тобой поговорить о чуде нашего времени - компрессии! Вот! Трое удивительных людей - компрессанов, как их назвал Стиай Стиара, представитель корпорации «Тактика». Мик Толби, Ежи Сабовски и Бифуд Макки! Стиай Стиара, собственной персоной! Куратор проекта со стороны министерства исправления и наказания - помощник министра Джон Бэльбик! Ну и еще кое-кто, кто пока что ожидает нас в зале. Ты уж прости нас, Кидди, - Порки перешел на доверительный тон. - Мы успели кое-что обсудить тут без тебя, но на то ты и эксперт, чтобы высказывать весомое мнение последним, без оглядки на предыдущих ораторов!
Кидди, забыв стереть с лица идиотскую улыбку, сначала рассматривал удивительное, без малейшего изъяна лицо Порки, затем разглядел в потоках света замерших в таких же кругах, как и он, сияющих улыбками, сверкающих дорогими костюмами Толби, Сабовски и Макки, напряженно оседлавшего стул, ослепительного Стиая Стиара и почему-то вновь увеличившегося в росте помощника министра. Кидди заморгал от сияния его формы и вдруг понял, что и на нем самом тоже почти такая же, невообразимо идеальная парадная форма, вот только знаки отличия не совпадали с положенными. Они были больше стандартных размеров и сияли бриллиантами. Уж не клоуна ли из него тут делают?
- Не трогайте ничего! - зашипел сквозь гром оваций в ушах Хаменбер. - Это все только видимость!
- Дорогой Кидди, - Порки приблизился к самому краю платформы, поднял руку и, дождавшись почти мгновенной тишины, продолжил: - Позволь мне рассказать о тебе чуть подробнее. На самом деле и мне, и моей публике было бы глубоко наплевать, кто он такой, Кидди Гипмор, майор управления наказаний, лунная, как говорят на околоземных трассах, моль, лишь бы выполнял свои обязанности честно и должным образом, а уж кто поставил последним подпись даже на таком великом документе, как утверждение будущего всей планеты, - не все ли равно, но…
Порки вновь взметнул руку и в совсем уже мертвой тишине внушительно произнес:
- Но я решил познакомиться с тобой поближе, Кидди. Ты заинтересовал меня, друг мой. По многим причинам. Больше того, я уже готов был поддеть тебя на крючок, хотя бы потому, что твое имя несколько… легкомысленно для тебя. Ты знаешь, что оно обозначает?
- Оно обозначает только то, что имели в виду мои родители, когда называли меня, - твердо сказал Кидди, и ему показалось, что его слова разлетелись громом но огромному залу.
- Браво! - захлопал в ладоши Порки. - Слышите, у него не только вид героя, но и голос героя! И все же я продолжу!
- Молчите! - истерично зашептал в ухо Кидди Хаменбер.
- Слова важны, - словно задумался на мгновение Порки. - Они не только обозначают, что само по себе уже много, они определяют. Особенно если они являются именами. Ведь имя может подчеркнуть достоинства, а может заставить всю жизнь доказывать что-то недоказуемое. Слово, которое служит твоим именем, Кидди, знакомо почти каждому, кто сейчас слушает меня. Каждому, кто когда-нибудь был маленьким, пусть даже он учился понимать и говорить на другом языке. Главное ведь смысл. Кидди - это малыш. Милый, родной, маленький, драгоценный - малыш. Посмотрите на Кидди Гипмора, могли бы вы предположить, что увидите когда-нибудь более несовпадающего с этимологией собственного имени человека? А ведь ударило вас имечко, дорогой, ударило, - покачал головой Порки и добавил уже почти неслышно: - Имя бесследно не проходит. Но тем ценнее победа!
- Друзья! - Порки отлетел вместе с платформой к центру арены и обратился к залу: - Посмотрите на нашего героя, Кидди Гипмора, имя которого ныне не обозначает ничего, кроме того, что его носит достойнейший среди нас!
Кидди, не обращая внимания на протестующее шипение Хаменбера в ухе, попытался крикнуть оскорбительные слова, зарычать, спрыгнуть куда-нибудь вниз, в темноту, исчезнуть из световой клетки, но тут по периметру огромного зала зажглись экраны, на которых появилось его лицо. Громадное лицо Кидди, на котором нельзя было скрыть ни подергивающееся веко, ни морщины в уголках глаз и у напряженного рта, ни стиснутые зубы, ни капли пота на лбу, и Кидди замер.
- Он остался без матери еще в детстве, - проникновенным, пробирающим от макушки до пяток голосом продолжил Порки. - Несчастный случай, которые все еще случаются, лишил малыша материнской любви. Его отец, ныне уже пожилой человек, все отдал сыну, но мать заменить он не мог. Кидди рос в интернатах и пансионах, всю жизнь он полагался только на самого себя и добился в этом немалых успехов. В тот год, когда Кидди заканчивал академию управления, золотой знак отличия получили менее десятка человек, и Кидди был среди них.
- Тихо! - Порки поднял руку, останавливая шквал аплодисментов. - Отработав два года в системе опекунства, став специалистом первого уровня, специалистом в той самой области, которая позволяет свести несчастные случаи с землянами к минимуму, Кидди неожиданно бросает все! Он не терпит рутины! Ему нужно тяжелое, трудное дело! Он, уже обеспеченный молодой человек, отправляется на Луну, где начинает новую жизнь и начинает ее с младшей управленческой должности - дознавателя лунной пенитенциарной системы, самого мелкого советника, который только может быть. И вот прошло восемь лет. Восемь беспрерывных лет, без отпуска, без посещения Земли, вдали от родного отца - работа, работа и работа, венцом которой стало испытание новой системы, о которой мы теперь говорим, - компрессии! Кто же еще, как не Кидди, должен был заниматься этим? Кто, как не старший инспектор исправительных учреждений, единственный, кому заключенные верят безоговорочно! Не это ли пример достойной судьбы?
- Каково? - восторженно попытался переорать аплодисменты Хаменбер.
- Скажите, Кидди, - Порки вновь вознесся к нему. - Вот мы уже поговорили с компрессанами, никто из которых не сказал ни единого плохого слова в ваш адрес, мы связывались с представителем корпорации на Луне господином Котчери, мы выслушали вашего шефа Джона Бэльбика, о компрессии рассказал ваш друг и теперь уже партнер Стиай Стиара, о, боже мой, вы же еще не знаете, что он предлагает вам место в Совете корпорации? Ну да простит он меня, я так болтлив, профессия все-таки… Тихо! - Порки поднял руку и остановил волну хохота в зале. - Скажите, Кидди, как все это выглядит со стороны? Скажите, это не обман? Вот эти люди, которые вернулись домой на пять, десять лет раньше, чем их ждали родные, чем надеялись на то их оскорбленные и не забывшие собственной боли жертвы, - вот эти люди, они действительно наказаны? Ведь мы знаем, хороший гипнолог может внушить хоть мне, хоть вам все что угодно, и мы будем уверены, что носили камни или добывали вручную соль в тесной штольне где-нибудь последние пятьдесят лет, хотя на самом деле мы еще, возможно, не дожили и до сорока. Скажите, Кидди, это все по-настоящему?
Яркие прожекторы били в лицо. Столь яркие, что глаза начинало резать, и чем больше Кидди старался моргать, сберегая зрачки, тем их резало сильнее, и слезы все-таки потекли по его щекам.
- Ну успокойтесь, - мягко прогремел на весь зал Порки. - Я вовсе не хотел вас расстроить. Простите меня. Эти слезы дорогого стоят, друзья. Скажите только мне одному, - гром аплодисментов почти заглушил голос ведущего. - Скажите, это все было по-настоящему?

39

- Который год идет для него? - хрипло спросил Кидди.
Ридли Бэнкс выглядел гораздо свежее, чем во время сумасшедшего действа с камнем. Правда, одежда его была еще потрепанней, и ботинки едва держались на ногах, но он оказался гладко выбрит, и безумие в его глазах не полыхало огнем, а остекленело и замерло. Вдоль стены здания поднимался бурьян, но еще можно было разглядеть многочисленные отметины, зарубки, покрывающие ее сплошь, и крупные буквы, вырезанные вдоль кровли: «Я доберусь до тебя, Кидди».
- Ну вот, - удовлетворенно хмыкнул Котчери. - Похоже, что Ридли Бэнкс теперь уже не маньяк, который убивает всякого, кто на него посмотрит косо, а вполне себе персонифицированный мститель. Что вы там ему наобещали, Кидди? Прошение о помиловании через вторые двадцать? Так ведь там уже у него… Сколько, Келл? Вот! Там у него уже за пятьдесят перевалило! Так вы не волнуйтесь зря, майор! Капсула крепкая. Выбраться из нее, да еще с учетом наших застежек, - невозможно!
- Почему он так выглядит? - сухо спросил Кидди. - Все компрессаны, да и Ридли Бэнкс в первом сеансе, выглядели так, словно прожили отмеренный им срок на самом деле! А он разве только не помолодел!
- Ну так он ведь знает о том, что он в компрессии, - ухмыльнулся Котчери. - Отбой памяти к нему не применялся. Ни простой, когда он просто не помнит, как оказался в этом дивном месте, ни сложный, когда мы закачиваем целый ролик с транспортным вертолетом, наручниками, долгим полетом над сумасшедшим пейзажем и выбросом его с высоты трех метров на камень. Отбой памяти может быть таким, что потом компрессана убеждать придется, что он в компрессии был, а не тянул срок где-то в ужасном месте!
- Загони меня туда, я хоть с отбоем, хоть без отбоя памяти уже через год поверю во что угодно, - поежился Келл. - Конечно, если не свихнусь до той поры!
- То есть старость зависит только и только от того, что человек готов к ней и ждет ее? - уточнил Кидди.
- Если речь идет о компрессии, то да, - развел руками Котчери. - В реальной жизни старость неизбежна, да и в компрессии она просто может задержаться. Для того и держим Ридли Бэнкса здесь: кое-кто из высших сфер всерьез интересуется продлением жизни. Когда речь о бессмертии заходит у смертного порога, клиент уже не разбирает, что ему продают: вечную жизнь или очень долгую иллюзию жизни. Он готов заплатить громадные деньги даже за видимость.
- И платит? - повернулся к Котчери Кидди.
- Заплатил бы, - едва заметно усмехнулся тот. - И не один, а многие заплатили бы, если бы компрессия была официально признана.
- Уильяму Буардесу это не помешало? - нахмурился Кидди.
- Он был изобретателем, - пожал плечами Котчери. - Билл действовал на свой страх и риск. Расследование было официальным, вопросов ни у кого не осталось. Наше счастье, что ко времени его смерти исследования были практически закончены, подошли к практическому финалу. Он ведь считал себя учеником Рика Кельма, неоднократно рассказывал о том, как тот на себе испытывал собственные научные предположения, так что его поступок никого не удивил.
- Но бессмертия Уильям Буардес так и не достиг? - предположил Кидди.
- Очень долгая жизнь сравнима с бессмертием, - улыбнулся Котчери. - Пять дней - это много. Он успел отмерить сам себе лет сто, не меньше. А потом умер. Не забывайте, Кидди, что он уже был пожилым человеком, можно сказать, инвалидом со слабым здоровьем. Вот в этих условиях, - Котчери кивнул на монитор, - он не протянул бы и нескольких месяцев. Считайте, что просто пытался удлинить свою жизнь, и ему это удалось.
- Интересно…
Кидди задумался. Он никак не мог отделаться от мысли, что видит какую-то постановку, фокус, выдумку, трюк. Даже истрепанная одежда Ридли Бэнкса не помогала проникнуться ощущением прожитых им в компрессии лет. Те же горы, что сопровождали и остальных компрессанов, сияли вершинами на горизонте, единственное, что добавилось, - зарубки на стенах, дикая трава и муха, ползущая по щеке Бэнкса.
Движение было стремительным. Ридли не убил муху, он поймал ее двумя пальцами, рассмотрел и отправил в рот. Келл зажал рот и кинулся вон из операторской.
- Страшное существо, - задумчиво проговорил Котчери. - Я вам честно скажу, Кидди. Любить мне вас не за что, поэтому верьте мне. Вы загадка. Восемь лет общаться с подобной мерзостью и остаться тем, кто вы есть, удивительно. Или и вы зверь внутри?
- Почему «и»? - не понял Кидди. - Кто еще зверь?
- Я, - ласково улыбнулся Котчери. - Такая жизнь, дорогой Кидди. Если ты не станешь зверем внутри, тебя съедят те, кто им стал. Или уже был до того.
- Я не настроен на откровенность, - Кидди вновь повернулся к монитору. - Почему он так оборван? Согласно программе новая одежда появляется у заключенного каждые три года.
- К побегу готовится несчастный, - причмокнул губами Котчери. - У него уже давно припасен мешок с несколькими комплектами одежды, с самодельным ножом. Фляга, которую мы ему милостиво оставили, всегда полна воды. Запас продуктов меняет каждую неделю. Просто маньяк, поверьте мне. И это при том, что за последние тридцать лет он не сотворил даже спичечного коробка! Мне бы его упорство! Ведь садится же и каждый день, вот как теперь, заклинает эту непроходимую степь! Видите, губы шевелятся? Хотел бы я знать, из какого писания он молитвы читает!
- Делом его занять надо было, - вернулся в аппаратную, отплевываясь, Келл. - Если бы он эти пятьдесят лет вагонетку таскал на цепи, времени бы на присказки не осталось!
- И до вагонеток однажды дойдем, - жестко отчеканил Котчери. - Или ты думаешь, Келл, что компрессия всегда будет только добровольной?
- Как он прожил эти сто лет? - прошептал Кидди.
- Кто? - не понял Котчери.
- Уильям Буардес.
- Не знаю, - почесал затылок Котчери. - Старик был хитрым, да и ведь я уже говорил: при желании все можно запрограммировать изнутри капсулы. Да, да. Что он делал в компрессии, так и осталось неизвестным. Правда, Стиара считает, что Билл всего лишь уплотнил глубокий сон, в который умел погружаться. Впрочем, не мне судить. Теперь корпорация не занимается глубокими снами, хотя, я думаю, что компрессия это почти то же самое!
- Не мне сравнивать вещи, в которых я ничего не понимаю, - пробормотал Кидди и обернулся к советнику: - Покажите мне.
- Что? - не понял Котчери.
- Покажите, как формируется картинка. Мне бы хотелось заходить сюда время от времени и смотреть, что происходит с Ридли Бэнксом.

40

Самую страшную неделю в жизни Кидди провалялся в собственной квартирке на западной окраине. За гроши взял сразу после академии, дом был старым, ни одной парковки снаружи, хочешь попасть домой, изволь, включай торможение и сажай купе не куда-то на парковочную площадку, а, как в университетском городке, на газон. Вот только газоном эту заплеванную траву и назвать нельзя было, она и пробиться через битое стекло и латекс почти не могла. С другой стороны, к чему молодому сотруднику управления опекунства было тратить деньги на апартаменты, если через год-два нового содержания хватило бы на домик в зеленой зоне? Атак-то, почему не пожить? Убогость только снаружи глаза резала, да грохот растущих рядышком, надвигающихся, грозящих сносом гигантов в уши бил, и то днем только, а ночью наступала тишина; и внутри все устроилось по высшему разряду, не стыдно и девушку пригласить, правда, не до девушек оказалось, когда Моника про квартирку узнала, а потом и сам об этом жилье забыл. Да и кто бы помнил, только Сиф в голове и в сердце.
Стиай выбил дверь ногой, потому что Кидди, опившийся крепкого вина, ничего не соображал, и, если и слышал звонки, стук в дверь, голову поднять не мог, а уж куда чиппер дел, даже и вспоминать не пытался. Может быть, вино и спасло? Или то, что Стиай перед уходом, после того, как сразу после гибели Сиф втащил в квартиру мычащего Кидди и ящик с винными пузырями, заблокировал окна? Выжил бы Кидди, если бы рухнул с восьмого этажа? Вряд ли, другой вопрос, что не рухнул бы. Все равно доползти до окна не смог, чего уж там говорить про «открыть»? Хотя думать пытался, зачем Стиаю спасать было Кидди? Зачем подбирать его, обожженного, возле лужи расплавленного металла, в которую он лез с голыми руками, везти к Брюстеру, колоть тройную дозу успокаивающего, накладывать транскожу на ожоги? Зачем все это Стиаю? Он же там, на месте, должен был схватить Кидди за загривок и швырнуть его в пламя, и костей бы не осталось, как не осталось ничего однажды от матери Кидди, а затем и от женщины, которую он любил! Зачем все это Стиаю? Почему он только раз ударил Кидди в грудь, а потом бил кулаками по камню, а не по обезумевшей роже, почему он выл в воздух, а не в лицо Кидди, почему он остановил Кидди, когда тот пришел в себя в купе и рванулся к двери, чтобы спикировать с высоты в полкилометра на скалы?
Стиай выбил дверь ногой, подхватил грязное и мычащее существо, в которое за неделю превратился Кидди, на плечо и бросил его в купе. Через час Брюстер загнал бывшего сокурсника в регенерационную ванну, вколол дюжину препаратов, почистил печень и кровь и даже бросил ему комплект белья.
Когда Кидди одевался, натягивал на запястье чиппер, руки у него мелко дрожали, в глазах стоял туман, но он уже все понимал. И дрожь у него была от понимания, а не от действия препаратов. От понимания того, что Сиф больше нет. Если бы не Стиай, Кидди, скорее всего, вновь лил бы и лил в глотку вино, потому что благодаря ему реальный мир исчезал, предметы теряли форму, мысли и слова улетали к потолку и смотрели оттуда на истерзанного, одинокого Кидди с жалостью и болью. Если бы не Стиай, Кидди конечно же сдох бы. Сначала сдох бы там, где опадал огненный цветок. Потом сдох бы от падения с высоты. Затем сдох бы в квартире от отравления или еще от какой-нибудь напасти, но сдох бы к собственному облегчению и облегчению всех, кроме его отца и Моники. Но отца не жаль было - что ему еще капля горя в бездонное море тоски, а Моника получила бы то, что заслуживала. Так же, как и он получил то же самое.
Когда Кидди оделся и выпрямился, уставившись перед собой невидящими глазами, Стиай взял его за руку и потащил к купе, и именно боль от его рукопожатия окончательно привела Кидди в чувство. А когда здание медицинский академии вместе с зеленым фонтаном и платанами у входа осталось далеко внизу и Стиай повел купе на восток, Кидди заплакал. Он не рыдал, не кричал, не вымучивал из себя слезы, ничего не думал ни о себе, ни о Сиф, он просто почувствовал, что щеки его намокли, затем намокла широкая, не по размеру рубашка Брюстера, а затем и та пустота, которая отныне и составляла все внутреннее содержание молодого и умного парня Кидди Гипмора.
Стиай молчал. Постукивал по стеклу пальцами, нервно хватался за рычаг управления, хотя купе тащил на восток автопилот, тер ладонями виски. Когда впереди потемнело небо и открылась гладь океана, Стиай ввел пароль и взял управление на себя.
Он посадил купе в десятке метров от дома Уильяма Буардеса, открыл дверь, сел на песок и глухо сказал, кивнув в сторону ажурной лестницы:
- Иди. Билл ждет тебя.
Кидди с трудом выбрался на песок. Он был теплым, хотя солнце скрылось за облаками. И океан явно был теплым, гораздо теплее, чем тогда, когда Кидди пытался совладать с волной, а Сиф смотрела на него и смеялась. Это тепло ложилось на взгляд, но холод охватывал все существо. Кидди выпрямился и побрел к ажурной лестнице, искренне надеясь, что сейчас Билл прекратит его мучения, к примеру, даст ему волоконце утвердителя и позволит вновь оказаться под раскаленным светилом, которое сожжет Кидди так же, как сожгло Сиф пламя из энергетической установки устаревшего купе.
- Заходи.
Голос Билла послышался в тот самый момент, когда обожженная, покрытая новой кожей рука Кидди легла на старинную деревянную рукоять. Кидди вошел внутрь и сразу увидел, что весь объем дома занимает одна большая комната, освещенная огромными окнами с трех сторон. Билл, который сидел возле стола, отодвинул блок-файл, развернулся вместе с креслом и повторил еще раз:
- Заходи, парень. Садись.
- Куда? - Кидди не узнал собственного голоса, потому что не видел ничего, кроме трех окон и профиля Билла, который продолжал смотреть в одно из них.
- На диван, - ответил Билл, повернулся и показал взглядом.
Кидди сел и замер, надеясь, что сейчас Билл возьмет в руку пучок утвердителя, вытянет руку, прицелится, как тогда у подножия этого летящего и пустого изнутри домика, и убьет Кидди с первой попытки.
- Любил ее? - спросил Билл.
- Люблю, - прохрипел Кидди.
- Спорить со временем будешь, не со мной, - пробормотал Билл. - Что забыли в Норвегии?
- Сиф… - Кидди нервно сглотнул, - хотела увидеть, где погибла моя мать. Она работала на буровой платформе…
- А ты что же, до этого ни разу сам так и не поинтересовался, где и как погибла твоя мать? - укоризненно склонил голову Билл.
- Лучше бы и не интересовался, - прошептал Кидди.
- Брось, - Билл снова отвернулся к окну. - Что она сказала тебе?
- Она… - Кидди почувствовал, что дом опрокидывается, что еще секунда, и мутное небо поменяется местом с океанским берегом, и он упадет с дивана, и пробьет тонкую крышу, и полетит вверх, как вниз, а вслед ему полетит и сам дом, и Билл, и Стиай вместе с купе и своим прозрачным взглядом, и вся огромная масса воды, потому что, если океан перевернется вверх тормашками, что же тогда сможет удержать воду, чтобы она не пролилась в небо…
- Кидди, ты слышишь меня? - спросил Билл.
- Слышу, - прошептал Кидди, медленно разжимая пальцы, на которых из-под ногтей выступила кровь.
- Что она тебе сказала перед тем, как запрыгнула в купе? Что она сказала перед тем, как запрыгнула в купе, которое не оборудовано системой страховки? В купе, похожее на то, в котором погибла твоя мать?
- Точно такое же, - прошептал Кидди.
- Хорошо, - Билл скривился на этом слове. - Что она сказала?

Предыдущая страница 11 Следующая страница


Компрессия 12

- Она сказала, что не знает другого способа избавить меня от страданий.
- Каких страданий?
- От того, что я рвусь на две части.
- А ты рвешься?
- Все, - Кидди выдохнул и медленно-медленно стал вдыхать. - Порвался. Только не на две части.
- Ты меня избавь от поэзии, - пробормотал Билл. - И от красивых слов избавь. Красивые слова нужны, когда все хорошо, солнышко светит. Или не светит, и все плохо, но на самом деле - все хорошо. А сейчас ведь все плохо и так, и так. Сейчас надо говорить просто и коротко. Сможешь?
Кидди помотал головой.
- Хорошо, - вновь поморщился Билл. - Тогда скажу я. Девчонка влюбилась. По-настоящему. Влюбилась девчонка, которая привыкла… к безусловному исполнению собственных желаний. Но ее простить-то можно, она ведь по-другому не может, да и желания ее направлены только в одну точку. А твои?
- Какая разница? - спросил Кидди. - Считайте, что меня уже нет.
- Значит, не в одну, - понял Билл. - Но я тебя винить не буду. Ты потерял больше, чем когда-нибудь сможешь найти. У тебя, мой дорогой, отсекли то, что вновь просто так не вырастет. А она - что, она - дура. Юная мечтательная дура. Она же ведь не о тебе думала. Точнее, о тебе, но не так, как сказала. Она хотела сделать тебе больно, как ты ей сделал. Но еще больнее. Женщины всегда хотят сделать больнее. Много больнее, чем делают им. Вот она и сделала. Ты ей мечту поломал, а она тебя лишила всего. Или не так?
Кидди медленно поднял голову. Билл скрючился в кресле, вцепился в подлокотники девятью пальцами, уставился куда-то за спину Кидди, как это умел делать Стиай. Вот только Стиай смотрел сквозь, а Билл словно вовсе ничего не видел.
- Что мне делать? - спросил Кидди.
- Ждать, - коротко ответил Билл.
- Чего ждать? - не понял Кидди.
- Не знаю, - ответил Билл. - Обычно люди, чего бы они ни ждали, ждут, когда что-то созреет у них внутри. Жди, прислушивайся, может быть, и услышишь.
- Что я должен услышать?
Голос Кидди задрожал против его воли.
- То, что можешь услышать только ты. Не понимаешь? Поймешь. Это как забытое слово. Стоит тебе его вспомнить, как ты не сможешь объяснить себе собственную забывчивость. Если бы ты знал, парень, сколько забытых слов так и остались забытыми… Иди. Послушай, что тебе скажет Стиай. Он умный. Он не ждет будущего, он его считает. Он посчитает за тебя, верь ему. Иди.
Кидди спускался по узкой лестнице из дома Билла так, словно спускался в пропасть.
Стиай сидел на том же самом месте. Когда Кидди подошел к нему, он сказал, не поднимая глаз:
- Сбросишь извещение в управление опекунства, что увольняешься. Квартиру твою через год снесут, компенсацию я тебе организую. Я отвезу тебя в какую-нибудь глушь, поваляешься с месяц на песочке, придешь в себя. У корпорации хорошие связи на Луне, у нас там горнодобывающие предприятия. Пристрою тебя кем-нибудь туда. Поработай несколько лет, пока здесь… все успокоится.
- Зачем ты это делаешь? - спросил Кидди.
- Боюсь, что не сдержусь и придушу тебя, мерзавец, если ты останешься на Земле! - процедил сквозь зубы Стиай.
Он выгрузил Кидди на одном из берегов старой Европы, среди маленьких трактирчиков, уютных островов, аккуратных коттеджей и каменистых дорожек, между прошлым и настоящим. Оставил в запахах спелых фруктов и атмосфере певучего незнакомого языка. А за неделю до прощания Кидди с Землей появилась Моника. Она вошла к нему в комнату, достала из кармана нож и вскрыла себе вены.

41

Снов не было. Кидди проснулся, но продолжал лежать с закрытыми глазами, прислушивался к плеску воды в бассейне, по слабому току утреннего воздуха угадывал близкий пол и вспоминал вчерашний день. Шоу отпечаталось в голове слабо, аплодисменты били по вискам, яркий свет вынуждал проливать слезы, а Порки безжалостно пытался добраться до самых потаенных струн каждого из участников. К счастью, их было много. Никто из компрессанов действительно не сказал о Кидди ни одного плохого слова. Сабовски к тому же исполнил какую-то пьесу на банджо, и, если бы не женщина, которая ударилась в истерику, что убийца ее мужа развлекается на сцене вместо того, чтобы отбывать положенный срок, все прошло бы просто великолепно. Бэльбик, который выглядел почти на полметра выше, чем был на самом деле, растаял сразу после окончания шоу, а из всех компрессанов до Кидди добрался только Макки. Он окликнул его из толпы статистов, заполняющих один из залов, и растерянно подошел, вертя в руках вспыхивающий огнями рекламный буклет.
- Как твои дела, Макки? - спросил Кидди, с облегчением убедившись, что его одежда вновь стала нормальной.
- Все в порядке, - бодро улыбнулся Макки, словно видеосканеры еще парили у него над головой, - все в порядке, господин Гипмор. Похоже, что я вытянул верную карту, когда спьяну угрохал того парня. Да, того самого, что стоял на балконе и показывал мне всякие мерзкие жесты. Я хотел подшутить над ним, пролететь так близко, чтобы он хотя бы присел от страха, но не удержал в руках рычаг. Так все и случилось. А теперь вот контракт, я буду выступать с конферансом на концертах Сабовски, график рассчитан на ближайшие полгода. Все налаживается. Толби ничего так и не понял, он даже говорил только то, что ему подсказывали по чипперу, а у Сабовски все лучше всех. Он хороший парень. Только переезжать ему пришлось. Там, где он жил, не приняли эту его… компрессию. Не верят они.
- А ты? - спросил Кидди. - Ты веришь?
- Верю, - закивал Макки. - Только все не так получилось. Я не день там был. Весь срок отстучал, как положено. Вот знаете, у нас на юге раньше дома строили из дерева, да и сейчас еще строят в этих… детехнологизированных зонах, почвенники. Стоит такой дом год, два, три. А потом вдруг приходят термиты. Дом еще как новый снаружи, а на самом деле он уже умер. Пальцем ткни - будет дыра. Ветер сильный дунет, он в пыль рассыплется. Вот так и я. Все эти годы, что я там провел, они внутри меня. Сложены в стопочку, смотаны в клубочек. Но он быстро размотается, никуда я от него не уйду. Подождите, скоро и здоровье посыплется, и веки обвиснут. Вот боюсь теперь, найду девчонку, сейчас много вокруг меня девчонок, выберу какую получше, а она через лет пять посмотрит на меня и скажет: какого черта мне сдался этот старик?
- Макки! - поморщился Кидди. - С чего ты это взял? Прошло не так много времени, тебе нужно успокоиться.
- Я спокоен, - грустно улыбнулся компрессан. - Я теперь очень спокоен. Вот только снов не вижу. Как раньше не видел их никогда, так и теперь не вижу. Весь мой сон был там, в компрессии, не дай мне бог повторить его хотя бы на мгновение. И вот, смотрите, Кидди, вот.
Макки расстегнул манжет воротника.
- Не проходит эта борозда у меня на шее. Там, в компрессии, она мгновенно прошла, а вот тут, как перенервничаю, так сразу пятнами идет и воспаляться начинает. С нее, господин Кидди, и пойдет моя погибель, точно говорю.
- Вам к врачу надо обращаться, Макки, - встряхнул компрессана Кидди. - Это психосоматика, это лечится.
- Кидди! - заорал Хаменбер. - Куда вы сбежали? Простите, - толстяк оттеснил Макки в сторону. - Простите, у меня срочное дело. Идемте, идемте за мной.
Он схватил Кидди за руку, потащил его за собой узкими и широкими коридорами, пока не завел в просторную, но заставленную бесчисленным количеством непонятных предметов комнату. В середине огромного, мягкого дивана сидел маленький сморщенный человек.
- Здравствуйте, Кидди, - произнес он скрипучим голосом. - Садитесь. Мне захотелось перекинуться с вами парой слов. Вы мне показались настоящим. Стиай Стиара слишком злой. Этот индюк Котчери, физиономию которого мы по линии вытащили с Луны, чересчур голоден и суетлив. Компрессаны явно не относятся к числу необделенных интеллектом. Ваш бывший начальник, карлик Бэльбик, не знает ни черта и считает дни до пенсии. Только вы были настоящим. Расскажите мне о компрессии.
- А… - Кидди растерянно обернулся на Хаменбера. - Что вы хотите узнать?
- Он не узнал, - кивнул Хаменберу старик. - Что ж, пора было бы уже и привыкнуть. Я - Порки.
- Не понял, - Кидди нахмурился. - Вы… - он сделал неуверенный жест руками.
- Именно так, - старичок встал и шутливо поклонился. - Порки, собственной персоной. Но там тоже был я. Главное-то здесь, - он постучал себя по голове, - а не это, - шутливо согнул руки.
- Он не верит, - усмехнулся Хаменбер.
- Понятно, - вздохнул старик и подергал Кидди за рукав рубашки. - Не задумались, куда ваш парадный мундир делся? А отчего ваш начальник стал выше ростом на полметра? Это, - старик пошлепал себя по щекам, щелкнул по макушке, - ерунда. Видимость. Рост, стать, физиономия, костюм. Все программируется так же, как был мгновенно спрограммирован ваш китель. Голос, - старик прокашлялся и попытался пробасить, - слышимость. С ним та же самая история. Все продумано и срежиссировано. Даже ваша обида. Если бы вы серьезно обиделись на разборку вашего имени, я бы всегда сказал, что мое имя означает что-то еще более неприличное. Порки, что с меня взять!
- Что вы хотите знать о компрессии? - удивленно повертел головой Кидди.
- Ну пока немногое, - стал серьезным старик. - Как я там буду выглядеть? Как долго я смогу там протянуть, если здесь мой срок подойдет к концу? И, может быть, главное - есть ли возможность совершить такое путешествие не одному, а, скажем так, с компанией единомышленников?
Разговор оказался долгим. Теперь Кидди уже не мог вспомнить, все ли правильно он говорил Порки и не наплел ли чего лишнего, услышанного урывками от того же Котчери или от болтуна Келла, но что сказано, то сказано. На прощание старик подарил Кидди темные очки.
- Берите, Кидди, - расплылся Порки в грустной улыбке. - А мне на память оставьте свои. Берите, это отличные очки, можно разглядывать человека в любом спектре. Мне они не нужны, меня не узнают на улицах, а вам в ближайшие недели пригодятся. Потерпите, Кидди, скоро вас забудут, и вы будете вспоминать сегодняшние аплодисменты с грустью.
Когда Кидди выбрался вновь на третий уровень, над городом уже опускалась ночь. Правда, от ярких огней купе и рекламных экранов город словно стал еще светлее, чем был днем. Джеф связался с Кидди в тот же миг, как тот вышел из лифта и простился с Хаменбером, и через пару минут Кидди уже дремал рядом с оргом, который вел купе на юг. Дальше все было совсем уже смутно - плеск бассейна в темноте, ковыляющий впереди орг с чемоданом Кидди в руке, теплый душ и мягкая постель, так похожая на постель Сиф в ее квартирке.
Кидди открыл глаза, поднялся и подошел к окну.
В бассейне плавала Моника.

42

- На самом деле я понимаю, что тебе не за что меня любить, - она мелко дрожала, но не закутывалась в полотенце, а ежилась и только потирала время от времени упругую грудь, снимая с нее капли воды. - Ты все время будешь сравнивать меня с Сиф. Это неизбежно. Кстати, куда она исчезла? Ведь это связано с твоим отъездом, отлетом, черт его знает, как это назвать! Ведь вы поссорились с Сиф? Из-за меня? Я ее не видела уже лет восемь! Ну точно! Даже Миха не знал, куда она делась! И какого черта ты полез на эту Луну? Впрочем, если ты отказался объяснить это восемь лет назад…
- Зачем ты ей сказала? - спросил Кидди.
Он успел проплыть свои три километра. Обдал купающуюся Монику брызгами, когда входил в воду, и начал работать руками. Сначала она окликала его, потом пыталась плыть рядом, после просто бултыхалась в воде, смахивая с глаз то ли слезы, то ли капли от его взмахов. Замерзла, как южная рыба, именно так она и сказала: «Замерзла, как южная рыба», но в полотенце заворачиваться отказалась. Покрутилась перед ним обнаженная, согнулась, достала лицом коленей, встала на мостик, нисколько не заботясь, как она при этом выглядит, или - заботясь именно об этом.
- Ну что, я превратилась в старуху, или еще нет? - спрашивала с надеждой, стараясь высмотреть в складках полотенца его желание.
- В южную рыбу, заплывшую в северное море, - сказал Кидди и бросил полотенце. - Укутайся, мне холодно даже смотреть на тебя.
- Я есть хочу, - прошептала она зябко.
- Джеф! - крикнул Кидди.
- Кидди Гипмор? - появился через мгновение перед ними орг.
- Накрой нам завтрак, - попросил Кидди. - По своему разумению.
- Слушаюсь, - ответил орг голосом Михи и отправился на кухню.
- Зачем ты? - омертвевшими губами выговорила Моника. - Зачем ты… так?
- Мне нужно многое выяснить, так удобнее, - откинулся в кресле Кидди. - К тому же я не думал тебя обидеть. Я же не звал тебя сюда? Да и надо соответствовать произведенному впечатлению. Ведь я сволочь, и ты меня ненавидишь? Кстати, как ты нашла меня?
- Видела тебя в программе вместе со Стиаем, - прошептала Моника. - Я бывала здесь… с Михой.
- А как ты меня нашла тогда на берегу?
- Стиай сказал, что улетаешь на Луну, проболтался, что отвез тебя к морю, я отсканировала маршрут с его купе.
- Зачем ты ей сказала? - повторил вопрос Кидди.
- Что я ей сказала? - она мотала головой, словно пыталась отмахнуться, укрыться от его вопроса.
- Вспомни, - Кидди был спокоен, слишком спокоен. - За полтора месяца до моего отлета на Луну. За месяц до того, как исчезла Сиф. Ты бросила мне линию. Что ты сказала тогда?
- Я не помню, - она сжалась в комок, словно могла уменьшиться. Обхватила колени руками, выгнула спину.
- Я помню, - Кидди прикрыл глаза. - Ты радостно сообщила мне, что сидишь в китайском плавучем ресторане, любуешься на виды Парижа и разговариваешь с Сиф обо мне. Вспомнила?
Моника промолчала.
- Что ты ей сказала?
- Ничего, чего бы она не знала. Ты думаешь, для кого-то были секретом наши отношения?
Она пожала плечами, взяла со столика пузырь с соком, откусила сосок.
- Что ты ей сказала, Моника? - ледяным тоном процедил Кидди. - Что это были за слова, если она решила избавить меня от себя? Что это были за слова, если она вытащила меня к фиордам, два часа смеялась и рассказывала о какой-то ерунде, потом запрыгнула в купе и, пообещав избавить меня от страданий, направила его в скалы?
Моника закрыла глаза, потянула с колен полотенце, закуталась в него, глубоко вдохнула, криво усмехнулась.
- Надеюсь, ее смерть была мгновенной?
Кидди согнулся, стиснул колени пальцами, в секунду возненавидел и бассейн, и синее небо, и щебечущих в кустах пташек, и дом, и Монику и, больше всего, самого себя. Моника встала, согнулась над брошенной одеждой, вытащила рулончик цветной ленты, оторвала кусочек и бросила в рот.
- Уже лет девять принимаю успокоительное. Знаешь, оно странно на меня действует. Если разжую с утра, весь день хожу как в стеклянном колпаке. Такое ощущение, что отсекаю все ниточки, связывающие меня… Ни с кем уже почти не связывающие. Успокаиваюсь, но задыхаться начинаю. Дышать нечем под колпаком. Глотаю антидепрессанты - дышится легко, но начинает болеть сердце. Вот так и живу. А чиппер ничего не чувствует, представляешь? Чего они там в этой системе опекунства, не понимают, что человек, можно сказать, на ногах переносит собственную смерть? Вот так я живу! То антидепрессанты, то успокоительное, то одно, то другое.
Моника рассмеялась и показала, как она живет, то накрывая ладонью другую ладонь, то открывая ее.
- Сиф была ненастоящей, - хихикнула она после паузы.
- Это ты решила? - спросил Кидди.
- Она. - Моника вытащила изо рта разжеванную пластинку и запустила ее в кусты, заставив взлететь птиц. - Она сказала мне так: ты, Моника, настоящая.
- Это ничего не значит.
«Это ничего не значит», - повторил Кидди про себя и вдруг подумал, что его голосом говорит кто-то другой, поточу что сам Кидди не может ничего говорить. Ему хочется, чтобы Моника растворилась сию секунду, чтобы он мог уйти в комнату, похожую на комнату Сиф, лечь на матрас, похожий на матрас Сиф, и грызть его зубами и ломать ногти о него.
- Значит все. - Моника принялась рассматривать свои ногти. - Каждое слово, каждый вдох что-то значит, иначе бы она не направила купе на скалы.
- Зачем ты полезла в мою жизнь?
«Какого черта не ты покончила с собой, а Сиф?»
- Я не полезла. Я была в твоей жизни. И есть. А ты в моей. Не будем говорить, в каком качестве. Разве это так важно теперь? Кто у тебя остался на Луне?
- Тебе мало Сиф?
- Мне всего мало! - процедила она сквозь зубы. - Ты дурак, Кидди. Я сумасшедшая, я это уже сама поняла, а ты дурак. Я не знаю, кто там у тебя на Луне, в тесных помещениях легче выстраивать отношения, сбежать некуда, но здесь, на Земле, ты прогадал. Отказался от меня, потерял Сиф. Господи, за что ты меня наказал? Почему я не могу жить без этого козла? Почему я ради него отказала сотням отличных парней?
- Михе ты не отказала.
- Заткнись! - Она побледнела мгновенно, сузила глаза, бросила безжалостно: - Один - один, Кидди. Сиф против Михи. Миха погиб позже, но убивать его ты стал раньше.
- Убивать? - удивился Кидди. - Беда с логикой. Ты вспомни! Я не скрою, ты чертовски красива. Ты из тех женщин, которых нельзя сравнивать с кем-то. Это бессмысленно. Но ты вспомни! Хотя бы один раз, кроме того, самого первого, когда я пригласил тебя на танец на вечеринке, хотя бы один раз я искал с тобой встречи? Хотя бы единожды я просил тебя о свидании? Назови хотя бы миг, когда я требовал, просил, ждал от тебя близости!
- Все верно, - Моника потерла виски, распустила мокрые волосы между пальцами. - Ты невинное дитя, развращенное мерзкой, настырной бабой.
- Я этого даже и не думал. И не говорил.
- Говорил ты другое, - Моника задумалась. - Я ведь не хотела тебе мешать. Когда Миха потащил тебя к Биллу, я чувствовала, что произойдет непоправимое. На самом деле Стиай все затеял. Он еще сказал как-то Михе, что есть одна девчонка, на которую он, Стиай, положил глаз, но она ни на кого не смотрит. Ни на кого не смотрит, но мозги отбивает у каждого. Не пора ли, сказал Стиай Михе, нашего Кидди пристроить? Она, конечно, на него не клюнет, но, может, парня из его самомнения выковырнет? Кто его знает, вдруг окрутит красавчика? Михе только того и надо было. Он же слепым не был никогда, правда, думал, что ты бегаешь от меня, а не пользуешься мною время от времени. Размечтался, что ты обо мне забудешь вовсе, и меня это охладит. Ага, если бы ты помнил обо мне… Ты ведь и правда избегал меня, я знаю. А Стиай и думать не мог, что и она на тебя внимание обратит. Билл не вылезал со своего берега, а Сиф иногда появлялась в офисе корпорации, от нее там что-то зависело. Или она просто представляла интересы папаши, незнаю. Стиай всем объявлял, что это та самая девушка, которую он искал всю жизнь. Он отсеивал всех возможных претендентов на ее руку сразу. А она только посмеивалась. Она умела посмеиваться. Это редкое качество - выходить сухой из воды. К ней не прилипало ничего. Если бы кто-то в лицо обложил ее грязной бранью, неважно за что, хотя бы из мести, из-за ее равнодушия к любым ухаживаниям, к ней бы ничего не прилипло. Она бы даже не обиделась, уверяю тебя. Вся эта брань повисла бы на устах бранящегося. Её бы не зацепило ничего.
- Чем же зацепила ее ты? - выдохнул Кидди.
- Это Билл виноват, - прошептала Моника. - Ты ничего не понял. Мужчины вообще слепы и недогадливы. Вы рассуждаете слишком много, а рассуждения смысл имеют уже после того, как что-то происходит. Рассуждения годны для прошлого, в настоящем действуют догадки и ощущения. Билл вцепился в тебя в тот самый момент, когда ты сказал, что не видишь снов. Не знаю почему, но это все заметили, а уж Стиай скорее других. Билл даже говорил только с тобой, шутил со мной, а смотрел только на тебя. Я даже подумала, что он хочет сделать из тебя подопытного зверька! А уж потом, в башне, он просто-напросто подталкивал тебя к Сиф, а Сиф - к тебе. Кстати, Стиай и это почувствовал и не стал вмешиваться, иначе он разбил бы тебе физиономию прямо там, на берегу, когда ты исхитрился сразу после башни проснуться раньше всех и отправился с Сиф купаться.
- Это она разбудила меня, - прошептал Кидди.
- Да, - кивнула Моника. - Странно как-то. Что она нашла в тебе? Что в тебе искал Билл, надо было спрашивать у Михи, он влез в его программу и в его замыслы по уши потом, особенно когда Буардес умер, а вот что в тебе нашла Сиф?
- Может быть, то же самое, что во мне пыталась найти ты? - спросил Кидди.
- Другое, - качнула головой Моника, словно смахнула паутину с лица. - Каждая женщина ищет свое. Впрочем, я сейчас не смогу объяснить и что я сама в тебе нашла. Не сейчас. Пока не могу. Да и неважно. Ты помнишь свои слова, которые сказал мне через неделю после той поездки к Биллу?
- Я говорил тебе много слов, - ответил Кидди. - Слишком много.
- Мало, - не согласилась Моника. - Ты почти всегда молчал. Меня успокаивало лишь то, что ты был жаден до моего тела. Ты всегда был честным, когда любил меня. Это редко бывает, когда мужчина ищет ощущения, растворяясь в женщине. Миха пытался, но у него не получалось. Я мешала ему. Я закрывала глаза и всегда видела тебя. И он чувствовал третьего. Ты говорил мало, Кидди, но тогда сказал главное. Главное, потому что это была правда. Ты сказал, что никогда не забудешь меня. Что у тебя никогда не было и не будет такой женщины, как я. Что я лучше всех. Что с кем бы ты ни занимался любовью, ты видишь только меня. И представляешь только меня. Ты сказал, что, если вдруг по каким-то причинам ты не можешь возбудиться, тебе достаточно вспомнить обо мне, и все налаживается. Какой же ты негодяй, Кидди! Женщинам нельзя говорить правду, ни любимым, ни опостылевшим. Когда женщинам начинают говорить правду, они мгновенно понимают, что с ними хотят расстаться. Я передала твои слова Сиф.
- Зачем? - Кидди прикрыл глаза. - Чтобы отомстить мне?
- Наверное. - Моника задумалась. - Я не хотела ее смерти. Я даже не предполагала ее возможность. К ней же ничего не прилипало. Кто же мог подумать, что эта искрящаяся ледышка способна влюбиться? Закон компенсации: чем умнее женщина, тем на большие глупости она способна. Меня извиняет то, что я тебя не отделяла от себя: делая тебе больно, я делала больно себе и наслаждалась этой болью. Это я попросила ее о встрече. Попросила принести мне немножко волокон утвердителя, чтобы хоть во сне общаться с недоступным мне любимым человеком. Сказала… о нас. Кстати, не удивила ее. Рассказала о тебе все, включая всякие подробности, передала и эти твои слова. Но в лице она изменилась после другого. Когда я рассказала о нашей последней встрече. Помнишь?
- У меня дома? - спросил Кидди.
- Да. - Моника задрожала, обхватила руками плечи. - Ты исчез на месяц. Я так поняла, где-то уединился с Сиф. Миха уже знал о твоем увлечении, был в приподнятом настроении, легко отпустил меня на пару недель к морю. Я сказала, что мне нужно прийти в себя. Я никогда не видела его таким счастливым больше. Он поверил, что у нас все наладится. А я забралась в твою трущобу, раскинула по всем углам сканеры и стала тебя ждать. Мне не нужны были доказательства твоей неверности. Я хотела сделать симулятор, такой симулятор, чтобы ты был как живой. У меня уже хватало материалов, но мне нужен был твой полный и абсолютный скан. И однажды ты появился. И знаешь, у тебя в лице не было ненависти. Она потом появилась, на берегу, перед твоим отлетом на Луну. А тогда было только удивление. Ты помнишь, что я сказала?
- Ты сказала, что пришла проститься, - пробормотал Кидди. - А потом легла на постель и раскинула ноги.
- Ты был тогда замечателен, - кивнула Моника. - Прости уж, что я не сказала Сиф, что это был первый наш секс, когда ты любил меня, но видел, чувствовал и представлял только Сиф, и никого больше! Мне вот интересно, кого ты представляешь, когда любишь ту, что ждет тебя на Луне?!
- Зачем ты устроила встречу с Сиф? - вновь спросил Кидди.
- Мне нужен был утвердитель, - Моника поднялась с места. - Еще раз повторить? Можешь считать меня ненасытной самкой, но меня не устраивал симулятор. Я хотела, чтобы ты лежал у меня в кармане. Чтобы я могла достать тебя в любое мгновение и испытать полную остроту ощущений. Сиф выслушала меня, улыбнулась, окаменела на мгновение, когда я рассказала ей о нашей последней встрече, и дала мне утвердитель. Много утвердителя. Мне хватило надолго. Вот только счастья мне это не принесло.
- Почему же? - не понял Кидди.
- В упражнениях с симуляторами ты любил меня, - прошептала Моника. - Вот только я не могла любить тебя. Ты был ненастоящим. А с утвердителем я никак не могла тебя найти.
- Что ж, - пробормотал Кидди, - выходит, что Сиф погибла зря?
- Господин Гипмор! - послышался голос орга из дома. - Завтрак для вас и вашей гостьи готов!
- Пошли, - Моника оглянулась. - Чертовски хочу есть. Куска в горле не было со вчерашнего дня. С того завтрака, когда ты позорно сбежал от. меня. Послушай, - она коснулась его плеча. - Вот сейчас, когда ты уже не боишься обидеть меня. Скажи, почему ты никогда больше после того нашего первого танца не подошел ко мне сам? Что тебя оттолкнуло? Ведь я видела: тогда ты был свободен, а красивее, лучше меня не было в университетском городке никого. Ты помнишь, что Миха дрался из-за меня даже со Стиаем?
- Со Стиаем? - Кидди сделал вид, что удивился. - И кто же победил?
- Миха, - твердо сказала Моника. - Хотя Стиай и сбил его с ног, но от меня он отступился. И это единственный раз в жизни, когда Стиай Стиара отступил.
- Почему же Миха не дрался со мной? - не понял Кидди.
- А при чем тут ты? - удивилась Моника. - Чтобы тебя победить, он должен был бы драться со мной, а не с тобой. Почему ты больше никогда не подошел ко мне сам, Кидди?
- Запах, - сказал после паузы Кидди. - Запах очень важен. Горькая ваниль. Ты так любишь этот запах, а я его терпеть не могу. Я едва не задохнулся тогда во время нашего первого танца. К счастью, потом выяснилось, что этот запах не распространяется на все твое тело.
Моника рассмеялась. Она расхохоталась. Она упала в кресло и схватилась руками за живот. Она смеялась несколько секунд, пока ее глаза не намокли, а нос не захлюпал.
- Какой же ты козел, Кидди! - наконец вымолвила она. - Что ты говорил мне во время первого танца? О чем были твои комплименты? О! Этот дивный запах! Ваниль, возбуждающая аппетит, умноженная на мою красоту! Грейпфрут, не позволяющий захлебнуться от излишней сладости! Легкую ваниль любила Ванда, когда она еще не была женой Брюстера. А я всегда пользовалась только грейпфрутом. Мой запах должен быть горьким. Ванда по своей всегдашней рассеянности облила мне ванилью платье. Переодеваться было некогда. И я, проклиная её последними словами, отправилась на вечеринку вот с таким диким смешением запахов. Потанцевала с тобой и после этого, как последняя дура, вот уже много лет смешиваю ваниль с грейпфрутом. Ты всегда лжешь, Кидди? Пойдем. Я хочу есть.
Она бросила полотенце и пошла в дом, чуть раздавшаяся в бедрах, но все такая же прекрасная, соблазнительная и живая от копны мокрых волос до тонких щиколоток. Кидди догнал ее уже в обеденном зале, поймал ладонями грудь, прижался к гибкой спине, наклонил, ощутил влагу и вошел в нее в пяти шагах от невозмутимого орга.
- Омлет, салат, сок, тосты, - произнес тот голосом Михи.

43

Предыдущая страница 12 Следующая страница


13 Сергей Малицкий

- Открывай глаза, ну же! - Сиф шутливо пошлепала его по щекам. - У тебя получилось! Ты представляешь? У тебя получилось!
Кидди открыл глаза, но тьма не рассеялась. Она обратилась в сияющее огнями сито. В черном, непроглядно черном небе сверкали звезды. Они покрывали весь небосклон, спускались до горизонта и даже горели где-то внизу! Вот только в пропасти за спиной звезд не было. Там, начинаясь от неровной линии горизонта, тянулся мрак, переливающийся голубыми искрами, из которого поднимался ужас. Он был невидим, голубое казалось паутиной, сплетенной поверх бездны, но Кидди подумал, что, стоит ему вновь закрыть глаза, он тут же разглядит и извивающиеся жгуты, и быстрые тени, и оскаленные пасти.
- Тс-с-с-с! - прошептала во мгле Сиф, блеснув отраженными звездами в зрачках. - Не смотри туда. Ты не узнал это место?
- Разве я был когда-то здесь? - удивился Кидди, начиная осознавать в полной мере и бескрайнее пространство, раскинувшееся вокруг него, и запах свежести, вплетенный в дыхание теплого ветра, и чуть слышный шум, отзывающийся шелестом перед ним и треском, подобным треску хвоста гремучей змеи, за его спиной.
- Конечно, был! - воскликнула Сиф. - Просто ты не помнишь! Билл говорил мне, что все это, каждый наш сон, все внутри нас! Это как мелодии, которые живут внутри сочинителя. Он их знает, даже если они и не просятся к нему на язык, даже если они не прозвучали ни разу ни в голове, ни в его голосе. Нельзя увидеть сон, которого нет!
- Все внутри, - ничего не понял Кидди.
Глаза уже начали привыкать, и он мог разглядеть и то, что они стоят на вершине скалы или горной гряды, что за спиной дышит и шевелится что-то сплетенное и живое, что впереди степь, а за ней много черной воды, в которой отражается это удивительное звездное небо, обращая невидимый берег в край бездонной, космической пропасти.
- Все внутри, - повторил Кидди, словно пробовал эти слова на вкус. - Тогда что же снаружи? Что же помимо того, что внутри? Что не есть иллюзия, пусть даже и такая… подлинная! Земля?
- Земля? - Она не рассмеялась. Сиф переспросила его, словно сама хотела получить ответ на этот вопрос. Или ему показалось?
- Мне здесь легко. - Она зажмурилась, скрыв отражение звезд в зрачках. - Мне здесь очень легко. Я здесь… чувствую себя почти такой, какая я есть на самом деле!
- А я знаю тебя такой, какая ты есть на самом деле? - спросил Кидди, привлекая Сиф к себе.
- Ты знаешь меня лучше кого бы то ни было, - прошептала она в ответ. - Ты знаешь меня даже лучше Билла, хотя именно он создал меня такой, какая я есть. Но тот, кто лепит, он не видит. Его зрение отравлено образом, который он видел в самом начале творения. Он пытается разглядеть то, что создал, но отблески замысла рассеивают силуэт итога.
- Я ничего не понимаю, - растерянно ответил Кидди и снова потянул к себе Сиф, поймал складку платья на ягодицах и потащил ее вверх, чтобы обнажить тело, поймать его на пальцы, на губы, на язык, распробовать и напиться.
- Нет, - она прошептала это так, что платье словно само выскользнуло из руки.
- Нет, - повторила Сиф, нащупала через ткань его напряженную плоть и странным образом успокоила его одним прикосновением, загнала его жажду вглубь. - Здесь нельзя.
- Почему? - не понял Кидди.
- Там, - она кивнула ему за спину. - Там ночной лес. Помнишь раскаленный песок? Сейчас лес на свободе, на поверхности. Он дышит. Он охотится. Он слышит и видит. Ему не понравится, если мы с тобой займемся здесь этим.
- Какое ему дело до нас? - снова не понял Кидди. - Да и в любом случае, разве он сможет до нас добраться?
- Ему есть до нас дело. - Сиф улыбалась, но ее рука была тверда. - Точнее, ему есть до меня дело. Я не хочу обидеть лес, пусть даже он не может забраться на эти скалы. Ты помнишь, как я спасла тебя в песках? Лес был укрыт в глубинах, но именно он давал мне силы и возможности спасти тебя. Хотя ты был для него желанной добычей. Если бы ты умер там, твое тело стало бы пищей леса.
- И Билл, и Миха, и Моника, и Стиай, и даже ты с удивлением бы наблюдали, что я не просыпаюсь, а понемногу исчезаю в кресле, высасываемый выбравшимся из-под песка ночным лесом? - состроил зловещую гримасу Кидди, но Сиф не засмеялась.
- Кто его знает. - Она потянула Кидди за руку к едва заметной расщелине. - Есть игры, в которые мне играть не хочется. Тем более здесь. Этот сон мне ближе прочих. Такой сон есть у каждого. Даже у тех, кто вовсе не видит снов.
Она протянула руку и безошибочно щелкнула Кидди по носу.
- А какой сон мне ближе всего? - спросил он.
- Это загадка из серии, сколько будет один плюс один. - Сиф начала спускаться, не выпуская руки Кидди. - Только ты не спеши догадываться. Надо немного помучиться, поломать голову, увидеть несколько снов для их сравнения между собой, а потом, вдруг, познать очевидное. Но второе без первого не получится.
- Куда мы идем? - спросил Кидди, чувствуя, как мелкие камни вырываются из-под ног и с шуршанием устремляются вниз по склону.
- К башне! - воскликнула Сиф. - Разве я тебе не говорила? Она впереди, там, на берегу. Склон с этой стороны хребта пологий, до рассвета мы спустимся, а там уж и пробежимся немного. От подножий гор до башни километров десять. Впрочем, мы успеем, даже если пойдем шагом. На равнине опасностей быть не должно.
- И мы увидим там Билла, Миху, Монику, Стиая? Всех тех, кто отправился туда несколько месяцев назад?
- Ты забываешь! - Она рассмеялась, замерла, удерживая равновесие на остром камне. - Это сон. Тут все иначе. Ведь все видели нас в башне, значит, рано или поздно мы должны до нее добраться. Даже если мы этого не хотим.
- А как же местное солнце? - Кидди поддержал Сиф за талию. - Оно не сожжет нас с рассветом?
- Оно другое здесь, - Сиф быстро заморгала, пытаясь объяснить: - Оно другое с этой стороны гор. Не жарит так сильно. Но жарко будет.
- Послушай, - Кидди попытался опять привлечь Сиф к себе. - Мы все сделаем так, как ты говоришь. И доберемся до башни. Хоть я и надеюсь, что когда-нибудь ты объяснишь мне всю эту сонную географию более подробно. Но скажи мне, как найдут или нашли башню Билла остальные?
- Она очень высокая! - Сиф приподнялась на носки и вытянула руки над собой. - Вот такая, даже еще выше! Она такая высокая, что пронзает сразу много снов. И сны Стиая, Михи, Моники в том числе! Поэтому каждый видит ее в своем сне. Просто ты провалился слишком глубоко, почти до основания.
- До какого основания? - спросил Кидди.
- До основания башни, - спрыгнула Сиф с камня.

44

Кидди оставил Монику на постели в комнате Сиф. Точнее в комнате, похожей на комнату Сиф. После завтрака с ней случилась истерика. Кидди положил ее на постель, почта механически, без страсти еще раз довел до исступления и отправился к бассейну. Он плавал около часа, словно пытался уплыть от настигшего его прошлого или смыть его с себя. Потом выбрался на борт, отдышался, оделся и подошел к окну комнаты, надеясь, что разглядит в спящей Монике черты Сиф. Не получилось. Ничего не отозвалось изнутри.
- Не обижай мою гостью, - сказал Кидди Джефу и пошел по садовой тропинке прочь от дома.
Тропинка закончилась дюжиной высоких ступеней, Кидди миновал сложенную из неровных валунов ограду и оказался на поросшей травой улице. Изгородь, более всего напоминающая остатки фундамента какого-то древнего храма, тянулась по обеим сторонам улицы и влево и вправо, изредка прерываясь на такие же ступени, но все говорило о том, что по улице не бегают дети и не ходят взрослые. Кидди нащупал чиппер и вызвал ближайшее купе. Оно появилось минут через пятнадцать, что подтвердило догадки о малой населенности этой части страны. К тому времени Кидди успел отшагать пару километров. Вместе с сексом и плаванием это его окончательно утомило, и, опустившись в мягкое кресло, Кидди позволил себе заснуть. Через пару часов, чувствуя себя посвежевшим и отдохнувшим, Кидди отпустил купе у станции подземки и нырнул в бывшую когда-то привычной толчею. А еще через пятнадцать минут бросил линию к Брюстеру.
- Привет, Томми, - сказал Кидди, услышав на линии знакомое «Ну». - Это Кидди. Я был у Моники. Мне нужно встретиться с тобой.
Брюстер ответил не сразу. Сначала раздалось сопение, затем пиканье какой-то аппаратуры, наконец звук сдвигаемого кресла, шелест одежды. Кидди сошел со ступеней медицинской академии, присел на нагретый солнцем гранитный парапет позеленевшего от времени фонтана. Здесь, в старом городе, он всегда чувствовал себя, как и в университетском городке. Гиганты нового города выстроились в отдалении, превращая горизонт в широкую темную ленту.
- Откуда ты взялся? - наконец отозвался Брюстер.
- Я вернулся, Томми, - терпеливо ответил Кидди, вытащил из кармана мячик Михи и стал подбрасывать его. - Я был у Моники. Мне нужно встретиться с тобой. Есть о чем поговорить.
- У Моники? - переспросил Брюстер. - Ну конечно, где же тебе еще быть? Восемь лет прошло, Кидди. Какого черта ты слез с этой своей Луны? Ванда говорила, что тебя показывали по TI200, но я подумал, что…
- Тут хорошо у вас, Томми, - прервал его Кидди. - Солнце. Трава. Вода бьет из фонтана. Я сейчас у входа в академию. Ты мне нужен, Томми.
- Чего ты хочешь? - продолжал упираться Брюстер. - Что нужно знаменитости от простых смертных? Подписал компрессию? Ну и гулял бы по этой своей компрессии! Что ты забыл здесь?
Кидди поймал мячик, сунул его в карман.
- Ты знаешь, что я забыл, - раздельно произнес он. - Моника мне рассказала все.
- Все? - удивился Брюстер. - Мне почему-то показалось, что «все» она не сказала никому.
«Конечно же не все», - подумал Кидди. Конечно же с Моникой придется встретиться еще раз. Да и как по-другому избавиться от нее?
- Главное - сказала, - ответил Кидди Брюстеру и добавил: - Томми. Мне нужно тебя видеть. Ты можешь открыть мне пропуск в академию?
- Нет! - почти испуганно ответил Брюстер и тут же поправился: - Это очень сложно. Ты ведь не маленькая рыбка! Там еще не толкутся поблизости наглецы с каналов? Видеосканеры не жужжат в воздухе?
- Пока нет, - ответил Кидди.
- Скоро будут, - пообещал Брюстер. - Вот ты бросил линию, а знаешь ли, что всякий раз, когда ты делаешь это, они могут тебя пеленговать? Да, мой дорогой, закон о доступности информации! Радуйся, что они не слышат, о чем ты говоришь. Пока не слышат. Правда, как раз теперь Государственный совет рассматривает предложения по ограничению вмешательства в частную жизнь со стороны прессы, но тебе это уже не поможет!
- Ты мне должен помочь, Брюстер! - отчеканил Кидди. - Помоги, и я исчезну с твоих глаз!
- Хорошо, - бросил Брюстер после паузы. - И все-таки. Послушай, Кидди. Мне бы не хотелось встревать в это дело. Ну в то дело, о котором тебе рассказала Моника. Короче, разве ты не можешь вытребовать пропуск через свое управление?
- Я в отпуске, Томми, - объяснил Кидди. - Или в отставке.
- Ты прилетел к Монике или к отцу? - спросил Брюстер.
- Том! - почти заорал Кидди. - Или выйди, или впусти меня в здание!
- Я выйду, - недовольно проворчал Брюстер. - Я выйду. Только не бросай линию хотя бы в ближайшие полчаса и подойди к северному входу, там неплохое кафе.
Брюстер появился минут через двадцать. Кидди еще издали заметил его. Брюстер пересекал площадь, то и дело оглядываясь по сторонам. Отсутствие репортеров его успокоило не слишком; входя в зал, Брюстер уже вытирал платком вспотевший лоб. Он нисколько не изменился. Симпатичное, но слишком маленькое черное лицо на большой голове, слишком короткие ноги для внушительного туловища, крепкие руки, но удивительно покатые плечи и, в довершение всего, одежда, которая, даже будучи изготовлена на заказ, все равно оказывалась Брюстеру мала. «Карикатура на человека, - прошептал про себя Кидди слова Михи и тут же добавил, как добавил когда-то и сам Миха: - Добрая карикатура на доброго человека».
- Привет, - Брюстер чиркнул мокрыми пальцами по ладони Кидди, нервно оглянулся и крикнул тонким голосом: - Пасту, сыр, томаты и… вино! Португальское!
- Ты начал пить? - удивился Кидди.
- Еще нет, - отмахнулся Брюстер и раздраженно прошептал: - Если не заказать вино, вместо официанта подлетит эта мерзкая тележка с заказом. Да и нужно смочить горло. Подсластить радость от неожиданной встречи! Ты неплохо выглядишь. По-прежнему мучаешь тренажеры в спортивных залах или пользуешься пластикой? Уже поел?
- Да, - Кидди отодвинул блюдо. - Я не пользуюсь пластикой. Мне надо поговорить с тобой, Томми.
- Говори, - кивнул Брюстер и тут же добавил: - Только не забывай, что у меня двое детей. Две девчонки. Мне не нужны проблемы, я не собираюсь ради кого бы то ни было лезть в грязь.
- Помню, - усмехнулся Кидди. - Раньше, когда Стиай затевал какое-нибудь баловство, ты всегда вспоминал про мать и отца. Как они?
- С ними все в порядке, - опустил ладони на стол Брюстер и наклонился к Кидди: - А вот со мной - не знаю. Если бы я увидел тут хотя бы одного журналиста, развернулся бы и вернулся в академию!
- Чем ты напуган? - нахмурился Кидди.
- Я? - взбодрился Брюстер. - Пока ничем. Если не считать, что мой приятель расстался с жизнью, - ничем. Если не считать, что служебное расследование по этому поводу оборвано весьма странным образом, то ничем. Если не считать, что академия сотрудничает с корпорацией «Тактика» по медицинскому обеспечению компрессии, - тоже ничем.
- Тебя Стиай тоже привлек? - спросил Кидди.
- Не меня, - пробормотал Брюстер. - Бери выше, кое-кто из седовласых старцев то ли сильно нуждается в деньгах, то ли Стиай окончательно задурил им головы обещаниями бессмертия! Но я не в программе. У меня хватает и собственных задач! Вот вы всегда называли меня слабаком, а ведь выходит, что это вы все легли под Стиая! Все! Кроме меня!
- И Миха, и Рокки?
- И Миха, и Рокки! - Брюстер засучил рукава, выдернул из держателя влажную салфетку и вытер руки. - Конечно, я не имею того заработка, который мне был предложен… который мне мог быть предложен в корпорации, но я остаюсь в академии. У меня хорошая лаборатория, и я не хотел бы получить безмозглого управляющего себе на шею! Я не хочу участвовать в сомнительных предприятиях!
- Чем тебя напугал Стиай? - спросил Кидди. - Ведь не на ринг же он тебя пытался вытащить? Я так понял, что тебе было сделано серьезное предложение? Ты, судя по твоим словам, отказался, жив и здоров, ну так и живи! Какое мне до этого дело?
- Ты Рокки об этом спроси, если найдешь его. - Брюстер подхватил с подноса блюдо и ткнул пальцем в одну из трех бутылок, что принес высокий седой официант. - Ты будешь пить? Нет? Я сам налью, идите.
- Что случилось с Михой, Томми? - Кидди наклонился над столом и остановил руку Брюстера, который уже собирался опрокинуть в рот бокал.
Брюстер вздрогнул, откинулся назад и все-таки выпил. Потом пододвинул к себе блюдо пасты, украшенной ломтиками томатов, но посмотрел на еду почти с ненавистью.
- Что с Михой, Томми? Я узнал о его смерти позавчера.
- Стиай говорил, что сообщил тебе и ты даже скорбишь, - расплылся в презрительной улыбке Брюстер.
- Это неправда, - стиснул зубы Кидди.
- А Моника? - удивился Брюстер.
- Она не связывалась со мной, - Кидди сделал над собой усилие. - Я заблокировал ее вызовы.
- Странно, что Моника не нашла способа сообщить тебе о смерти Михи, - облизал вилку Брюстер. - Я был уверен, что она празднует это событие и не преминет тебя пригласить на торжество.
- О каком празднестве ты говоришь? - не понял Кидди.
- По случаю своего освобождения! - воскликнул Брюстер. - Или ты думаешь, что никто не знал о твоих утехах с Моникой? Не видеть этого мог только слепой! По ее счастливой роже всякий раз можно было определить, с кем это она встретилась не так давно!
- Отчего же никто из вас не набил мне рожу? - наклонился к Брюстеру Кидди. - О том, почему этого не сделал Миха, я уже слышал от Моники. Он воспринимал меня как климатическое недоразумение в стране его мечты. Но ты-то? Рокки? Стиай?
- Если бы разбитая морда что-нибудь решала! - Брюстер вновь плеснул вина в бокал. - Для того чтобы тебе морду набил я, меня нужно зажать в угол. Я не трус, но я опасен только тогда, когда меня зажимают в угол. Мой угол между Вандой и моими детьми. Пока они в безопасности, я безопасен. Стиай мог бы тебя даже убить, но он ничего не делает просто так. Я так думаю, что на твою историю с Моникой ему наплевать, но Миха говорил мне, что ты как-то связан с исчезновением девчонки, на которую Стиай положил глаз? Или не связан, но увел ее у нашего красавца? Я ее видел пару раз, конечно, она не сравнится с моей Вандой, но я бы понял, если бы Стиай завыл на луну от такой потери. Так вот, если ты обидел Стиая и не испытал его мести, это значит, что ты ему очень нужен. Узнай, для чего, потому что, как только ты ему перестанешь быть нужен, он тебя уничтожит. Задумайся, не для того ли он теперь тебя задвигает на недосягаемую высоту, чтобы ты отчетливее пережил последующее падение? Кстати, если ты был ему нужен для продвижения этой самой компрессии, то ты зря ее подписал. Теперь его уже ничто не сдерживает. Или компрессию еще надо и продвигать?
- Что ты знаешь о компрессии, Том?
- Не больше, чем об этом судачат на каналах, - хмыкнул Брюстер. - Я не занимаюсь мозгом, Кидди, и все это уплотнение и управление фазами быстрого сна для меня темный лес. Мое дело сердце, сосуды. Кроветворные органы.
- Темный лес, - пробормотал Кидди. - А Рокки?
- Что Рокки? - не понял Брюстер.
- Какие у него причины, чтобы не набить мне морду?
- Брось, - Брюстер вновь набросился на пасту. - У него достаточно причин, чтобы набить тебе морду. Я бы не советовал тебе ему попадаться. Рокки слишком прямолинеен. К тому же я всегда подозревал, что он как-то по-другому относится к понятию чести. Миха как-то сказал мне, что, если бы сердце Рокки билось в его груди или в моей, он давно бы сделал себе это… харакири?
- Сэппуку, - пробормотал Кидди.
- Какая, к черту, разница! Факт, что мы гнемся в соответствии с рельефом реальности, а Рокки готов был всегда скорее сломаться! Вот из таких людей, как Рокки, мосты строят, а мы годны разве только на гать.
- Я не знаю, что такое «гать», - хмуро бросил Кидди.
- К черту гать! Благодари Миху, что Рокки не разобрался с тобой еще восемь лет назад, - Брюстер закашлялся, едва не подавившись. - Я уверен, что он просто не хотел оскорбить Миху. Но теперь-то Михи нет. Я Рокки как-то сказал, кстати, что если он не изменит своим принципам, то он неминуемо или убьет кого-нибудь, или разорвет собственное сердце.
- Однако он работал на Стиая! - заметил Кидди.
- Работал, - кивнул Брюстер. - Пока не умер Миха. После смерти Михи Рокки работать у Стиая перестал. Почему? Спрашивай у Рокки.
- Его нет в справке, - постучал по браслету Кидди. - Как я смогу его найти?
- Если Рокки не захочет, чтобы ты его нашел, так ты и не найдешь, - шумно вздохнул Брюстер, - а если захочет, так уж оставит тебе весточку. Кстати, Стиай очень хочет найти Рокки. Он не один раз вымучивал из меня подробности смерти Михи! Поспрашивай Монику, вряд ли и она отделалась от допроса с пристрастием.
- Как все произошло? Расскажи мне, Том! - попросил Кидди. - И уж объясни собственные страхи, пожалуйста!
- О страхах я тебе уже все объяснил, - понизил голос, оглянувшись на заполняющих кафе посетителей, Брюстер. - Я разбираться в них не хочу. Одно только могу сказать: уже утром, после того, как все это приключилось, у меня лаборатория сгорела! Как тебе сигнальчик?
- Как это «сгорела»? - не понял Кидди. - А охранный контроль? Стоп-система?
- А вот не помогла! - бросил вилку на стол Брюстер. - Да нет, помогла, конечно, но по какому-то стечению обстоятельств система транспортировки дала сбой, и баллоны с кислородом для технического отдела оказались у меня в лаборатории. А уж как этот погрузчик мне кабели умудрился оборвать, с другой стороны, тесновато у меня в операционной, так что… Так что, когда она помогла, спасать уже было некого. Спасать там конечно и так было некого, но вот Миха…
- Подожди! - настойчиво прошептал Кидди. - Что с Михой, Брюстер? Куда вы его забрали? Какое вообще вы имели право забрать умершего? Не дури меня, Томми, я теперь еще и юрист, вы должны были вызвать медицинскую службу. Почему Моника ничего не рассказала мне, кроме того, что Михой занимались именно вы с Рокки?
- Ты вроде никогда болтуном не был? - Брюстер поморщился так, словно слова эти выталкивал из себя с трудом. - Впрочем, о чем я, в нашей дружной компании всего два болтуна было. Миха да я. Как тебе статистика неприятностей, происходящих с болтунами? Что ты думаешь о цифре пятьдесят процентов? Одного болтуна уже нет. Мне следует поберечься?
- Томми, - Кидди нервно переломил в руках вилку. - Во-первых, Миха никогда не был болтуном. Во-вторых, обо мне. Ты думаешь, что я подробности хочу смаковать? Думаешь, я неприятностей жажду? Мне ясность нужна, Томми. И я с этой ясностью в суд не собираюсь. Она вот здесь останется, - Кидди похлопал себя по груди. - Это было убийство?
- Убийство? - нахмурился Брюстер. - Ты меня за кого держишь? За следователя? Или за судебного исполнителя? Или - как там их называют? Я врач, Кидди. Врач, и больше никто. Меня Рокки туда вытащил после линии от Моники, чтобы в чувство ее привести! Он же и медицинскую службу запретил вызывать, и предложил везти тело Михи в лабораторию, чтобы определить, что с ним. Мы медицинскую службу уже в лабораторию вызвали, сказали, что Михе стало плохо, ну и я как старый друг… Они даже и смотреть его не стали, тем более что мы объемное сканирование запустили, только спросили, почему чиппера на руке у него не было в момент смерти. Ну ты же знаешь, Миха в этом плане никогда скрупулезностью не отличался. Мы его потом уже на место нацепили, так и он тоже вместе с…
- Томми, - Кидди принялся отрывать зубцы от сломанной вилки. - Скажи, что случилось с Михой, и был бы он жив, если бы чиппер оказался у него на руке?
Брюстер нахохлился, отодвинул тарелку.
- Вряд ли. Но одно могу сказать точно: Стиай примчался бы к Михе немедленно! Еще ночью, едва медицинская служба заключение вынесла, только-только Миху с опекунства сняли, Стиай тут же к нему домой ринулся! Можно подумать, что он старую дружбу вспомнил или у него каждый работник на контроле! Моника сказала потом, что Стиай все Михины вещи перерыл, блок-файл его забрал. Вот только толку с того чуть! По-моему, Рокки успел подчистить его файлы, еще когда я Миху к отправке в лабораторию готовил. А уж пока я с Михой в лаборатории возился да медицинскую службу вызывал, пока составлял отчет о происшествии, тут и Стиай появился. Только с Рокки он разминулся, исчез Рокки, и больше никто его не видел, кроме Моники. А Стиай - что, тело Михи обыскал, обозвал меня идиотом, из-за того что я труп сканирую, да обещал, что все хлопоты по кремации и погребению корпорация возьмет на себя. Да вот только, какая уж кремация. У меня утром в лаборатории даже стеллажи металлические расплавились! Чиппер Михи расплавился! Я едва до дома добрался, раздеться не успел, как пришлось обратно лететь. Страшные это были сутки, страшные, Кидди!
- Томас! - почти зарычал Кидди. - Отчего умер Миха?!
- Так не знаю я, - пожал плечами Брюстер. - Сердце отказало у него. Совсем отказало. Можно сказать, что на части развалилось. Если бы я посмотрел результаты сканирования, то точнее сказал бы, а так только просветил на скорую руку. Но тут ведь точность особая и не нужна. Когда-то это и называлось - «разрыв сердца». Острый инфаркт миокарда. Обширный. Я бы сказал, что ураганный и окончательный. Моника только и смогла сказать, что боль у него была сильная. В груди боль. Только она сделать ничего не успела, он умер, по ее словам, почти мгновенно. Я еще орать на нее пытался, что какого же она черта долбила ему по больному сердцу, до посинения на грудной клетке настучала, но ведь, скорее всего, она уже мертвого его оживить пыталась. Впрочем, мне Рокки орать-то не дал на нее. Нет, чиппер не помог бы. По моим прикидкам, смерть наступила в течение минуты после первого болевого шока.
- А причина? - уточнил Кидди. - Миха жаловался на здоровье?
- Какая теперь разница? - прошипел Брюстер. - Стрессы не от недостатка здоровья случаются! Сгорел Миха. И вместе с Михой сгорело все. Полгода прошло, я только-только лабораторию сумел восстановить, а сканера объемного до сих пор нет! А ведь Стиай приезжал, пытался останки Михи найти для похорон, да вот только там даже пепла его не осталось. Обещал от корпорации новый сканер, но соврал, наверное. Нет пепла - нет сканера? Или забыл? Хе-хе. Да и при чем тут корпорация, лучше бы уж по нашей старой дружбе Монике помог! Помнишь, когда мы все вместе собирались последний раз? Тогда еще ты с девчонкой этой своей появился. На Монике лица не было, а Миха сиял. Вот уж думал, наверное, что балласт сбросил.
- Послушай, Том, - Кидди собрал обломки вилки в кучку на столе. - А каким образом фиксируются результаты сканирования?
- Обычным, - облизал губы Брюстер. - Файл в отчете с картинкой висит и все.
- Подожди, - покачал головой Кидди. - А контроль? Где фиксируются данные сканирования? Где отражается результат? По закону, поток данных должен отражаться в координаторе академии, одновременно отправляясь в управление опекунства, к личной базе человека. Ты забивал данные Михи перед запуском?
- Так сканер бы не запустился без исходных данных, - хрипло прошептал Брюстер. - Я все сделал так, как положено, кроме одного - не мое дело сканировать и проверять мертвых! Ты знаешь, сколько у меня потом головной боли из-за всего этого было? Да вот только с месяц назад отстали комиссии!
- Значит, - продолжил Кидди, - остается координатор и опекун. Ты сможешь, Томми, уточнить диагноз, если получишь данные сканирования?
- Я тогда тебе диагноз напишу вот такими буквами, потому что буду его знать на все сто! - наклонился вперед Брюстер. - Только не выйдет у тебя ничего! Координатор стоял через два этажа прямо над моей лабораторией! Выгорело все, по пневмошахте огонь пошел! Теперь там стоит другой координатор, и в его базах моего отчета нет. Кроме того, информацию из ячейки Михи от управления опекунства может получить только Моника, а захочет ли она это сделать - еще вопрос. Понял?
- Захочет, - прошептал Кидди.
- Вот тогда и приходи! - буркнул Брюстер.
- Приду, - пообещал Кидди. - Если ты вздрагивать от моего голоса не будешь.
- Восемь лет прошло, - напомнил Брюстер.
- Восемь лет, - согласился Кидди.
- Ты это? - Брюстер вдруг виновато улыбнулся, запустил руку в короткие курчавые волосы. - Не догадался что-нибудь для моих девчонок привезти? Ну хоть какую-нибудь ерунду! Камень из-под ног!
- Нет, - пожал плечами Кидди. - Все произошло как-то внезапно. Но я еще вернусь на Луну. Думаю, что вернусь. Там остался один человек… Или попрошу привезти что-нибудь для меня, а значит, для твоих девчонок. А пока… только вот. Это мячик Михи, Томми.

45

Предыдущая страница 13 Следующая страница


Компрессия 14

Бывают дни, которые проникают в самые потаенные поры памяти. Они застывают пленкой на глазном дне, резонируют в барабанных перепонках, оседают в носоглотке, впитываются языком. Проходят другие дни, месяцы, годы, новые впечатления застилают прошлые, память тает, как кристалл соли, упавший в воду, но жидкость, растворившая ее, остается внутри. Она день и ночь струится по жилам, не убавляясь и не прибывая сверх меры, и ждет сигнала. Запах, звук, вкус, цвет, попавшие в резонанс с этими воспоминаниями, извлекают их из памяти и обрушивают на человека.
У Кидди был такой день. Возможно, что таких дней у него было несколько, но именно этот то и дело возвращался к нему, хотя ничего особенного в том дне не произошло. Впервые он вспомнил о нем, когда на базе появилась Магда. Собственно, из-за этого воспоминания он и выделил ее среди прочих. Она в первый же день переставила бутылки и пузыри за стойкой, сдвинула в сторону кофейный автомат, повесила на блестящий поручень полотенце и вставила в изготовленную умельцами из куска металлопластиковой трубы вазу сухую ветку, усыпанную кленовыми листьями.
- Что это? - спросил Кидди.
О музыке Кидди не спрашивал, музыка в ресторане неожиданно зазвучала именно та, которую обожал Миха. Роберт Джонсон, из начала далекого двадцатого века, но Кидди спросил о кленовых листьях. Совпадение было невозможным и нереальным, совпадение именно с тем днем, который оказался последним светлым днем в его жизни.
- Что это?
Тогда еще Кидди был для Магды никем. Всего лишь офицером, одним из сотрудников исправительного учреждения «Обратная сторона», или, считая инженеров разработок корпорации «Тактика», просто одним из мужчин, имеющих возможность посещения небольшого бара. Кидди еще предстояло пару месяцев просидеть у барной стойки, наблюдая за руками Магды, пока их пальцы коснутся друг друга. Их всего было четыреста или чуть больше, этих восторженных, изголодавшихся по новым впечатлениям мужчин, которые в первый же день вдруг нагрянули в привычный бар. Каждому хотелось рассмотреть новенькую, правда ли, что она стройна и красива, в самом ли деле ее руки порхают, как птицы, которых на всей базе имелось всего лишь пять штук, да и то в клетках и желтого цвета. Эти утомленные Луной и редким общением с женщинами мужчины заказывали пиво или вино, оставляя на стойке не только магнитные тени со своих браслетов, которые на Луне только кошельками да средствами связи и числились, а никакими не чипперами, но и бесхитростные комплименты. Магда в ответ улыбалась каждому, но и только. Кидди подошел к стойке, когда ее смена уже должна была закончиться, попросил сока с вермутом, вздрогнул, разглядев ветку, торчащую в вазе.
- Что это?
- Так. - Магда поставила перед Кидди бокал, смешно поморщилась, потерла уставшие глаза. - Память о доме. Сейчас у нас осень. Это кленовые листья. Ветка - засохшая трава. По-моему, репейник. Стебли полые изнутри. Кончики веточек срезаются, в отверстия вставляются кленовые листья. Поэтому веточка не облетает. Взяла с собой с Земли на память. Таможня еще придиралась, кому-то взбрело в голову, что это наркотик. Вы еще что-то хотели?
- Нет, я просто посижу тут.
От Магды тогда Кидди еще ничего не хотел. И тогда, и теперь он вдруг вспомнил тот день, то ощущение истаивающего времени, ощущение близкого конца, неясно какого, но конца, когда они собрались вместе в последний раз. Стиай, Миха и Моника, Рокки, Брюстер и Ванда, он и Сиф. Это была последняя попытка поддержать так и не укоренившуюся традицию. Последняя и самая яркая. Она напоминала последнюю ремиссию у безнадежного больного. Брюстер как-то рассказывал, что прежде, когда не было опекунства, транспластики и регенерационных препаратов, люди умирали значительно чаще и жили меньше. Некоторые из них болели годами, зная, что неуклонно приближаются к собственной смерти. И вот как раз у таких больных иногда происходило значительное улучшение состояния, появлялся румянец на щеках, бодрость, веселье. Обычно это оказывалось предвестием скорой смерти. Та встреча была предвестием смерти Сиф, а может быть, и Михи тоже.
Миха и Моника слепили несчастную семью еще в академии. Моника слепила. Миха был помешан от счастья, в первое время он все приставал к Кидди, обнимал его и с радостной улыбкой бил по плечу. Моника тоже искрилась счастьем, но счастье ее отдавало безумием. Кидди казалось, что она упивалась местью, которую сотворила, чтобы досадить именно ему, избегающему ее Кидди, не понимая, что досадила она себе и еще больше Михе, который в то время и не собирался ничего понимать. Кидди было тошно на том празднике, но он сидел за столом и терпеливо делал печальный вид. Рокки зорко следил за порядком, Брюстер неумело ухаживал за рыжеволосой, чуть полноватой подружкой Моники - Вандой, которая к тому времени уже успела родить ему одну девочку, а Стиай копался в овраге за маленьким домом Михи, из которого они с Моникой так уже никуда не переехали. Стиай вылез из бурьяна, на месте которого Миха посадит потом вишни, и, срывая с себя засохший репей, потребовал тишины.
- Вот, - он достал из кармана нож и начал обрезать ветви. - Это всего лишь трава. А это всего лишь листья. Смотрите, я вставляю их сюда, сюда, сюда, вот! Что получилось? Ветка дерева! Чем она отличается от настоящей? Тем, что листья с нее никогда не облетят! Миха, Моника, я хочу пожелать вам, чтобы ваши чувства были как эти листья. Чтобы они не облетали никогда. И еще я хочу, чтобы мы все, первая пятерка академии, лучшие ученики академии, собирались здесь, на этом самом месте, каждый год.
- С женами! - воскликнул захмелевший Миха.
- Или с подругами! - добавил Брюстер под негодующий возглас Ванды.
И они честно пытались собираться, но собраться всем вместе им удалось только единожды, в тот самый последний раз. Миха уже знал об увлечении Кидди и радостно уговаривал друзей встретиться, чтобы «устроить помолвку». Кидди согласился неохотно, хотя Сиф откликнулась сразу. Кидди уже знал, что неделю назад Сиф встречалась с Моникой, но не предполагал, что еще через неделю она потащит его в Норвегию, чтобы увидеть место гибели его матери. Счастливый август в квартире Сиф закончился только что, за ним начался пока непонятный сентябрь, потому что Кидди вынужден был вернуться к работе, Сиф зачастила к отцу, и видеться они стали значительно реже, но ощущение волны тепла, подхватившей и понесшей на себе счастливого парня Кидди, не оставляло.
Все шло как обычно. Из открытой двери домика тянул свои песни Джонсон. Миха, Моника и Ванда суетились у выставленного на улицу стола, Стиай тщательно прыскал на неоднократно ремонтированный раритет каким-то средством Моники для волос, Брюстер и Рокки резались в объемные шахматы, а Кидди прогуливал Сиф по близлежащим окрестностям.
- Странно. - Сиф так и не взглянула ни разу в тот день Кидди в глаза, но постоянно пыталась прижаться к нему спиной, укрыться им, и это согревало Кидди больше, чем ее возможные взгляды. - Смотри. Листья клена желтеют. Бессмыслица. Помнишь последний сон? Помнишь страшную пропасть за спиной? На самом деле в ней нет ничего страшного, но в ней нет и бессмыслицы. Все, что происходит, подчиняется каким-то потребностям, необходимости, имеет причину и следствие. На Земле так много бессмыслицы. К этому трудно привыкнуть.
- Они не просто желтеют, - пробормотал Кидди. - Они всегда были желтыми, а также красными, багряными. Они просто перестают быть зелеными. Перестают дышать и показывают тот облик, который был скрыт зеленью. Это не бессмыслица, это реальность. Невозможно искать во всем смысл. Какой смысл в любви?
- Продолжение рода? - спросила, все так же не оглядываясь, Сиф.
- Эй! - раздался голос Михи. - Все к столу!
- Нет, не только, - постарался ответить на предположение Сиф Кидди. - Для продолжения рода не нужно… столько огня.
- А мне кажется, что нужно, - прошептала Сиф.
- Давайте не будем никого поздравлять, - печальнее, чем обычно, начал Стиай. - Я знаю, знаю, тут некоторые, - Миха вскочил и шутливо поклонился, - готовы поздравлять друг друга. А я вот не готов. Не хочется мне лепить еще одну вот такую же кленовую веточку, а потом каждый год смазывать ее пластиком. Она, конечно, не сломается, но скоро пластика в ней будет больше, чем травы и листьев.
- Это все? - удивился Брюстер, когда Стиай сел. - Маловато положительных эмоций поступило со стороны командора. Я, конечно, тоже пока поздравлять Кидди и… да, Пасифею не стану, могу только пожелать им всего самого лучшего. Спортсмена на финише поздравляют, а не на старте. Да, - погрозил Брюстер удивленному Рокки. - Даже несмотря на то, что некоторые из нас глаз не могут отвести от столь прекрасного пополнения в нашей компании! Тактичнее, господа, тактичнее! Такт понадобится вам именно теперь. Спешу сообщить для поднятия всеобщего тонуса, что мы с Вандой ожидаем прибавления. Да. еще одна девочка!
Ванда немедленно покраснела, Моника отчего-то заплакала, все остальные начали улыбаться, шутить, даже Сиф подсела к жене Брюстера и начала ее расспрашивать о чем-то вполголоса, явно доставляя ей удовольствие. Вот так плавно, без выплесков и здравиц, день, еще толком не разгоревшись, начал таять, пока не растаял весь. Пока за столом не остались Миха, Кидди и Моника. Сиф напросилась улететь уже в сумерках вместе с семейством Брюстеров, не дав сказать Кидди ни слова, проведя по его щеке ладонью также, как она это сделала уже давно у океана. Рокки забрал Стиай. И они остались втроем.
- Вот так незаметно все и кончается, - вдруг произнесла в тишине Моника, заставив вздрогнуть одновременно и Миху, и Кидди.
- Да, да, - продолжила она через мгновение, поднялась и шагнула к открытой двери. - Это как сон. Пока не проснешься, ни в чем не можешь быть уверен.
- Я пойду, - заторопился Кидди, потому что незапланированное исчезновение Сиф выбило его из колеи. Он помнил ее шепот, что «мы увидимся завтра», но шепот без взгляда напоминал цветы без запаха, и это его угнетало.
- Прощай, Кидди, - вдруг произнес молчавший до этого Миха.
- Увидимся еще, - не понял Кидди. - Пока.
- Прощай, - упрямо сказал ему в спину Миха и тоже скрылся в доме, заткнув наконец давно уже умершего блюз-мена.
Это была точка. И через семь лет после того вечера Кидди, рассматривая ветку в вазе на стойке Магды и прислушиваясь к нарушающему законы вероятности голосу Джонсона, понял наконец, что это была точка. Они встретились, чтобы расстаться. И Миха попрощался по-настоящему, именно поэтому через два месяца, когда накатила такая странная для конца осени теплынь, он ни слова толком, кроме ничего не значащей ерунды, не сказал Кидди в космопорте, куда его, скорее всего, демонстративно вытащила Моника. Она зябко ежилась в своем идиотском, не по сезону красном платье, несмотря на удивительно теплый, хотя и сырой ветер, и Миха обнимал ее за талию, пытаясь согреть, но у него это плохо получалось. Кидди нес какую-то околесицу, рассказывал, что он давно мечтал поработать где-то вне Земли, с трудом объяснял, чем он собирается заниматься, пытался сделать какие-то поручения, пока не оборвал себя на полуслове и не пошел на посадку. Он просто понял, что этот кусок жизни закончился и нечего тянуть из него нити.

46

Сиф ловко прыгала с камня на камень, то и дело останавливаясь, чтобы дождаться Кидди, но каждый ее прыжок отзывался деревянным стуком. Кидди так и не понял, была ли пропасть за их спинами отвесной; когда над горами показалось пышущее жаром светило, они уже почти достигли равнины, точнее достигли плоскости, потому что сами горы напоминали вздыбленный край этой плоскости, словно кто-то огромный пробежался по бескрайней степи консервным ножом, вздымая один ее край горным хребтом и утапливая другой пропастью.
- Ну вот, - Сиф присела на замшелый валун и сбросила с ног действительно деревянные башмаки.
- Что это? - Кидди опустился на колени, поймал в ладони маленькие сухие ступни. - Подожди. Что это за обувь? Откуда?
- Это ботинки. - Сиф возбужденно раздула ноздри. - Там, далеко за ночным лесом, живут… люди, которые носят такие ботинки. Однажды я примерила их, и мне понравилось. Но они хороши только для ходьбы по горам. И все же, если бы я не боялась тебя испугать, я обошлась бы без ботинок и ночью.
- Подожди!
Кидди оглянулся. Светило продолжало палить нещадно, но подползающие к горам облака понемногу поглощали его лучи, с той же стороны повеяло ветром, а вместе с ним запахом моря и свежестью. Кидди еще не мог разглядеть башню или что-то похожее, горизонт затягивало зыбкое марево, вдобавок впереди скользили какие-то мглистые вихри и тянулись к облакам странные растения, напоминающие гирлянды с насаженными на упругие стержни дисками.
- Мы спешим, - улыбнулась Сиф и отбросила ботинки в сторону.
Они исчезли, не долетев до земли.
- Это сон, - понял Кидди. - Настоящий сон, но более реальный, чем что-либо. Выходит, примерно так же, извоз-духа, ты и достала их там. Осталось узнать, чем ты могла меня напугать.
- Горящими глазами! - зловеще прошептала Сиф, стянула через голову платье и тут же побежала вперед. - Или копытами, которые вырастают у меня на ногах! - крикнула она, не оглянувшись. - Не отставай!
Мгновение Кидди смотрел ей вслед, затем шагнул следом, пошел, ускорился и наконец побежал. Он догнал ее с трудом, но вскоре привык и дальше бежал легко, лишь с удивлением присматривался к ее движениям. Сиф почти летела над твердой почвой. Не летела стремительно, как птица, а летела, как человек, все еще остающийся еще и тем, кем его изначально создала природа, - зверем. Ее глаза сузились, голова чуть подалась вперед, ноздри расширились, руки ритмично отталкивали воздух назад, а ноги отмеряли сухую степь с размеренностью мерцающего курсора. В какой-то момент, когда Кидди начинал пробиваться ко второму дыханию и пот хлынул ему на лоб, ему показалось, что она начинает превращаться в настоящего зверя. Что ее ноги начинают изгибаться назад, спина округляться, а руки разгребают пространство все ближе и ближе к покрытой редкой сухой травой плоскости, но Сиф словно услышала его мысли, повернулась и с улыбкой погрозила ему пальцем. Она по-прежнему была только тем, кем была - бегущей к освежающим волнам амазонкой. Вот только стопы ее принимали грунт и отталкивались от грунта явно иначе, чем ноги Кидди, несмотря на то, что он-то был обут в легкие туфли. Ее стопы пружинили, когда принимали на себя вес тела, и изгибались назад, когда толкали его вперед. Холод неузнавания обжег Кидди, но он тут же замотал головой, чтобы вытряхнуть из головы бредовые мысли, сомнения, неуверенность, и тоже потянул на ходу через плечи нехитрую одежду.
Только уже у моря, часа через полтора, когда до бегунов донесся рокот набегающих на берег волн и он перешел на шаг, разглядывая срывающийся вниз к пенным бурунам глинистый берег, его сердце облегченно обмякло в груди. Кидди понял, что Сиф бежала именно с такой скоростью, чтобы он не мог отстать. Она обернулась, подняла брови, затем улыбнулась и побежала к воде, оставляя в красноватой глине обычные отпечатки босых стоп.
- Разуйся! - крикнула она ему, барахтаясь в волнах.
Кидди сбросил туфли, стянул с ног потемневшие носки, подумал и отбросил их в сторону. Глина встретила его подошвы прохладой, липкими языками проникла между пальцами, лишила равновесия и заставила уткнуться в скользкий склон руками. Кидди покачнулся, почувствовал, что руки разъезжаются в стороны - а сил осталось только на то, чтобы опрокинуться на спину и, прищурившись, смотреть в низкие облака, - плюхнулся на заднюю точку и съехал в воду по глинистому склону сидя. Вода неожиданно оказалась ледяной, от хлестнувшей ему в грудь бодрости Кидди тут же вскочил, но вновь поскользнулся и под торжествующий смех Сиф окунулся с головой.
- Ну и где же твоя башня? - спросил Кидди мгновением позже, пытаясь не застучать зубами от холода.
- Вот она! - Сиф подплыла, выдернула под водой у Кидди из рук рубашку и пальцем коснулась его подбородка. - Поверни голову. Видишь? Пошли туда. Только не по берегу, он здесь ужасный. Пошли по воде, дальше начнутся камни, будет легче.
Башня высилась метрах в двухстах, венчая скалистый утес. Едва Кидди ее разглядел, как сразу понял, почему не увидел ее раньше и как этакая громада - а она явно имела в основании не меньше полсотни метров - могла сразу не привлечь его внимание. Она или вырастала из скалы, или сама скала сплела ее каменными жилами, которые тянулись к небу, перекрещиваясь и обращаясь на высоте десятка метров в идеально ровное многогранное сооружение, украшенное высокими окнами, в которых матово поблескивали приглушенные низкой облачностью лучи. Кидди мгновенно забыл и о холоде, и о том, что вода скатывалась с кожи Сиф так, словно она была вовсе не сухопутным существом, и о неприятном, топком дне под ногами - он не мог отвести глаз от башни. Вот только рассмотреть ее выше первого ряда окон не удавалось: выше строение дрожало, расплывалось, таяло так, словно было раскалено изнутри обезумевшим кочегаром и при любом дожде должно было зашипеть, окутаться паром и рассыпаться на куски.
- Пойдем же!
Сиф схватила Кидди за руку, ее ладонь показалась ему скользкой, но это ощущение исчезло через миг, потому что она все же была не скользкой, а горячей. Выбираясь на гладкие валуны у края утеса, Сиф поскользнулась, Кидди поймал ее на руки и почувствовал, что горячая она вся.
- Ты хорошо себя чувствуешь? - встревожился он.
- Замечательно, - она искрилась радостью. - Я только чуть-чуть разогрелась, чтобы не замерзнуть в башне. Там прохладно. Ты собираешься выжать воду из брюк или нет? Или рассчитываешь высушить одежду на мне?
«Безумна, - вдруг подумал Кидди, стягивая с себя брюки. - Очаровательна, но безумна».
Странно, но эта мысль не испугала его. Наверное, из-за того, что безумием было все, и прежде всего этот спуск в долину и бег по диковинной степи, бег, который не мог быть сном, поскольку его реальность умножалась на время, усталость, боль, немощь и финальное облегчение одновременно. «Безумна», - повторил про себя Кидди и вдруг понял, что ему мешало раствориться в предложенной сном реальности, понял, что держало его в напряжении с того момента, как он попытался самостоятельно открыть путь из одного сна в другой и привел себя и Сиф на горный гребень, - Сиф позволяла себе слишком многое! Она каждую секунду была чуть большим, чем обычный человек. Она не уставала, не чувствовала боли, ступая босыми ногами по колючкам и мелким камням, не искрила горящим взором, но все-таки видела в темноте, порой позволяла суставам сгибаться сильнее обычного, а рукам и ногам вытягиваться и выписывать немыслимые движения. А еще она вовсе не думала о еде и питье.
- Ужасно хочется есть, - пожаловалась Сиф. - Посмотрим, чем нас угостит Билл.
- Ты читаешь мысли? - спросил Кидди.
- Твои мысли написаны у тебя на лице, - рассмеялась Сиф и натянула на себя его рубашку, которая вдруг странным образом прикрыла ее тело до колен. - Вот сейчас ты думаешь, что я какое-нибудь демоническое существо! Угадала? Вот! - Она погрозила ему пальцем. - А я-то все думала, пока мы сюда бежали, стоит ли отращивать крылья и брать тебя на руки, или не пугать парня?
- Мне хватило и ботинок, - отозвался Кидди и поймал ее за руку. - Идем?
- Идем. - Она ступила босой ногой на еле заметную тропку. - Ты считаешь, что ботинки большее чудо, чем эта башня? Мы спим, Кидди. Ты-то уж точно спишь, поверь мне. Ты мог бы совершать здесь гораздо больше чудес, чем я, у меня способностей чуть, только на палец, и то, видел, какие здания я возводила в ночном лесу? Помнишь, ты прятался среди развалин? Я строила их долго. Это были прекрасные здания. С куполами и башнями, с хрустальными сводами и с удивительными витражами. Но ночной лес каждую ночь уничтожал построенное мной.
- А дерево? - спросил Кидди. - Я там видел что-то похожее на сгоревшее дерево!
- Пойдем. - Сиф нахмурилась. - Пойдем, Билл ждет нас, я чувствую. Пойдем, а то нас опередят.
Они добрались до тяжелой кованой железной двери за несколько минут. Вблизи камень стен оказался шершавым, словно кожа скалы трескалась, когда она заставляла собственные корни тянуться к небу. Сиф провела ладонью по дверному полотну, точно так же, как она касалась щеки Кидди, сдвинула на первый взгляд намертво приклепанную полосу, сунула пальцы в образовавшееся отверстие и потянула тяжелую дверь на себя. В лицо Кидди дохнуло прохладой, он с досадой оттянул от тела сырую одежду, оглянулся туда, где оставил туфли.
- Забудь о них, - повела головой Сиф. - Правда, любимая поговорка Билла звучит так: что если нельзя что-то притащить из сна в явь, так нечего и сны засорять явью, но на деле все иначе. Смотри-ка.
На нижних ступенях узкой лестницы, которая начиналась сразу же от открывшегося прохода, лежал тряпичный половичок, похожий Кидди последний раз видел в университетском музее больше десяти лет назад, а поверх него не менее полудюжины вставленных друг в друга войлочных тапок.
- Ну. - Сиф вытащила из ниши грязновато-желтый цилиндр, оказавшийся свечой. - Чего больше испугаешься, если я фитиль щелчком пальцев зажгу или какой-нибудь другой осветительный прибор из воздуха извлеку?
- Привыкать начинаю, - ответил Кидди.
- Мы спим, - улыбнулась Сиф и повторила, наклонившись к стоящему ступенькой ниже Кидди: - Ты-то уж точно спишь!

47

Кидди просидел в кафе еще около часа. Хотел встать сразу после того, как Брюстер поднялся, как-то опасливо, воровато огляделся, похлопал его по плечу и заковылял к выходу, но не нашел в себе сил. Точнее желания. Внезапно он понял, что вот теперь, в этот самый миг, он уже не хочет ничего. Восемь лет, выстроившие за его спиной пусть и нелюбимое, казенное, холодное, но прочное здание, вдруг обрушились окутанной пылью грудой. И готовый заменить развалины дом на краю плещущего чуда показался вдруг орденом, пришпиленным к наброшенному на манекен чужому кителю.
«Я просто устал, - подумал Кидди, не находя сил даже поднять руки, чтобы обстоятельный и неторопливый механический уборщик вытер со стола. - Так бывает. Когда бежишь долго, очень долго, усталость наваливается сразу, но настоящая усталость приходит на следующий день. Это пройдет. Сейчас бы таблетку ноллениума, чтобы выжечь кусок памяти. Выжечь и начать все сначала, ведь есть силы, пусть их сразу и не отыщешь, но они есть, до них можно докопаться, к ним можно вынырнуть из глубины, если не будет тянуть в бездну память. Отмерить и вычеркнуть, стереть, выжечь, вырвать. С какой точки начать? Стой самой, когда Сиф бросила линию и назвала собственный адрес? Или с того вечера, когда привыкший не жить, а преодолевать жизнь, пока еще щуплый, но упрямый и уверенный в себе сирота при живом отце Кидди Гипмор двинулся через окутанный паутиной мягкого лазера зал к самой яркой девчонке университетского городка? Что он тогда наговорил Монике, кроме сомнительных комплиментов по поводу случайного сочетания запахов? Чем приворожил высокомерную красавицу? Уж не тем ли, что больше не подошел к ней ни разу? Да и какая разница, если он до сих пор не может сам себе ответить, чем его приворожила тогда на берегу океана Сиф? Так с какой же точки начать?»
Кидди отмахнулся от подлетевшего стюарда, на розовом экране которого помаргивали строчки меню, несколько секунд ждал, пока обернется девчонка, шушукающаяся с подружками через два столика, до удивления напоминающая Сиф, потом щелкнул чиппером.
«Справочная управления опекунства».
- Сиф? - с некоторым трепетом спросил Кидди и повторил: - Пасифея Буардес?
«Нет информации».
- Год рождения, родные, место жительства?
«Нет информации».
- Уильям Буардес?
«Умер пять лет назад».
- Причина смерти?
«Закрытая информация».
- Жена, дети?
«Уильям Буардес не был женат. Уильям Буардес не имел детей. Информация о доверенных лицах для распоряжения частной информацией закрыта».
Кидди рассеянно и недоуменно вновь посмотрел на девчонку, напомнившую Сиф. Курносый профиль стер ощущение даже случайного сходства. Что значит - «не имел детей»? Только то, что опекун не имеет никакой информации о Сиф. С другой стороны, кто сказал, что он должен иметь информацию о каждом? Еще когда Кидди работал в управлении опекунства, изредка случалось, что в базы заносились данные не на новорожденных, а на детей, а то и подростков. И раньше не все жители Земли отслеживались, а теперь, с узакониванием детехнологизированных зон, многие вообще могут не попасть под опеку? Но Сиф… Как же она пользовалась транспортом? И пользовалась ли она им? Если только таким же купе, на котором и разбилась в конце концов. С другой стороны, чиппера у нее на руке уж точно не было. Никогда не было.
- Эла Гипмор?
«Погибла в возрасте тридцати четырех лет тридцать один год назад. Причина - несчастный случай. Не криминальное. Нет запросов по поиску. Бывший специалист по геологической разведке. Все контакты: муж - Бак Гипмор, сын - Кидди Гипмор».
- Это я и есть!
«…»
- Я - Кидди Гипмор - прошу доступ к базе данных Элы Гипмор!
«Вы получали информацию о подробностях несчастного случая с Элой Гипмор восемь лет назад. Продублировать?»
- Нет. Мне нужна общая информация обо всех авариях и несчастных случаях в данном районе. Даты, время, свидетельства.
«Информация закрыта».
- Это информация общего пользования!
«Информация закрыта по схеме защиты источников информации».
«Стиай, - бессильно сжал дрожащие пальцы Кидди. - Стиай это сделал. Только как? Допустим, он сумел засекретить под каким-то предлогом происшествие с Сиф, а заодно с ним и все происшествия в этом пустынном уголке, но ведь сама она не могла исчезнуть? Наследница владельца корпорации «Тактика» не могла исчезнуть просто так! Ни у кого нет доступа к базам опекуна! Ни у кого не может быть доступа к базам опекуна! Как можно удалить оттуда информацию? И зачем это делать?»
- Меню?
Стюард вновь висел возле столика, призывно помаргивал экраном, чуть слышно, в пределах такта, распространял аппетитные запахи.
- Нет. - Кидди поднялся, вытащил из кармана и надел подаренные Порки очки.
В глаза хлынула темнота, фигуры сидящих за столиками сразу же окрасились красным, желтыми линиями разбежалась паутина скрытых в стенах магистралей, набухли оранжевыми квадратами автоматы. Кидди нащупал сенсор на дужке, фигуры расплылись, расцвели калейдоскопом цветов, на мгновение предстали обнаженными и наконец обрели естественный вид. Кидди снял очки с усмешкой. Снаружи они оставались черными.

48

Узкие каменные ступени вели вправо и вверх, вкручиваясь в темноту башни зубчатой спиралью со скользящей по камню Сиф с горящей свечой в руке в качестве острия. Сиф то и дело оглядывалась, морщилась от сладкого запаха, исходящего от потрескивающего фитиля, объясняя, что сало какого-то зверя не лучший материал для свечей. Кидди старался не отставать от нее, хотя на каждом этаже невольно замедлял шаги. Но не пустынные просторные залы с высокими окнами вводили его в ступор, а то, что он видел в прорезях причудливых переплетов. Пейзажи сменяли друг друга. То это были ребристые оранжевые дюны под темно-зеленым небом, то покрытые ледяной коркой леса на берегу холодного моря, то переплетенные ползучими зелеными паразитами джунгли, то убегающие к темно-красному горизонту мертвые руины.
- Сколько? - с трудом переводя дыхание не от подъема, а от увиденного, прошептал Кидди. - Сколько этажей нужно миновать, чтобы добраться до Билла? Или он тоже еще не пришел?
- Пришел, - успокоила его Сиф. - Этажи я не считала, но нужный будет следующим в тот момент, как ты утомишься разглядывать виды за окном. Я же говорила, башня пронзает миры как листы бумаги.
- Это какой-то фокус? - нахмурился Кидди.
- Это сон, - рассмеялась Сиф и взяла его за руку. - Пойдем!
Последний поворот она почти пробежала, смешно задерживая шаги, когда подобие обуви пыталось соскользнуть с ее ног. Кидди едва успевал за ней. Неожиданно преградившая путь деревянная дверь со скрипом отворилась, и Кидди почувствовал лицом тепло. Открывшийся взгляду зал был заполнен мягкостью и древностью. На стенах висели распадающиеся от старости, но все еще яркие ковры, на полу и с трудом угадываемых предметах обстановки топорщились шкуры незнакомых зверей, над головой подрагивали от теплого воздуха растянутые полотна холста. Свет с трудом пробивался через съеденные льдом окна, но окон было много, к тому же свет падал откуда-то и сверху, где слышалась возня и птичий гам. От мусора, летящего сверху, как раз и спасали полосы ткани. В высоком, уходящем в те же столбы света камине потрескивали угли, на закопченном треножнике исходил паром котел, а перед странным, по грудь, столом стоял Билл.
- Мы не опоздали? - спросила Сиф, подхватывая с одного из лежаков длинное темно-зеленое платье и расстегивая на ходу рубашку.
- Нисколько, - отозвался Билл и, не обращая особого внимания на Сиф, шагнул к Кидди. - Как долго добирались?
- Как сказать, - пожал плечами Кидди, чувствуя непреодолимое желание сбросить сырую одежду. - С одной стороны, думаю, что почти сутки. С другой, год почти прошел, как мне не удалось это сделать с первой попытки.
- В прошлый раз он попал в ночной лес, - Сиф подошла к Биллу и повернулась к нему спиной, чтобы он затянул шнуровку. - Пытался укрыться в развалинах города, там я его и нашла. Везунчик. Попади он туда часом раньше, и косточки не осталось бы. Попади парой часов позже - изжарился бы, и даже я не спасла бы.
- Я бы отправил его туда минут на десять немедленно, чтобы подсушить и прогреть, - усмехнулся Билл и вдруг молодецки рявкнул на Кидди: - А ну-ка, дорогой мой, живенько сбрасывайте с себя эту мокрень и натяните что-нибудь из сухой одежонки. Да, да! Гостей здесь бывает немало, но одежда большей частью моя. Удобно, знаете ли, как тут ни раздевайся, а просыпаешься все равно одетым, конечно, если одетым засыпал! Не понимаете? Давайте, давайте, раздевайтесь! Еще не хватало блуждающую простуду приобрести?
- Что еще за простуда? - не понял Кидди, с трудом стягивая с ног мокрые брюки.
- После таких сновидений все болячки блуждающие, - засмеялась Сиф, помогая снять Кидди майку. - Палец порежешь тут, проснешься, вроде бы не о чем беспокоиться, а стоит чуть забыться или понервничать, глянь, а палец-то распух, отек и даже гноем залился! Впрочем, тут раз на раз не приходится.
- Конечно, - хмыкнул Билл, бросая Кидди какую-то бархатистую бордовую куртку и такие же, но короткие штаны. - Раз на раз не приходится, а раз на два или даже на пять очень даже.
- Что это? - не понял Кидди. - Как это надевать? Чулки, что ли?
- Одевайтесь! - сдвинул брови Билл. - Как покажется правильным, так и одевайтесь. Тут не умение нужно, а желание согреться. Да к огню подсаживайтесь, поближе, поближе. Ну что скажешь, - он обернулся к Сиф. - Никаких особых новостей за прошедший год не набежало, чего следует остеречься?
- Все в рамках, - откликнулась Сиф, присаживаясь к огню. - Когда гостей ждешь?
- Что это за гости? - сокрушенно взмахнул рукой Билл. - Сумасшедшая с мужем - гениальным дураком? Стиай наш доблестный, вечно погруженный в раздумья, как жить дольше и лучше, и все? Сегодня больше никого не жду!
- Ну Миха вовсе не дурак. - Сиф подхватила насаженную на черную рукоять кочергу и пошевелила угли. - Так всякого можно в дураки записать. Равно как и в сумасшедшие. И уж Стиай точно не относится ни к тем и ни к другим.
- А как они доберутся? - Кидди растерянно оглянулся, пытаясь разобраться то ли в костюме, то ли в затейливой упряжи, предложенным ему для переодевания. - За окнами мороз?
- Доберутся. - Билл подошел к котлу и опустил туда несколько округлых плодов из блюда, лежащего на его столе. - Вы о себе больше думайте, Кидди. Их сны легки и прозрачны. Потому что они - легки и прозрачны. Не по чистоте своей, а по пустоте. Вы только не думайте, что я их вторым сортом числю. Я когда говорю, что кто-то маленького роста, а кто-то большого, даже и не думаю, что одни лучше других.
- Что значит «тяжелый»? - спросил Кидди, наконец разобравшись со шнурками и застежками.
- А вот не знаю, - усмехнулся Билл, помешивая варево. - Я в отношении тяжести этой в полном недоумении нахожусь, прямо как древний человек, которому довелось в одну форму сначала олово отлить, а потом свинец, и вот он ломает себе голову, отчего один брусочек другой на весах перетягивает.
- У древнего человека и других забот хватало, - предположил Кидди.
- Не знаю. - Билл вытащил из котла влажно блестевшую деревянную лопатку, бросил ее на стол. - Мне зато другое известно. Вот вы посмотрите, - Билл повел рукой вокруг себя. - Это что такое?
- Сон, - с некоторым сомнением произнес Кидди.
- Сон? - переспросил Билл. - Сон, конечно. Что же еще, если проснуться можно и убедиться, что ты вновь лежишь на собственной кровати или сидишь в удобном кресле на берегу океана? Сон, конечно. Правда, мне он нравится больше того, что осталось наяву. Здесь мои ноги слушаются меня. Здесь у меня башня есть. Великовата, правда, поменьше хотелось, но уж как вышло. Я до этой башни ничего толком и не построил в жизни. Это вот Сиф экспериментировала там за горами, но место неудобное выбрала. Ее постройки местному населению не по вкусу пришлись. Сон это, конечно. Правда, я, когда Стиая сюда привел, убедить его в том, что это сон, не смог. Он при повторном приглашении даже видеосканеры развесил в лаборатории, уверен был, что раз здесь все так реально, значит, там, где мы засыпаем, тела наши непременно исчезать должны! Так вот, мой дорогой, ничего подобного, не исчезают наши тела! А ведь хорошо было бы, если бы исчезали! Уж я подобрал бы себе… сон по вкусу! А вы говорите - тяжелый…
- Это вы говорили, что тяжелый, - не согласился Кидди.
- Подобрал бы ты, подобрал, - вмешалась Сиф, блаженно ловя тепло и лицом, и вытянутыми руками. - А не думал, что башни эти строить можешь потому лишь, что тело твое там, на берегу океана осталось, а здесь только… сам понимаешь.

Предыдущая страница 14 Следующая страница


15 Сергей Малицкий

- Что только? - воскликнул Билл. - Уж не хочешь ли ты сказать, что это все… - он последовательно хлопнул себя по лбу, плечам, бокам, ребрам и коленям, - что это все и есть тот самый мой дух, душа, сущность, черт его знает что, которое Рик Кельм сачком электронным отловить пытался?
- Именно, что «черт его знает», - задумчиво проговорила Сиф. - С чего ты взял, что твоя тяжесть или тяжесть Кидди - это дар? А если наказание? Ты над чем работаешь, Билл? Сны изучаешь или сущность свою взвесить хочешь? А что, если она выпачкана и отягощена твоими прошлыми воплощениями? А что, если ты уже в этой жизни столько натворил, что не паришь в снах, а вязнешь, как булыжник? Не об этой ли тяжести идет речь?
- Ты за меня будешь парить, - рассмеялся Билл, плюхнулся на широкую скамью за спиной Сиф, постучал ладонью, подзывая Кидди. - Вы к Сиф прислушивайтесь, но слушайте ее вполуха. Догадки - штука хорошая, да вот толку от них мало. Воплощения эти сразу отметем, равно как и Божий промысел. Не потому, что откажемся от этих гипотез, но опираться на них не станем. Я теперь думаю исследования направить в другую сторону. Мне кажется, разгадка вот здесь! - Билл постучал себя кулаком по лбу. - И разгадка самая что ни на есть материальная. Точнее, сотворяютая эту материальность вокруг себя. Проследить надо, что происходит с нашим мозгом в процессе вот такого сновидения, и повторить это состояние техническими способами. Именно для этого с помощью Стиая я Миху и Рокки и привлек к проекту. Будут результаты, уверяю вас. Представим все это, эту башню, эти пространства вокруг нее как некие поля. В их физическом смысле. Я, дорогой мой Кидди, отдаю себе отчет, что подобным упрощением опускаю рассуждения на уровень примитивизма, но вот тут, в этой обстановке, в сонном, можно сказать, состоянии, именно так и можно что-то понять. Предположим, что наши сновидения - это взаимодействие нашей, грубо говоря, волновой сущности с множеством полей, которые обладают некоторой, так сказать, постоянной составляющей. То есть стабильны. Называйте их снами, мирами, это значения сейчас не имеет. Источники этой самой стабильности обсуждать не будем, поскольку можем опять прийти к гипотезам, на которые решили не опираться. Взаимодействие это рождает видения - обрывочные, бессвязные, умноженные на воспоминания, впечатления и прочее, и прочее. Теперь изменим ситуацию. Утвердитель! - Билл вытянул перед собой два пальца и сделал вид, что положил в рот прозрачное волоконце. - Утвердитель! Ничего он не утверждает, конечно, это всего лишь символическое обозначение твердости, фактуризации того сновидения, в котором мы оказываемся. Утвердитель помогает фиксировать нам себя не в хаосе, не в смешении полей, а в каком-то конкретном из них. Привязывает нас к нему. И что мы видим в этом случае? Оказывается, что, фиксируясь в сновидении, наша сущность производит некоторые искажения его и, следуя каким-то внутренним установкам, настройкам, если хотите, воспроизводит нас в таком виде, в каком мы себя привыкли чувствовать и осознавать! Признаюсь вам, что первые сновидения, которые мне удалось утвердить для самого себя, я воспринимал на коляске с неподвижными ногами. Немалых трудов, кстати, стоило убедить себя, можно сказать обмануть, что ноги мои здоровы! Ну и как вам эти логические построения?
- Никак, - Кидди закрыл на мгновение глаза, ожидая, что окружающая его обстановка исчезнет и он сам окажется если не в квартире Сиф, так хотя бы на берегу океана. - О какой логике можно говорить, если логическая цепочка выстраивается не из звеньев, а из неясных предположений? Вы другое мне объясните, зачем все это Стиаю?
- Вы его тоже не любите? - прищурился Билл.
- Будем объединяться на основе чувства неприязни? - спросил Кидди.
- Стиай сложный человек, - пробормотал Билл. - Но он нужен мне. Не хочу углубляться в подробности, но мои исследования возможны только благодаря ему.
- Зачем ему ваши исследования? - упорствовал Кидди. - Зачем предельно конкретному человеку вот эта башня, спрятанная в прозрачном волоконце, как бы оно ни называлось?
- Эта башня нужна мне, - поджал губы Билл. - Для Стиая она не более чем аттракцион, возможность продемонстрировать то, к чему мы стремимся, показать, так сказать, первые результаты исследований. Стиай зарабатывает деньги, которые позволяют существовать корпорации «Тактика», но, прежде всего, позволяют продолжать исследования. Уверяю вас, Кидди, Стиай заработает деньги и на снах.
- Вот на этом? - оглянулся Кидди.
- На подобном, - отрезал Билл. - Важно понять принципы. Повторяю: принципы дальнейшей работы. Фиксируя происходящее в мельчайших деталях, мы имеем возможность и воспроизвести его в мельчайших деталях, даже если не вполне понимаем сущность процессов. Или вы думаете, что несведущий в химии каменщик не сможет воспользоваться строительным раствором?
- Так вы строитель? - кивнул Кидди. - Почти демиург. Спасибо за гостеприимство. Вы знаете, в ваших рассуждениях даже на столь условно доступном для меня уровне все-таки есть некоторые нестыковки. Одна из них мне кажется решающей. Чем Земля отличается от этих, как вы говорите, полей? Разве только тем, что на Земле мы зафиксированы без всякого утвердителя? По праву рождения?
- Я бы не назвал это правом, - сузил глаза Билл. - Скорее преимуществом, которое способно обращаться в недостаток в других… пространствах.
- Понятно. - Кидди взглянул на Сиф, которая оперлась на локти, почти легла на серую в желтых разводах шкуру и блаженно закрыла глаза. - Вы и со Стиаем этими же категориями обмениваетесь? А ведь он физик. Не столь талантливый, как Миха или Рокки в своей области, но не глупый и очень цепкий. Это ведь уже не сомнология и не онейрология. Иначе говоря, это не изучение снов. И такое слово, как эвереттика, ему знакомо. Вот только сомневаюсь я, что он согласится идентифицировать его со сновидениями.
- Многомирие… - с улыбкой пробормотал Билл. - А мне его согласие не требуется. Это ему требуется мое согласие. Мне скорее потребовалось бы ваше согласие!
- Согласие на что? - не понял Кидди. - Башню вы уже построили, хотя и черт его знает, как это вам удалось, да и не строитель я. Со мной, судя по моему первому сновидению, одни проблемы. Впрочем, от некоторых разъяснений я бы не отказался. Насколько я понял, Сиф почувствовала во мне некоторую тяжесть, которую вы обозначили для меня год назад, а для вас несколько часов назад как чувство бездны. Вы тоже тяжелы. Простите, что я оперирую непонятными мне системами оценки и отсчета. Следовательно, и вы обладаете этим чувством. Что вы видите в этой бездне? И что грозит подобным нам оказаться в паутине сновидений, чем бы они ни были без этого вашего утвердителя? Неужели это всего лишь дело случая, что я никогда не вижу снов? Я об обычной практике говорю, ведь вы понимаете?
- Я не знаю, что такое обычная практика, - задумался Билл. - Те вопросы, что вы задаете, - это тема моей работы, и моя вина только в том, что я начинаю пользоваться ее плодами, не ответив на них. Что мне сказать вам? Даже будь вы солнечным зайчиком, запертым в бесконечной веренице зеркал, разве смог бы я вам ответить, где вы подлинный, а где ваши отражения? Какая, к черту, разница, если вы способны осознавать себя в любой фазе собственной реализации? Или вы боитесь, что ваша тяжесть заставит вас прорвать иллюзию и вы будете замкнуты в бесконечном падении между мирами? А кто вам сказал, что отсутствие сновидений не есть этот самый провал в бездну? До сего дня вы вовсе не страдали от этого!
- Кто тут собирается падать в бездну? - раздался довольный бас Стиая. - Нет! Вы только посмотрите! И тут Кидди меня опередил! Только по двум позициям я не уступил ему в академии! Не дал ему стать старостой курса и ни разу не проиграл ему на ринге!
- Вы вовремя. - Билл поднялся.
Кидди оглянулся. Стиай, Миха и Моника вошли в зал одновременно, но выглядели по-разному. Миха и Моника обливались потом, а Стиай смахивал с головы снег и потирал могучие плечи.
- Старостой он просто не хотел быть ни одной секунды. - Моника решительно расстегнула верхние пуговицы платья. - А на ринге ты не проиграл ему, потому что он туда не выбирался. Если бы он выбрался, ты бы проиграл.
- Неужели? - удивился Стиай.
- Да, - кивнула Моника. - Если бы он захотел этого.
- Одного желания маловато, - заметил Миха, сбрасывая рубашку. - Я бы не отказался от глотка воды.
- Готовлю-готовлю, - заторопился Билл. - Напиток горячий, но сил прибавит и от жажды избавит. А некоторых и согреет!
- Да, хотелось бы, - кивнул Стиай. - Конечно, двести метров до башни - они и остались двумястами метров, нов первый раз ты меня, Билл, порадовал крепким морозцем и вьюгой!
- Подождите! - Моника растерянно уставилась на ноги Билла. - Только теперь поняла. Вы выздоровели?
- К сожалению, только во сне, - рассмеялся Билл, окуная глиняные кружки в котел. - Но если когда-нибудь мне придется бежать от кредиторов или слишком уж работоспособных партнеров, - Билл погрозил Стиаю пальцем, - я удалюсь туда, где мои ноги будут работать как следует!
- Билл, - Сиф перевернулась на спину и кивнула в сторону Михи, - а ведь его легкость не помешала ему!
- Секунду! - Билл подошел к Михе, протянул ему кружку, поймал его за руку, то же самое проделал с рукой Моники. - Вы встретились у входа?
- Нет. - Моника осторожно отхлебнула глоток горячего напитка. - Я пришла в себя посреди пышущей жаром пустыни. Откровенно говоря, едва не свихнулась от реальности пейзажа вокруг. Башни не разглядела сразу, зато увидела пару соблазнительных миражей с пальмами и голубыми озерами. Постояла на месте ровно столько, чтобы прийти в себя и попытаться выбрать, к какому из миражей мне двигаться, как услышала крик Михи. Он нашел меня и потащил к башне. Если бы она была не в двухстах метрах, а в километре, я бы обгорела. Да я и так почти обгорела. Это отразится на мне при пробуждении? Да, вообще мы спим, или что? Подождите! Это не может быть сном! Признайтесь, вы усыпили нас, а потом затащили куда-нибудь? Это розыгрыш? Что это?
- Удивительно. - Билл отпустил руки, почесал затылок. - Вы оказались с Михой в одном сне, точнее, он оказался с вами, Моника, в одном сне. Не иначе, как кто-то из вас этого очень захотел. Довольно неожиданно, что ж, всякий опыт прежде всего фундамент размышлений и последующего опыта.
- Что это? - настойчиво повторила Моника. - Мне ответит кто-нибудь, это розыгрыш или нет?
Она подняла голову, обернулась и восхищенным взглядом окинула убранство покоев Билла.
- Мы это называем - Буардесленд! - рассмеялся Стиай. - Если бы не исследования, Билл не вылезал бы отсюда!
- Подождите. - Миха сосредоточенно щипал себя за руку. - Я чувствую боль, но не просыпаюсь. Как проснуться?
- Проснуться просто, - улыбнулся Билл. - Нужно засунуть два пальца в рот, поймать волоконце утвердителя и вытащить его. Тот, кто это сделает, здесь исчезнет.
- А в кресле у океана появится? - поднял брови Миха.
- Я начинаю тебе завидовать, - обернулась к нему Моника, зацепив по пути взглядом Кидди. - У тебя интересная работа! Похоже, ты наконец выспишься!
- В кресле у океана никто не появится, - рассмеялся Билл. - Там вы только проснетесь. Кидди, покажите, как это делается.

49

Моника бросила ему линию, когда Кидди отошел от кафе километра на три. На это потребовалось около часа. Он брел по старинным улицам, огибая го ли зевак, то ли туристов, минуя многочисленные ресторанчики и кофейни, заходя в торговые залы и останавливаясь у автоматов, предлагающих невообразимую и абсолютно ненужную чушь. За этот час Кидди поменял одежду и теперь ничем не отличался от толпы, разве только громадные очки Порки притягивали к его лицу чужие взгляды. Теперь на него были надеты три бледные футболки разных оттенков, каждая последующая из которых была шире предыдущей размером, уступая ей длиной, и странные штаны, расширяющиеся к коленям и вновь сужающиеся к лодыжкам. Кидди делал покупки, не задумываясь, так же, как, не задумываясь, человек движется, вовсе не уделяя отдельное внимание каждому шагу. Он шел медленно, почти прогуливаясь, и вспоминал, с каким удивлением пытался понять когда-то, как можно жить в этом районе, в этих приземистых малоэтажках с крохотными оконцами, низкими потолками и с отсутствием минимальных удобств, хотя бы парковок для купе. Не совпадало живущее внутри него желание комфорта с этим законсервированным прошлым. С другой стороны, разве кто-то предлагал ему жить в старом городе? Раньше говорили, что любая квартирка в этих стенах стоит дороже десяти люксов в жилых гигантах. Неужели из-за того, чтобы не иметь возможности пользоваться услугами службы мгновенной доставки, а лично бродить за покупками по магазинам? Никогда бы он не согласился тратить собственную жизнь на те хлопоты, которых можно избежать. Моника бросила линию как раз тогда, когда он, только что поменяв обувь, примерялся к странной шляпе с двумя козырьками.
- Ты где?
Она явно готовилась закипеть от бешенства. Кидди неожиданно стало смешно, смех на него накатил холодный и злой, он нахлобучил на голову нелепый головной убор и едва удержался, чтобы не расхохотаться.
- Послушай, никак не могу отвыкнуть от униформы. Сейчас такое носят! Оденься я так восемь лет назад - за мной ходили бы зеваки!
- Ты где? - повторила она нервно.
- Не вижу названия улицы. Бреду пешком со стороны медицинской академии в сторону центрального парка.
- Мог бы спросить у кого-нибудь или справиться у опекуна. Виделся с Брюстером?
Она явно пыталась утихомирить собственную турбулентность. Кидди коснулся чиппером кассы и вышел на улицу. Все-таки старый город изменился, и изменился не только видом наполняющих его людей. Что же в нем не так?
- Да, поговорили. Посидели в кафе. Я могу попросить тебя об одолжении?
Она затаила дыхание.
- Мне нужно получить информацию о сканировании Михи. У Брюстера был пожар в лаборатории, данные могли сохраниться только в управлении опекунства. Ты, как… прямая наследница, имеешь право их потребовать.
- Зачем тебе они?
- Мне нужно знать.
- Ничего не получится.
Она сказала эти слова не спокойно, а устало.
- Почему же? Ты уже пробовала?
- Да, я получала файлы по просьбе Стиая. Он сказал, что они ему нужны для заключения. Спроси у него о результатах.
- Не хочу. - Кидди почувствовал, что ребристый комок ползет к горлу. - Попроси еще раз.
- Не получится!
А Моника изменилась! Злость, недовольство вмиг обратились усталостью и обидой и тут же снова сменились злостью, раньше она неизменно приходила к слезам.
- Не получится! Я пыталась получить файлы второй раз, опекун отказал мне. Сказал, что файлы уже выданы, воспользуйтесь теми копиями, что получены раньше, они не изменились. Или ты хочешь, чтобы я начала процесс против управления опекунства?
- Зачем тебе были нужны файлы второй раз?
- Рокки просил!
- Когда?
- Примерно через месяц после того, как Миха умер.
- Ты говорила об этом Стиаю?
- Нет, Рокки просил никому не говорить.
- Но ведь Стиай наверняка просил сообщать ему о Рокки.
Она помолчала, потом выдохнула:
- Я обещала обоим, но кого-то должна была обмануть. Рокки мне обманывать не захотелось.
- Как он связывался с тобой?
- Бросал линию.
- У него нет чиппера! - отчеканил Кидди. - У него уже полгода нет чиппера, но мне нужно его найти! Как он связывался с тобой?
- Откуда я знаю как? Он бросал мне линию.
Она вновь начала говорить медленно, с трудом сдерживая истерику. Кидди почувствовал прикосновение и обернулся. За спиной замер механический рикша. Сенсор автомата выжидающе поблескивал, на дисплее бежала строка «Поездки по старой части города в полной тишине по минимальной цене с легким ветерком».
- Он бросил мне линию, - повторила она чуть громче.
- Он ничего не просил передать мне? - спросил Кидди.
- Нет! - Она вновь закипала.
- Хорошо.
Кидди забрался в кресло, коснулся дисплея и выбрал из стандартного набора «Ближайшая парковка» и «Медленно». Количество никак не хотело переходить в качество. Третий день на Земле заворачивал его уже в третий слой впечатлений и информации, но ясности, почему разговорник голосом Михи обвинил его в убийстве, чего боится Брюстер и почему исчез Рокки, который никогда не гнулся, не прибавлялось. Впрочем, Брюстер всегда был готов отступить, а исчезновение Рокки можно было бы истолковать по-разному. А может быть, пошло оно все к черту? Не лучше ли вернуться к нечаянному домику, окунуться в бассейн и в который раз напомнить самому себе, каково оно на вкус - удивительное тело Моники Даблин?
- Ты слышишь меня?
Она все еще была на линии.
- Слышу. У меня к тебе будет просьба. Это важно для меня. Очень важно. Я все равно буду искать Рокки, помоги мне. Попроси у опекуна список своих контактов за тот месяц, выясни, как Рокки связывался с тобой. Поняла?
- Поняла. - Ее голос стал почти безжизненным.
- И еще, - он постарался говорить мягче. - Ничего не сообщай Стиаю. Я, возможно, появлюсь в доме только завтра. Надо к отцу заглянуть, я ведь виделся с ним минут пять-десять, не больше. Дождись меня. Хорошо?
Она сказала короткое «да» и тут же сбросила линию, словно боялась, что найденный им тон исчезнет, развеется без следа. Рикша бодро пополз по старомодной брусчатке между кажущимися тяжелыми и уставшими домами, хотя они были бы крошечными на фоне жилых монстров. Кидди мягко колыхался вместе со старомодным автоматом на неровностях улицы и вспоминал, как еще на первом курсе академии показывал Михе город. Они решили устроить гонки на рикшах, пригнали двух из них к границам старого города, но двигаться дальше, туда, где властвовали купе, автоматы отказались. Миха провозился с неуступчивыми машинами час, но ничего сделать не смог. Отключаемых автопилотов они не имели. Пнув с досады гладкие шины, друзья поплелись к ближайшей парковке. Где-то далеко вверху змеилась полоса голубого неба, вокруг темнели стены цокольного хозяйства городских гигантов, а под ногами лежало пыльное дорожное покрытие и шуршал мусор.
- Нет, - сказал Миха. - Мне здесь не нравится. Идем как по дну пропасти. Даже спустившись сюда на лифте, будешь чувствовать себя так, словно вывалился из окна. Не хочу. У меня маленький домик в полусотне километров от космопорта, так я там себя не только муравьем, как здесь, не чувствую, но даже кажусь себе на ладонь выше!
Тогда Кидди только посмеивался над приятелем. В его системе ценностей среда обитания была далеко не на первом месте. Тогда Кидди самым главным казался успех и победа, пусть даже победа над самим собой. Главное - не стать подобием собственного отца. Подобием отца он, кажется, не стал. Вот только успехов уже не хочется. Не хочется, несмотря на то, что никаких успехов так и не случилось. Не считать же успехом этот домик с бассейном после восьми лет заточения на обратной стороне Луны?
- Стой!
Кидди спрыгнул с рикши, который с почти натуральной обидой заскрипел колесами, разворачиваясь и выискивая новых клиентов. На ступенях древнего, украшенного колоннами и металлическим литьем здания в окружении двух десятков зевак сидели трое музыкантов. Их сочетание - скрипка, аккордеон и флейта - показалось бы Кидди странным, если бы еще более странной не была тишина, сопровождающая движение пальцев и разлет мехов. Вот только не музыканты заинтересовали Кидди и не их беззвучная музыка, а женщина, стоящая на ступенях. Он готов был поклясться в том, что это Сиф. Ровно до того момента, как она обернулась на прикосновение и он увидел чужое лицо. Смутно знакомое, но чужое. Лицо, пропитанное болью. И голос оказался смутно знакомым, но чужим.
- Я вас знаю?
- Нет. - Кидди покачал головой, словно попытался стряхнуть мутный, но цепкий взгляд незнакомки, пытающейся разглядеть глаза Кидди под непроницаемыми очками.
- Значит, ошиблась, - почти покорно согласилась она.
- Что это? - спросил Кидди. - Почему они играют беззвучно?
- Закон. - Она вновь отвернулась. - Закон о тишине. Уже лет пять, как принят. Вы, вероятно, приезжий. Никто не имеет права загрязнять акустическую среду. Все звуки должны быть естественными. Музыка к их числу не относится. Если хотите послушать музыку, активируйте режим приема на чиппере.
Не оборачиваясь к Кидди и не глядя на него, женщина протянула узкую руку и коснулась его браслета, и в то же мгновение Кидди услышал музыку. Она тоже оказалась древней, похожей на улочки и цветущие деревья в гордящемся собственной старомодностью городе художников и музыкантов. Похожей на город за океаном, в котором Моника встречалась с Сиф, чтобы выпросить у нее волоконца утвердителя и уничтожить жизнь собственного любовника. Нет, это слушать он не в состоянии. Теперь понятно, что изменилось в городе за восемь лет. Он замолчал.
Она внезапно пошла за ним следом.
- И все-таки вы кажетесь мне знакомым. Я могу попросить вас снять очки?
- Нет. - Кидди ускорил шаги.
- Подождите. - Она начала отставать.
- Нет, - почти крикнул Кидди и поспешил к дверям, возле которых толкалось с десяток любопытных и прохаживался толстый охранник с импульсником на поясе. Вихрь световой рекламы над проходом сузился в огненную полосу и сложился в выпуклые слова: «Компрессия - демонстрационный зал».

50

Они летели до Осло шесть часов в тишине в огромном транслайнере. Сиф отказалась смотреть каналы. Кидди предлагал пройти в ресторанчик, но Сиф только мотала головой и прижималась к нему спиной, не отрывая взгляд от окна, за которым тянулась словно застеленная серым плащом гладь Атлантики. В салонах было тепло, но Кидди чувствовал, что Сиф дрожит.
- Ты не заболела? - спросил он, щекоча ее ухо губами.
- Не знаю. - Она поежилась и еще теснее прижалась к Кидди. - Вряд ли. Хотя, что называть болезнью. Расскажи мне о своей маме.
- А ты мне расскажешь о своей? - спросил Кидди.
- Я о ней почти ничего не знаю. - Она говорила не оборачиваясь. - А то, что знаю, тебе лучше не знать.
- Я о своей матери тоже знаю мало, - Кидди крепче обнял Сиф, почувствовал ладоныо под шерстяной курткой грудь. - Она была красивая.
- Ты похож на нее?
- Да, но она была красивая, - Кидди задумался на мгновение. - У меня отцовский подбородок, он смягчает черты, лишает их твердости. В лице матери была только твердость. Твердость, сплавленная с красотой.
- Как они познакомились с отцом?
- Как обычно. - Кидди попробовал пожать плечами и почувствовал на ладони ее сосок. - Насколько я понял: учились в одно время в технической академии. Они оба из отказных детей.
- Что это значит?
- Это значит, что их собственные родители временно отказались от части родительских прав в пользу государства, конкретно - попечительского совета учебного заведения. Так бывало в прошлом, когда родители иногда оказывались больше исследователями, чем родителями. Особенно когда они отправлялись куда-нибудь на несколько лет. Проходили годы, они возвращались, и дети переставали быть отказными. Родители отца и матери - не вернулись.
- Плохо. - Она прошептала это слово негромко, но сразу после этого рассмеялась. - Билл часто повторял мне, что жить нужно очень аккуратно. Нужно беречь себя. Кстати, ничего не знать о будущем и не пытаться его предвидеть - входит в аккуратность, а сам-то, когда мы добрались до башни, помнишь, о чем спрашивал? О будущем… Знает ведь, что все равно ничего ему не скажу… Хотя, почему нет? Не знаю. С одной стороны, все управляется волей. С другой - равнодействующая множества волевых усилий - это уже обстоятельства, и, чтобы их изменить, одной воли уже не хватит. Билл считает, что над человеком довлеет рок. У каждого свой. Это как печать, отметина.
- Как у тебя на руке? - спросил Кидди.
- Можно сказать так. - Она продолжала смотреть в окно. - Хотя у меня на руке это… я сделала сама. Рок - это другое. Только нужно понять, что рок - это не предназначение. Рок - это обреченность. Предназначение ни от чего не зависит, только от тебя, а рок снаружи. Нои изнутри. Изнутри как что-то чужое, ненароком проглоченное. Или внедренное при рождении… Чаще всего именно так. Он диктуется чем-то, что есть в тебе уже в момент рождения, твоими родителями, их родителями, их поступками и их бездействием. Билл считает, что рок трудно пресечь, но легко накликать на себя и своих потомков новый рок или усугубить старый.
- Билл для тебя много значит? - спросил Кидди.
- Много. - Она откинула голову, уперлась затылком Кидди в скулу, закрыла глаза. - Но я значу для него еще больше. Ты помнишь свою мать?
- Смутно. - Кидди зажмурился. - Помню руки, голос, но лицо… Впрочем, память о ее лице сливается с ее портретами, видео. Еще помню какую-то боль. Внутри, в груди. Ощущение боли. Так, словно она была в воздухе. Матери уже не было, а боль все еще оставалась. Я еще задумался о боли, когда Билл говорил об этом дурацком чувстве бездны. Так бы посмеялся, но это шоу от Билла, этот сон, особенно первый, когда то, чужое, солнце начало меня поджаривать, меня слегка встряхнуло. Тут поневоле прислушаешься. Вот и вспомнил боль. С детства было такое ощущение, будто петля поперек груди захлестнула и тянет куда-то в сторону, веревка дрожит от напряжения, я упрямо иду вперед, а она утягивает меня в сторону. Это не сон, снов я вовсе не видел никогда, это так… на коже и в груди. Но со здоровьем все в порядке всегда было, боль из головы шла. Видно, смерть матери просто так не минула меня.
- Как ты узнал о ней?
- Не помню. - Кидди задумался. - Мать часто улетала. Я месяцами ее не видел. Я был в пансионате, где нас готовили к поступлению в колледж. Меня вызвал наставник, посадил на руки и сказал, что матери у меня больше нет. Я попытался вырваться, но у него руки были словно из армированного пластика. Я даже еще подумал, что наш наставник орг, тогда дети пугали друг друга оргами. Отревелся, оторался, чувствую, что его хватка ослабла, поднимаю глаза, а он сам сидит и плачет. А отца я увидел только через месяц и не узнал его. Он сразу в старика превратился.
- Ты говоришь, что она была геологом?
Сиф чуть повернула голову, но смотрела не на Кидди, а в глубь полупустого салона, в котором белокурый мальчишка лет пяти, пользуясь тем, что его мать или няня задремала, азартно перепрыгивал с кресла на кресло.
- Она занималась старыми разработками. Чистила Землю. Консервация шахт, карьеров, исследовала и затыкала скважины. Отец так мне говорил… когда она была еще жива. В тот год их команда проверяла буровые платформы в Северном море. Ну вот там это все и произошло. Там, куда мы летим. Программа уже была выполнена, группа ждала на базе нового назначения, а… мама села в купе и разбилась.
- И все, - вздохнула Сиф.
- И все, - согласился Кидди. - Когда отец напивался, он первое время пытался пить, но это ему не помогало, так что пить он в итоге не стал, но когда напивался, то всегда объяснял мне, что ее смерть была мгновенной, боли она не почувствовала. У меня так и отложилось в голове: «боли не почувствовала».
- Это хорошо, - кивнула Сиф. - Хорошо, что не почувствовала. Скоро мы будем на месте?
- Нет. - Кидди закрыл глаза. - Еще долго.

Предыдущая страница 15 Следующая страница


Компрессия 16

Тогда, говоря «долго», он представлял весь путь, но потом ему хотелось, чтобы он был еще дольше. Чтобы он был бесконечным или дольше именно на тот час или полчаса, которые могли бы помочь ему почувствовать то, что должно произойти, и предотвратить это.
Транслайнер приводнился у набережной. Небо было затянуто тучами, и город показался Кидди таким же серым, каким было небо. Платформа донесла пассажиров к пристани, на которой недолгая дорожная общность распалась на случайно оказавшихся вместе людей. Большая их часть поспешила к парковке, остальные поплелись в гору в сторону мрачного здания красно-коричневого цвета, за которым высились шпили двух башен.
- Разве вы не туристы?
Улыбающаяся женщина средних лет держала за руку непоседливого мальчишку из салона транслайнера.
- Иногда, - ответила ей улыбкой Сиф. - Но сейчас мы предпочли бы перекусить.
- Вон! - Она протянула руку в сторону здания. - Это замок Акерсхус. Там можно перекусить.
Все дальнейшее в памяти Кидди слиплось в почти неразборчивый оплавленный комок. Оплавленный тем огнем, который он не предвидел, хотя должен был его почувствовать. Ведь все говорило о скорой развязке. Или знаки становятся понятны только впоследствии?
Сиф так и не посмотрела ни разу ему в глаза. Получается, что она не посмотрела ни разу ему в глаза с того самого момента, как они проснулись в ее квартире. Кидди тогда долго лежал, уставившись в потолок, собирая себя по частям, словно путешествие к башне Билла раздробило его на куски. Сиф возилась у него на груди, бормотала что-то, прижималась щекой, трогала узким языком соски и смотрела, смотрела, смотрела ему в глаза. Что было в остальные их короткие встречи, он уже не помнил, но потом, у домика Михи, она уже смотрела куда угодно, но не в глаза. И после не смотрела, а когда нужно было все-таки обратиться к нему взглядом, смотрела на нос. Хорошо, что она не умела смотреть сквозь него прозрачным взглядом, как это умел Стиай. С другой стороны, будь у нее прозрачный взгляд, тогда бы Кидди уж точно что-то почувствовал. А так даже обидеться на Сиф не пытался, стыдился, думал, что смерть его собственной матери производит на Сиф больше впечатления, чем на него самого. А она говорила о какой-то ерунде. Рассказывала, как они с Биллом строили башню, и эти ее рассказы были похожи на едва слышимую, почти ускользающую музыку, которая растворяется среди какофонии посторонних звуков, но слушатель напрягает слух, потому что знает ее почти наизусть и ему достаточно уловить две или три ноты, чтобы восстановить всю мелодию. Все дело было в мелодии. «Я пела, - шептала Сиф. - Я пела, а Билл представлял. Он хорошо представляет. Ты видишь, какая я? Это Билл меня представил такой. Я думала, что спою и для тебя, но боюсь, что уже не успею». Кидди пропустил это «не успею» мимо ушей, вместо того чтобы задуматься над ее словами, прицепился к песне. «Спой для меня, Сиф». - «Нет, Кидди, или ты собираешься построить башню где-нибудь здесь?»
Они еще поговорили о чем-то, затем бродили по городу, потому что вечер близился, но время в этом городе явно остановилось, и ночь подобралась к ним уже в каком-то закопченном пубене, где они пили пиво с сосисками. В маленькой гостинице при заведении Кидди снял номер. Сиф едва не уснула в ванной, Кидди вытащил ее из воды и закутал в одеяло. Утром он заказал у хозяйки пару курток, вызвал купе и назвал пункт назначения - Торскен.
Они добрались туда только к обеду. Всю дорогу Сиф спала у Кидди на плече и не проснулась, даже когда линию Кидди бросил Стиай.
- Кидди! - Он был явно чем-то взволнован.
- Я слушаю тебя.
- Сиф с тобой?
- Да.
- Где вы?
- Это имеет какое-то значение?
- Кидди, Билл просил отыскать его дочь. У него есть основания волноваться.
- Какие основания?
- Ему кажется, что Сиф собирается разорвать с тобой отношения. Где вы, Кидди, черт тебя задери!
- Послушай.
Кидди почувствовал, что его сердце перестает стучать и начинает биться о ребра. Он даже попытался придержать голову Сиф, чтобы она не проснулась от этого биения.
- Послушай, - он старался говорить медленно, - если Сиф собирается разорвать со мной отношения, волноваться должен мой отец, а не отец Сиф. Хотя нет, моему отцу не до меня, конечно. Ну поволнуйся ты, Сти, или пусть поволнуется Миха, Моника, Рокки, но чего волноваться Биллу? Мы сейчас в купе, Стиай. Летим на высоте метров пятьсот над землей. Точнее над горами, но впереди уже блестит море. Час назад мы поднялись в воздух в Осло, скоро повернем вдоль берега к городку или поселку Торскен, будем любоваться фиордами по пути.
- Какого черта вас понесло туда? - зарычал Стиай.
- Сиф захотела, - ответил Кидди. - Она хочет увидеть то место, где погибла моя мать. Я и на шаг не отпущу ее от себя, Сти. А может, она вовсе не хочет разорвать отношения со мной? Зачем ей это? Может быть, она переживает из-за этого полета? Из-за меня?
- Скажи еще, что Билл переживает из-за тебя! - рявкнул Стиай. - Послушай, Кидди. Может быть, у Билла не все в порядке с головой, но у него звериный нюх. И если он волнуется, у него есть для этого основания.
- Или эти основания есть у тебя, - продолжил Кидди.
- Меня лучше не трогай, - прошипел Стиай. - Я лечу к вам. Мне нужно поговорить с Сиф. Если она начнет разрывать ваши отношения до моего прилета, постарайся ее удержать рядом с собой!
Сиф так и не проснулась до конца полета. Кидди пытался смотреть в окно, разглядывать скалы, поднимающиеся из холодных волн, но в голове звенела пустота, и в этой пустоте сердце звучало так, словно это Стиай до сего дня продолжал долбить пластиковый манекен в спортивном зале академии. Торскен оказался поселком. Автопилот посадил купе недалеко от красноватой, по-северному угловатой церкви, но Кидди продолжал неподвижно сидеть, потому что Сиф спала. Он рассматривал тяжелые серые скалы за церковью, на фоне которых ее зеленый куполок казался не по-осеннему смешливым. Смотрел на пепельную гладь залива. На белые домики на берегу с расклеченными окнами. На сбрызнутые белым горы за серой водой. Он просидел бы так хоть до вечера, прислушиваясь к дыханию Сиф, но в окно купе постучали. Кидди обернулся, и Сиф проснулась.
- Эдвард Свенссен, - представился высокий то ли седой, то ли белокурый здоровяк, почесывая левой рукой бороду, а правой аккуратно пожимая руку сначала Сиф, затем Кидди. - Чем могу быть полезен? Я тут местная власть. Курточки у вас не по нашей погоде, не по нашей!
- Вы, в самом деле, можете быть полезны? - с надеждой спросила Сиф, вызвав улыбку на широком лице. - Можно горячего чаю?
- Бьярд! - тут же окрикнул здоровяк самого рослого из стайки мальчуганов и сопроводил его ускоренный бег несколькими фразами на непривычном, гортанном языке.
- Купе из Осло, - заметил Эдвард, довольно потирая руки. - У нас тут поселок не очень большой. Все друг друга знают. Каждая новость на виду. Или вы сюда за чашкой чая летели? Да и сами ведь не из Осло? Давно я не видел туристов в это время, тем более что у вас и вещей с собой никаких нет?
Ответы на свои вопросы Эдвард дождался через полчаса, когда вместе с румяной молчаливой женой принял нежданных гостей в добротном деревянном доме и щедро напоил их чаем. Сиф рассказала ему обо всем. Кидди старался молчать, да и не было у него желания говорить, он даже обдумать не мог слова Стиая, просто смотрел на Сиф и все ждал, когда же она перестанет рассматривать его нос и поднимет взгляд чуть выше.
- Так, значит, - помрачнел Свенссен. - Да. Было такое дело. Уж почти двадцать лет минуло. Или больше? В километре выше у скал ангар до сих пор стоит. Там теперь мастерская. Но сегодня пятница, Олаф, мастер, как раз теперь уже домой собирается, но там не закрывается ничего, у нас тут воров нет. А на скале и теперь черное пятно. Вот ведь какая штука, ни косточки не осталось! Камень плавился! У Олафа до сих пор два таких же купе стоят, удобно, питание автономное, а что касается опасности, так это у нас народ в море горячий, а на суше, тем более в воздухе, вся горячность сразу выветривается. Бережемся! И как эту девчонку Бэкстер проглядел, ума не приложу. У нее же не было допуска к полетам! Мать твоя, значит, понимаю…
- Кто такой этот Бэкстер? - хрипло спросил Кидди.
- Начальник отряда их, - вздохнул Эдвард. - Ральф Бэкстер. Они лагерь сворачивали, он уже всех отправил, а тут эта девчонка-красавица, имени уже не помню, полетать решила, что ли, но пролетела метров пятьсот, не больше, так и…
Эдвард сокрушенно махнул рукой и добавил после короткой паузы:
- Он как каменный стоял, я сам видел. А чего там, несколько тысяч градусов, бежать смысла не было никакого. Пойдете смотреть?
- Пойдем, - поднялась Сиф.
Они шли пешком около часа. Серый ангар вроде бы и не думал приближаться - только рос в размерах. Сиф куталась в куртку, но холода словно не чувствовала. Наконец Эдвард махнул рукой, свернул с дороги и пошел по пожухлой траве к сооружению напрямик. Кидди шел следом за Сиф, рассматривал ряды пластиковых контейнеров, несколько непонятных механизмов, скорчившихся у стеклоизольной стены ангара, пару неуклюжих, громоздких купе и черную кляксу на серых скалах сразу за ангаром.
- Вот, - погладил порыжевший металл Эдвард. - Вот на таком она и полетела. И, - он красноречиво махнул рукой в сторону скалы, - сразу, значит. С тех пор, кстати, мы в этой нашей глуши всю территорию мастерской сканируем. Олаф ругается, что даже пописать приходится за угол забегать, а я-то… Ну да ладно.
Эдвард помялся немного, буркнул в сторону:
- Ну возвращайтесь обратно сами. Я ж все понимаю, оставлю вас пока. Надо было сюда на купе долететь. Ничего, обратно под горку. Добежите. Жду, значит.
- Что скажешь? - спросил Кидди, когда гостеприимный норвежец исчез за травяным склоном.
- Думаю. - Сиф закрыла глаза, прислонившись к стенке купе. - Туда, - она махнула рукой в сторону скал, - потом сходишь. Сам и попозже. Сбегаешь. Ты мне вот что скажи: не задумывался, отчего твоя мать это сделала?
- Почему сделала? - не понял Кидди.
- А по-другому не получается. - Сиф резким движением сдвинула тяжелую дверь, запрыгнула внутрь. - Ты думаешь, что в жизни есть место случайности? Представь, что она - это я. Смотри. Я активирую энергетическую установку.
Она щелкнула тумблером, потянула на себя скобу в полу, прислушалась к мерному гудению.
- Тестирую направляющие.
Тон гудения изменился, и купе приподнялось на метр от земли.
- И все. - Сиф щелкнула пальцем по темной рукояти. - Дальнейшее управление одним рычагом. Просто так она не могла полететь вверх, к скалам. Зачем? Весь простор с другой стороны.
- Откуда столько умений? - поинтересовался Кидди, опираясь локтями о порожек купе.
- Умения тут не нужны, - пожала плечами Сиф. - Дом у Билла похоже построен. Точнее, база у него аналогичная. Дом, конечно, не летает, но энергия Биллу нужна, да и, как ты думаешь, Билл сам спускается к берегу? Дом к берегу спускается, можно сказать, ложится на брюхо.
- Зачем ты мне все это рассказываешь? - спросил Кидди, чувствуя, как дрожь от устаревшей установки пронзает его локти и ползет по рукам к груди.
- Чтоб ты задался вопросом, чего тут, в этой глуши, забыла красивая женщина, твоя мать.
- Почему забыла? - Кидди все еще старался поймать ее взгляд. - Работа!
- Человек выбирает работу, а не наоборот, - покачала головой Сиф. - Ты подумай об этом. Пока не разберешься с этим, ничего не поймешь. Человек выбирает. Каждый миг, даже когда не шевелится, когда спит - выбирает. Возможно, что ошибается, но в конкретный миг делает выбор. Выбор, который можно объяснить.
- Стиай бросал линию, сказал, что ты хочешь разорвать со мной отношения! - выкрикнул Кидди.
- Разорвать? - удивилась Сиф. - Нет. Я хочу освободить тебя, Кидди. Точнее, не так. Я вынуждена освободить тебя, Кидди. Для того чтобы ты что-то понял. Это важно. Чтобы тебя пробрало. До костей. Понимаешь?
- Я не хочу освобождаться, - прошептал Кидди. - Что случилось, что?
- Твой вопрос «что случилось» звучит так, словно ты спрашиваешь «что ты узнала», - рассмеялась Сиф. - Да ничего не случилось! Мне чертовски было хорошо с тобой, Кидди! Жаль, что тебе было со мной недостаточно хорошо… Но ты меня многому научил.
- Подожди. - Кидди попытался запрыгнуть в купе, но Сиф резко дернула его вверх, и Кидди упал на траву.
- Моника хорошая! - крикнула сверху Сиф. - Она настоящая! Тебе будет легче с ней, если меня вовсе не будет!
- Что?! - заорал Кидди и побежал, побежал к скалам.

51

- Внимание! Друзья! Вы находитесь в демонстрационном зале новой федеральной программы «Компрессия»! Напоминаю вам, что целью демонстрации является только одно - подтверждение тех возможностей, которые наша цивилизация получит после внедрения данной программы! Более подробно о ней вы сможете узнать на канале TI200, а также на других трансляционных линиях всеобщего виденья. Пользуйтесь счастливым случаем! Рассказывайте родным и друзьям! Мы уверены, что уже завтра, несмотря на принципиальное отсутствие рекламы, здесь будут очереди и нам придется открывать новые демонстрационные пункты!
Все-таки розовощекий крепыш в строгом костюме отчеканивал радостные формулы излишне бодро. Восторженность явно замещала в его интонациях внутреннюю уверенность. Пятеро оказавшихся в доме вместе с Кидди смотрели на менеджера с сомнением, а двое, так же как и Кидди, явно подумывали о том, чтобы развернуться и исчезнуть. Еще три добровольца, на одутловатых рожах которых читалось нездоровое увлечение геймерством, морщились так, словно им предлагали явно некачественный продукт. У одного из них даже не было чиппера на руке. Его, в соответствии с модой или еще с чем, заменяла сережка в ухе.
- Вопросы есть? - расплылся в улыбке менеджер.
- Какое разрешение двигаете? - лениво сплюнул себе под ноги геймер с сережкой. - Сколько искажения идет на панораму? Уровень тактильности сколько? Кто легенду писал?
- А какое разрешение бывает? - вдруг стал естественным менеджер.
- В лучших примочках до десяти тысяч достигает, зерно в глаз вовсе не сыплет, только если с метра приглядываться, - хмыкнул, переглянувшись с друзьями, геймер. - Впрочем, зерно - ерунда, главное - легенда. Опять же вопрос, как скоро баги чистить начнете? Без багов не бывает, проверено! Вопросов много, но потом еще больше появится, сразу скажу.
- Зерна не будет, - неожиданно понимающе ухмыльнулся крепыш. - Ты не скручивай бонусы, гоняла. Глаз сначала к картинке приложи, потом киснуть будешь. Но не оттого, что в рамку не впишешься, а оттого, что краев ее не увидишь.
- Это мы поглядим еще, - поджал губы геймер.
- О том и речь, - вновь выпрямился менеджер и заорал хорошо поставленным голосом. - Перед вами шесть кресел, хотя это могли быть и постели, и специальные капсулы! Занимайте места. Предварительно засеките время. Вы пробудете в компрессии двадцать минут, здесь же пройдет всего лишь минут пять, не больше.
- Как из комы выползать в случае чего? - поинтересовался один из геймеров, усаживаясь в кресло, способное сделать честь престижному игровому клубу.
- Комы не будет, - успокоил его крепыш и поднял руки, привлекая к себе внимание. - Сейчас вы пристегнетесь и опустите на головы шлемы. После этого кресла наклонятся, и вы примете положение «полулежа». Слушайте, что я вам говорю, не задавайте лишних вопросов. В компрессии вас дожидается автоконсультант.
Кидди поднял руки, нащупал холодную сферу и потащил ее к голове. Кресло нисколько не походило на капсулы Котчери, но ему сразу же пригрезилась база «Третья сторона». Надо было бы спросить у Котчери или Стиая о свойствах компрессии в применении к памяти. Что-то личное тестирование туманом стало подергиваться, или это память самостоятельно защищается от кошмаров? Да. Ужас от недельного одиночества до сих пор в подкорке сидит.
- Я боюсь, - прошептала вдруг женщина рядом.
Кидди повернулся, стянул с глаз очки. Из-за встревоженной шатенки в зеленом свободном платье выглядывал покрытый каплями пота грузный любитель пива.
- Все будет в порядке, - успокоил ее Кидди, натягивая на голову шлем. - Я уже бывал в компрессии.
- Эй! Патрульный! - послышался глухой голос геймера. - Что это за ведро? Тут ни экрана, ни слухача нет! Я не понял, мы что, глюковать будем?
- Мы будем считать, - донесся голос крепыша. - От десяти к единице. Десять. Не забудьте закрыть глаза. Девять. Расслабьтесь. Восемь. Наставника в компрессии зовут Вальд, слушайтесь его беспрекословно. Семь. Двадцать минут - это не много, если захотите путешествие повторить, имейте в виду - …шесть… за тот час, что вы провели в очереди, она выросла на тысячу человек! Пять! Теперь вам придется простоять в ней до завтрашнего дня. Четыре. Расслабьтесь… Три… Два…
- Убей меня три раза!
Это были первые слова, которые Кидди услышал, почувствовав дуновение ветра. Когда же он открыл глаза, то едва не выругался еще покрепче. Он ожидал чего угодно, но не этого. Кидди открыл глаза там же, где открыл их после того, как Сиф выдернула из его обожженного тела липкое волокно утвердителя. Дымила жаровня, трепыхались в зажиме салфетки, исходило ароматом мясо на блюде, поблескивали пузыри тоника, застыл на стальных спицах высоко в воздухе дом Билла. Все было как тогда, только ветер казался теплее, над домом и изрядным куском берега сверкала металлическая сетка, а вместо океана зеленоватой дымкой зияла пропасть.
- Убей меня три раза!
Один из геймеров вскочил на ноги и восхищенно заверещал, ударяя кулаками себя по лбу.
- Четыре, десять, сто раз! - восхищенно прошептал парень с чиппером в ухе.
- Что вы об этом скажете? - пролепетала женщина, судорожно вцепившись в подлокотники шезлонга, словно это могло ее спасти.
- Пока ничего. - Кидди поднялся. - Угощайтесь.
- Отличное мясо! - Толстяк облизал жирные пальцы и потянулся к пузырю тоника. - Как они это сделали? Это розыгрыш? Да? Розыгрыш? Жена убьет меня, если увидит в какой-нибудь программе!
- Ну что? - Кидди остановился напротив геймера. - Как с разрешением? С панорамой? Как зовут-то?
- Баг, - потрясенно прошептал геймер и потянул с уха чиппер. - Эй, баттоны, у меня чиппер потух!
- И у нас! - завопили его друзья.
- Можете их снять, - послышался голос.
Кидди обернулся и тут же почувствовал уже знакомый ребристый комок в гортани. По ажурной лестнице спускался Билл. Он не был похож ни на того Билла, что встречали Кидди и Сиф в башне, ни на того, который ждал Кидди в этом же доме после гибели Сиф. Этот Билл был шире в плечах и двигался так, словно сбросил с себя лет пятьдесят, но лицом и голосом он соответствовал Уильяму Буардесу, как его брат-близнец. Правда, импульсник, висевший у него на поясе, все-таки выглядел несколько неуместно для Билла.
- Имена? - Он поочередно оглядел гостей. - Значит, Кидди, Арма, Вист, Баг, Лок и Шур. Не бойтесь, ребятки, знакомить вас я друг с другом не собираюсь, времени для знакомства у нас пока маловато, но если я вдруг назову имя, к примеру… Вист!
Любитель пива испуганно замер с куском мяса в руке.
- Точно так, - кивнул двойник Билла и заметил: - Замереть! Все это только для вашей безопасности.
В то же мгновение он выхватил из-за пояса импульсник и плеснул огнем вертикально вверх. Раздался клекот, схожий с ревом, посыпались искры, и вся сетка загремела, заиграла бликами света. Кидди медленно поднял голову. В оплавленной дыре в защитном покрытии хрипела птица с изогнутым клювом. Обычная на первый взгляд птица, вот только размера она была такого, что могла спокойно унести с собой Кидди, а то и одного из геймеров заодно.
- А-а-а-а! - восхищенно застонал Баг.
- Точно так, - согласился стрелок и добавил: - Меня зовут Вальд. Вы находитесь в компрессии. Она может быть разной, хотя бы даже и домиком с цветущим садом, чтобы отдохнуть и подумать о чем-то светлом со стаканчиком хорошего вина, но мы решили показать вам наши возможности более широко. Вы видите, каким бы мог стать мир, если бы наш материк вознесся на сотню метров к небу, а часть океана высохла и превратилась в благодатную долину. Вы видите, каким бы мог стать наш мир, если бы природа развивалась без вмешательства человека. Он стал бы очень опасным для каждого из нас. И эта сетка натянута не от солнца, а дальше по периметру лагерь окружает магнитная и гравитационная защита. Запомните, если кто-то из вас получит здесь хотя бы царапину, она будет болеть и после вашего пробуждения. Не советую поступать так.
Вальд повесил импульсник на пояс, рывком задрал рукав и подставил руку под капающий с остывающей сетки раскаленный металл. Раздалось шипение, запахло пластиком, и кусок дымящейся плоти вывалился с противоположной стороны предплечья.
- Не повторяйте. - Он сдвинул рукав на место. - У нас осталось десять минут. Предлагаю прогуляться со мной на позицию, кто не хочет, может остаться здесь.
Вальд развернулся и, не оглядываясь, зашагал в ту сторону, откуда каких-то девять лет назад накатывали на Кидди серые волны.
- Ерунда, - бубнил по дороге Баг. - Не может быть, чтобы полученная здесь царапина саднила в обычной жизни. Так не бывает. Со здоровьем здесь туго, похоже, но оружие славное. А помощнее что-нибудь есть? Эх, пострелять не успеем!
- Успеете!
Вальд развернулся у зеленых ящиков, лежащих в десятке метров от того места, где, поддерживаемая металлическими шестами, сетка уходила в землю.
- Граница заставы, - рубанул рукой Вальд. - Смотрите туда!
- Куда? - не понял парень, названный Шуром.
- Туда! - благоговейно прошептал Баг.
Впереди, сразу за сеткой, там, где бывший берег зеленым склоном обрывался вниз к мутной стене гигантской растительности, шла настоящая дикая жизнь. Брело стадо огромных слонов. Время от времени из травы показывались силуэты каких-то кошек, каждая из которых уж никак бы не уступила размерами лошади, что на памяти Кидди в его детстве катала детей в городском парке. Ужасающий зверь еще больших размеров, напоминающий одновременно и медведя, и гигантскую росомаху, рвал на части украшенную причудливым витым рогом тушу под раскидистым деревом, на ветвях которого сидело с полдюжины птиц, похожих на ту, что воняла паленым, запутавшись в сетке. Поодаль подвывали гигантские гиены, еще дальше паслись в большом количестве копытные всех мастей и разнообразной степени рогатости, и все это шевелилось, перекрикивалось, охотилось, щипало траву, смотрело по сторонам, выслеживало добычу и пожирало ее тут же.
- Сафари! - почти застонал Баг.
- У вас восемь минут, - отрезал Вальд. - В ящиках оружие, можете пострелять. Прямо сквозь сетку. Корпорация ее меняет на каждой партии. Вот только за трофеями ходить не советую. Сожрут!
Вальд еще не успел договорить, а крышки ящиков заскрипели и восхищенные крики сменились сосредоточенным лязганьем магазинов и щелканьем зарядов.
- Нормальным посетителям предлагаю вернуться к столу, - отчеканил Вальд и тут же двинулся к дому. - Зрелище сейчас будет не слишком приятное для глаз.
- И точно, - вспомнил о мясе Вист и поспешил вперед, сосредоточенно вертя на руке умолкнувший чиппер.
- Вы для каждой партии устраиваете побоище? - спросил Кидди, вздрагивая от начавшейся за спиной канонады.
- Вы на сегодня пока еще только восьмые, а зверье каждый раз как новенькое, - ответил Вальд.
- А вы? - поинтересовался Кидди.
- Я программа, - ответил инструктор. - А программа не может каждый раз запускаться с нуля, опыт должен сохраняться.
- Разве здесь нужен опыт? - удивился Кидди.
- Нужен, - кивнул Вальд и только при этом кивке Кидди почувствовал, что перед ним орг. - Во второй партии один умник снес тепловым зарядом дом Билла.
- Дом Билла, - задумчиво повторил Кидди. - Надеюсь, в нем ничего не пострадало?
- Дом тоже программа, - повысил голос Вальд, чтобы перекричать выстрелы, и развернулся к геймерам, которые усердно поливали огнем равнину.
- Как вам здесь? - повернулся к женщине Кидди.
- Я бы осталась, - неожиданно ответила она. - Вот только, чтобы без зверья. А лучше всего тот самый цветущий сад, о котором говорил менеджер. Лет на десять. Чтобы никуда не торопиться и чтобы все наконец от меня отстали! Интересно, от этого мяса не поправляются? И как тут с… Господин Вальд, простите за нескромность, скажите, в компрессии можно забеременеть?
Вальд не ответил. Он вдруг опустил руки, согнулся, но не выхватил импульсник, а бросился вниз, к огневому рубежу, но не успел. Вспышка ослепила Кидди, взрывная волна сбила с ног, а разорвавший воздух грохот едва не лишил слуха. В пяти метрах на песок упала выпотрошенная половина тела Вальда. Со стороны геймеров донесся боевой клич. Арма с трудом села и принялась вытряхивать из волос песок.
- Уроды! - задохнулся от возмущения Вист, пытаясь собрать с песка разбросанное взрывом мясо. - Уроды.
- Они не убьют нас? - заплакала Арма, не в силах оторвать взгляда от торчащих из груди Вальда световодов.
- Не успеют, - стиснул зубы Кидди. - А что касается беременности, она в компрессии может наступить только в том случае, если кто-то воспользуется вашим телом в реальности, пока вы здесь.

Предыдущая страница 16 Следующая страница


17 Сергей Малицкий

- Вы так думаете? - расширила она глаза, но в этот миг темень упала с неба.

52

- Друзья мои! Только что мы стали свидетелями, как первопроходец компрессии Кидди Гипмор не только обезвредил, но и, можно сказать, задержал потенциального убийцу! - вещал Хаменбер в окружении парящих в воздухе видеосканеров. - Ваши спонтанные решения всегда столь действенны?
Кидди, минуту назад сбивший с ног ударом в скулу Бага, растерянно молчал. Заскулившего, мгновенно потерявшего спесь геймера оттащили в сторону полицейские, его друзья тоже были задержаны, Арма и Вист растворились где-то в толпе, и Кидди остался один на один с левитирующими прожекторами и счастливым репортером.
- Понимаю! - Хаменбер заговорщицки подмигнул Кидди. - Вы оказались чуть-чуть невнимательны, иначе рассмотрели бы на вывеске этого шоу-рума не только логотип корпорации «Тактика», но и эмблему TI200! Однако следовало подождать несколько секунд и, кроме всего прочего, увидеть бегущую строку. Нельзя игнорировать информацию, которая способна скорректировать судьбу! Там было предупреждение о подобающем поведении! Государственный совет не вчера и не сегодня утвердил закон, согласно которому виртуальное убийство квалифицируется как преступное намерение! Только таким образом можно препятствовать прорастанию семян агрессии, которые дремлют внутри каждого второго из нас! Или каждого? - Хаменбер привстал на носки, чтобы взглянуть в лицо Кидди. - Не волнуйтесь, этому порченому человеческому семени грозит пока только судебное разбирательство и штраф. Но при повторении подобного проступка он окажется где? В компрессии! В той самой компрессии, которую открыла для человечества корпорация «Тактика»! Не правда ли, знаковая перспектива? Из-за преступления в компрессии преступник отбывает наказание в компрессии же! Впрочем, сейчас наша тема иная! Уж не знаю, что, кроме благодарности от человечества, может заработать корпорация внедрением компрессии в тюрьмах, но именно здесь она помогает TI200 побить все рейтинги трансляций!
Кидди почувствовал пустоту в желудке, несмотря на то, что не так давно сидел с Брюстером в кафе. Впрочем, это не была пустота голода. Это была пустота отвращения и стыда. Он постарался растянуть губы в улыбке и решительно двинулся к выходу, с трудом сдерживая себя, чтобы не отмахнуться от пикирующих на голову сканеров.
- Господин Гипмор! Мы не прощаемся! Нетакли? Ате-перь еще раз просмотрим реконструкцию событий…
За дверями в самом деле парила в метре от мостовой желтая капсула, и пятеро дюжих полицейских неторопливо, но жестко загружали в нее обезумевшего Бага. Очередь, выстроившаяся к шоу-руму, огибала служителей порядка на безопасном расстоянии и скашивала глаза на происходящее с явным любопытством. Правда, появление на ступенях нового действующего лица отвлекло толпу от стражей порядка, и Кидди поспешил натянуть на нос очки. Слишком во многих взглядах мелькнуло узнавание. За спиной раздались крики, но он ускорил шаги и почти побежал в сторону литого заграждения зеленого парка. Три его майки теперь казались Кидди подобием разноцветной метки. Он вбежал в украшенные коваными цветами ворота и, успокаивая дыхание, пошел между каштанов, сбрасывающих плоды на брусчатку аллеи. В ее конце урчал робот-садовник, но с той стороны, где появился Кидди, зеленые плоды покрывали камень чуть ли не сплошным ковром. Кидди наклонился, поднял выпавший из зеленой мякоти глянцевый орех и тут же услышал шаги за спиной. Это была вновь та женщина со смутно знакомым лицом. Теперь она уже вовсе не напомнила Кадди Сиф, несмотря на то, что, остановившись в пяти шагах, принялась озабоченно озираться.
- Что вы хотите от меня? - спросил Кидди, сняв очки.
- Каштаны хороши. - Она растерянно передвинула сумочку на узком ремешке к животу, присела, подняла один орех, второй. - Их можно жарить, - она поняла недоумение на лице Кидди и наморщила лоб. - Нагревать… легкий гриль в кухонном автомате.
«Лет сорок пять - пятьдесят, - подумал Кидди, когда она выпрямилась и шагнула к нему, выставив перед собой горсть орехов. - Но выглядит неплохо».
- Вот только ножом нужно скорлупу протыкать, - она почти уперлась протянутой рукой в грудь Кидди. - Иначе они могут разлететься по кухне. А если это делать в автомате - вылететь из блюда. Поэтому скорлупу нужно протыкать. Чтобы они не прыгали. И не убегали. Он появился в городке через год после убийства! Я еще не выплакала слез, когда услышала его смех. Я еще не забыла запах моего Рональда, когда этот убийца принялся бить по струнам! Так не должно быть, вы понимаете? Надо протыкать скорлупу!
В ее руке блеснул нож. Она сосредоточенно ударила несколько раз острым концом в орехи, то и дело попадая по собственной ладони, затем вытаращила глаза и взметнула нож над оцепеневшим Кидди. «Так надо, - отчего-то пронеслось у него в голове. - Главное, чтобы не больно». Все эти мгновенные размышления были прерваны почти уже привычной темнотой.
Он пришел в себя от похлопывания по щекам. Стоило Кидди открыть глаза, как тревога на вытянутом лице Ричарда Снаута сменилась улыбкой облегчения.
- Ведь знаю же, что ничего не могло случиться, а все равно трясусь, - признался офицер.
- Акустика? - догадался Кидди, с трудом шевеля одеревеневшим языком.
- Она самая! - радостно кивнул Снаут. - Направленный удар. Вас линией отсечения чуть зацепило, и то сознание потеряли, а уж она! - офицер махнул рукой. - Обмякла, словно я главный узелок ее распустил.
- У нее был главный узелок? - не понял Кидди.
Он шевельнулся, заскреб подошвами по брусчатке и сел на скамье, на которой до этого полулежал. По-прежнему в отдалении ползал садовник, тащила за собой колыбельку одинокая мамаша, вокруг нее прыгал мальчишка лет семи. Каштаны и листья, застилающие камень, перед скамьей были сдвинуты в стороны, на брусчатке темнели красноватые пятна.
- Из носа, - разгадал взгляд Кидди Снаут. - Из носа пошла кровь. Так бывает, мелочь. Эффективнее всего действует мгновенное расслабление кишечника, но не люблю возиться потом. Брезгую! - он рассмеялся. - Да бросьте вы! Она вовсе не маньячка, ей даже и больше трех лет не дадут, а, скорее всего, оправдают в силу психического состояния, да и уж теперь-то, что для нее три года? Вы разве ее не узнали? Нет? - Снаут удивленно поднял брови. - Ну как же? А шоу у Порки?
«Да, конечно! - подумал Кидди. - Шоу Порки! Она так и не смогла ничего сказать тогда, жена того парня, которого убил Сабовски. Только губы у нее дрожали. Порки так и не выцедил из нее ни одной связной реплики. Несчастная, ненормальная женщина. Я же помню из материалов дела: протянули с ребенком, даже семя не запасли, и тут глупая ссора с Сабовски. Муж этой дамы, судя по всему, решил обмануть партнера, а когда был пойман за руку, полез в драку. Сабовски его убил. Взял и убил. Вероятно, Борник одобрил бы такой подход. Только вряд ли пошел бы сдаваться к шерифу сам, как это сделал Сабовски, зная, что тюрьмы ему не избежать. Да плевать ей на то, что Сабовски хлебнул за это убийство предостаточно. Она его видеть не может, смех его слышать не может. Разбираться пришла со мной. Сколько их еще, обиженных? Пятьдесят компрессанов прошли программу, не считая Ридли Бэнкса!»
- Ну что? Вспомнили?
Снаут сел рядом, вытащил из кармана мятную капсулу, предложил Кидди. Тот поймал жидкость на ладонь, машинально отправил в рот, прилепил под языком, втянул кисловатый воздух всей грудью.
- Много их еще?
- Кого? - не понял Снаут.
- Тех, кто хочет меня убить? - Кидди повернулся к офицеру.
- Не знаю, - Снаут медленно стянул с пальцев скобу акустического излучателя, сунул в карман. - Не думаю, что много. Судя по тому, что я о вас знаю, вы человек добрый. Или уж, по крайней мере, не злой. Хотя я бы на вашей работе, да еще за восемь лет, врагов бы нажил столько…
- Долго вы будете меня охранять? - спросил Кидди.
- Пока до окончания программы корпорации «Тактика», - пожал плечами Снаут. - Вы только не волнуйтесь, я же в вашу жизнь не лезу. Будем надеяться, что все успокоится. Конечно, если вы не изберете жизнь публичной личности. Звезды! Ну тогда вас уже найдется кому охранять и без меня. А так-то, управление безопасности имеет достаточно средств, чтобы спрятать вас так, что вы смело можете начать новую жизнь.
- Не хочу новую, - покачал головой Кидди.
- Ну я ничего ведь не предлагаю, - ухмыльнулся Снаут. - У меня и задача другая. Но вы должны знать, что возможность у вас такая есть. Больше того, вы, как отставник министерства исправления, имеете право на бесплатную процедуру чистки.
- Процедуру чего? - не понял Кидди.
- Чистки! - улыбнулся Снаут. - Вас зачистят за счет государства. Никто из ваших прежних знакомых никогда не узнает, что с вами. О внешности я даже не говорю. Ваши наследники вступят во владение вашим наследством, а вы тем временем получите компенсацию от государства и будете наслаждаться жизнью под другим именем, с новыми друзьями, бог даст, с новой семьей.
- Подождите! - поднял руки Кидди. - А куда же тогда денусь я? Вот я, с этим лицом, с этим именем. Кидди Гипмор! Куда я денусь для моих… близких?
- Погибнете! - оживленно заметил Снаут. - Причем так погибнете, что и на генетическую экспертизу крошки не останется! Якобы погибнете, конечно! А что вы хотели? Ни одна экспертиза не подкопается!
- А опекун? С опекуном вы тоже договариваетесь?
- Опекун? - Снаут прищурился. - Опекун ведь машина. Заставить его изменить базу данных невозможно, но менять ее и не надо. Программных средств достаточно для решения наших проблем. Запрос Госсовета или службы безопасности, и вот уже нужная информация заблокирована. А для того чтобы сбить с толку наиболее рьяных ревнителей истины, можно заблокировать смежную информацию, аналогичную по принципам времени, места, действия, способа действия, легенды! Ведь вы офицер, Кидди, неужели вам это неизвестно?
- Известно, - опустил голову Кидди. - Но я никак не мог предположить, что все это может быть применено к моей персоне. Скажите, Ричард, она действительно могла меня убить?
- Вряд ли, - нахмурился Снаут. - Хотя я, честно говоря, не думал, что вас охватит столбняк. Достаточно было шагнуть в сторону, а вы застыли. Я до последнего не хотел давать о себе знать. Но пришлось…
- Спасибо вам, Ричард, - медленно выговорил Кидди.
- Бросьте, - Снаут поднялся. - Я вызвал купе. Наша служба имеет возможность залетать в старый город. Вас подбросить куда-нибудь?
- К отцу, - попросил Кидди.

53

- Что ты забыл в этом опекунстве? - не мог понять Стиай, когда после окончания академии Кидди объявил, что собирается поработать несколько лет в огромном сером здании на границе старого города. - Ты же мечтал о космосе!
- Всякая мечта требует прочного фундамента, иначе она останется мечтой! - Кидди утомленно тянул тоник из пузыря. - Управление опекунства - это и есть фундамент моей мечты. Самое главное и самое интересное в жизни - это делать то, чего до тебя никто не делал! Смотри сам: Земля практически полностью под контролем опекуна. А между тем на Земле происшествия, опасности сами по себе редки! В то же время на Марсе, на Луне, на спутниках, в открытом космосе никакого управления опекунства вовсе нет! То есть именно там, где оно нужно, где опасность наиболее велика, где до сих пор гибнут люди, нет системы гарантированного жизнеобеспечения! Вот этой системой я и хочу заняться. А сначала, сначала нужно влезть в земное управление опекунства, чтобы понять, как все устроено изнутри!
- Скучно, - поморщился Миха, который тут же пытался удержать в воздухе мяч, подбрасывая его подъемом ноги. - В моем представлении существует всего две интересные вещи - футбол и психотроника. С футболом я определил отношения по принципу «он зрелище - я зритель», а уж с психотроникой мы сойдемся на равных! Ну или вдвоем против нее одной! Ты как, Рокки? Со мной или с Брюстером?
- С тобой, Миха, - состроил озабоченное лицо Рокки и подмигнул Брюстеру. - Мне почему-то кажется, что с психотроникой легче справиться, чем с болтовней Томми. Эй! Я что-то не то сказал?
Тот разговор на зеленой траве у коттеджа, случившийся в день сдачи последних экзаменов, продлился за полночь. В итоге друзья решили на месяц или на два отправиться к морю, надеясь, что соленая морская вода поможет сделать сладостные ожидания самостоятельной жизни чуть более горькими, а значит, более реальными. Однако планы так и остались планами. Никто из них, вопреки договоренностям, не стал оттягивать трудовое завтра. Стиай, за которого бились сразу несколько компаний, через неделю улетел на Луну, чтобы выцарапывать из ее коры полезные ископаемые. Брюстер уже на второй день ассистировал какому-то светиле в операционной. Миха и Рокки погрязли то ли в кибернетике, то ли в нанотехнологии, то ли в психиатрии, а Кидди через десять дней открыл двери управления опекунства.
Выделенный молодому сотруднику наставник вдоволь насладился изумлением новичка, когда тому показали его рабочее место. Им оказалась кровать. Да-да, ни больше ни меньше, а именно кровать, пусть и застеленная не тканью, а пеноволокном. Одна из полусотни кроватей, выстроившихся рядами в уютном зале без окон. На половине столь неожиданных рабочих мест лежали, как понял Кидди, подобные ему сотрудники управления опекунства. Их тела казались погруженными в мягкий субстрат.
- Знаешь, что самое трудное здесь? - ехидно поинтересовался у Кидди наставник, протягивая ему мягкое трико.
- Не уснуть? - предположил Кидди, втянув полной грудью чуть прохладный, свежий воздух.
- Нет! - хихикнул наставник. - Уснуть тебе здесь не удастся. Главное - не заблудиться.
Что такое не заблудиться и почему уснуть не удастся, Кидди понял уже в первую неделю. Отдел, в который он попал, считался отрядом логиков. Кроме него существовал еще отряд техников и множество подразделений, то ли программирующих опекуна, то ли изучающих его. Непосредственно с объектом, как официально называли опекуна логики, работали именно они и техники, причем работали автономно и с техниками практически никогда не пересекались. Техники, подчиняясь уровневым датчикам и сигналам тестирующих программ, перемещались по лабиринтам, как сказал наставник, «мамочки» и производили срочный ремонт, который всегда заключался только в замене одного блока другим, и ничем больше. Логики работали непосредственно в системе.
- Зачем здесь нужны люди? - удивился Кидди, когда наставник провел с ним ознакомительную экскурсию по техническим коридорам электронного монстра. - Уж что-что, а блоки могли бы менять и автоматы.
- Нельзя! - погрозил пальцем Кидди наставник. - Такая машина, как опекун, не должна быть полностью автономной. Она должна чувствовать пределы полномочий и возможностей. Именно поэтому техники - обязательно люди. Поэтому они входят в здание опекуна без чипперов и надевают экранирующие шлемы, чтобы опекун не мог бы воздействовать на них хотя бы каким-то теоретическим образом. И логики снимают чипперы перед сменой. И лежбища логиков тоже прежде всего экраны. Ведь работу логиков тоже могла бы исполнять специальная программа, но ее делают именно люди! Понимаешь?
- Подождите! - Кидди сосредоточенно потер лоб. - Не хотите ли вы сказать, что признаете за опекуном личностное начало?
- Я не хочу сказать вообще ничего, - прищурился наставник. - Более того, я не знаю ни одного прецедента воздействия со стороны опекуна. Но кое-что сказать должен. Первое, что опекун личным началом не является. Ни весь целиком, включая базовый массив здесь, филиалы по всему шарику, сети и поля, транспортные системы, которые он обеспечивает, медицинские и полицейские терминалы, архивы и системы учета и прочее, прочее, прочее, ни своими частями. Это машина, и только машина, которая выполняет заложенные в нее программы. Но среди логиков, да и техников тоже, бытует суеверие, что опекун является искусственным интеллектом.
- На чем оно основано? - расширил глаза Кидди.
- На ощущении, - щелкнул пальцами наставник. - Возможно, ложном.
- Подождите! - воскликнул Кидди. - Неужели нельзя вот так просто это проверить?
- Как проверить? - ухмыльнулся наставник. - Может быть, спросить? А вам не приходило в голову, что если вдруг опекун имеет личностное начало, то он будет его скрывать самым тщательным образом?
- Почему?
- Чтобы выжить, - хохотнул наставник. - Человечество уничтожает все, что вызывает у него страх.
- А страх чаще всего вызывает то, что не поддается пониманию? - предположил Кидди. - Вы сказали: «Главное - не заблудиться». Что это значит?
- Каждый логик входит в опекуна через свой порт, выйти он может только через свой порт. Нужно не потерять выход, иначе кроватка не отпустит логика и придется вызывать техников. А это не слишком приятная и вовсе не безопасная процедура. Между тем не заблудиться просто - нужно всего лишь помнить номер порта. Твой номер сорок семь. Выучи его наизусть!
Работа логиком оказалась одновременно и захватывающей, и невыразимо однообразной. Уже на третьем сеансе наставник допустил Кидди к самостоятельным полетам. Именно полетам, по-другому путешествия в логические цепи опекуна и в голову не пришло бы назвать. Логик ложился на кровать, погружался в пористую массу, закрывал глаза и называл номер порта. Перед ним зажигалась голубоватая окружность, усилием воли логик перемещался внутрь нее, и безумная красота внутреннего мира опекуна открывалась ему. Это было сплетение двух лабиринтов, пронизывающих абсолютную черноту. Объемная паутина голубоватых линий-нервов сочеталась с месивом серых тоннелей, которые наставник назвал лимфой опекуна. «Мы нанороботы в башке гиганта! - повторял он Кидди. - Ползаем или летаем по его лимфоканалам и восстанавливаем нервные волокна! Никаких инструкций, только интуиция! Интуиция, которая и приводит к логическим решениям! Чудесно, не правда ли? Ползешь по серому тоннелю и смотришь. Как почувствуешь дисгармонию, действуешь. Увидишь обрывок волокна, замкни его с контуром. Обнаружишь голубой колтун, узел - растаскивай его и расплетай! Если сделаешь работу хорошо, новый узел и через месяц не затянется, если сделаешь плохо, через день будешь на это место возвращаться!» «Как замыкать, как распутывать?» - спрашивал Кидди, которого в первые сеансы наставник вытаскивал через собственный порт. «Ручками! - отвечал наставник. - Ручками!»
«Колледж, университет, академия, - первое время думал Кидди, пытаясь поймать виртуальными пальцами какой-нибудь слепой отрезок светящегося волокна. - Стоило учиться почти двадцать лет, чтобы заниматься не просто ручным трудом, а трудом бессмысленным и рутинным?»
Эти мысли ушли от Кидди уже через неделю. Вскоре он с нетерпением ждал каждой рабочей смены, хлопал по плечам новых друзей, подшучивал вместе со всеми над оргом на входе в управление опекунства, а главное - ложился на глянцевую поверхность своего рабочего места, тонул в нем и отправлялся на пять часов в архитектонику голубых линий. Через полгода, когда выяснилось, что построения Кидди стабильнее всех прочих, что вместо колтунов и обрывов на его участке царят совершенные спирали, мозаики, многоугольники и немыслимые лабиринты, его начали привлекать на чужие участки. Он выбирался в широкие серые тоннели и улетал куда-то невообразимо далеко, как ему казалось, за пределы не только серого здания управления опекунства в городе, но и за пределы материка, потому что линии порой представлялись бесконечными вплоть до того места, где вновь обращались путаницей и обрывками, которые именно Кидди приходилось склеивать и распутывать.
- Как ты это делаешь? - однажды спросил его наставник, который уже через месяц стал просто его приятелем.
- А ты? - улыбнулся Кидди, который быстро превзошел своего учителя, но по-прежнему с интересом изучал выстроенные им конструкции.
- Я… рисую, - смутился парень. - Пытаюсь создать симметрию. Закончить те фигуры, которые мне чудятся в переплетении линий, очистить те, что уже существуют, заполнить их внутренние объемы. Порой изображаю какие-то здания или формы.
- А я пою, - улыбнулся Кидди. - Не голосом, нет. Ловлю обрывок нити и чувствую вибрацию в нем. Другой рукой ищу тот же тон вокруг себя, иногда нахожу его далеко в стороне и тяну туда обрывок, разрушаю какие-то глухие фигуры, чтобы соединить два тона в один. Если попадаю на колтун, растаскиваю его по чистым тонам, потом соединяю те, что звучат в унисон или в гармонии. Пытаюсь заставить звучать мертвые волокна.
- Понятно, - восхищенно выдохнул парень. - Ты рвешь действующие связи, чтобы создать что-то еще более совершенное! Тогда смотри, заберут тебя от нас в сердце опекуна!
- Какое еще сердце? - не понял Кидди.
- Видел толстые и ровные жгуты, которые уходят в глубь опекуна, но не сопровождаются лимфой? - усмехнулся парень.
- Да, но я решил, что это выход к филиалам или энергетическим системам, - предположил Кидди.
- Говорят, что это выход к сердцу опекуна, - прошептал парень. - Там, в таком же зале, как наш, стоят подобные ложа, а на них лежат мудрецы. Молодые и старые, те, кому подвластна гармония.
- И что же они делают? - не понял Кидди.
- Они думают! - Парень поднял палец к потолку и расхохотался. - А мы тут расплетаем результаты их мозговой деятельности!
Кидди не попал в сердце опекуна, потому что на скалах близ поселка Торскен расцвел огненный цветок, и все голубые линии в голове Кидди слиплись в один нерасплетаемый, пылающий холодным пламенем колтун.

54

Магда бросила линию вечером, когда черные стены загораживающих горизонт жилых монстров украсились сотнями тысяч огней. Радостный отец, только что потчевавший сына какими-то блюдами, которые тот вроде бы обожал в детстве, постепенно уснул в кресле, по принуждению времени принявшем очертания его тела. Кидди выключил монитор, вытащил из шкафа и бросил на диван тонкое одеяло, погасил свет и почувствовал зуд в запястье.
- Привет, - ответил он Магде, выйдя на кухню.
- Привет. - Она держалась бодро, но ее бодрость показалась Кидди чрезмерной. Она явно нервничала.
- Что скажешь?
Он позволил ей начать первой.
- У тебя симпатичные маечки.
- Штанишки тоже ничего. Высмотрела по TI200?
- Не знаю. Ты на всех каналах, достаточно бросить твое имя в запрос, как экран расцветает квадратиками. Я даже разглядела у тебя спектральные очки. Когда я работала на Земле, с такими запрещали заходить в бар. Разглядываешь тела девчонок сквозь одежду?
- Это запрещено?
- Не знаю. - Голос уже дрожал. - Такие очки очень дороги. Но если какой-нибудь парень съездит тебе по физиономии из-за внимания к его подруге, проблемы будут не только у него, но и у тебя. Ты соскучился?
Она прицепила вопрос к предыдущей фразе так, чтобы он проскочил незаметно, но молчание Кидди не позволило его замаскировать.
- Я не должна спрашивать? - растерялась она. - Прости меня.
- Где ты работала на Земле?
- Зачем тебе?
- Пойду туда поскучать. - Ему отчего-то стало смешно. - Если мне запретят вход в этих очках, это будет значить, что ты меня не обманула.
- Это ничего не будет значить. - Она постаралась говорить жестко. - Точно так же, как ничего не будет значить любая информация обо мне, о тебе, о чем угодно до того момента, пока ты мне нужен… - Почему ты молчишь?
- Да так. - Кидди вспомнил Монику, поднимающуюся из бассейна, Магду, согнувшуюся над ванной и попытался представить их лица, но увидел лицо Сиф. - Раздумываю над качеством слова «пока».
- Обычное слово. - Она помолчала мгновение и поспешила добавить: - Программу Порки смотрели в баре человек триста. Примчался Келл и сказал, что его шеф, Котчери, сейчас будет на прямой линии с центральной студией в программе о компрессии, и потребовал включить монитор. Откуда-то набежали посетители, так что в течение часа у нас был настоящий спортбар. Ты держался молодцом, правда, народ потешался над твоей формой, Тусис сказал, что ты увеличил знаки различия раза в два. А еще все были удивлены замом министра, Бэльбиком. У нас тут ходили слухи, что он на самом деле карлик, а парень оказался вполне себе среднего роста!
- Брось! - Кидди присел на подоконник, прислонился щекой к холодному стеклу. - Его средний рост сродни размерам моих знаков отличия.
- Где ты? - спросила Магда.
- Сейчас у отца.
- Осень уже наступила?
- Каштаны падают.
- А кленовые листья?
- Пока не видел кленов.
- Я … - Она запнулась, но все-таки произнесла: - Я скучаю.
- Это хорошо, - прошептал Кидди и сбросил линию.
Через пять минут он стоял под душем. Ледяная вода сладко сжала сердце в кулак и погнала тепло по всему телу. Когда Кидди почувствовал, что шею и уши начинает ломить от холода, он шлепнул ладонью по сенсору и потянул к себе полотенце. Капли воды медленно скатывались с портрета матери. Усталость накатила оттуда же, откуда только что билось тепло. Кидди оперся ладонями о стену, наступил на упавшее полотенце. Эла Гипмор улыбалась прозрачной улыбкой и смотрела куда-то через плечо Кидди. Именно эту улыбку он так долго копировал и пытался повторять еще в колледже, часами кривляясь перед зеркалом. Именно эта улыбка настолько приросла к его лицу, что появлялась всякий раз, когда он забывал контролировать себя. Именно ее он увидел, когда все-таки пришел в себя и уже в дешевом бунгало на берегу моря, еще до появления Моники, посмотрел в зеркало. И возненавидел не только собственное лицо, но и портрет матери. Правда, сейчас уже ему не хотелось ударить кулаком по стеклу и разметать портрет осколками по душевой кабине. Ярость и боль сменила усталость. Да и ощущение, что опасность обжечь кулак об огненный цветок, расцветший за много лет до цветка Сиф, реальна, причиняло дискомфорт. Взгляд остановился на запястьях. На левом темнел чиппер, на правом - полоска телесного цвета от Стиая. Что он хотел спросить у Рокки? И как действует это устройство?
Кидди встряхнулся, набросил на плечи халат, щелкнул по чипперу пальцем. С кем он мог бы теперь связаться? С Моникой? Нет смысла. С ней можно было бы связаться только в одном случае: чтобы немедленно, где бы ты ни находился, бросить все и мчаться к ней, предвкушая тепло ее тела. С Брюстером? Ему пока нечего показать Брюстеру. С разговорником Михи, нет и нет, там Моника. С Рокки?
Кидди попытался бросить линию. С таким же успехом он мог бросить линию Сиф. Кто же еще остался? Кто еще остался на этой планете, кто мог бы ему хоть что-то добавить к тому, что он уже знает? Эдвард Свенссен? Да жив ли еще этот добродушный норвежец? А ведь он запомнил Кидди, запомнил. Не мог не запомнить, ведь это Эдвард бежал следом за Стиаем, на его лице был написан ужас! Только что он сможет сообщить Кидди? Тогда уж надо связываться с неизвестным Ральфом Бэкстером и пытаться выяснить, отчего покончила с собой его мать? Отчего покончила с собой его подчиненная? Или это все-таки был несчастный случай? Ладно. Все потом. Потом.
- Ты не спишь?
Голос отца прозвучал в тишине как скрип случайно открывшейся дверцы шкафа. Кидди поднял голову и заметил, что силуэт отца в кресле шевельнулся.
- Может быть, пойдешь в кровать?
- Прости меня, - неожиданно попросил отец.
- За что? - не понял Кидди.
- Я думал, что ты знаешь, - он замялся. - Я думал, что она поддерживает с тобой связь. Не знал, что она так…
- О чем ты? - потер глаза Кидди.
- Эла жива, мой мальчик. - Голос отца стал плаксивым, он шумно высморкался и несколько раз глубоко вздохнул. - Жива!
- Как жива? - Кидди почувствовал, что ребристый комочек снова всплыл из глубин гортани и начинает проворачиваться у него в горле. - Ты ее видел?
- Нет. - Отец шумно дышал ртом. - Но я знаю. Подожди, - попросил он севшего на диван Кидди. - Не включай свет. Я сейчас пойду на кровать. Ты не думай, я привык уже. А потом, может быть, она и умерла уже? Ведь сколько лет прошло?
- Рассказывай! - попросил Кидди.
- А что рассказывать? - Отец откинул голову на спинку кресла, отчего вместо редких торчащих волос на фоне окна взметнулся силуэт носа. - Я же летал туда, к этому Торскену. Ползал по камням, думал, хоть комок плоти ее найду, только там ничего. Там жар такой был, что даже металл расплавился. И понять ничего нельзя. Ты представляешь, она даже черный ящик перед этим полетом вытащила и оставила. Зачем это? Зачем она это сделала?
- Может быть, она выкинула его с какой-то целью? - поморщился в темноте Кидди. - Там еще что-то было?
- Целая куча, как рассказали мне в полиции. Система жизнеобеспечения, гравиоспасатели, все зипы, инструменты, даже сиденья. Вот только черный ящик нелегко было выбросить. Он установлен ниже панели, не всякий техник сразу его найдет.
- Ты узнавал, какую информацию он записывает? - спросил Кидди.
- Всю, - пробормотал отец. - Все параметры, какие только поступают на пульт управления. Погодные условия. Все переговоры, которые пеленгуются в пределах технической видимости. Данные пилота. Кроме этого, черный ящик ведет видеосъемку в четырех режимах - внешнюю фиксацию состояния купе, панораму по направлению движения, объем салона с фиксацией места пилота и панораму по направлению взгляда пилота. Впрочем, на разных моделях по-разному…
- А ты не подумал, что она просто-напросто не хотела, чтобы ее видели перед смертью? - спросил Кидди.
- Она не самоубийца! - заорал отец. - У нее не было причин расставаться с жизнью! А если и были, не проще ли было убить меня? Для этого не пришлось бы уничтожать целое купе! Достаточно было бы сказать, чтобы я катился ко всем чертям, это меня убило бы точнее, чем если бы я летел в сторону той скалы рядом с ней!
- Но как она могла выжить? - постарался говорить мягче Кидди. - Тысяча причин могла быть для того, чтобы выпотрошить купе!

Предыдущая страница 17 Следующая страница


Компрессия 18

- В полиции мне тоже об этом сказали! - усмехнулся отец. - О том, что вся их группа занималась утилизацией оборудования, что это купе было в стадии разборки, только есть ведь и еще кое-что!
- Да что бы то ни было! - зарычал Кидди. - Ты сведешь меня с ума! Ты же сам говорил, что она была достаточно увлекающимся человеком, чтобы делать глупости! И этот ее полет на полуразобранном купе, если бы он не закончился столь трагически, так бы и остался всего лишь глупостью! Тем более, что ты же сам говоришь, что у нее не было причин для самоубийства! Ну что там у тебя за «кое-что»?
- Вот! - Отец выпрямился, вновь увенчав собственный силуэт растрепанными волосами. - Здесь! - он постучал себя кулаком по груди. - Я чувствую. Еще там, в этом холодном поселке, на камнях у ледяного моря, я почувствовал. Меня как плетью обожгло, стянуло, дыхание перехватило - жива она! Я почувствовал! И когда я это почувствовал, когда понял, меня даже отпустило… Она все это время была где-то здесь, где-то рядом. Я понял. Она что-то натворила такое, что ей надо было исчезнуть. И она исчезла! Я мог ее найти, но не стал!
- Подожди. - Кидди обхватил плечи руками, согнулся, потому как что-то похожее на боль вытянулось между ребер. - Подожди. Предположим. Предположим, что это так. Предположим, что мать не погибла. Что там был кто-то другой. Или не было никого. Но как она жила потом? Как она сумела обмануть опекуна? Это невозможно!
- Она и была такой. - Отец мечтательно всхлипнул. - Она была невозможной! Я хотел пробраться в опекуна и найти ее файл. Мои кабели проходили под серым зданием. У меня есть допуск. Но потом я подумал: и что я ей скажу? Это же вовсе не доставляет никакого удовольствия - поймать за руку близкого человека. Поймать на лжи. Даже если эта ложь связана с мнимой смертью. Поэтому лучше так. Нужно спокойно ждать. А когда она все-таки появится здесь, спокойно сказать ей, что я все уже знаю. Что я знаю и живу с этим знанием. Спокойно.
- И упиваться собственным благородством? - спросил с усмешкой Кидди. - А ты не думал о том, что вот этот твой выбор как-то выбивается из логики влюбленного человека. Человека, у которого вся логика состоит в ее отсутствии. В подчинении всего и всех одному - быть рядом и требовать ясности?
- Требовать ясности? - удивился отец. - О какой ясности ты говоришь? Я не знаю, что такое ясность в отношениях между людьми. Привязанность - знаю, любовь, кажется мне, что знаю. Ненависть - предполагаю, что знаю. А о ясности не знаю ничего. И уж тем более ничего не знаю о том, что такое «требовать». Да и что ты пытаешься мне доказать, разве ты любил сам кого-нибудь и когда-нибудь? Молчишь?
Кидди закрыл глаза и представил Сиф, выбрасывающую из купе все, что оттуда можно было выбросить. Не сходится. Этого не было. С Сиф этого не было.
- Я мог, - продолжил отец. - Я мог пробраться к опекуну и все узнать. Можешь даже не говорить мне, что я не смог бы найти там файлы Элы сам. Я бы добрался до них другим способом. Старики говорили, что это возможно. Нужно только пробраться в нужное место и попросить о помощи. Откровенно и слезно - попросить. И все получится. Точно говорю тебе. Опекун - он добрый.

55

Под утро навалился сон. Душным облаком он выплыл из темноты, сдавил грудь, набился в уши, ноздри, горло, глаза, и, пытаясь освободиться, вырваться из удушливого плена, Кидди принялся выцарапывать из глазниц глазные яблоки, пока не вырвал их вовсе и, взметнув над головой, не рассмотрел сосредоточенную Сиф, стиснувшую побелевшими пальцами рычаг купе, а затем мгновенно приближающуюся скалу и вспышку пламени. Проснувшись, Кидди еще какое-то время лежал, унимая сердцебиение и размазывая по груди вонючий пот, прислушивался к тяжелому дыханию отца, к далекому лязганью каких-то механизмов в потрохах дома. Надо было уходить. Уходить немедленно и безвозвратно, потому что эта квартира, старый диван, почти на глазах дряхлеющий отец засасывали его точно так же, как засасывала пенная плоть рабочего места в зале логиков серого здания управления опекунства. Уходить.
Кидди сел, осторожно опустил ноги на покрытый пористым пластиком пол, выдвинул из-под дивана чемодан и вытянул из него темно-серый костюм, в котором любил заниматься бегом в утренних коридорах базы. Он сливался цветом с пластиком стен, и Кидди нравилось, что он в любое мгновение мог повернуть, избегая встречи со сменами надзирателей, и никто из них не высмотрит его и не будет задаваться вопросом, отчего старший инспектор Кидди не нежится с утра в теплой постели с очаровательной барменшей, а неслышно топчет пластины псевдограва в хоботах служебных переходов.
В душе Кидди тщательно вымыл голову, потрогал подбородок, которому пока еще крем от щетины не требовался, постоял под ледяными струями, стараясь не смотреть в лицо матери, и, оставляя мокрые следы на полу, вышел на кухню. Дыхания отца слышно не было, что говорило только об одном - он проснулся, но Кидди не стал заходить в комнату, торопливо оделся и выбрался на галерею. В ущельях между гигантами еще стояла ночь, но стена дома напротив успела поймать первые лучи солнца и сияла розовым, бликуя стеклами приоткрытых окон. На парковочной площадке среди двух десятков купе стоял Джеф.
- Ты как здесь? - удивился Кидди. - И что с тобой случилось?
Синий костюм орга был разодран, количество ссадин на лице увеличилось. Точнее те, что возникли по вине Кидди, сменились другими. Не хватало одного уха, волосы покрывала подсохшая белая слизь.
- Джеф прибыл по причине важности.
Кидди ожидал услышать голос Михи, но вздрогнул при первом же звуке.
- Гостья хотела лишить Джефа голоса, который установил Джефу хозяин. Джеф уходил от гостьи, она разорвала костюм Джефа, потом пыталась разбить ему голову. Сломала уличный пылесос.
- Ты не обидел ее, Джеф? - спросил Кидди.
- Джеф не вступал в контакт с гостьей, - монотонно ответил орг. - Джефу не требуется ремонт. Авторегенерация пластика закончится через пять дней, если контакт со стороны гостьи хозяина не повторится.
- Что значит «причина важности»? - не понял Кидди.
- Старый хозяин программировал Джефа, что сообщения со словом «важно» следует передавать ему немедленно. Джеф всегда готов изменить программу в пределах доступных умений. Ночью гостья хозяина потребовала, чтобы я передал информацию хозяину относительно Рокки Чена. Она сказала, что это очень важно. Я прибыл сюда, потому что не мог иначе передать информацию: чиппер хозяина был отключен.
Кидди с досадой щелкнул браслетом.
- Теперь включен, - констатировал орг. - Информация. Рокки Чен связывался с Моникой с помощью телефона.
- С помощью чего? - не понял Кидди.
- С помощью телефона, - повторил Джеф. - Телефон установлен в баре в местечке под названием Лосиный Ручей. Связь производилась через диспетчера опекуна.
- Это далеко? - Кидди шагнул к купе.
- Полторы тысячи километров к северо-западу, - ответил Джеф.
- Где сейчас Моника? - спросил Кидди, отодвигая в сторону дверь салона.
- Дождалась медпомощи и улетела.
- То есть? - Кидди обернулся. - Зачем ей медпомощь?
- Она рассекла себе запястье, - Джеф вытянул руку и несколько раз взмахнул над ней второй рукой. - Вот так. Потом села на край бассейна и опустила в него ноги. Через полчаса прибыла медицинская помощь. Джеф считает, что опекун среагировал на изменения в состоянии гостьи хозяина. Гостье были введены лекарственные средства, кровопотеря возмещена физиораствором, рана обработана дермоуретаном. Затем ее погрузили в купе медпомощи. Перед отлетом гостья смеялась, что если бы она вызвала купе, оно прибыло бы быстрее, чем медпомощь.
- Зачем она это сделала? - прошептал Кидди.
- Джеф считает, что это поломка, - монотонно заметил орг.
- Какая поломка? - не понял Кидди.
- Поломка гостьи, - ответил Джеф и постучал себя по голове. - Вот здесь.

56

Это был тот самый странный день, который случается с каждым. Его узнаешь сразу, потому что он настигает тебя мгновенно, а не потом, не после, через годы или упущенные минуты. Он приходит и говорит «это я» и этим напоминает мгновения счастья, которые подобны светлякам в ночном лесу - ни с чем не спутаешь, конечно, если не испугаешься и не рванешь в сторону. Это день застывших предчувствий. Некоторые его минуют, почти не замечая, как проживают, не замечая, всю жизнь, так, что-то закололо в груди, или вдруг прихватил смешок на ровном месте, но чаще всего не заметить его невозможно. Вот мальчишка, воспользовавшись тем, что его мамаша увлеклась разговором с подругой, раскачивает качельки так, что они взмывают вертикально вверх и, вместо того чтобы опрокинуться к его облегчению на противоположную сторону, застывают на мгновение вертикально вместе с испуганным вскриком матери и расширенными зрачками мальца. Все обойдется, через мгновение они или перекинутся через железную ось, или пойдут обратно, но вот это мгновение наверху - это день предчувствий. Минуты обращаются в стеклянные шарики. Они падают медленно и монотонно. И каждый из них разбивается на шестьдесят ледяных иголок. И каждая иголка вонзается в обнаженное тело. И ты ползешь и зализываешь раны, и закрываешь беззащитное собой, и спасаешься от пронзительного взгляда тем, что окунаешь губы в лоно, и пьешь его, пьешь, и когда добираешься до липа, то видишь, что глаза замутились от нежности и губы не способны вымолвить резкое.
- Слишком хорошо.
- Ты о чем?
Сиф завернулась в одеяло, выскользнула на террасу и оседлала сухое дерево, прижавшись к нему разгоряченной плотью.
- Ты о чем?
Он сел напротив, понимая только одно: что у него нет ни слов, ни жестов, чтобы сейчас, в эту самую минуту, рассказать ей, что она для него значит. У него для нее есть только его собственная жизнь. Одна-единственная, початая, но далеко еще не выбранная до дна.
- Я о нас. - Она посмотрела на него так, словно увидела впервые, - Слишком хорошо. Так не бывает. Билл всегда говорил мне, что долгая равнина предсказывает пропасть. Спокойная река - водопад или море. Ливень - жару и засуху. К счастью надо добираться по ухабам и буеракам.
- Интересные слова - «ухабы» и «буераки». - Он сказал это столь серьезно, что она прыснула.
- Хорошо, пусть будут неровности и непроходимости.
- Я готов смириться с неровностями, но непроходимости категорически отрицаю!
- Ведь ты не говорил мне, что любишь меня?
- Полторы тысячи километров к северо-западу, - ответил Джеф.
- Где сейчас Моника? - спросил Кидди, отодвигая в сторону дверь салона.
- Дождалась медпомощи и улетела.
- То есть? - Кидди обернулся. - Зачем ей медпомощь?
- Она рассекла себе запястье, - Джеф вытянул руку и несколько раз взмахнул над ней второй рукой. - Вот так. Потом села на край бассейна и опустила в него ноги. Через полчаса прибыла медицинская помощь. Джеф считает, что опекун среагировал на изменения в состоянии гостьи хозяина. Гостье были введены лекарственные средства, кровопотеря возмещена физиораствором, рана обработана дермоуретаном. Затем ее погрузили в купе медпомощи. Перед отлетом гостья смеялась, что если бы она вызвала купе, оно прибыло бы быстрее, чем медпомощь.
- Зачем она это сделала? - прошептал Кидди.
- Джеф считает, что это поломка, - монотонно заметил орг.
- Какая поломка? - не понял Кидди.
- Поломка гостьи, - ответил Джеф и постучал себя по голове. - Вот здесь.

56

Это был тот самый странный день, который случается с каждым. Его узнаешь сразу, потому что он настигает тебя мгновенно, а не потом, не после, через годы или упущенные минуты. Он приходит и говорит «это я» и этим напоминает мгновения счастья, которые подобны светлякам в ночном лесу - ни с чем не спутаешь, конечно, если не испугаешься и не рванешь в сторону. Это день застывших предчувствий. Некоторые его минуют, почти не замечая, как проживают, не замечая, всю жизнь, так, что-то закололо в груди, или вдруг прихватил смешок на ровном месте, но чаще всего не заметить его невозможно. Вот мальчишка, воспользовавшись тем, что его мамаша увлеклась разговором с подругой, раскачивает качельки так, что они взмывают вертикально вверх и, вместо того чтобы опрокинуться к его облегчению на противоположную сторону, застывают на мгновение вертикально вместе с испуганным вскриком матери и расширенными зрачками мальца. Все обойдется, через мгновение они или перекинутся через железную ось, или пойдут обратно, но вот это мгновение наверху - это день предчувствий. Минуты обращаются в стеклянные шарики. Они падают медленно и монотонно. И каждый из них разбивается на шестьдесят ледяных иголок. И каждая иголка вонзается в обнаженное тело. И ты ползешь и зализываешь раны, и закрываешь беззащитное собой, и спасаешься от пронзительного взгляда тем, что окунаешь губы в лоно, и пьешь его, пьешь, и когда добираешься до лица, то видишь, что глаза замутились от нежности и губы не способны вымолвить резкое.
- Слишком хорошо.
- Ты о чем?
Сиф завернулась в одеяло, выскользнула на террасу и оседлала сухое дерево, прижавшись к нему разгоряченной плотью.
- Ты о чем?
Он сел напротив, понимая только одно: что у него нет ни слов, ни жестов, чтобы сейчас, в эту самую минуту, рассказать ей, что она для него значит. У него для нее есть только его собственная жизнь. Одна-единственная, початая, но далеко еще не выбранная до дна.
- Я о нас. - Она посмотрела на него так, словно увидела впервые. - Слишком хорошо. Так не бывает. Билл всегда говорил мне, что долгая равнина предсказывает пропасть. Спокойная река - водопад или море. Ливень - жару и засуху. К счастью надо добираться по ухабам и буеракам.
- Интересные слова - «ухабы» и «буераки». - Он сказал это столь серьезно, что она прыснула.
- Хорошо, пусть будут неровности и непроходимости.
- Я готов смириться с неровностями, но непроходимости категорически отрицаю!
- Ведь ты не говорил мне, что любишь меня?
Она наклонилась вперед и уперлась лбом в его переносицу.
- Не говорил…
- И не говори!
- Почему?
- Пусть это будет там, - она махнула рукой куда-то в сторону, задумалась на секунду, вскочила на ноги, поднялась на носках, встав на отполированный ствол, замахала руками сразу во все стороны. - Пусть это будет там, или там, или там, или там, но всегда в будущем! Понимаешь? Жить сегодняшним днем, но знать, что там будет что-то важное.
- Если смогу. - Он растерянно покачал головой. - Представь на секунду, что эти слова словно… поцелуй. И ты говоришь мне так же. Не целуй меня пока. Пусть это будет там. В будущем. И я отвечаю тебе: не понимаю.
- Это разное.
Она шагнула к нему, обняла, прижалась, поймала губы и мгновенно лишила его и дыхания, и речи.
- Послушай, - спросил Кидди, когда смог говорить. - Примерно пять-шесть часов назад я вырвал из-под языка волоконце утвердителя. Сейчас мне кажется, что я видел чудесный, удивительный сон. Но тогда, сразу после пробуждения, я был уверен, что это была реальность! Что я просто вышел из одной комнаты и вошел в другую. Понимаешь? Скажи мне. Вот. Эти два крыла, эти два видения, пусть они будут как поцелуй и удивительные слова о любви. Что из них Земля, а что, к примеру, долина ночного леса?
- И Земля, и долина ночного леса, и ледяная страна у студеного моря, и все, что хочешь, - это слова любви. - Она сняла руки с плеч Кидди и, расставив их в стороны, стала ходить по стволу дерева. - Или слова ненависти. Или слова равнодушия. А сны, что видят те, кто мельтешит в виде искристого тумана, - это паузы между словами. А поцелуй - это я! Сомневаешься?
- Нет, - улыбнулся он. - Уверен в этом. Но ведь ты не клала утвердитель под язык? И не вырывала его? Как ты справляешься со… снами?
- Как? - Она вновь опустилась на ствол дерева, потянула к себе тонкое одеяло, которое Кидди держал в руках. - Твой отпуск заканчивается завтра?
- Да.
- Глупо, - она прикусила губу. - Люди должны летать, как птицы, или расти, как деревья. Не думать об отпуске, о работе, о жилище… Так глупо тратить на это жизнь. Эта работа, отпуск, эти хлопоты, обязательства - это все словно придуманная зима. Ее могло не быть, но кто-то слишком изобретательный придумал ее и предъявил человечеству, и с тех пор большая его часть воспринимает зиму как данность. Мерзнет и мучается.
- Глупо, - кивнул Кидди. - Нет бы взмахнуть крыльями - и косяками к югу. Или придумать что-то гораздо более теплое.
- Ты никому не расскажешь об этом? - она смотрела на него испытующе. - Более того, ты никогда не будешь спрашивать у меня об этом, даже если я не скажу почти ничего?
- Конечно, - прошептал Кидди.
- Вот, - она повернулась к нему плечом и оттянула пластырь. - Мне не нужно глотать или пить что-либо. Вот он.
На ее плече подрагивало сотнями тонких щупальцев пятно утвердителя.

57

- Миха!
И вновь орг продолжал сидеть неподвижно, вот только его голова повернулась к Кидди, и лучи солнца, бьющие с востока, отразились в безжизненных зрачках.
- Ты предполагал, что я, Кидди Гипмор, могу добраться до твоего разговорника?
- Я думал об этом, - ответил орг.
- Ты сам хотел оставить мне какое-нибудь сообщение?
- Только в том случае, если бы ты попросил об этом, - ответил орг после паузы. - Я должен продиктовать тебе сообщение только в том случае, если бы ты попросил меня об этом.
- Ну так я прошу! - воскликнул Кидди.
- Иди в задницу, Кидди, - ответил орг.
- Сообщение! - почти зарычал Кидди. - Озвучь мне то, что просил передать для меня Миха!
- Уже озвучил, - спокойно ответил орг голосом Михи. - Именно это Миха и записал для Кидди Гипмора: «Иди в задницу, Кидди». И добавил, что надо смотреть, в кого стреляешь, Кидди. Надо думать, что делаешь, Кидди. Надо ограничивать себя, Кидди. Надо быть человеком, Кидди.
- Это все? - оторопел Кидди.
- Никаких уточнений в базе не содержится. Мы миновали условный периметр. Пеленгаторы предупреждают о нарушении границы.
- Какие пеленгаторы? - не понял Кидди. - Какой периметр? Что Миха хотел передать мне?!
Где-то снизу раздался грохот, и корпус купе ощутимо встряхнуло.
- Повреждены направляющие, я вынужден совершить аварийную посадку, - немедленно отозвался Джеф.
- Какие, к черту могут, быть повреждения? - заорал Кидди, пытаясь вырваться из тисков защитного поля.
- До земли сто пятьдесят метров, - спокойно ответил Джеф. - Ресурс системы стабилизации позволяет предотвратить свободное падение. Хозяин может не волноваться, защитное поле работает автономно. В целях исключения психического ущерба пассажир купе будет искусственно введен в бессознательное состояние. Это продлится меньше минуты.
- К черту бессозн…

58

Стиай уводил Сиф. Уводил по узкой улочке между газонами университетского городка, между сонными в утренний час двухэтажными скворечнями коттеджей, между брошенными где попало, размалеванными в дикие цвета купе. Пешеходная лента дробилась на матовые шестиугольники псевдограва, и Сиф шла по ним босиком.
«Откуда здесь псевдограв? - недоумевал Кидди. - И откуда здесь Сиф? И почему она позволяет ему держать себя за руку?»
Стиснув твердыми пальцами безвольную руку Сиф выше локтя, Стиай уводил ее.
- Сиф! - попытался закричать Кидди, но только шипенье вырвалось из его горла. Тяжесть ударила по коленям и потянула его к земле. Дыхание остановилось между ключицами, в глазах засверкали искры, и Кидди понял, что теперь, в это самое мгновение, он рушится, как рушится старый дом. Трещат стены, сыплется в открывающиеся щели пыль, обрушивается, ломая перекрытия, крыша. Еще немного, и вместо высокого крепкого здания окажется только груда развалин. Вот только привкус крови откуда, откуда привкус крови на губах?
- Парень! - раздался голос над ухом. - Хватит уже спать! Вылезай! Приехали!

59

- Парень! - раздался голос над ухом. - Хватит уже спать! Ну что? Не обделался? Вылезай! Приехали!
Кидди шевельнулся, проглотил слюну, провел языком по губам, но глаза открыл только от повторившегося грохота. Над ним склонился рослый бородатый тип в линялой куртке, а за его спиной, в проеме открытой двери купе, стоял седой старик в странной одежде, украшенной ленточками и лоскутами меха. Он осторожно тыкал каким-то вытянутым предметом в лежащее перед ним тело.
- Ты смотри-ка, - хохотнул старик. - Ну точно! Я тебе сразу сказал - орг. С одного выстрела положил! Как думаешь, смогу я выручить за него несколько монет у кузнеца?
- Вряд ли, в нем почти что один лишь пластик, вот если ты купе на части порежешь… - отозвался бородач и рывком выволок Кидди за шиворот из кресла. - Принимай пассажира.
Купе стояло, накренившись, на лесной поляне. Вокруг высились сосны, мелькала в солнечных лучах мошкара, в отдалении звенели птицы, пахло осенью. Кидди приложил к губам ладонь, увидел кровь, слизнул ее, растерянно уставился на лежащее в траве тело.
Это был Джеф. Все его тело выше пояса было покрыто отверстиями, а середина груди, та ее часть, в которой находился разговорник Михи, процессоры и главные механизмы, разворочена и превращена в месиво металла и пластика.
- А ты чего хотел? - усмехнулся старик в ответ на побледневшее лицо Кидди и погладил предмет, оказавшийся оружием. - Ремингтон семьсот. Ружье такое. Это не нынешние звуковые пукалки или импульсники. Правда, пулей я бы аккуратней обошелся, но пулей нельзя. Не все еще у нас тут устоялось, но вот по договоренности с правительством только дробью имеем право летунов отпугивать. И то дело, если плюете на автоматику, нечего на дробь обижаться. У нас тут… Как это? - старик метнул взгляд на бородача, который сноровисто обыскивал Кидди. - Детехнологизированная зона! Вот! Людей, по мере возможности, не обижаем, а оргам смерть! Чего поперся через границу?
- Нет на этом купе автоматики, - пробурчал бородач, стягивая с руки Кидди чиппер. - Ты что, не видел, что им орг управлял? Хорошо еще, что дробью в турбину не попал, тут бы такой костерчик случился, что только ноги бы унести! Я уж не думал, что такие летают! Он же автономный!
- Был, - прищурился старик. - Теперь он вовсе стоячий. Пусть его кузнец сам на части режет. Мы ему цену сбросим. Тут же железа… Что там у парня?
- Пустой. - Бородач сдвинул носком сапога брошенное в траву имущество Кидди. - Чиппер. Очки.
- Вот ведь зараза! - весело выругался старик. - Ничего у них с собой нет! Прямо как младенцы между мамкиных ног появляются! Нет, парень, у нас так не можно. Ну-ка, забери свои стекла, да не тронь чиппер, не тронь! Ты, может, и на часик к нам сунулся, а все одно - с чиппером нельзя. Много там у тебя деньжат-то? Ну гак не бойся, не пропадут, если выберешься обратно в свой муравейник, нянька ваша тебе новый подарит, а тут уж как водится, собственным горбом.
- Что вы делаете? - наконец подал голос. Кидди, глядя, как старик жмурит глаз и тычет ружьем в чиппер.
Грохот заставил его поморщиться, он затряс головой, сунул в уши пальцы и едва не упал от ободряющего хлопка по плечу.
- Ну вот. - Старик удовлетворенно разогнал ладонью дым от выстрела и втоптал в землю каблуком обломки чиппера. - Теперь ты, парень, свободный человек. Ты, конечно, можешь разворачиваться обратно, можешь дальше топать, но разуметь должен главное. Земли у нас много, но ничейной нет. Если захочешь домик справить, идешь к старосте ближайшей деревни, с ним и договариваться будешь. А так-то нравы у нас простые. Не обижай никого, да себя в обиду не давай. Если что случится, разбираться с тобой будут по совести, а так как совести у нас тут отмерено по-разному, лучше, если ты в разборку не попадешь. Как зовут-то?
- Кидди Гипмор, - пробормотал Кидди, окончательно приходя в себя.
- Ну что же. - Старик удовлетворенно хрюкнул в серую тряпицу. - Бывали имена и похуже. Если что, любым именем можешь записаться, только не обижайся, если тебя по-своему кликать будут. Вот меня Джоном зовут, а кличут Клещом, и хоть ты отстреливайся, Клещом я и буду. Понял?

Предыдущая страница 18 Следующая страница


19 Сергей Малицкий

- Да понял он, Клещ, отстань! - поморщился бородач и снова ударил Кидди по плечу. - Не полощи мозги парню. Ты куда двигался-то?
- В поселок под названием Лосиный Ручей, - ответил Кидди.
- Насовсем или на время? - сдвинул брови бородач.
- Человека ищу, - сказал Кидди.
- Как зовут? - Рокки Чен.
- Китаец, что ли? - удивился бородач. - Имени такого не припомню, а узкоглазого я у Ника встречал. Ладно. Повторяться не буду. Немного ты до поселка не долетел. Пяток километров пройдешь вдоль оврага, упрешься в речушку, за ней дорога. По ней к северу еще пару километров. Там и поселок. На входе салун Ника, он тебе поможет. Если сторгуетесь. Курточка у тебя ничего, но больше пяти монет все одно за нее не выручишь, а вечера да ночи уже холодные. Лучше отрабатывать наймись. Плечи у тебя крепкие, не так ли?
Бородач размахнулся, чтобы еще раз хлопнуть по плечу Кидди, но тот перехватил его запястье и остановил руку.
- Ну, - расхохотался бородач. - Я ж говорю - крепкие!
Плохой это был смех. С прищуром. Кидди уже в зарослях почти скрылся, а бородач все стоял и смотрел ему вслед, да нож широкий на поясе поглаживал.
Овраг был свежим, на его дне журчал ручей, и пласты глины, упавшие то ли еще весной, то ли от каких-то летних дождей, не успели порасти бурьяном. Из-под лопухов взлетали комары, Кидди выбрался на гребень склона и пошел сосняком, цепляя ногами папоротник. Где-то в кронах над головой суматошно затрещала длиннохвостая птица, перелетая по следу Кидди с дерева на дерево и оповещая округу о его маршруте; в глубине удивительно светлого леса мелькнули какие-то тени; между золотых стволов метался ветер, и даже мошкары почти не было, а которая кружилась в глазах, не докучала и вообще напоминала те самые искры, что искала Сиф на пути к башне. Кидди потер запястье, пытаясь привыкнуть к странному ощущению пустоты на руке, затем снял с левой руки выданный Стиаем манжет, который не заметил бородач, посадил его на место чиппера.
Что там говорил Стиай о возможности связаться с ним? Кому бы он сейчас бросил линию, если бы знал, как воспользоваться подарком? Магде, чтобы увериться, что все-таки есть человек, который не только ждет Кидди, но к которому тянет все больше и его самого? Или Монике, вновь вскрывшей вены на руке? А не придет ли ей однажды в голову мысль, что ножом полоснуть следует не собственную руку, а горло Кидди? Ну хотя бы для того, чтобы проверить, а не улетучится ли тут же ее безумие? За каким чертом он сейчас тащится куда-то через лес? Хочет найти Рокки Чена? А не пропало бы это желание, если бы еще утром он точно знал, что его купе будет сбито, а орг уничтожен вместе с несказанными Михой словами? Что он там успел вымолвить? Пошел в задницу, Кидди? Ну так разве не пытается Кидди выполнить это пожелание, применяя всю возможную изобретательность и смекалку? Так что подожди, Миха, еще немного, и Кидди будет в заднице. Уже на подходе.
Лес оборвался внезапно. Высокий, поросший липкими лиловыми цветами склон побежал к кудрявившейся прибрежными кустами речушке, за ней завивал изгибы желтый проселок, а чуть дальше, на зеленом, тронутом желтизной холме, грудились коробки домов. Кидди остановился на мгновение, вдохнул пряный и солнечный луговой запах и побежал вниз, туда, где в тени ив темнела прядями водорослей и пятнами отмелей речушка. Через час он уже подходил к приземистому зданию с дощатой крышей, возле которого к отесанному бревну рядом были привязаны корова и лошадь. Тут же стояло корыто, в котором поблескивала вода, и Кидди почувствовал разом и ломоту в ногах и плечах, и сухость в горле, и пустоту в животе. Он смахнул с лица пот и толкнул ногой дверь.

60

Это случилось на шестом месяце его работы в «Обратной стороне». Или на обратной стороне Луны - как угодно. Произошедшее с Сиф не стало забываться, нет, просто навалилась работа, которая именно работой и оказалась, а не отбытием времени на рабочем месте, и Кидди втянулся. Работа его и вытащила. Правда, встряхнув его так, что каждая косточка ударилась о собственную соседку. Каждое порученное ему дело он выполнял, вычерпывая его до дна, разбирался в тонкостях, не затыкал очередную дырку в суетливом и хлопотном хозяйстве «Обратной стороны», а пытался решить проблему раз и навсегда. Только это и позволяло ему не сойти с ума - полное погружение в то, что он делал здесь и сейчас, и работа на пределе сил, когда конец смены воспринимался падением в бессонную бездну вплоть до начала следующей смены. Правда, чаще всего свободное время все-таки оставалось, но его удавалось расходовать на спортзал и бег извилистыми коридорами между производственными и административными корпусами, который ну уж никак не напоминал полеты по лимфам опекуна. Это на втором году службы он начнет получать юридическое образование и корпеть над нудными лекциями и параграфами кодексов, а первый год напоминал беспрерывный, растянувшийся на триста с лишним дней экзамен. Вряд ли он сдал бы его, если бы не тот месяц, хотя именно он и стал самым настоящим экзаменом.
Кидди начинал младшим дознавателем. Вел преступления, совершенные в пределах зоны. Работал с осужденными. Беседовал с ними, определял их склонности, привычки, изучал дела, принимал решения, касающиеся их жизни. Продолжительности их жизни, потому что работа на той или иной стадии горных разработок, в том или ином режиме космической защиты, даже нахождение в том или ином боксе могло сократить срок жизни заключенного до минимума, или подарить ему надежду дождаться освобождения. Первое время Кидди казалось, что критерии просты. Он делил заключенных на категории в соответствии с тяжестью совершенных ими преступлений, полученные группы дробил на тех, кто, как ему казалось, встал на путь исправления, и тех, кто не собирался этого делать, и наделял, таким образом, каждого теми ли иными шансами на скорую смерть. Вскоре все пошло наперекосяк. Ни дня не проходило без эксцессов, даже несмотря на то, что между собой заключенные общались редко, а там где они все-таки сталкивались - в цехах и выработках, контроль за ними был усиленный. Карцер был всегда заполнен, взыскания множились, пошли даже дополнительные сроки за преступления, совершенные в пределах зоны. И тогда Кидди решился пойти на рискованный эксперимент. Он понял, что без приобретения собственного, необходимого опыта ничего не добьется, и продумал, как этот опыт получить. Черт его знает, может быть, он сознательно подталкивал себя к краю, потому как иначе, чем безумием, его идею назвать было нельзя.
Тогдашний старший инспектор к его предложению отнесся с раздражением. Оно ему, кроме лишних хлопот, ничего не сулило. С другой стороны, срок его службы подходил к концу, успех мероприятия позволил бы ему рассчитывать на лучшие перспективы на Земле, неуспех ничего не менял, за исключением головной боли для его преемника. Так или иначе, но в очередной команде новичков появился молодой парень с опухшим лицом, в котором Кидди Гипмора не узнал бы не только никто из персонала базы, но и родной отец. Старик медик оказался мастером по применению специальных инъекций, годы работы в следственной тюрьме города, где практиковалась подсадка слухачей и маскировка информаторов, сыграли роль. Именно этот медик, которого в последние два года службы Кидди сменил Тусис, и старший инспектор были в курсе проводимого эксперимента. Больше об этом не знал никто. Кидди влился в ряды заключенных и провел среди них месяц.
Старший инспектор, вероятно, не без доли злорадства, сдержал слово. До конца эксперимента никто так и не узнал о том, что младший инспектор зоны не улетел со специальным поручением на склады корпорации, где отбывали заключение осужденные с мягкими сроками, а, облачившись в синюю робу, хлебает полной ложкой все, что выпадает государственному изгою. А выпадало ему многое, и в этом многом камера с конденсатом на стенах и упрощенная, безвкусная еда были самыми мелкими из неприятностей. Худшим оказался распорядок дня, в котором не оставалось времени на отдых. Прежде всего, существование отравлял двенадцатичасовой рабочий день, за который никто из осужденных никогда не успевал выполнить норму выработки, а те, кто сидели на временных операциях, умудрялись портить технику и нарушать технологии. Охрана не жалела энергии разрядников, стегала осужденных виброшнурами почем зря, зачастую забавляясь при этом. Уже в первые три дня Кидди заработал не менее десятка синюшных шрамов, и ни один из них не был отметкой за его действительный проступок. Но не удары поразили Кидди, которые ничего не значили на фоне той боли, что жила в нем после вспышки огненного цветка на норвежском камне. Его поразили люди. Их было несколько тысяч, синеробников, то есть осужденных за тяжкие преступления, но не столь опасных, как те, кого одевали в красные робы и которые содержались в одиночках, а если вывозились на работу, то никогда не смешивались с остальным контингентом. Эти несколько тысяч прекрасно понимали, что Луна для большинства из них не место отбытия срока, а место смерти. Изнутри они оказались вовсе не такими, какими казались Кидди сквозь призму их электронных файлов, решеток и силовых полей. Они жили. Жили и пытались всеми возможными способами продлить существование даже в аду, каким представился Кидди их мир изнутри.
За месяц, проведенный среди заключенных, Кидди понял многое. Он понял, что повседневной жизнью синеробников руководят не администрация зоны, не охранники, не наиболее зловещие и одиозные из преступников, а чаще всего самые незаметные среди них. Он увидел и ужасающую несправедливость, и насилие, и удивительную, пусть и отвратительную, гармонию тюремной жизни. Он понял, что, несмотря на то, что каждый из этих несчастных ведет счет дням, часам и минутам до возможного освобождения или до приезда очередной комиссии по помилованию, все они живут только одним, сегодняшним, днем, и счастливым считается тот день, в который тебе не выстегнули глаз, не выгнали без колпака под космическое излучение, не застудили или не отбили почки, дали доесть жалкую порцию отвратительной еды и заперли наконец в камере-келье, где до тебя не доберется ни скучающий негодяй-извращенец, ни кто-то из бесноватых, ни даже тюремный авторитет, которому твоя жалкая жизнь внезапно понадобилась не для забавы, а для его собственного, такого же случайного, выживания. И вот это проживание одного-единственного дня, этот постоянный отсчет дней и минут заключенными омрачались тем, что каждый из них понимал: бессмысленная машина уничтожения человеческого мяса запущена, и все, что делает с тобой зона, имеет лишь одну цель - раздробление тебя на мелкие кусочки. А забота тюремной администрации состоит только в том, чтобы зубчатый механизм государственного мщения не заклинило на твоей жалкой черепушке. Они не видели впереди свет, потому что его не было. Те из них, кто, в конце концов, освобождались, словно уходили в потусторонний мир.
Их освобождение напоминало похороны, хотя бы потому, что только оттеняло незавидную участь остальных, хотя бы потому, что человек, чье имя выкликивалось на утренней проверке, не совпадал с тем, кто однажды под этим именем вошел в зону «Обратная сторона». Кусок мяса превращался в рубленую котлету, вывалянную в лунной пыли и разбавленную тюремной вонью. Тот человек был мертв, а освобождалось из зоны только его подобие. О чем можно было говорить, если даже Кидди, который точно знал, что через месяц вырвется из затхлых коридоров и перевозчиков к озонаторам и душевой кабине, едва не перемололо не в фарш, а даже в пыль?
Как он выдержал этот месяц? Он пожалел о своем выборе уже на второй день. Старик, оказавшийся рядом с ним в приемнике, который, судя по всему, попал в подобное место не в первый раз в жизни, начал его учить сразу, едва заметил нерешительность новичка при виде исходящего паром интоксикатора. «Войди, разденься, одежду направо, сам прямо, считаешь до десяти, выходишь. Слушай охранников, они шептать любят, а бьют так, словно ты их крика не расслышал». То, что это наставление, Кидди понял только тогда, когда на выходе из интоксикатора, почти обваренного паром и задушенного вонью, его перевили молнией из разрядника. Нога тут же отказалась слушаться, но оказавшийся рядом старик и не думал подавать руки. «Никто тебе не поможет, - прошипел он. - И ты никому не помогай. Запомни. Думай только о себе. Помогай только себе. Защищай только себя. Ничего не делай просто так. Ни шага просто так. Ни звука просто так. Если ты идешь, иди за чем-то. Если ты спишь - спи. Если стоишь - стой. Если ешь - ешь, и ничего другого. Сосредоточивайся на том, что ты делаешь. И тогда ты станешь незаметным. Тогда ты сумеешь раствориться среди похожих на тебя. Но если кто-то начнет накручивать тебя на палец, у тебя будет только один выход - этот палец сломать, потому что иначе будешь сломан ты». «Почему ты мне это говоришь? - прошептал Кидди, когда боль начала отступать и он наконец смог натянуть на себя тюремную робу. - Почему, если твои слова - «никому не помогай». «Потому, - неохотно пробурчал старик. - Может, мне недолго осталось? Может, я файлы для знакомства со Всевышним подкачиваю? Ты слушай меня, парень, ты ведь случайно здесь, я вижу. Но и еще одно помни. Сам себя на палец накручивать тоже не смей. Не понял? Поймешь, когда поджарит».
Кидди понял. Он все делал так, как учил его старик. Хотя тот не прожил и дня. Очередной удар электрохлыстом обжег его не сильнее, чем остальных, но, видно, что-то внутри у старика сломалось. Охранник ударил упавшего ногой, поднял носком седую голову и, выругавшись, принялся охаживать остальных. Некоторые из них смотрели на старика с завистью. Кидди не смотрел на него вовсе. Он уже учился. Он сумел стать незаметным. Кидди не стоял растерянно у турникетов перед столовой, не топтался у перевозчиков. Хотя ему было проще, он все-таки представлял схему работы зоны. Его заметили только через неделю. Ткнули кулаком в бок. Он сделал вид, что не заметил. Тогда его остановили и, схватив за плечи, подвели к невысокому человеку. Кидди стоял молча, не поднимая глаз. Он уже знал, что смотреть в глаза нельзя. В этом было что-то звериное, но, если посмотришь в глаза, от схватки уже не уйдешь. Или раздавят тебя, или раздавишь ты. Сейчас все зависело от того, чего от него хочет этот неприметный внешне, осужденный на короткий срок мужчина средних лет, вокруг которого постоянно крутится с десяток отвратительных рож и плеч которого никогда не касается электрохлыст.
- Кто такой? За что здесь? Почему ни с кем дружбы не ищешь?
Кидди молчал. Слово было меньшим злом, чем взгляд, но вело в ту же бездну.
- Гордый? - В голосе послышалось удивление. - Или умный? А если тебя нагнуть, гордость твоя не уменьшится, случаем?
Вот и бездна дохнула холодом по коленям. Все-таки ошибся этот маленький властитель, когда подозвал к себе Кидди. Будь в нем только ужас первой недели в зоне - не ошибся бы. И даже если бы знал он, что перед ним переодетый тюремщик, - не ошибся бы. Не знал он и не мог знать об огненном цветке, который выжег из Кидди то самое, что позволяет управлять людьми, - страх за собственную жизнь. Кидди ударил в то мгновение, когда еще звучало слово «случаем». Стиснул кулак и выставленным большим пальцем правой руки нанес стремительный удар туда, где должно было располагаться ухо властителя, тут же бросился вперед и, впившись зубами то ли в плечо, то ли в шею, начал выдавливать обмякшему под ним человечку глаза, пока что-то не шарахнуло его сверху, превращая все окружающее в залитую чернотой пену.
Он пришел в себя в карцере, зажатый пластиковым обручем под мышками, подвешенный в замкнутом цилиндре диаметром полметра и высотой два метра. Воздух подавался туда порциями каждые полчаса. К концу очередного отрезка Кидди начинал задыхаться, но в свежей порции воздуха содержалась какая-то вонь, что выворачивала Кидди наизнанку, хотя живот у него был давно уже пуст. Кидди насчитал двадцать таких отрезков, когда от жажды и боли в ребрах потерял сознание. Все, что он успел понять, так это то, что покалечить его не успели, хотя все тело ломило от ударов током. Когда его привели к медику, Кидди разглядел испуганные глаза старика и отрицательно помотал головой. Тот перевязал ему раны и не пожалел нескольких инъекций транквилизатора. Они и спасли Кидди. Ночью двери его камеры открылись. В темноте мелькнул силуэт охранника с голубоватым сиянием на хлысте, и пахнуло запахом немытого тела. Шумно сопя, в камеру ввалился обнаженный здоровяк. Охранники явно не хотели оставить наглеца безнаказанным. Кидди ухватил насильника за причинное место ровно в тот момент, когда тот протянул к нему руки. На истошный крик последнего в камеру рванулись охранники, и в воздухе затрещали разряды. Уже теряя сознание, Кидди с удовлетворением подумал, что если и не лишил негодяя мужского достоинства, так уж послужил хорошим проводником для того, чтобы тот почувствовал напряжение хлыстов самым болезненным местом.
Вторую неделю пребывания в зоне Кидди провел в санчасти. Медик зафиксировал ему сломанные руки и ноги, ребра, поправил нос, селезенку, пришил надорванное ухо и заявил, что Кидди легко отделался, а тот потребовал экстренных методов лечения. В середине месяца Кидди вернулся в камеру, хотя медик и оставил мягкие шины у него на руках, ногах, груди, а еще через два дня Кидди вновь копался в полускафандре под пневмоколпаком у конвейера, разгребая ползущую по нему породу. Вокруг него словно образовалось пространство. И не потому, что, как узнал Кидди, он лишил одного из авторитетов глаза и слуха и едва не отправил его на тот свет. И не потому, что его считали бесноватым, хотя в этой мысли укрепились многие. Его избегали по другой причине. Об этом ему так и сказал кладовщик, который, как заметил Кидди, единственный смотрел в глаза всем, даже самым опасным заключенным.
- Почему меня избегают? - бросил ему в лицо Кидди, даже и не думая опускать глаз.
- Не хотят с психом вязаться, - пожал плечами тщедушный мужичок со стальным взглядом и подмигнул появившимся за спиной Кидди охранникам, мол, все в порядке. - Или ты общества ищешь?
- Понять хочу, - бросил ему в лицо Кидди.
- Ты ведь тут ненадолго? - прищурился кладовщик.
- С чего ты взял? - процедил Кидди.
- Лечат тебя слишком хорошо, - заметил мужичок. - Нашего брата так не лечат. Приятель мой теперь, пока на волю не выйдет, глаз себе не вставит и ухо не поправит. Ему только шею зашили и все. И то повезло. Был бы мусором, каких здесь большинство, сдох бы уже. А тебя пользовали по полной программе.
- А если медик меня боится? - предположил Кидди.
- Это ты зря, - усмехнулся кладовщик. - Кто же боится пса? Убивают его, при первой возможности. Только я на собак не охочусь. А вот медик из охотников. Не слышал, что администрация с такими, как ты, делает? Даже с теми, у кого руки крепкие за стенкой, а то и на Земле. Укольчик ставит. Через неделю у тебя одышка. Через две ножки перестанут работать. А через месяц ты уже почти труп. Я смотрю, на тебя это правило не распространяется?
- Знакомы мы с медиком, - прошипел Кидди.
- А еще с кем ты знаком? - так же тихо спросил кладовщик.
- Со многими, - ответил Кидди. - Но это не значит, что со мной многие знакомы. Мне это ни к чему. А если по нутру моему хочешь справки получить, сам знаешь, только старший инспектор дела смотрит.
- Знаю, - кивнул кладовщик. - И то, что охранники тебя не жалуют, тоже вижу. Это только тебя пока и спасает от быстрой смерти. Я тут секретами не торгую и в рост их не сдаю. Мне твои секреты побоку, только ты знай, парень, если поперек меня пойдешь, я не хуже тебя могу глотки грызть! Если бы у тебя и вправду крепкие ручки за стенкой были, тебя бы на Земле мариновали, на Луну только отброс идет. Так что не вздумай, парень!
Кидди пошел поперек кладовщика в последний день месяца. Вышел из строя, когда в дверях столовой нагибали очередного новичка. Встал напротив очередного властителя, уперся в него взглядом и сказал: «Попробуй сначала меня». Сказал так, а сам вдруг понял, что вывернут уже наизнанку, и теперь в чужую шею зубами вцепиться не сможет, если только в собственную руку. Неужели выдохся? Или конец напряга почувствовал? Хотя, что загадывать, или его уже перестал жечь изнутри огненный цветок? Кладовщик появился как ниоткуда. Отстранил авторитета, махнул рукой его дружкам, спросил Кидди:
- Смерти хочешь? Или тебя зацепили?
- Зацепили, - ответил Кидди.
- Чем же? На ногу наступили или нагнуть пытались?
- Знаешь, - Кидди вдруг стало смешно, - а тут кого бы ни нагибали, мне кажется, что меня нагибают.
- Ну так, может, не всегда тебя это цепляет, - с усмешкой ответил кладовщик. - Иногда и приятность случается!
- Не в этот раз, - твердо сказал Кидди.
- Это точно, - согласился кладовщик и ударил.
Искрой мелькнул заточенный стержень в грудь Кидди. Корсет его спас. Тот, который медик ему снимать запретил. Черт его знает, что он в смесь добавил. Завяз стержень в корке. Сантиметра на три вошел и завяз, кладовщик так его выдернуть и не смог, а там уже охранники подбежали, вместе с медиком. Еще бы немного и… Хотя медик потом говорил, что все равно откачал бы. Он уже ждал, когда срок Кидди закончится, надоело ему без смены в лечебной части торчать.
Потом, когда все закончилось, старший инспектор вызвал к себе Кидди и сказал ему, что если бы тот погиб в зоне, то списал бы он его в расход, не задумываясь. И добавил, что, несмотря ни на что, считает Кидди сумасшедшим. Впрочем, об этом мнении, как и о самом эксперименте, он никому так и не сказал, зато оставил Кидди такую характеристику, что рано или поздно пост старшего инспектора тому был обеспечен. Единственный, кто все-таки проболтался, был медик, но ему так никто и не поверил. Кладовщик поверил.
Ни слова ему не сказал о том случае Кидди и когда стал сначала просто инспектором, а потом уже и старшим инспектором всех лунных тюрем. И узнать он не мог Кидди, когда медик тому прежнее лицо восстановил. Но видно что-то почувствовал или свел воедино свою безнаказанность и активность нового инспектора. Даже помогать Кидди пытался. Успел Кидди кое-что. Защиту улучшил на рабочих местах, сократил рабочий день, увеличив выработку в два раза. Всего-то оказалось: плати хоть гроши, на которые заключенный сможет чуть-чуть разнообразить еду, покупать лекарства, средства защиты, да поддерживай порядок не по схеме, а с умом. И жизнь в заключении постепенно станет не адом, а всего лишь его преддверием. А уж что охранники недовольны, так кто еще радовался лишней работе? С другой стороны, и их недовольство быстро на нет пошло, потому как корпорация из-за увеличения прибыли и им содержание подняла. Все бы хорошо, вот только взгляд у Кидди тяжелым стал. Только Магда и могла его выносить. Да и Борник. Но безногий вообще никого не боялся. Он так и говорил, что, когда ноги у него отрезали, страха он лишился сразу, потому как душа у него в пятки ушла.
- Так страха ты лишился или души? - спрашивал у него Кидди.
- А не один ли черт? - удивлялся Борник.

61

Кидди лицо хозяина заведения поймал взглядом сразу, едва вошел, и уже не отпускал его. После яркого солнца снаружи в салуне показалось сумрачно, но глаза быстро привыкли, тем более что свет все-таки лился через мутные стекла, и Кидди отметил боковым зрением и пустые лавки вокруг длинных столов, и женщину в длинном, подоткнутом к поясу платье, моющую пол, и коробки с пузырями напитков, стоявшие за спиной хозяина. Мужчина лет сорока был выше Кидди почти на голову. Его застиранную рубашку вместе с объемистым животом перекрывал клеенчатый фартук. Он что-то писал в толстой тетради, лениво отгоняя кружащихся тут же мух левой рукой. На выскобленных досках стойки возвышался исцарапанный прибор из черного пластика с витым шнуром, соединяющим две его части, положенные одна на другую. Хозяин поднял глаза на Кидди, когда тому осталось до стойки шагов пять, выпятил губы, дождался, когда гость заберется на неуклюжий табурет, отложил в сторону ручку.
- Ну?
- Ты Ник? - спросил Кидди.
- Сколько себя помню, - лениво пробормотал хозяин и прихлопнул ладонью особо надоедливое насекомое. - А ты кто, если назвать не стыдно?
- Кидди, - услышал он в ответ. - Кидди Гипмор. Мне нужна помощь.
- Тут всем нужна помощь, - снова поднял ручку Ник. - А еще больше - деньги.
- Всякая помощь продается? - спросил Кидди.
- Ну ты мне не брат и не сын, - прогудел Ник. - И уж тем более - не ребенок или девчонка, которой можно было бы помочь за ее красивые глазки. Надолго сюда или проходом?
- Как получится, - протянул Кидди. - Я тут столкнулся с неким Клещом…
- Есть такой, - согласился Ник. - Он с Заросшим ходит. Не обобрал тебя на границе?
- Ну. - Кидди пожал плечами. - Скорее повеселился. Купе сбил, чиппер раздробил. Больше ничего у меня не было. Сказал, что ты куртки покупаешь?
- Не мой размерчик у тебя. - Хозяин ткнул Кидди в грудь. - Ну-ка, очки покажи.
Кидди вытащил из кармана очки.
- Так. - Ник довольно ухмыльнулся. - Как же это Клещ сплоховал? Спектровизор упустил! Эй! - окрикнул он женщину. - Джу! Поднимись-ка!
Женщина недовольно выпрямилась и замерла, уткнув локти в бока.
- Все! Работай дальше! - расплылся в улыбке Ник и стянул с носа очки. - Хорошая баба, а вещь еще лучше! Охота в режиме тепловизора - одно удовольствие. Ну и не только охота, - он с ухмылкой кивнул в сторону Джу. - Сенсор внутри дужки спрятан, вот Клещ и не углядел.
- Меня Заросший досматривал, - ответил Кидди и протянул руку к очкам.
- Стой! - поморщился Ник. - Не спеши! Ты, я вижу, парень бойкий, да вот только Ник дури по плечам никому не развешивает. Хотя теперь придется. Но не тебе. То, что Заросший досматривал, хуже конечно, придется вещь придержать в тайнике месяца с два. Если Заросший что не отберет сразу, значит, на себя примеряет, с Клещом делиться не хочет. Но это ничего. Может, обойдется еще. Скажешь Заросшему, что потерял очки.
- За какую сумму? - поинтересовался Кидди.
- Ну. - Ник поднял глаза к потолку. - Однако пятьдесят монет дам.
- А сколько стоит вкусно поесть в твоем заведении, - поинтересовался Кидди.
- Цену пробуешь? - усмехнулся Ник. - Что ж, правильно. Сейчас день, горячего ничего нет, народ в поле или по ремеслу какому, но я разогреть могу. Картошечка есть с маслицем, мясо найду, бобы, яйца есть. Пузырь тоника. Все это в полмонеты пойдет. Я тебе хорошую цену даю. Ты помощь-то какую торговал?
- Так две помощи уже нужны, - все так же пристально смотрел в лицо хозяину Кидди. - От Заросшего что-нибудь, чтобы обошлось. И китайца я ищу. Он с полгода назад линию от тебя бросал. Рокки его имя. Не слышал?
- Я, как ты заметил, имена спрашиваю, но если отказывают мне в именах - не обижаюсь, - нахмурился Ник. - Только если ты здесь остаться решил, я бы тебе не советовал китайца искать. Гордый он очень.
- Чем же он гордится? - прищурился Кидди.
- Собой, - ответил Ник. - У нас тут больше гордиться нечем. Нет, вон Клещ ружьем своим гордится, но он достреляется когда-нибудь. Я вот харчевней своей не горжусь. А собой - да, потому как я ее по бревнышку собрал. Камни под фундамент веревками с реки волочил.
- А что тут у вас китаец за полгода успел построить или его гордость стройки не требует?
- Лечит он, - ответил Ник. - И хорошо лечит. Вот только гордость его куда выше лекарского умения.
- Кто же вам вашу гордость сохранить помогает? - спросил Кидди. - Полиция?
- Нет никакой полиции, - покачал головой Ник. - Поселков в нашей округе немало, в каждой есть сход, формально мы можем и полицию, и судью из муравейника пригласить, но случаев таких еще не было. Сами разбираемся.
- По закону? - спросил Кидди.
- По совести, - усмехнулся Ник. - Мы так сделаем: ты пока подожди, я тут разогрею, перекусишь, а Джу сбегает к китайцу. Есть рядом ниточка, за которую дернуть можно. У нас не принято в гости без зова являться. Китаец наш так вообще ни с кем из пришлых не общается. Мы и имени его не знаем. Китаец и есть китаец. Может, он и не тот еще, что тебе нужен? Джу! А ну-ка брось ведро да сбегай к лекарю, скажи, что его Кидди какой-то домогается. Знает он тебя?
- Знает, - кивнул Кидди.
- Ну так посиди немного, - загремел у закопченной печи утварью Ник. - Я быстро все слажу. Все одно пора печку топить. Ты не волнуйся, как накормлю, так расчет тебе полный дам. А вдруг ты вдвое против моего расчета съешь?
- Как китаец линию отсюда бросал? - спросил Кидди.
- Так телефон перед тобой, - крякнул Ник. - Снимай трубку, жди гудка да набирай три пятерки. Так на опекуна выйдешь, а там уж сообразишь. Только имей в виду, каждый звонок полмонеты тянет!
Кидди положил руку на аппарат, развернул его к себе. Под затертой, шершавой трубкой таились двенадцать кнопок. Пятерка была едва видна. Кому он может позвонить? Монике? Что с ней теперь?
Кидди снял с аппарата трубку, увидел два матовых рычажка, вынырнувших из пластикового корпуса, услышал гудок. Трижды нажал на пятерку, прислушался к невнятному шороху, но все же вздрогнул, когда услышал голос опекуна не в голове, а в трубке. Мягкий, низкий голос, по которому нельзя было определить, принадлежит он женщине или мужчине. Впрочем, в управлении опекунства все называли систему мамочкой…
- Линейный диспетчер готов к приему.
- Мне… - Кидди запнулся, настолько странно было именно слышать голос опекуна, теперь, больше чем когда-либо, он казался живым существом, - нужна линия с Моникой Даблин.
- Невозможно, - ответил спокойный голос. - Восемь часов назад она выпала из учета.
- С ней все в порядке? - спросил Кидди.
- Нет информации, - послышалось в трубке, и голос сменился гудками.
- Что? Дома нет? - усмехнулся Ник, подходя с большим блюдом к стойке. - Вот тебе бобы с мясом. Хлеб. Тоник. Ты бабу свою сюда аккуратно тащи. Баба, она баба и есть. Пока к поселку какому не прибьется, она прав тут никаких не имеет. То есть всякий ее может к рукам прибрать. Ну издеваться-то и у нас над человеком непозволительно, но женщин тут не хватает, так что… сам понимаешь.
- Однако Джу послали, - прищурился Кидди.
- А недалеко, - усмехнулся старик и скрипнул с недоброй усмешкой зубами. - А если что не так, так Клеща или кого другого и ружье не спасет.
- Вот, - высыпал на стол тусклые монеты Ник, когда Кидди съел простое, но сытное блюдо и прибежавшая Джу нашептала что-то на ухо хозяину. - Тут сорок две. Вот тебе еще пакет. Там еще тоник, хлеб, кусок солонины. Мало ли что. Вообще советую разжиться флягой. Положил я уже, положил. Идти тебе надо. Тут недалеко. За два часа доберешься. Километров десять, не больше.
- Это что же, девчонка твоя за полчаса обернулась, а мне два часа топать в одну сторону? - удивился Кидди. - А длинны ли ваши километры?
- Как везде, - ответил Ник. - Не твое дело, парень, где и как моя девчонка китайца видела, не мое дело, где ты с ним свидишься. Я дрова пилю, пока бревно позволяет, не дальше, иначе руки себе пораню. И ты на большее не замахивайся, держи.
Ник бросил на стол нож. Рукоять его была деревянной, лезвие коротким, но острым, несмотря на изрядную толщину.
- Бери, бери, нечего любоваться, - пробурчал Ник. - Хороший нож, из рессоры выточен, хотя откуда тебе знать, что такое рессора. На, замотай лезвие тряпкой, а то порежешься еще. Вот ведь дурак, - махнул рукой Ник. - Отдаю тебе нож, а ведь один черт Заросший придет мне его сдавать! Ничего, я больше твоей цены ему все одно не заплачу.
- Хоронишь? - почувствовал холод в груди Кидди и двинул из кучи монет одну обратно хозяину. - Еще два звонка!
- В лесу не хоронят, - процедил Ник. - Умные сами хоронятся, а дураков зверь лесной растаскивает. Звони, тяни нитку, пока кончик торчит. А потом выходи, огибай слева мой сарайчик и иди до дуба. До него метров сто. За ним русло сухого ручья, вот по нему и двигай. На север, на север двигай. Понял?
- Понял.
Кидди медленно сгреб монеты в карман. Замотал лезвие ножа тряпкой, попытался пристроить его в другой карман. Не согнешься с ним, бедро себе пропорешь. Откуда тогда кладовщик стержень выхватил? Откуда-то с предплечья снял, точно. Смахнул Кидди с лезвия тряпку, опустил нож в карман куртки. Надавил слегка, чтобы лезвие ткань прорвало и скользнуло в подкладку.
- Ну? - поморщился Ник. - Звони и уматывай!
Кидди огляделся. Вымытый пол блестел, Джу занималась уже столами, выскабливая их длинным черным ножом. Ник хмуро косился на него от печи, где начинал исходить паром котел и откуда пахло дымом и чем-то вкусным. «Вот, - подумал внезапно Кидди. - Начинаешь заниматься чем-то простым, и в жизни появляется смысл, которым оказывается сама жизнь».
Опекун не изменил интонацию ни на полтона. «Все-таки машина», - подумал Кидди и назвал адресата.
- Эдвард Свенссен. Городок Торскен. В Норвегии.
- Да, это я, - послышался голос в трубке. - А кто вы, черт возьми, и почему я вас слышу так, словно вы упали в колодец?
- Меня зовут Кидди Гипмор, - сказал Кидди. - Вы помните меня?
- Нет. - Старик, певуче выговаривая гласные, замешкался. - Странное ощущение, словно кто-то уже называл мне это имя, но я не помню кто. Да и то сказать, годы идут. А вы…
- Прошу вас… - Кидди говорил медленно, пытаясь не сорваться, потому что откуда-то из памяти накатил огненный цветок и вновь обжигал его. - Прошу вас, вспомните. Это для меня очень важно. Я прилетел к вам с девушкой. Восемь лет назад. Мы прилетели смотреть место гибели одной женщины. И моя девушка… повторила. Она повторила то же самое. Она прыгнула в купе и направила его в скалы. Только она сделала это специально. Вы понимаете?
Молчание в трубке было долгим, наконец Свенссен ответил.
- Я помню. Вы уже пришли в себя?
- Не знаю. - Кидди выдохнул с некоторым облегчением. - В себя пришел, но из колодца, как вы говорите, не выбрался. Расскажите мне, что было после.
- Ничего. - Голос стал грустным. - Человек, который. оттащил вас от места аварии, сделал вам укол, затем вернулся и с моей помощью, пока металл не остыл и не спекся, вытащил из обломков черный ящик. Можно сказать, что из стальной жидкой лужи его достал. Он защищен собственным полем, поэтому…
- Простите. - Кидди постарался унять дрожь в голосе. - Вы уверены, что в черном ящике могла сохраниться какая-то информация?
- Должна была сохраниться, картинки, все данные. У нас тут чуть не случился скандал, прилетели представители властей, а ящика нет. К счастью, как мне потом сказали, вашего знакомого удалось найти, вот только черный ящик он потерял. Но это уже его неприятности.
- Простите меня, - еще раз прошептал Кидди и положил трубку.
Ник смотрел на него с нескрываемым раздражением.
- Еще один звонок, приятель, и иди своей дорогой. Через два часа появятся первые посетители, поселенцы любят раскинуть тут в карты, мне бы не хотелось объяснять им, кто ты и что тут делаешь.
- Да, конечно, - равнодушно кивнул Кидди и вновь взял в руки трубку. - Я бы хотел связаться с Ральфом Бэкстером.
Пауза была недолгой, но Кидди она показалась издевательски бесконечной.
- Ральф Бэкстер умер два года назад. Я могу связать вас с его вдовой. Ее имя Неэла Бэкстер. Она открыта для контактов.
- Хорошо.
В трубке что-то щелкнуло, Кидди услышал дыхание и тут же начал говорить.

Предыдущая страница 19 Следующая страница


Компрессия 20

- Здравствуйте. Меня зовут Кидди Гипмор. Простите за беспокойство, но я хотел бы навести справки, касающиеся вашего мужа. Больше тридцати лет назад он был свидетелем гибели некоей Элы Гипмор. Не могли бы вы…
- Кидди. Малыш…
Он замолчал. Пронзивший его ухо шепот горечью скопился на корне языка, растаял и раскаленными каплями по гортани скатился к сердцу. И обжег его.
- Сынок…
Кидди оперся локтем о стойку, стиснул трубку так, что пластик хрустнул, согнулся, пытаясь удержать рвущую живот боль.
- Ты слышишь меня?
- Почему? - только и смог вымолвить он.
Она залилась слезами. Кидди услышал сморкание, ее голос надломился, но в его срывающихся нотах не было ни одной ноты фальши.
- Так вышло, Кидди. Я не любила твоего отца. Но когда встретила человека, который стал для меня всем, справлялась у опекуна, как мне расстаться с твоим отцом. Опекун выдал заключение, что он не переживет расставания.
- А что опекун сказал обо мне?
- Он сказал, что ты очень крепкий мальчик. Крепче обычных детей. Он даже применил слова, что ты тяжелый, как камешек. Тебя трудно сдвинуть с места. А твой… папа человек слабый. Этот вариант расставания с ним был единственным. Он мог пережить мою гибель с учетом того, что у него есть ты. Ты не дал бы ему утонуть.
- Хороший способ помочь выплыть - дать камешек.
- Но все так и вышло? - Она почти успокоилась, вот только голос стал слабым.
- Отец все еще не верит, что тебя нет, - пробормотал Кидди.
- Но его нет для меня, - прошептала она. - А ты есть, есть Кидди. Я каждое мгновение помнила о тебе. Даже приходила в университетский городок, чтобы посмотреть на тебя. В колледж. Я не забывала о тебе ни на минуту. Что ты молчишь, Кидди?
- Ты сказала, что встретила человека, который стал для тебя всем.
- Да. Мне повезло. Не потому, что я его встретила, а потому, что он откликнулся. Ты не был женщиной, Кидди, - она торопилась, словно он мог бросить трубку. - Ты не знаешь, как это. Женщина отдает себя, а мужчина принимает. Если женщина любит, это много сильнее, чем любовь мужчины. Это добровольная жертва, сладостная жертва и горькая, если мужчина не готов к ней. Я не могла по-другому. Да, у меня двое детей от Ральфа, он был много старше, он уже умер, но он и теперь со мной. Он в моей душе. Он свет мой, понимаешь? У тебя есть братик и сестренка, Кидди! Ты слышишь? Так не бывает, чтобы все были счастливы. Но я никогда не забывала о тебе, Кидди! Кидди! Ты слышишь меня?
- Слышу. - Он почти уткнулся лицом в колени. - Я брошу тебе линию позже.
- Я не могу зафиксировать тебя?! - воскликнула она.
- У меня нет чиппера, пока нет, - Он говорил, стиснув зубы. - Я постараюсь связаться с тобой. Прости.
- Ну? - надвинулся Ник, когда утомивший его гость с трудом попал трубкой на рычаги.
Кидди поднялся, ощупал карманы, звякнул монетами, прижал к груди деревяшку рукояти, сгреб со стойки пакет и, пошатываясь, вышел на улицу, зажмурившись от бьющих в глаза солнечных лучей. Моника стояла в десяти метрах. Оголив тело, она подняла подол платья, вытерла залитый потом лоб, попыталась смахнуть назад неожиданно короткие волосы и согнулась в беззвучном хохоте:
- Кидди! Урод ты этакий! Видел бы ты сейчас свое лицо!

62

- Ты уже был с женщиной?
Кидди мог бы даже не оборачиваться. Даже в тот день, когда он еще не знал Монику так близко. Запах горькой ванили говорил сам за себя, хотя ванили явно стало меньше, да и горечь звучала не назойливо, а чуть слышно, почти прозрачно. Если Моника и пыталась соорудить нужный ей аромат, используя именно ваниль, то ей это явно удалось. Судя по запаху, она должна была напоминать мягкую булочку, начиненную апельсинами. Кидди обернулся и не угадал. Меньше всего Моника напоминала булочку. Скорее всего, она была загорелой пружинкой с искрящейся улыбкой и поблескивающими глазами. Непослушные кудри спадали ей на лоб, и она то и дело безуспешно пыталась отправить их за голову.
- Что молчишь? Что учишь?
Кидди погасил блок-файл, на экране которого только что тестировал себя по основным датам двадцатого и двадцать первого века. Зачет был не за горами, а именно история давалась Кидди только при условии постоянных занятий.
- Зубришь, - поняла Моника. - А зря. Впрочем, если ты бьешься за отличную оценку, то делаешь правильно. Для хорошей оценки это не обязательно. Главное - представлять исторические процессы в целом. Знаешь, как говорит историк у нас на курсе? Представьте историю в виде реки. Визуально, в подробностях. Представили? А теперь разметьте на ней водопады, водовороты, отмели, участки со спокойным течением, пороги! Говорят, это помогает, не знаю, не представляла!
Кидди неловко оглянулся. Зал для занятий, в котором повышать голос категорически запрещалось, был пуст. И то верно, кажется, он просидел лишние два часа.
- Не дергайся. - Моника повертела у него перед носом пультом. - Я закрыла зал изнутри. Тут никого нет. Ты слишком сильно хочешь стать первым учеником, поэтому зазевался и попал в мои сети. Теперь ты в моей власти. Я могу делать с тобой все, что хочу. Я даже могу погасить тебя, как эти лампы!
Она прижала пальцем сенсоры и повела пультом вокруг себя. В огромном зале осталась только одна лампа - та, у которой сидел Кидди.
- Что скажешь?
Она улыбнулась, высунула тонкий и узкий язык и аккуратно коснулась им кончика собственного носа.
- А до уха? - спросил Кидди.
- У меня мочки маленькие, - надула губы Моника, - я пробовала, не достаю. Думаю, что не достала бы, даже если бы уши были больше в два раза.
- А ну-ка? - попросил Кидди.
Следующие пять минут Моника сосредоточенно тянулась языком к уху. Ее подвиг с носом Кидди повторил без особых проблем, правда ему для этого пришлось выдвинуть нижнюю челюсть и скорчить потешную гримасу, но результат был достигнут. Достать уха Кидди даже не стал пытаться.
- Смотри, что я еще тебе покажу! - подмигнула ему Моника и стянула с узкой изящной стопы носок.
- Что это? - потрясенно прошептал Кидди.
- Нога, дурак! - ухмыльнулась Моника и пошевелила удивительно длинными пальцами.
- Пальцы! - Кидди приложил к подошве ладонь. - Смотри, у тебя пальцы на ногах почти такой же длины, как у меня на руке!
- Да, - кивнула Моника, замерев от прикосновения Кидди. - Это меня мама наградила. Я вообще не понимаю, как вы ходите с такими пальчиками. Мне кажется, что я могла бы ухватиться за землю и держать ее. Ты уже был с женщиной?
- Как тебе сказать? - Кидди, затаив дыхание, поднял ее ногу и прижался щекой к холодной подошве. - С одной стороны, вроде был. С другой - не могу сказать точно. Спроси меня об этом завтра.
- Почему ты не хочешь быть со мной?
Она смотрела на него с грустью.
- Почему ты хочешь, чтобы я был с тобой?
- Я не знаю, - пожала она плечами. - Я пока не могу сказать, что люблю тебя. Может быть, просто не понимаю себя. Но я ведь могу влюбиться. А если я влюблюсь, тебе мало не покажется. Но мне будет плохо, ты ведь меня не любишь. И не полюбишь, скорее всего. Парни всегда как на ладони. Они потом хитрить могут, а сразу, в первый момент, - на ладони. Ты, когда увидел меня, испугался. Я заметила. Потому и пошел меня приглашать на танец, что испугался. Ты такой: когда будешь пугаться, все будешь делать назло себе.
- Ты несешь какую-то чушь, - прошептал Кидди и взял в рот ее пальцы.
Моника замерла, с трудом сглотнула, удерживая дрожь в колене, перевела дыхание и продолжила говорить, глядя на Кидди расширенными зрачками, то и дело прикусывая нижнюю губу.
- Ты слушай меня, слушай. Потому что если ты не будешь со мной, если ты откажешься от меня, судьба тебя накажет. Ты влюбишься так же безнадежно, как собираюсь влюбиться в тебя я. И все поймешь.
- Во мне нет ничего особенного. - Кидди поднял ее вторую ногу и потянул на себя носок. - Я некрасив, я скучен, я эгоистичен. У меня нет никаких талантов. Я мнителен, наконец!
- Зачем мне твои таланты, если мне нужен ты? - удивилась Моника. - Зачем мне твоя красота, если у нас есть моя красота? Почем ты знаешь, может быть, я мечтаю скучать вместе с тобой? Или соревноваться с тобой в мнительности?
- Вот уж верный путь рассориться навсегда, - улыбнулся Кидди и, чувствуя, как перехватывает дыхание в груди, поднялся.
Моника опустилась на спину, закрыла глаза и прошептала:
- Хотела бы я увидеть твои глаза, когда ты привыкнешь к моему телу.
- Я не хочу к нему привыкать.
Все-таки она оказалась права. Может быть, это вообще оказалось единственным, в чем он ни разу не усомнился. Она была прекрасна, и, с какой бы женщиной Кидди не свела судьба, он пусть мимолетно, но всегда вспоминал длинные ноги Моники с содранными на спортплощадке коленками, ее пальцы с разноцветными ногтями, которыми она подхватила платье, загибая его на грудь, и смуглый живот, мгновенно покрывшийся каплями пота. Только с Сиф он не вспоминал о Монике, но Сиф проходила по другому ведомству, рядом с Сиф он сам превращался в безвольное, безмозглое существо, способное, кажется, подняться в воздух от одного ее дыхания.
- Почему ты не хочешь быть со мной? - спросила его Моника через час. - Только не молчи. Потом будешь молчать, сейчас не молчи.
- Я короток, - ответил Кидди.
- То есть? - Она удивленно подняла брови. - Я бы не сказала, по-моему, как раз напротив. Да и рост у тебя выше среднего…
- Я не об этом. - Кидди посмотрел на Монику и подумал, что ему доставляет удовольствие знать, что она сидит на искусственной коже стула голым телом. - Я серьезно. Я короток, как свеча! Как фитиль в старинной лампе. Я чувствую. Вот смотри, Миха, который, кстати, заглядывается на тебя, он длинный. Он может гореть долго и давать тепло. Стиай вообще не фитиль, он сама лампа. Брюстер - масло, которым можно заправлять лампу бесчисленное количество раз. Рокки - кремень, которым наши предки зажигали лампу. А я - короткий фитиль. Я буду гореть ярко, но коротко. Я боюсь этого.
- Почему же ты боишься меня? - Моника захохотала. - Тогда тебе надо бояться Рокки, если он - кремень! Ты забываешь, что у меня история профилирующий! А кто тогда кресало? Может быть, это я?
- Ты огонь, Моника, - сказал Кадди.
Она сразу сникла, вытерла глаза ладонями, помолчала, расправила в руках смоченные его слюной и ее желанием трусики.
- Сколько красивых слов только для того, чтобы отказать женщине, пусть даже юной и глупой. Сгореть боишься? Хотела бы я увидеть, для кого ты себя бережешь. На, держи.
Она бросила ему пульт и пошла к дверям между вспыхивающих одна за другой ламп. Кадди смотрел ей вслед и сам не мог ответить на вопрос, почему он не хочет быть с ней? Впрочем, он недолго забивал себе этим голову. Жизнь только начиналась, к чему было начинать завязывать ее узлом?

63

- Зачем ты здесь? Что с твоими волосами? - спросил Кидди.
Ручей все-таки был не вполне пересохшим, и Моника остановилась сразу за раскидистым деревом, чтобы смыть усталость и переобуться.
- У тебя удивительные пальцы, - заметил Кидди.
- Это не новость. - Моника присела на траву и принялась натягивать носки.
Она почти не постарела, разве чуть-чуть раздалась в бедрах. Но пальцы на ногах были все такими же длинными и изящными.
- Ты это говорил мне много раз. Послушай, я уже оттопала не меньше десяти километров, если мне еще придется пройти столько, на моих пальцах могут появиться мозоли. И за каким чертом Рокки забрался в эту глушь?
- Мне кажется, что ему следует опасаться Стиая, - пожал плечами Кидди.
- Почему? - не поняла Моника, которая уже успела высосать тоник и съесть хлеб и мясо, вздыхая о непоправимом ущербе, который наносит собственной фигуре. - Я не о Сти говорю, Сти стал нервным, я и сама была бы не в восторге от общения с ним, но почему Рокки не мог опасаться Стиая где-нибудь в городе? Даже у себя дома, там, где есть вода наконец и прочие необходимые вещи? Почему он выбрал лес?
- Не знаю. - Кидди вытащил из кармана нож и принялся перематывать лезвие тряпкой, чтобы все-таки убрать его в карман, потому что ощущение острого напротив сердца вызывало дискомфорт. - Зачем ты здесь? По Рокки соскучилась?
- По тебе, идиот. - Она откинулась на траву. - Нужно кое-что сказать тебе, что-то важное, такое важное, что каждое слово будет на вес золота. Поэтому я постриглась, подумала, может быть, мой роскошные волосы застилают главное во мне? Именно то, что я хочу тебе сказать? Дура! Я бы уши обрезала себе, если бы это могло помочь! Но мне нужно кое-что сказать. Поэтому я здесь. Только не торопи меня. Я должна кое-что сказать, поэтому нашла тебя. Поэтому оставила купе на каком-то посту на этой чертовой границе, сдала чиппер и как дура поперлась сюда пешком. Думала, долечу, как человек, так автопилот распищался и пошел на посадку, я даже отключить его не смогла!
- Тебе повезло, - прикусил травинку Кидди. - Мое купе сбили из ружья.
- Из ружья? - Она прикрыла ладонями глаза. - Может, это не детехнологизированная зона, а резервация для сумасшедших?
- Тогда нам здесь самое место, - отозвался Кидди.
- Значит, не зря меня предупреждали, чтобы я шла не по дороге, а метрах в ста в стороне да смотрела в оба глаза, потому как каждый второй из встреченных мужиков попытается меня изнасиловать? - надула губы Моника.
- Я бы на твоем месте обиделся, - оперся спиной о ствол дуба Кидди. - Каждый, Моника, каждый! Ты восхитительна!
- Ты опять ничего не понял, - вздохнула она. - Минусуй трусов, импотентов, которых здесь, вдали от современной медицины, должно быть предостаточно, минусуй просто приличных людей, вот и останется каждый второй. Черт возьми, я уж думала, что подшучивает надо мной этот полицейский. Однако спорить не стала! Хотя как только увидела это заведение, из которого ты вышел… Но мясо там тебе дали неплохое. Чуть жестковато, я бы на их месте поменяла поставщика. Вот бы еще выяснить, в чем ты пытаешься разобраться? Неужели неясно, что некоторые вещи следует оставить без подробностей?
- Пойдем. - Кидди выпрямился. - Ручей уходит в лес, там будет прохладней. В любом случае мне не хотелось бы затягивать нашу прогулку. К тому же, как я понял, в этой местности действительно не все так просто с законностью. Кстати, тебя действительно могли изнасиловать. По крайней мере, хозяин заведения, из которого я вышел, намекал на опасности подобного рода.
- Никто нас сюда не звал, - проворчала Моника, но натянула легкие туфли, почти тапочки, и весело козырнула Кидди, приложив ладонь ко лбу. - Точно так же никто не заставлял перебираться сюда всех этих поселян. Они получили именно то, чего добивались.
- Ты о детях подумала? - усмехнулся Кидди. - Скажешь, что их тоже никто не заставлял рождаться среди умалишенных?
- Как раз о детях я и хотела с тобой поговорить. Вот пройдем немного и поговорим. Только, повторяю, не торопи меня. Это последний аргумент, понимаешь? Ну мы идем или нет? Кстати, куда ты дел этого мерзкого орга?
- Ты говоришь о Джефе? Его больше нет. Он… сломался при приземлении. И разговорник Михи тоже сломался. Совсем. Ты огорчена? Мне показалось, что у Джефа остались не самые приятные впечатления о вашем знакомстве. Хотела уничтожить его или вырезать разговорник из его груди?
- Заткнись. - Она поджала губы. - В какую сторону двигаться?
Кидди махнул рукой, Моника шагнула в сторону леса, но высокая трава ощутимо стеганула ее по голым коленям, поэтому она вновь разулась и побрела по песчаному дну мелкого ручейка. Она шла в пяти шагах перед Кидди. Точнее, он отстал специально, чтобы видеть ее, и она не препятствовала его выбору. В каждой черточке ее фигуры сквозило: я знаю, что ты на меня смотришь, но я ничего не делаю для того, чтобы тебе понравиться; этого не нужно, я уверена в собственной красоте, я уверена в твоих желаниях, и именно отсутствие в тебе чувств ко мне наполняет мое тело усталостью и, как это ни странно, естественностью.
Сначала Кидди смотрел на ее шею, которая теперь, освобожденная от прикрывающих ее волос, ощутимо прибавляла Монике роста, делала ее еще более хрупкой, несмотря на сильное, совершенное тело. Затем он принялся сравнивать ее с Магдой, которая была чуть меньше ростом, но чуть изящнее, утонченнее, нежнее, хотя уж никак не более страстна, чем Моника. Потом в мареве расплылись и та, и другая, и Кидди явственно увидел Сиф, которая, даже оказываясь обнаженной перед ним, никогда не рисовала себя столь откровенно, никогда не анатомировала собственную красоту. Она всегда ограничивалась штрихами. Она была неуловима. Даже в сексе она всегда оставалась недостижимой, хотя уж, кажется, отдавала себя всю, сливалась с Кидди в единое существо. Она была как те искристые облака чьих-то снов, которые показывала Кидди в их путешествии к башне. Для того чтобы соединиться с Сиф, точно так же нужно было оказаться внутри сверкающих искр, зажмуриться и захотеть этого. И ведь она излечила его от Моники. Именно излечила. И не собственным телом, которое он так и не сумел сравнить с телом Моники, потому что категории лучше, стройнее, совершеннее не подходили к ее образу. Она излечила его тем, что отменила выработавшиеся в нем инстинкты. Отныне его желание рождалось не из-за воспоминаний о тянущей на себя платье Монике в библиотеке университетского городка, а от того, что Кидди высматривал в глубине глаз Сиф. Все было в глазах. И желание рождалось в глазах, и гармония, и голос, выводящий чудесную мелодию. Нет, она никогда не пела, но пела постоянно, пела неслышно, но ощутимо, и, просто побыв рядом с Сиф хотя бы несколько минут, когда она, закрыв глаза, вдруг начинала едва заметно раскачиваться и улыбаться уголками губ, Кидди уже не сомневался ни на минуту, что она могла, могла построить не только башню для Билла, но и целый город.
- Больше не могу!
- Что случилось?
Моника села на усыпанную хвоей лесную траву и принялась стягивать туфли, которые надела после того, как ручеек украсился топкими берегами. День уже перевалил за полдень, и косые лучи солнца, с трудом проникающие сквозь еловые ветви, поблескивали в каплях пота на ее лице.
- Дай нож.
- Зачем?
- Дай! - Она почти вырвала у него из рук нож и принялась ковырять им внутри обуви. - Наша обувь так же не приспособлена к пешим прогулкам, как мы сами не приспособлены к дикой жизни. Пятку стерла!
- Дай я сделаю! - Он присел напротив нее на корточки.
- Уже! - Моника раздраженно воткнула нож в землю. - Сколько мы прошли?
- Километров семь или восемь. - Кидди оглянулся, пробежал взглядом по коричневым стволам, прислушался к уже знакомому стрекотанию птицы в отдалении. - Должны скоро добраться, если Рокки действительно живет где-то здесь.
- Комары! - Моника раздраженно хлопнула себя по щеке. - Ты знаешь, я всегда думала об одном: почему ты не хочешь быть со мной? Очевидно, что я лучший вариант для тебя, поскольку никто так, как я люблю, тебя любить никогда не будет, а Сиф уже нет, да и неизвестно еще, прошла бы она проверку столькими годами. Я смотрела на себя в зеркало, вглядывалась в глаза мужчин, которые попадались мне на пути, и не могла этого понять. А потом я подумала о другом. Вчера я подумала о другом. А почему я хочу быть с тобой? Ведь действительно, что есть в тебе такого, что заставило меня сойти с ума? Ведь ты не любишь меня. Ты никого не любишь. Готова поклясться, что и там, на Луне, если кто-то у тебя есть, так только от скуки и для развлечения. Мне даже теперь кажется, что и Сиф ты не любил, иначе выкинул бы меня тогда из квартиры, ты во всем виноват, понимаешь, ты!
- Я и не спорю. - Кидди лег на траву. - Конечно, я виноват. Особенно в том, что я не выкинул тебя из квартиры. Отчего же ты не выкинула Миху?
- Ты… - Она прерывисто вздохнула. - Ты сейчас глупость сказал. Вот и еще один недостаток. Ты глупый. Как я могла выгнать его из его собственного дома? Да. Я не любила Миху. Я даже ненавидела его, к счастью, у него было достаточно такта, чтобы не докучать мне. Он был исключительно положительным. Столь положительным, что меня даже начинало тошнить!
- Прости. - Кидди положил руку ей на лодыжку.
- Вот я и думаю. - Моника вновь вздохнула. - Есть ли какой-нибудь смысл в моей любви? И сама себе отвечаю. Нет в ней никакого смысла. И это главное, понимаешь? Именно то, что смысла нет. Поэтому я и мучаюсь. Может быть, я как птенец, который принимает за самое близкое существо тот движущийся предмет, который видит, когда вылупляется из яйца? А я, верно, вылупилась в тот день, когда ты пригласил меня на танец.
- А ты считаешь, что в любви все-таки должен быть смысл? - спросил Кидди.
- Да. - Она наклонилась вперед. - Послушай! Если в моей любви появится смысл, может быть, в тебе появится хоть что-то? Ну если ты не можешь любить меня, ты ведь наверняка сможешь любить собственного ребенка? А если я его рожу тебе, то часть твоей любви достанется и мне. Что ты на это скажешь? А? Сделай мне ребенка, Кидди!
- А хочешь, я тебе его сделаю?
Этот возглас прозвучал как удар захлопнутой сквозняком двери. Кидди мгновенно вскочил на ноги и замер. В живот ему смотрело ружье. Из ельника медленно выбирался Клещ. Вслед за ним вышел Заросший.
- Ты и меня, девочка, не сбрасывай со счетов, - облизал губы бородач. - Хочешь двойню?
- Не дергайся! - рявкнул Клещ, когда Кидди нервно стиснул кулаки. - Если помнишь, твой пластиковый болван не пережил моего заряда. Тут тебе не город! Хочешь жить, делай то, что тебе говорят. Ну-ка, девочка, покажи мордашку?
Моника медленно обернулась и заметила безжизненным голосом:
- Кидди, я правильно поняла, что и твое купе, и разговорник Михи уничтожены из этой штуки?
- Хороша! - крякнул Клеш. - Заросший! Добыча больше, чем я ожидал. Ты, девонька, давай-ка обувайся. Тут места нехорошие, болота рядом. Босиком нельзя! Осень скоро. Змеи так и ползут! А штука у меня что надо. Их у меня даже две! И та, с которой тебе только предстоит познакомиться, нисколько не хуже этого ружья. Заросший, ну-ка, проверь парня!
Бородач, ухмыляясь, прошел мимо Моники, замершей с прижатыми к груди руками, выдернул из-за пояса здоровенный нож и, приставив его к горлу Кидди, принялся ощупывать его карманы.
- Клещ! А ведь все верно рассчитано. Купился на игрушку Ник. Смотри-ка, почти сорок монет парню отсчитал. Это мы правильно решили, что сначала за новеньким двинулись! Теперь Ник не отвертится! Сдаст половину доли от салуна!
- Чего вы хотите? - хмуро спросил Кидди, когда бородач выцарапал у него из кармана тусклые кругляшки.
- Как обычно, - расхохотался Клещ. - Пожрать, выпить, бабу пощупать. Вот такую, как у тебя. Ты посмотри, Заросший, какая красавица! Вот везет же некоторым? Только появился в нашей сторонке, а лучшая баба уже у него!
- Где же у него? - не понял Заросший. - Ты что? Бабу ему оставить хочешь?
- А посмотрим, - проскрипел Клещ, приближаясь к Монике. - Надо бы откусить кусочек, так ли она хороша, как кажется? Ты ножик-то держи, держи у горла парня! Да не дергайся, я все сам не съем!
- Не сметь! - выдавил сквозь стиснутые зубы Кидди и тут же почувствовал, как холодное лезвие впилось в шею.
- Тут наши порядки! - прошипел бородач, ухватывая свободной рукой Кидди за воротник. - Ты смотри, смотри. Или тебя сразу кончить? Нет, оставить такой спектакль вовсе без зрителей, я себе позволить не могу. Потерпи чуток. Клеш горячий, но быстрый. Долго не задержит!
Кидди дернулся, но рука Заросшего оказалась тверда. Только нож не только уколол, но и ужалил. Засаднила рана.
- Тихо! - хохотнул Заросший и окликнул Клеща: - Ну что ты там?
Старик, все так же сжимая в правой руке ружье, левой ерошил на голове Моники волосы.
- Хороша, сдохнуть мне, хороша, - довольно пробормотал Клеш. - Это ерунда, что мы их до китайца не довели. Был бы один парень, довели бы, а с девчонкой нельзя. Китаец шустрый, могли бы и девчонку случайно положить. Ничего, и до китайца доберемся.
- Кидди, - все так же безжизненным голосом, не оборачиваясь, спросила Моника. - Они о Рокки?
- Со мной говорить! - зарычал старик, ударив Монику по щеке. - Приучайся к порядку. И ты, парень, тоже смотри. Пригодится, если жив останешься. Бабам воли давать нельзя!
Кидди только замычал от раздирающего его бешенства.

Предыдущая страница 20 Следующая страница


21 Сергей Малицкий

- Горячий! - одобрительно пахнул зловонием в нос Кидди Заросший.
- Это хорошо, - притянул к себе Монику Клещ. - Будет хорошо себя вести, дадим ему третьим забраться. Заодно и посмотрим, как это со сторон…
Старик замер на полуслове так, словно кто-то подкрался сзади и загнал ему в загривок что-то острое. Он натужно захрипел, выронил ружье, оттолкнул Монику и, слепо разбрасывая в стороны руки, повалился на хвою. Нож торчал у него из груди. Моника обернулась. Ее руки слились цветом с платьем.
- Вот так надо, Кидди, понимаешь? - нервно прошептала она.
Заросший тонко и испуганно завыл. Жжение в шее Кидди начало медленно превращаться в пронзительную боль, и в это же растянувшееся мгновение откуда-то из полумрака ныряющего в заросли кустов ручья вылетел солнечный луч и пронзил бородачу голову.

64

Сиф вновь летела к скалам. Вновь смотрела напряженно почти в глаза Кидди, а затем Кидди словно сам обращался в ее взгляд и видел сквозь пластик купе стремительно приближающийся камень, который раз за разом превращался в пламя. Кидди начинал орать, и сквозь пламя и его крик доносился голос Рокки:
- Ничего, ничего, скоро всё пройдет. Скоро все пройдет…
Голос гас, как медленно гас свет в их коттедже в университетском городке, когда Миха бросал в сенсор один из своих мячей, а вместо него всплывал голос Сиф. Или голос Моники?
- Что значит, все пройдет?
- Ну не все, только эта лихорадка. Его не сильно порезали, я ввел очень хорошее лекарство, через час или раньше он даже придет в себя.
- Я устала, Рокки.
- Отдохнешь еще, не волнуйся, ты лучше другое мне скажи, вот именно теперь и скажи, что ты в нем нашла?
- Не знаю, Рокки. А ты не задавался мыслью, что в нем нашла Сиф? Или Сти не распинался о ее холодности и неприступности?
- Ты, Моника, только от Сти не танцуй, ладно? Ты за себя отвечай, и за Сиф найдется кому ответить.
- Я не могу объяснить. - Моника запнулась. - Мне нужен именно он. И больше никто.
- Хорошо. - Рокки, как и всегда, говорил медленно. - Представь себе на мгновение, что он ответил тебе взаимностью. Знаешь, как бывает? Запретный плод сладок. Недоступный - самый желанный. Когда я был маленький и залезал на яблоню в саду отца, я старался добраться до ее верхушки. Мне казались самыми сладкими яблоки оттуда, еще бы, ведь они ближе к солнцу! Правда, и ветви на верхушке яблони самые тонкие. Опасно. Ну ладно, пусть, предположим, что до этого яблочка тебе удалось добраться, Кидди ответил тебе взаимностью - надолго бы тебе хватило этого счастья? Не питается ли твое безумство именно невозможностью?
- Мое безумство, Рокки, именно в невозможности, - ответила Моника. - Безумство питается невозможностью. Если бы Кидди полюбил меня, я бы сразу успокоилась. Я бы светилась от счастья, поверь мне.
- Миха говорил что-то подобное, - медленно протянул Рокки и тут же добавил: - Но я не осуждаю тебя, нет. Не у каждого есть силы скрывать свои чувства.
- А тебе разве приходилось что-то скрывать? - вздохнула Моника. - Хотя что я говорю, ты всегда был темным лесом…
- В котором в итоге и оказался, - усмехнулся Рокки.
- Ты так боишься Стиая? - спросила Моника.
- Я никого не боюсь, - прошептал Рокки. - Я не хочу его видеть. Я не хочу крутиться одной из шестеренок в механизме, который запускает Стиай. Я не хочу позволить ему убить меня.
- За что ему убивать тебя? - не поняла Моника.
- За то, что я знаю. - Рокки негромко засмеялся. - Даже несмотря на то, что мое знание никак не может повредить ему. Но, пока я жив, он не может спать спокойно. Представь себе, что кто-то торгует пузырями воздуха из райского сада. Торговля идет прекрасно, ставки растут, жаждущие приобщиться к новым ощущениям толпятся у его дверей, а один человечек знает, что эти пузыри он наполняет воздухом в собственном клозете.
- Который ты ему и построил, - продолжила Моника. - Или все сделал Билл?
- Я и Миха, - угрюмо бросил Рокки. - У Билла были ключи от райского сада, но он их не оставил. Сбежал вместе с ключами. Может быть, именно поэтому Стиай беснуется?
- Разве Билл не умер?
- А разве это не одно и то же?
- Послушай! - Шепот Моники стал громким, словно она склонилась над Кидди или его чувства обострились до предела и мельтешение вспышек пламени на каменной стене стало растворяться в багровой мгле. - А может быть, все дело в Сиф?
- О чем ты? - Голос Рокки показался Кидди излишне резким.
- Стиай был без ума от нее! А что, если он мстит Кидди?
- Моника, разве это может иметь какое-то значение? Я знаю только одного мужчину, который не был без ума от Сиф.
- Миха?
- Он самый, - усмехнулся Рокки. - Его сердце было занято тобой, Моника. Ну понятно, что я не говорю о Брюстере, у него щит из медицины, собственных дочек и Ванды. Но Миха был лучшим среди нас. И, наверное, самым счастливым. Он любил по-настоящему, и при этом не делал никому гадостей.
- Если только самому себе, - огрызнулась Моника.
- Оставь, - раздраженно прошептал Рокки. - Он жертвовал собой ради тебя. Ты думаешь, что он злился на Кидди из-за того, что тот никак не может послать тебя куда подальше? Он злился только из-за того, что Кидди никак не может разглядеть, что именно ты его счастье. Что он не может ответить тебе.
- Что же, выходит, что и ты ненавидишь Кидди из-за этого?
- Ненавидишь? - удивился Рокки. - Ну любить-то мне его не за что. А вот ненавидеть… Ведь это он довел Сиф до бегства.
- Так ты…
- Да, Моника, эта девчонка лишила покоя и меня тоже. Но я единственный, кто не показал этого ни жестом!
- Рокки…
- Да, моя дорогая, железный мальчик Рокки обнаружил внутри стального характера раковины и узлы напряжения. Но этого знать никому не следует.
- Подожди… Ты сказал - бегства?
- А ты думала, что красавица Сиф вот так легко покончила с собой ради Кидди Гипмора, сироты при живом отце? Ради комплексующего парня, который всю жизнь пытался доказать, что он ничем не хуже других, что он не глупее других, что он талантливее и способнее других? Да я с трудом сдерживал смех, глядя на то, как он пыжится, вместо того чтобы просто жить. А в это время Стиай издевался над ним. Выгнал как-то нас из коттеджа, отыскал самую грязную шлюху в окрестностях, заставил ее переодеться в студентку и подложил под Кидди, делая из него мужчину. Постоянно подначивал его, подсмеивался над ним. А этот мальчик все принимал за чистую монету, бился в судорогах, стараясь доказать, что он не уступает никому!
- Почему?
- Не знаю. Может быть, будущие обиды способны корнями пробиваться в наше прошлое и отравлять нам жизнь? Ведь не мог же знать наш староста, что однажды одна девчонка предпочтет не его, а именно Кидди Гипмора? Ты помнишь тот ваш поход к берегу океана, когда Кидди впервые увидел Сиф? Я уже месяц работал в корпорации Билла, присоветовал Стиаю, который был администратором проекта, позвать в систему Миху, мне не хватало его таланта. Стиай решил устроить пикник, познакомить всех с Биллом и его дочерью. Никто не знал, чем занимается Сиф, у нее даже чиппера не было. Она появлялась редко, очаровывала всех одним появлением, едва-едва, в силу обстоятельств самую малость выделяла Стиая, но никому не отвечала взаимностью. Ее прозвали сумасшедшая льдинка, столько молодых ребят в корпорации потеряли сон. Стиай даже мотался к Биллу, чтобы тот не позволял дочери появляться в центре. А в тот день, когда связался с Михой и пригласил его на пикник, вдруг предложил ему взять с собой Кидди. Он говорил с Михой при мне. Сбросил линию, рассмеялся и сказал: «Ничто не берет стойкого оловянного солдатика, даже его собственная дурь не в силах его сломать. Посмотрим, как он перенесет безответную любовь».
- И ты ничего ему не сказал?
- Я ничем не лучше остальных, - с досадой произнес Рокки. - К тому же я ненавидел тогда Кидди. Почти так же, как ненавижу его теперь. Тогда я ненавидел его из-за Михи. Мне казалось, что Кидди издевается над ним, пользуется твоей увлеченностью и не дает Михе тебя приручить.
- Меня невозможно приручить, - глухо пробормотала Моника.
- Да уж, - усмехнулся Рокки. - Это бы и Кидди не удалось, если бы ты сама не слетела с орбиты. Но это прошло. Теперь я ненавижу его из-за Сиф и из-за Михи. Миха сказал мне, что если он все-таки умрет, я могу считать, что его убил Кидди. Он даже показал мне, как Кидди это сделал. Приставил к груди палец и произнес: «Пуфф».
- Кидди был на Луне, - скрипнула зубами Моника.
- Сказал бы я, где был Миха, да слишком все фантастично выглядит, - ответил Рокки. - Или ты знаешь больше, чем говоришь? Что пытался выяснить у тебя Стиай?
- Он ничего не выяснил. - Голос Моники вдруг стал бесконечно усталым и тусклым. - Он изнасиловал меня. Ты знаешь, мне почему-то кажется, что вот тогда, вместе с Михой, ну, чуть позже, я тоже умерла. Умерла, и меня больше нет. Стиай изнасиловал меня, и ты знаешь, я тогда была почти бесчувственной, но мне показалось, что он насиловал не меня, а Кидди. Он видел во мне Кидди. Он ненавидел во мне Кидди. Что же, выходит, что мне тоже досталось за Сиф?
- Я убил бы его, - скрипнул зубами Рокки.
- Я бы сама убила его, - засмеялась Моника, - если бы не была мертва. Пришла бы в ваш центр, куда иногда провожала Миху, пробралась бы в кабинет Стиая и убила бы. Ты знаешь, а ведь когда Кидди улетел на Луну, у нас с Михой стало понемногу налаживаться. Нет, конечно, я не любила его, но пыталась дружить с ним. Правда, у меня всякий раз случалась истерика, когда он предлагал завести ребенка.
- Стиая не бывает в центре. - Рокки говорил так медленно, словно пытался удержать в груди крик. - Он не появлялся там с того дня, как Билл сбежал от него. Никто не знает, где он находится постоянно. Я сначала думал, что он занял домик Билла на берегу, но там ничего нет, только отверстия в камне от спиц. Но я найду его. Достаточно я провел в этих лесах, надо возвращаться в город. Стиая надо остановить!
- А может быть, лучше убежать? - Моника почти шептала. - Убежать туда, где Стиая нет. Вот ты говоришь, что Билл убежал. Сиф. Какая мне разница, из-за чего покончила с собой Сиф? Ей теперь ведь в любом случае легче, чем мне!
- Покончила? - Рокки зло рассмеялся. - Она жива, Моника! Ее не было в том купе, которое разбилось о скалы!

65

- Он пришел в себя.
Моника смотрела на Кидди одновременно и испуганно, и с надеждой. Он медленно оперся руками о ложе, попытался сесть. Горло давило тянущее ощущение раны, дышать мешала повязка, но сильнее всего была головная боль.
- Не совсем, - заметил Рокки. - Ближайшую пару часов у него будет раскалываться голова. Уж извините, гости. У меня тут не клиника, гуманного обращения с ранеными не гарантирую.
- Где мы? - вытолкнул через больное горло хриплые слова Кидди.
Он лежал на твердом матрасе, брошенном на скамью. Над головой зиял дырами убогий навес, сооруженный из жердей и кусков коры, явно продолжающий крышу грубой хижины. Утоптанную землю вокруг покрывала щепа, сухие листья, а чуть дальше, под начинающимся от хижины пологим склоном, тянулась зеленым ковром низина. В воздухе пахло сыростью и дымом. Моника застыла у костра с ножом в руках.
- Ну здравствуй, Кидди Гипмор. - Рокки присел на деревянный чурбан. - Который день на Земле?
- Теперь утро или вечер? - прохрипел Кидди.
- Утро, - отозвалась Моника. - Рокки привел меня сюда вечером.
- Пятый день. - Кидди попытался прокашляться и с гримасой положил руку на повязку. - Пятый день я на Земле.
- Чего ты забыл у меня на болоте, Кидди? - хмуро спросил Рокки.
Он почти не изменился. Правда, сменил всегда белые брюки на серые штаны с множеством карманов, а рубашку - на черную майку и замасленную жилетку, но в остальном по-прежнему оставался узкоглазым коротышкой Рокки, вечно удивляющимся безалаберности и необязательности своих приятелей.
- Там. - Кидди вновь закашлялся. - В разговорнике Михи было пожелание. Там было записано пожелание Михи. Для меня. Для Кидди Гипмора. Оно звучало так: «Иди в задницу, Кидди». И вот я здесь.
- Надо же, как мы с тобой совпали, - покачал головой Рокки. - Честно тебе скажу, что я вовсе не желал тебя здесь встретить, но уж так вышло.
- Я убила человека, Кидди, - беспомощно произнесла Моника.
- Теперь каждый из нас убил по человеку. - Рокки поднялся, снял с шеста импульсник, провел ладонью по матовой рукояти. - Моника зарезала Клеща. Мне пришлось спалить голову той бородатой мерзости, что едва не пропорола тебе шею, Кидди. Видишь? А я еще сомневался, когда покидал город, снять ли с корпоративного орга импульсник или нет? Ты, Кидди, прикончил Миху.
- Рокки! - поджала губы Моника. - Не болтай лишнего.
- Насколько я понял, - осторожно прислонился к стене Кидди, - презумпция невиновности у тебя на болоте не действует?
- Вот так. - Рокки приложил к груди импульсник и сделал вид, что стреляет. - Вот так мне это показал Миха. Он сказал, что ты убил его. Но теперь оружие у меня в руках. Будь осторожнее, парень. Я не знаю, что у тебя на уме, но пара зарядов здесь еще есть.
- Ну так покончим с этим, - устало пробормотал Кидди. - Кстати, мог бы меня не лечить. Сэкономил бы заряды.
- Кидди! - вскочила на ноги Моника и зло швырнула в дымящийся котелок какой-то корень.
- Поздно, - бесстрастно заметил Рокки. - Твой заряд уже истрачен. Хотя задержись я с выстрелом хотя бы на секунду, и…
- А может быть, ты все-таки метил в меня? - прищурился Кидди. - Ну промахнулся, с кем не бывает?
Моника бросила нож и заплакала.
- Ладно, хватит. - Рокки повесил импульсник на место. - Оставаться здесь нельзя. Мы с Моникой оттащили трупы в болото, утопили вместе с известным на всю округу ружьем, но их могут найти. Детехнологизированная зона не вполне автономна. Серьезные преступления продолжает раскрывать федеральная полиция, а им достаточно сделать скан местности, как трупы будут как на ладони. Надо было их сжечь, да ладно. Я ухожу в город.
- Хочешь посчитаться со Стиаем? - утомленно закрыл глаза Кидди.
- Ты слышал… - обмяк Рокки. - И много ли ты слышал?
- Дай послушать запись разговора, сравню и скажу, в какой момент я пришел в себя. - Кидди попытался расправить плечи. - Ты уверен, что через пару часов я буду на что-то годен?
- Ну если ты не изнежился на Луне…
- Что ты знаешь о Сиф?
Рокки нахмурился, поднялся, взглянул на Монику, закрывшую лицо ладонями. Сплюнул и шагнул к двери хижины. Через минуту он вытащил оттуда плоский, поцарапанный монитор, который повесил чуть ниже импульсника, щелкнул пультом. Моника медленно поднялась, подошла к Кидди и села рядом, не прикасаясь к нему.
- Сейчас. - Рокки ткнул пальцем в экран, поделившийся на четыре прямоугольника. - Сейчас пущу запись, но сначала скажу. Когда все это случилось, я решил убираться куда подальше.
- Что случилось? - не понял Кидди.
- Когда Миха умер, у Стиая началась истерика. - Рокки уперся взглядом в землю у ног. - Он почти визжал на линии, когда узнал, что мы с Брюстером сканируем тело Михи. Его что-то напугало. С ним вообще стало невыносимо работать после того, как Билл сбежал.
- Что значит «сбежал»? - бросил вопрос Кидди.
- Не спеши! - рявкнул Рокки. - Ты хорошо знаешь Стиая? Это не человек, это альпинист, который не знает, что такое спуск. Он достигает вершины и ждет на ее пике, пока на горизонте не появится новая, еще более высокая. А Билл его сбросил в пропасть, потому как вершин своих Стиай достигал, сидя на спине старика. Но Стиай заменил Билла мною и Михой. И вот представь себе, что работа подходит к концу, проект компрессии обсуждается в Государственном совете, только что закончены первые испытания, в корпорации работает правительственная комиссия, и вдруг Миха умирает. Один из двух испытуемых первого этапа.
- Он ничего мне не говорил, - пробормотала Моника.
- И не должен был, - хмуро бросил Рокки. - И зачем? Утром мы вошли в компрессию, а вечером, проведя в ней полгода, выбрались из капсул. Все прошло успешно. Почти все.
- Понятно. - Моника прислонилась спиной к стене хижины. - Теперь понятно, почему у меня было ощущение, будто Миха вернулся не с работы, а из долгой командировки. У него были бешеные глаза. Скандалить начали на пустом месте, а почти через месяц…
- Да, именно через двадцать семь дней это и случилось, - кивнул Рокки. - Через двадцать семь дней пребывания в компрессии. Но об этом после. В ту ночь, когда Михи не стало, мы с Брюстером притащили тело в его лабораторию. Я попросил Томми сделать скан. Не мог Миха сломаться за неделю, все его медицинские показатели после испытания были отличными. Я все-таки в какой-то степени врач, кое-что понимаю. Когда Стиай наорал на меня, я понял, что так больше продолжаться не может. Я сказал ему, что увольняюсь и сообщу в контрольный комитет правительства результаты сканирования Михи, потому что у меня есть серьезные сомнения относительно безопасности компрессии для будущих компрессанов.
- И он? - прошептала Моника.
- Он попрощался со мной, - сказал Рокки.
- Не поняла? - мотнула головой Моника.
- Он сказал: «Прощай, Рокки, и не обижайся», а через пару часов меня попытались убить. Вот. - Рокки сбросил жилетку и поднял майку.
Спину от поясницы к плечу пересекал прямой как стрела шрам.
- Луч? - спросил Кидди.
- Да, - кивнул Рокки. - Порой дурные привычки спасают жизнь. У меня на двери домика обычный магнитный замок и открывается он не чиппером, а магнитной карточкой. Ну мало ли, иногда Брюстер уставал от нытья Ванды и просился ко мне поваляться на постели, набить живот, не опасаясь упреков в нарушении режима питания. Я оставлял карточку под циновкой. И наклонился за ней, когда подошел к двери. Тут меня и обожгло. Я упал, а когда за моей беседкой послышались шаги убийцы, не стал ждать, пока он резанет меня лучиком еще раз, и откатился в сторону. А там уж пришлось и пробежаться.
- И ты ушел сюда? - спросила Моника.
- Нет. - Рокки вновь опустился на чурбак, подбросил в руке пульт. - Я вернулся в корпорацию. Обманул орга на входе, забрал у него импульсник. Вколол себе пару ампул транквилизатора и заклеил рану. Набил контейнер теми лекарствами, что нашлись в лаборатории. Я слишком прагматичен, Кидди, чтобы отправляться в незнакомое место без средств к существованию! Тут можно неплохо заработать, спасая жизни!
- Или лишая жизни, - заметил Кидди.
- Ну это уже не заработок, - помрачнел Рокки. - И уж точно не мой заработок. Перед уходом я решил заглянуть в кабинет к Стиаю. Ночью двери открываются, по помещениям ползает уборочная техника. Я уже говорил, что Ста не появлялся в здании с момента смерти Билла. Я ничего не нашел там. Только металлический ящичек, покрытый окалиной. Его я и забрал. Будь он чист и гладок, я бы не обратил на него внимания, а так, с чего бы это Стиаю хранить у себя в столе всякую грязь? Ник помог мне с ним разобраться, он ведь бывший механик. Это оказался так называемый «черный ящик». Мне удалось расшифровать запись. Смотри.
Кидди медленно опустил ноги на земляной пол. Экран задрожал, линии, расчертившие его крест-накрест, набухли и взорвались изображением. Слева сверху побежали ряды цифр, справа замерцал от потоков горячего воздуха из гравиостабилизаторов корпус купе. Внизу замер горный склон. И вдруг черный квадрат в левом нижнем углу исчез, сменившись лицом Сиф. Ее губы шевелились. Она что-то кричала в сторону.
- Звук! - простонал Кидди.
Рок ткнул в экран пультом.
- Моника хорошая! - кричала Сиф. - Она настоящая! Тебе будет легче с ней, если меня вовсе не будет!
Затем купе дернулось и пошло к скалам. Понесся вниз и назад горный склон. Зажмурила глаза Сиф, пока три из четырех экранов не окрасились багровым светом, а в левом верхнем цифры не схлопнулись в белую точку.
- Еще раз! - заорал Кидди и просмотрел все это еще и еще, уже на полном экране, пока Рокки не заорал на него в ответ.
- Хватит уже! - Он встал, повернулся к Кидди, который тяжело дышал и стирал со лба и щек пот. - Сейчас смотри еще один раз, но в замедленном воспроизведении.
Рокки снова щелкнул пультом, и ролик потянулся в очередной раз.
- Да очнись ты! - рявкнул Рокки, когда Сиф на экране начала медленно-медленно закрывать глаза. - Смотри. Смотри и не говори, что не видел!
Это произошло за секунду до столкновения. Она закрыла глаза и стиснула губы. Кидди уже приготовился, что сейчас языки пламени ворвутся в кадр и уничтожат ее лицо, но вместо этого ее черты стали вдруг прозрачными, а в тот момент, когда изображение на экране только начало деформироваться, в кресле пилота купе уже никого не было.
- Она… выпрыгнула? - растерялся Кидди.
- Приди в себя, - устало пробормотал Рокки. - Она исчезла. Она бросила тебя, Кидди. Стиай добился своего.
Кидди медленно обернулся. Моника сидела, зажмурив глаза. Ее лицо на фоне стены хижины, сколоченной из еловых стволов, казалось белым пятном.

66

Они вышли из хижины через пару часов. Поели супа, приготовленного Моникой. Повесили на спины мешки, в которые Рокки сунул пакеты с едой, пузыри с питьевой водой, несколько блоков лекарств. Моника протянула Кидди его нож, но он только помотал головой. У него в кармане лежал стержень из черного ящика с записью Сиф. Больше ему не было нужно ничего. Болото перешли по деревянному настилу, утопленному в грязную жижу почти по колено. Рокки сказал, что такой мост называется гать. Кидди показалось, что он где-то слышал это слово, но не смог вспомнить. Через час пути, когда корка грязи на ногах Моники и штанах Рокки и Кидди высохла и осыпалась серой пылью, а между тесно растущих кленов блеснула узкая речка, Рокки объявил привал. Моника тут же потянула через голову платье, Рокки отвернулся, а Кидди остался сидеть, как сидел. Он воспринимал все так, словно смотрел на мир через пластик кабины купе, которое летит на скалы.
- Вот. - Рокки вытащил из кармана что-то туго завернутое в фольгу и переложил это в мешок. - Это мой чиппер. Не думаю, что Стиай оставил информацию о сканировании Михи в неприкосновенности. Уверен, что даже у опекуна и следов об этом сканировании не осталось. Но я сразу же включил трансляцию на собственную линию. Здесь - вся информация. Я отправлюсь к Сти, а ты займешься Михой. Ее нужно передать Брюстеру. Он, конечно, трусоват, но дело знает. Он даже на домашнем мониторе тебе все разложит по полочкам.
- И что тогда? - прошептал Кидди, глядя на распластавшуюся на мелководье Монику.
- Тогда? - Рокки лег на траву, заложил руки за голову, уставился в небо. - Если он убит из импульсника, тогда компрессия летит ко всем чертям.
- Это психосоматика. - Кидди закрыл глаза. - Я участвовал в испытании компрессии на Луне. Это часто случается: какая-нибудь рана приводит к тому, что, выходя из компрессии, человек жалуется на боль в том же самом месте. Симптомы легко убираются. Обычный психиатр справляется за пару сеансов.
- Психосоматика? - Рокки усмехнулся. - У твоих подопечных были в компрессии серьезные проблемы?

Предыдущая страница 21 Следующая страница


Компрессия 22

- Да. - Кидди почувствовал рядом шаги и запах влажного тела Моники, но не открыл глаз. - Кое-кто заканчивал жизнь самоубийством. Но эта чертова система не дает человеку даже умереть. Она восстанавливает его.
- Сколько прошло времени? - напряженно спросил Рокки.
- С чего?
- Сколько прошло времени в компрессии с того момента, как хоть кто-то из твоих подопечных получил серьезную травму?
- Три года.
- Вот через три года и посмотри, что станет с ним, - прошептал Рокки. - Мы испытывали с Михой компрессию на себе. Да, да, вошли в ту самую программу, в которую ты отправлял заключенных. Вот только сообразили себе тенистую рощу да прозрачное горное озеро с прохладной водой. Спали в тюремных камерах, ели деликатесы, прекрасно понимая, что едим не продукты, а поглощаем столбики кодов в программном обеспечении. Но это не мешало нам радоваться жизни. Еще и потешались, представляя, как бы все воспринималось, если бы мы шарахнули себя по мозгам системой отбоя памяти и принимали бы все, что вокруг нас, за чистую монету. Ты прости, Моника, но я расскажу все.
Моника зашелестела платьем.
- А потом Миха загрустил. У него на рабочем столе стояла видеокарта с портретом Моники, а запустить в компрессии что-то подобное он не успел. Точнее, попросил это сделать второго администратора, но этот парень, Марк Котчери, обращал всегда внимание только на главное. Он так и сказал мне потом, что это мелочь, а мелочь мешает чистоте эксперимента. Вносит погрешность. Михе стало плохо без этой погрешности. Он даже пытался шутить, чтобы скрыть тоску, говорил, что нужно разработать такой персональный отбой памяти, который позволит ему время от времени отправляться в компрессию, забывая о существовании Моники. Он смеялся, представляя, во что он превратится, если забудет о ее существовании. О твоем существовании, Моника.
- Я слышу, - сказала она.
- А на двадцать седьмой день Миха исчез. Я искал его больше суток. Особо беспокоиться не следовало, я был тогда уверен, что в компрессии нам ничего не угрожает. В конце концов, по каким-то причинам его могли вытащить из компрессии раньше времени, без Михи вообще мало что обходилось, хотя технической стороной больше занимался, конечно, я. Он появился под утро, бледный, взъерошенный, в разодранном комбинезоне. У него была выжжена дыра на груди. Когда я спросил, что с ним случилось, он ответил, что его убил Кидди.
- Бред, - бросила Моника.
- Возможно. - Рокки говорил спокойно. - Хорошо запрограммированный бред, который имеет серьезные последствия для физического здоровья. Миха сказал, что проснулся от ощущения, что Моника где-то рядом. Это чувство было столь острым, что он поднялся и пошел в сторону гор. Он не помнит, как долго шел, но когда добрался до места, уже начинало светать. Твердый камень сменился зеленой травой, которая достигла пояса. Он шел долго, пока не услышал прерывистое дыхание. И он узнал это дыхание. Он сказал, что не спутает это дыхание ни с одним дыханием в мире. Там, в траве, была Моника. Не одна. С тобой, Кидди, с тобой. Ведь это ты называешь женщин «девочка моя»? Стиай потешался над тобой в академии, говорил, что Кидди любят женщины потому, что он называет их девочками. А ведь это удобно, Кидди! Никогда не назовешь ни одну из них чужим именем!
- Рокки! - почти взвизгнула Моника.
- Ладно. - Рокки помолчал. - Миха узнал тебя, Кидди, и тебя, Моника! Подошел почти вплотную, замер, как истукан. А потом прозвучал голос: «Вот я и нашел тебя, негодяй Кидди Гипмор». И в тот же миг оттуда, из травы, ударил выстрел. Тепловой заряд, судя по всему, из такого же импульсника. Когда Миха пришел в себя, у него был ожог на груди. Я подумал, что это от тлеющего комбинезона, хотя он уверял меня, что пламя прожгло его насквозь! Он сказал, что на том месте осталась только трава, которая почему-то была вымазана в крови. Наверное, в крови Михи.
- От выстрела из импульсника не бывает много крови, он сваривает края раны, - пробормотала Моника.
- Откуда ты знаешь? - напрягся Рокки.
- Я… видела, - негромко бросила она.
- Тогда чья же это была кровь?! - заорал Рокки.
- Не знаю. - Моника почти шептала. - Я ничего не помню.
- Я так понял, что мы обсуждаем компрессию? - спросил Кидди. - То есть, образно выражаясь, наведенный сон? Причем наведенный именно вами, то есть корпорацией «Тактика» на собственных сотрудников? У меня достаточно причин чувствовать себя негодяем перед Михой, но я никогда не только не стрелял в Миху, но даже в руках никакого импульсника не держал.
- Это не был голос Михи, - вдруг прошептала Моника. - Может быть, там осталась кровь того, кто сказал эти слова?
- Ты можешь что-то объяснить? - спросил Рокки.
- Нет. - Голос Моники дрожал. - Я ничего не помню. Почти ничего, только голос. Чужой голос, силуэт. Потом все гаснет во тьме. Я даже не могу сказать, почему помню, что рана Михи не кровоточила.
- Но кто тогда был с тобой? - почти выкрикнул Рокки.
- Неважно. - Она вздохнула. - Ведь это был сон.
- Сон? - Рокки ударил кулаками друг о друга. - На двадцать седьмой день, после того как мы с Михой вылезли из капсул и он умчался к Монике, Миха умер.
- Совпадение. - Голос Моники был безжизненным. - Простое совпадение.
- Подождите. - Кидди был вынужден открыть глаза, потому что перед ним вновь встало лицо Сиф с плотно сжатыми губами. - Рокки. Ты сказал, что голос прозвучал. То есть эти слова произнес не Миха. Может быть, это сказал кто-то знакомый? Чей был голос? Что рассказал Миха? Что показал дешифратор потом? Неужели ты не захотел увидеть этот инцидент собственными глазами?
- Инцидент? - Рокки опустил голову на колени. - Это была моя часть работы. Я отвечал за программное наполнение пространства. Это очень сложно, особенно с учетом того, что приходилось не только ломать естественный человеческий сон, но и заставлять мозг работать с предельной нагрузкой. Я был уверен, что мы предусмотрели все. Что я предусмотрел все. Работали, конечно, сотни людей, но я был главным. Ничего подобного случиться не могло. И дешифратор нам не помог. Миха просто вышел за пределы его действия. Неизвестно куда вышел. Ты можешь себе представить, что диктуешь текст редактору, а строчка сползает с монитора и мигающими точками продолжается в воздухе? В пустоте! Вот так и Миха. Мы вместе с ним отсматривали реконструкцию. Он ушел за пределы экрана, а потом вернулся, и что там с ним произошло за пределом компрессии - я сказать не могу. Но он умер точно на двадцать седьмой день, и, если бы мы вытащили нашу компрессию из тех капсул, в которых мы ее пережили, и растянули ее на реальное время, я клянусь тебе, Кидди, что время смерти Михи совпало бы в минутах!
- Послушай. - Кидди постарался говорить спокойно. - Что это такое, ваша компрессия? Что она представляет собой? Ведь это иллюзия? Мастерская иллюзия, которая ни на ощупь, ни на запах, ни на вид ничем не отличается от реальности. Когда я был в гостях у Билла и вместе с Михой, Моникой, Стиаем, Биллом и Сиф отправился в удивительный сон, мне так показалось, что он ярче реальности. Пойми, меня не было в том сне! Но если и был! Представь себе, что кому-то приснилось, что ты, Рокки Чен, убиваешь человека. Этого достаточно, чтобы обвинить тебя, бодрствующего, не подозревающего ни о каком преступлении, в том убийстве? Абсурд!.
- Я, наверное, сошла с ума. - Моника зашмыгала носом. - Я, наверное, сошла с ума, поэтому не запомнила больше ничего. Но этот сон… он приснился мне уже после смерти Михи. Через месяц. Помнишь, Рокки? Ты бросал мне линию. Вот на следующий день я и… уснула. Что толку от твоего растягивания и расчета, если сон… мне приснился уже после смерти Михи?
- Что ты знаешь о компрессии, если даже я знаю о ней далеко не все? - горько усмехнулся Рокки. - Что такое время? Что с ним происходит там, где реальность, сжатая в сотни, - тысячи раз, переживается со скоростью обыденного истечения сознания?
- Подожди. - Кидди потер виски ладонями. - Тогда что это все? Как вы могли начинать внедрение программы, пусть даже это внедрение началось в тюрьмах, не представляя ее суть?
- Суть? - Рокки переломил сухую ветку. - Когда наш предок, Кидди, сидел у костра или жарил на нем мясо, он вовсе не представлял себе суть огня. Он понятия не имел о сущности процессов, происходящих при сгорании дерева, однако это не мешало ему пользоваться его теплом. Мы испытали компрессию на себе!
- Для одного из вас это закончилось трагически! - заметил Кидди.
- Для всех нас, - горько обронил Рокки. - Михи нет, Стиай превратился в холодного стервеца, Моника скоро окажется в. состоянии перманентной истерики, Брюстер вздрагивает уже от шороха за спиной, а я спрятался на болоте. Один ты, Кидди Гипмор, дослужился до званий и привилегий. Моника уже рассказала мне о кусочке моря возле твоей виллы. И это при том, что тебя-то Стиай ненавидел больше других.
- Значит, он ненавидел и прочих? - усмехнулся Кидди. - Брюстера, вероятно, за трусость. Миху - за чудачество и рассеянность. Монику - за истеричность. За что ему было ненавидеть тебя, Рокки?
- Миху за неуправляемость, - поправил Кидди Рокки. - Наш тюфячок Миха всегда делал только то, что хотел. Его можно было увлечь интересной идеей, но заставить его заниматься тем, что ему неинтересно, было нельзя. Ты думаешь, что он был тряпкой на теле Моники? Нет, мой дорогой, он был ее ангелом-хранителем, оберегал ее. Миха был посильнее многих. И уж точно сильнее Стиая. После того испытания он в лицо высказал Сти, что программа сырая и внедрять ее рано. Сти почти визжал, брызгал слюной, а у Михи даже бровь не дрогнула. Весь этот месяц, вплоть до смерти, Миха фактически сворачивал участие в программе. Он передавал дела проныре Олгерту. Хорошему психотронику, который, конечно, не был гением, но при очевидной талантливости был готов ладить со Стиаем на его условиях, а не на своих. Брюстера Стиай не то что не любил. Он им брезговал. Брюстер не был ему нужен в работе, а для личного общения Брюстер, с точки зрения Стиая, никогда не подходил. Он располнел, его жена тоже округлилась, перешагнув грань полноты, приятной глазу, да еще эта постоянная обеспокоенность Томми - она ведь действительно многих могла бы вывести из себя. К тому же Стиай всегда морщился, когда Томми начинал что-то рассказывать о своих дочках, которые напоминали маленькие копии Ванды. Но при всем при этом Брюстер никогда и никого не предал.
- В отличие от… - начал Кидди.
- Надеюсь, что меня тут никто не рассматривает в качестве орга для любовных утех? - зло оборвала его Моника. - Или использование взбесившейся игрушки предательством не считается, и мне нечего опасаться?
- Монику Сти ненавидел из-за тебя, Кидди. Не забывай, что Сти далеко не глуп. Он способен управлять чувствами. Может быть, с последующими омрачающими последствиями для собственной психики, но - способен. К тому же та давняя история с Михой очень показательна. Ты никогда не задумывался, отчего он тогда, вот тогда, когда Миха потребовал оставить Монику в покое, не уничтожил его сразу, а ограничился нокаутом? Уж не думаешь ли ты, что он испугался Михи?
- Я так мечтала, что ты заступишься за меня, Кидди, - вдруг сказала Моника. - Ты, а не Миха. А заступился Миха. Вот я его в итоге и наказала…
- Откуда я мог знать, что за тебя следует заступаться?! - взорвался Кидди. - Вы кружились со Стиаем в танце как вихрь. Он что-то говорил тебе, а с твоего лица не сходила улыбка. Ты хотела бы, чтобы меня приняли за идиота?
- Миха этого не испугался, - вздохнул Рокки. - Запомни, Стиай никогда ничего не делает просто так. Зачем ему была конфронтация с друзьями, с собственной группой? Ступени на пути к успеху можно разрушать, но это следует делать за спиной.
- Я улыбалась, чтобы скрыть боль, - прошептала Моника. - Стиай так держал меня, что я не могла вырваться. Он держал меня и говорил мне всякие мерзости. Уверял, что я никуда не денусь и обязательно буду его. Что ж, в конце концов, это у него получилось. И отомстить ему за меня, насколько я поняла, вновь собирается не Кидди, а кто-то другой. Рокки, ты ведь именно за этим выбрался из болота?
Рокки вновь с хрустом переломил ветку.
- А ты? - спросил Кидди. - Ты, Рокки? Самый обязательный, правильный, образцовый Рокки! Со мной все ясно, но чем ты не угодил Стиаю? Только тем, что решил уйти с Михой? Или тем, что запустил сканер над сердцем друга?
- Мне было легче уйти, - пробормотал Рокки. - Сменивший меня Котчери въедлив и точен. Он чем-то напоминает самого Стиая, ведь тот тоже когда-то был рядовым сотрудником и тоже почти прислуживал боссу. Правда, боссом у него был Билл. Да и сам Стиай никогда не был простым прислужником… Знаешь, этих двух парней - Олгерта и Марка Котчери - Стиай нашел сам, и сам их продвигал. Мне даже теперь кажется, что он готовил нам замену. Вот только замену Биллу Стиай найти так и не смог. Билла заменить было нельзя. Вот за это он и возненавидел меня. Я помог сбежать Биллу.
- Подожди. - Кидди поднялся, окинул взглядом прижавшую подбородок к коленям Монику, сгорбившегося Рокки, речные кусты, блестящую воду, желтеющую за рекой дорогу. - Подожди, Рокки. Ты уже не первый раз говоришь, что Билл сбежал. У меня еще в голове не уместилось исчезновение Сиф из купе. Я еще так и не нашел в себе сил спросить у тебя, куда она делась, а ты повторяешь про бегство Билла. Я слышал, что он умер. Или это не так? Он провел перед смертью пять дней в компрессии. Этот твой Котчери сообщил мне, что таким образом Билл перед собственной смертью получил не меньше сотни лет безмятежного существования!
- Что может знать Котчери о существовании безумца? Что может знать Котчери о существовании безумца в компрессии, не в этой нашей программированной и рассчитанной, а той самой, которую Билл сотворил для самого себя? Ведь после бегства Билла мы не смогли ни единого раза не только прорваться к его башне, но даже выбраться хотя бы на один из уровней настоящего сна! Я называю бегство Билла бегством, потому что он так это назвал. Мы только что изготовили первые три капсулы, тестировали их без программ, тогда у нас был утвердитель. Миха усердно писал все показатели мозговой активности, вел сомномониторинг, я рассчитывал параметры. Задача была проста - заменить чем-то утвердитель, Билл изготавливал его в строгом секрете, посмеивался, говорил, что его трудно делать, но делать он его будет сам, потому что иначе Стиай отправит его в утиль. Стиай, конечно, закатывал скандалы, но сделать ничего не мог. Мы работали как одержимые, и у нас уже кое-что начало получаться в моделировании компрессионной реальности, в управлении режимами сна, в снятии мозговых перегрузок! Миха говорил, что вот-вот все получится. Он бы не услышал Билла. А я услышал. Одна капсула стояла у него в домике на берегу. Я связывался с Биллом. Он попросил меня не беспокоить его дней десять. Я почувствовал, что он что-то затеял, и спросил его об этом прямо. Билл не стал упираться. Он так и сказал, что хочет сбежать от Стиая. Сказал, что Стиай пугает его. Я полетел к нему, чтобы переговорить с глазу на глаз. Билл был очень возбужден. Он сказал, что Стиай контролирует все. Добавил, что имеет право завершить собственную жизнь так, как хочет. Объяснил мне, что отправится в сон. Проведет там столько лет, сколько успеет, пока Стиай доберется до капсулы. А когда Стиай до нее все-таки доберется, там его уже не будет. Он отказался объяснять, где он будет. Попросил меня не выдавать его.
- И ты, скрупулезный и ответственный Рокки, пообещал это ему? - услышал Кидди собственный голос.
- Каждый человек имеет право распоряжаться собственной жизнью, - отрезал Рокки. - Если волею судеб я откажу в этом старику, однажды в этом же откажет кто-то и мне. Я сказал об этом Михе. Он только пожал плечами. «Старик сделал свой выбор», - были его слова. Сти хватился через пять дней. Сам или с чьей-то помощью - неважно. Я ничего не сказал ему, только передал слова Билла, что тот просил его не беспокоить. Он все понял сразу. В чем не откажешь Сти, так это в чутье. Он послал к океану Олгерта. Тот обнаружил, что старик в капсуле, и по приказу Сти попытался открыть ее, чтобы извлечь того из компрессии. Но Билл не собирался возвращаться. Он собрал из тех химикатов, которые ему якобы требовались для изготовления утвердителя, взрывное устройство. Именно такой мощности, чтобы оно не разорвало капсулу. Когда мы рассчитывали ее с Михой, думали о гарантированной защите беспомощного в компрессии человека, а, как оказалось, защитили Олгерта. Он получил изрядный стресс и удар по барабанным перепонкам. Впрочем, Олгерт отделался контузией и нервным срывом, а Билл превратился в мешанину костей и плоти.
- И это ты называешь бегством? - вновь спросил Кидди так, словно кто-то чужой говорил его голосом.
- Там, - Рокки многозначительно сложил ладони, - Билл провел больше времени, чем здесь. Что это, как не бегство? Я не знаю, где он провел эти годы, но, уходя, он сказал, что найдет способ зацепиться за иную реальность. Стиаю он этой возможности не оставил.
- Миха что-то говорил об утрате утвердителя? - спросила Моника.
- Да, - кивнул Рокки. - У нас еще оставалось около сотни волокон, но мы не смогли сберечь их. Они погибли через месяц. Утвердитель имел биологическую природу, ни повторить, ни сохранить его мы не смогли. Не помогло даже молекулярное сканирование. Волоконца истаивали и исчезали. Примерно так же, как исчезла Сиф в кабине купе.
- Все гораздо проще. - Моника говорила едва слышно. - Нужно было сделать надрез на коже и приживить волоконца. Так они могут сохраняться сколь угодно долго. Сиф одолжила мне несколько. Последнее я истратила в тот самый сон.
- Какое это теперь уже имеет значение? - проворчал Рокки.
Он говорил еще долго. Неразговорчивого, обязательного и точного Рокки словно охватила словесная лихорадка. Он торопился выложить все, что наболело, раскалилось и спеклось в неразделимый ком у него внутри. Он говорил так, словно это были последние слова в его жизни. Кидди же принимал его слова, почти не понимая их. Он проглатывал их, не прислушиваясь к смыслу. Действительность плыла сквозь него, как плывут облака через воображаемый край земли. Изображение дробилось, таяло, подергивалось дымкой и становилось похожим на перемешанные голограммы. Некоторое время Кидди даже казалось, что воздух вокруг него наполнен сверкающими искрами, которые в путешествии к башне Сиф называла чужими снами. Все плыло прочь. Магда, изогнувшаяся над ванной. Борник, сокращенный в полтора раза жизнью. Котчери - насмешливый и твердый. Билл, напоминающий приросшего к куску скорлупы цыпленка. Нервная, изогнутая ломаной линией Моника. Добрый и улыбчивый Миха. Вживленный в старое кресло отец. Не совпадающий с плаксивым голосом портрет матери в душевой кабине. Все уплывало прочь, потому что утвердитель на плече Сиф, исчезновение ее лица в кабине купе, бегство Билла и последние волоконца чудесного средства, всплывшие через несколько лет после гибели Сиф, - все это говорило об одном: что Сиф все еще жива.
Кидди с трудом поднялся на ноги, вздохнул и побрел к реке.
- Ты куда! - крикнула ему в спину Моника.
- Умыться.
Кидди обернулся. Они сидели на траве в десятке метров от него. Рокки, неожиданно растрепанный и жалкий. Моника, напоминающая смертельно раненную хищницу.
- А ты как думал? - вдруг извиняющимся тоном произнес Рокки. - Бывает, что бросаешь не ты, а бросают тебя. Правда, о столь экзотическом способе я слышу впервые. Я не понимаю, Кидди, ты не радуешься, что Сиф, возможно, жива? Ты прости меня, Моника, что-то я разболтался сегодня. Брось расстраиваться. Ничего не изменилось, он все равно бы не стал твоим. Ты знаешь, я все главное забываю сказать про Кидди. Он одноразовый. Мне передавал Миха слова Билла о Кидди. О том, что он трус, тяжелый, еще что-то. Это все ерунда. Я ни черта не понял, почему Билл так цеплялся за него, отчего постоянно спрашивал о нем, откровенно радовался, что Сиф увлеклась им. Главное в другом: Кидди - одноразовый. Он сам так решил. Внутри него живет убеждение, что у него нет права на ошибку. Что ему будет дана одна удача, одна любовь, одно счастье, и главное тут - не промахнуться, не ошибиться. Он слишком бережет себя. Он все время ищет компромисс, пытается ублажить и наших и ваших. Кидди, все-таки скажи мне, за какие заслуги Стиай подарил тебе виллу? Почему молчишь?
Кидди растерянно смотрел на них. Какой же он одноразовый, если вся его жизнь скомкана, использована по назначению, но, к сожалению, все еще не брошена в костер.
- Чем ты так угодил красавцу Сти, Кидди? Моника, а ты не задумывалась, что наш Кидди того…
- Ты несешь вздор, Рокки! - вдруг взвизгнула Моника. - Из-за того, что Сиф ушла от Кидди, а не от тебя, ты не получаешь никаких бонусов!
- Я… - Кидди прокашлялся. - Я ничего не просил у Стиая. Я только выполнял свою работу. Я не видел его восемь лет. Он хотел… намекал, что предложит мне место в корпорации. Я не давал ему согласия и не собирался давать.
- Зачем ему твое согласие? - поднял брови Рокки. - Ты взял у него виллу. Это больше согласия!
- Я сказал ему, что… скорее всего, не останусь там. Я и не собираюсь туда больше.
- А куда ты собираешься? - спросила Моника, не отрывая от него глаз.
- Не знаю, - прошептал Кидди и нервно дернул головой, потому что пробежавшие перед глазами лица Магды, матери, отца, Моники вновь сменились лицом растворяющейся в кабине купе Сиф. - Нужно подумать. Стиай попросил меня участвовать в программе на TI200 о компрессии, вовсе не требуя лгать или изворачиваться. Еще он просил передать тебе чиппер, Рокки. Он хотел о чем-то поговорить с тобой. Он сказал, что это односторонняя связь. То есть без возможности пеленга.
Кидди потянул с руки браслет телесного цвета.
- Смотри-ка, сделал, - восхищенно пробормотал Рокки, поймав браслет. - Котчери занимался этой проблемой. Мы так и не выяснили, как отслеживать компрессана, если тот вдруг выпадет из поля компрессии, и Котчери придумал вот такой прибор. Вот уж не думал, что его аналог появится в реальности. Уж не знаю, что хотел сказать мне Сти, но мне есть, что ему сказать.
Рокки натянул браслет на запястье, прижал его пальцами сразу с двух сторон и мгновение напряженно ждал. Затем его лоб разгладился, а губы вытянулись в злой ухмылке.
- Да, это Рокки, Сти. Где я? Тебе знать этого не нужно. Со мной Моника, Сти. И она мне все рассказала. Да, она рядом. И Кидди тут поблизости. Да, всего лишь в десятке метров. Что? Перебросить линию кому-нибудь из твоих бывших друзей?
Вопрос так и не прозвучал до конца. Рокки остался сидеть, но его запястье вспухло пузырем пламени, который разорвался то ли с оглушительным грохотом, то ли в полной тишине, потому что Кидди прочувствовал только жар, полыхнувший ему в лицо, и удар, отбросивший его на спину.

67

Стиай вновь уводил Сиф. Уводил по узкой улочке между газонами университетского городка, между сонными в утренний час двухэтажными скворечнями коттеджей, между брошенными где попало, размалеванными в дикие цвета купе. Пешеходная лента дробилась на матовые шестиугольники псевдограва, и Сиф шла по ним босиком. Одно было непонятно: почему Сиф шла так легко, свободно, словно не Стиай ее уводил, а она сама вела его за собой, опустившего плечи, не держащего ее за руку, а держащегося за нее.
- Сиф! - заорал Кидди, что было сил, потому что двинуться он не мог, тяжесть давила ему на грудь.
Но обернулась не она. Она вовсе не обернулась. Обернулся Стиай. Как же он мог ошибиться? Ничего не было в этом удивительно знакомом человеке от Стиая. Волосы его не отливали чернотой, а искрили сединой. Нос был не узким и прямым, а чуть вздернутым и с горбинкой, образуя профиль, который Моника, к примеру, называла умеренно волнистым и неумеренно волнительным. Губы казались мягкими даже в трех десятках метров, а линии лица неуверенными и нервными. Глаза смотрели не то испуганно, не то слегка неуверенно. Они равно могли принадлежать и отчаянному храбрецу и нервному беспокойцу. Биллу не потребовался провидческий дар, чтобы прочитать это лицо, как книгу. Отчего же сам Кидди никогда не видел этого, ведь он смотрел на себя в зеркало! Вот это он сам идет, держась за руку своей единственной женщины, на самом деле бросившей его! Ведь это он идет, как несмышленое дитя, испугавшийся на всю жизнь, что всякая женщина, начиная с его собственной матери, будет оставлять его одного! Вот он оглянулся на оклик, и неизвестно еще, видит ли хоть что-то, узнал ли самого себя, лежащего в собственном сне или в обмороке на плитах идиотского псевдограва, который втягивает его в себя, как Земля притягивает дождем водяной конденсат в облаках, или и те глаза, и эти, уставившиеся друг в друга, - одно и то же?
Кидди пришел в себя от боли в ушах. Уже потом появилась горечь в горле, звон в голове, резь в груди, саднящая ломота скул, но сначала пришла боль в ушах. Он вспомнил, что где-то рядом река с холодной водой, втянул носом отвратительный запах и попытался открыть глаза. Ресницы слиплись, он потер глаза ладонями, почувствовал новую волну боли и на лице, и на руках и, почти ничего не видя вокруг, побрел вниз по склону. Низкий берег оборвался пологим уступом, Кидди оступился и упал в воду ничком, чувствуя, как сквозь туман полуобморока к нему одновременно пробивается и желанная прохлада, и безумный кошмар. Как сказал Миха, когда он, Кидди, и Моника летели с берега океана и Кидди думал, не переставая, о Сиф? Он сказал странное: «Не обижайся, Кидди. Не обижайся на Билла, он не сказал глупость, нет, он просто не угадал. Человеческие чувства схожи. Иронию легко принять за злорадство. Участие может показаться завистью. Осторожность, чувствительность - трусостью. Что касается тяжести, мы все камни, Кидди. Судьба запускает нас над поверхностью воды, и мы летим, пролетая столько, сколько каждому из нас отмерено. Некоторые, наиболее удачливые, поворачиваются нужным боком, отскакивают от поверхности, оставляя кружки на ней - раз, второй, третий. Другие тонут при первом касании. Это все ерунда. Главное - оставаться камнем, а не обнаружить, что ты расплывающийся комок глины. А уж что касается чувства бездны, любому из нас расскажи на ночь несколько страшных историй, и чувство бездны проснется в каждом. Ты понял?»
Он поднял голову над водой, чтобы вдохнуть, проморгался, увидел солнце, застывшее почти на вершинами близкого леса, судорожно схватился за карман, нащупал стержень из черного ящика и побежал, полез вверх по склону, цепляясь за траву обожженными пальцами.
Они погибли мгновенно. От Моники и Рокки почти ничего не осталось. Плазменная ловушка захватила сферу радиусом метра в три. Трава и ветви кустарника сгорели или завяли вплоть до того места, где лежал Кидди, хотя взрывная волна поломала ветви и сорвала листья с деревьев много дальше. Кидди даже не пришлось копать яму: нижний край замкнутого в ограниченный объем пламени выжег идеально ровное углубление на метр. Над ямой поднимался дым, и именно в этот дым, уже не чувствуя боли, Кидди сдвигал и чадящие ветви, и куски плоти, напоминающие почерневшие пласты аварийного пластика, и лохмотья отброшенных взрывом мешков. Из одного мешка на траву выпало что-то твердое. Кидди опустился на колени, развернул горячую фольгу и увидел импульсник и чиппер Рокки. От Моники не осталось ничего.
- От Моники не осталось ничего, - повторил вслух Кидди и вдруг почувствовал новую боль, которая началась у него в груди и с такой силой ударила по глазам, что из них хлынули слезы. Здесь, в крови и грязи, обожженный и почти оглушенный, он вдруг понял, кем была для него Моника. Она просто-напросто была родным человеком. Сестрой ли, матерью, любовницей, это не имело значения, потому что именно она, Моника, волею судьбы и собственной дурости ставшая Даблин, была тем человеком, над которым Кидди и должен был плакать, не стесняясь ни себя, ни кого бы то ни было. Размазывая слезы по щекам, Кидди сунул импульсник в карман, вновь завернул в фольгу и отправил туда же чиппер, когда до отвращения знакомый голос прозвучал у него над головой:
- Вот я и нашел тебя, негодяй Кидди Гипмор.
Кидди выпрямился. Перед ним стоял Ридли Бэнкс. Его узкие губы были плотно сжаты, глаза прищурены, все лицо обветрено и покрыто какими-то то ли шрамами, то ли следами прожитых лет, но это был именно Ридли Бэнкс, тот самый преступник, которого старший инспектор Кидди Гипмор принимал на базу «Обратная сторона» последним. От красной робы не осталось и следа. Он был одет в потертые джинсы, майку и странное длинное пальто. Бурые пятна на одежде и огромный нож в правой руке, которым Ридли постукивал по колену, не оставляли сомнений, что владельцы этой одежды расставались с ней не по собственной охоте.
- Ты обманул меня, Кидди Гипмор, - отчего-то равнодушно произнес Ридли.
- Ты бежал? - с трудом шевельнул языком во рту Кидди.
- Там была одна книга… - Ридли мечтательно закатил глаза. - Я прочитал, да. Там есть слова: «Ничего не будет невозможного для вас». Вот. Я иллюстрация, Кидди, к этой книге. Я очень хотел до тебя добраться, и я добрался. Я верил, что я доберусь до тебя, Кидди, и я добрался. Правда, не в первый раз, но ничего. В прошлый раз ты улизнул, теперь я тебе этого не позволю. Не вздумай растворяться в воздухе, я успею снести тебе башку! Именно тебе, не хочу срывать зло на чужих бабах, пусть даже это и сладко, не хочу… Я хочу не кого-то, а именно тебя порубить этим ножичком на части. И голову я отрублю последней! Ложись, Кидди! Мне предстоит потрудиться!
Ридли занес над головой нож, одновременно толкнув Кидди в траву, и уже падая, тот увидел, как разлетается на части, крошится, рвется, горит грудная клетка Ридли.

68

- Кто это был? - спросил Снаут, обернувшись с места пилота.
- Преступник. - Перевязанный и покрытый несколькими слоями биоплекса Кидди полулежал за его спиной.
- Да, там, в этой детехнологизированной зоне собираются одни преступники. - Снаут недовольно покачал головой. - А если ты не преступник, тогда жертва. Больше всего меня смешит само определение «детехнологизированная»! Зона беззакония - вот что это такое! Полиция вылетает только на убийства и другие серьезные преступления, так ведь даже службы оповещения нет! Телефоны по барам да церквям, и - все! Я чудом успел! Да, неприятно… Работа, конечно, обязывает, но по человеку стрелять пришлось в первый раз.
- Будете докладывать? - спросил Кидди.
- Отчет обязателен. - Снаут щелкнул автопилотом. - Плюс файл с подствольника. Он все фиксирует. Попытка убийства налицо, а разбираться, если убийца мертв и событие произошло в этом отстойнике, никто не будет. Как его имя?
- Я… не знакомился с ним, - почему-то солгал Кидди.
- Понятно. - Снаут сочувственно вздохнул. - А ямка откуда там? Кто баловался плазменным объемником? Вот ведь, черт их всех задери! От технологий ушли, а оружие используют такое, что…
- Эти люди погибли. - Кидди потрогал пальцами засохшую пену биоплекса на щеках. - Я стоял метрах в десяти.
- Это тебя вспышкой обожгло, - кивнул Снаут. - Весь жар внутри сферы. Камень плавится, говорят. Кто там был…
- Это… неважно, - ответил Кидди.
- И это правильно, - довольно кивнул Снаут. - Все проблемы от лишней информации.
- Как вы меня нашли? - спросил Кидди.
- Отследил купе, вышел в зону, оставил свой аппарат на границе и отправился говорить с людьми. Добавили вы мне хлопот, майор. С другой стороны, и хорошо, что вас никто не видел. Пришлось запрашивать всю текущую информацию по этому району. Чиппер-то ваш не фиксировался уже. Рутинная процедура, анализ этой самой текучки, обычно не помогает, тем более след ваш я давно потерял, теперь так уже вообще сутки прошли. Ну мне и выдали информацию, что только что вспышка произошла в десятке километров от границы. Ну пока вернулся на этот их чертов пограничный пункт, пока добился того, что пропустили мое купе, едва не опоздал. Этот приятель явно собирался порезать вас на кусочки.
- Голову обещал отрубить в последнюю очередь, - прошептал Кидди. - Так что у вас еще было время.
- Паренек оказался с чудинкой, - стер с лица улыбку Снаут. - Сейчас куда вас? В городе будем через полчаса. Я могу вызвать через свой чиппер такси до вашей виллы, потом сочтемся.
- К отцу, - попросил Кидди.
- Вы уж будьте осторожней, - взъерошил волосы на затылке Снаут. - Хотя бы до утра. А там я вас под охрану вновь возьму. Если найду, конечно, у меня ваш чиппер в навигаторе как звездочка сиял. Возьмите маячок.
Снаут бросил Кидди на сиденье покрытый прозрачной пленкой браслет телесного цвета. Кидди стиснул его в пальцах. Он ничем не отличался от того, который убил Рокки и Монику.

69

Отец спал. Сначала Кидди невольно замер, разглядев в отсвете мерцающего монитора скорчившуюся в кресле фигуру, но потом услышал дыхание. Кидди перевел взгляд на экран, на котором повторялся один и тот же сюжет - юная, похожая на ту себя, которая висела в душевой, мама с улыбкой ставила на траву розовощекого трехлетнего Кидди, и тот, покачиваясь с ноги на ногу, топал к распростершему объятия отцу. Запись обрывалась, когда до отца оставалось шага три, не больше, и мама снова ставила на траву Кидди, и тот снова начинал неоконченный путь. Нет, в той реальности, которая давно уже минула, он, конечно, добежал до отца, даже и в памяти что-то похожее сохранилось, то ли твердые пальцы под мышками, то ли небо, приближающееся при каждом подбрасывании, но здесь, в этой квартире, он так и не добежал.
Кидди вновь обернулся к отцу. На столике возле кресла холодом мерцала вода в высоком бокале и искрились отблесками экрана пластики с пилюлями. Кидди провел по упаковкам ладонью. Антидепрессанты, успокоительное, снотворное, тонизирующее. Вряд ли отец принимал последнее. Кидди отломил от прозрачной ленты один крошечный контейнер, бросил его в рот, запил водой. Отец неловко повернулся и засопел. Кидди закрыл глаза, чувствуя, как в голове наступает ясность, затем взял пульт и набросал на мониторе поверх топающего карапуза: «Папа. Закажи себе новый чиппер. Пока». Отец вновь зашевелился, Кидди взял с дивана подушку и, странно ощущая чужую кожу на своей ладони, подоткнул ее отцу под щеку и осторожно стянул с сухого запястья браслет. Может, и впрямь лучшей судьбой в таком состоянии для каждого были бы несколько лет в компрессии? Уж во всяком случае, этот выбор ничем не хуже пилюль и имплантов.
Еще полчаса у Кидди ушло на то, чтобы принять душ и осторожно стянуть с лица и кистей рук шелуху биоплекса. Новая кожа была нежно розовой, как у младенца, и Кидди еще сильнее показался сам себе похожим на мать. Странное ощущение, что она где-то поблизости, пронзило плечи дрожью, но Кидди только прибавил холодной воды и, стиснув зубы, несколько раз повторил: потом, потом, потом… или никогда.
Когда, переодевшись в чистое, Кидди выбрался на улицу, уже стояла ночь. Рекламы в этом районе почти не было, поэтому все освещение составляли тусклые светильники на галерее, огни пролетающих купе и отсветы окон противоположного жилого монстра. Спугнув влюбленную парочку, он вышел на парковочную площадку, занял свободное купе, бросив скан с чиппера отца, тут же стянул его с руки и вытащил чиппер Рокки. Брюстер на линию отозвался почти сразу.
- Рокки! Ты где пропадал?
- Это не Рокки. - Кидди говорил быстро. - Не задавай вопросов. Рокки сказал, что ты мне поможешь. Готов принять файл?
- Да! - оторопел Брюстер.
Кидди сгрузил Брюстеру информацию и тут же перебил его, когда тот попытался о чем-то спросить.
- Это скан Михи. Рокки сказал, что ты сможешь проанализировать его и выдать заключение.
- Да. - Брюстер начинал раздражаться. - Мне потребуется полчаса. Максимум - полчаса. Что с Рокки, черт тебя возьми?
- Брюстер, скажи мне, только честно. - Кидди говорил таким голосом, что Брюстер недоуменно засопел на том конце линии. - Представь себе, что с твоей Вандой случилась беда. Настоящая беда, такая, что… простить ее виновника нельзя.
- О чем ты говоришь? - не понял Брюстер. - Ты бредишь? С Вандой не может случиться беда, пока я рядом с ней!
- Хорошо. - Кидди поморщился. - Зайдем с другой стороны. Что бы сделал Миха, если бы узнал, что Монику изнасиловал Стиай?
- Это было бы концом Михи, - протянул Брюстер после паузы. - Потому что он убил бы Стиая. А после этого убил бы и себя. Что случилось, Кидди? Что с Моникой, она не ловится уже сутки? Что с Рокки? Это правда, насчет Стиая? Черт возьми, ерунда какая-то! Ты окончательно свихнулся, Кидди!
- Нисколько. - Кидди внезапно почувствовал навалившуюся на него усталость. - Знаешь, Брюстер, я ведь не Миха. Мне далеко до Михи. Убить самого себя мне точно не хватит решимости, а уж убить кого-то - это еще труднее. Но уж что я точно сделаю, так это посмотрю ему в глаза и спрошу обо всем сам. В глаза Стиая посмотрю. А уж там - по обстоятельствам. Для разговора мне потребуется анализ того файла, что ты принял! Через полчаса сбрось информацию на чиппер моего отца.
- Кидди! При чем тут твой отец?
- Его чиппер у меня с собой! - почти закричал Клади. - А этот чиппер я спрячу! И не спрашивай меня ничего о Рокки! Мне нужно найти Стиая. Сделай то, что я прошу! Где он живет?
- Я не знаю, - пролепетал Брюстер. - Я думал, что он живет за городом.
Кидди сбросил с запястья чиппер, вновь завернул его в фольгу и, сунув в карман, наткнулся пальцами на рукоять импульсника. А если Стиая все-таки придется убить? Хотя бы потому, что он сам может попытаться убить Кидди. Обязательно попытается, вдруг обреченно подумал Кидди, чувствуя, что его голова раскалывается от нахлынувших обрывочных мыслей. Что делать? Что делать? Что делать?

Предыдущая страница 22 Следующая страница


23 Сергей Малицкий

Панель купе выжидательно помаргивала огнями. Кидди уткнулся лбом в холодный пластик и попытался отключиться. А ведь он боится Сти. Боится, как чего-то непонятного и чудовищного, не вписывающегося в представления Кидди о прежнем Стиае Стиара - самолюбивом, не всегда корректном и гибком, но, безусловно, открытом и понятном парне. Да, честолюбие правило в его голове бал, но оно никогда не затмевало в старосте их пятерки разум. Или все изменилось? Как с ним разговаривать, если Кидди боится его, боится уверенного в себе господина, похожего на механического краба, что выгрызает полезные ископаемые из лунной коры? Когда Кидди не боялся Стиая? Только там, в окрестностях Торскена, когда лез в пламя за останками Сиф? Тогда он никого не боялся, потому что ужас затмил его сознание. А Сиф между тем там не было, и Сти, скорее всего, знал об этом. Или узнал потом? Об этом надо спросить в первую очередь, хотя черт его знает, как удержать в себе знание о Монике и отвращение к Сти?
Кидди нащупал пакетик с браслетом, что оставил ему Снаут, осторожно распаковал его и сунул под сиденье. Затем выбрался из кабины и отправил пустое купе к вилле. Неожиданно подул ветер и заморосил дождь. Ночное небо, черной пропастью замершее над головой Кидди, осветилось вспышкой молнии. Почти сразу ударил гром. Несколько припозднившихся горожан, укрываясь импульсными зонтиками, расхватали свободные купе. Кидди попытался бросить линию Стиаю, но она повисла без ответа. Он или стянул с руки чиппер, или не хотел отвечать. Кидди смахнул с лица первые капли, поднял воротник и пошел к лифтам. Ему нужно было дождаться ответа Брюстера.

70

Старик оказался на том же самом месте. Он вновь перебирал дырочки в деревянной дудке беззвучно, хотя в коридорах почти никого не было. У лифтов бродил взад-вперед полный полицейский, на перронах народу было не много, но в самом тоннеле почти никого, отчего яркий свет, льющийся с потолка, раздражал. Кидди присел напротив, включил поиск и нашел сигнал. Это была не мелодия. Это был плач и стон. Он обволакивал сердце и помогал ему стучать. Или наоборот. Кидди уткнулся коленями в грязный холодный пол, закрыл глаза и замер. Впервые с того самого дня, как, намотав почти двое суток с пересадками на разных линиях, он добрался с «Обратной стороны» на Землю, ему не захотелось никуда спешить. Точнее, ему и раньше не хотелось никуда спешить, но теперь, когда жизнь подгоняла его, Кидди захотелось остановиться и слушать, слушать, слушать. Слушать и не думать о том, как Ридли Бэнкс оказался на Земле. Конечно, побеги из «Обратной стороны» случались, но. никто из убежавших так и не выбрался с Луны. Ловили всех. Маячок с ноги снять было невозможно. Только у Борника он был на руке, о чем тот неоднократно заявлял жалобы. Но не на шею же было ему его закреплять? Хотя Ридли был без маячка. Именно Котчери воспротивился какому-либо устройству на теле заключенного, помещенного в капсулу, а этот раздолбай Келл, что работал у него в помощниках, мог проспать что угодно. Если какой-то сбой заставил их прервать компрессию? Ведь никого из заключенных они не держали там больше двух дней? Как он выбрался с базы? Конечно, административный блок вовсе почти не охраняется, но как Ридли сумел добраться до Земли? Бросить линию Магде, что ли? Линию бросил Брюстер.
- Послушай, Кидди. - Он почему-то говорил охрипшим голосом. - Я не все понимаю, поэтому посижу еще час или два. Нужно привести мысли в порядок и оформить все, как надо. Ты понимаешь, это такое правило, когда случай необычен, его следует оформлять как можно тщательней. Только так можно гарантировать серьезное отношение…
- Что это было? - оборвал Брюстера Кидди.
- Он убит, - понизил голос Брюстер. - Черт возьми, я же знаю, что он не был убит, он не мог был убит, я ощупывал тело, гематома, конечно, присутствовала, но я подумал: может быть, он упал, когда прихватило сердце, или Моника переусердствовала. Вся картина говорила об инфаркте…
- Брюстер! - повысил голос Кидди. - Что говорит скан?
- Убийство, - зло прошипел Брюстер. - Он убит выстрелом из импульсника. Шаблон точно указывает, что тело поражено импульсным оружием. Входное, выходное отверстие, точно в сердце. Но ведь этого не может быть! Я же ощупывал тело! Распад тканей произошел уже после физической смерти, точнее, он и начался с той гематомы. Если бы не пожар, я бы теперь только и занимался Михой. Рокки это будет весьма интересно, весьма. Я теряюсь в догадках, Кидди!
- Томми. - Кидди постарался говорить тише, - я скоро приеду. Не связывайся со мной больше по этой линии. Я не могу пока найти Стиая, но теперь это уже не самое главное. Я приеду к тебе через час. Приготовь все, как надо. Запиши и спрячь. Да, именно спрячь. Знаешь, убери это в то, что я тебе подарил. Да, напамять о Михе. Помнишь, в кафе? Убери внутрь этого. Делай свое дело и не дергайся. Не дергайся! - заорал Кидди в ответ на недоуменное бормотание Брюстера.
Музыка в ушах уже не звучала. Старик, отняв дудку от губ, смотрел на Кидди с недоумением. Полицейский у лифтов обернулся и с интересом поправлял на поясе импульсник.
- Я бы не советовал вам кричать, - проскрипел музыкант. - Закон о тишине касается не только уличной музыки, но и крика. Говорите вполголоса, иначе у вас будут неприятности.
- Отец, - Кидди неожиданно обратился к седому старику именно так, - как называется твоя дудка? Это флейта?
- Это дудук, - старик провел пальцем по ряду отверстий. - Теперь такие уже не делают.
- Поиграй мне, - попросил Кидди. - Вот, - он вызвал на чиппере номер своего счета и сбросил деньги музыканту.
- Это очень много. - Пальцы старика задрожали. - Я не собираю здесь столько и за год.
- Поиграй мне, - поднялся на ноги Кидди. - Мне предстоит трудная ночь. Поиграй пару часов, я брошу на тебя резервную линию и буду слушать.
- Я буду играть для тебя до утра, - сказал старик.
Кидди кивнул и пошел к перрону. Музыка летела за ним неслышным шлейфом. Только опустившись в мягкое кресло подземки, Кидди сумел заставить себя вновь вызвать Стиая. Тот не отвечал. Зато Хаменбер взял линию почти сразу.
- Кто это?
Он не был раздражен, хотя голос показался Кидди непривычно холодным.
- Хаменбер? Ол Хаменбер?
- Да, это я. Постойте! Кидди? У вас новый чиппер? Где вы пропадали? Вы сорвали нам сегодняшний круглый стол! Без вас он не смотрелся! Порки в ярости.
- Мне нужно связаться с ним! - потребовал Кидди. - Насколько я понимаю, Порки - это псевдоним? Мне нужна линия с ним или его точное имя?
- Постойте. - Хаменбер явно состроил гримасу на том конце линии. - Если что-то срочное - можете говорить мне. Все равно самые ответственные поручения Порки выполняю я.
- Хаменбер, мне нужно переговорить с ним лично! - отрезал Кидди.
- Черт с вами, - буркнул Хаменбер. - Вам повезло. Мы как раз пытались обсудить планы на ближайшую неделю в тихом ночном ресторанчике, и тут ваши срочные дела. Я перебрасываю линию. Вы готовы?
- Я слушаю вас, Кидди Гипмор, - раздался знакомый голос маленького человека, в которого превратился красавец Порки в служебных помещениях TI200.
- Скажите, - Кидди постарался говорить спокойно, - как вы относитесь к сенсациям?
- Я их делаю, - усмехнулся Порки. - Сенсации - это события, которые приносят деньги. Но они слишком редки, чтобы полагаться на них. Поэтому приходится их делать. Вы что-то хотите мне предложить?
- Я хочу предложить вам сенсацию, которую делать не нужно, - ответил Кидди. - Конечно, если вы готовы опровергнуть публично некоторые ваши же утверждения.
- Изменение моей позиции - это уже сенсация, - засмеялся Порки. - Вы говорите о компрессии?
- Да, - отрезал Кидди. - Она убивает. Она опасна для жизни.
- Вы знаете, сколько заплатила корпорация за рекламу продукта? - сухо осведомился Порки.
- Я юрист, Порки, - сказал Кидди. - Заведомое введение рекламиста в заблуждение производителем не только исключает возможные иски со стороны заказчика, но и прямо обязывает рекламиста информировать аудиторию.
- Ой, как я не люблю официоз! - раскатился сухим смешком Порки. - У вас есть доказательства?
- Да, мой приятель, медик высшей категории, как раз готовит заключение по этому вопросу. Если вас это интересует, то через пару часов я сброшу на ваше имя файлы. Как вы думаете, это увеличит популярность вашей программы?
- Изложите суть, - потребовал Порки.
- А суть очень проста, - ответил Кидди. - Если в компрессии вы случайно потеряете палец, то и в реальной жизни он у вас отвалится, и этому не поможет даже то, что вы выйдете из капсулы с десятью пальцами и улыбкой на лице. Если же в смоделированной реальности вас убьют, смерть станет для вас неизбежной.
- Неизбежной? - уточнил Порки. - То есть вы хотите сказать, что компрессия - это не виртуальные игры полоумных геймеров, где утрата любой части тела способна повлиять только на психику игрока?
- Мой… хороший знакомый погиб именно так, - сказал Кидди.
- А ведь это хорошо! - воскликнул Порки.
- Что именно? - не понял Кидди.
- То самое! А то вся эта компрессия слишком уж взбудоражила меня. Начали закрадываться в старую черепушку мысли о почти бессмертии. Чуть было привычный уклад старого Порки не полетел ко всем чертям. А теперь все возвращается в привычное русло. Я ложусь обычно спать ближе к утру, Кидди Гипмор. Так что жду от вас все необходимые материалы. Только не забудьте главное условие, которое мы применяем к подобным материалам, - их информационная свежесть. Они не должны появиться в свободной сети. Ни в коем случае!
Кидди сбросил линию и, вновь окунувшись в тоскливую дымку дудука, несколько мгновений всматривался в черноту пластика подземки. Рядом сидела женщина средних лет, прижимающая к груди пакет с какими-то вещами. Она отражалась в пластике, и Кидди мог разглядеть ее взгляд, которым она утомленно, но пристально изучала самого Кидди, его фигуру, одежду.
«Бросить линию Магде или… матери?» - подумал Кидди. Неожиданно он понял, что не сможет говорить ни с той, ни с другой, потому что Сиф не было в сгоревшем купе. Она исчезла перед самым столкновением, и это важнее и Магды, и матери, и смерти Михи, и этой чертовой компрессии, и бегства с Луны Ридли Бэнкса. Это самое главное, потому что он, Кидди, вот уже восемь лет чувствует себя как растение, выдернутое из земли. Он высох без Сиф. Так высох, что, кажется, дунь ветер, обратится в пыль, даже не успев почувствовать боли.
- Господин Бэльбик?
- Кто это? Кидди Гипмор? Черт возьми, майор, я бы удивился вашей линии днем, но бросать ее ночью - это даже не хамство…
- Господин Бэльбик, вы хотели бы, чтобы никакой компрессии не было? Чтобы программа корпорации «Тактика» была свернута и исключена из направлений вашего министерства?
- Это желание стоит у меня вторым в списке после желания отшибить вам башку, майор!
- Я постараюсь до утра сбросить вам на линию файлы, которые подтверждают несомненную опасность компрессии для любого оказавшегося внутри нее. Как минимум один человек уже погиб.
- Из заключенных? - насторожился полковник.
- Из первых испытателей самой корпорации, - ответил Кидди. - Информация о его смерти была скрыта, почти уничтожена. Мне удалось ее восстановить.
- Это скандал, Кидди, - чертыхнулся полковник. - Это черт знает какой скандал!
- Что делать, господин Бэльбик, - отчеканил Кидди. - Разве я могу поступить по-другому?
- Вам придется расстаться с виллой, - вдруг вспомнил Бэльбик.
- Я и не укоренялся там, - ответил ему Кидди и поднялся.
Подземка подбегала к окраине города. До жилища Брюстера оставалось пять минут ходу и сорок этажей на лифте.

71

Почему он набрал не сорок, а двести двадцать? Что его заставило взлететь к верхним галереям жилого гиганта? Неужели он надеялся увидеть Сиф? Или хотел почувствовать ее запах на небрежно брошенном на пол белье? Через восемь лет?
Кидди подошел к серой двери и приложил ладонь к сенсорной панели. Замок послушно щелкнул. Новые жильцы обязательно поменяли бы коды, значит… Дыхание перехватило. Он сделал несколько глубоких вдохов, чтобы успокоиться, прислушался к плачу дудука. Сейчас ему казалось, что биение сердца заглушает музыку.
Дверь плавно уползла в стену. В коридоре горел свет. Пахло свежестью и уютом. Вот только запах был не Сиф. Запах был чужим. Он едва заметно витал в воздухе, достаточно заметно, чтобы Кидди почувствовал, как спазм отпускает сердце и стягивает кожу на затылке. Ненависть заклубилась у Кидди в горле, особенно когда он увидел, что посередине по-прежнему пустой комнаты все так же лежит постель Сиф.
- Я знал, что ты сюда придешь, - раздался голос Сти у него за спиной.
Кидди резко обернулся.Стиай смотрел на него с экрана. Под потолком шелестел проектор и выстраивал изображение на стене. Лицо Сти получилось размером в полтора человеческих роста. Все-таки он был чертовски красив, Стиай Стиара, вот только при большом увеличении и холод его лица возрастал пропорционально. Какой-то смутно знакомый интерьер, сплетенный из ломаных линий, угадывался за его силуэтом, но Кидди не мог присмотреться. Его притягивали глаза Сти. Они не были прозрачными. В них тоже пылала ненависть.
- Я знал, что ты сюда придешь, ноты так долго добирался, что я устал ждать, - сказал Сти. - Поэтому извини, что не принимаю тебя лично. Слишком много дел. Да и ты что-то неуравновешен для разговора с глазу на глаз? Или мне показалось?
- У меня появились вопросы. - Кидди снова глубоко вдохнул. - Несколько важных вопросов.
- Задавай, - ухмыльнулся Сти. - Если смогу - отвечу. Заметь, я не сказал, если захочу. Если смогу!
- Вот! - Кидди вытащил из кармана стержень. - Это из черного ящика. Из того, который ты забрал с места катастрофы. Там Сиф. Она исчезает. Она не разбилась. Где она?
- Эх ты! - укоризненно покачал головой Сти. - Я думал, ты спросишь что-нибудь о гибели Рокки или еще что, а ты опять думаешь только о себе? Впрочем, чему тут удивляться? Билл как-то рассказывал мне, что его бабка в детстве голодала. Да, были такие времена, когда еды не хватало. Так вот, потом уже, когда она выросла, родила мать Билла, состарилась и стала довольно богатой женщиной, она все никак не могла наесться. Чувство голода преследовало ее. В итоге она умерла от обжорства. Хотя и в глубокой старости. Ты, Кидди, в детстве недополучил женской любви. Материнской любви, что еще выше! И ты тоже не можешь нажраться недополученного! Но вот умереть от любовного излишества тебе не грозит. Это женщины вокруг тебя гибнут, а ты умрешь от другого. От глупости и слепоты.
- Где она? - упрямо повторил вопрос Кидди. - Я разглядел, что она исчезла.
- Я тоже, - кивнул Ста. - Но решил тебя не огорчать. Зачем? Ведь она предпочла не смерть ради любимого, а розыгрыш. Розыгрыш с фейерверком!
- Как это было сделано? Черт! - Кидди вернул стержень в карман. - К черту, как это было сделано? Где она?
- Не знаю, - пожал невидимыми плечами Сти. - Здесь, как видишь, ее нет и, смею тебя уверить, не было последние восемь лет. Но твой вопрос точен! Ключ к ее местонахождению в ее исчезновении. Сколько раз ты был в компрессии, Кидди?
- Какое это имеет значение?
- Прямое. - Сти задумчиво почесал подбородок. - Хотя я некорректно формулирую. В компрессии ты не мог быть больше одного раза. Я имею в виду личное тестирование под контролем Котчери. Скорее, я должен спросить так: сколько раз ты был в глубоком сне? Мы так решили в корпорации, чтобы не путать. То, что устраивал Билл, - это глубокий сон. То, что сотворили мы, - компрессия! Так сколько раз ты был в глубоком сне? Один раз я помню точно, это тот наш поход к башне. Так? Ты, я, Миха, Моника, Билл, Сиф? Это было замечательно, не правда ли?
- Всего дважды, - отрезал Кидди.
- Значит, я был прав, - кивнул Сти. - Сиф все-таки прогулялась с тобой… туда.
- Куда? - вскинулся Кидди.
- Туда, мой дорогой, туда, - вытянул губы Сти. - Так ты не видел исчезновения? Ну да, в любом случае, не знаю уж, что тебе показывала Сиф, но исчезновения ты видеть не мог. Ты ведь и из башни убрался первым? Не так ли?
- О чем ты? - не понял Кидди.
- Об исчезновении, - терпеливо повторил Сти. - Кстати, как-то Миха с удивлением заявил, что Сиф явно проходит сквозь стены! Он прилетал к Биллу и заметил, что Сиф, укутавшись полотенцем, поднимается по его лестнице, но в доме ее не оказалось. Причем Билл рассмеялся и сказал, что Миха единственный, от кого он подобных видений не ожидал. Я тогда тоже посмеялся. А потом не сразу связал одно с другим. Я видел, как это происходит. Видел, как Миха, Моника… просыпались. Просыпались здесь, на Земле, а там… там, в башне, таяли на моих глазах. Почти мгновенно, но таяли, растворялись. Точно так же, как и Сиф. Собственно, и вы с Сиф растаяли, когда поторопились исчезнуть. Вот только я так и не понял, как вы успели с ней искупаться, и даже не только искупаться? В этих глубоких снах со временем определенно что-то происходит, собственно, на этом Миха и построил саму идею компрессии.
- При чем тут сон? - процедил сквозь зубы Кидди. - Сиф была не во сне! Она была здесь, со мной, на Земле! В реальности! Наяву!
- В реальности! Наяву! - передразнил Кидди Сти. - Что такое эта твоя реальность? Я положу тебя в капсулу компрессии, отобью тебе память и дам новую реальность! А потом, когда компрессионное время отстучит годков так семьдесят, оцени мою щедрость, а это при среднем уплотнении за неделю вытянуть можно, я прикручу слегка системы жизнеобеспечения, и ты умрешь. Прикручу воздух - умрешь от удушья, астмы, прикручу питание - умрешь от какого-нибудь ракового заболевания, истощения, пущу магнитную перегрузку - будешь страдать головной болью. И никогда не узнаешь, что с тобой происходит на самом деле! Будешь там, в созданной для тебя реальности, метаться по врачам! Глотать пилюли!
- Как это связано с Сиф? - прервал Сти Кидди.
- Напрямую, - улыбнулся Сти. - Она не из нашей, как ты говоришь, «реальности». Ее реальность, возможно, одно из наших сновидений. Ее сновиденье - наша Земля.
- Бред, - сжал губы Кидди.
- Однако она исчезла, - погрозил Кидди пальцем Сти. - А тебя никогда не удивляла ее невесомость? Нет, не физическая, конечно, а душевная. Точнее выразиться - безмятежность… Ее ничто не беспокоило. У нее ведь до тебя не было никаких проблем! У нее не было чиппера. Она никогда не пользовалась купе, исключая путешествия с кем-то. С тобой Кидди, с тобой. Больше ни с кем. Она не числилась в системе опекунства, Кидди. Ни под именем Сиф, ни под именем Пасифея Буардес, ни под каким-то другим. Ее просто как бы не существовало. Я догадывался об этом давно, еще с тех пор, когда меня назначили главой контрольного комитета, и я не обнаружил никаких подтверждений того, что у Билла есть дочь. Сиф называли просто - фавориткой, хотя конечно же в полном смысле этого слова она фавориткой никогда не была. Билл относился к ней как к дочери, он был даже уверен, что она его дочь. Впрочем, Билл, - Сти замялся и щелкнул пальцами, - не та фигура, убеждения которой могут служить оправданием чего-либо.
- Ты собираешься напустить туману, - понял Кидди. - Волею обстоятельств я получил юридическое образование, Сти. Поэтому прошу тебя выражаться яснее.
- Волею обстоятельств! - расхохотался Сти. - У меня теперь другое имя? Обстоятельства? Хорошо-хорошо. Моею волей, Кидди. Я вытащил черный ящик, потом потерял его, как бы потерял, и сообщил полиции обо всей истории, что это была неудачная шутка моего однокашника. Даже попросил Ванду о помощи, и она подтвердила, что была с тобой в этой поездке, и помогла изобразить псевдотрагедию для какого-то глупого розыгрыша. Ванда вообще… всегда была сговорчивой девушкой. В отличие от Сиф или Моники. Женщины умеют быть удивительно сдержанны и надежны, Кидди! Поверь мне! Особенно когда надо сохранить что-то в тайне о самой себе…
- Ты подлец, - бросил Кидди.
- Ну ты ведь тоже не ангел, - нахмурился Сти. - К тому же имей в виду, что мне пришлось выложить изрядную сумму за последствия твоей невинной шутки. Купе стоило прилично. В то время я не был еще богат. Меня это серьезно напрягло.
- Теперь многое изменилось? - скривился Кидди.
- Все, - спокойно ответил Сти. - Кстати, не забывай, что я спас тебе жизнь, когда ты пытался выпрыгнуть из купе. Знаешь, почему я это сделал?
- Чтобы попрекнуть меня потом, - напряг скулы Кидди.
- Нет! - поморщился Сти. - Это было бы слишком мелко. Я подумал, что это будет для тебя чересчур легкая смерть. На кого я буду расходовать свою ненависть, если ты умрешь? Смерть - это вообще слишком легко. Вот возьми Рокки, он ведь ненавидел меня. Не могу сказать ничего о причинах такого отношения к собственному боссу, кто его знает, до чего он мог докопаться, но ненавидел! А я его пожалел. Не стал мучить, как мучил тебя. Я его убил. Мгновенно. А ведь мог убить тебя…
- И Монику вместе с ним, - прошептал Кидди.
- Неужели? - поднял брови Сти. - А я-то думал, куда она пропала… Что ж, это судьба. Действительно, мое имя - обстоятельства. Я не хотел для нее такой смерти. Впрочем, смерти бывают и страшнее. Моника… могла бы тебе кое-что об этом рассказать…
- Она кое-что уже рассказала.
- Правда? - Сти расплылся в улыбке. - Вот ведь не думал, не думал. Всегда удивлялся, как в такой гордой и прекрасной женщине, как Моника, находит себе место такая нездоровая страсть, как любовь к тебе, Кидди Гипмор! Я кстати, когда поставил ее на колени и насладился ее телом, слегка позавидовал тебе. Если бы меня любила такая женщина, как Моника, я бы все сделал для нее.
- Как ты посмел? - прошептал Кидди.
- Послушай, - поморщился Сти, - оставь эмоции. Или ты не юрист? Во-первых, это не доказуемо. Во-вторых, не тебе меня учить морали. Это такая мелочь! Я так думаю, что убийство Рокки и Моники как-то остальные мои грешки перекрывает. Ощутимо перекрывает. Это тебе вот еще надо найти, чем совесть свою укутать.
- Твоя совесть в укутывании не нуждается? - спросил Кидди.
- Моя совесть мне служит, а не грызет меня изнутри, - скрипнул зубами Сти, но тут же успокоился, и плеснувшаяся прозрачность в его взгляде исчезла. - Давай-ка вернемся к теме. Но сначала я тебе кое-что объясню. Я оплатил сожженное Сиф купе, все уладил и решил отправить тебя куда подальше. В этой чертовой дыре под названием «Оборотная сторона» мне самому пришлось провести не менее полугода, туда я тебя и воткнул. Думал, что сгниешь ты там заживо, так нет. Ты оказался шустрым пареньком, кое-что сумел сделать, а уж карьере твоей в качестве тюремного служаки можно даже позавидовать. Вот это уже меня сильно зацепило. Вот, подумал я, непотопляемый уродец! Именно тогда я решил в тебе разобраться. Как ты выцарапываешься из передряг, понять захотел! За что ж тебя Моника и Сиф полюбили, выяснить! Даже девчонку толковую и с фигурой подобрал и пристроил к тебе, проинструктировал, зацепку дал с кленовыми листиками, с дурацкой, отвратительной музычкой, денежки заплатил - так и она в тебя влюбилась по уши! Я по сей день в недоумении нахожусь! Смотрел записи секса в твоем исполнении, Магда поначалу мне скрупулезно каждую твою эрекцию документировала, так ничего особенного! Способности ниже среднего! В чем дело, Магда, спрашиваю? Уперлась, как орг без блока питания! В покое потребовала тебя оставить! Ее-то ты чем зацепил? Ты знаешь, каких она парней пробовала? Даже я бы с ними не сравнился, а уж тебе до меня далеко, Кидди.
- Ненавижу, - прошептал Кидди, бессильно садясь на матрас.
- И до ненависти моей тебе далеко, - поскучнел Сти. - Хотя кто знает, перспектива у тебя в этом плане огромная! Я вот, честно сказать, все-таки в отношении тебя две загадки числю. Первая, как ты понял, что в тебе женщины находят; вторая же из слов Билла проистекает. Да, да, он, как паук, в тебя вцепился, вот только Сиф не он на тебя натравил, это я точно говорю, он больше меня страдал, когда она к тебе прикипела. Я ведь думал, что она тебе сердце разобьет, когда тебя на пикник с Михой и Моникой вытаскивал, а она сама свое сердце разбила. Хотя кто его знает, ведь сбежала же?
- Где она? - почти беззвучно вымолвил Кидди.
- Там же, где ее сумасшедший названый папенька, - стиснул зубы Сти. - Всего тебе знать не надо, но кое-что скажу. Билл был недееспособным. С детства. Мамочка его учредила контрольный комитет, который должен был вести дела сыночка. Его недееспособность не афишировалась. Уильям Буардес - это только этикетка корпорации, хотя я ничего не могу сказать о талантах престарелого шизофреника. Он говорил правду, в юности заинтересовал самого Рика Кельма и действительно серьезно пострадал при тех знаменитых опытах. В коме пролежал несколько лет! Ну скажи, разве здоровый человек отказался бы от восстановления здоровья, пусть даже это и сопряжено с некоторым риском? Разве здоровый человек смог бы притащить из своего очередного безумного сновидения ребенка? Иначе откуда он ее взял?
- Кто же позволил бы сумасшедшему воспитывать ребенка? - усмехнулся Кидди. - Я так понимаю, что этот ваш контрольный комитет не только управлял делами корпорации, но и опекал Билла?
- Когда я был назначен на этот пост, Сиф была уже взрослой, - усмехнулся Сти. - Я едва не сошел с ума, когда увидел ее. Билл ее прятал маленькой, и черт меня возьми, если он прятал ее в своем скворечнике или в этой квартире, которую уступил Сиф. Он ее прятал в собственных снах!
- Сти!
Кидди внезапно расхохотался. Он должен был что-то сделать, и дикий хохот был не самым худшим способом самому не сойти с ума.
- Сти! Ты несешь бред. Да, я был в компрессии, да, я был, как ты говоришь, в глубоком сне, но сон есть сон! Неужели тебе никогда не приходилось во сне в детстве прятать под подушку обнаруженные ценности, а утром плакать, не найдя их там? Миха рассказывал мне нечто подобное. Я никогда не видел обычных снов или забывал их, черт с ними, но всему есть предел!
- Предел? - Сти смотрел на Кидди с явным сожалением. - Теперь есть. Этот идиот покончил с собой. Он забрался в капсулу, как-то уладил это с Рокки, не знаю, что ему Билл наплел, и отстучал там от семидесяти до ста лет. После исчезновения Сиф я приставил к нему охрану, хотя старик не особенно переживал уход дочери, пусть и поскучнел, конечно, но охрана не поднималась в его птичий домик! Если бы ты знал, с каким наслаждением я потом сжег это сооружение! Билл, как всегда, снял чиппер, к чему он меня предусмотрительно приучил за год, и улегся в капсулу. Момент выбрал исключительный. Мои помощники подвели меня. Нельзя уехать отдохнуть ни на неделю! Миха, как всегда, ни черта не видел и не слышал, кроме работы. Рокки тоже сказался занятым. Котчери проводил дни в согласовании проекта с управлением опекунства. Олгерт, именно Олгерт хватился старика первым! Я, - Сти рассмеялся, - еще познакомлю тебя с ним. Отличный парень, въедливый, как стакан азотной кислоты, даже Котчери не угнаться за ним, хотя тот тоже умен! Олгерт и обнаружил, что капсула в домике Билла уже пять дней работает в компрессионном режиме, хотя никаких экспериментов на ней запланировано не было! Он сообщил мне, я потребовал извлечь придурка из коробки. Кто же знал, что он прикрепит к запорному механизму бомбу? От Билла ничего не осталось, Олгерт отделался легкой контузией, а мы все лишились режима глубокого сна. Ты все еще не понял, Кидди? У Билла был пропуск в другие миры. Такие же, как Земля. Ты видел некоторые из них. Неужели ничего не понял? Мы скопировали технологию, просто скрупулезно воспроизводя сумму наблюдений за уходящими в глубокий сон. Мы использовали эффект быстрого сна и сумели сжать время, точнее воспользовались возможностью сжатого времени, но у нас нет пропуска. Наша компрессия - это мастерски изготовленная копия. Она существует столько, сколько работает наша аппаратура. Билл еще издевался, смеялся над технической стороной проекта! Говорил, что все нужное - здесь!
Сти раздраженно постучал себя кулаком по лбу и замолчал. Кидди тупо смотрел ему в переносицу и видел, как огромные капли пота скатывались с нее. Дудук продолжал петь у него в ушах.
- Помнишь? - Сти потер пальцами друг о друга. - Помнишь утвердитель? Это был ключ к глубоким снам. Билл так и не открыл нам секрет. Мы не смогли повторить эти волоконца или корешки. Рокки сказал, что их нужно выращивать именно во сне, но даже если бы нам удалось это, как бы мы их достали оттуда?
- Зачем ты мне все это рассказываешь? - спросил Кидди. - Зачем мне знать характеристики твоих работников? Зачем мне знать тонкости компрессии или этого глубокого сна? Зачем мне все это? Сиф ушла, Рокки, Моники, Михи - нет. Брюстера интересует только его Ванда, дочки и собственное спокойствие. Тебя для меня тоже нет, Сти. Хотя нет, ты есть, Сти, а мне нужно, чтобы тебя не было.
- Ты слабак, Кидди, - презрительно скривился Сти. - Ты ничего не сделаешь мне. Ни здесь, ни… там. А я тебя могу уничтожить в любой момент. Ты знаешь, что сказал мне Миха после испытаний? Он сказал, что Кидди Гипмор убил его. Убил по-настоящему, и он вернулся к жизни не по собственной воле, а в соответствии с технологией компрессии. Миха сказал, что даже в нашей подделке все происходит по-настоящему. Потребовал еще углубленного изучения проблемы, а сам начал собирать вещички… Ты уже знаешь о новом законе? У меня есть все необходимые материалы. Ты будешь осужден за неосторожное убийство в виртуальной реальности. С отягощающими, вполне реальными последствиями, Кидди. Да, компрессия пострадает, нам придется понести убытки, но ты сядешь в тюрьму. Хочешь в ту, где ты столького добился? И это не будет месячным экспериментом самовлюбленного идиота, это будет гораздо серьезнее! Правда, есть другой вариант. Ты приходишь в корпорацию, и мы вместе выясняем, что имел в виду Билл, когда сказал, что ты можешь заменить его. Это соблазн, Кидди. Знаешь почему? Потому что, если мы выясним это, ты сможешь догнать Сиф.
- Зачем? - сорвалось с губ Кидди.
- А черт тебя знает! - усмехнулся Сти. - Обычно брошенные любовники пытаются выяснить, почему их бросили. Может быть, стоит вычеркнуть, всю грязь из головы, Кидди? Таблетка ноллениума - и ты снова отличный парень Кидди Гипмор? Могу обеспечить! Как тебе такой вариант? Или мне вовсе не стоит спрашивать у тебя разрешения?

72

Когда экран погас, Кидди вышел на террасу и присел на ствол дерева. Он сидел долго, смотрел в небо и не мог понять - или черные тучи, обрызгавшие ужасный город дождем, все еще висят над головой, или огни купе и окон затмевают свет звезд. Мысли в голове путались, и, если бы не заунывное пение дудука в ушах и накатившая неподъемная усталость, Кидди, верно бы, подошел к парапету и метнулся вниз головой в пропасть невидимого основания города. Просто так, без смысла. Потому что больно в груди. Потому что перехватывает дыхание. Потому что тошно от самого себя. Потому что душит ненависть. Потому что до судорог противно все сделанное и прожитое. Потому что съесть таблетку ноллениума или броситься вниз головой было одно и то же.
Музыка продолжала звучать.
Догнать и спросить - «Почему?».
Распустить привычное и понятное на многомирие и подделки.
Смириться и поклониться Сти, отложив ненависть в долгий ящик, чтобы жить и знать, что твоя ненависть сохнет и уменьшается.
Как там говорил Миха: делай то, что приходит в голову в первую очередь.
Кидди поднялся и пошел к выходу. Проектор вычерчивал на стене белый квадрат. Кидди вытащил из кармана импульсник, прицелился в шелестящий прибор, но не выстрелил. Музыка остановила. Играй, старик, играй. Что за интерьер расплывался за спиной Сти? Да и какая разница? Сейчас надо забрать файлы у Брюстера и выспаться, потому что в голову ничто не лезет, ломаются в голове мысли друг о друга. Сиф ударяется об отвращение к Сти, и обе фигуры рассыпаются вдребезги. Надо поспать и прийти в себя, а потом все-таки сделать то, что именно теперь пришло в голову. Хотя бы потому, что Сти нес бред. Кидди никогда не убивал Миху.
Кидди вышел в коридор, подошел к лифтам, вновь нащупал в кармане рукоять импульсника и с трудом сдержался, чтобы не швырнуть его в мусороприемник.
В кабине стояла молодая женщина с ребенком. На щеках девочки были налеплены жуткие голограммы. Кожа казалась прозрачной, и сквозь нее просвечивали ужасные клыки. Девчушка изобразила улыбку с сомкнутыми губами, явно ожидая испуга от случайного попутчика.

Предыдущая страница 23 Следующая страница


Компрессия 24

- Мы едем на ночной бал! - похвасталась ее мама и спросила: - Вам какой?
Женщина подняла руку к сенсорам.
- Сороковой, - попытался улыбнуться Кидди.
- Я набираю сорок первый. - У нее улыбка получилась. - Сороковой заблокирован. Наверное, неисправность на уровне. Спуститесь по ступеням. Лестница сразу за лифтом.
На сорок первом Кидди почувствовал запах гари, спустился на сороковой и, уже пробираясь через людей в защитных костюмах, до последнего мгновения отгонял дурное предчувствие. Дорогу Кидди преградил полицейский, но, всмотревшись в его лицо, почему-то отпрянул. Ноги у Кидди задрожали. Дверь с блока Брюстера была сорвана, у входа гудел дезактиватор, всасывая в себя дым, тошнотворный запах горелого пластика и еще чего-то вызывающего рвоту. Из тумана выходили люди в спецкостюмах с масками на лицах, внутри что-то шипело, рослый медик, глухо чертыхаясь, выталкивал в коридор платформу с залитым пеной телом.
- Вы как здесь?
В окружении парящих в воздухе сканеров в коридор вывалился перепачканный сажей толстяк, стянул с лица маску и оказался Хаменбером.
- Что вы здесь делаете, Кидди? - Он был, казалось, обрадован неожиданной встречей. - Вот зря вы мне бросили линию. У меня есть примета: линия ночью - прощай ужин. Вечер полетел к чертям, и ведь ни репортажа, ничего не слепишь из такого материала! Взрыв внешнего газопровода, все пламя от которого почему-то пошло в квартиру! Я вам как старый репортер говорю: подобная авария - событие из разряда невозможных! Статистика вообще отрицает подобный опыт! Опекун отозвался мгновенно, но там… - Хаменбер махнул рукой в сторону тела, - мгновенный бифштекс. Четыре бифштекса. Два маленьких, один побольше, а один весьма большой. Вы куда, Кидди? У вас тут жили знакомые? Погиб какой-то врач, говорят, известная личность! И знаете, что у него нашли в руке? Расплавленный мяч из полистирола, внутрь которого был вставлен блок памяти! Загадка! Эх, жаль, все спеклось, не вытянешь из этого сенсацию. А вы меня удивляете! У вас чутье на события? Может быть, переквалифицироваться в репортера? Кстати, вы заметили? TI200 здесь первые! Да куда вы, Кидди?
Кидди уже убегал по коридору. И стон дудука в ушах казался ему уже издевательством. Он едва удержался, чтобы не смахнуть с руки чиппер, вышел на лестницу и убавил громкость до нуля. Тишина навалилась, залепила уши, сдавила виски. Главное - успокоиться. Главное, успокоиться, чтобы не сделать глупость. Сорок этажей вниз. Сорок этажей вниз. Где же он видел этот интерьер за спиной Сти? Сорок этажей вниз, ступенька за ступенькой, чтобы попытаться все обдумать.

73

- Как ты догадался? Как ты нашел меня? Как ты попал в здание?
Кидди все-таки вспомнил, где он видел перекрещивающиеся линии. В опекунстве этими коридорами не пользовались. Он сам попал туда на первой неделе работы, заблудившись в переходах, и прошел тогда по узкому коридору не менее двухсот метров, пока не уперся в зеркальную дверь и охранника-орга возле нее. Там энергетические установки, потом объяснили Кидди. Энергетические значит энергетические, согласился Кидди, это не касалось его обязанностей, но оплетенный линиями коридор остался в памяти намертво. Теперь этот охранник лежал на пластиковом полу с прожженной дырой в груди, и в горячее дуло импульсника испуганно смотрел Стиай. Почти такие же постели, как и в том зале, где Кидди впервые приступил к полетам в электронных мозгах опекуна, были выстроены головами внутрь по окружности. Двенадцать постелей. И в каждой лежал Стиай. Двенадцать точных копий Стиая Стиара были погружены в губчатый пластик опекуна. Тринадцатый сидел в кресле в центре и нервно скреб ногтями подлокотники.
- Как ты догадался! - почти завизжал Сти.
- Спокойно. - Кидди вытер свободной рукой пот со лба. - Не выводи меня из себя, Сти. Я могу совершить глупость, о которой пожалею. Хотя с другой стороны, я могу пожалеть и о том, что эту глупость не совершу. Но все-таки не кричи на меня. Успокойся. Значит, здесь? Здесь мозги опекуна? Как тебе удалось размножиться, Сти? Хотя что я спрашиваю? Это же просто! Мне что-то говорил об этом Котчери. Элементарное разветвление сигнала! Ты еще нормален? Тебя теперь тринадцать? Или где-то еще бегают несколько Стиаев Стиара?
- Я один. - Сти почти взял себя в руки. - Это не мозги опекуна. У опекуна нет мозгов. Опекун - это машина, Кидди. Кому, как не тебе, знать это. Это этический центр. Двенадцать уважаемых, адекватных, прошедших специальные тесты людей входят в систему не для принятия решений, а для оценки спорных моментов. Для внесмысловой, нравственной оценки. Я один лег в эти двенадцать постелей, и я один стою перед тобой. У меня крепкая психика, Кидди.
- А у меня ни к черту, - покачал головой Кидди. - Значит, для ведения экспериментов с реальностью тебе потребовалось сместить нравственные оценки? По-другому договориться не удалось?
- Ты дурак, Кидди, - усмехнулся Стиай. - Опекун - это универсальный, немыслимо мощный центр, но не интеллект. Он обладает огромными неиспользованными резервами. Мы уже давно договорились с управлением опекунства, что сможем использовать текущую информацию опекуна для моделирования, для тестирования компрессионного аналога Земли, единственное, о чем мы умолчали, так это о том, что здесь будут наши люди. И ты это видишь. Куда уж более «наши»! - Стиай нервно захихикал. - Но, уверяю тебя, это не позволяет дергать прототипов реальных людей за нитки, как марионеток, даже в компрессии. Нет. Опекун вместе с программой, созданной Михой, выстраивает поведение каждого человека в соответствии с его внутренним содержанием и представлением о нем компрессана. Да-да! Каждый человек содержится в собственном прошлом и в представлениях окружающих о нем как свернутый клубочек. Достаточно потянуть за свободный конец, и он начинает разматываться. Хотя сам Миха не верил результатам собственных рук. Он уверял меня, что каждый человек рано или поздно увидит то, что мы творим с его тенью, в собственных снах и обязательно предъявит нам претензии. Миха подчеркивал, что опекун способен только придать скелет виртуальным человеческим двойникам, а мясом его наделяет наш собственный мозг! Что ты об этом думаешь? Молчишь? Хорошо, я скажу тебе, зачем мне пришлось разделиться на столько частей. Я не могу что-то менять в процессе. Я не могу даже контролировать тебя, Кидди, не только потому, что ты сбрасываешь или уничтожаешь собственный чиппер, а потому, что опекун мне этого не дает. Я даже подглядывать за тобой могу только в том случае, если рядом с тобой есть кто-то из моих людей или ты находишься в помещении, где стоят сканеры, результаты которых мне доступны. Все по-честному, Кидди, все по-честному. Я даже твои утехи с Моникой увидеть не могу, Магда в этом смысле была гораздо более удобным информатором.
- Зачем? - Кидди скрипнул зубами и даже снял палец со спускового крючка, потому что руку, все тело сводила судорога ненависти. - Зачем ты, если хочешь, чтобы я заменил тебе Билла, разжигаешь во мне ненависть? Зачем ты подталкиваешь меня к краю пропасти? Я не спрашиваю про Монику, я спрашиваю про Магду. Зачем ты мне сказал о ней? Почему не оставил хотя бы что-то нетронутым?
- Ты все равно бы узнал, - пожал плечами Сти. - Она бы все сама выложила. Ты бесчувственный чурбан, она последние месяцы уже едва сдерживалась.
- И все-таки, зачем? - Кидди упрямо мотнул головой. - Ведь для тебя важнее всего всегда было дело.
- Моя ненависть к тебе, Кидди, - это тоже мое дело, - неожиданно твердо произнес Сти. - Остальное я скажу только тогда, когда ты ответишь на мои вопросы!
- Все просто. - Кидди вновь смахнул пот, он почему-то заливал глаза. - В здание я попал через инженерные тоннели. У моего отца был допуск, он остался в базе. Вот его чиппер. Тебя я нашел по этим линиям. Я разглядел их на экране и вспомнил, где видел раньше. Ведь я работал раньше здесь. Понимаешь? Я вспомнил и нашел.
- Ага, - скривился Сти. - И угробил орга. Ни в чем не повинного орга. Это легко, Кидди. В человека выстрелить труднее. Но как ты догадался?
- По снам, - сказал Кидди. - Ты переборщил со снами. Я же не лгал, когда говорил, что никогда не видел снов. Я даже представляю, как ты напрягался и придумывал ролики для меня.
- Котчери придумывал, - пробормотал Сти. - С моими подсказками. Я хотел… доставить тебе удовольствие, Кидди. Знаешь, некоторые любят ужасы.
- Я не из некоторых, - отрезал Кидди. - Выходит, двенадцать Стиара потребовались для того, чтобы заставить меня увидеть эти сны?
- Ты не понял. - Сти откинулся на спинку кресла. - Сны - это то единственное воздействие, что доступно мне. Двенадцать Стиара для другого. Они помогают установить исходные данные. Расставить нужных людей на нужных должностях. Скорректировать условия игры. Оживить мертвых. На время. Эта дюжина меня позволяет реализовать замысел, не больше. От условий зависит многое. Это игра, Кидди, ты понимаешь?
- Миха тоже играл? - спросил Кидди.
Стиай молчал. Его пальцы едва не прорвали обивку.
- Я ответил на твои вопросы, Сти. Зачем ты сжигаешь меня?
- Не тебя, Кидди, - медленно проговорил Сти. - Твою ненависть. Ты будешь со мной работать. Но я не хочу, чтобы твоя ненависть тлела. Она должна сгореть раз и навсегда. Кто знает, может быть, я пытаюсь сжечь в этом пламени и свою ненависть? Ты конечно же считаешь меня ублюдком, Кидди. У меня есть похожие мысли относительно тебя. Но ты никогда не думал, что разрушил мою жизнь? Ты никогда не думал, что отнял у меня сначала Монику, которая приросла к тебе, как сиамская сестра, затем Сиф, которая была мечтой во плоти. У меня больше причин ненавидеть, чем у тебя, Кидди. Хотя бы потому, что я вел войну с тобой, а ты все получал, походя, вприглядку, без усилий, легко. Так плати теперь, плати! Только не стреляй, Снаут.
Твердое уперлось Кидди между лопаток.
- Ну-ну, спокойно, - послышался сзади знакомый голос. - Осторожнее с оружием. Надеюсь, вы помните, что случилось с этим преступником, что собирался порезать вас на кусочки? Лазер - это очень больно. Очень. Не шутите.
Кидди зажмурил глаза. Расслабил плечи. Ему захотелось снова отломить капсулу тонизирующего, две, три капсулы и вернуть силы. Они почти иссякли. Сти торжествующе улыбался, но не двигался с места. Дуло импульсника все еще смотрело на него. Рука Кидди дрожала.
- Шеф, - спросил Снаут, - может быть, дать ему по башке?
- Не стоит, - нервно улыбнулся Сти. - Как раз теперь он пытается устроиться на работу в корпорацию. Не порть ему первое впечатление. Кстати, где ты пропадал?
- Сначала успокоил док… - Снаут запнулся. - Потом мотался на виллу. Этот парень сунул маячок под сиденье и отправил купе…
«Глаза закрой. Глубоко вдохни и оглянись вокруг, но глаза не открывай. Натяни струну внутри себя и прислушивайся: как только она даст отзвук, значит, угадал. Только представляй внутри себя то место, куда хочешь попасть».
Он вспомнил слова Сиф так отчетливо; что они словно прозвучали у него в голове, и, уже не слыша, что говорит Снаут и что отвечает ему Сти, Кидди закрыл глаза и шагнул в сторону, туда, где уже несколько минут улавливал взглядом знакомый, хотя и почти нереальный блеск. И темнота навалилась со всех сторон.

74

Горы сияли на горизонте белыми вершинами, по различимым граням которых яркими бликами стекал солнечный свет. Высоко, на дне темного неба, неподвижно рябили перистые облака. Под ними ползли редкие, но тяжелые груды кучевых. Ветер почему-то дул в обратную сторону, обдавал теплом, шевелил тяжелую и высокую, в пояс, траву, стряхивал с редких раскидистых степных деревьев молчаливых птиц. Они раскрывали ярко-синие крылья и беззвучно парили над колышущимся травяным морем.
Кидди шел уже несколько часов, но никак не мог понять, утро теперь или вечер. Ему даже казалось, что светило не поднимается, а медленно ползет вдоль горизонта слева направо, не отрываясь от него больше чем на два диска. Хотелось лечь и смотреть вверх, но вперед гнала жажда. Несколько раз Кидди останавливался и выбивал из туфель траву. Брюки его уже давно позеленели, руки приходилось держать согнутыми, фиолетовые метелки частых колючек обжигали их, поэтому Кидди старался выбираться на невысокие холмы, трава на которых была ниже. Это так странно не совпадало с желанием найти воду, что Кидди уже собрался подумать и об этом, когда услышал журчание. Из середины склона холма выбивался родничок. Вода была холодная и вкусная. Какое-то время Кидди пил, потом лежал на траве, потом опять пил и тоскливо хлопал себя по карманам. Ни чиппер Рокки, ни импульсник, ни стержень из черного ящика не годились для хранения воды. Кидди уже собирался припасть к роднику и попытаться раздуться от водяного запаса, когда увидел фигуру человека. Кто-то брел в его сторону по пояс в разнотравье, заложив руки за голову.
«Женщина», - понял Кидди.
«Сиф?» - спросил он сам себя.
«Неужели Сиф?» - с надеждой приложил ладонь ко лбу.
«Сиф, Сиф, Сиф», - закрыл глаза, боясь ошибиться.
«Сиф?» - замер в недоумении.
По склону холма поднималась Моника.
Она уже узнала его, ее лицо пошло красными пятнами, она явно сдерживала себя, чтобы не побежать, не завизжать, не залиться слезами, но искусанные губы, которые она продолжала грызть, ее выдавали. Не сводя с него испуганных глаз, она оступилась, попала босой ногой в ручей, ойкнула, тут же упала на колени и начала жадно пить. Ее ноги были изрезаны травой в кровь, красное платье обтрепалось и обвисло от пота. Кидди присел рядом и коснулся ее лодыжки. Она была суха и горяча. Он набрал в ладони воды и стал смывать с ног кровь.
- Я все-таки нашла тебя, - устало рассмеялась она. - Сиф дала мне несколько волоконцев утвердителя и сказала, что если очень захотеть, то во сне можно увидеть все, встретить все, получить все. Ну хоть во сне…
Она снова тихо рассмеялась, коснулась узкой ладонью его головы.
- Правда, она не обещала, что я встречу тебя. Она сказала, что ты действительно не видишь снов, что вряд ли мне повезет. Она сказала, что тебя нужно встречать в реальности, но я-то знаю, что в реальности ты не годишься на роль героя-любовника, ты годишься только на роль ангела, который ничего не обещает и прилетает раз в сто лет.
- Чаще, - сказал Кидди.
- Хоть так. - Она замолчала ненадолго. - Я везучая. Мне очень повезло. Это был последний корешок. Я срезала его сегодня. Вот. - Она показала ему красное пятно на плече. - Сиф научила меня. Я никому не сказала, даже Михе, что эта штука сохраняется на теле. Михи больше нет, Кидди, ты знаешь? Месяц назад он умер. Я не стала тебе сообщать, Луна - это так далеко. Так ты вернулся или нет?
- Вернулся, - сказал Кидди и начал нежно омывать ей колени.
Моника послушно потянула через голову платье.
- Мы поссорились, - она говорила торопливо, лишь закрывала глаза и вздрагивала, когда холодная вода обжигала ее тело или пальцы Кидди касались ее кожи. - Миха хотел ребенка. Он всегда хотел ребенка, но я не могла. Я не могла предавать двоих, даже один Миха - это слишком много. Но поссорились из-за ерунды. Миха опять разбросал свои мячи, спрашивал меня о чем-то, я как всегда смотрела на него и не слышала, что он говорит. Правда, услышала кое-что. Он почему-то рассмеялся, стянул с руки чиппер, бросил его в угол и сказал, что эксперимент требует чистоты. Потом сказал, что через пятнадцать минут, возможно, умрет. Я не поняла. Тогда он сказал, что с ним что-то случилось на работе, на испытаниях их новой программы, и ему кажется… Дальше я ничего не поняла, он что-то говорил о тебе, якобы ты сделал то, что следовало сделать уже давно. Нет, он сказал, что ты убил его, и это оказалось лучшим выходом, потому что потом, когда он ожил, все было как боль. Он сказал, что те мгновения, когда смерть уже захватила твое тело, но твои глаза еще видят, они самые сладкие. Я опять ничего не поняла. Я сказала ему, что он бредит. Он согласился, даже сказал, что бредит уже давно. И еще сказал, что прощает и меня, и тебя, Кидди, и даже Сти. Так и сказал - и даже Сти. Он тогда еще не знал…
Она осеклась, замолчала, уставилась в сторону гор. Кидди стиснул пальцами ее колено.
- Тут так странно. - Она погладила Кидди по голове. - Я искала тебя в разных местах, но тут так странно. Миха умер точно в предсказанное время. Схватился за грудь и упал. Я чуть не сошла с ума. Я ведь так и не успела ничего ему сказать. Миха был хороший, понимаешь, Кидди, хороший!
- Конечно, - негромко выдавил сквозь дрожащие губы Кидди.
- Потом все завертелось. Рокки прилетел, вытащил Брюстера, они дали мне успокоительное, забрали тело Михи. Я почти ничего не помню. Месяц провела как во сне. Ванда смотрела за мной. А потом пришел Сти. Он и раньше приходил, но рядом была Ванда, и я ничего не соображала. А потом пришел Сти, как раз линию бросал Рокки, что-то спрашивал у меня, я сейчас не могу вспомнить, а потом пришел Сти. Он перевернул весь дом, кричал на меня, а потом…
- Не надо. - Кидди погладил ее по щеке.
- За меня больше некому заступиться. - Она смотрела ему в глаза, не отрываясь. - Понимаешь, Кидди, когда иллюзии кончаются, безответная любовь становится невыносимой. Пойдем, - она поднялась, взяла Кидди за руку и повела его вниз, к высокой траве. - Пойдем, я не могу здесь, мне кажется, что на нас смотрят.
- Ну вот, - вздохнула она, когда Кидди устало уткнулся ей носом под руку. - Почти восемь лет прошло, как ты улетел на эту чертову Луну, а теперь мне кажется, что ты никуда и не улетал, а я эти восемь лет просто проспала. И Миха ждет меня дома. Я так много думала о тебе, Кидди, что даже, кажется, начала что-то понимать. Я начала понимать, почему тебя всегда любили девчонки. Почему Ванда вздыхала по тебе, хотя ты всего лишь несколько раз поцеловал ее да разочек нагнул в университетском парке над садовой скамейкой. Да-да, у девчонок гораздо меньше секретов друг от друга, чем ты можешь представить. Почему я сошла с ума от тебя раз и навсегда. Почему холодная Сиф, которая не любила никого, поплыла рядом с тобой. Ведь ты обыкновенный, Кидди. Ты совсем не герой. Ты обыкновенный. Смотри: Миха - гений; Рокки - как раскаленный камень, твердый до хрупкости и совершенный, словно он отполирован древним мастером; Брюстер - добряк и отличный отец; Сти - настоящий мужик, который способен ради дела горы свернуть. А ты обыкновенный. И в то же время - Миха непозволительно мягкий и слабый, Рокки же, напротив, упрямый и несговорчивый, Брюстер нерешителен и тяжел на подъем, а Сти - негодяй. А ты обыкновенный.
- Ты не права. - Кидди лежал, закрыв глаза. - Миха мягкий, но способный стать твердым, когда нужно защитить тебя. Рокки не гибкий, но понятный и честный. Брюстер нерешительный, но упорный. Вот Сти… Может быть, ему не повезло?
- Да, ему щедро отсыпали силы, и его придавило этой силой. - Она тихо засмеялась. - Но главное - это ты.
- Главное - это ты, - не согласился Кидди. - Теперь, в это мгновение, главное - это ты, Моника.
- И это тоже в тебе, - она погладила его по плечу. - У тебя что-то есть внутри. Они все, другие мужчины, - разные, но ты настоящий. Ты понимаешь, Кидди, любовь - это когда есть другие мужчины и один-единственный. Он не из их множества, он отдельно. Один. Понимаешь? Кстати, - она подтолкнула к Кидди лежащий на траве импульсник, - зачем тебе это? Тебе не идет оружие, Кидди! Кидди! Проснись вместе со мной! Пожалуйста! Проснись вместе со мной!
- Для кого ты продолжаешь смешивать запахи? - Кидди легко прихватил ее зубами. - Меня не было на Земле восемь лет, а ты по-прежнему продолжаешь смешивать грейпфрут с ванилью?
- Разве я рассказывала тебе об этом? - Она растерянно взъерошила ему волосы. - Я привыкла к этому запаху. Даже Миха привык. А поначалу так смешно морщился. Представляешь, Брюстер сказал ему, что мои духи называются «Порченая ваниль»! А между тем я всего лишь пыталась понравиться тебе…
- Вот я и нашел тебя, негодяй Кидди Гипмор!
Голос Ридли Бэнкса раздался как удар молнии. Он спазмами скрутил Кидди сердце. Перехватил дыхание. Стянул кожу. Кидди вздрогнул и, разрывая охватившее его оцепенение, перевернулся на спину и выстрелил в темный силуэт на фоне низкого солнца. Человек качнулся, подтянул руки к груди и повалился к ногам Кидди.
Моника негромко завыла.
- Миха! - тихо выдохнул Кидди, узнав короткие рыжие кудри.
- А ну еще раз?! - процедил, делая шаг вперед Ридли. Он стоял за спиной Михи, но теперь подошел ближе. - Стреляй! Меня нельзя убить, майор! Ты придумал отличное развлечение, но не сдержал слово. Долго! Я брожу здесь слишком долго!
Это вновь был он. Узкие губы, шрамы на лице, потрепанная одежда, огромный нож в руке. Ридли Бэнкс смотрел на Кидди и довольно щерился. Кидди судорожно нажал на спусковой крючок, но импульсник только щелкнул. Раз, другой, третий. Заряды кончились.
- Ну вот! - Ридли с ухмылкой развел огромными руками в стороны. - Один заряд оставался, да и тот не в того попал. Тебе не повезло, Кидди. Слушай, а может быть, нет никакой компрессии? Это все обман? Может быть, вот это, - Ридли махнул рукой с ножом, - это настоящий мир? Да уйми ты свою бабу, я ее быстро убью. Или нет, медленно. Я отрублю тебе ноги, Кидди, чтобы ты не смог убежать, и разделаю твою бабу на части. А потом уж и тебя. Ноги, руки, голова. Сколько? Значит, так, каждого на шесть частей. Хотя нет! - Ридли захохотал. - Тебя на семь частей, майор, на семь.
Кидди бросился на него, не вставая с земли. Он успел увидеть выставленную вперед огромную ладонь, блеснувший где-то вверху нож, но удара не почувствовал. Темнота поползла в глаза, тяжесть исчезла, все исчезло, и только из вращающейся пропасти под ногами и над головой донесся то ли вой Моники, то ли плач дудука.

75

- По-моему, все должно было пройти прекрасно! Тусис! Да займитесь же своим шефом! Дайте ему взбадривающего! Ничего-ничего, так бывает!
Кидди почувствовал резкий запах, твердые пальцы коснулись его щеки и стягивающие тело тиски ослабли.
- Все, господин Гипмор, все! - захлопал в ладоши Котчери. - Личное тестирование закончено! Открывайте глаза!
Свет больно резанул зрачки. Кидди увидел встревоженное лицо Тусиса, а за ним торжествующего Котчери и расплывшегося в глупой улыбке Келла. Тусис протянул руку и помог Кидди выбраться из капсулы. Кидди оглянулся. Принявший очертания его тела губчатый пластик медленно разглаживался.
- Сколько я пробыл там? - хрипло спросил Кидди, натягивая комбинезон.
- Там - ровно семь дней, минута в минуту, - четко доложил Котчери. - Здесь прошла всего лишь пара часов, и то с учетом процесса погружения. Вы даже еще успеете пообедать! Надеюсь, все прошло успешно? Послезавтра комиссия ждет вашего отчета и заключения. В ваших руках судьба корпорации! Точнее, ее удача, - поправился Котчери, не решившись потрепать по плечу замершего над второй капсулой Кидди. - Оставьте ее, Гипмор. Там ужасный преступник Ридли Бэнкс. У него впереди бесконечность. Надеюсь, вы не забыли о наших договоренностях? Расскажите лучше о себе. Как ваши впечатления?
Кидди с трудом заставил себя поймать взгляд Котчери. В глубине его зеленоватых глаз блестела тревога, хотя изгиб губ оставался твердым.
- О каких впечатлениях вы хотите узнать? - спросил Кидди.
- Не обижайтесь на меня. - Котчери говорил медленно, не обращая внимания ни на закрывающего капсулу Келла, ни на суетящегося вокруг Кидди Тусиса. - Я не должен был делать вам отбой памяти. Тем более такой сложный, с якобы законченным контрольным тестированием, с подписанием отчета, с вашей отставкой и возвращением на Землю. Это указание Стиая Стиара. Он мой шеф - что я мог сделать? Стиай сказал, что вы с ним друзья юности и так нужно для дела. Он разрешил на себя ссылаться. Он сказал, что это будет славная репетиция вашего триумфа! Можете принимать это как предложение сотрудничества. Что вы молчите?
Кидди смотрел на Котчери, но не видел его. Вернее, он видел неясный силуэт какого-то человека, слышал его голос, но произнесенные слова откладывались в памяти, минуя сознание. В ушах стоял голос Моники.
- Вы слышите меня, Кидди? С вами все в порядке? Конечно, мы не могли контролировать большую часть вашей компрессии, но силы были брошены на это очень серьезные! Программу составлял лично Стиай Стиара, вместе с ним в компрессию для вашего сопровождения погрузились лучшие специалисты корпорации! Олгерт Хаменбер, который ведет физиологическую часть проекта, не терял вас из виду, а уж глава безопасности фирмы Снаут вовсе должен был пылинки с вас сдувать!
- Он сдувал, - хрипло вымолвил Кидди.
- Не обижайтесь на меня, - повторил Котчери.
- Вы не можете меня обидеть, - медленно ответил Кидди. - Разве мы были когда-нибудь друзьями? Или родственниками?
- Не дай бог никому из нас быть обиженным близкими людьми, - одними губами улыбнулся Котчери. - Вы домой? Ой, простите! Разве Луна может быть местонахождением дома? Я хотел сказать: вы к себе? Не хотите переговорить со Стиара? Или с Хаменбером? Они готовы с вами связаться. Напоминаю, все предложения, сделанные вам в компрессии, действительны и наяву. Это уверения Стиая Стиара. Он их сделал только что. Он вышел из компрессии минутами раньше вас. Он хочет видеть вас в числе руководителей проекта. Вы можете это обсуждать?
- Не сегодня, - хмуро бросил Кидди. - У меня была трудная неделя. Надо отдохнуть.

76

Кидди просидел в ресторане часа три. Он заказал какие-то безумно дорогие прозрачные полоски рыбы, медленно сосал их и запивал светлым пивом. Магда долго косилась на него, потом не выдержала, подошла, присела. Кивнула на блюдо, украшенное свежей зеленью.
- Ужасно дорогая штука.
- Извини. - Он неловко пожал плечами, попытался рассмеяться.
- Что-то случилось?
Она смотрела на него пристально, смотрела как обычно, она умела так смотреть, что казалось, принадлежит тебе полностью, но в глубине ее глаз блестело тайное знание, которое уже не было для Кидди тайным. Раньше ему казалось, что это любовь. Впрочем, почему нет?
- Какими ты пользуешься духами? - Он втянул ноздрями воздух.
- Никакими, - она оставалась серьезной. - Только гигиеническими средствами. Я работаю в баре. Посетителям важно, как я выгляжу, а не как я пахну.
- Послушай, - он наморщил лоб, - у тебя есть что-нибудь… с ванилью? Ну какая-то выпечка?
- Есть трубочки с кремом. - Она не улыбалась. - Ты их будешь есть с рыбой?
- Принеси. - Он хотел было погладить ее по руке, но не стал. - И свежий сок. Грейпфрутовый. Свежий сок, и мне плевать, сколько он стоит.
- Хорошо. - Она оставалась неподвижной. - И все-таки… Что с тобой?
- Я устал. - Эти слова вырвались из него непроизвольно, поэтому он тут же расплылся в улыбке. - Нет, не устал. Я думаю. Ты знаешь, Стиай Стиара, это мой юношеский приятель, теперь он важная птица, руководитель корпорации «Тактика», начальник как минимум половины всего этого, - Кидди махнул рукой вокруг себя, - он сделал мне хорошее предложение. Работать на Земле, быть одним из руководителей проекта. Очень заманчиво! Да, если он не передумает, то в пакете предложений еще и вилла! Маленький уютный домик на краю огромного бассейна!
- Не соглашайся. - Она едва не перешла на шепот.
- Почему?
- Стиай… - Магда наморщила лоб. - Он плохой человек. Он как лунный краб. Выгрызет траншею в самой твердой породе и даже не заметит, что ты попался ему на пути.
- Ты так думаешь? - почти трезво спросил Кидди.
- Я знаю, - просто ответила она.
- Что ж, - закрыл он глаза, - вот я и думаю…
- И все-таки, - Кидди вдруг почувствовал, что выдержанная Магда на грани истерики, - что с тобой?
- Ты не обращай внимания, - махнул рукой Кидди, затем наклонился и прошептал ей: - Моя мать жива. Она оставила меня, понимаешь? Из-за любви оставила.
- С чего ты взял? - оторопела Магда, и тревожный огонек в ее глазах тут же погас.
- Вот, - щелкнул Кидди пальцами, - узнал.
- И что теперь? - Она стремительно становилась прежней Магдой. - Ты бросал ей линию?
- Думаю. - Он жадно глотнул пива. - Пью и думаю. Думаю и пью. Магда, - он постарался сказать ее имя как можно мягче, но все-таки споткнулся на «гд», - ванильные трубочки и сок. Прошу тебя. Мне нужно. Тусис! Иди сюда, Тусис! Что? Уже и смена закончилась? Однако я засиделся! Хочешь пива, друг?
Врач удивленно поднял брови, но вежливо улыбнулся спешащей за стойку Магде и присел к столу.
- Пиво, рыба, - одобрительно кивнул он, вытерев губы, но тут же удивленно поднял брови на подошедшую Магду: - Сок и выпечка? И все одновременно? Ты не боишься стать моим пациентом на ближайшие дни?
- Послушай. - Кидди приблизил стакан с грейпфрутом к его лицу. - Ну-ка, чем пахнет?
- Ничем, - скривил губы Тусис. - Свежестью. Это грейпфрут? Весь запах в кожуре. Сок горький, кстати. Зачем ты заказал это? Получил выходное содержание?
- Так. - Кидди, закрыв глаза, вертел перед носом ванильную трубочку. - Послушай. Мне нужно связаться с одной девушкой, но я не хотел бы, чтобы она бросала ответную линию. Не хочу, чтобы Магда вопросительно смотрела на меня. Понимаешь? Одолжи чиппер на пару часов? С меня выпивка! Вот это всё - твое! Всего лишь за право побыть мне пару часов Тусисом.
Тусис с деланым раздумьем оглядел едва начатый стол, задумчиво повертел на запястье браслет.
- Девушка красивая?
- Безумно, - кивнул Кидди.
- А у меня будут шансы, когда она бросит ответную линию?
- Никаких! - покачал головой Кидди.

Предыдущая страница 24 Следующая страница


25 Сергей Малицкий

- Тогда - держи, - вздохнул Тусис, - и не мешай мне уже, не мешай. Я найду кого угостить палтусом, найду!
Кидди выбрался из-за стола, натянул чиппер на левую руку, похлопал Тусиса по плечу и, показав жестом Магде, что собирается спать, вышел из зала. Коридоры административного корпуса были пусты. Кидди быстрым шагом добрался до аппаратной компрессии, затем сам себе помотал головой и двинулся в спортивный зал. Утренние смены инженеров и надзирателей играли в баскетбол, Кидди кому-то кивнул, кому-то улыбнулся, не понимая, какие привычные шутки произносит, поднялся на второй ярус и уселся в углу маленького пустого кафе. Линия на Монику не получилась, но Брюстер отозвался почти сразу.
- Том, с тобой все в порядке? - сразу спросил его Кидди.
- Ну ты даешь, парень, - как обычно заворчал Брюстер. - Я тебя не видел восемь лет, ничего, кроме того, что ты на Луне, и знать не знаю, а ты бросаешь линию под именем какого-то Тусиса, да еще и сразу же с места в карьер. Со мной все отлично! Нет, наверное, кто-то, типа нашего университетского старосты, с ног до головы вымазан в удаче, но и я на судьбу не жалуюсь.
- А кто жалуется? - оборвал его Кидди. - Что с Михой, Том? Что с Моникой?
- Ты разве не знаешь? - после паузы спросил Брюстер. - Сти сказал мне, что сообщил тебе все, что ты переживаешь и все такое…
- Я переживаю, Томми, - повысил голос Кидди, - но я ни черта не знаю, кроме того, что Сти не сообщал мне ничего.
- Михи нет, - буркнул Брюстер. - И Моники нет. И Рокки сбежал неизвестно куда. Исчез, растворился, растаял! Что еще ты хочешь узнать?
- Что случилось с Михой и Моникой? - зло процедил Кидди.
- Черт его знает, - раздельно произнес Брюстер и неохотно добавил: - Стиай занимается этим, но пока ничего не известно.
- Совсем ничего? - переспросил Кидди.
- Ерунда какая-то известна! - зло огрызнулся Брюстер. - Миху я сам смотрел, похоже на инфаркт, правда, Рокки настоял, чтобы я забрал тело в лабораторию, сделал скан. Вот только у меня тут такое приключилось…
- Все сгорело? - поинтересовался Кидди.
- Дотла! Послушай? А ты откуда знаешь? Об этом в новостях не было! Откуда ты знаешь? Или Сти все-таки связывался с тобой? - заволновался Брюстер.
- Что с Моникой? - оборвал его Кидди.
- Умерла она, - неохотно буркнул Брюстер. - Я… после узнал. Сти бросил линию, сказал, что она то ли покончила с собой, то ли еще что. Сказал что-то невнятное. Нет, я сходил в парк, посмотрел на каменную табличку. Я что, должен был ее пепел из ладони в ладонь пересыпать, чтобы диагноз поставить?
- Том, - Кидди закрыл ладонями уши, чтобы не слышать криков баскетболистов с первого яруса, - скажи мне все. Скажи мне все, что знаешь. Я прошу тебя.
- Ничего я не знаю, - почти заныл Брюстер. - Ну бросал линию знакомому, который не последний человек в медслужбе. Тот сказал, что с Моникой случилась асфиксия.
- Удушение? - не понял Кидди.
- В том-то и дело! - воскликнул Брюстер. - Удушения не было! Все симптомы показывают на удушение, а следов удушения не было. Ничего! Ни пятен от пальцев, ни странгуляционной борозды, ни следов медикаментов в крови - ничего, а смерть наступила от удушения! Обычно в таких случаях тело не кремируют, я уж хотел сам посмотреть, но ничего не вышло. В морге медслужбы вообще какая-то чертовщина происходит. На следующее утро эксперт прибыл из академии, так оказалось, что ночью кто-то телу Моники руки, ноги и голову отсек! Профессионал поработал! Ты уж прости за подробности, но не само же все это отвалилось? Короче, завелся там у них какой-то урод, но найти так и не смогли его. Да черт с ним, Моника-то все равно уже мертвая была. Что ты молчишь? Ты что молчишь, Кидди? Восемь лет о Монике не вспоминал, а теперь пожалеть собрался? Нет никакой ясности. Они еле-еле это дело замазали, кремировали тело и все. Понимаешь? Тебе никто это не подтвердит, никто!
- Брюстер! - Кидди говорил медленно и с трудом, потому что слова прилипали к зубам, к языку, застревали в глотке. - Найди Рокки. Только осторожно и не через Сти. Это очень важно, Брюстер. Важно, чтобы не через Сти, потому как Рокки от него прячется, понимаешь? Я не пьян, не болен, не сошел с ума, не настроен шутить. Выслушай меня. Найди Рокки и передай ему вот что. Передай слово в слово. Скажи, что я действительно убил Миху. В компрессии, случайно, услышав чужой голос. Услышав голос страшного человека. Я выстрелил в сторону Михи из импульсника. Он поймет, Брюстер. Только не говори никому, особенно Сти. Это его проект, Брюстер. И Моника. Сти изнасиловал ее. Она ушла в глубокий сон и столкнулась там с преступником. С преступником, у которого был огромный нож. Огромный и тяжелый нож.
- Ты свихнулся, Кидди! - выдохнул Брюстер. - Роки, конечно, говорил, что у них там сногсшибательные результаты…
- Найди Рокки, - повторил Кидди. - В детехнологизированной зоне в местечке Лосиный Ручей есть торговец Ник. Скажи, что Рокки тебе нужен позарез. Он свяжется с тобой сам. Только брось линию этому Нику, и Рокки найдет тебя. Назови мое имя, Моники, Михи - Рокки не исчезнет. Он появится. И передай ему мои слова. Это очень важно. Только Сти не говори ни слова, Том. Не стоит.

77

Кидди пришел в себя под утро. Снов, как обычно, не было, но ощущение бездны, на краю которой он провел всю ночь, - осталось. Привкусом на губах осталось, который не прошел и после холодного душа и зубного крема. Или это отзывалось вчерашнее пиво и еще что-то взятое вновь в ресторане у сменщицы Магды?
Магда уже ушла. Кидди наклонился и понюхал постель. Магда действительно не пользовалась духами. Почему он заметил это только теперь? А какой запах был у Сиф? Черт его знает… Если уж потерял голову, так что же жалеть о том, что не успел принюхаться? Вот Ванда Брюстера, особенно когда она еще не принадлежала никакому Брюстеру, а была говорливой хохотушкой, подружкой Моники, точно пахла ванилью. Она сама по себе напоминала сладкую и сдобную булочку. Даже одевалась похожим образом. Ее розовые, салатовые, голубые платья напоминали оборками кремовые розочки на институтских пирожных. О чем он тогда думал, когда, поцеловав ее в парке, вдруг почувствовал, что она позволит ему все - и даст коснуться груди, и послушно развернется, нагнется и потянет дрожащими руками на спину платье? О том, что слишком доступное сладкое вредно для здоровья? Правда, эта мысль пришла к нему уже потом. Неужели он действительно негодяй? Почему? Разве он обидел Ванду? Вот уж она никогда не чувствовала себя обиженной, только хитро подмигивала потом Кидди на вечеринках. Или все-таки негодяй? Отец когда-то говорил, что негодяй - это человек, которому тошно изнутри от того, как он живет. Миха, когда Кидди передал ему эту глубокую мысль, усомнился в ней. «Нет, - покачал он головой. - Если тошно, еще не негодяй. Негодяю сладко от того, что он делает». Что он понимал, Миха? И как бы он ответил на этот вопрос уже после всего? После безумных пустых глаз Моники, после того выстрела из густой травы? Наверное, он подумал бы то же самое, что думают о Кидди Рокки и Брюстер. Какая, к черту, разница, что они все думают, что они могли подумать?
Кидди подошел к зеркалу и вгляделся в собственное лицо. Или все дело в том, что никто из них не сталкивался с ситуацией, когда легкое, юное, безумное от собственного аромата создание открывается перед тобой настежь, нараспашку? Как же трудно было говорить во влажные глаза «нет». Так трудно, что он ни разу так и не попытался. Уклонялся от встреч, сбрасывал с руки чиппер, сказывался занятым. Думал, что все само собою рассосется. Интересно, а если бы Моника не обратила на него никакого внимания, может быть, он действительно смог бы влюбиться в нее? Да что он понимает в любви?
В линию толкнулся Стиара:
- Это была всего лишь игра, Кидди, но все мои предложения действительны.
- Мне нужно все обдумать, Сти, - заставил себя произнести Кидди.
- Не слишком долго, Кидди, - раскатился дробным смешком Стиай. - Хотя твой мастерский уход из компрессии в глубокий сон заставляет меня быть более терпеливым. Ты расскажешь мне, Кидди, куда улизнул? Похоже, Билл действительно что-то разглядел в тебе!
- Я думаю, Сти. Дай мне еще пару дней.
- Отлично. Я жду.
Следующим постучался Бэльбик:
- Майор. Завтра вы должны принять решение о компрессии. Надеюсь, что оно будет взвешенным и обдуманным.
- Господин полковник, - Кидди отставил в сторону чашечку кофе, - скажите сразу, какого решения вы от меня ждете?
- Я не узнаю вас, майор! Вы уже не столь щепетильны, как прежде?
- Я… - Кидди сделал паузу. - Я пытаюсь стать более конструктивным. В рамках закона, конечно.
- Давно пора! - воскликнул Бэльбик. - Тем более что рамки закона гораздо шире, чем это кажется на первый взгляд. Откровенно говоря, я знаю, что вас переманивает корпорация, но не очень верил, что они преуспеют в этом. Раньше вы были слишком принципиальны, Гипмор, слишком. Принципиальность может служить тормозом прогресса, не забывайте об этом! Имейте в виду, майор, министерство очень заинтересовано в сотрудничестве с корпорацией, очень!
- Спасибо, господин полковник! - постарался как можно четче заметить Кидди. - Я все понял!
- Замечательно, - озадаченно закашлялся Бэльбик. - Вы знаете, открою вам небольшую тайну. Корпорация заключила рекламное соглашение со звездой первой величины в шоу-сетях, с неким Порки. Слышали о таком? Моя жена от него без ума! Это такой красавец! Так вот, мы с вами будем участвовать в центральном шоу на канале TI200! Мне обещали добавить сорок сантиметров роста! Голографически, конечно! Ну вам-то ничего этого не нужно, вы и так образцовый мужчина, Кидди! Думаю, после этого шоу вы недолго продержитесь в молодых холостяках!
«Только мне шоу и не хватало!» - раздраженно подумал Кидди, сбрасывая линию.
В номере, в котором он прожил восемь лет, стояла тишина. Поклеенные Магдой бумажные обои на стенах и прозрачные шторы на окне выглядели глупо, как выглядела бы летняя рубашка на человеке в зимнюю пору. Ничего милого сердцу вокруг. Восемь лет он старался не прикипать ни к чему сердцем, не обрастать мелочами, чтобы эта его жизнь с обратной стороны Луны не впиталась ему в кожу, и вот она все-таки приросла, но приросла не уютом и теплом, а холодом и ложью.
«Поделом», - почти равнодушно прошептал Кидди.
За окном в черном звездном небе пылало Солнце. База была старой, теперь так уже не строили. Что в зданиях, что в кораблях окна заменяли панели экранов. Никакой разницы на первый взгляд на экранах и картинка чище казалась, и передавалась она в реальном времени, не говоря уж о возможности установить за таким «окном» любой вид, вот только это окно из его комнаты, в котором Кидди ничего, кроме куска лунной равнины, звезд и металлических ферм не видел, оказалось для него дороже всех возможных удобств. Впрочем, Кидди завидовали немногие, только новички, у которых из-за нахождения в помещениях без окон порой возникали приступы клаустрофобии, а Тусис так вовсе боялся лунной поверхности. Он и в баре садился ближе к стене, как будто это могло его спасти. «Ужас! - повторял он. - Смотрю на эту лунную равнину и чувствую себя как живая рыба в аквариуме, которая рассматривает через стекло разогреваемую жаровню! Как ты выдержал тут восемь лет»?
Восемь лет… Какой-то блеск почудился Кидди в воздухе. Справа. Кидди резко развернулся, но искрящегося тумана не обнаружил. В зеркале поблескивали пуговицы на его кителе, который Магда повесила на дверцу шкафа. Кидди раздраженно вытер лоб и почувствовал, что взмок от пота. Он разделся и снова пошел в душ. Он простоял там полчаса. Одной рукой уперся в стену, другой каждую минуту перебрасывал температуру с горячей на холодную. Так долго, сколько мог вынести, пока головная боль и мышечная судорога не сменилась физической усталостью. Из душевой кабинки выбрался не открывая глаз. Отчего-то испугался, что увидит на стене портрет матери. А еще больше того, что услышит ее голос. Или голос Магды. Или увидит ее. Он не хотел видеть никого. Он устал.
Кидди медленно оделся, посмотрел в зеркало и, как и ожидал, увидел там унылого типа с мешками под глазами и красными прожилками на белках. У Магды где-то лежали капсулы тоника, но Кидди не хотелось копаться в ее вещах.
- Смотреть страшно, - резюмировал Тусис, к которому Кидди зашел, чтобы вернуть чиппер. - Я тут слышал, что через три дня у тебя отпуск или даже отставка? Вот, съешь эти пастилки, на три дня бодрости тебе хватит. А завтра зайдешь, я приготовлю одно средство от последующей почти… - Тусис многозначительно погрозил пальцем, - неизбежной депрессии.
- Как там наш бессрочный компрессан? - Кидди махнул рукой в сторону транспортного коридора, который вел мимо аппаратной Котчери к транспортным шлюзам. - Ведь ты знаешь о судьбе, уготованной Ридли Бэнксу? Насколько я понял, сегодня Келл возвращается на Землю и следить за капсулой поручено тебе?
- Есть такое дело. - Тусис растерянно почесал затылок. - Котчери уже заглядывал, инструктировал меня в десятый раз. Кстати, передавал тебе привет. Отбыли они уже, даже что-то вроде прощального завтрака устроили. Так что я тут теперь вроде наблюдателя, хотя - какой из меня наблюдатель? Буду смотреть за физиологическими показателями, а картинка… Что мне картинка, тем более, - Тусис заговорщицки усмехнулся, - Келл для всяких возможных комиссий картинку-то закольцевал. То есть если кто посмотреть захочет, так Ридли и на третьем десятке, и на четвертом будет второй десяток повторять. Келл, когда мне эту виртуальность демонстрировал перед отбытием, все объяснил. Сказал, что сменщик прибудет через пару недель или через месяц, а пока нечего любопытствующим к капсулам подходить. Так что? Может, шум надо было поднять?
- Не стоит, - махнул рукой Кидди. - Эксперимент разрешен министерством. Ты только язык держи за зубами.
- Не сомневайся, - успокоил Тусис. - С другой стороны, что там смотреть? Куда он денется? Он же в капсуле, понимаешь? Да там металл такой, гранату рядом можно взрывать!
- Гранату не стоит, - усмехнулся, уходя, Кидди, - а за физиологией все же смотри!
Кидди пробыл в офисе до обеда. Приказал, чтобы его не беспокоили, перерыл ящики, уничтожил множество документов и мусора, успевшего скопиться за несколько лет, почистил блок-файл от посторонней ерунды, затем попросил секретаря принести чай. На подносе оказались дольки грейпфрута и ванильные трубочки. Кидди оставил их нетронутыми и пошел к Борнику. Тот сидел, уставившись в монитор, и поднял голову только тогда, когда за Кидди звякнула железная дверь и опустилась перегородка из стеклопластика.
- Майор! На вас страшно смотреть! Вы по выслуге уходите или по здоровью?
- Плохо выгляжу? - Кидди с облегчением сел на лежак. В камере было прохладно.
- Никак не выглядите, - озадаченно бросил Борник. - Вас как будто нет. У вас пропасть в глазах.
- Точно, - кивнул Кидди. - А я все никак не мог подобрать более точное определение. У меня к тебе три дела, Борник.
- Слушать буду обо всех трех сразу, делать по очереди, - дурашливо улыбнулся тот.
- Ты послушай пока. - Кидди вытащил из кармана и положил перед заключенным матовый стерженек. - Это из моего блок-файла.
- Ну и? - не понял Борник.
- Первое… - Кидди поймал недоумевающий взгляд Борника. - Я знаю, что ты выходишь в информационное поле. Причем в любую сеть. Хотя я и не знаю, как это тебе удается.
- Это запрещено, - нахмурился Борник. - Я имею право работать только с внутренними сетями базы.
- Я сейчас пришел к тебе не с претензиями, - поморщился Кидди, - а за помощью. Выходишь?
- Да, - кивнул после паузы Борник. - Но окошко не раскрою. Не пойман, не…
- Второе, - прервал его Кидди, но говорить стал медленно, закрыв глаза, чтобы пропасть, замеченная заключенным, не выплеснулась наружу. Ее приходилось удерживать внутри почти так же, как внезапную тошноту. - Скажи мне, как можно сделать так, чтобы важная информация, вывешенная в поле, стала событием для многих? Скандальности достаточно?
- Кому скандальность, а кому привычное положение дел, - скривил губы Борник. - Хотя от материала многое зависит. Но, мне кажется, что самое главное - скандальность личности. Скандальность автора. Интересует чаще всего не суть информации, а ее источник, обстоятельства, нюансы. Хотя умеючи, раскрутить можно все, что угодно.
- Сделаешь это для меня? - спросил Кидди. - На стержне файл с информацией. Автор я. Скандальность собственной личности я обеспечу. Для меня очень важно, чтобы с этой информацией ознакомилось как можно большее количество людей.
- Миллионы? - прищурился Борник.
- Миллиарды, - уперся в заключенного глазами Кидди.
Борник взял стерженек, покрутил его между пальцами.
- Я не могу выходить в поле, а тем более следить там под своим именем.
- Там, на стерженьке, есть мои коды. Воспользуйся.
- А сами?
Борник смотрел испытующе.
- Улетаю, - твердо сказал Кидди. - Скоро и надолго. Может быть, навсегда.
- Я сделаю, майор, - наконец кивнул Борник. - Сколько у меня есть на это времени?
- Я думаю, что часов пять или шесть. - Кидди поднялся. - Потом добавишь, насчет скандальности добавишь.
- С кем скандалить собираетесь? - пристально посмотрел на Кидди Борник.
- Есть тут один тип, - процедил сквозь зубы Кидди.
- Тут большинство еще те типы, - так же тихо ответил Борник.
Кидди смотрел на него, не отрываясь. Как странно, что среди сотен лиц персонала и тысяч заключенных базы «Обратная сторона» он может довериться только одному безногому. Как сказала о нем самом Моника? Он больше, чем кажется? Это Борник много больше, чем кажется. Пропасти в его глазах нет, конечно, но глубина там немалая.
- А третье? - спросил Борник. - Вы говорили о трех делах, майор?
- Да. - Кидди словно очнулся. - Утром я получил из министерства представление на твое помилование. Для положительного решения не хватало только моего согласия. Теперь оно есть. Распоряжение относительно тебя в общую часть уже поступило. Правда, вряд ли тебя освободят раньше, чем через неделю. Тут завтра… суматоха начнется. Кстати, копии представления и распоряжения на стержне есть. Посмотри.
- Что вы задумали? - Борник стиснул край стола так, что у него побелели пальцы. - Что за суматоха… с завтрашнего дня?
- Да так. - И Кидди пошел к двери. - Фейерверк.
Кидди даже стал напевать эти два слова «с завтрашнего дня» на какой-то прилипчивый мотивчик, пока обошел все подразделения базы, составил акт о нарушениях в службе интендантства, устроил выволочку дежурному за бардак в оружейной, долго копался в собственном сейфе, распихивая по карманам оружие, объемные и газовые гранаты, обоймы с усыпляющими инъекторами.
- Ты где? - бросила ближе к вечеру линию Магда. - У меня уже все поужинали, кроме дежурных смен! Рабочий день давно закончился!
- Задерживаюсь. - Ему почти удался добродушный тон. - Устал, как… - он сделал вид, что подыскивает нужное слово, - …лунный краб! Как старый лунный краб! Не жди меня. Ложись. Ты уже знаешь, что моя служба заканчивается? Вот, готовлюсь к отлету, - он неожиданно легко рассмеялся. - Ты там тоже… собирайся. Боюсь, что не удастся нам покататься на лунолете. Время поджимает.
Коридоры административного корпуса действительно были пусты. У пульта внешних систем сидел молодой сержант. Он вытянулся в струнку при виде Кидди и даже не успел удивиться, получив укол инъектором в грудь.
- Спокойной ночи тебе, парень, - пробормотал Кидди, придавая сержанту позу уснувшего на посту. - Не нужно тебе этого видеть.
Купе, приспособленное для полетов над лунной поверхностью, но похожее на то, что дважды врезалось в горный склон близ Торскена, обнаружилось в седьмом шлюзе. «Эх, прости, Тусис, - с усмешкой похлопал по красному кресту на тяжелой двери Кидди и полез внутрь, чихая от поднятой неосторожным движением пыли. - Не обидишься, что угоню твой аппарат? Куда тебе на нем летать? Сиди уж здесь. Возле капсулы».
Кидди вставил в панель позаимствованный у спящего сержанта код, включил режим подготовки. Сенсоры ожили и засветились зеленым. За спиной тихо заурчала турбина, столь же опасная, как и те турбины, из которых уже дважды распускались огненные цветы.
Кидди сполз с сиденья, ударился головой о выступ панели, выругался, но все-таки выдрал из гнезда черный ящик и бросил его под сиденье. Автокоординатор недовольно заверещал, замигал лампочками, но был отключен почти также безжалостно. С управлением пришлось провозиться значительно дольше. Сверяясь с составленной им самим памяткой, то и дело чертыхаясь, Кидди один за другим выдрал все страховочные датчики и ограничители. Затем, окончательно взмокнув и начиная уже подумывать о теплом душе, вывел скорость, маршрут и, раздраженно морщась, забил данные в навигатор. «Может быть, самому!» - мелькнула сладкая мысль, но он только замотал головой. Через полчаса Кидди был в аппаратной.
Крышка капсулы Ридли поддалась легко. Внутри нее горел синеватый свет, в котором торчащий из-под матового колпака подбородок казался подбородком мертвого человека. Колпак пополз вверх, лицо Ридли обмякло, но Кидди не стал ждать пробуждения и выпалил в грудь и живот Бэнкса всю обойму инъекторов. Только после этого он снял металлические ленты с рук и ног заключенного и с трудом перегрузил безвольное тело на гравитационную тележку. Он провозился с ним еще несколько минут. Глаза Ридли были закрыты, но Кидди каждое мгновение ждал, что снова услышит все те же слова: «Вот я и нашел тебя, негодяй Кидди Гипмор!»
Дверь купе села на место с лязгом. Ридли, примотанный к креслу липкой лентой, замер, уткнувшись лбом в прозрачный пластик кабины. Конечно, его можно было просто бросить на пол купе, но Кидди захотелось, чтобы он сидел в кресле. Дальнейшее Кидди видел уже с мониторов над усыпленным сержантом. Видел, как мягко пошли вверх ворота шлюзовой камеры. Как поднялось на метр от плит купе и плавно поплыло наружу. Как оно стало стремительно уменьшаться, пока через несколько секунд не превратилось в огненный цветок на склоне ближайшей горы.
Сигнал тревоги настиг Кидди уже опять в аппаратной. Он защелкнул за собой двери, включил текущий мониторинг. На экране Ридли Бэнкс по-прежнему сидел во дворе • виртуальной тюрьмы и смотрел на горы. «Закольцевал тебя, Келл, значит? - подумал Кидди. - Не помогло это тебе. Хотя кто его знает?»
Через пять минут он с дрожью укладывался в еще теплый после Ридли Бэнкса пластик, опускал на себя крышку капсулы и прилаживал дрожащими пальцами на внутренний запор гранаты. Одну из них он положил под голову, придавив взрыватель затылком. Картина уничтожающего его тело пламени выбила из него новую порцию пота. Он судорожно закашлялся и едва не забился от ужаса. «Как в гробу», - стянула кожу на голове мысль.
Переведенная на внутренний режим управления панель мерцала перед глазами. Кидди успокоил дыхание и дал команду - «продолжить». Пульсар отщелкал двадцать мелодичных ударов, пластик мягко обхватил тело, датчики поползли по коже, на глаза начал наплывать темный колпак. И стало легко.

78

Кидди добрался до ночного леса через месяц. Хотя он не был уверен в сроке, только в количестве дней. Порой некоторые из них пролетали, как два или три часа, порой солнце или что-то похожее на солнце не опускалось за горизонт неделями. За спиной остались серые коробки компрессионной зоны, рассеченные клином странного, какого-то дикого леса, сплетенного то ли из деревьев, то ли из одеревеневших гигантских змей. Именно с помощью этой чаши, не покидая капсулы, Ридли сбежал из тюрьмы. Позади остались бескрайние болота, в которых Кидди едва не утонул. Долина гейзеров и горячих озер, в одном из которых он полдня пытался сварить сбитую камнем птицу. Холмы, покрытые голубой сладкой ягодой, по которым он почти полз с открытым ртом. Его одежда истрепалась, туфли едва держались на ногах, он чудом не потерял их в трясине. Порой он часами шел и шел неизвестно куда, порой искал искристые клочья тумана и перебирался из одного сна в другой. Или из одного мира в другой. Пока не оказался в ночном лесу. Он сразу узнал это место. Все его тело дрожью отозвалось на знакомый пейзаж. Словно кипятком ошпарило, так заныли пережитые в этом месте ожоги. Из песка торчали развалины города, странное сооружение, похожее на сожженный строительный механизм, поднималось от него в десяти шагах. Светило уже уползало за гряду гор, в спину дул холодный и влажный ветер, но песок пылал жаром, обжигая ноги даже сквозь туфли. Сумрак сгущался на глазах.
«Там, - устало подумал Кидди. - Там, за горами, башня Билла. Там я отдохну».
Он не успел сделать ни шагу. Едва светило коснулось краем гор, сквозь перекаленный, остывающий песок поплыл звук. Он походил на звук лопнувшей струны, только запущенный в обратную сторону, так, чтобы с момента обрыва начинался тянущий, выворачивающий нутро стон. Звук усилился справа, слева, сзади, в отдалении, почти под ногами. Через мгновение он стал невыносимым, напоминая одновременное гудение множества органов, звук которых не множился в причудливых сводах, а наполнял собой пространство от горизонта до горизонта. Но вот он еще усилился, расплелся, разветвился на тысячи отголосков-прядей и уже в полной темноте дополнился шуршанием песка. Тысячи, миллионы голубых огней вспыхнули с разных сторон, и потянулись, поползли к черному небу светящиеся побеги, сплетаясь и перекрещиваясь, закручиваясь спиралями и кольцами. Затрепетали быстрые голубые тени, засверкали искрами огни. Только возле искалеченного сооружения песок оставался недвижим, но ночной лес встал вокруг Кидди стеной.
«Кто, кто, кто, кто, кто?» - раздалось у него в голове, и Кидди вдруг понял, что вопрос этот рождается в сгоревшем уродце, который тоже ожил в сумраке, но ожил не полностью. Свет перебегал с одной изуродованной ветви на другую неровно и расплывчато.
- Кидди Гипмор, - прошептал Кидди и поразился громкости собственного голоса. - Человек.
«Похож, похож, похож, похож, похож», - понеслось сразу со всех сторон.
- На кого? - так же громко прошептал Кидди.
«Такой же, такой же, такой же, такой же, такой же», - заполнило голову бормотание, и кожу обдало ледяным холодом. Ужас осязаемой волной встал вокруг, готовясь сомкнуться и захлестнуть, и сквозь узкую прореху в этой стене неожиданно влетел влажный ветер и лизнул Кидди колючим языком в лицо. И еще раз, и еще раз. Поочередно - надеждой, болью и мукой, разочарованием, ненавистью, и Кидди понял. Понял все сразу, словно узнал и выучил в подробностях. И про человека, похожего на него. И про его мысли, которые были способны не растить, а сжигать. И про сделку, в которой он дал отведать собственной плоти, дал отведать часть собственной плоти, одарил крупицей собственной плоти, украв взамен самое дорогое.
- Палец, - понял Кидди. - Палец. Что же он украл?
«Голос, голос, голос, голос, голос!» - забилось бесчисленное эхо в ушах.
- Голос, - проскрипел безголосый обожженный уродец. - Я заберу голос у тебя.
- Нет, - попытался закричать Кидди, но горло перехватило.
Уродец уже шуршал полумертвыми ветвями. Лес сгрудился вокруг безжизненного пятачка равнины, сплел холодными линиями непроницаемую стену. Бежать было некуда. Если и висели где-то поблизости искры сновидений, разве мог их отыскать Кидди в безумном мельтешении голубого? Он даже не мог двинуться с места, потому что такие же полумертвые, как и ветви, корни выползли из песка и оплели его ноги уже до колен, и, чувствуя леденящий холод чужой плоти, он просто пошел ко дну. «Ты тяжелый, Кидди, - говорил ему Билл. - Сны не могут удержать тебя, поэтому ты их и не видишь. Сны напоминают тонкий лед, возникающий перед тобой от твоего собственного холодного дыхания. Трудно гулять по тонкому льду, не правда ли?»
«Все так, - подумал Кидди, проваливаясь, погружаясь, пролетая сквозь, растворяясь и переходя из чего-то во что-то. - Все так».

79

- Эй!
Кто-то грубо ударил его по щекам.
Кидди открыл глаза, увидел серое небо, рваные клочья быстро летящих туч и лицо Билла.
- Ну вот, - удовлетворенно кивнул старик. - Здравствуй, дорогой. Добрался? Правда, я не ждал встречи так быстро, но был в ней уверен. Надеюсь, ты мне ответишь, сколько они мне дали дней?
- Пять. - Кидди с трудом сел и оглянулся.
Скалы вокруг были такими же серыми, как и небо. Между камнями выбивалась серая трава. У сложенной из серых камней хижины стояло какое-то худое животное со впалыми боками. Из-за острых скал доносился тяжелый рокот.
- Там море, - хитро усмехнулся Билл.
Он сам напоминал животное, настолько был худ и изможден. Его одежда частью превратилась в лохмотья, частью была заменена шкурами с редким сальным волосом. Он стоял на здоровых, пусть и разбитых в кровь босых ногах и жмурился от резкого ветра.
- Это хорошо, что пять дней, - растянул Билл в улыбке беззубый рот. - Значит, у меня в запасе еще лет так с пятьдесят имеется. Хотя тут ведь время особенное. Своенравное время. Зато настоящее. Тут все настоящее. Основа! Смотри! Даже не раскрашено еще!
Билл забрался на серый камень и махнул рукой в сторону скал.
- Тут море настоящее, небо настоящее, камень настоящий! Этот камень - отец всех камней! Это небо - мать всех небес! Это дно мира, Кидди! Ниже опуститься нельзя! Тут нет чужих снов! Этот лед наморожен не нашим дыханием, а дыханием сущего! Это конец, край, а значит, и вершина одновременно! Туг все начинается и все заканчивается! Тут царит покой и застывшая сила! Залежи силы, кладезь! Вот только разбудить ее пока не удается, но у меня есть пятьдесят, семьдесят лет! И ты теперь здесь, Кидди! Я знал! Я сразу почувствовал, что твоя зыбкость и неуловимость в той реальности свидетельствует о твоей твердости за ее гранью! Это конец пути, Кидди, а значит, и начало нового пути! Там, в хижине, отдыхает Сиф. Нам тут приходится нелегко. Побеги ночного леса на ее плече завяли. Ты не обижайся на нее. Она всего лишь девчонка, Кидди. Узнать, что ты не единственная, а одна из многих, сложно. Ее ошибка в том, что она смотрела на себя твоими глазами, хотя все внутри нее. Все внутри нее. Ведь ты пришел к ней? Ведь ты пришел к ней, Кидди?
- Ты украл ее, Билл? - спросил Кидди.
- Не у тебя, - усмехнулся старик. - И не украл, а забрал, и забрал только веточку, ключ, голосок, начальную нотку. Маленькую начальную нотку. Все остальное я сделал сам. Я поил этот росточек собственной любовью, ненавистью, болью, радостью и тоской. Я лепил ее в тысячах сновидений, где она дожидалась меня, маленькая и беззащитная, пока она не стала совершенством - таким, каким я себе его представлял.
- Ее нет, Билл, - прошептал Кидди.
- Нет? - не понял старик.

Предыдущая страница 25 Следующая страница


Компрессия 26

- Ее обрубок стонет в ночном лесу, - прошелестел Кидди.
- Там стонет мой отрезанный палец! - расхохотался Билл и спрыгнул с камня. - О! Я тогда уже все знал, тогда! Я отдал его во сне, а наяву он у меня просто отвалился, просто отвалился! Пойдем! - Он потянул Кидди за рукав. - Пойдем, пойдем, я покажу ее тебе. Она устала и спит. Тут тяжело. Она ждет тебя. Она много лет ждет тебя. Пойдем! Правда, она не верит, что ты способен добраться до дна мира. Ты ей казался всегда слишком мягким. Знаешь, когда вьюн забрасывает липкие крючочки на ближайшее растение, он боится. Боится, что чужой стебель не выдержит дополнительной нагрузки. Но я знал! Пойдем! У нее пока не получается тут петь, тут приходится работать руками, но она по-прежнему совершенство! Пойдем! Мы будем строить башню!
- Но ведь ты же сам сказал… - прошептал Кидди.
- Что? - не понял Билл.
- Ты сказал, что она может сломать любой сон!
- Ты не понял, - затрясся старик в болезненном смехе. - Это уже не сон! Это совсем не сон! Мы выпали в осадок, дорогой мой! Пойдем! У тебя нет выбора!
- Хорошо! - почти закричал Кидди. - Я попробую… Но этого же не может быть!
- Чего? - не понял Билл.
- Дна мира не может быть, - прошептал Кидди. - Или это тот самый предел познания?
- Какой предел? - округлил глаза старик. - Нет предела! Туда, туда, туда, туда! - Он замахал руками во все стороны. - Нет предела!
- Я тяжелый, - прошелестел Кидди. - Я проваливаюсь. Наверное, если бы я был легким, я бы взлетел, но я проваливаюсь.
Он посмотрел на ноги - они погрузились в камень на ладонь. Закрыл глаза. Хижина была в трех десятках метров. Там действительно могла оказаться Сиф, исчезнувшая за мгновение до взрыва из купе. Но эти тридцать метров нужно было пройти по тонкому льду, образовавшемуся от собственного дыхания.
- Хорошо, - сказал Кидди и сделал шаг.

80

Темнота навалилась со всех сторон.
Сколько дней ему отпустят Стиай и Котчери?
Или они уже добрались до капсулы?

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 1)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 13 (Страница 3)
  • 14 (Страница 3)
  • 15 (Страница 3)
  • 16 (Страница 4)
  • 17 (Страница 4)
  • 18 (Страница 4)
  • 19 (Страница 5)
  • 20 (Страница 5)
  • 21 (Страница 5)
  • 22 (Страница 6)
  • 23 (Страница 6)
  • 24 (Страница 6)
  • 25 (Страница 6)
  • 26 (Страница 7)
  • 27 (Страница 7)
  • 28 (Страница 7)
  • 29 (Страница 8)
  • 30 (Страница 8)
  • 31 (Страница 8)
  • 32 (Страница 9)
  • 33 (Страница 9)
  • 34 (Страница 10)
  • 35 (Страница 10)
  • 36 (Страница 10)
  • 37 (Страница 11)
  • 38 (Страница 11)
  • 39 (Страница 11)
  • 40 (Страница 11)
  • 41 (Страница 12)
  • 42 (Страница 12)
  • 43 (Страница 12)
  • 44 (Страница 13)
  • 45 (Страница 13)
  • 46 (Страница 14)
  • 47 (Страница 14)
  • 48 (Страница 14)
  • 49 (Страница 15)
  • 50 (Страница 15)
  • 51 (Страница 16)
  • 52 (Страница 17)
  • 53 (Страница 17)
  • 54 (Страница 17)
  • 55 (Страница 18)
  • 56 (Страница 18)
  • 56 (Страница 18)
  • 57 (Страница 18)
  • 58 (Страница 18)
  • 59 (Страница 18)
  • 60 (Страница 19)
  • 61 (Страница 19)
  • 62 (Страница 20)
  • 63 (Страница 20)
  • 64 (Страница 21)
  • 65 (Страница 21)
  • 66 (Страница 21)
  • 67 (Страница 22)
  • 68 (Страница 22)
  • 69 (Страница 22)
  • 70 (Страница 23)
  • 71 (Страница 23)
  • 72 (Страница 23)
  • 73 (Страница 24)
  • 74 (Страница 24)
  • 75 (Страница 24)
  • 76 (Страница 24)
  • 77 (Страница 25)
  • 78 (Страница 25)
  • 79 (Страница 25)
  • 80 (Страница 26)


Сергей Малицкий

Компрессия

 Читать книгу

Аннотация

Когда герой осознает, что его движениями руководит невидимый кукловод, он должен или оборвать нити, или сам стать кукловодом для скрытых во тьме рук. Главное – не забывать, что попавшему в паутину резкие движения противопоказаны

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Малицкий - Биография

Сергей Малицкий

На основную страницу

Биография

Сергей Малицкий родился в 1962 году. С 1983 года живет в городе Коломне. Трудовая биография сумбурна и непоследовательна. Сменил множество мест работы и занятий, не обо всех из которых можно упомянуть в приличном обществе. Высшего образования так и не получил. Писать начал поздно, будучи напуган собственным возрастом и соображениями, что еще немного и не успеет уже написать ничего.