Сергей Малицкий - Камешек в жерновах

1 Сергей Малицкий

ПРОЛОГ

Урисс крадучись вошел в зал и почтительно замер у дверного алтаря. Принц поморщился, но продолжил упражнения. Тяжелые мешки с песком поднимать было не в пример труднее, чем металлические стержни, но Сайре, который обучал наследника фехтованию, раддекой борьбе и верховой езде, настаивал на мешках. Что ж, ему видней. Однако на сегодня хватит. Валл бросил мешки на пол, легко встал на руки, соединив носки и вытянув тело в струнку, замер на мгновение, затем согнул локти, коснулся каменных плит кончиком носа, резко выпрямил руки и вновь оказался на ногах.
- Твое тело совершенно! - льстиво заскрипел старик. - Тебе есть чем гордиться, будущий король Эрдвиз!
- Пока меня зовут Валл! - неприязненно оборвал дворецкого принц, стирая с тела пот куском грубой ткани.
- Уже сегодня тебя будут звать Блистающий Эрдвиз! - согнулся в поклоне старик.
- Значит, пришел срок? - чуть дрогнувшим голосом спросил Валл и подозрительно взглянул на Урисса: не заметил ли старик мгновенную слабость?
Дворецкий стоял неподвижно, уткнувшись взглядом в пол.
- Что я должен делать? - холодно поинтересовался принц.
- Побеседовать со мной, - почтительно произнес Урисс. - Потом женщины подготовят тебя к обряду.
- О чем мне говорить с тобой? - презрительно бросил Валл.
- Обо всем, - растянул губы в улыбке старик. - Не упрямься. Это часть обряда. Так заведено. Я буду ждать тебя в верхней галерее. Ты придешь?
Принц не ответил. Он набросил на плечи легкую куртку и быстрым шагом отправился на южную террасу. Валл редко приходил в эту часть дворца. Он словно боялся растратить воспоминания и ощущения попусту. С того дня как тело матери сожгли на погребальном костре и пепел развеяли по ветру, принц появлялся здесь не более полудюжины раз. Каждое из посещений казалось ему последним. Вот и теперь то же самое чувство схватило за горло.
Валл толкнул тяжелые двери, шагнул на открытую площадку и на мгновение закрыл глаза. С гавани тянуло свежим ветром, не успевшее остыть тело овеяло прохладой, но каменные плиты, впитавшие тепло Алателя, грели босые ноги. И все же холод не оставлял Валла. Он таился в груди наследника с детства. Правда, раньше он настигал принца, только когда Валл сталкивался с взглядом отца, но именно на южной террасе холод овладел принцем окончательно. В тот день шестилетний мальчишка стоял, прижавшись к сестре. Альма придерживала брата за плечо и, как и принц, не могла оторвать глаз от синих пятен на горле матери. Жрец пирамиды, горбоносый Сатэ, расставил вокруг костра курительницы и начал кружиться, исполняя танец смерти. Дым щипал глаза. Валл пытался рассматривать конус пирамиды, башни дворцовой ограды, поднимался на носках, стараясь увидеть паруса в гавани Слиммита, но взгляд возвращался к телу матери. Наконец в руках Сатэ вспыхнул факел, жрец поднес его к тщательно уложенным поленьям, и пламя мгновенно охватило приготовленное лакомство. Альма стиснула плечо мальчишки так, что Валл сморщился от боли, но ни она, ни он не произнесли ни слова. И тогда перед детьми появился отец. Он оттолкнул сына в сторону, взял Альму за локоть, грубо провел рукой по щеке дочери, по груди, бедру, довольно усмехнулся и, на мгновение взглянув на Валла, окликнул начальника стражи:
- Сайре! За щенка теперь отвечаешь ты. Головой!
Валл вздрогнул от прикосновения, обернулся. За спиной стояла нянька-рабыня. Принц нахмурился, старуха не имела права приближаться к нему, но в ее глазах стояли слезы.
- Прощай, Валлиси, - прошептала рабыня.
- Разве мы больше не увидимся? - удивился принц. Рабыня молча замотала головой.
- Прощай, Кута, - заставил себя сказать Валл и направился в верхнюю галерею…
Урисс уже ждал его. При виде принца он торопливо поднялся с деревянной скамьи, согнул и так сутулую спину. Валл опустился в глубокое кресло, кивком разрешил дворецкому сесть, глотнул из кубка светлого вина:
- Я слушаю тебя…
Урисс кивнул и монотонно зачастил, пересказывая давно известную Валлу историю:
- Когда холод отступил к Ледяным горам и радды вышли из своих укрытий, молодой вождь одного из племен привел соплеменников к берегу западного моря. Здесь радды и отыскали древнюю пирамиду, возведенную еще их покровителем Бренгом, но только когда прошли годы, внук вождя Эрдвиз сам стал правителем раддов и сумел открыть священные двери. Именно он вошел внутрь пирамиды, в которой хранились древнее знание и сила раддов.
- Там он нашел меч Икурна, закаленный легендарным служителем Бренга в крови архов, коснулся клинка, который не потерял остроты за лиги лет, и поранил себя, - насмешливо продолжил Валл. - И в голове моего далекого предка сразу же проснулись знания и сила ушедших поколений великого народа. Я слышал древнюю историю лиги раз! Предлагаю пропустить эту часть рассказа.
- Обряд необходимо выполнить строго в соответствии с каноном, принц, - осторожно продолжил Урисс. - Король Эрдвиз состарился, твое время пришло. Все короли Аддрадда проходили посвящение.
- Тогда к чему разговоры? - презрительно бросил Валл. - Зови рабынь, пусть готовят меня!
- Ты должен утолить боль души, - еще ниже склонился Урисс. - Получить ответы на все вопросы, которые тебе кажутся важными. Успокоиться. Спокойствие - это главное!
- А ты не думаешь, что ответы на вопросы способны не успокоить меня, а разорвать на части? - холодно поинтересовался Валл.
- Скоро меч Икурна станет твоим, - смиренно проговорил Урисс. - Вот тогда ты и получишь право на гнев. Но без спокойствия обряд не получится… Спрашивай меня, принц. Я постараюсь ответить, если это в моих силах.
- Лучше бы я задавал вопросы собственному отцу! - воскликнул Валл. - Неужели ты думаешь, что я хоть на мгновение поверил учителям, которые заставляли меня тренировать тело, но отказывали в постижении наук, говоря, что знания и опыт придут ко мне готовыми во время обряда? Скорее всего, мне придется, как и моим предкам, изображать мудреца, оставаясь неучем!
- Скоро ты узнаешь и это, - миролюбиво улыбнулся Урисс.
- Где моя сестра? - резко спросил Валл. - Где Альма? Мне удалось узнать, что она покинула свой замок! С кем встречался Эрдвиз в Багровой крепости?
- - Альма жива, - успокаивающе закивал Урисс. - Она стала ангской княгиней, правительницей Индаинской крепости, но говорить об этом громко не следует. Пока еще Эл-Айран не принадлежит Аддрадду! Мы не должны подвергать жизнь Альмы опасности! Мужественных раддов боятся и не любят. Твой отец многое сделал, чтобы исправить это, но не все.
- Неужели он хотел избавить разжиревших салмов и эссов от страха? - прищурился Валл.
- Он хотел превратить их страх в леденящий ужас, - мягко поправил принца Урисс. - Тебе продолжать священные войны. Человек, с которым блистающий Эрдвиз встречался в Багровой крепости, - наш союзник. Он владеет Дарой!
- Но он не подданный Аддрадда! - воскликнул Валл. - В то же время на его груди черный диск?
- Все мы дети и слуги Бренга, - примиряющее проговорил Урисс. - Черный диск для нас - знак общей скорби об уничтоженной родине. Черный диск - это символ того, что Алатель не может согреть нас и осветить наш путь, пока украденные нечестивцами языки пламени Эла скрываются в тайных хранилищах Эл-Айрана.
- В тайных? - презрительно усмехнулся Валл. - Что-то я не слышал, чтобы первосвященник храма Эла в Империи слишком уж таился!
- Этот подвиг - вернуть божественное пламя собственному народу - достойное испытание для твоей доблести, принц! - почтительно поклонился Урисс. - Что еще ты хочешь узнать?
«Зачем отец задушил мать?» - едва не выпалил принц, но сдержался. Урисс покорно ждал вопросов.
- Ладно! - отрезал Валл. - Зови рабынь. Дорога не станет короче, пока не сделаешь первый шаг! К тому же я хочу есть, а в соответствии с обрядом сегодня мне придется остаться без обеда.
- Твоя воля скоро станет волей короля! - снова склонился перед принцем Урисс и размеренно ударил несколько раз в ладоши.
С первым ударом двери бывших покоев Альмы распахнулись, и оттуда выбежали рабыни. Запахло цветочными маслами. Нежные, боязливые руки подняли принца, уложили на стол, сняли одежду и принялись готовить к обряду. Ничто старое не должно было перейти в его новую жизнь. Девичьи руки омывали тело, обрезали ногти, тщательно сбривали волосы. Валл погружался в состояние блаженства, оставаясь холодным и безучастным. Уроки Сайрса не прошли даром. Принц легко управлялся с внутренним пламенем. Когда прохладная ткань ритуального платья коснулась тела, он услышал довольное кряхтенье Урисса. Вновь раздались хлопки, рабыни поспешно прошелестели босыми ногами по каменным плитам, а со стороны главной галереи раздалось лязганье доспехов. Гвардейцы Эрдвиза пришли за своим новым правителем. Не прикасаясь к принцу, они подняли его на плечи вместе со столешницей и понесли к выходу.
Валл плавно плыл в воздухе и, не открывая глаз, угадывал, где он. Вот твердое ложе слегка наклонилось, шаги гвардейцев стали чаще - они спускаются по главной лестнице. Вот запах цветущий ароны защекотал ноздри, послышалось журчанье воды, лицо обдало свежестью. Весна. Старый садовник Нарс открыл створки окон зимнего сада. Вот тело овеяло холодом, отзвук чеканных шагов затих, дыхание вармов гвардейцев шорохом проникло в уши - ряды стражи выстроились на площади запретного города до входа в черную пирамиду. Вот холод стал неприятным, напоминая стылость могильного склепа. Запахло копотью факелов. Вновь накренилось ложе, и шаги гвардейцев вновь стали чаще - они поднимались по лестнице к главному алтарю.
Валл приоткрыл глаза. Ничего нового, отличного от описания обряда, о котором он, кажется, знал все. Три каменных ложа, сходящихся изголовьями к алтарю, в котором вновь, как и вармы лет назад, торчал неказистый и простой на вид меч Икурна. Сатэ, начинающий расставлять извечные курильницы. Жрецы пирамиды, закутанные в багровые сутаны и напоминающие разжиревших свиней. Урисс, старающийся укрыться в тени. Сайре, вытирающий потные ладони об одежду. Бледный юноша, назначенный в жертву Бренгу, с наполненными ужасом глазами. Отец…
Король Эрдвиз лежал сложив руки на груди и смотрел вверх. В мгновение, пока гвардейцы опускали столешницу, Валл успел разглядеть сильные руки, твердый подбородок, седые, но еще густые волосы, почувствовал дыхание пожилого, но крепкого человека - и вдруг испугался. Внезапно он подумал, что однажды, пусть и через много лет, вот так же и сам, будучи еще крепким стариком, увенчанным славой воином, встанет перед необходимостью расстаться с жизнью в пользу своего пока еще не рожденного сына.
«Придет время, тогда и поговорим!» - успокоил себя Валл и крепко зажмурился. Уверенные руки подняли его с дерева и опустили на камень. Потянуло запахом ритуального дыма. Сатэ начал торжественные песнопения, хотя с его голосом лучше всего было бы служить на конюшне. Жрецы пирамиды попытались ему вторить, но выходило еще хуже. Голоса разбредались, слова путались. Валл даже раздраженно поморщился и удивился, что собственное лицо не подчиняется ему. Движение губ получилось замедленным и неловким. Неужели дым усыпляет? Или действует нестройное бормотание жрецов? Ничего, главное - перетерпеть обряд, уже сегодня его жизнь переменится.
Звякнул о камень меч. Рядом забился в ужасе жертвенный радд. Юноша попытался закричать, но чья-то ладонь зажала ему рот. Через мгновение мычание сменилось жалобным вскриком, затем всхлипыванием. «Размазня! - зло прошептал про себя Валл. - Слушай, как терпит боль будущий король!» Потные пальцы жреца коснулись обнаженного плеча принца, сквозь зажмуренные веки Валл почувствовал отсвет факела на клинке Икурна и ощутил мгновенную боль. Словно стальная игла пронзила тело. Спекающая внутренности боль побежала к локтю и сердцу. Принц глубоко выдохнул и вдруг понял, что взлетел, поднялся высоко вверх, под светлый купол, который ничем не напоминал мрачные внутренности пирамиды Слиммита. Где-то рядом невидимый, но близкий голос успокаивал принца. Словно уже почти забытая им мать настойчиво повторяла: «Потерпи, уже скоро!» «Почему же скоро?» - не понял Валл, но голос усиливался, настойчиво повторяя увещевание. «Все в порядке!» - попытался выкрикнуть Валл, но услышал только сип. Откуда-то появилась боль в груди и из нуряюшая слабость. Принц медленно открыл глаза и замер. Возле его каменного ложа стоял он сам и смотрел сам себе прямо в глаза. Чувствуя, что сердце останавливается, Валл тяжело сел, удивляясь слабости в руках, оглянулся на тело короля, превратившееся в тело мертвого человека, вновь обернулся к копии самого себя и все понял. Принц Валл смотрел на принца Валла глазами короля Эрдвиза. Холодными провалами. Кусками заледеневшего пламени. Через мгновение, проклиная слабость жертвенного юноши, принц рванулся в сторону, но уроки Сайрса не прошли даром. Новый король Эрдвиз настиг жертву одним прыжком и резким ударом навсегда погрузил ее в мрак.

Часть первая
МГЛА НАД ЭЛ-АЙРАНОМ

Глава 1
АЗРА

Азра горела. Языки пламени поблескивали над россыпью хибар в южной части города, над особняками знати по берегу, над торжищем, забирающимся на склон холма. Удушливый смрад бил в ноздри, дым скрывал пристань и клочьями полз над мутными водами Индаса. Хейграст направил джанку к берегу, Дан и Баюл осторожно орудовали веслами, вглядываясь в фигуры воинов у пустынных причалов.
- Васты, благодарение Элу! - воскликнул нари, разглядев высокие шапки, широкие мечи и округлые щиты, увенчанные острым шипом по центру.
- Васты-то они васты, - Баюл с усилием загребал, почти свесившись с борта, - да только ты-то ведь нари! Не забывай об этом, зеленокожий!
- Я не лигский нари, - успокоил банги Хейграст, - так что постараемся договориться. А не получится, будьте готовы отчалить. Луков я у стражи не вижу.
- Нам только луков не хватало! - пробурчал Баюл.
Дан смотрел на берег молча и чувствовал, как ужас сжимает сердце. Именно так выглядели воины, сравнявшие Лингер с землей. Вот уже джанка скользнула по илистому дну. Хейграст оставил руль и направился с канатом на нос.
- Держи-ка, любезный, - бросил он конец вымазанному сажей толстяку. - Судя по твоей физиономии, Азра еще не сдалась врагу?
Толстяк ловко прихватил узлом канат на вбитом в глинистый берег столбе, выпрямился и тут же возмущенно заорал:
- Демон тебя задери, нари! Я что, портовый служка, чтобы твою джанку чалить?
- Однако это у тебя получилось ловко, - примиряюще заметил Хейграст, спрыгивая на берег. - Что творится в городе?
- Кто ты такой, чтобы я давал тебе отчет? - звякнул мечом толстяк. - И не твои ли родичи убивают вастов?
Дан испуганно вгляделся в лица воинов. Тронувшие было их губы улыбки сменились злым прищуром.
- Я отчета не требую, - нари протянул толстяку подорожную, - но, если твой город сопротивляется врагу, готов позавидовать. Мой город пал, пока я был в отъезде. Все, что у меня и моих друзей осталось, - вот эта подорожная да надежда, что я смогу найти своих близких в Азре. Больше искать их негде. В Индаине и Кадите я уже был.
- Не хочешь ли ты сказать, что, если бы оставался в Эйд-Мере, вольный город устоял бы перед врагом? - неприязненно ответил толстяк, смиряя злость и возвращая подорожную. - Нари нет в Азре. Я бы и тебе не советовал соваться на его улицы. В городе только воины тана и воры. Мародеры жгут и грабят дома. Стражники убивают их. Твое лицо не внушит доверия ни тем, ни другим.
- Мое имя Хейграст! - гордо сказал нари. - Оставшись в Эйд-Мере, вряд ли я прожил бы слишком долго, но и враг недосчитался бы дюжины воинов, а может, и двух. Я не покину Азру, пока не буду уверен, что моей семьи здесь нет.
- В таком случае я не несу ответственности ни за твою шкуру, ни за твоих спутников, - зло бросил толстяк. - И за твою джанку тоже! Старики, женщины и дети ушли из Азры. Остались только те, кто готов умереть, но не дать позору покрыть собственные имена! Исключая воров. Но с ними мы покончим еще до подхода нари!
- Кстати, - заметил Хейграст, - свое имя ты так и не назвал, доблестный воин?
- Меня зовут Рар! - Васт постарался выпрямиться и подтянуть живот.
- Отличное имя, - улыбнулся нари. - Аенор! Лежавший у мачты под куском парусины пес тут же вскочил на ноги и осторожно шагнул к борту, заставив кораблик накрениться на одну сторону.
- Аенор, - продолжил нари, поворачиваясь к вытаращившей глаза страже, - перед тобой славные воины Азры. Если кто-то посягнет на нашу джанку, за помощью обращайся вот к этому командиру. Его зовут Рар.
- Ррр, - негромко зарычал пес, почти повторив имя васта.
- Правильно, - кивнул Хейграст. - А мы пока сходим в город. Опыт подсказывает мне, что не все жители покинули прекрасную Азру. Всегда найдется пара дюжин лавочников и домовладельцев, которые скорее умрут, чем бросят нажитое!
- Эл всемогущий! - едва смог вымолвить Рар, не в силах отвести глаз от укладывающегося на палубу пса. - Откуда ты взял такое чудовище?
- Скажу тебе по секрету… - прошептал Хейграст. - Всякий пес вырастает до таких размеров, если его хорошо кормить! Но ты забыл главное: ярлык. Или ты в самом деле хочешь подвергнуть нас опасности?
- Держи! - Рар с досадой сунул Хейграсту испещренный вастскими письменами кусок пергамента. - Ты первый, кто приплыл сюда за последнюю неделю. Все теперь только уплывают. Ни одной скорлупки не осталось у причалов! Ты и сам не задерживайся. Нари уже недалеко. Возможно, завтра к вечеру они войдут в город. Все беженцы ушли либо в сторону Кадиша, либо скрываются на болотах. Но там долго не продержишься. Все, у кого были лодки, отправились к Индаину, рассчитывая выйти в море.
- Мы встретили множество судов, - кивнул Хейграст. - У этих людей есть надежда. Ари и анги сожгли в Индаине пиратский флот.
- Надежды мало у тех, кто остался, - хмуро бросил Рар. - Вместе с лигскими нари идут другие ари. Это колдуны. Те из вастов, которым удалось бежать от зеленых отрядов, говорят, что они используют магию, против которой ничего не помогает!
- Как же вы собираетесь оборонять крепость? - прищурился Хейграст.
- Так, как всегда обороняются крепости! - воскликнул Рар. - Пока в ней есть хоть один защитник, крепость непобедима!
- Я желаю стойкости защитникам Азры, - серьезно сказал Хейграст. - В этот раз у нас общий враг.
- А когда у нас были разные враги? - нахмурился Рар.
- Когда васты жгли Лингер и убивали родителей моего молодого друга, - хмуро сказал Хейграст, давая знак Дану и Баюлу спрыгнуть на берег. - В Азре были беженцы из Эйд-Мера?
- Были, - буркнул Рар. - Но теперь город пуст. Войско вастов разбито. В крепости остался лишь небольшой гарнизон.
- А дружина тана где? - спросил Хейграст.
- Ушла вверх по течению к Багзе, но, если крепость Азры падет, там будет так же горячо, как и здесь, - опустил голову Рар.
- Кто командует обороной? - не отставал от воина Хейграст, оглядываясь на белые стены крепости, венчающие городской холм.
- Старший сын тана Орм! - гордо сказал воин.
- Что ж, - Хейграст задумался, - удачи ему. Мы идем в город.
- Из тех, кто сжег Лингер, не осталось в живых ни одного воина! - крикнул Рар вслед друзьям.
- Кроме того, кто их туда посылал, - ответил себе под нос Хейграст.
- Куда мы идем? - спросил Дан, когда друзья миновали пустое торжище и, оставляя крепость по правую руку, углубились в лабиринт узких переулков, стиснутых двухэтажными домами, напомнившими мальчишке вастские улицы Индаина.
- В квартал выходцев из Эйд-Мера, - объяснил нари. - Войны войнами, а торговля с Азрой не прекращалась никогда. В конце концов, однажды нынешний чванливый тан, который пытался лечить уязвленную гордость в долине Уйкеас, передаст правление собственному сыну, о котором даже я слышал немало хорошего. Вот тогда торговую площадь у городской стены Эйд-Мера вновь будут заполнять вастские торговцы.
- Сначала надо освободить Эйд-Мер, - буркнул Баюл, с опаской оглядывая выбитые окна и двери домов, закопченные каменные арки и провалившиеся кровли целых кварталов.
- Освободим, - уверенно сказал Хейграст. - Зло как болезнь. Трясет она элбана, лишает его аппетита и сна, застилает глаза пеленой, а разум бредом, но рано или поздно проходит.
- От болезней умирают, - с сомнением заявил Баюл. - И это случается довольно часто!
- Лекарей хороших маловато! - с сожалением заметил Хейграст. - Но они есть!
- Почему ты не спросил у этого Papa о Кагле, которому мы должны передать камень? - спросил Дан, нащупывая на груди мешочек с Рубином.
- Осмотримся сначала, - вздохнул Хейграст. - Благодарение Элу, у нас есть день. Сейчас переговорим с кем-нибудь из земляков, потом займемся Каглом… А вот и дом старого Хлюпа! - прошипел он, выдергивая из ножен меч.
Дан повернул голову и потянул с плеча лук. Полдюжины плечистых мужчин в вастских халатах пытались высадить дверь на первом этаже потемневшего от времени дома. Подрагивал жестяной меч, подвешенный над крыльцом, блестели выбитые стекла.
- Через окно! - громко посоветовал Хейграст. - Решетки, конечно, железные, но можно попробовать перегрызть. К чему беречь зубы, все равно с ними расставаться!
Мгновение оторопевшие воры разглядывали нари, затем пригляделись к его спутникам и подняли топоры, которыми перед этим рубили дверь.
- Не вовремя ты появился в этом дворе, зеленокожий! - радостно заорал самый высокий из грабителей… - Сейчас мы выпотрошим твое брюхо, а потом вновь примемся за старичка-оружейника. Или ты желаешь сначала посмотреть, как мы будем потрошить твоих малы…
Слово «малышей» васт не договорил. Стрела Дана вышибла ему несколько зубов и пронзила язык вместе с глоткой. Главарь, захрипев, повалился на камень, а оставшиеся без предводителя воры приняли не самое верное решение. С выпученными глазами и диким ором они бросились на противника. Только один из них успел понять собственную ошибку. Стрела Дана пронзила ему грудь, но смерть дала несколько мгновений, чтобы разбойник успел увидеть, как меч Хейграста рассек тела троих его дружков, а пика в руках Баюла вспорола живот четвертому.
- А ведь моя левая рука в полном порядке! - заметил Хейграст, протирая клинок. - Сколько прошло времени, как маг Шаахрус коснулся ее?
- Полторы недели, - хмуро ответил Баюл, помогая Дану оттаскивать трупы к стене здания. - Сегодня первый день месяца магби. Только никакой этот белу не маг!
- Вот и лето в разгаре, - задумчиво проговорил Хейграст, задвигая меч в ножны. - А кто же он? Демон?
- Не знаю, - недовольно буркнул банги, пристраивая у стены последнего из разбойников. - Я в гадании несилен. И в демонах не разбираюсь. Да только не слышал я о магах, которые из воздуха появляются и в воздухе же тают.
- Я тоже много чего не слышал, - кивнул нари. - Но когда другого объяснения нет, готов довольствоваться и таким. Ты лучше скажи, чем недоволен? Или зацепили тебя ненароком?
- Нет, - махнул рукой банги. - Не зацепили. И увещевать меня не надо. Я с тобой и с Даном, что бы ни случилось. Война - такое дело. Если уж подыхать, то в схватке, а не в норе, в которую враг пику не глядя сунет. Тут другое. Не привыкну я никак. И понимаю, что дрянного элбана прикончил, а все одно словно в дерьме вымазался. Не могу…
- Не объясняй, - нахмурился Хейграст. - Все знаю. Вот в тот момент, когда тебя, Баюл, чья бы то ни было смерть будет радовать, наши пути разойдутся.
- Не разойдутся, - успокоил его банги.
- А по мне, так смерть врага может и радость принести, - заявил Дан, отчаявшись выдернуть стрелу из крепкой груди мертвого разбойника.
- Я не о той радости говорю, - поморщился Хейграст. - Избавить Эл-Айран от негодяя - радость, конечно, да только некоторые воины к этой радости и другую добавляют: убивать, чтобы убивать. Ладно, не перед вами мне распинаться, что-то старик голоса не подает. - Нари наклонился к разбитому окну, принюхался, затем ударил ногой в изуродованную топорами дверь. - Хлюп! Где ты там? Неужели ктар хлебаешь? Открывай, что ли!
Несколько мгновений за дверью стояла напряженная пауза, затем раздалось шарканье, и хриплый голос недоуменно проговорил:
- Никак Хейграст?! Или у меня в голове что-то звенит?
- Сейчас зазвенит! - довольно расхохотался нари. - Открывай да готовь чаши! Мы только что с дороги.
Заскрежетал засов, дверь заскрипела, и на пороге оружейной показался хозяин. Им оказался невысокий, едва ли выше Дана, белоголовый старичок. Хейграст окинул взглядом босые ноги, драные ниже колен холщовые штаны и жилет, надетый на голое стариковское тело, и недоуменно покачал головой:
- Что-то мне и ктар расхотелось пить. Что с тобой, Хлюп? Из всех вастских стариков ты всегда был первым франтом!
- Заходи, Хейграст. Нечего разговоры на улице вести, - сморщил и так негладкое лицо старик. - И дружков своих заводи. Ох, время дикое! Кто бы мог подумать, что однажды у порога моего дома лучший оружейник Эйд-Мера будет убивать воров?
- Неужели ты мог подумать, что Хейграст увидит, как разбойники потрошат дом старика Хлюпа, и пройдет мимо? - удивленно рассмеялся нари.
- Не знаю я, что и думать, - печально махнул рукой старик. - Пропала Азра. Пропал Индаин. Пропал Эйд-Мер. Лигские нари в дне пути, а я тебе скажу, что и они пропали. Верь старику, Хейграст, пропал Эл-Айран!
- Ну я бы не торопился копать могилу, если у больного болит рука, - улыбнулся Хейграст, усаживаясь за стол.
- Рука? - усомнился Хлюп, пододвигая Баюлу и Дану скамью. - А не голова ли? И не срублена ли уже?
Дан вслед за Баюлом присел к столу, принял в руки глиняную чашу, согретую теплом напитка, огляделся. Оружейная Хлюпа была пуста. Поблескивали осколками стекол два ряда окон, терялся в клочьях паутины высокий на два этажа потолок, зияли пустыми полками шкафы.
- Срублена, говоришь? - задумался Хейграст. - Не согласен я, Хлюп. Пока мои руки держат меч, пока мой младший приятель Дан в состоянии натянуть тетиву, пока этот замечательный банги Баюл не выпустил из рук пики, голова Эл-Айрана не срублена!
- Не об этом я, - досадливо махнул рукой Хлюп. - Чувствую, что Эл оставил своей заботой Эл-Лиа! Война войне рознь. В летописях Азры не одна война с лигскими нари упомянута, да только никогда их не вели ари. А где ари, там и колдовство! А против колдовства с мечами не больно-то выстоишь. Ты не думай, что мы тут в стороне, здесь всякая весть свое ухо находит. Сначала сюда хлынули беженцы с равнины, затем из Индаина, потом и из Эйд-Мера добрались. А кроме того, немало кузнецов-вастов сложили головы на тропе Ад-Же. Единицы из них добрались до родных порогов, а уж руды не привез никто. Только неутешительные вести из Аддрадда, из Плеже. Где сейчас васты? Разбежались, как гнилушницы из-под коры, да только бревно-то, которое они грызли, в костре горит! Некуда спасаться.
- Горит, говоришь? - Хейграст поставил чашу на стол. - А сам-то отчего не спасаешься? Где товар? Неужели весь продал?
- Продал, - горько кивнул старик. - Орму за четверть цены. Бесплатно бы отдал, да только вастский принц - честный элбан. Что мог - заплатил. Надеюсь, оружие в хорошие руки попадет. А мне-то чего спасаться? Куда бежать? Думаешь, я ворья боюсь? Из этих, что вы порешили, один мой бывший сосед. Видел, как стражники тана оружие вывозили, привел дружков за выручкой. Да только то ему неведомо, что дочь моя давно уже с мужем в Кадише, а выручку я с надежными людьми маленькими частями туда же отправил. Что-то да дойдет, а там уже как Эл решит.
- То «Эл оставил Эл-Лиа заботой», то «как Эл решит», - проворчал Хейграст. - Ты уж определись Хлюп, полагаться на Эла или нет.
- А сам как думаешь? - нахмурился старик.
- На себя надо полагаться. - Нари расправил плечи. - Но и забывать, что Эл все видит, тоже не следует!
- Как у тебя все гладко! - плюнул на пол Хлюп. - А я вот в сомнениях весь, потому и остался, что все своими глазами увидеть хочу. Нежели зеленокожие будут мараться о старика? Или убьют? А хоть бы и убьют, пожил я уже, хватит!
- Пожил-то пожил, да только, смотрю, просто так жизнь отдавать тоже не собираешься? - усмехнулся Хейграст, кивнув на лежащий на стоике меч.
- А с ним спокойнее! - хитро прищурился Хлюп. - Тебя-то каким ветром занесло в наши края?
- Таким и занесло, - сдвинул брови Хейграст. - Семью ищу. И еще… элбана одного. Каглом зовут. Не слышал?
- Семью? - Старик задумался, отхлебнул ктара. - Семью я твою не знаю, но в Азре нари из Эйд-Мера не было. Беженцы были. Только ведь в основном крестьяне из окрестных деревень, но и они недельку потолкались да ушли. Куда - не знаю. Идти-то особенно некуда. По Индасу уплыть - лодок в Азре давно нет. На юг идти - полварма ли и пески до океана. На севере топь. За ней Вечный лес, сам знаешь. Тут некоторые отсидеться в топи решили. Плоты рубили, в протоки загоняли, да только долго там не просидишь. На восток к Сварии? Доходили вести до Азры, что не все ладно и в долине Уйкеас. А что касается Кагла… Как тебе сказать, по-вастски «кагл», это как на ари «элбан». У нас так пришлых всегда звали. Вот поселись ты в Азре, и тебя каглом звать станут.
- А в Багзе беженцы были? - спросил Хейграст.
- В Багзе? - почесал лысину старик. - А кто его знает? Багза - городишко маленький. Крепость там славная, отсидеться можно - последний клочок твердой земли, а дальше болото. Топь с двух сторон, с третьей - Рилас, с четвертой - Индас. Только город-то на этом берегу. Если нари подойдут, сметут сразу, а в крепость тан, кроме дружины, никого не пустит!
- Кто это собрался прятаться в крепости Багзы? - раздался громкий голос. - Уж не ты ли, Хлюп?
Дан вскочил с места, обернулся и Хейграст. В дверях, опираясь о меч, стоял высокий воин. За его спиной поблескивали доспехи свиты.
- Чего это мне прятаться, Орм? - заторопился старик, кряхтя, поднялся, споткнулся, едва не упал, но заковылял к двери. - В моем возрасте даже смерть от руки нари может оказаться избавлением от немощи и болезней!
- Никогда не считал смерть избавлением, - твердо сказал воин. - Слишком похоже на избавление от необходимости сражаться за свою землю. Как ты смотришь на то, чтобы встретить смерть, если на то будет воля Эла, на стенах белой крепости Азры?
- Великую честь предлагаешь! - неожиданно охрипшим голосом ответил Хлюп.
- Честью смерть сама по себе не станет, - ответил Орм. - Я вижу, ты гостей встречаешь? Вот кто порубил разбойников, за которыми я гонялся два дня? Правда, я ожидал встретить воинов!
- А встретил кузнеца, охотника и каменщика, - спокойно продолжил Хейграст. - Одному из которых нет еще и двух лет после дюжины. Однако я не оцениваю воина по росту или доспехам. Я смотрю, как движется оружие в его руках, как смотрят его глаза.
- Не скрою, - Орм шагнул внутрь оружейной, - твои глаза, нари, смотрят твердо. Ваша собачка охраняет лодку у причалов?
- Наша, - кивнул Хейграст.
- Скажу сразу, беженцев из Эйд-Мера в Азре нет, - склонил голову Орм. - И в Багзе вряд ли вы их найдете. Если только в топи. Но там долго продержаться трудно, даже если знать редкие тропы. Гнус, змеи, шабры, болезни…
- Значит, нам следует поспешить, - выпрямился Хейграст. - А вы готовитесь к смерти?

1 Следующая страница


Камешек в жерновах 2

- А что бы сделал ты, если на пороге твоего дома появился бы враг, который сильнее тебя во много раз? - гневно спросил Орм.
- Если бы опасность угрожала моим детям, я бы вцепился ему в глотку, - твердо сказал Хейграст. - А вот если бы моя семья была в безопасности, выскочил бы в окно. Оставил ему свой дом. Только жизни моему врагу в этом доме не было бы. Он не мог бы уснуть с открытой дверью и ставнями. Он боялся бы сгореть заживо в моем доме. Он боялся бы глотнуть воды из реки и положить в рот кусок лепешки. Он ждал бы стрелы из-за каждого дерева, а удара копьем из-за каждого угла. Рано или поздно я бы убил его и сам бы остался жив. Моим детям нужен живой отец!
- А моим мог бы сгодиться и мертвый, - негромко проговорил Орм. - Особенно если моя смерть будет оплачена лигами смертей врага, который не сможет добраться до моей семьи, до жен и детей вастов. Впрочем, ни жены, ни детей у меня нет… Подходя к дому, я расслышал конец вашего разговора. Ты ведь не только семью разыскиваешь, нари?
- Ты можешь помочь мне, принц? - спросил Хейграст.
- Не знаю, - покачал головой Орм. - Когда я был таким же мальчишкой, как твой друг, здесь, в белой крепости, жил немой лекарь. Он не мог назвать своего имени, поэтому я звал его просто кагл. Хороший был старикан. Учил меня письму, разбираться в травах. Все остальные звали его Немой.
- Он умер? - нахмурился Хейграст.
- Надеюсь, что нет, - ответил Орм. - Две недели назад, во всяком случае, еще был жив. Хотя я и не виделся с ним много лет. Моя юность прошла на западной границе, у Горячего хребта. И вот я здесь… Кагл последовал вслед за отцом в Багзу. Отец очень плох, держится только благодаря стараниям лекаря.
- Ты бы и спрашивал, нари, про немого! - осторожно вмешался Хлюп. - Чудака этого длинного я помню. Вечно на рынке толкался в травяных рядах, торговался, мычал! Если кого лечил, все по чести делал. И плату брал такую, сколько не жалко. К сожалению, сказать ничего не мог! А если и накорябает какие буквы на восковой дощечке, что толку? У нас один из дюжины читает. Хороший старик! Даже поговорка была такая у купцов: скорее Немой заговорит, чем я нарушу свое слово!
- Судя по честности вастских торговцев, немой уже давно должен был не только заговорить, но распевать на базарной площади, - с усмешкой бросил Орм. - Хлюп, ты готов поручиться за своих друзей?
- Как за самого себя! - приложил руку к груди старик. - Хейграст из Эйд-Мера - самый честный нари, которого я когда-либо встречал!
- А встречал он их нечасто, - пробормотал Хейграст.
- Скоро уже будет с кем сравнивать, - беззлобно огрызнулся Хлюп.
- Держи. - Орм бросил нари монету. - Монета медная, отчеканена давно, в ходу таких нет уже, только ты уж не потеряй ее, а то в Багзе с тобой даже разговаривать никто не станет.
- Чем я обязан такому доверию? - спросил Хейграст.
- Не знаю, - удивленно скривил губы принц. - Правители иногда совершают странные вещи.
Орм взглянул на Дана и неожиданно добавил:
- И не все из них угодны Элу.
- Милость молодого тана похожа на попутный ветер против течения Индаса до Азры, - прошептал Баюл.
- На попутный ветер я бы рассчитывать не стал, - жестко сказал Орм. - А теперь спешите. Стража покидает город, уходит в крепость. Нари движутся быстрее, чем мы думали. После полудня они будут в городе!
Едва на узких улицах Азры затих стук копыт, как Хейграст замер на мгновение, прислушался и помчался вниз по улицам бегом. С окраины города донесся гул барабанов. Дан и Баюл с трудом поспевали за нари, который после прикосновения Шаахруса и нескольких дней путешествия по Индасу вновь стал прежним - сильным, быстрым и уверенным. Разве только глаза у него были теперь иными.
Потянувший вдоль русла Индаса ветер унес дым, обнажив брошенные повозки, разоренные причалы, разбитые лодки. Джанка покачивалась у берега в одиночестве. На палубе, широко расставив лапы, стоял Аенор и, подняв уши, вглядывался в городские кварталы.
- Ничего интересного там нет, пес! - вскричал нари, отталкивая джанку от берега. - Дан, ставь парус! Баюл на руль!
Лодка медленно скользнула по илистому дну, отошла от берега и уже было начала разворачиваться, как парус хлопнул, надулся и потащил кораблик против течения.
- Куда плывем, командир? - крикнул Баюл с кормы.
- Туда, - махнул нари на северо-запад. - Куда ветер дует. Старайся только брать ближе к левому берегу. До Багзы дня три хода. Хотя, если ветер будет попутным, может, и раньше успеем.
- А потом? - спросил Дан.
- Не знаю, - сухо бросил Хейграст и повторил в ответ на встревоженный взгляд мальчишки: - Не знаю! Смотри!
Дан обернулся к берегу. Несколько дюжин всадников показались у причалов, новый порыв ветра сорвал последние клочья дыма, и вот уже все улицы притихшего, прибитого барабанным боем города затопил серо-зеленый потоп. Нари шли сомкнутыми рядами, растекаясь ручейками по улицам и переулкам, стремительно занимая город. Только крутые склоны холма, на котором стояла белая крепость, оставались пустынны.
- Захлестнет, - прошептал растерянно Дан.
- Действительно, - кивнул Хейграст, подойдя к мальчишке. - Эта крепость как островок. Я преклоняюсь перед ее защитниками. Хотя лазейку они себе оставили. Восточные бастионы почти над самой водой. Иначе и быть не могло: без воды крепость не удержать. Должны быть водяные тоннели!
- Что толку? - горько откликнулся с кормы Баюл. - Если осада будет правильной, никто не ускользнет! Да и куда? В топь?…
Мальчишка оторвал взгляд от пузатых башен, обернулся. Посеченный почти от самого Индаина множеством проток и стариц левый берег превратился в клочковатую светло-зеленую топь. Кудрявился болотный кустарник, бледными искрами вспыхивали плавающие цветы, доносился тяжелый запах гнили.
- А что такое «шабры»? - вдруг вспомнил Дан.
- Так васты водяных варанов называют, - нехотя бросил Хейграст. - Стуксов помнишь? То же самое, только размером больше да живет в воде. Здесь у них самое царство. До Индаина редко скатываются, но в Индасе никто не купается по всему течению. Понятно?
- А ты говоришь «водяные тоннели», - сплюнул банги. - Как думаешь, сколько продержится крепость?
- Не знаю. - Хейграст задумался. - Укрепления хороши, но белый камень непрочен. Да и неизвестно, сколько воинов у Орма. Опять же что задумают нари? Будут жалеть воинов или нет, какие у них осадные орудия? Можно вообще взять крепость и не потерять ни одного воина при штурме.
- Это как же? - заинтересовался Баюл.
- Берется много глиняных кувшинов, - начал терпеливо объяснять Хейграст. - Кувшины наполняются водой почти доверху и ставятся под лучи Алателя. Затем ловится дюжина элбанов, зараженных болотной лихорадкой, или дюжина здоровых, которых заражают болотной лихорадкой. Они подвешиваются за ноги, и из каждого выцеживают всю возможную жидкость. И кровь тоже, как ты понимаешь. В каждый кувшин по чаше этой жидкости. Затем кувшины запечатываются смолой и баллистами сбрасываются внутрь крепости.
- И что? - состроил брезгливую гримасу Баюл.
- Защитники крепости умирают от болотной лихорадки, - закончил рассказ Хейграст.
- И часто применяется такой способ? - удрученно спросил банги.
- Он не применяется, - задумчиво сказал Хейграст. - Леганд рассказывал, что применялся когда-то… очень давно. Но от болотной лихорадки порой гибли не только защитники крепости, но и осаждающие. Есть много и других, еще более страшных способов.
- Хейграст! - растерянно оглянулся Дан. - Я никак не пойму. Мне кажется, что небо потемнело над Азрой. Эти… воины, лигские нари, они словно пьяные. Я не могу объяснить, я даже лиц их отсюда не могу различить, но чувствую, что они пьяные. И там что-то еще. Или кто-то. Мне кажется, словно он вглядывается в меня. Страшно!…
- О чем ты? - не понял Хейграст. - Обычное небо!
- Садись к рулю, нари, - неожиданно прохрипел Баюл. - Или ты забыл, что Шаахрус коснулся глаз мальчишки? Но того, кто хорошо видит, и противник замечает в первую очередь. Не медли, иначе я не смогу помочь ему!
Хейграст вздрогнул, вгляделся в побледневшее лицо Дана, бросился к рулю. Банги плюхнулся на палубу, соединил ладони и, что-то бормоча, принялся вытанцовывать пальцами.
- Ну что там? - тревожно спросил Хейграст.
- Пока отпускает, - вытер пот Баюл. - Вроде бы не зацепило. Понимаешь, это как вспышка. Тех, кто видит, слепит. Те, кто не видит, ничего не замечают.
- Ты не видишь? - нахмурился Хейграст.
- Вижу, - кивнул Баюл. - Но я знаю, когда надо зажмуриться!
- Что с небом над Азрой, Дан? - окликнул мальчишку нари.
- Оно черное, - прошептал тот.
- Знаешь, - Банги поднялся, похлопал ладонью по натянувшемуся парусу, - Альма, которая убила Лукуса, очень сильная колдунья. Но рядом с той силой, что гонит этих нари на восток, она словно ребенок рядом с воином.
- Смотрите! - прошептал Хейграст, показывая на пса. Аенор, который все это время лежал у мачты напряженно вытянув шею, приподнялся на передних лапах, вскинул морду и завыл.
- Они все погибнут, - неожиданно сказал Дан. - Все защитники белой крепости погибнут.

Глава 2
ПОГОНЩИКИ ИЗ ДАРДЖИ

Трудная дорога не располагала к разговорам. Порой Сашу казалось, что камни, по которым ступал крошечный отряд Леганда, вовсе забыли о существовании каких-либо элбанов. Не единожды путь преграждали непроходимые скалы, бескрайние осыпи и завалы, глубокие ущелья, на дне которых бурлили своенравные притоки сначала Инга, потом Маны. Каждый ли давался ценой непрекращающихся усилий. Леганд постепенно мрачнел - дорога, которую он считал нелегкой, представала непроходимой.
- Знаете, чем жизнь отличается от сказок, что рассказывают матери маленьким элбанам на ночь? - негромко спросила Линга, когда на пятый день пути путники были так вымотаны, что остановились на отдых уже в полдень.
- Это просто, - задумался Тиир. - Хотя, может быть, в Эл-Лиа рассказывают вовсе не те сказки, что в Дарджи. В сказках все дороги короче. Как бы далеко путник ни собирался, вся Дорога описывается несколькими словами. Например, «не через год, не через два, не через три, а через время и вовремя добрался удалой воин до прекрасной девушки»!
- Сказки всегда кончаются хорошо, - заметил Саш, подбрасывая веточки в жиденький костерок.
- Сказки заканчиваются, - устало улыбнулся Леганд. - А жизнь не кончается никогда.
- Сейчас мне так не кажется, - вздохнула Линга. - Но дело в другом. Небо в сказках не бывает серым, а наяву оно такое, что глаз поднимать не хочется. Боюсь, что однажды оно почернеет.
- Не должно, - не согласился Леганд. - Но мне тоже не по себе. Когда черная смерть ринулась на просторы Эл-Айрана, небо было почти таким же.
- Что такое этот дымный меч? - спросил Тиир.
- А что такое свет Эла? - в ответ спросил Леганд. - Не тот, что оказался магической змейкой невиданной силы, а настоящий, помоги вам Эл хоть на миг почувствовать его лучи! Как ответить? Если от дымного меча небо теряет свой цвет, тогда вы ничего не знаете о том, каким небо должно быть на самом деле, потому что первый раз оно поблекло, когда погас огонь Эла в прекрасном Асе!
- Агнран говорил, что огонь Эла - это его любовь, - вдруг сказала Линга.
- Агнран не видел огня Эла, - вздохнул Леганд. - Он передает словами то, что когда-то жители Эл-Лиа чувствовали своими сердцами.
- В таком случае дымный меч нечто противоположное, - помрачнел Тиир. - Может быть, нам следовало сначала сразиться с демоном, а уж потом идти к Башне страха?
- Нет, - твердо сказал Леганд. - Мы все делаем правильно. Не знаю, сможем ли мы победить демона, но уж опередить его должны. Что-то мне подсказывает, что дымный меч в руках Иллы - это большая беда, но еще не конец Эл-Лиа.
- В любом случае нам следует поспешить, - выпрямился Саш, вгляделся в отвесные кручи, которые не благоволили к путникам. - Правда, в этих скалах, спеши не спеши, мы и за месяц до озера Антара не доберемся.
- Доберемся, - уверенно сказал Леганд. - За распадком свернем к востоку и выйдем к берегу Маны. Тропа пойдет вдоль реки. Там не то что пеший, и конный проберется. Только вот с левого берега нас будет видно, тракт от Урд-Ана к Ари-Гарду тоже подходит к самой реке. Вся надежда, что там не будет слишком много путников.
Оправдаться надеждам было не суждено. Друзья вышли к бурлящей Мане уже в темноте, укрылись в скалах, но костер разжигать не стали. Костры горели на противоположной стороне. Даже сквозь шум воды были слышны крики на другом берегу. Тиир спустился к самой воде и долго стоял, вслушиваясь, затем вернулся и возбужденно взъерошил волосы:
- Или я ничего не понимаю, или это люди из клана Кредола! Это один из князей, подписавших мое письмо. Его земли подступают к Мглистому хребту. Башня страха стоит на их границе, и я рассчитывал, что он поможет нам добраться к ней, но если он здесь…
- Если он здесь, он поможет нам! - воскликнул Саш.
- Надеюсь, - твердо сказал Тиир. - Хотя я не сомневаюсь в его прошлой чести, но что значит честь, если элбан попадает в лапы демона?
- Ты думаешь, что мы сможем добраться до Ари-Гарда по тракту? - прищурился Леганд.
- Не знаю, - сузил глаза Тиир. - Разве можно быть в чем-то уверенным, находясь в стане врага? Разве можно безоглядно доверять друзьям, если они служат врагу?
- Можно, - кивнул Леганд. - В конце концов, и мы служили императору. Правда, я бы не называл его врагом, но ведь и другом его не назовешь тоже…
- Подождем до утра, - остановил спор Саш.
Едва первые лучи Алателя сверкнули над Копийными горами, Тиир, оставив оружие, спустился к реке. Вскоре он исчез в густом тумане. Как Саш ни старался рассмотреть принца, ему это не удалось. Шумела среди серых камней своенравная Мана, пробуждались горные пичуги, чьего возмущенного щебета Леганд опасался больше, чем глаз вражеских соглядатаев, понемногу рассеивался утренний туман.
- Разве это туман? - с тревогой ворчал мудрец. - Сейчас лето. Вот через два с половиной месяца наступит осень, тогда наползут настоящие туманы. Можно будет пройти в двух шагах мимо элбана и не показаться ему на глаза!
- Но нельзя остаться неуслышанным, - улыбнулась Линга и внезапно погрустнела. - Отец говорил мне, что туман иногда бывает столь густым, что из него можно лепить комки и бросать их в воду.
- Слышите? - нарушил тягостную паузу Леганд.
Саш кивнул. Сквозь рокот воды слышался нестройный гул. Словно в отдалении двигалось огромное войско. Звенело оружие, скрипели тележные оси, раздавались крики погонщиков и ругань командиров.
- Где-то сейчас Йокка? - задумался Леганд. - Что же все-таки случилось с Лукусом? Где славный мальчишка Дан, горячий Хейграст? Куда увела дорога доброго малого Ангеса?
- Скажи, Леганд, - Линга с интересом посмотрела в лицо старику, - случалось ли так, чтобы твои друзья - элбаны, которые много для тебя значили, - исчезали, а тебе так и не удавалось узнать, что с ними случилось?
- Множество раз, - вздохнул Леганд. - Однажды целый мир исчез, в Дэзз у меня было много друзей. Но по крайней мере я мог догадаться, что они погибли. А бывало и так, что друг отправлялся в путь и исчезал, и мне так и не удавалось узнать, то ли он остался в дальней стороне, то ли погиб от рук разбойников и голодные волки разметали его кости по степи.
- Не нравятся что-то мне эти разговоры! - поморщился Саш, - Вы лучше посмотрите на тот берег. Туман рассеивается!
Покрывало тумана уже расползлось в клочья, и на фоне округлых склонов Копийных гор показался тракт. Он был заполнен элбанами. Один за другим двигались к северу отряды воинов, а навстречу ползли повозки, запряженные муссами, лошадьми и быками. Погонщики нещадно хлестали их по спинам, животные упирались дрожащими ногами в камень и медленно волокли к югу водруженные на неуклюжие деревянные колеса огромные стволы эрнов.
- Эрны с Волчьих холмов, - вздохнул Леганд. - Наверное, серые продолжают вырубать лес вокруг Урд-Ана. Что ж, крепости это только на пользу, кто бы в ней ни засел, а что касается деррских лесов, до них серые вряд ли доберутся.
- Подожди-ка, - Саш недоуменно пригляделся, - что-то я не вижу серых! Воины, что идут на север в доспехах из сыромятной кожи, вооружены в основном копьями и луками. Да и непохожи они на воинов, скорее ополченцы. А что касается погонщиков, так среди них вроде только старики и подростки, по-моему, даже женщины. Впрочем, отсюда я не могу разглядеть точно.
- А ты что думал? - воскликнул Леганд. - Такие воины, как те, которых мы видели на мосту при штурме Урд-Ана, воспитываются годами. Их не может быть много!
- Почему же они идут на север? - пробормотал Саш. - И зачем им эрны?
- Подождем Тиира, - предложил старик. - Насчет воинов он нам расскажет, а что касается эрнов, ясно и без него. Серые собираются обосноваться в Даре. Не удивлюсь, если мы увидим на равнине дома.
Ждать пришлось долго. Алатель медленно полз по небу, по тракту шли воины и тащились повозки, у подножия Плежских гор шумела Мана, а Леганд, Саш и Линга сидели в расщелине, жевали сухие лепешки и думали каждый о своем. Саш смотрел на бесконечную вереницу людей и пытался понять, что они чувствуют в чужом мире. Чужое светило печет им плечи, чужая река гремит у их ног, чужие камни подставляют серые грани под их сапоги, чужой ветер дует в лицо. Зачем они пришли на эту землю? Так ли плохо было у них дома? Неужели они не чувствуют, что небо их нового мира потеряло все цвета, кроме серого? Неужели не чувствуют боль, растворенную в воздухе, камнях, воде?
- Теперь я вовсе не удивляюсь, что мы не видим ни одной твари, что рыскали по мертвым землям, - сказал Леганд, когда Алатель исчез за далекими вершинами у них за спиной. - Такая прорва народа способна вытоптать лиги чудовищ!
- А не вытопчет ли она весь Эл-Айран? - спросил Саш.
- Нет, - пробормотал Леганд. - Эл-Айрану далеко от переселения. Что касается этих элбанов, они словно зерна, которые падают в жернова. Смерть испечет из них лепешки и съест. Смолотое зерно не прорастает.
- Значит погибнет или весь Эл-Айран, или эти элбаны? - спросила Линга.
- Плохой выбор, - сказал Леганд и замолчал. Потом нехотя добавил: - Если погибнет весь Эл-Айран, то и эти элбаны не выживут. Я даже не знаю, уцелеет ли Дье-Лиа…
Тиир появился за полночь. Погода испортилась, стало не по-ночному душно, с юга потянуло влажным ветерком, тучи заволокли звезды, затем пошел дождь, и шаги принца расслышала только Линга. Она сдернула с плеча лук, но уже в следующее мгновение радостно смахнула с лица капли дождя.
- Линга, как ты его разглядела? - удивился Леганд. - Я даже руку свою не могу рассмотреть в этом дожде!
Тиир скользнул в расщелину, успокаивающе пожал ладони друзей и тут же попросил перекусить. Торопливо прожевав нехитрую пищу, он облегченно вздохнул. Рассказ принца оказался не слишком длинным. Перебравшись по скользким камням через реку, едва не сломав себе шею, Тиир не успел выйти на дорогу еще в тумане, поэтому провел под крутым обрывом в какой-то дюжине шагов от тракта половину дня. Уверившись, что разномастная одежда крестьян не слишком отличается от его одеяния, принц собирался уже появиться на обочине - как элбан, возвращающийся после выполнения неотложной нужды, - как вдруг услышал знакомый голос. Он угадал, многие из стражников, патрулирующих тракт, действительно были набраны во владениях князя Кредола, а голос принадлежал его любимому сокольничему. Князь звал его ласково - Рабба, и именно это имя выкрикнул с обочины дороги Тиир, когда всадник, распоряжающийся очередным отрядом воинов, приблизился к его укрытию. Рабба тут же спешился и громко спросил Тиира, что он тут делает. Но этот окрик, конечно, предназначался для его помощников, обнаживших мечи. И тут принц не сплоховал, единственное, что он мог ответить, что его повозка с эрном уже прошла, а он сам отошел в сторону, но подвернул ногу. Этот ответ, а также радушие их командира успокоили стражников. Рабба незаметно бросил Тииру кожаный ярлык, как оказалось - разрешение на вырубку эрнов, и приказал его ждать. Вернулся он скоро, едва спровадил охрану. Тиир ему все и рассказал.
- Что - все? - не понял Саш.
- Все, что ему следовало знать! - твердо сказал принц. - Что миссия моя успехом не увенчалась и что я хочу вернуться в Дарджи. Вместе с друзьями. Рабба присутствовал при том совещании, когда князья решили отправить меня в Эл-Лиа.
- И он ничего у тебя не спросил? - нахмурился Леганд.
- Спросил, - кивнул Тиир. - Спросил, что я собираюсь делать. Я ответил, что отчитаюсь о своем путешествии перед князьями, а потом отправлюсь в ту страну, где проходил обучение. Сказал, что мне нечего делать в Дарджи.
- Твоя осторожность похвальна, - кивнул Леганд. - Ничего не вызвало подозрений?
- Пока нет, - задумался Тиир. - У него было достаточно людей, чтобы не только скрутить меня, но и настигнуть вас. В этих скалах далеко не уйдешь. Рабба обещал помочь, более того, он уже помог мне. Часть эрнов волокут к городу воины для нужд крепости, так вот он забрал у них одну из подвод, и она теперь стоит в половине ли отсюда, ждет нас. Отпустим охранника и изобразим семью переселенцев из Дарджи. Главное - оружие держать не при себе, а на подводе. Без оружия тут никто не ходит: тварей почти истребили, но в горах они все еще встречаются, иногда выходят на тракт. Да, Рабба обещал оставить четыре дарджинских халата. Одежда у нас и так неприметная, но лучше бы вовсе не выделяться. Говорить, если что, буду я, а вы слушайте. Бадзу очень похож на валли. Линга вот языка не знает… Ничего! Женщинам-простолюдинкам из Дарджи вовсе не положено высовывать язык.
- Просто благодетель этот Рабба, - недовольно пробурчала Линга. - Отчего же он служит демону?
- Нет больше нашего совета, - помрачнел Тиир. - Эдрес, Биндос, Кредол и Лирд убиты. Остался только Мантисс, но и он скрывается где-то в горах. Рабба же служит демону, потому что ему служат все. Из каждой семьи забираются все мужчины возрастом от полутора до четырех дюжин лет. Остается один мужчина и только в том случае, если вся семья переселяется в Дару. Зато земли выдается вдоволь. Рабба сказал, что в окрестностях Ари-Гарда крестьяне уже снимают первый урожай овощей, на следующий год собираются высевать зерно! Дома строят, для этого и лес.
- Говорят, посевы гибнут, если их поливать кровью, - прищурился Леганд.
- Мой народ в любом случае не выберется из этой беды, не пролив собственной крови, - мрачно проговорил Тиир. - Боюсь только, что прольет он ее реки. Не стал я расспрашивать Раббу о горящей арке, сами все увидим. Он обещал помочь вернуться в Дарджи. Мы должны встретиться с ним у моста через неделю. Так что поспешим. И вот что. Думаю, это самое важное. Этот… демон, что властвует над Дарой и Орденом Серого Пламени, рассорился с раддами. Пока радды заняли крепость, серые рубят лес близ нее, но все идет к тому, что стороны схлестнутся между собой. Не могут они никак договориться!
- Ну вот, - прошептал Леганд, - хоть одна хорошая весть…
Дождь превратился в ливень, поэтому, пока друзья добрались до подводы, которая скорее напоминала скрепленные жердями три пары колес, они не только вымокли до нитки, но и по нескольку раз успели упасть на скользком склоне. Глина облепила сапоги, пластами сваливалась с локтей и колен. В довершение всего Тиир безжалостно оторвал от раддских курток округлые воротнички и манжеты с завязками, чтобы «ничем не отличаться от настоящих крестьян из Дарджи». Все оружие, кроме меча Саша, завернули в одеяло и закрепили на жердях возле комля эрна, набросили поверх изуродованных курток халаты без рукавов из грубой ткани и с трудом тронули с места тяжелый груз. Две не слишком крепкие лошаденки старались изо всех сил, но кривые колеса скрипели, вращались плохо, в результате подводу пришлось подталкивать всем четверым. Ветер понемногу начал разгонять облака, в просветах появились звезды, но дождь не прекращался. Среди камней, что скопились вдоль тракта со стороны Копийных гор, то и дело показывались дрожащие огоньки слабых костров, стояли похожие подводы, пахло дождем и свежесрубленными деревьями.
- Что они тут жгут? - не понял Саш.
- Сучья, - объяснил Леганд. - Рубят сучья и жгут. Может быть, и нам стоит передохнуть?
- Нет, - покачал головой Тиир. - К утру мы должны быть неотличимы от обычной крестьянской семьи - усталость на лицах, перепачканная смолой и глиной одежда, побитые руки. Рабба сказал, что до Ари-Гарда неделя такого хода, я бы предпочел добраться туда чуть раньше.
- Не слишком ему доверяешь? - поморщилась, вновь поскользнувшись, Линга. - Хотя сейчас меня больше беспокоит, чтобы нас не заставили рубить из этого эрна дом.
- На это у нас нет времени, - бросил Тиир и тут же выкрикнул что-то в ответ на громкий возглас от одного из костров. - Возмущаются! - объяснил принц через дюжину шагов. - Говорят, что мы лошадей не бережем. Пришлось сказать, что догоним своих и тоже встанем.
- И немедленно! - повысил голос Леганд, возвращаясь к подводе от лошадей. - Шеи у коней стерты. Конечно, это не тот случай, когда надо пожалеть животных, но если мы сейчас не остановимся, так и вовсе до Ари-Гарда не доберемся.
Тиир поморщился, но обогнал лошадей, перехватил поводья и завернул подводу к обочине. Линга, оглянувшись, вытащила кривой клинок, срубила несколько сучьев со ствола эрна, и вскоре с помощью Леганда между камней запылал костер. Пока старик осматривал измученных животных да заботливо смазывал им потертости, а то и раны, Саш набрал в котел воды в одном из потоков, стекающих по выветренным склонам холмов, напоил лошадей и задал им корм из холстяных мешков, притороченных к упряжи.
- Вот теперь мы почти совсем не отличаемся от дарджинцев, - удовлетворенно кивнул Тиир, когда дождь прекратился, а мокрая одежда начала исходить паром. - Грязные, измученные непосильным трудом, пугающиеся каждого шороха. Не забывайте при виде любого серого, не говорю уж о вельможах, изображать ужас на лицах, падать на колени и утыкаться носом в землю.
- И тут как в Империи, - сплюнул Леганд. - Зачем же ужас изображать, если все равно в грязь лицом тыкаться?
- Знаешь, - сквозь зубы выговорил Тиир, - что втолковывал орденцам Антраст? Он говорил так: учитесь определять выражение лиц по согнутым перед вами спинам. Некоторые спины красноречивее лиц. В них чувствуется ненависть и непокорность. Их нужно перерубать надвое, не заставляя обладателя разгибаться. Только эти порядки в Дарджи не так давно. Лишь с тех пор, как мой отец перестал быть моим отцом. Кстати, Линга, не обнажай свой меч даже ночью. Оружие крестьян не должно давать такой отблеск. Крестьяне сражаются примитивными копьями, топорами, лопатами, серпами и цепами. Как наши лошади, Леганд?
- Пока живы, - задумчиво кивнул старик. - Утром увидим.
Утром лошади не показались веселее, чем ночью, но Леганд, осмотрев их, удовлетворенно хмыкнул. Зазвенели по камням подковы, заскрипели колеса, сгустился вместе с лучами Алателя непроглядный туман, и Сашу на мгновение показалось, что он проснулся в теткином доме, вышел к калитке и пытается разглядеть в молочном месиве пастуха Семена, что идет по деревенской улице с резиновым кнутом на плече, собирая в стадо частных коров. Но вот уже из-за спины донеслась понятная без перевода ругань от задней подводы, Леганд вынужденно хлестнул лошадок по спинам, и тут уж и Сашу пришлось упереться ногами и помогать лошадям тянуть непосильный груз. Из тумана выплыли испуганные лица воинов, несущих тяжелые копья на плечах. Они шли навстречу и смотрели на потных крестьян с завистью. Где-то в тумане продолжала шуметь Мана, а над головой серым панцирем простиралось безжизненное небо.
Не один раз друзьям пришлось согнуться в почтительных поклонах перед отрядами воинов и дарджинскими вельможами в пышных шапках, пока округлые бока Копийных гор не начали сглаживаться, уходя крутыми склонами на восток, а пологими стелиться под ноги. Зато кони, за которыми, видно, раньше вовсе никакого ухода не было, приободрились и не только привычно тянули тяжелый груз, но и немало подвод оставили за спиной. Крестьяне удивленно провожали их взглядами, что-то кричали, а Тиир весело огрызался, переругивался, сам отвечал насмешками.
- Чего они хотят? - спрашивал Саш. - Бадзу - это исковерканный валли, но некоторые слова мне непонятны вовсе.
- Это плохие слова, - вздыхал Тиир. - Поверь мне, я произношу только малую толику тех слов, что в меня вдолбили в Ордене Серого Пламени. Серые разговаривают этими словами. А спрашивают у меня крестьяне, чем мы кормим нашу конную падаль? Я отвечаю, что ничем. Они кричат: мол, отчего же ваши скелеты так хорошо тащат бревна? А я говорю, что обманул их, обещал, что мы едем на лошадиное кладбище, и кони спешат, чтобы быстрее отмучиться. А еще они спрашивают про тебя, Саш…
- Что же их интересует?
- Почему ты не в армии короля, - прищурился Тиир. - Говорят: мол, парень молодой, но ему явно больше полутора дюжин. Говорят, что в семье должен быть мужчина - вот - он. - Принц ударил себя в грудь. - Должна быть женщина - вот она, - он показал на Лингу. - Должен быть кто-то из старших - вот, - кивок на Леганда, - вполне сгодится на роль моего отца или отца Линги, а кто ты? Мой ли ты брат или брат Линги - должен идти на службу к королю.
- А ведь это важно! - нахмурился Леганд. - От стражников горящей арки вряд ли удастся отшутиться.
- И что же ты им отвечаешь? - спросил Саш у принца.
- Ты болен, - вздохнул Тиир.
- Чем же я болен? Что может помешать мне обнажить меч?
- Во-первых, его отсутствие. - Тиир погрозил пальцем, - А во-вторых, у тебя не все в порядке с головой. Падучая, пена изо рта, оцепенение, кровь из ушей и глаз, судороги или нечто похожее.
- Ты серьезно? - Саш даже остановился.
- Идем, - похлопал его по плечу Тиир. - Выбирай из этих привычек любые. Ты колдун, прорицатель, маг, лекарь. Полезный элбан, но сумасшедший. Имей в виду, таких в Дарджи боятся, но не обижают, а главное - на королевскую службу не берут. Если только в лекари, и то с очень серьезными проверками.
- Вот спасибо! - покачал головой Саш. - Чувствовать я кое-что могу, но вот колдовать… Давно уже ничего не получалось.
- Просто тебя к стенке давно не припирало, - прошептал Тиир. - Как тогда, в Орлином Гнезде.
- Ну… - не согласился Саш. - Тогда все сделал меч.
- Озеро Антара! - торжественно воскликнул Леганд.
- Тише! - зарычал Тиир. - Никаких названий. Теперь это озеро называется Серым!
По правую руку раскинулась спокойная гладь огромного озера. Только зубчатая гряда далеких гор да туманная дымка отмечали противоположный берег. Мана вильнула к западу, чтобы где-нибудь у обрывающихся в воду плежских отрогов проститься с порогами, дать глоток свежести водяной глади и убежать от нее к Ингу перед самым Ари-Гардом. Жалобно застонали на ухабах колеса. Последние холмы Копийных гор тоже спешили к берегу. Дорога полезла по их спинам, перевалила через одну гряду, другую, выматывая лошадей и людей, миновала начатую крепостную стену или оборонительный вал, съехала на равнину - и вдруг нырнула в зелень огородов и будущих садов, побежала между строящихся домов, стука топоров, сквозь крики домашней живности и сведенных с ума переселением хозяек.
- Нам дальше, дальше! - отмахивался Тиир от расторопных элбанов - то ли стражников, то ли старост будущих деревень.
- Не может быть, не может быть! - повторял чуть слышно Леганд. - Берега озера Антара еще не так давно были скопищем, чревом всей той мерзости, что обитала от утонского моста до ущелья Маонд. Да, дарджинцы попали сюда ценой крови многих несчастных. Но они вернули эту землю к жизни!
- Нет, Леганд, - хмуро качал головой Тиир, - к жизни эти земли вернул Саш. А крестьяне такие же жертвы, как и те, что пролили кровь над горящей аркой. Просто они пока еще живы. Не их вина, что их привели сюда кровавой дорогой. Главное, чтобы их руки были чисты. Даже нет, чтобы были чисты их сердца. И если некоторые из них останутся живы в этом месиве, я бы отдал все, чтобы эти дома стали их домами. А когда небо над озером станет голубым, так и вода не будет казаться серой!
- Ари-Гард! - воскликнула Линга и испуганно прикрыла рот рукой.

Предыдущая страница 2 Следующая страница


3 Сергей Малицкий

Шум и гам стоял над дорогой, никто не обернулся на невольное восклицание.
- Как теперь называется этот город? - спросил Саш, вглядываясь в появившиеся на горизонте башни.
- Город пылающих врат, - стиснул зубы принц.

Глава 3
БАГЗА

Индас медленно нес мутные воды, омывая высокий правый берег и скользя по краю низменного левого. То ли проходы вастских рыбаков и охотников, то ли тропы неведомых Дану шабров бесчисленными протоками уходили в цветастое, колышущееся марево. Стаи птиц кружили над тростником. Тяжелые рыбины взлетали над зеленоватой поверхностью ленивой реки. Иногда в корнях болотных кустарников, окаймляющих край топи, шевелилось что-то более крупное, и тогда Дан хватался за лук. Деревни, одна за другой выбегающие на косогор правого берега, были пусты. Покрытые тростником глиняные дома словно замерли в ожидании, страшась новых хозяев.
- Целый народ сорвался с места и двинулся неведомо куда, рассеялся на просторах Эл-Айрана, пытаясь сохранить сам себя, - качал головой Баюл.
Багза открылась к полудню третьего дня. У основания неприступной крепости Индас разделился с притоком, разбежался на рукава и плавно пошел к северу, исчезая в тростнике и плавучих кустарниках.
- Удивительная река Индас, - сказал Дану Хейграст, окидывая взглядом высокие бастионы крепости и взбирающиеся по склону противоположного берега улицы небольшого глинобитного городка. - Леганд говорил, что она спускается с Плежских гор, пересекает Вечный лес и южную топь, принимает в себя вот этот приток - Рилас, который скатывается с Горячего хребта и отсекает топь от вастского плоскогорья, и бежит к морю. Мы прошли на джанке только четверть длины Индаса.
- Что-то я не пойму… - прищурился Баюл. - Никак крепость Багзы выстроена на острове?
- На острове, - кивнул Хейграст. - Точнее, он стал островом, когда васты спрямили русло Риласа. Неслучайно тан укрылся здесь. Крепость Багзы действительно неприступна. Или почти неприступна. Черный камень для ее бастионов сплавляли на плотах по Риласу с Горячего хребта более варма лет! И все же я не смог бы сидеть в крепости, зная, что мой народ уничтожают захватчики.
- Если мои уши меня не обманули, Орм говорил, что его отец болен! - заметил Баюл. - Не так ли, Дан?
Мальчишка ничего не ответил. Он, так же как и пес, не сводил глаз с юга. Дану по-прежнему казалось, что небо в стороне Азры окрашено черным. Словно тяжелые, грозовые тучи стояли у горизонта. И в то же время мальчишка понимал, что видит это не глазами. Стоило потереть лоб, прищуриться или взглянуть внезапно через плечо, небо оказывалось прежним - глубоким, голубым, украшенным размазанными пятнами легких облаков и слепящим диском Алателя, но если присмотреться…
- Приплыли! - громко объявил Баюл, показав на обвисший парус. - И то верно, сколько можно удачу испытывать? Готов поспорить, что еще ни одна лодка не поднималась вверх по течению от Индаина до Багзы, не сделав ни одного гребка веслом, полагаясь только на попутный ветер.
- Поспорим в другой раз, - махнул рукой Хейграст, приглядываясь к маячившим у пристани городка стражникам. - Хотя ты, пожалуй, забыл о тихоходах, которых тянут вдоль берега лошади. Впрочем, и нам не удастся добраться до пристани без гребка! Куда ты спрятал весла, банги?
- Вот они, - недовольно пробурчал Баюл. - Только Дана уж не дергай, не в себе парень.
- Давай-ка к рулю, - скомандовал мальчишке Хейграст, подходя к борту. - Эх, банги, была бы лодочка поменьше, она бы сейчас летела к пристани! А так только остается радоваться неспешному течению Индаса.
- Я и радуюсь, - пропыхтел Баюл, управляясь с тяжелым веслом. - Вот только не пойму, что мы в городишке забыли? Орм ведь ясно дал понять, что этот Кагл, или Немой, в крепости!
- Никогда не спеши приниматься за сладкое, - посоветовал Хейграст. - Иначе и не наешься, и вкус собьешь. Разузнать сначала нужно, как тут с беженцами, добрался ли вообще тан до крепости. Не спотыкается тот, кто не спешит. Незнакомому кораблику очень просто получить дюжину стрел у первого же бастиона!
- Знаешь, - Баюл прищурился, вглядываясь в фигуры на причале, - мне кажется, что дюжину стрел мы сможем получить и на этом берегу.
- А вот мы сейчас посмотрим! - откликнулся Хейграст. Дан правил джанку к пристани, отмечая про себя и воинов на берегу, и черные куски материи, вывешенные перед каждым домом, и множество узких лодок, тяжело загруженных узлами и кувшинами. Когда до дощатого причала остался варм локтей, дюжина лучников дружно подняла луки, вперед шагнул широколицый воин с изогнутым мечом в руке, разинул глотку, приготовившись выкрикнуть то ли приветствие, то ли проклятие, да так и застыл с открытым ртом. Джанка заскрипела бортом о мостки, Хейграст спрыгнул на доски и набросил канат на торчавший из глины каменный столб, подошел к мечнику и протянул ему подорожную.
- Собака! - наконец выдохнул васт.
- Она самая! - подтвердил Хейграст, настойчиво протягивая подорожную. - Может, и крупновата чуть-чуть, но нам нравится.
- Плохое время ты выбрал для путешествий, нари! - словно очнулся мечник. - С твоей рожей вообще не следовало бы появляться в вастских поселках, а уж тем более в Багзе и в такой день!
- Чем этот день хуже остальных? - нахмурился Хейграст. - И чем тебе не понравилась моя рожа? Три дня назад, когда я разговаривал с Ормом, она его не смутила!
- И что он тебе сказал? - недоверчиво переспросил мечник.
- Ничего хорошего! - резко ответил Хейграст. - Разве только то, что собирается заставить лигских нари заплатить дорогую цену и за белую крепость, и за собственную жизнь. Думаю, что нари уже платят. Они вошли в Азру, когда мы отчаливали от берега! Ваш принц - великий человек. Он оказал нам помощь даже перед лицом собственной гибели: дал пропуск в крепость! Вот!
Хейграст протянул мечнику монету.
- Что ж, - нахмурился васт, - сегодня вы все равно не попадете в крепость.
- Почему?
- Тан Жорм умер сегодня утром. Мое имя Урм. Когда Алатель спрячется за Горячим хребтом, тело тана сожгут. Вам придется ждать утра.
- Кто же теперь правит вастами? - спросил Хейграст.
- Танка Ирла, мать Орма, - ответил Урм. - Не удивляйся, на самом деле она правит вастами уже более четырех лет.
Уже к полудню возле джанки перебывало все население городка. Старики, женщины, дети, воины подходили к самому борту, опасливо оглядывали недовольно ворчащего Аенора, робко бросали одно-два слова Баюлу, уверенно болтающему на вастском языке, и уходили с просветленными лицами.
- Такое ощущение, что мы служители шинского зверинца, - недовольно пробурчал Хейграст, с тоской оглядывая заполненный народом причал.
- Ты ничего не понимаешь, нари! - довольно отмахнулся Баюл. - Эти люди приходят сюда не просто так. Несколько дней назад в Багзу вернулся израненный крестьянин, потерявший в Лингере от клинков серых всю семью. Так вот он утверждал, что огромный пес спас ему жизнь, разметав воинов-убийц. Ему никто не поверил, но слухи об огромной собаке поползли мгновенно. И вот пожалуйста, та самая собачка в их городке!
- Если они рассчитывают, что Аенор остановит воинство лигских нари, то будут разочарованы, - хмуро ответил Хейграст.
- С нари они воевать не собираются, - беззаботно заметил банги. - Большинство вастов скорее готовы спрятаться или переждать нападение в дальней стороне. Многие укрылись в топи, некоторые ушли на восток, а кое-кто рискнул отправиться на поиски оазисов в южную пустыню. Здесь только гвардейцы тана и дворцовая челядь из Азры. Беженцев нет. Дозорные наблюдают за дорогами из Азры день и ночь. Едва воины нари покажутся, городок опустеет. Они всерьез рассчитывают на неприступность крепости Багзы.
- И поэтому радостно смеются при виде нашего пса, - понял Хейграст.
- Нет, - подмигнул Дану Баюл. - Не обессудь, Хейграст, но я всем тут рассказываю, что ты охотник, а мы с парнем твои слуги.
- Отлично! - Нари раздраженно выпрямился. - И на кого же мы охотимся?
- Ни на кого мы не охотимся! - отмахнулся банги. - Нас уже завтра здесь не будет, а до завтра благожелательное отношение к нам публики обеспечено! Тут у них какой-то страшный зверь завелся размером с лошадь - то ли волк, то ли оборотень, - уже с полдюжины дозорных разорвал. Только делает он это на равнине и ночью. А мы ночью спим! И вообще, мы моряки, а не пешеходы!
- Хейграст! - вдруг раздался радостный крик с берега. Высокий васт в войлочных доспехах, покрытых жестяными бляхами, пробирался к борту джанки.
- Кто ты? - наморщил лоб нари, явно пытаясь вспомнить незнакомца.
- Эх! - улыбнулся васт. - Кузнец - он и есть кузнец! На! Заставив отпрянуть толпу, воин одним движением вытащил из ножен меч и протянул его нари.
- Люк! - радостно воскликнул Хейграст, рассмотрев клинок. - Ну уж извини, за полдюжины лет ты превратился в такого здоровяка, что я нипочем бы тебя не узнал, если бы не клинок!
- Да, - довольно кивнул воин, - я очень изменился. К счастью, с твоим клинком все в порядке. Ничего ему не делается от времени. Уж скольких врагов я им порубил!
- А три года назад? - нахмурился нари.
Воин прищурился, метнул быстрый взгляд на плежские скулы Дана, отрицательно покачал головой.
- В той войне я не участвовал, Хейграет. Защищаю свою землю только в последние два года. Твое оружие не знает невинной крови. Поверь мне. Слушай, а не пропустить ли нам по стаканчику лигского вина, пока его изготовители не добрались до этого славного городка?
- Неужели в Багзе еще открыты трактиры? - удивился Хейграст.
- Трактиры давно уже брошены сметливыми хозяевами! - усмехнулся Люк. - Зато не все вастки покинули свои дома, а некоторые из них изумительно готовят мясо на углях!
- Баюл, присмотришь за псом? - спросил Хейграст.
- Хороший вопрос сразу после фразы о мясе, запеченном на углях, - невесело ухмыльнулся банги. - Правда, звучать он должен иначе. Аенор, не покараулишь ли ты банги, а заодно и лодку, пока я схожу со старым заказчиком глотнуть отличного вина?
- Не дуйся, приятель, - добродушно прогудел Люк. - Порцию жаркого и полкувшинчика вина я тебе обещаю!
- Что тут можно сказать? - довольно расплылся в улыбке Баюл. - Жизнь вновь приобрела ясный смысл и добрую надежду!
Вскоре Дан уже сидел за потемневшим от времени деревянным столом, поглядывал на потрескивающий в очаге огонь, на порхающую по уютному дому молодую вастку, жевал ароматное жаркое и запивал его лигским вином, которое нари специально для мальчишки изрядно разбавил водой. Хейграст и Люк выпили по кубку вина и, не обращая внимания на мясо, углубились в разговор. Васт рассказывал нари, как сложилась его жизнь с того дня, когда он после трех дней переговоров выторговал у Хейграста приглянувшийся меч. Служба у вастского тана оказалась неудачной.
- Что так? - спросил Хейграст.
- Понимаешь, - Люк почесал богатырскую шею и улыбнулся хозяйке, добавившей на стол новую порцию мяса, - беда одна не приходит. Я не о себе говорю, обо всех вастах. Вот скажи мне, разве до Лингера кто-то опасался моего народа?
- Еще недавно и лигских нари никто не опасался, - прищурился Хейграст. - Все возможные беды были от Империи, раддов или от разбойников.
- Мой отец всю свою жизнь выращивал маоку, имел поле, дюжину работников, дом, троих сыновей, - горько продолжил васт, - Отец умер, мать умерла. Где поле, два моих брата, работники, маока, мельница?… Не знаю. Азра, считай, пала, скоро враг доберется и сюда… Я был младшим, семья собрала деньги на меч и отправила меня служить тану. Я бы и сейчас стоял с алебардой на бастионе белой крепости, если бы четыре года назад танке не вздумалось отправить дружину за Горячий хребет. Понадобились ей эти родовые крепости нари по ту сторону перевалов!
- Подожди! - остановил Люка Хейграст. - Почему - танке? Тан умер только сегодня! И стражник на пристани, как его… Урм, он тоже о том, что танка управляет вастами!
- Управляет, - мрачно кивнул Люк, - Впрочем, об этом слухи давно ходили, только ведь болтать можно всякое, а что на самом деле происходит, одному Элу известно. Нари нас тогда на Горячем хребте порубили. Порубили у своих каменных крепостей, на которые мы с мечами полезли, а потом и с постов на перевалах сбросили. Тогда командир моего варма и сказал, что с ума сошла танка. Меня перед этим лигская стрела насквозь прошила, я два года кровью потом плевался, поэтому и в походе на восток не участвовал. Вот и спросил я, лежа на повозке, командира, с каких это пор жена при живом тане распоряжается. А он мне ответил так: «Кому живой, а кому полумертвый».
- Живой, значит, был, если только сегодня умер? - предположил Хейграст.
- Я эти два года, что с раной маялся, тоже живым считался, - махнул рукой Люк, - А соображать начал, только когда мать в Эйд-Мере у Кэнсона снадобья дорогие заказала.
- Эх, не к тому ты лекарю обращался! - горько сказал Хейграст.
- А к кому бы ни обращался, живой я, как видишь, - усмехнулся Люк. - Правда, бежать долго не могу, кровью плеваться начинаю. Да и некуда теперь бежать - всё, загнали нас нари в угол. Это все в наказанье вастам. За то, что танка в Азре заправляла больше четырех лет, за то, что на нари полезли, за то, что Лингер сожгли…
- Вот он из Лингера, - кивнул Хейграст на притихшего Дана. - Всю семью его порубили. Один он и остался.
- Я уж понял, - вздохнул васт. - Таких скуластых плежцев даже в Плеже теперь не встретишь, только на равнине Уйкеас они и жили. Подожди, паренек, еще неделька-другая - тебе даже мстить некому будет!
- Я не мстить сюда с Хейграстом пришел, - прошептал мальчишка, невольно касаясь сокровенного мешочка на груди.
- Нам в крепость надо, - поспешил объяснить нари. - Элбана одного увидеть, о семье моей справиться, понадобится - рассказать, что в Эл-Айране творится. Мы же от Заводья и Мерсилванда весь Силаулис прошли, Сварию, Индаин! Вот ты говоришь, что вас в угол зажали, а у меня уже и угла не осталось. Захвачен Эйд-Мер, и тот враг ничуть не слабее этого!
- Тяжелы твои слова, - согласился Люк. - Не то что мне легче стало, но вот теперь уже кажется, что не в вастах дело. Не одних нас Эл наказывает! Хотя разве Эл может хотеть этого для своих детей?
- Не знаю. - Хейграст опустил голову.
- Ладно! - расплылся в улыбке Люк. - Вот немного вина для вашего коротышки и мясо. Салла! Дай друзьям блюдо поглубже, все одно последние дни доживаем!
Дан поймал наполненный болью взгляд вастки и вдруг понял, что порхание по маленькому дому, добрая улыбка, быстрота, угодливость - все это прощание с ними, с Люком, с домом, с молодостью, с Алателем, самой собой.
- Пошли, - поднялся Люк. - Эх, как припекло, даже вино меня не берет! Мне сейчас в дозор идти. Там все одно хмель схлынет. Как эта тварь неизвестная завоет - лошадки наши только что на землю не садятся.
- Что за тварь? - спросил Дан.
- Я не охотник, - пожал плечами васт. - Но следы волчьи. Лапа в два моих кулака. Прошлой ночью зверь еще одного стражника сожрал. Так вот на крупе лошади следы от зубов остались. Хотя какие там следы, половину крупа тварь эта отгрызла! Я даже сначала подумал, что кто-то ночью освежевал лошадку… Знаешь, нари, народ-то с надеждой на твою собачку смотрел, да только слаба она против того зверя. Чую, слаба!
Вечерние улочки Багзы оказались странно пусты. Разбитые деревянные тротуары змеились вдоль глиняных заборов вниз - к воде, к причалам.
- Прячутся, - хмуро объяснил Люк, поправляя перевязь. - Будет на то воля Эла, утром свидимся, а нет, так не поминайте злым словом. Советую на ночь на полварма локтей отойти от пристани. Как Алатель сядет - помощи не дозоветесь. Никто и носа на улицу не высунет.
- А стражники? - не понял Хейграст.
- Тоже прячутся, - сплюнул Люк. - Дозорные уходят в степь, надеясь вернуться живыми, остальные прячутся по домам, благо жителей в Багзе и половины не осталось. Одно дело с лигскими нари сражаться, другое - с поганой тварью, демонским отродьем. Тут ни доблесть, ни храбрость, ни воинское умение не помогут!
- Доблесть, храбрость и воинское умение всегда помогут, - твердо сказал Хейграст. - Хотя бы для того, чтобы достойно встретить смерть.
- Вот на эту встречу я и отправляюсь каждый вечер, - заметил Люк, хлопнул Хейграста по плечу, потрепал Дана по щеке и пошел в гору, где его уже ожидали несколько вастов с лошадьми.
- Эй! - окликнул Хейграст просиявшего Баюла, который уже твердо решил, что ночевать ему в джанке вдвоем с псом. - Если ты думаешь, что мы забыли о вине и мясе, то ошибаешься. Вот только для Аенора ничего нет.
- Аенор в порядке, - расплылся в улыбке банги. - Как только я сказал, что пес ест рыбу, каждый житель деревни счел свои долгом принести ему по рыбине. Не скрою, кое-что и мне досталось, только ты мясо и вино все равно сюда давай. Место в животе у банги еще есть!
Дан запрыгнул на палубу и обнаружил пса блаженно развалившимся на боку. Рядом стоял котел.
- Замучился воду ему подавать! - пожаловался Баюл. - Отчего это собак после рыбы так на питье тянет?
- Что же васты? - поинтересовался Хейграст, отвязывая джанку. - Накормили пса и разбежались? Ты же вроде как нас охотниками назначил? Неужели на охоту никто смотреть не будет?
- Я бы охотиться не стал, - замялся банги. - Демон меня за язык дернул с этой охотой! Тут, говорят, ночами зверюга больше нашего Аенора шныряет. Врут, может, да только вон, едва Алатель к западу пошел, всех словно смерч унес!
- Да, - согласился Хейграст. - Язык - это единственный враг элбана, победа над которым невозможна, но бороться с которым приходится всю жизнь. Ну-ка, Дан, Баюл, помогите оттолкнуть джанку от пристани!
- Плывем, что ли, куда? - спросил банги, упираясь веслом в дощатый настил.
- Нет, подальше от берега отойдем, - объяснил Хейграст. - Кто его знает, что это за тварь? Другое меня занимает, отчего жители не торопятся укрыться в крепости?
- Завтра, - с готовностью ответил Баюл. - Сегодня на закате должны сжечь тело тана, а завтра жители Багзы, которых не так уж много осталось, и стражники укроются в крепости. Правда, многие собираются уходить в топь. На крепость тоже не все надеются.
- Крепости годны для спокойного сна, но не для безмятежной жизни, - проворчал Хейграст, бросая в воду якорь.
Джанка шевельнулась на течении Риласа и замерла. Крепость перегораживала часть темнеющего неба в двух вармах локтей.
- Смотрите! - поднял руку Хейграст.
На верхушке крайнего бастиона вспыхнул костер. Самого огня друзья не видели, но на черных зубцах башен и стен подрагивали его отсветы.
- Утром пепел тана развеют по ветру над водами Индаса - и ворота крепости откроются, - прошептал банги.
- Посмотрим, - сухо бросил Хейграст, укладываясь под боком у пса. - Дан, Баюл, караулите первыми. Разбудите меня… Впрочем, я сам проснусь.
Вскоре нари чуть слышно засопел.
Дан присел возле Баюла, оглянулся на крепость. Темная громада словно плыла в отражающей звезды воде. Все так же поблескивали отсветы погребального костра да вспыхивал иногда свет в бойницах.
- Звезды в небе и звезды в реке, - неожиданно сказал Баюл. - Крепость словно повисла в небе. Как тебе Багза?
- Обычный городишко, - пожал плечами Дан, - Даже меньше Лингера. Дома глиняные. Зимой в них холодно. Топят по-черному.
- Я не о городишке, - отмахнулся Баюл. - Как тебе крепость?
- Странно как-то, - подумав, сказал Дан. - Эйд-Мер или его же северная цитадель - настоящие крепости, там в горах материала много. Да и в Кадише то же самое. А тут… Болото кругом. Река. Вот в Азре белая крепость построена из известняка, его много в долине Уйкеас. В любом овраге. Целые семьи… в Лингере пилили известняк на продажу. А эта крепость словно последний зуб во рту у старика.
- Так и есть, - кивнул Баюл. - Последний зуб, который, впрочем, лигских нари вряд ли сможет укусить. Слышал я о ней раньше, даже приходилось в Багзе бывать. В Азре пару дюжин лет назад работал. Внутреннюю крепость, что внутри большой, ладили. Тогда я еще в подмастерьях ходил. Камень в кладку Парк клал. Мне не доверял, хотя я хорошим каменщиком уже был. Известняк - камень мягкий, но белая крепость тоже так легко врагу не сдастся. Стены там до двух дюжин локтей толщины. Только большую крепость, если защитников мало, оборонить трудно. В одном месте навалятся, потом в другом, осадные орудия расставят - и возьмут. Здесь же нари трудно придется. Самый ближний берег - три варма локтей. Хотя хорошее орудие добьет, конечно. Но уж больно камень хорош! Такой просто так не обработаешь. А высота стен? Бастионы на полварма локтей вверх сложены! Нет, парень, в такой крепости можно и месяц, и два пересидеть!
- А потом? - спросил Дан.
- Потом? Потом вот так. - Банги поднял руку и выразительно провел ладонью по шее. - Рано или поздно. А уж если лигские нари с магией дружат, может, и раньше возьмут крепость.
- Что там… происходит? - спросил мальчишка, кивая на юг. Сейчас, ночью, он не видел ничего, но, стоило ему закрыть глаза, казалось, что тягучие темные потоки заползают под веки.
- Магия, - спокойно ответил Баюл. - Или магия нескольких колдунов, которые работают слаженно, как артель умелых каменщиков, или магия одного колдуна. Но в этом случае тягаться нам с ним все равно что пытаться в одиночку взять вот эту крепость.
- Барда? - спросил после паузы Дан.
- Разве ты не помнишь, что сказал ари Матес? - удивился Баюл. - Ты же сам передавал мне его слова! Барды уже давно нет в этом мире. Но кто-то воспользовался древней легендой. Кто-то очень могущественный. Тот, кто в силах гнать нари на чужие земли, которые им вовсе не нужны.
- Значит, если колдовство остановить, нари тоже остановятся? - спросил мальчишка.
- Если бы все было так легко! - вздохнул банги. - Кто-то, может, и остановится, но кровь, в которой выпачканы руки зеленокожих из Лигии, останется. Мне тоже показалось, что злая магия застилает небо над войском нари, но не только она ведет воинов вперед. Она как соль в супе. Как листья лугового тамина, что придает блюдам остроту. Как вино сной, которым раддские командиры опаивают своих воинов. Если бы магия была всесильной, колдунам не понадобилось бы войско. Крепости сами сдавались бы на их милость. Нет, колдовство не всесильно. Оно лишает сомнений. Оно добавляет злобы в сердца. Оно заставляет умолкать их совесть. Но не всякая совесть соглашается ему подчиниться! - Баюл невесело усмехнулся. - Так что никакое колдовство не может служить оправданием мерзости, что творят некоторые элбаны. В Азре мы окунулись в нее с головой, и ничего не почувствовали, кроме тяжести в сердце. Тебе пришлось, правда, нелегко. Но ты сам виноват. Ты попытался сопротивляться. А нужно было уклониться. Разве Хейграст не учил тебя обращаться с мечом? Разве он не говорил, что, когда противник сильнее тебя втрое, глупо пытаться противостоять ему, не сходя с места? Нужно уходить от его ударов, стараясь обратить его же силу против него самого.
- Я помню, - прошептал Дан. - Но что значат слова без упражнений? Я же не колдун!
- Всякий, кому Эл послал хотя бы одну руку, способен стать мечником, - твердо сказал Баюл. - Кому-то это удается легче, кому-то труднее. Кому-то не удается, но не потому, что у него не было такой возможности. Шаахрус открыл в тебе способность видеть. Это великий дар, которым награждены немногие. Все остальное в твоих руках.
- Сейчас я могу думать только об этом. - Мальчишка сжал рубин у себя на груди. - И еще о друзьях. О Леганде, о Саше, о Линге. Об Ангесе и Тиире. Хейграст рассказывал тебе о них. Помнишь? Живы ли они? Знают ли, что Лукуса больше нет?
- Никогда не оглядывайся, - жестко сказал Баюл. - Судьба посылает радость встречи тем, кто шел вперед и не оглядывался. Смотри-ка, парень, лучше на нашего пса.
Аенор приподнялся на передних лапах, уставился во тьму, опустившуюся над притихшими глиняными домами, и зарычал. Шерсть поднялась у него на загривке дыбом, задние лапы нервно задрожали и начали подтягиваться для прыжка.
- Держи его, если не хочешь загубить дело! - раздраженно прошипел Баюл. - Да не руками! - воскликнул банги вполголоса, когда мальчишка обхватил шею встревоженного пса. - Так не удержишь. Эх, колдовать нельзя!… Проси его успокоиться! Нельзя нам ни охоты, ни схваток никаких устраивать, пока у тебя камень на груди.
Мальчишка обнял пса, чувствуя напряженные, окаменевшие мышцы, и зашептал, заговорил ему в ухо какие-то слова, просьбы, начал рассказывать о себе, о об отце, о матери, о старике Труке, о тетушке Анде. И постепенно пес успокоился. Опустился на палубу, повернул морду и лизнул Дана в лицо.
- Теперь и ты рыбой провоняешь, - сочувственно поморщился Баюл. - А ведь колдовал ты, парень. Может, сам того не осознавая, но колдовал! Ладно, надеюсь, не заметит никто. Я и сам едва почувствовал…
И в это мгновение на спящей Багзой пронесся вой. В нем не было волчьей тоски или злобы. Он обдал холодом, наполнил ночь ужасом и улетел куда-то за крепость, сгинул в топи.
- Эл всемогущий! - пытаясь унять дрожь, прошептал Баюл. - Будь я дозорным, мне уже этого воя хватило бы, чтобы умереть от страха!
Дан посмотрел на Аенора. Пес вновь напрягся, но теперь, подняв уши, просто всматривался во тьму.
- Уснуть невозможно, - раздраженно пробормотал, ворочаясь, Хейграст. - То болтают, то прыгают по палубе, то воют! Сколько можно?

Глава 4
АРИ-ГАРД

Мост через Ману показался к полудню. Тиир сходил на разведку, потолкался среди стражи, вернулся и решительно тронул подводу с места. Сытые лошадки привычно напряглись, дернули, с помощью погонщиков стронули с места тяжелый груз, вытащили его на дорогу и влились в разномастный поток повозок, телег и пеших носильщиков. К мосту вдоль бурлящей в крутых берегах Маны подходила дорога от Ургаина, по ней везли камень, руду, вели лошадей и пленников. Последних было много. Едва ли не треть от общего количества народа. Мужчины, женщины, дети, старики шли пешком, стянутые между собой веревками и цепями, ехали на телегах, сидели на лошадях. Дерри, салмы, свары, анги… Кьерды, перекрикиваясь на своем языке, ругались со стражниками, щелкали плетьми, презрительно поглядывали на дарджинских крестьян.
- Помоги нам Эл, - прошептал Леганд обескровленными губами.
Линга шла, не поднимая головы, но Саш смотрел во все глаза.
- Не вижу ран на их телах, - хмуро бросил Тиир. - Когда я уходил от серых, пленные прибывали с рассеченными сухожилиями.
- Значит, крови хозяину пылающий арки нужно столько, что он бережет даже ее капли, - мрачно заметил Леганд.
- Не понимаю! - раздраженно прошептал Саш. - Если демон действительно зажег арку с помощью моей крови, с помощью крови Арбана, так, может быть, там уже нет ее ни капли? Разве властен я над этим пламенем? Я не чувствую в себе сил потушить его!
- Не торопись его тушить, - процедил сквозь стиснутые зубы Леганд. - Да, я чувствую там, в городе, такую боль, которую не чувствовал с тех пор, как был уничтожен Ас Поднебесный. Но если арка погаснет, мы не попадем в Дарджи. Мы не дойдем до Башни страха. А это значит, что будут убиты еще лиги и лиги элбанов!
Между тем подвода друзей добралась до моста. Тиир, осыпая бранью носильщиков, хлопая ладонью по мордам и крупам чужих лошадей, выбрался на каменные плиты и повел подводу вверх. С древнего моста город показался во всей своей мрачной красе. Угрюмые четырехгранные башни растянули тяжелую ленту крепостной стены вправо и влево насколько хватало глаз. Поблескивали черным металлом огромные, настежь распахнутые ворота. Лиги элбанов мельтешили под стенами, расчищая ров. Сияли под лучами Алателя белые башни внутренней крепости. А еще дальше, там, куда и пытались добраться друзья, стоял черный столб дыма. Подвода пошла вниз, Тиир стал придерживать лошадей, Саш, Леганд и Линга схватились за сучья эрна, чтобы не дать тяжелому грузу покатиться вниз, но особых усилий не потребовалось. Один из стражников толкнул под колесо камень, придирчиво осмотрел подводу, брезгливо шевельнул одеяло, под которым лежало заблаговременно замаскированное грязью оружие, взглянул на ярлык Хейграста и, что-то хрипло выкрикнув, махнул рукой в сторону.
- Чего он хочет? - напряженно спросил Саш, продолжая униженно кланяться охране.
- Сейчас узнаем, - ответил Леганд, чья голова была столь же близка от земли, как и головы Саша, Линги и Тиира. - Если я правильно понял, приказывает съехать в сторону и остановиться.
- Проверять будет, - зло буркнул Тиир, понукая лошадей. - Тебя будет проверять, Саш. Ты уж не подведи. Прыщ, что ли, ему вылечи, видишь, как ему щеку разнесло.
- Что ты ему сказал? - быстро прошептал Саш.
- Ничего, - нахмурился Тиир. - Сказал только, что не в себе ты. Что прикасаться к тебе нельзя. Его это и разъярило. Они же помешанных плетью проверяют.
- Плетью так плетью, - кивнул Саш.
Внутри у него разгоралось пламя. И не от того, что стражники у моста то и дело взмахивали плетьми, а от лиц несчастных, которых вели в город, чтобы убить их у пылающих врат. От густого дыма, поднимающегося над городом. От серого неба. От того, что именно он, Саш, по незнанию или по слабости, но впустил демона в этот мир!
Саш оглянулся на друзей, замерших у подводы, сделал шаг в сторону, другой, согнул одну ногу, уселся на вторую, как это делали крестьяне, когда усталость заставляла опуститься на землю, и замер. Он не знал, что будет делать, во что обратит закипающую внутри злость, сдержится ли, не выдернет ли невидимый меч из-за спины. Он ждал.
Стражник проорал что-то в сторону шатров, разбитых у рва, дождался, когда заспанный сменщик откинет полог и вразвалочку отправится к мосту, и подошел к Сашу. Гортанный окрик прозвучал над самым ухом.
- Не понимает, - услышал извиняющиеся слова Тиира Саш.
И слова Тиира, и повторный окрик стражника донеслись до Саша как сквозь туман. В следующее мгновение засвистел бич, и боль пронзила плечо. Ужалила. Пробила, разорвала кокон, в который толи Саш сам скручивал себя, то ли стягивало его ожидание. Но не то ожидание, пока стражник дождется смены и, самодовольно ухмыляясь, подойдет к очередной жертве, а то, которое началось, когда Саш впервые открыл глаза на краю Вечного леса, на склоне старых гор у хижины Арбана.
Боль пронзила плечо и добралась до ненависти, которая мгновенно ухватилась за конец плети, испепелила ее в прах, побежала по хлысту к рукояти, к толстым и грязным пальцам. Стражник испустил истошный крик и, отбросив в сторону пылающий бич, отпрыгнул. Растерянность отразилась на испуганном лице.
- Нельзя прикасаться! - раздельно повторил Тиир, снял с подводы жердь и ткнул Саша в плечо.

Предыдущая страница 3 Следующая страница


Камешек в жерновах 4

Во второй раз пришлось сделать усилие. К счастью, боль еще жила в плече, поэтому и жердь загорелась, словно была воткнута в раскаленные угли. Тиир отбросил ее в сторону и, униженно кланяясь, сунул в обожженные пальцы стражника сначала один золотой, а потом и другой. Тот мгновенно спрятал монеты за щеку, что-то сердито крикнул в ответ на вопросительные возгласы стражников, отгороженных от происходящего подводой и, отобрав у Тиира ярлык, взамен нацепил ему на шею короткую цепь с двумя каменными дисками на концах. Принц согнулся еще ниже, выудил из одежды еще один золотой, сокрушаясь, похлопал себя по поясу, затем сгреб с подводы оружие, одеяла и, поморщившись, дал понять своим спутникам, что следует убираться как можно быстрее.
- Что случилось? - спросил Саш, когда друзья обогнули шатры, спустились ко рву и смешались с толпой, медленно бредущей в направлении ворот.
- Похоже, ты перестарался, - вздохнул Леганд и повернулся к Тииру: - Может быть, следовало дождаться перед мостом этого Раббу?
- Именно что перестарался, - скрипнул зубами принц. - Мы не только лишились трех золотых, но и подвода у нас отобрана, а цепь эта означает, что нам следует идти в город к князю Борду, который в отсутствие короля-демона правит крепостью. Если ты, Саш, хотел доказать, что у тебя жар, это как раз получилось так, что убедительнее не придумаешь. Беда только в том, что больные вот с таким жаром считаются в Дарджи могучими магами и их сила должна быть направлена на службу королю. Действительно, лучше было у моста ждать, так ведь шпионов там много, я с полдюжины заметил, тоже не дело. Может быть, зря мы спешили? Рабба только на завтра встречу назначил.
- Не зря, - отрезал Леганд. - Что хочешь делай со мной, Тиир, а нет у меня веры этому Раббе!
- Я ничего не делал специально, - пробормотал Саш. - Все произошло само собой. Не колдун я, Тиир. А если и был им, и сила во мне есть, так не умею я ею управлять! Я как зрячий, который буквы видит, но читать не может.
- Да понял я! - Тиир со вздохом ударил Саша по плечу и испуганно рассмеялся. - Веришь? Хлопаю тебя по плечу и вдруг понимаю, что боюсь! Ты уж старых друзей не поджигай. Одного не пойму, кто ж тебя грамотности лишил? Или забыл, как поднимался на холм Мерсилванда?
- Теперь мне кажется, что подняться на холм Мерсилванда было так просто! - с досадой прошептал Саш.
- Ладно, - примиряюще сжал ему руку Тиир. - Что мы расстраиваемся? Или нам не надо в город? Эта цепь будет куда как лучшим пропуском, чем ярлык. К тому же я уже подумывал, куда деть подводу, так что стражник решил и эту проблему!
- За три золотых я бы дюжину подвод пристроила, - неожиданно проворчала Линга, и, как ни было тягостно друзьям находиться у самого логова врага, никто из них не сдержал улыбок.
- Послушай, Леганд, - Тиир внезапно стал серьезным, - поройся в своем мешке, не осталось ли там у тебя мази, которой мы свои лица у храма Эла мазали. Серые стоят на мосту. Очень мне не хотелось бы, чтобы кто-то из них меня узнал.
Ари-Гард словно пробудился от долгого сна, возвратился из небытия. Только непривычному взгляду казалось, что роскошный дом, покинутый гигантами, заняли мелкие лесные муравьи, которые теперь и копошились в его обширных галереях, стараясь приспособить их для своего роста. Многие здания города уже были восстановлены на скорую руку, на других трудились вармы элбанов, но уже и тут и там предлагали горячую еду, румяные дарджинки зазывали в трактиры, на площадях торговали лошадьми, сеном, зерном, овощами, кожей. Только не походил Ари-Гард ни на Эйд-Мер, ни на Заводье, ни на храмовый городок. И дело было не в том, что белый камень, который ари доставляли из Белого ущелья, что в Мраморных горах, новые хозяева города заменяли черным камнем, дело было в лицах. В обреченных, наполненных страхом и одновременно надеждой лицах пленников, которых стража гнала в сторону внутренней крепости, в исполненных ужаса лицах переселенцев, что тащились из внутренней крепости к выходу из города вместе с женщинами, детьми, домашним скотом, скарбом. На их лицах было написано, что только что, мгновение назад, они почти собственными руками убили ни в чем не повинных элбанов и с этой мыслью собираются прожить всю оставшуюся жизнь.
- Не обольщайся, - прошептал на ухо Сашу Леганд. - Все забывается. И чем страшнее события, тем быстрее элбан старается их забыть. А уж короче человеческой памяти вообще ничего нет.
- Так и век человека короток, - вздохнул Саш.
- Относись к этому как к дару Эла, - печально произнес Леганд.
Он, Саш и Линга сидели среди огромных глиняных горшков, хозяин которых согласился потерпеть путников на своем торжище за собственное чудесное исцеление. Тиир же отправился побродить по улицам. Что-то не давало принцу покоя, поэтому и повернул он решительно к рынку, где вскоре обнаружился высокий дарджинец, согнувшийся от боли в спине. Леганд помог торговцу разогнуться, чем и заработал деревянную скамью, большую миску вареных бобов и возможность отдохнуть.
- Понимаешь, - Саш теребил каменные диски, которые вместе с цепью Тиир оставил на его плечах, - все-таки я не могу забыть те слова, что сказала Йокка: «Только ты хозяин своей крови». Вот здесь, рядом, пылает арка, зажженная моей кровью. Я чувствую это. Я сижу здесь, а мне кажется, будто что-то выгорает у меня изнутри. Всеми силами я пытаюсь погасить ее, но ничего у меня не выходит! Мне кажется, что я сам могу только гореть. Как и произошло только что, у моста через Ману.
Леганд молча обнял Саша, притянул к себе другой рукой угрюмую Лингу, вздохнул.
- Брось ломать голову. Придет время и пылающей арке погаснуть. Посмотри на эти диски, Саш. На них остатки краски. Один когда-то был красным, второй лиловым. Помнишь, ты рассказывал о своих снах? Это луны Дье-Лиа. Красная - Плывущее Пламя. Лиловая - Утренний Сон. Так их называли когда-то. Если у нас все получится, мы скоро окажемся в мире, который был отделен от Эл-Лиа долгие годы. Лиги лет. Если мы все сделаем правильно, если удача от нас не отвернется, эти миры разойдутся, чтобы не встретиться больше никогда. И это будет тот редкий случай, когда разлука пойдет на пользу…
- А мы сможем вернуться? - с тоской спросила Линга.
- Должны, - твердо сказал Леганд. - Хотя бы потому, что мой дом, наш дом здесь. Да если и придет время умереть, мне не все равно, в какую землю положат мои кости, где высохнет моя кровь.
- Разве твой срок уже близок? - насторожился Саш.
- Это мне неведомо, - улыбнулся Леганд. - Да и не хотел бы я знать, когда он настанет. Но когда уходишь далеко от родного дома, самое время проститься с близкими.
- Не прощайся, - неожиданно прошептала Линга. - Не прощайся, Леганд, ведь мы идем с тобой!
- Кто тут собрался прощаться? - раздался за самым большим горшком довольный голос Тиира.
Когда куски горячего мяса, принесенные Тииром в глиняном блюде, были выловлены все до единого, а кувшин вина опустел, принц вздохнул, развернул одеяло, провел ладонью по наконечнику копья;
- Боюсь, что придется нам обнажить оружие, - сказал он.
- Обнажать оружие следует или в безнадежной ситуации, или когда рассчитываешь на победу, - отозвался Леганд. - Ты не забыл, что мы еще не добрались до цели?
- Я помню, - глухо сказал Тиир, приподнялся, окинул взглядом торговую площадь.
Покупателей у горшечника было немного, но он не зазывал новых, - видно, не только целительством Леганда завоевал принц его расположение.
- Мне удалось кое-что разузнать, - нехотя начал Тиир, словно повторение недавно услышанного причиняло ему боль. - Нам очень повезло, что демон в личине короля вместе с основными силами собранной им огромной армии остался близ крепости Урд-Ан. Когда демон находился в городе, порядки отличались большей строгостью. Мне не удалось бы разгуливать по этим улицам, не имея ни ярлыка, ни метки хозяина, как если бы я был рабом. Я встретил не меньше четырех дюжин серых. Их в городе немного, они командуют работами по укреплению стен, распоряжаются у пылающей арки. Среди этих серых троих я знал очень неплохо. Они были когда-то обычными парнями, но теперь словно ядовитые травы пустили корни в их сердца. Твоя мазь, Леганд, не просто придала мне личину деревенского дурачка, она заставила этих серых выхватить бичи и ради смеха испробовать твердость руки на моей спине. А ведь в правилах чести воинских орденов Дарджи четко записано о недопустимости унижения слабых!
- Может быть, они просто почувствовали, что ты сильнее их всех? - робко предположила Линга.
- В таком случае я благодарю судьбу, что они не поняли своих ощущений, - невольно улыбнулся Тиир. - Слушайте, что я разузнал. Демон окончательно разругался с королем раддов. Трудно судить о делах важных особ, собирая сведения среди черни, но, скорее всего, северный союзник захотел присвоить себе добычу южного. И речь, похоже, идет о дымном мече!
- Разве демон не сам добыл этот меч? - не понял Саш.
- Демон, - кивнул Тиир. - Мы все видели это, а если забыли, достаточно поднять глаза к небу и вспомнить, когда оно потеряло свой цвет. Правда, огненную змейку выпустил Эрдвиз. И это мы видели тоже. Не знаю, какие были у них договоренности, но Эрдвиз отказался оплачивать отрезанные уши пленников, которые тут порой ходили вместо денег. Эрдвиз отозвал магов-ари, которых в Ари-Гарде тоже было предостаточно. Именно поэтому, кстати, временный управляющий городом Борд собирает всех колдунов! Не знаю только, сумел ли Эрдвиз забрать у демона архов. В городе говорят, что он прислал их ему не менее варма! В любом случае крепостью Урд-Ан завладел все-таки Эрдвиз, и демон вовсе не собирается ее отбивать. Нет, он спешно возводит укрепления на своем берегу Инга!
- Крепость Урд-Ан строилась долгие годы, вряд ли он сможет построить что-то подобное, - задумался Леганд.
- Он не строит крепость, - жестко сказал Тиир. - Он готовится отразить нападение. Хотя многие считают, что Бангорд, все его тут по-прежнему называют именем моего отца, просто тянет время. Судя по всему, этот дымный меч такая ценность, что ради него Эрдвиз готов к самоубийству!
- С чего ты взял? - не понял Саш.
- Победить Орден Серого Пламени невозможно! - отрезал Тиир. - Хотя его можно уничтожить. Например, утопить. Но топить-то придется в собственной крови! Хватит ли у Эрдвиза воинов, чтобы наполнить их кровью реку?
- Хорошо, что ты не сказал об этом королю Салмии, - пробурчал Леганд. - Как же ты собирался сражаться с орденом, если его нельзя победить?
- Я собирался сражаться с демоном и его слугами, если они встанут у нас на пути! - отрезал Тиир - Но не сражаться против собственного одурманенного народа!
- Никто из нас не собирается сражаться против народа, пусть он хоть весь одурманен, начиная с младенца и заканчивая самым глубоким стариком, - согласился Леганд. - Но всякий народ состоит из отдельных элбанов, любой из которых может приставить нож к твоему горлу.
- Вот этот с ножом и будет слугой демона, - сказал Тиир. - К чему эти споры? Корень зла кроется в Башне страха. Следует поломать голову, как проникнуть в Дье-Лиа.
- А не следует ли поискать этого Раббу? - спросила Линга. - Проследить за ним, вдруг он все-таки друг?
- Он враг, - хмуро бросил Тиир. - И нам следует спешить, потому как уже с завтрашнего утра он будет нас искать. Я встретил тут одного парня… Он пытается держать трактир на одной из улочек. Судьба смилостивилась над ним, ребенком он попал под копыта лошади, сломал ногу и хромает с тех пор. Только поэтому он не попал в ряды ополчения. Когда я скрывался от демона, пока не попал в серый орден, жил у его отца. Помогал ему на мельнице. Знаете, когда перетаскаешь с полварма мешков с мукой, никакая маскировка не нужна. Мука пропитывает тебя с головы до ног. Так вот этот парень сказал, что всякому известно - высшие князья Дарджи готовились объявить демона, захватившего тело короля, самозванцем. К несчастью, один из этих князей оказался предателем. И его имя Кредол!
- Подожди, но уверен ли ты, что его сокольничий… - начал Саш.
- Уверен, - опустил голову Тиир. - Я скорее поверю бедняку, которому нет смысла лгать, чем важной птице, что начинает лгать без особого повода. Да, почти все князья убиты. И убиты зверски, их кровь тоже была пролита над пылающими вратами. Да, один князь, Мантисс, спасся и скрывается где-то в окрестностях Мглистых гор, но Кредол жив, и именно он помогает Борду властвовать в городе! И Рабба его первый помощник, который лично вершит расправы!
- Подожди! - остановил принца Леганд - Отчего же он не дал приказания схватить нас?
- Объяснение одно: рассчитывает с нашей помощью схватить Мантисса, - мрачно бросил Тиир. - Провел бы нас через арку, а потом устроил слежку. Нам будет нужна помощь в Дарджи, рано или поздно мы все равно вышли бы на Мантисса.
- И эти его планы мы невольно сломали, - задумался Саш.
- Вольно! - не согласился Тиир. - Я бы никогда не согласился обмениваться с предателем даже притворными улыбками. Ты, Леганд, сам говоришь, что наша цель все еще далека, отчего мы должны рисковать своими жизнями уже теперь?
- Что же нам делать? - спросил Леганд. - Не брать же горящую арку с боем?
- Зачем? - удивился Тиир. - Слушайте, что сказал мне друг. В Дарджи, на площади близ королевского замка, собираются наемники и переселенцы, бедняки и пришельцы из дальних стран. Все они верят, что пылающая огнем арка - это ворота к новой жизни, к богатству, к достатку! С той стороны не видно, что питает ужасный огонь. Элбаны дюжина за дюжиной, варм за вармом, лига за лигой проходят вперед, загораживая лицо ладонями от жаркого пламени. Туда же возвращаются только особые воины, которых в Дарджи называют егерями. Именно они разъезжаются во все концы моей земли, платят и крадут, обманывают и запугивают, выискивают и выслеживают. Они набирают воинов и крестьян в Дару!
- Так в чем же дело? - удивился Саш. - Нужно посмотреть, как выглядят эти егеря. Переодеться или захватить у них одежду, какие-нибудь ярлыки, что они предъявляют охране, и проникнуть за арку.
- Все гораздо проще, - усмехнулся Тиир. - Нужно купить у Борда собачьи головы. Да-да, головы тварей, что лигами были порублены здесь, пока Ари-Гард очищался от нечисти Они насажены на колья, владелец такого посоха ныне в Дарджи почитается как демон смерти. Прибыльная должность, очень прибыльная.
- И во сколько это нам обойдется? - нахмурился Леганд.
- Две дюжины золотых, - бросил Тиир. - По полдюжины на каждого. Ну и дюжина золотых при каждом возвращении.
- Надеюсь, что плата за обратную дорогу необязательна? - Леганд с сомнением позвенел монетами. - А то, боюсь, наши возможности небеспредельны.
Алатель уже клонился к западу, когда друзья подошли к бастионам внутренней крепости. Две огромные башни вздымались ввысь и где-то там в вышине сливались цветом с безжизненным небом. Кованый мост, переброшенный через глубокий ров, подрагивал от бесконечного топота. То редея, то расползаясь в ширину, из ворот крепости тянулась лента элбанов. Тиир перебросился парой фраз со стражниками и вернулся к Леганду расстроенным.
- Не знаю, что творилось при демоне, но при Борде стража потеряла остатки совести! Денег хотят, а будете спорить, говорят, отправитесь в крепость через южный вход, туда пленников заводят. Требуют по золотому с носа только за проход, но не обещают, что нас примут! Говорят, что женщины и старики еще не нанимались.
- Что ж, мы будем первыми, - устало подмигнул Леганд Линге, отсчитывая монеты. - Эх, на какую пакость монеты приходится тратить!
- Сверток с оружием ремнями перетяните! - обернувшись, крикнул на валли Тиир. - Да не медлите, быстрее!
Едва путники миновали мост и вошли в ворота, Саш почувствовал, как тяжесть в груди потянула его к земле, и с ужасом приготовился увидеть пылающую арку. Низкий тоннель двора, сквозняк, лица и одежда испуганных элбанов, торопящихся выбраться из проклятого места, - все было пронизано противным, сладковатым запахом, об источнике которого не приходилось долго гадать. К счастью, здесь, вблизи крепости, не был виден черный дым, стоящий над городом столбом. Рослый стражник в серых доспехах окинул четверку понимающим взглядом, как должное принял у Леганда еще пару золотых и кивнул на дверь в стене. Заскрипели древние петли, едва рассеялся мрак от тусклого света глиняной лампы, зашуршала под ногами затхлая пыль. Наконец еще одна дверь распахнулась, загремел за спиной засов, и толстый элбан в замасленном халате кивнул на иссеченную ножами скамью, принялся писать на восковой доске, задавая Тииру какие-то вопросы, сопя и покусывая синюю с прожилками губу.
- Вот он, выход к арке, - прошептал Тиир, показывая на тяжелую деревянную дверь. - А вот та узкая дверца напротив - вход в казну. Оружие и мешки придется оставить здесь. Идем в казну, расстаемся с золотыми, получаем собачьи головы - и в арку.
- А не обворуют нас тут? - усомнился Саш.
- Да кто же? - махнул рукой Тиир. - Этот толстяк сам и пойдет принимать плату, охранник за спиной засов задвинул, а дверь к арке изнутри заперта, приглядись. Впрочем, Леганд, не оставляй мешок. Толстяк только про оружие говорил. Нельзя в казну с оружием.
- Да, - прошептал Леганд. - Вот она, любовь к родине. Вроде бы и так в чреве у врага находимся, но поклонник незыблемых порядков Дарджи предлагает свернуться в комочки, чтобы чудовище загнало нас в собственную глотку еще глубже и не поперхнулось!
- Дарджи в двух шагах! - прошипел Тиир, показывая на дверь. - Меньше разговоров!
Вся казна была шесть на шесть шагов. Друзья стояли у стены, а толстяк принимал монеты, утомительно долго обнюхивал каждую, пробовал на зуб, чертил что-то на замасленной деревяшке и в довершение гремел замками тяжелых сундуков.
- А собачьи головы где? - спросил Тиир, когда толстяк наконец двинулся к выходу.
«За мной», - поманил чиновник новых егерей пальцем.
В комнате их ждали воины.
Трое серых и Рабба. Высокий старик в матово поблескивающей кирасе, напоминающей оставленный для сушки на колу начищенный котел. На скамье сидел обрюзгший воин, толстый живот котррого и мягкий подбородок не могли скрыть чудовищную силу их обладателя. Впрочем, золотые перстни на пальцах говорили и о знатном происхождении.
Рабба виновато развел руками и затрясся в беззвучном смехе.
- И что же ваш колдун? - на чистейшем валли прогудел грузный воин, рассматривая копье Тиира. - Так ничего и не почувствовал? Вы не обижайтесь на него. Тут, возле пылающих врат, никакая магия не действует. Кровь все забивает. Все забивает… Кровь и пламя. Не то пламя, что хлысты жжет. Другое. Кстати, а ваш колдун сможет зажечь это старое копье, если оно войдет ему в печень?
- Досточтимый принц Тиир, - склонился в шутливом поклоне высокий старик, - я, смотрю, ты не расположен к шуткам, поэтому перейду сразу к делу. Для начала я хочу представить тебе и твоим… друзьям или твоей семье, демон вас знает, князя Борда! - поклонился старик толстяку. - Ты его не знаешь, но это правитель бывших врагов Дарджи, а ныне не просто союзников, а наших братьев - королевства Биордия! Теперь он первый помощник твоего отца!
- Не погань имя моего отца, предатель! - гневно прошептал Тиир.
- Об этом ты позже поговоришь со своим отцом, - скривил губы старик. - Правда, придется его немного обождать. Он пока… занят. К сожалению, не могу пообещать ожидания твоим друзьям. Впрочем, есть способ разрешить эту маленькую неприятность. Ты ведь слышал о том, что твой друг Мантисс все еще жив и даже прячется где-то в горах?
- Ты-то уж, Кредол, не спрячешься! - пригрозил Тиир.
- А я и не прячусь, - растянул губы в улыбке Кредол. - Не переодеваюсь в грязную одежду, не тяну бревна вместе с лошадьми. Рабба это здорово придумал, зачем вязать пленников, да еще везти их неделю до города пылающих врат? Пусть идут сами, заодно и пользу хоть какую принесут собственному отцу. Не так ли?
Тиир наклонил голову, но промолчал.
- Нечего язык чесать, - рыкнул Борд. - Отвечай, Тиир. Поможешь ли ты изловить Мантисса?
- У меня есть выбор? - мрачно спросил принц.
- А какой выбор бы тебя устроил? - спросил Борд, задумчиво трогая тетиву лука Линги. - Разве ты его еще не сделал? Не пожалел стольких золотых за четыре собачьих головы! Видишь колья в углу? Вот только с головами заминка. Придется твою голову и головы твоих друзей насаживать. И это не самый страшный выбор, поверь мне! Ты бы задал этот вопрос своему хромому приятелю-трактирщику или глупому горшечнику. Да вот только они свой выбор уже сделали. Думаю, что как раз сейчас их кровь нашла лучшее применение!
- Значит, выбора нет? - мрачно повторил Тиир. - Но я не справлюсь без моих друзей.
- Оставь себе своих друзей, - согласился Борд. - Старика оставь. Парня этого горючего оставь. Надеюсь, он не пожжет леса на склонах Мглистых гор? Ну разве только если вы будете выкуривать Мантисса из его норы. Где цепь с дисками?
- Вот, - начал медленно расстегивать ворот Саш.
- Сам возьму, - шагнул вперед Кредол, выдернул цепь, содрав камнями кожу с подбородка Саша.
- Видишь? - ухмыльнулся Борд. - Колдуна тебе оставляю! вот девчонка тебе зачем?
- Это подруга его! - ухмыльнулся Кредол.
- Подруга - это не друг, - маслено улыбнулся Борд. - Подойди ко мне, девочка. Она не понимает? Иди сюда, - поманил он Лингу пальцем.
- Стой, - дернулся Саш, но Леганд схватил его за плечо. Линга шагнула вперед, тяжело вздохнула и подошла к Борду.
нe вставая со скамьи, князь провел ладонью по ее щеке, по груди.
- Не смей! - выкрикнул Саш, но руку поднять не успел. Трое серых метнулись вперед как тени, и клинки их мечей замерли у лиц Саша, Леганда, Тиира.
- Что ж ты делаешь? - побледнев, процедил сквозь стиснутые зубы Тиир.
- Обеспечиваю верность слову, - довольно прошептал Борд, продолжая ощупывать Лингу. - Давно не встречал такой красавицы! Ведь эта девчонка что-то для тебя значит? Ну уж для твоего колдуна она значит очень многое. Посмотри, как дрожат его руки. Глаза наливаются ненавистью. Того и гляди, костер устроит из наших тел! Приведи мне Мантисса, Тиир. Можно даже мертвого, только доставь его мне, и я отдам тебе эту девчонку. Или то, что от нее останется. Например, вот этот чудный поясок. Скажите ей, чтобы она расстегнула его. Я хочу получше рассмотреть залог. Без одежды.
- Расстегни пояс, Линга, - громко и раздельно выговорил на ари Саш.
Деррка кивнула и взялась за застежку. Борд прищурился, положил на пояс пальцы, испытующе уставился в лицо девушке. Она встретилась с ним взглядом и уже не отвела глаз от его лица. Ни когда не слишком быстро, но плавно и сильно повела рукой в сторону и меч Болтаира, выскальзывая из ладоней Борда, отсек ему пальцы. Ни когда из глотки князя вырвался истошный крик и серые отвлеклись на мгновение, достаточное, чтобы меч Аллона оказался в руке Саша и пошел справа налево, рассекая доспехи и ребра показавшихся такими медленными противников. Ни когда меч Болтаира, изогнувшись в воздухе, ринулся назад, чтобы скользнуть по глотке Борда, и позволил ему вспомнить, что это такое - не задавленный жиром вдох полной грудью. Ни когда Тиир метнулся вперед и, схватив копье, пронзил им не только треснувшую как орех кирасу Кредола, но и замершего за его спиной Раббу. Испуганно заверещал толстяк, но меч Болтаира добрался и до него.
- Все, - мрачно бросил Тиир, выдергивая копье. - Прости, Леганд. Признаюсь, я был неправ. Попался как безусый мальчишка. Близость родной стороны замутила взгляд. Хорошо, что пока обошлось. Будем считать, что расчет произведен, правда, я вернулся бы за золотыми. Что-то мне не понравилось обслуживание в этой лавке.
- Ну с этим я не могу не согласиться, - загремел ключами Леганд.
- Одно плохо, - продолжил Тиир. - Колья есть, а с собачьми головами нас обманули.
- Почему же? - не согласился Саш, не отрывая глаз от побледневшего лица Линги.

Глава 5
СЛЕД ДЕМОНА

С первыми лучами Алателя на берегу появились стражники. Дан узнал Урма. Васт сел в узкую лодку, оттолкнулся от пристани и, подплыв к джанке, окликнул Хейграста:
- Эй, нари! Твоего приятеля ночью тварь сожрала. Даже на погребальный костер нечего положить.
Хейграст хмуро кивнул и сел на борт джанки.
- Отчего пса не спустил? - спросил Урм. Хейграст помолчал, потом нехотя сказал:
- Не осилит он эту напасть.
- Согласен, - кивнул васт. - Это у элбанов порой не сила, а умение решают. А у собак, зверья всякого, главное - размер.
Волк этот больше вашего пса в полтора раза будет. Только вот что делать против него, ума не приложу.
- Для начала в крепость надо перебираться, - заметил Хейграст. - Каким бы этот волк ни оказался, на стены он не запрыгнет.
- Это верно, - кивнул Урм. - Тогда уж и ты не медли, нари. Поспеши решить свои дела. Лазутчики наши, что живыми добрались, доложили, что белая крепость пала. Спасся кто или нет, нам неведомо, но нари двинули часть войска на северо-запад. Скоро будут здесь. Может, уже к полудню. Ты пойми одно: уходить тебе надо. Многие надеялись на твоего пса. Народ злится.
- Понял. - Хейграст выпрямился. - Хотя злиться надо на врага.
- Это уж как водится, - согласился васт. - Только ты ведь и сам знаешь, когда лесная кошка в проволочный силок попадает, она же не сталь грызет, а собственную лапу. Сталь не укусишь.
- И это понятно, - согласился нари. - Только ведь мне все одно в крепость надо.
- Вот что, нари, - Урм оглянулся на берег, - я сейчас начну людей в крепость перевозить. Город мы оставляем. Не чалься у главного входа. Огибай крепость справа, увидишь дверь у северного бастиона. Постучишь. И не медли!
- Кто старший в крепости? - спросил нари.
- Брат тана - Ормин - дружиной командует, - бросил, поднимая весло, Урм. - Но правит танка!
- Леганда бы сюда! - посетовал Хейграст, вытягивая на палубу якорь, когда васт отплыл обратно к пристани.
- Зачем он тебе? - не понял Дан.
- Он элбанов насквозь видит, а мне догадываться приходится, - в сердцах бросил нари.
- Подожди. - Баюл соединил пальцы. - Ненадолго, но я могу сделать так, что долго догадываться тебе не придется!
- Вот они, маги! - усмехнулся Хейграст, налегая на весло. - Долго или нет, это еще неизвестно, но с веслом уже я, а мудрый Баюл пальчики перебирает.
Стараясь не отставать от нари, Дан пыхтел у второго борта и поглядывал на приближающиеся бастионы. Крепость действительно казалась неприступной. Скошенные вниз отверстия для вара, бойницы для лучников начинались только на половине высоты стен. К тяжелым воротам вели узкие ступени. Ни таран поставить, ни осадную лестницу опереть.
- Мы с Даном в крепость пойдем, - хмуро бросил Хейграст, разглядывая укрепление. - Баюл, останешься в лодке.
- Слышишь, песик? - усмехнулся банги, направляя джан-ку вокруг крепости. - Опять мы с тобой в стражах. Честно говоря, что-то мне и самому неохота идти в эту крепость.
- Опасность чуешь? - спросил Хейграст.
- Опасность тут всюду, - махнул рукой Баюл. - Но не в крепости. Там боль. Столько боли, что, того гляди, через бойницы польется.
- Ну в боли тоже хорошего мало, - бросил нари, поднимая взгляд к освещенным Алателем зубцам стены. - Эх, банги! А ведь без твоих собратьев здесь точно не обошлось!
- Эту крепость плежские банги строили, - подтвердил Баюл. - Старики говорили, что у них были подземные чертоги, почти такие же, как в Мраморных горах. Черной смерти вот только они не пережили. Утеряны их галереи.
Не спуская глаз с крепости, Дан старательно работал веслом. Надвинулись заросли тростника, и джанка вновь закачалась в медленных водах Индаса. Крепость даже днем казалась странным каменным кораблем. А когда город и правый берег Индаса скрылись за ее громадой, ощущение лишь усилилось. На север, на запад, на восток - топь раскинулась до горизонта.
- Вот ведь! Даже конец закрепить не за что! Бросай якорь, Баюл! - крикнул Хейграст, когда джанка пробила ковер плавучих мхов и остановилась близ узкого парапета, где уже покачивались несколько лодок из смоленого дерева.
Банги спихнул с палубы камень с прихваченным цепью металлическим брусом, с тревогой уставился на убегающий в мутную воду канат, с облегчением вздохнул:
- Глубоко, но дно все же есть. Ничего. Тут течение слабое, не унесет.
- Да уж постарайся, чтобы не унесло, - кивнул Хейграст и спрыгнул на каменные ступени. - Пошли, Дан.
Мальчишка привычно провел рукой по груди, потрепал пса по загривку и тоже шагнул на камень.
- Осторожнее там, - пробурчал вслед Баюл.
- Ты тут тоже не спи! - откликнулся Хейграст, поднимаясь к узким воротам. - Ну… - Он дождался Дана, подмигнул. - Да поможет нам Эл!
Отверстие в воротах, недостаточное даже для того чтобы просунуть кулак, открылось сразу, едва нари ударил по разъеденному временем металлу. Кто-то заворчал с той стороны по-вастски, Хейграст окликнул стражника на ари, и недовольный голос произнес:
- Это задние ворота! Кого там демон принес?
- Не демон, а срочная нужда, - отозвался Хейграст и поочередно сунул в отверстие сначала подорожную, а затем монету, полученную от Орма. - На главных воротах сейчас толкучка начнется. Лигские нари к Багзе подходят! Нам немой нужен, срочно. Кагл. Дело к нему из Индаина!
- Подождите, - смягчил тон неизвестный. - Ормина позову. Без него ворота все одно не открою.
- Чего там? - заорал снизу Баюл, когда у Дана от ожидания затекли ноги, а Хейграст начал вполголоса бормотать ругательства.
- Ждем! - крикнул нари, и в то же мгновение из-за ворот послышался хриплый старческий голос:
- Откуда у вас монета Орма, путники?
- Он сам и дал! - воскликнул Хейграст. - Виделись мы с ним утром того дня, как лигские нари в Азру вошли. В первый день месяца магби в оружейной у Хлюпа! Сказал, что иначе мы в крепость не попадем.
- Какое дело у вас к Каглу? - продолжил расспросы старик.
- Это я только ему могу сказать, - Хейграст почесал затылок. - Впрочем, скажу. Передать… наилучшие пожелания от старого элбана.
- Какого элбана? - не отставал старик.

Предыдущая страница 4 Следующая страница


5 Сергей Малицкий

- Какого? - переспросил Хейграст, с досадой взглянул на Дана и, наклонившись к отверстию, прошептал: - Обычный элбан… с виду. Старый и дряхлый белу.
В то же мгновение послышался скрежет засова, заскрипели петли, и крохотная дверца в тяжелых воротах отошла в сторону.
- Отличная работа, - оценил Хейграст толщину металла. - Такие ворота сделали бы честь любой крепости!
- Никакие ворота не спасут правителя, когда гибнет его страна, - мрачно заметил все тот же стариковский голос.
- Главное, чтобы правитель это понимал, - ответил Хейграст.
Дан вслед за нари перешагнул высокий порог, мгновение привыкал к полумраку, царившему в тесном крепостном проходе, наконец разглядел полдюжины высоких стражников, Старика в вастских доспехах, чем-то напомнившего Орма, и еще одного элбана, который возвышался над остальными на голову.
- Ну что, Кагл? - невесело скривил губы старик, возвращая Хейграсту подорожную и оборачиваясь к высокому спутнику: - Не будь ты нем, расспросил бы я тебя, что это за нари напрашивается к тебе в гости, когда другие нари убивают вастов!
Высокий элбан сделал шаг вперед, луч Алателя, падающий из узкой бойницы, коснулся его лица, и Дан невольно вздрогнул, так немой оказался похож на Чаргоса. Разве только морщины на его лице были глубже, а глаза словно тонули в глазных впадинах. Кагл оглядел друзей, выпростал из-под серой мантии длинную ладонь и протянул Дану. И мальчишка, судорожно оглянувшись на согласно кивнувшего Хейграста, расстегнул воротник куртки, снял с шеи мешочек с камнем и протянул Каглу. Немой склонил голову и торжественно надел реликвию на шею.
- Что-то я не понял! - подал голос старик. - Объяснит кто-нибудь старому Ормину, что происходит?
Кагл вздохнул и неожиданно глухим голосом произнес:
- Время пришло, Ормин. Я ухожу туда, откуда пришел.
- Храни меня, Эл! - воскликнул старик, отпрянув. - Что же это делается?
- Предсказание сбылось, - мрачно произнес Кагл. - Ко мне вернулся голос, - значит я, должен возвращаться домой.
- Где твой дом? - с досадой воскликнул Ормин. - Все пламенем охвачено! Эх, демоново семя! Выпускать только по моему приказу! Пока что здесь танка правит, а не ты, Кагл!
Старик хлопнул руками по штанам, развернулся и засеменил в глубь коридора. Стражники сдвинулись у ворот.
- Эй! - воскликнул Хейграст. - А нам-то что делать?
- Идите за мной, - позвал друзей Кагл. - Мне надо собраться, а времени мало.
Много времени на сборы Каглу не потребовалось. Чашка, бутыль воды, мешок со снадобьями, стопка сухих лепешек, то ли короткий меч, то ли длинный нож в кожаных ножнах и плащ быстро нашли свое место в мешке. Элбан словно не замечал присутствия Хейграста и Дана, которые растерянно стояли в дверном проеме тесной кельи.
- Приятель! - наконец не выдержал Хейграст. - Раз уж к тебе вернулся голос, мог бы и объяснить что-нибудь.
- Объясню, - кивнул Кагл. - Но знаю я немного. Нам нужно выбраться из крепости как можно быстрее, но сначала придется говорить с Ирлой.
- Нам это чем-то грозит? - поднял брови Хейграст. - Наслушался я тут о сумасшествии танки. Или тебе хочется наговориться всласть, после того как ты молчал столько лет.
- Очень много лет, нари, очень много! - многозначительно произнес Кагл, затягивая мешок. - Идемте.
Крепость явно была готова к долгой осаде. Узкие проходы занимали мешки со смолой, дрова, груды камней. Лекарь вел друзей, коридорами и переходами, поднимался по крутым лестницам, по дороге рассказывая об Ирле. На пути то и дело попадались воины, тогда проводник опасливо замолкал.
- Танка безумна, - мрачно объяснял он. - И безумна уже давно. Войско вастов разбито, здесь только дружина и часть охранников тана, земли вастов опустели, а она приказала старшему сыну защищать белую крепость. Обрекла его на смерть! Так же как обрекла на смерть воинов тана, отправив их сначала на нари на Горячем хребте, затем на штурм оборонной стены Сварии.
- Куда же смотрел тан? - возмутился Хейграст.
- Тан мертв уже больше четырех лет! - ответил Кагл. - Точнее, почти был мертв. Только мое искусство поддерживало жизнь в умирающем теле, душа его давно уже бродила в садах Эла. Но вчера сердце тана остановилось!
- Она потеряла разум из-за болезни мужа? - нахмурился Хейграст.
- Болезни? - остановился Кагл, окинул взглядом друзей и прошептал, прежде чем толкнуть тяжелую дверь: - Тан умер не от болезни. Магия лишила его жизни! Такая могущественная, что некто одним щелчком отправил тана в гости к его предкам, не удосужившись даже умертвить тело.
Двери распахнулись, и Дан замедлил шаги, зажмурившись от бьющего в лицо Алателя. В большой комнате со множеством окон замерли несколько человек, но взгляд притягивала именно незнакомка. У распахнутого окна стояла женщина. Она была одета в черное платье, скрывающее складками очертания фигуры, рук, шеи. Женщина держала в руке медный кувшин, опускала туда руку и выбрасывала за окно щепотки порошка. Сквозняк задувал порошок обратно, стоявший поблизости Ормин морщился, жмурился, ожесточенно тер нос, наконец не выдержал и громко чихнул.
- Ормин! - повернула голову женщина. - Ормин! Ты не выносишь присутствие брата даже после его смерти. Хотя… все-таки я не уверена, что он умер. Есть ли вероятность, что мы сожгли его живым?
Женщина повернулась к вошедшим, и Дан понял, что эти слова, сказанные на ари, прозвучали именно для них. Не спуская глаз с Кагла, она прошла к высокому трону из темного дерева, поднялась по ступеням, села. Поставила кувшин на резной столик, вновь запустила руку внутрь, достала щепотку порошка, растерла его между ладонями, провела пальцами по щекам. В первое мгновение она показалась Дану удивительно молодой, но, приглядевшись, мальчишка понял, что ее лицо напоминает маску. Мертвую, застывшую маску, время над которой не властно. Перед ним сидела та самая танка, Ирла, сумасшедшая мать принца Орма, которая, по словам вастов, послала войско сначала на лигских нари, а затем на Лингер и Кадиш.
- Он умер, - глухо выговорил Кагл.
- Он умер, - как эхо повторила Ирла, потом бросила взгляд на Дана, Хейграста. - Нари, ты понимаешь на ари? Они тут все обижаются, что я говорю на ари, но я сварка, хотя и…
- Ирла, - Ормин оглянулся на окружающих его воинов, - лигские нари подходят к Багзе.
- Зачем? - Ирла вдруг нервно сжалась, подняла плечи, спрятала лицо в ладонях, но, когда отняла их, на ее губах мерцала отсутствующая улыбка. - Разве мой сын Орм не разбил их у белой крепости? Придется его наказать! Нари! Зачем вы напали на мой народ?
Кагл нервно шевельнулся, окинул взглядом воинов, вытянувшихся вдоль стен, шагнул вперед:
- Ирла! Это другой нари. Он мой гость!
- Гость? - удивленно подняла брови Ирла. - Может быть, и остальные нари гости? А мы их боимся, прячемся за этими стенами. А они всего лишь гости?
- Послушай меня, - поморщился Кагл.
- Слушаю… - Танка склонила голову на плечо. - Хотя я и не должна тебя слышать. Ты говоришь? Значит, ты не немой? Ты обманывал… нас… эти долгие годы?
- Нет, - покачал головой Кагл и кивнул на Дана: - Он излечил меня.
Ирла повернулась к Дану, нахмурилась, затем неожиданно улыбнулась.
- Орм был совсем таким же, когда Жорм подарил ему меч воина! А мой младший, Орнис, будет таким только через полдюжины лет… Что с ним, Ормин?
- Он в покоях вместе с няньками и моей женой, Ирла, - пробурчал Ормин. - С ним все в порядке.
- А где Орм? - встревожилась танка.
- Орм оборонял от врага белую крепость, - терпеливо вздохнул брат вастского тана.
- Он сражался?! - схватилась за голову танка. - А что, если он ранен? Кагл, этот мальчик излечил тебя? Ты лекарь, малыш?
- Я… - попытался ответить Дан, но язык словно прилип к гортани.
- Подойди ко мне, - протянула руки Ирла.
В одно мгновение Дан увидел одобряющий кивок Хейграста, настороженный взгляд Кагла, движение руки Ормина к рукояти меча. Мальчишка сбросил с плеча лук, отстегнул меч, положил все это на мозаичный пол и шагнул вперед. Танка все так же с улыбкой смотрела на него, но ее губы не шевелились. Они тоже были частью маски.
- Ты лечишь только немых? - спросила Ирла.
- Я… - охрипшим голосом снова начал Дан и вдруг замер. Он увидел! Там, где черные волосы танки прятались под красную траурную ленту, блеснула искра. Особенный волос! Он напомнил мальчишке нити на теле индаинского князя, которые Дану пришлось распутывать в покоях Альмы. Этот волос был еще чернее, может быть, и тоньше остальных, но он казался вытянутым из той черноты, что сгущалась сначала на Азрой, а теперь и над всей Вастой.
- Я… избавляю от боли, - выдохнул мальчишка неожиданно для самого себя.
- От боли? - оживилась танка. Удивление промелькнуло у нее в глазах.
- Что ж, на поле битвы ты мог бы облегчить страдания умирающим.
- Мне бы хотелось избавлять от боли тех, кто хочет выжить, - прошептал Дан.
- Это все равно, - равнодушно сказала танка. - Всякий элбан, стоит ему только появиться на свет, начинает дорогу к собственной смерти. Мы все умирающие. К тому же не всякая боль излечима. Что ты скажешь о той боли, которая живет во мне?
- Она напоминает мне море, - тихо сказал Дан. - От нее нельзя избавиться полностью, но… освободиться необходимо!
- И ты можешь это сделать? - презрительно усмехнулась танка.
- Да, - кивнул Дан. - Для этого мне только нужен один твой волос.
- Как ты смеешь? - Ормин гневно шагнул вперед.
- Успокойся! - подняла ладонь Ирла. - Или ты думаешь, что я позволю мальчишке заниматься тут колдовством? Но волос я тебе дам и… посмотрю, как ты будешь меня… лечить.
- Я должен выбрать волос сам, - наклонил голову Дан, сжимая вспотевшие кулаки.
Ормин нервно звякнул мечом, но танка поднялась, подошла к мальчишке и вдруг прищурилась, протянула руку, коснулась камня ари на его груди, взглянула на Хейграста, увидела у него такой же камень, легко присела перед мальчишкой и сказала:
- Выбирай.
Дан глубоко вдохнул, закусил губу, протянул руку и коснулся волоса. В следующее мгновение все его существо затопила боль. Руку обожгло, но боль ожога утонула в потоке того страдания, что хлынул, прорвав неведомую плотину. Сквозь наполнившие глаза слезы Дан успел разглядеть странно изменившееся лицо Ирлы, тень метнувшегося вперед Ормина и Хейграста, останавливающего васта. Кагл что-то встревоженно закричал за спиной. Дан ухватил волос и выдернул его.
Мальчишка пришел в себя на палубе джанки. Над головой сиял Алатель, под ним подрагивал парус, где-то рядом шелестела вода. Дан сел, взглянул на перевязанную ладонь, огляделся. Джанка резво бежала по широкой, окаймленной болотной травой протоке. Тростник стоял стеной. Позади, над головой высунувшего от жары лопату языка Аенора, возвышался далекий силуэт крепости Багзы.
- Что со мной? - недоуменно спросил Дан.
- Хвала Элу, ничего, - довольно откликнулся с носа джанки Баюл. - Я, конечно, не присутствовал при событии, но утраченная теперь чувствительность позволила нари кое-что рассмотреть. Ты молодец, парень!
- Эй! - раздался довольный голос Хейграста. - Идите сюда!
Дан поднялся и, пошатываясь от слабости, перебрался через Аенора к корме. Рядом с нари сидел Кагл.
- Познакомься, Дан, - кивнул на нового пассажира Хейграст.
- Мы уже знакомы, - не понял мальчишка.
- Меня зовут Фардос, - прижал руку к груди бывший Кагл.
- И он знаком с Чаргосом, - поспешил добавить Хейграст. Дан прищурился, вспомнил лицо начальника северной цитадели Эйд-Мера и неуверенно спросил:
- Фардос, ты валли?
- Да, парень, - кивнул тот. - И мы все вместе идем в пределы Вечного леса. И не только потому, что Хейграст надеется отыскать там, свою семью.
- В Вечном лесу?! - с ужасом спросил Дан. - Разве кто-то может войти в Вечный лес? На равнине Уйкеас его называют проклятым!
- Ну так его называют далеко не все элбаны, - усмехнулся Хейграст. - Ты лучше послушай Фардоса.
Валли бросил хмурый взгляд на юг и негромко продолжил:
- Вот уж не думал, что после стольких лет молчания я буду говорить с таким нежеланием. Такое ощущение, что слова истерлись, побледнели… Впрочем, многого я и не могу сказать. Мой дом там, - махнул рукой на север Фардос. - Однажды, много лет назад, я провинился. Точнее сказать, не смог выполнить свой долг. Я ведь не маг. Обычный, хоть и хороший, лекарь. Тдм… в лесу есть священная роща. Одно дерево было особенным. Оно помогало хранить секреты Вечного леса. Хозяйка леса говорила, что это дерево наполняет ее силами. Я погубил его.
- Погубил? - не понял Дан.
- Уснул, - горько кивнул Фардос. - Когда я открыл глаза, священное дерево итурл было сожжено. Не осталось ни одной ветви, ни частицы, не тронутой огнем, из которых дерево можно было бы возродить. Даже корни его обратились в пепел. В наказание Эл лишил меня голоса. Хозяйка Вечного леса, которой дано видеть просветы будущего, сказала, чтобы я отправлялся в Вастию и ждал. Однажды ко мне придут трое элбанов с собакой и принесут нечто переданное старым белу. Вместе с этим даром ко мне вернется голос. Затем я должен привести гостей к хозяйке.
- Откуда ты мог знать, что с нами собака и еще один элбан? - поинтересовался Дан.
- Мой голос вернулся, - объяснил Фардос.
- Хотел бы я знать свое будущее! - воскликнул Хейграст.
- А я нет, - отозвался Баюл. - Жить будет неинтересно. Или очень страшно.
- Хозяйка дорого платит за свои способности, - заметил Фардос. - Всякий, кому многое дано, служит своему дару.
- Что Дан выдернул из головы Ирлы? - спросил Хейграст.
- Не знаю, - пожал плечами Фардос. - Ваш друг не одарил меня магической проницательностью даже на недолгое время. Все, что я могу сказать: более четырех лет назад в Азре появился чужеземец. Маг или лекарь. По городу поползли слухи, что он способен исцелять от неизлечимых болезней и даже останавливать старение. Правда, дорого берет за услуги. Ирла страшилась старости. Ничего удивительного, что однажды она пригласила лекаря во дворец…
- И он остановил ее старость? - нарушил паузу Баюл.
- Вместе с разумом. - Фардос словно очнулся. - Сразу после визита к танке лекарь исчез. Меня позвали, потому что присутствовавший при встрече Ирлы с лекарем тан заболел. Точнее, он умер. Превратился в безмозглого увальня, который бессмысленно хлопал глазами, ходил под себя и понемногу умирал все эти годы.
- А танка? - спросил Дан.
- Танка? - Валли поднялся, подошел к носу джанки. - Танка действительно… не старела. Объявила, что тана отравили лазутчики нари, и бросила дружину за Горячий хребет на бастионы горцев. Затем взялась завоевывать равнину Уйкеас. Уничтожила Лингер и лишилась последних воинов под Кадишем. Теперь же считайте, что Вастии нет вовсе.
- Теперь старость нагнала танку, - прошептал Хейграст и объяснил, поймав взгляд Дана. - Едва ты выдернул у Ирлы из головы этот странный волос, который показался мне похожим на впившуюся в ее голову змею, как она зарыдала. И слезы смыли не только безумие с ее лица, но и молодость, которая, если честно, совсем не выглядела привлекательной. Я бы сказал, что она сильно постарела.
- Она стала прежней Ирлой, - не согласился Фардос. - У Вастии появилась надежда. Даже теперь, когда войско лигских нари подошло к Багзе. Крепость будет взять очень непросто! Ирла способна ее отстоять.
- Да, - кивнул Хейграст. - Пока ты перевязывал Дана, она отдавала вполне осмысленные приказания. Я даже заметил радость на лице Ормина, который перед этим едва не бросился размахивать мечом. Старый вояка порядком переволновался, особенно когда увидел кровь на руке Дана. Этот волос или змея была раскалена как стальная проволока в горне!
- К счастью, колдовство было рассчитано именно на танку! - вздохнул Фардос. - Иначе ты, Дан, не отделался бы ожогом.
- Как звали того колдуна? - поинтересовался Баюл. - Надеюсь, все понимают, что это был никакой не лекарь? Он скрывал свое имя!
- Почему же? - покачал головой Фардос. - Мне передали, что он называл его с гордостью. Видимо, считал, что заимствованное у древнего демона имя должно внушать почтение. Он называл себя Илла!
- Знаешь, - прошептал Хейграст, взглянув на застывшее лицо Дана, - не думаю, что я обрадую тебя, Фардос, но это, скорее всего, и был Илла.

Глава 6
ПЫЛАЮЩИЕ ВРАТА

Зло стояло в воздухе как невидимый туман, который не застилает взор, но пропитывает голоса, запахи, жесты. Даже одежду и обыденные предметы. Смерть казалась привычной и скучной. Кровь лилась словно вода.
Мечом одного из серых Тиир не торопясь отсек головы Борду, Кредолу, Раббе и толстому казначею и насадил их на колья. Кровь потекла по древесине, выпачкала руки, но новые егеря Бангорда восприняли это как должное. Они были удивительно спокойны и неторопливы. Если бы даже за дверью четверку ждала армия серых, они бы не двигались быстрее, не думали о том, как остаться в живых. Невидимый яд смерти вливался в их глаза, ноздри, уши. С каждым мгновением они сами становились частью смерти, а когда бестрепетно сжали в кулаках страшные посохи, стали похожи на ее посланников. Только Леганд побледнел как мел, осунулся, но кол с головой Кредола тоже взял и только прошептал чуть слышно:
- Эл не простит мне этого. Я сам этого себе не прощу…
Тиир сдвинул щеколду и потянул на себя тяжелую дверь.
Арка полыхнула огненной короной в глаза сразу. До нее было не более варма шагов. Ночь вступила в свои права, но в крепостном дворе было светло как днем. По правую руку за невысокой каменной оградой прятался приземистый каменный дом, и Саш отчего-то сразу понял, что это тот самый дом Дагра. Место, откуда началась черная смерть. И еще он почувствовал, что за низками стенами все еще кроется зерно прошлой беды, косточка ядовитого плода. Почему он думал об этом? Вероятно, лишь потому, чтобы не смотреть на арку смерти. Но она ослепляла даже сквозь прикрытые веки. Непроглядная чернота оставалась только внутри полукружия грубой каменной кладки, внутри арки, через которую шли и шли люди. Скрипели повозки и тачки, мычали быки, блеяли козы, лаяли собаки. Звенели оружие и лопаты в руках выходящих из мрака людей. «Оружие, чтобы убивать. Лопаты, чтобы рыть могилы», - промелькнуло у Саша в голове. И каждый из выныривающих из черноты испуганно озирался, вздрагивал, впитывая и отпечатывая на лице растворенный в воздухе ужас, повинуясь окрикам охранников, шел в сторону, бросал зажатое в руках полено в огромный костер и, пошатываясь, отправлялся дальше.
Вздымался столб черного дыма, брошенные поленья охватывало пламя, которое смешивалось с трепещущими силуэтами, с искореженными болью очертаниями рук и ног, с тлеющими у основания костра страшными плодами дерева смерти - отрубленными головами. В костре горели умерщвленные пленники. А еще живые толпились где-то за аркой, потому что именно оттуда доносилось щелканье бичей, крики, женский и даже как будто детский плач. А над огненной короной пылающих врат престолом смерти возвышалась сколоченная из неошкуренных стволов вышка, с которой и подкармливалось голодное пламя. Сверкал над блестящим камнем широкий топор, падала во тьму отрубленная голова, струи крови лились вниз. И пламя радостно трепетало, - поглощая страшную пишу.
Ноги почти отнялись. Дыхание перехватило. Руки налились свинцом. На миг Сашу показалось, что кол с насаженной головой нельзя опирать о землю, он мгновенно вцепится в нее корнями, прорастет, уйдет в глубину, только чтобы избавиться от ужасной ноши! Чувствуя, что крепостной двор начинает закручиваться каруселью, Саш на мгновение замер, вздохнул, оглянулся. Леганд шел, пошатываясь, почти волоча за собой кол с головой Кредола. Тиир поддерживал его под руку, но и его лицо было белее снега. И его руки дрожали, колени подгибались, словно принц тащил на себе неподъемную ношу. А Линга плакала. Глаза ее были спокойны, широко открыты, словно она впитывала в себя каждую частичку увиденного, но слезы крупными каплями безостановочно лились по щекам. И именно эти слезы словно вдохнули в Саша силы.
Они прошли половину расстояния до арки, еще дюжину шагов…
Люди, выходящие из арки, не обращали на странную процессию внимания, их разум висел на волоске, они могли только переставлять ноги, да и то не все, некоторые падали, их оттаскивали в сторону охранники, но стражей страшных ворот разум словно покинул вовсе. В их глазах горело безумие. Даже разглядев страшную ношу четверки, они продолжали смеяться.
Еще дюжина шагов и еще одна…
Прямо перед воротами нари в серых доспехах преградил Сашу путь, ткнул пальцем в голову Борда, выкрикнул что-то, но ответа не услышал. Вместе с отсветом прозрачного меча и его голова полетела под ноги. Серые замерли, не стирая застывшие улыбки с лиц. Саш оглянулся, убедился, что Леганд не споткнулся об упавшее тело, что стража ворот оцепенела, и шагнул в черноту арки.
Кромешная тьма окружила со всех сторон. В ушах что-то лопнуло, словно, для того чтобы победить, тишине следовало сожрать звуки, и она сделала это одним глотком. Тьма показалась столь плотной, что ее можно было ощупывать пальцами, преодолевать как тягучую жидкость, дышать ею, словно легкие обратились в жабры, хотя вряд ли кто из четверки сделал вдох. Один шаг, второй, третий… или всего один, но растянувшийся на многие ли? Мгновение, застывшее как капля влаги на краю крыши в морозный день. Но вот и все…
Саш, а за ним Линга, Леганд, Тиир вынырнули из пустоты опять в ночь и замерли на городской площади. Впереди, сразу за крышами приземистых домов из обожженного кирпича на высоком холме, угадывались очертания огромного замка, а за спинами друзей пылала все та же арка, только не было видно ни кладки, ни языков пламени, лишь бледный контур, словно она была нарисована в ночном воздухе, словно сумрак сгустился и черкнул по своему округлому верхнему краю слепящей огненной линией. Тянулись по площади все той же лентой люди, только лица их еще не были отмечены ужасом. В них сквозили недоумение, тревога, любопытство. Хотя блеснул и ужас, едва первые разглядели страшные колья в руках у четверки. Гостей заметила и охрана. Что-то крикнул один из серых, потянули мечи из ножен остальные стражники.
- Шестеро, - глухо вымолвил Тиир. - Вся ночная смена здесь. Поспешим же. Те, что за спиной, не могут войти без разрешения в арку под страхом смерти, но рано или поздно они поймут, что голова того, кто мог это разрешить, насажена на один из наших колов.
Друзья бросили колья под ноги серым одновременно. Вряд ли эти воины были ровней тем, кто охранял Борда. Им потребовались мгновения, чтобы вглядеться в отрубленные головы, узнать их, удивиться, ужаснуться, схватиться за мечи. Тем временем две стрелы Линги нашли свои цели, а старший охраны был насажен на копье Тиира. Еще один схватился за горло, перерубленное мечом Аллона, а последние двое вдруг рванулись по площади в сторону замка. Линга выпустила еще стрелу, но она отскочила от доспехов одного из беглецов.
- Там смерть! - громко крикнул на валли Леганд, показывая в сторону арки. - Не ходите туда, там смерть для вас и ваших детей! Никто не вернется.
Не сводя глаз со странного старика, люди продолжали скрываться во тьме пылающих врат.
- Быстрее! - Тиир ухватил Леганда за рукав. - Быстрее! Не здесь надо вершить спасение, не здесь!
Спутники вложили в бег все силы и всю резвость, отыскавшиеся в их телах. Саш только удивлялся, как Тиир находит дорогу на узких улочках погруженного во тьму города, да еще успевает пинать не по размеру наглых бродячих собак, которые вознамерились сопровождать нарушителей ночного спокойствия сколько хватает сил и глотки. Где-то за спиной раздавались металлическое звяканье, крики. В отдалении слышался топот, но Тиир повернул раз, другой, вбежал в переулок - столь узкий, что пройти по нему можно было только боком, проломил какую-то изгородь, пересек еще несколько улиц и остановился лишь тогда, когда покосившиеся домики и темные огороды уперлись в крепостную стену.
- Сюда! - прошипел принц, сшиб ногой несколько жердей ограды и шагнул к темнеющему даже на фоне пасмурного ночного неба огромному дереву.
- Кто здесь? - послышался встревоженный окрик из глубины сада, и тут же вспыхнул огоньком лампы дверной проем.
- Свои, Снарк, свои! - буркнул в ответ Тиир, взобрался на толстый сук и протянул руку Линге: - Быстрее!
- Ты вернулся? - с надеждой спросил неизвестный, погасив лампу.
- Нет, Снарк, это только мой голос, - раздраженно прошептал принц и полез вверх по наклонившемуся стволу. - Сюда, - торопливо повторил он карабкающимся за ним друзьям.
- Веревка на месте! - донесся снизу радостный шепот.
- Спасибо, Снарк, - поблагодарил Тиир, распутывая моток веревки. - Убери наши следы… ради своей же пользы. Да, и веревку потом подбери!
Выглянувшая из-за тучи звезда бросила луч на влажные от дождя камни, ветром донесло запах реки, и Сашу на мгновение показалось, что он дома.
- Быстрее! - настойчиво повторил Тиир и скользнул по веревке вниз.
За ним последовали Линга, Саш и Леганд, снова начинающий обретать ловкость и быстроту. Веревка обожгла руки, в ноги ударил пыльный тракт, но Тиир уже вновь торопил друзей. Повторилась беготня по грязным, теперь уже деревенским улочкам. Остались за спиной последние огороды. Ударил в лицо густой кустарник. Сырая трава хлестнула по коленям, снова залаяли собаки, но уже тише, а городская тревога не слышна была вовсе. Река приблизилась, под ногами зачавкало, запахло гнилью, блеснула вода. Тиир вполголоса выругался, шагнул в густую стену тростника, нашел гору сырых сучьев и срубленных кустов, принялся отбрасывать их в сторону, пока не нащупал смоленый борт лодки.
- Молодец Снарк, - выдохнул с облегчением.
- Кто он, этот Снарк? - спросил Леганд, когда берег исчез в темноте.
- Теперь просто друг, - устало прошептал Тиир. - Когда я был мальчишкой, Снарк служил конюхом у моего отца. Учил меня управляться с лошадьми. Пытался спасти сына короля от княжеской спеси и вельможной тупости.
- А ведь ему это удалось, - спокойно, без тени улыбки сказала Линга.
- Рано, рано подводить итог, - недовольно буркнул принц.
- Почему же? Все не так уж и плохо, - заметил Саш, пытаясь унять внезапную дрожь в руках и коленях.
- Нет, - не согласился Тиир. - Плохо, очень плохо! Даже радость, что я вновь в своем мире, померкла. Хоть я и проходил уже через горящую арку, но тогда… Тогда показалось, что это обычная плата войне. Ведь те жертвы могли быть и врагами. Пусть даже и не моими врагами! Но женщины и дети… Как только мое сердце не разорвалось!
- У него еще будет не одна возможность разорваться, - печально сказал Леганд.
- Нам очень повезло, что здесь теперь пасмурная, безлунная ночь, - продолжил Тиир. - Дни Дье-Лиа и Эл-Лиа не совпадают. Можно было попасть и в раннее утро, и в поздний вечер, так же как и в полдень, когда на этой площади не протолкнешься. Многие жители города считают горящую арку чудом! Когда я уходил из Дье-Лиа, здесь был ясный день, а в Ари-Гарде глухая ночь. Правда, и в Ари-Гарде за это время многое изменилось. А уж в Дье-Лиа… На площади я успел разглядеть толпу. Там уже мало дарджинцев. Крестьяне из-за реки, воины из дальних стран… Ужасно, если Дарджи вообще обезлюдеет! Но еще ужаснее то, что происходит у горящей арки в Ари-Гарде. Я не забуду этого до конца моих дней! Ее надо потушить любой ценой, даже если народ Дарджи навечно будет разделен между двумя мирами!
- Ведь однажды так уже произошло, - задумчиво проговорил Леганд. - Я сам не был в Дье-Лиа лиги лет! Но те врата, что были закрыты богами, не требовали крови. Пройдя через эту арку, я словно сам вымазался в крови. Я почувствовал собственную смерть. Она близко! Но не в моей смерти дело. После всего этого я приму ее с облегчением. То, что мы увидели, действительно ужасно. В мгновения, когда понимаешь, какими бывают страдания, собственная жизнь, кажется, не стоит даже медной монеты.
- Я не могу ее потушить, - мрачно сказал Саш. - Я бы умер возле этих врат, если бы это потушило ее, но… я не знаю, как остановить это пламя!
Никто ему не ответил. Потянул ветерок. Блеснула одна звезда, другая - и внезапно из-за тучи выкатил лиловый шар и осветил широкую реку, бегущую в тростниковых берегах, уходящую к горизонту всхолмленную степь по одной стороне реки, дальнюю гряду гор и грозный замок, словно слепленный на высоком холме из толпящихся друг возле друга башен, - по другой.
- Полночь, - торжественно проговорил Тиир. - Мы в сердце Дарджи. Это Селенгар. Там, в замке на холме, дворец короля, где прошло мое детство. Там могила моей матери. Река, что приняла нашу лодку, носит имя Динна. Степь, которая служит ее южным берегом, называют бескрайней, но она имеет свой предел. За ней немало царств, где, я надеюсь, еще нет власти демона. А те горы на горизонте называются Мглистыми. Наш путь лежит именно туда.
- Утренний Сон, - показал Леганд на лиловую луну.
- Не видела ничего красивее! - восхищенно прошептала Линга.
- У тебя твердое сердце, если ты способна чувствовать красоту после того, что мы видели недавно, - глухо проговорил Тиир и попытался улыбнуться. - Но вот когда облака рассеются окончательно, там на западе, у горизонта, покажется Плывущее Пламя. Правда, это старые названия. Теперь луны Дье-Лиа называются проще - Сон и Пламя.
- Как мы доберемся до Мглистых гор? - спросил Саш.
- Река принесет нас туда, - успокоил его Тиир. - Сначала она уйдет к югу, затем повернет к горам. Будем притворяться рыбаками, а чтобы мы действительно походили на них, тут под скамьями рыбацкие плащи, сети, весла, даже острога есть. Вот обратно придется пробираться пешком. Правда, может быть, мы раздобудем лошадей. Да и Мантисса все-таки надо бы найти.

Предыдущая страница 5 Следующая страница


Камешек в жерновах 6

- Ох, рано мы заговорили об обратном пути, - вздохнул Леганд. - Долго ли продлится наш путь до Башни страха?
- Три недели, - с сомнением прищурился Тиир. - Две недели по реке и дней пять пешего хода. Хотя всякое может случиться.
- А вот и Плывущее Пламя! - воскликнула Линга. Сквозь кайму тяжелых облаков блеснул алый шар, и через мгновение стало почти светло. Казалось, что при желании можно рассмотреть каждую тростинку в плывущем мимо береге, но ночь никуда не делась. Она расползлась по равнине, спряталась в прибрежных зарослях, умчалась к темнеющим вдали горам. Саш закрыл глаза и почувствовал терпкий запах лугового ореха, услышал шелест летящих семян ночного белокрыльника, и как давний сон накинулись, потянулись друг за другом воспоминания.
- Здесь она, - прошептал он чуть слышно. - Черная волчица.

Глава 7
ХОЗЯЙКА ВЕЧНОГО ЛЕСА

Путь до окраин Вечного леса растянулся на неделю. Индас, разделившись на множество рукавов, лениво нес мутные воды навстречу джанке. Тростник, стоявший вдоль воды стеной, закрывал горизонт, поэтому каждый изгиб русла неизменно оборачивался разочарованием - снова тростник, снова стаи птиц днем и тучи кровососущих насекомых ночью. Ветер метался по водяным коридорам и дул то в спину, то в лицо. То и дело парус приходилось убирать и вставать на весла. Фардос греб вместе со всеми и молчал. Мальчишка даже думал, что валли вообще больше не скажет ни слова, когда ранним утром восьмого дня тот торжественно произнес:
- Вечный лес!
Дан выпрямился, ничего не увидел, ловко вскарабкался на мачту и поразился перечеркнувшей горизонт полосе величественных зарослей. К полудню лес уже возвышался и над стеной тростника, а бесчисленные протоки и рукава реки вновь слились в единое русло.
- Водяные ступени! - протянул вперед руку Фардос. - Самый большой водопад в Эл-Айране. Он не слишком высок, не более пяти дюжин локтей, но с этой высоты падает не какой-нибудь ручей, а полноводная река!
Дан пригляделся и понял, что клубящийся впереди туман - это тучи брызг, вздымающиеся от падающей с каменной кручи воды. Джанка резво бежала вперед, и с каждым мгновением рокот воды становился громче. Вскоре он заглушил крики бесчисленных птиц. Река словно выныривала из-под полога вознесенного на каменный гребень леса и вонзалась в испуганное пространство южной топи.
- Лес стоит на плоскогорье, - повел рукой Фардос. - Обрыв снижается только к старым горам на востоке, но там самое царство топи. Очень давно на месте южной топи простиралось прекрасное озеро! Теперь это надежная защита от незваных пришельцев.
- А у тропы Ад-Же? - спросил Дан. - Ведь там нет топи! Там можно войти в лес?
- Нигде нельзя войти в лес, - ответил Фардос. - Стой стороны покой Вечного леса охраняют лесные стражи.
- Красота! - покачал головой Хейграст. - Эх! Жаль, что никто не видит этот водопад.
- Почему же? - не согласился Фардос. - Изредка вастские рыбаки добирались и сюда. Они называют его местом, где рождается туман. Но ни один из них не продвинулся дальше. Для них здесь тупик.
- А для нас? - спросил Хейграст.
- Скоро узнаем, - волнуясь, бросил Фардос. - Баюл, правь к правому берегу! Давай-ка, нари, берись за весло. Дан, убирай парус!
Мальчишка бросился к мачте, пробежав по боку недовольно заворчавшего Аенора, ловко потянул на себя канат.
- Куда править-то? - заволновался Баюл. - В тростник, что ль?
- Именно что в тростник, - кивнул Фардос. - Видишь, по правую руку он чуть ниже? Словно скошен.
- Скошен, как же! - не согласился банги. - Если в любом другом месте джанка скроется вместе с мачтой, здесь останется торчать ее кончик. Эх, не люблю я болота!
- Знавал я одного банги, который тоже не любил болота, - откликнулся Хейграст. - К счастью, это не помешало ему по ним путешествовать.
- Ну тут-то путешествовать особо не придется, - отозвался Фардос. - Если только потом…
Джанка вошла в тростники как нож в свежеиспеченную лепешку. Подрагивающие стебли разошлись в стороны, и суденышко заскользило по невидимой воде. В нос ударило запахом гнили и рыбы. Где-то рядом слышались всплески, возня, щебет птиц, рычанье. Несколько раз джанка вздрагивала, словно царапала корпусом подводные коряги.
- Шабры, - спокойно объяснил Фардос в ответ на вопросительный взгляд Дана. - Не волнуйся, деревяшки им не по вкусу.
- Порой хочется стать деревянным, - опасливо заметил Баюл, отодвигаясь от борта.
- Неужели? - усмехнулся Хейграст. - По слухам, хозяйка Вечного леса может удовлетворить твое желание с легкостью.
- Эй! - встревожился банги. - Фардос! Надеюсь, ничего подобного нам не грозит?
Валли не ответил. Он продолжал орудовать веслом, стараясь добраться до воды между колышущихся стеблей. Медленно, но джанка продвигалась вперед. Дан оглянулся. Тростник, выпрямляясь, скрывал образующуюся протоку.
- Тут не весла нужны, а шесты! - с досадой заявил Хейграст. - Найдем, может, на берегу?
- Ни ветки, ни единого листка нельзя сорвать с дерева без разрешения хозяйки Вечного леса! - торжественно произнес Фардос.
- Ну вот, - Баюл с досадой плюнул за борт, - везде свои порядки. В Гранитном городе, когда я еще относился к подгорной мелкоте, так же было. Не дай Эл молодому банги отбить камешек от свода там, где ему не указали мудрейшие!
- Хорошее правило, - кивнул Хейграст. - Главное, чтобы нас не постигло наказание за эту джанку!
- За что же нас наказывать? - оторопел банги.
- Она сделана из дерева, - объяснил Хейграст. - Кстати, банги, сколько деревьев ты сжег за свою жизнь в очагах?
Баюл попытался что-то ответить, но в это мгновение джанка остановилась. Она словно попала в цепкие путы. Фардос прошел на нос, ткнул веслом в ковер трясины, устало вытер пот.
- Дальше ногами.
- Это как же? - испуганно пролепетал Баюл. - Трясина же!
- Трясина, - согласился валли. - Но немного. До берега не более двух вармов локтей. Доставайте клинки, элбаны. Рубите тростник, весь, до которого сможете дотянуться. Иначе вымажемся по пояс или… - Фардос взглянул на Баюла. - Или с макушкой.
Фардос знал свое дело. Он связывал тростник в снопы и укладывал их на топь. Вскоре вокруг джанки тростника уже не осталось, друзья закинули за плечи мешки и ступили на тростниковую гать.
- Так и идем, - пояснил Фардос, покачиваясь на тростниковых валках как на подвесном мосту. - Рубим, кладем под ноги, идем дальше. Ничего, ближе к берегу трясина станет плотнее.
- Хотелось бы верить, - пробурчал банги, отмахиваясь от облепивших лицо мошек и с сомнением поглядывая на медленно поглощающую тростник черную жижу.
- А ты шевелись быстрее! - посоветовал ему Хейграст, обнажая клинок.
- А как же Аенор? - не понял Дан.
Порядком растолстевший в долгом пути пес тревожно поднялся на лапы и теперь, недоверчиво принюхиваясь, смотрел вслед друзьям.
- Эй! - окликнул его Хейграст. - Аенор! Последуешь за нами, но не раньше чем мы подойдем к берегу. Понял?
Пес утвердительно заскулил и неуклюже спрыгнул в трясину. Мгновение, недоуменно оскалив пасть, он погружался в грязь, затем судорожно ударил лапами, подмял под себя тростниковые снопы и, сшибая с ног друзей, рванулся к берегу.
- Вот ведь демоново семя! - Хейграст, стоя по пояс в трясине, попытался вытереть лицо вымазанным вонючей грязью рукавом.
- Возможно, ты прав, - задумчиво заметил Фардос, сбрасывая с плеч тину.
- А где Баюл? - отплевываясь, спросил Дан.
- Банги! - начал тревожно оглядываться Хейграст.
- Успокойся, - махнул рукой Фардос. - Банги оказался не промах. Уцепился за хвост зверя и, скорее всего, уже посмеивается над нами на берегу.
- Так нам-то что делать? - не понял Хейграст. - Тростник рубить?
- Теперь уже нет, - обернулся Фардос. - Ваш пес сделал в трясине просеку. Здесь мелко. Но медлить не следует. Шабры могут приплыть на шум.
Дан оглянулся. Сдвинутая Аенором джанка покачивалась в тростниках. Над головой кружились встревоженные птицы.
- Я не шучу, парень, - донесся голос валли. - Поспешим. Охая и проклиная пса за помятые внутренности, Баюл ждал друзей на берегу. Вымазанный в грязи Аенор носился из стороны в сторону. На узкой полоске каменистой, поросшей жестким кустарником осыпи он легко мог покалечить кого-то из спутников, поэтому Хейграст поспешил прикрикнуть на пса. Аенор немедленно развалился на колючей траве, вывалив огромный язык.
- Куда дальше? - Нари скользнул взглядом по вздымающемуся в дюжине шагов обрыву. - Тут шею можно сломать. Что-то я и у водопада лестницы не заметил!
- Лестницы не будет, - прошептал Фардос, улыбаясь. - Только тропа.
- И где же она? - в недоумении оглянулся нари.
- Недалеко, - успокоил его валли. - День пути. Или два.
- Это все испытания? - простонал Баюл. - Что-то я тогда не понимаю, отчего в Индаине говорят, что зайти в Вечный лес - это верная смерть? Где стража, страшные звери, магия?
- Мы еще не вошли в Вечный лес, - заметил Фардос. - Подожди.
Если бы не ручьи, которые то и дело попадались на косогоре, следующие два дня показались бы Дану сущим кошмаром. Лица друзей опухли, каждую ночь из топи поднимались тучи кровососов, которые словно старались отомстить путникам за все мыслимые и немыслимые прегрешения. Фардос смазывал опухшие физиономии мазями, снимал зуд, но и только. В первую же ночь Баюл попробовал колдовать, но гнус мгновенно облепил пальцы банги, и карлик бросил бессмысленные попытки. Хейграст обреченно посматривал по сторонам, нужной травы не было. Только пса эти огорчения не занимали, он носился взад и вперед, сгоняя накопившийся жир и оставляя на колючих ветвях кустарника клочья свалявшейся шерсти. К счастью, у первого же ручья путники задержались, чтобы привести себя в порядок, очистить одежду. В дальнейшем они только блаженно опускали в холодные струи зудящие лица. Наконец, взобравшись на очередную осыпь, Фардос торжественно объявил:
- А вот и тропа!
- Да-а, - разочарованно протянул Хейграст. - Могли бы забраться где-нибудь поближе к Индасу! Уж за пару дней точно бы вскарабкались.
Вдоль выветренного откоса скал тянулась узкая стежка, которую вначале Дан принял всего лишь за складку обрыва. Порой она исчезала вовсе, скрываясь в зарослях плюща, порой петляла вверх и вниз.
- Вскарабкаться можно где угодно, - кивнул Фардос. - Но в гости к друзьям лучше заходить через дверь, а не в окно или дымоход.
- Порог у этой двери что-то высоковат, - недовольно пробурчал Баюл.
- Смотри-ка! - оживился Дан. - А пес так не думает! Аенор подошел к краю тропы, принюхался и, прижимаясь левым боком к камню, осторожно двинулся вверх.
- Сейчас заберется на обрыв, выберет самую прекрасную полянку и обязательно нагадит! - проворчал Баюл. - Пошли, чего теперь думать?
- Она здесь, - прошептал Фардос, облизал мгновенно пересохшие губы и двинулся вслед за псом.
- Кто здесь? - не понял нари. - Эй! Баюл, Дан, не медлите! Я пойду последним. Кто это «она», Фардос?
- Ее зовут Аи, - обернулся валли. - Она хозяйка Вечного леса.
- Аи, - проворчал Баюл. - Странное имя. Короткое. У меня, впрочем, тоже не слишком длинное. А вот у одного банги, моего ровесника, имя было из дюжины букв, чем он несказанно гордился. Правда, за те годы, что я покинул Гранитный город, оно выветрилось у меня из памяти. Нет, конечно, половину букв я еще могу вспомнить, а уж вторую - никак!
- Баюл! - раздраженно прикрикнул на него Хейграст. - Помолчи хоть немного!
- Обязательно, - огрызнулся банги. - Правда, для этого надо бы занять чем-нибудь рот. Не помешало бы жаркое, свежеиспеченная лепешка и соус из земляных орехов. Да и про кувшин хорошего вина я никогда не скажу, что он лишний!
Дан карабкался за Баюлом, вполуха слушал его бормотанье и думал, что еще немного - и он окажется в том самом заповедном Вечном лесу, о котором слышал столько сказок и присказок, когда в доме старого Трука прислуживал изрядно набравшимся вина охотникам. Хотя теперь, после всего что ему довелось пережить вместе с Сашем, Лукусом, Хейграстом, Баюлом, разве может его удивить хоть что-то? Только одно. Чернота, которая осталась у горизонта на юге, именно теперь впервые не давила мальчишке на сердце. Что-то поддерживало его. Словно кто-то подхватил под локоть и помогает идти. Дан даже оглянулся, вцепившись в свисающие над тропинкой пряди каменного плюща. Во все стороны до горизонта простиралась топь. Уже с половины подъема становилось ясно, что тростниковый лес окружает ленту Индаса широкой, но не бесконечной полосой. А дальше - на запад, на юг, на восток - буро-зелеными разводами тянулась трясина.
- Не медли, - поторопил мальчишку Хейграст. - Смотри-ка, пес уже почти наверху. Да не верти головой, поднимайся!
Дан поправил мешок на плечах и, наклонившись, поспешил вверх. Из-под сапог карабкающегося перед ним Баюла сыпались мелкие камешки, но вот уже болотная вонь стала ослабевать, по щеке пробежал свежий ветерок, стебли плюща сменились коричневыми корнями деревьев. Дан забрался на очередной уступ, сделал еще один шаг и оказался наверху. Лучи Алателя, проникая сквозь кроны древних деревьев, играли на мягкой траве. В ветвях щебетали птицы. Аромат невидимых цветов спускался к земле и плыл невесомых облаком.
- Стойте, - услышал Дан голос Фардоса. Мальчишка оглянулся. Валли, сбросив мешок и закрыв глаза, сидел в густой траве. Баюл, кряхтя, усаживался рядом.
- Дальше идти нельзя, - проговорил Фардос и, не открывая глаз, протянул руку вперед. - Она здесь. Она сама выйдет к нам.
- А где наш пес? - поинтересовался Хейграст, опускаясь в траву возле Дана.
- Пес не нуждается в разрешении, - ответил Фардос. - Для зверя не существует границ.
- Сказал бы ты это жителям окраин Индаина, у которых кабаны вытаптывают огороды, - пробурчал Баюл, откидываясь на спину.
- В Вечном лесу кабаны не вытаптывают огороды, - спокойно ответил валли.
- Может, ты еще скажешь, что здесь есть огороды? - удивился Баюл.
- Были… - прошептал Фардос. - Много лет назад были. Огороды. Сады. Священные рощи. Хрустальные родники…
Дан слушал шепот валли и всматривался вперед, туда, где меж затененных кронами толстых стволов дальние деревья словно танцевали в ярко освещенных прогалах. Лучи Алателя, переплетаясь с тенями ветвей, клубились странным искрящимся туманом. И вот уже шум легкого ветра слился с щебетанием птиц и превратился в прозрачную мелодию. Невидимый музыкант выдувал из легкой тростниковой дудочки удивительные трели. Музыка то замирала, то усиливалась. В какое-то мгновение Дану почудилось, что ее источник кружится вокруг них, взлетает, поднимается между кронами и вновь опускается, приближается и еле слышно звучит прямо в ушах. Мальчишка зачарованно моргнул, поднял руку и смахнул с лица паутину теплых лучей. У ближайшего ствола стояла девчонка. Точнее, она показалась девчонкой Дану. Хозяйка Вечного леса оставалась юной, как только что проклюнувшийся из почвы побег, но все в ее облике говорило о лигах и лигах прожитых лет. Длинные черные волосы, падающие на легкое серое платье, сверкали искрами зелени, которая могла сойти за зелень древности на медных браслетах плежских танцовщиц. Тонкие руки напоминали ветви молодых эрнов, но в них же угадывались изгибы корней лесных великанов. Глаза смотрели с улыбкой, но в их глубине таился холод источников, из которых никому не удавалось сделать ни глотка. Хозяйка отняла от губ тонкую дудочку и негромко сказала:
- Да. Ты видишь меня, Дан. И мастер камней меня видит. И Фардос. Что ж. Пусть меня увидит и нари.
Хозяйка шагнула вперед, словно оторвалась от ствола дерева, частью которого была, и подошла к друзьям. Дан поспешил подняться на ноги. Зашевелились Хейграст и Баюл. С облегчением выдохнул над ухом Фардос.
- Я вернулся, Аи…
- Я вижу, - ответила хозяйка. - Священная роща ждет тебя, Фардос. Я уже говорила, любой мог оказаться на твоем месте, но именно тебе стало подвластным долгое ожидание.
- Валли привычны к ожиданию.
- Ожидание не может быть бесконечным. Дай мне свой груз.
Фардос снял с шеи мешочек, протянул Аи. Она положила его на ладонь, улыбнулась.
- Ожидание закалило тебя, Фардос. Ты не пытался открыть тайну. Не касался шнурка, не задавал вопросов.
- Признаться, даже и не слыша вопросов Фардоса, меня так и подмывало ответить на них, - неожиданно пробурчал Баюл. - Но у нас строгий командир.
- Ведь наш путь не закончен? - дрогнувшим голосом спросил Хейграст.
- Пока вы живы - нет, да и после смерти только Элу известно, что будет с нами, - покачала головой хозяйка, развязала мешочек и выронила на ладонь Рубин. Луч Алателя коснулся граней, и на мгновение Дану показалось, что сияние Вечного леса померкло. Вторая ладонь накрыла камень, дивное свечение погасло, но тут же осветились глаза хозяйки. Осветились, хотя веки были закрыты. Внезапно стали видны сосуды на щеках, на лбу, на руках. Кожа показалась серой. Волосы блеснули не только прозеленью, но и сединой. Глубокие морщины подчеркнули глаза, уголки рта, пересекли лоб.
- Всё.
Аи вновь превратилась в хрупкую девчонку. Она улыбнулась, опустила Рубин в мешочек, затянула шнурок, надела его на шею.
- Камень вернется к Чаргосу, - вновь улыбнулась хозяйка и добавила, скрывая в изгибе губ усталость: - Тут недалеко родничок, пойдемте. Вам нужно умыться, отдохнуть. Завтра в дорогу.
- А пес? - робко спросил Дан.
- Пес уже там, - ответила Аи.
Дан так и не смог понять, целый ли день Аи вела их по окраине Вечного леса, или Алатель не сдвинулся по проглядывающему сквозь величественные кроны небу и на две ладони. Хозяйка не подносила дудочку к губам, но музыка звучала не переставая. Тропы под ногами не было вовсе, но, всякий раз когда Дан собирался поставить ногу, трава словно сторонилась стоптанного сапога, приоткрывая толику невидимой дороги. Да и колючие кусты будто строились в шеренги, пропуская спутников, и всякий раз, когда Дан оглядывался, он с удивлением замечал, что за спиной кусты вставали непроходимой стеной. А так ничем этот лес не отличался от деррских лесов. Так же толпились эрны, да еще ланды изредка попадались между ними, напоминая желтые колонны, подпирающие небо. Только вот хозяйка вскоре исчезла.
- Где она? - обернулся Дан к Фардосу, на лице которого блуждала счастливая улыбка.
- Хозяйка приходит когда хочет и уходит когда хочет, - туманно выразился валли и махнул рукой вперед: - Пришли.
Хейграст раздвинул кусты цветущей ароны, которой уж никак было не место в диком лесу, и первым шагнул на зеленый бархат травы круглой поляны. В ее центре невесомо парил в воздухе навес, образованный сплетенными ветвями тонких молодых эрнов. Рядом попыхивала дымком почти обычная деррская печка. Даже поленница порубленного сухого хвороста была точно такой же. На траве блаженно лежал на боку Аенор, а рядом… Рядом стояло нечто невообразимое!
- Деревянный элбан! - вскричал Баюл, сдергивая с плеча пику. - Однажды индаинские кузнецы сошли с тропы Ад-Же, чтобы набрать хвороста, так вот, судя по рассказам тех, кто выжил, именно такие чудища вышли из чащи и уничтожили каждого второго.
- Однако Аенор его не боится, - осторожно заметил, останавливаясь, Хейграст.
- С чего бы это псу пугаться деревяшки? - опасливо проворчал Баюл.
- Не бойтесь, - шагнул вперед Фардос. - Это корневик - слуга хозяйки леса.
Корневик стоял неподвижно, только то ли травины, то ли ветви подрагивали у него на плечах. Одним взглядом Дан окинул покрытое узлами и переплетениями, напоминающее деревянный чурбан тело, крепкие, шелушащиеся золотой корой руки и ноги, голову, похожую на горб древесного гриба.
- Как он ест? - изумился Баюл. - У него и рта нет!
- Вот так и ест, - показал Хейграст на ноги странного существа.
Дан пригляделся и тут только заметил, что из ног корневика тянутся белесые побеги и зарываются в землю, а рядом, в каких-то трех-четырех шагах, сразу за навесом журчит, поблескивая, родничок, прячется в траву и убегает на край поляны прозрачным ручьем.
- Нет, - с сомнением покачал головой банги. - Я так не умею, да и вряд ли так наемся.
- А ты подожди сетовать, - посоветовал Хейграст. - Приглядись-ка. По-моему, на печке стоит котелок, в траве у поленницы - циновка из тростника, а уж на ней…
На циновке оказалось достаточно разнообразной еды. На широких листьях диковинных растений лежали ореховые лепешки, длинные, посыпанные сушеным медом хлебцы, тушеные овощи, половину которых Дан видел впервые в жизни. Только вот вина не нашлось, о чем не замедлил заявить Баюл, но затейливые чашки стояли тут же, а вода в роднике оказалась вкуснее любого вина.
- Интересно, чем эти деревянные воины кормили нашего пса? - наевшись, откинулся на спину Баюл.
- В лесу достаточно дикого зверья, - заметил Фардос, покусывая травинку. - Некоторым из них случается поедать друг друга. Думаю, что ни один валли или корневик от зубов Аенора не пострадает.
- До того мгновения, пока пес не почувствует в них врага, - добавил Хейграст.
- Не советовал бы я искать в этом лесу врагов даже псу. - Фардос поднялся, отряхнул одежду, оглядел зашевелившихся друзей. - Я покидаю вас. Недолго мы виделись, но я успел понять, что вы достойны уважения и помощи. Благодаря вам я вернулся домой. Впрочем, без меня вы никогда бы не смогли войти в Вечный лес. Немногим дается такое право. Здесь сохраняются древние растения и животные. Здесь истоки многих тайн и легенд Эл-Лиа. Здесь продолжают жить последние валли, что еще остались на этой земле. Но раз уж Рубин Антара коснулся рук элбанов, кажется мне, скоро придет и конец Вечному лесу, и срок - валли.
- Как это, конец Вечному лесу?! - не понял Дан. - Почему?
- Рано или поздно всему приходит конец, - сказал Фардос. - Ведь и Вечный лес не неприступная крепость. Нет ничего вечного, парень. Всякий лес старше деревьев, которые его составляют, но порой погибает задолго до того, как будет срублено последнее дерево. Не волнуйтесь. Пока еще он остается тем, чем был долгие годы.
Валли улыбнулся, склонил голову и скрылся между деревьев.
- Ну вот, - растерянно развел руками Баюл, - опять мы остались одни. Что-то я не понял насчет конца Вечного леса.
- Если бы конец угрожал только Вечному лесу, - хмуро бросил Хейграст. - Отдыхайте. Думаю, что сегодня мы можем спать, не опасаясь врага.
- Эх, не верю я деревянным существам, - пробурчал Баюл, косясь на корневика. - Вот будь он каменным, другое дело…
Дану снился сон, в котором Саш и Линга и еще кто-то стояли над телом убитого элбана. Дан озирался, стараясь понять, чья гибель могла вызвать скорбь и слезы, знакомые лица мелькали вокруг, но смысл видения ускользал. Он попытался нагнуться, чтобы стянуть с лица погибшего ткань, но почувствовал жар на лице и проснулся.
Высокий костер пылал среди поляны на принесенных плоских камнях. Темными тенями стояли кольцом в отдалении корневики. У костра сидели Хейграст, Баюл, Аи. Тут же, настороженно подняв огромную голову, лежал пес.
- Вот и маленький воин проснулся, - чуть слышно прошелестела хозяйка, но Дан расслышал каждое слово. Нахмурившись, он подошел к костру, взглянул в лицо лесной девчонке, которая, несмотря на юный вид, казалась старше Вечного леса, и невольно улыбнулся. Аи довольно кивнула мальчишке и протянула Баюлу пику, которую до этого держала в руках.
- Да, - сказала она, стирая с лица улыбку, - это дерево итурл. Дагр - очень сильный маг. В образе птицы он пробрался в центр Вечного леса, усыпил стражу и срубил последнее дерево итурл, чтобы изготовить этот посох. Затем сжег все до последней веточки и куска корня. Но я все равно не смогла бы спасти священное дерево. И этот оставшийся кусок тоже мертв. Все силы вычерпаны из него до последней капли. Вы захватили его у Дагра?
- У его создания, манки! - объяснил Хейграст. - Арбан победил его!
- Арбан… - задумалась Аи. - Значит, потомок демона действительно силен. Но Дагр - это не Илла, который разорвал вашего друга пять лет назад в ущелье Маонд. Победить Иллу неизмеримо труднее. Так же как и ту тварь, что сейчас рыщет у южной топи.
Дан вздрогнул и невольно оглянулся, хотя ночные эрны вставали со всех сторон стеной до неба.
- В чем сила этого дерева? - осторожно подал голос Баюл.
- Мне трудно объяснить, - медленно проговорила Аи. - Приходилось ли тебе, банги, работать в душной штольне, когда отдушины еще не пробиты и притока свежего воздуха нет? Или войти под своды зеленого леса после путешествия по душной степи? Деревья облегчают дыхание элбанам. Магические деревья облегчают дыхание магам. Придают им силы. Защищают от магии зла. Но Дагр не хотел причинить зло Вечному лесу. Колдун вовсе не думал об этом. Он боялся. Боялся и искал силы. Именно для этого ему потребовалось дерево итурл.
- Разве дерево способно усиливать магию или давать силы? - опять подал голос Баюл, не обращая внимания на сдвинутые брови Хейграста.
- Каждое по-разному, - спокойно ответила Аи. - Но любая травинка, если она останется одна в Эл-Лиа, станет средоточием всей магии своего рода, сколь бы незначительной она ни была. Тем более итурл. Итурл и смараг - две ветви одного ствола. Душистые цветы смарага никогда не станут плодами, если пыльца итурла не долетит до их лепестков. С тех пор как итурла более нет в Вечном лесу и где-либо в Эл-Лиа, священные рощи смарага не приносят плодов.
- А на что годны плоды смарага? - вновь вмешался Баюл. - Они съедобны? Или из них можно сделать чернила, как из сока речного ореха, смешанного с сажей?
- Баюл! - с досадой воскликнул Хейграст. - Думаешь, Аи не справится без наводящих вопросов?
- Плоды смарага очень вкусны, - улыбнулась девчонка. - Но дело не в их вкусе. Они дают отдых деревьям. А деревья дают отдых мне. И это не все!
- Так отчего бы вам было не развести в свое время целую рощу итурлов? - не унимался Баюл. - Рощи смарагов-то у вас есть!
- Баюл! - вскричал Хейграст.
Дан пригляделся к лицу Аи и в очередной раз удивился странному сочетанию несомненной юности и груза прожитых лет.
- Не волнуйся, нари, - остановила Хейграста хозяйка Вечного леса, - Я должна объяснить. Дерево итурл не просто так привлекло Дагра. На языке валли «итурл» означает «ярость». Никогда не будет в Эл-Лиа двух таких деревьев. Никогда не примется его новый росток, пока живо старое дерево. Пусть даже между ними будут простираться равнины и горные перевалы.
- Разве нельзя было еще до прихода Дагра приготовить веточку, кусочек коры, чтобы возродить это дерево? - осторожно спросил Дан.
- Можно, - кивнула Аи. - Но всякая магия имеет свои пределы. Нельзя лигу за лигой лет возобновлять растение частицами его плоти. Рано или поздно потребуется его плод, либо другая, не истощенная рассаживанием частица растения. Припасенные плоды смарага Дагр тоже уничтожил. Я не могу восстановить итурл, поэтому Вечный лес обречен.

Предыдущая страница 6 Следующая страница


7 Сергей Малицкий

- Ты так спокойно говоришь об этом?! - воскликнул Хейграст.
- Зато не обречен Эл-Лиа! - повернулась к нему Аи. - Именно поэтому вы здесь, поэтому вы вошли в пределы Вечного леса, поэтому вы можете рассчитывать на мою помощь.
- Леганд рассчитывает на помощь Арбана! - Хейграст нетерпеливо шевельнулся. - Хотя и не знает, что тот сможет сделать для Эл-Лиа, кроме освобождения Дары. Что будет с камнем? Как следует поступить нам? Что нас всех ждет?
- Не знаю, - ответила Аи. - Фардос, вероятно, назвал меня провидицей? Отчасти он прав, но, когда я гляжу в будущее, я вижу чаще всего только силуэты, лица разглядеть очень сложно. Часто я не могла объяснить свои видения. К тому же заглядывать в будущее очень сложно, недавно я вновь предприняла попытку, теперь мне надо беречь силы. Враг захватил тропу Ад-Же, стоит ему расправиться с последними защитниками равнины Уйкеас, и он ринется на просторы Вечного леса. Я не смогу долго сдерживать его.
- Разве остались еще силы, способные противостоять врагу? - горько спросил Хейграст.
- Остались, - кивнула Аи. - Или правители Салмии, Империи, Сварии сложили оружие? Или врагу покорились все остальные элбаны? Или уже мертвы вы?
- Мы пока еще не мертвы! - прошептал нари. - Но что нам делать теперь, после того как мы достигли Вечного леса?
- Вот. - Аи показала ладонь, которую пересекал багровый шрам. - Неделю назад я посадила дерево смараг. Росток прошел через мою ладонь и достиг высоты двух локтей. Вы еще только плыли вверх по течению Индаса, а я уже знала, что камень у вас, что его нужно передать именно Чаргосу и отправить валли к тому элбану, который использует силу камня как должно! Затем Чаргосу суждено искать место главной битвы с врагом, потому что все, кто были у источника сущего, обязаны встретиться вновь!
- Аллона уже нет! - Хейграст вскочил на ноги. - Арбан-Строитель канул в пределах чужих миров. Дагр, Илла - наши смертельно опасные враги! Тот, кто убил Аллона, неизвестен!
- Успокойся, - мягко сказала Аи. - На то и битва, чтобы в ней встретились смертельные враги! Илла, Дагр, Чаргос пока живы. Кровь Аллона найдена. Кровь Арбана жива в Саше. Убийца Аллона явится в любом случае, ведь он жаждал большего, чем получил. Любого из тех, кого я назвала, может заменить его ученик, потому что учитель передает ученику не только знания, но и частицу себя. Не волнуйся, пройдет время, и сомнения развеются сами собой. Битва состоится. Камень уже отдан Чаргосу.
- Он был здесь?! - вскричал Хейграст.
- Не здесь, но рядом, - улыбнулась Аи. - Я знаю твой следующий вопрос, нари, и отвечу на него. Твоя семья в безопасности. Пока в безопасности. Скоро вы встретитесь.
Тишина воцарилась на поляне. Даже костер словно перестал потрескивать, замер.
- Что мы должны сделать? - наконец прошептал Хейграст.
- Все что можете, - ответила Аи. - Но то зло, что ведет лигских нари по равнине Уйкеас, можете остановить только вы.

Глава 8
ОКРАИНЫ ДАРДЖИ

Солнце в Дье-Лиа звалось Рамма. Маленькое, но ослепительно яркое светило резво выкатилось из-за горизонта. Поблескивающая дорожка рассекла дымку, поднимающуюся над водой, вспыхнула золотом на спине взлетевшей над гладью рыбы, заставила зажмуриться Лингу, прикрыть глаза рукой Саша. Только Тиир, оцепенев, продолжал смотреть на сияющий диск, пока от рези слезы не потекли по щекам. Леганд сидел на носу и то и дело опускал ладони в воду, стряхивай капли, вытирал руки о халат, снова опускал в воду, словно на кистях проступали и проступали только ему видимые пятна крови.
- Ну и как тут ловят рыбу? - спросил Саш, провожая взглядом очередную деревню, похожую и непохожую на все деревни, которые ему приходилось встречать.
Вместо ответа Тиир вытянул из-под лавки тонкую сеть, начал выпутывать из зеленых нитей тростниковые поплавки, затем махнул рукой и бросил ее за корму как есть, полуспутанной.
А река понемногу ползла вперед, закручивалась прядями над омутами, ускорялась над мелями и перекатами, прислонялась то к одному берегу, то к другому и негромко шелестела о чем-то по тростникам.
- Птиц мало, - пробормотал Леганд.
- Не время. - Тиир смотрел вперед, но глаза его были пусты, словно он не видел ничего, только губы шевелились. - Не время пока еще. Лето в Дье-Лиа только начинается. На гнездах птицы. Короткое здесь лето. Зато зима… длинная.
- Куда течет эта река? - спросила Линга.
Охотница, свернувшись, как дикая кошка, вздремнула на корме и теперь единственная из всех рассматривала берега с интересом. Ветер растрепал ей волосы, она отвернулась, пытаясь вновь собрать их в пучок, но, когда выпрямилась и повторила вопрос, Саш понял, что и ее глаза полны слез.
- К морю, - ответил Тиир. - К далекому морю. Уйдет к югу, развернется, возвратится к северу, высадит нас у Мглистых гор и опять поспешит на юг. Динна - большая река. Она минует Дарджи, затем Тогго, затем Биордию, затем Ирджи, затем дикие земли, другие королевства, которые сменяют друг друга так часто, что не стоит заучивать их названия, а потом встретится с морем. Мы его зовем далеким. И птицы тоже улетят на зиму к этому морю. А мы останемся.
- У нас ведь и дома еще остались дела! - неожиданно твердо скдзала Линга. - Погостим в Башне страха и вернемся. Не так ли?
Саш пристально взглянул на охотницу. То ли у нее высохли слезы, то ли вовсе их не было. Сколько уже продолжается их совместное путешествие? Почти четыре месяца по счету Эл-Лиа? Годы, если вспомнить, какой Линга была на выходе из Утонья. Или это то самое время, когда зеленая девчонка расцветает, становится женщиной?
- Погостим, - прошептал Тиир.
- А на севере что? - спросил Саш. - Я смотрю, королевства в Дье-Лиа нанизаны на русло Динны как бусины на шнур. Что на западе, что на востоке?
- Лес, - безучастно ответил Тиир. - Непроходимый лес. Недели, месяцы пути по лесу. И на западе, и на востоке. За лесом болота - на западе, непроходимые горы - на востоке. В лесу тоже есть люди, но они… дикие. У них роды, шаманы, каменное оружие…
- А на севере что? - не унимался Саш.
- Ничего, - словно во сне говорил принц. - Мглистый хребет, а за ним ничего. Лед. Ледяные горы. Говорят, что раньше там была богатая земля, но даже память об этом времени растворилась. Дарджи тогда еще не было. Но однажды с севера пошел лед и уничтожил ту землю. Дошел до гор, уперся в них и остановился. Теперь тает. Когда растает весь, Динна станет мелкой речушкой. Динна - это слезы ледника.
- Я смотрю по сторонам, - неожиданно подал голос Леганд, - и не узнаю этой земли. Реки этой не помню. Прошло так много лет… И Эл-Лиа не единожды менялся так, что приходилось протаптывать новые дороги взамен тех, по которым сносил не один варм башмаков, но, когда проходят лиги лет, перемены становятся слишком велики. А ведь эти места я должен знать. Очертания гор кажутся знакомыми. Да и не мог демон пробить врата куда-то еще, кроме того места, куда могла привести его кровь Арбана.
- А куда она могла привести? - спросил Саш.
- Подожди, - покачал головой Леганд. - Дай осмотреться. Деревья другие… Раньше здесь росли деревья с большими листьями. Они полоскали ветви в маленьких речушках. А теперь я вижу кустарники, тростник. Кусты мелкие, и листья у них мелкие. Узкие, словно лезвия ножей, которыми деррские хозяйки чистят овощи. А чуть подальше от берега теперь толпятся раскидистые хвойные деревья. Они похожи на эрны, только хвоя на них длинная и мягкая, наверное?
- Мягкая, - кивнул Тиир, и Саш впервые заметил у него на губах слабую улыбку. - Когда начинаются зимние вьюги, часть хвои срывается ветром, зато осенью в горы по такому лесу не поднимешься. Скользит опавшая хвоя, на ногах не устоишь.
- Помнишь? - осторожно спросил Саш. - Ты говорил, что вокруг Башни страха начало расползаться пятно - земля заболела, люди стали умирать. Когда начнутся эти места?
- Увидишь, - стиснул зубы принц.
- Так куда могла привести кровь Арбана? - окликнул застывшего старика Саш.
- Ты забыл? - поднял голову Леганд. - Ведь я рассказывал. Арбан мог попасть куда угодно, хотя это и стоило ему серьезных усилий. Ведь он не был богом. Единственным условием было, чтобы там, куда хотел попасть, он предварительно пролил немного крови. Где-то в этих местах, возле высокого холма, посередине густого леса у Арбана был дом. Не та его хижина, что возле Дары, а настоящий дом! Башня с лестницей, наверху три комнаты, кухня во дворе, сарай для лошадей… Я бывал у него пару раз. Пил ктар. Настоящий ктар! Не то что теперь. Да и вообще, пробовал хоть кто-нибудь из вас ктар, приготовленный демоном?…
- Послушай, Леганд! - совсем уж тепло улыбнулась Линга. - Агнран начал брюзжать, когда прожил больше лиги лет. А за тобой такая привычка давно уже водится?
Саш лежал на дне лодки или сидел на корме, бродил по берегу, когда друзья находили пустынные места для стоянок, и думал, что за все время его путешествия по Эл-Лиа не было еще столь долгого спокойствия. Прошедшие боль и ужас горящей арки не забылись - ушли на время в тень. Саш даже специально старался не думать об этом, потому что всякий раз, когда вспоминал те несколько шагов до горящей арки, судорога начинала сводить руки, боль кривила лицо в гримасу, в горле пересыхало, и даже прохладная вода Динны не могла утолить его жажду… Саш не знал, что испытывают его друзья, но молчание прибилось к ним в дороге и теперь делило с ними почти каждое мгновение путешествия. Берега реки оставались пустынными, иногда попадались заброшенные деревни, темнели в траве перевернутые кверху килем лодки, но жители словно попрятались в глубокие норы. Тиир, сидел ли он на носу лодки или разводил костер на стоянках, с каждым днем становился все мрачнее и мрачнее. Леганд словно пребывал в полусне, а Линга высматривала кого-то на берегу, порой ловко выхватывала острогой зазевавшуюся рыбу, с интересом обнаруживала на берегу растения, схожие с травами и деревьями деррских лесов. Иногда она сталкивалась взглядом с Сашем и никогда не отводила глаз. Так они и застывали, пока Леганд или Тиир по тому или иному поводу не выводили их из оцепенения.
В конце второй недели пути, когда горы ребристыми громадами вонзились в тяжелые облака, а река замедлилась, остепенилась и явно собралась вновь поворачивать к югу, Тиир направил лодку к деревеньке в три дома, которые напоминали груды плавника, вынесенные половодьем на песчаный берег. Заскрипел киль о дно, брызнули серебристыми искрами в сторону мальки. Тиир спрыгнул на берег, прихватил сверток с оружием и, показав на крайнюю избу, сказал:
- Нам сюда.
Саш ступил на берег последним, почувствовал враждебные взгляды из домов, невольно шевельнул плечом. Меч был на месте. Вблизи дома уже не казались несуразными, просто выловленные из воды стволы деревьев грудами были приставлены к бревенчатым стенам, сушились под лучами Раммы, - видимо, для отопления жилищ долгой зимой.
- Враг в последнем доме, - шепнула Линга, поежившись. - Правда, мне кажется, что он и сам боится.
Тиир занес руку, чтобы ударить в покосившуюся дверь, но она распахнулась прежде удара. Коренастый старик высунул в щель сначала бороду, затем крючковатый нос, прищурился, окинул взглядом берег, присмотрелся к лодке, к Леганду, приподнял брови, разглядев Лингу, безразлично скользнул глазами по Сашу и, наконец, уставился на Тиира.
- Рыбаки мы, - с трудом понял Саш речь принца. - Хотим оставить лодку. Совсем. Охотиться будем. В Мглистых горах. Возьми лодку, хозяин. За еду.
- Рыбаки? - с сомнением переспросил старик, соскочил с порога на деревянную колоду, оказавшись еще меньшего роста, чем на первый взгляд, засеменил босыми ногами, торчащими из-под серой рубахи, побежал к берегу.
- Садитесь! - показал Тиир на бревно. - Старик проверенный, вот только с памятью у него не очень. Шлямб его имя.
Старик на бегу обернулся, кашлянул, но уже в следующее мгновение занялся изучением лодки. Вытащил ее, кряхтя, повыше на берег. С трудом поднял валун размером с голову и водрузил его на скамью. Выудил из лодки острогу, подтянул так и не распутанную путниками сеть, весла и понес все это к избе.
- Рыбаки! - негодующе плюнул, встряхнув спутанную сеть.
Нырнул в избу, глухо загремел чем-то, пока не выбрался наружу с большим блюдом и кувшином, оплетенным прутьями.
- Рыбаки! - повторил с возмущением и поставил блюдо на песок у ног Тиира.
- Смотри-ка! - улыбнулся принц. - Как ждал нас, печеная рыба с лепешками!
- Рыбаки! - как заведенный брякнул старик, выпалил еще несколько непонятных слов, затем вдруг перешел на странный, ломаный валли и принялся бубнить, обращаясь к Леганду как к самому старшему. - Говорил я Снарку, испортят мне сеть! Кто ж ее путаной в воду бросает? Кто ж сетку-поставку за лодкой волочит? Ваше счастье, что рыбаков почти не осталось - от егерей прячутся. Увидели бы - или бока за такое намяли, или старосте донесли! А там уж и до егерей недолго. Это я, старик, егерям без надобности, а если кто сетку может бросать или острогой бить, так эти тут же на бирку да в учет. А там уж как одно к другому приложится. Говорил я Снарку, испортят сетку, да и что говорить - никакой из принца рыбак, никакой!
- Из какого принца? - поперхнулся Тиир. - Что еще тебе наболтал старый конюх?
- А ему болтать и не пришлось ничего, - язвительно хмыкнул старик. - Да и что болтать, старик Шлямб слепой совсем, едва рассмотрел на излучине реки, что его лодка с людьми чужими тащится. Не дарджинцы, нет, даже ты, Тиир, загорел так, что словно белка горная выглядишь. Нельзя с такими рожами в деревни заходить, даже к берегу приставать не стоит! Шлямб и глухой к тому же, проверенный, вот только с памятью у него плохо. Совсем плохо с памятью, не помню, сколько уж годочков минуло, как на этом же самом месте малец один в дорогой одежде с ладьи спрыгнул. Полкотелка ушицы у меня стащил, а потом в горы подался. С нечистью сразиться ему захотелось! На собачек здоровенных поохотиться решил. Я еще потом вместе со стражниками, что через полдня за мальцом прибыли, по следам ходил, из нечистого места его вытаскивал. Все забыл старый Шлямб, все…
Леганд перевел взгляд на Тиира, застывшего с набитым ртом, и невольно расхохотался. Не сдержала улыбку и Линга.
- Что там? - вскочил Саш на скрип и торопливый топот от крайнего дома.
- Ерунда, - махнул рукой старик. - Фекс к старосте побежал. Доложить, стало быть, что чужие пришли. Не смотри даже туда. До села отсюда немало будет, а у Фекса грудь слабая. К полудню только доберется. Вы по всякому уйти успеете. И обижаться на подлеца нечего. Рыба ему не дается, а тут если егеря вас подгребут, так Фекс по два медяка за каждого получит!
- А ты что ж привечаешь нас? - прищурился Леганд.
- А стар я уже бегать к старосте! - ехидно ухмыльнулся Шлямб и вдруг стал серьезным. - Да и за золотой бы не побежал. И раньше, когда жизнь не в пример была лучше, и теперь, когда бродят да вынюхивают тут всюду отбросы с собачьими головами на палках!
- Что нового тут, Шлямб? - Тиир наконец прожевал еду. - Что в селе, что на склоне? Лес? Совсем нежить его пожрала или как? Открыта ли дорога к Мглистым горам? Что о Башне слышно? Пропадают ли люди?… Рассказывай!
- «Рассказывай»! - передразнил принца Шлямб. - Как бы рассказывалка у меня не лопнула от стольких вопросов. То «память плохая», то допрос на половину дня учиняет!
- А ты главное говори, главное, - с улыбкой попросил Тиир.
- Главное, значит? - покосился старик. - Ну слушай, что уж теперь. Люди, стало быть, пропадают, и даже чаще, чем раньше. Про Башню говорить не буду - неблизко она и раньше была, а теперь уж Гиблый лес на многие ли расползся, так и не видно ее уж. Да и редко кто туда теперь ходит. А вот люди пропадают. Большей частью сами сбегают - туда, на запад. Мимо Гиблого леса. Не хотят, видишь ли, отправляться неизвестно куда за какие-то там пылающие врата. Кто его знает, что с той стороны? А уж с учетом, что в тот же край новый король армию набирает…
- Почему же новый? - нахмурился Тиир.
- Да тот же все, отец твой на первый взгляд, - ударил себя по коленям Шлямб. - А вроде и не он! Мне, конечно, Снарк рассказал, в чем наша беда, а для остального народа все едино. Они же правителю в глаза не заглядывают, демон он или старый воин, им всякая перемена как плеть по спине, так вот они-то и говорят: мол, другой король стал, другой.
- Еще бы не другой! - гневно прошептал Тиир.
- Другой, стало быть, - повторил Шлямб. - Вот люди и пропадают, бегут они, люди-то. А с запада прут дикие племена. То ли мор у них, то ли голод, то ли король наш новый колдовством их заманивает. И то дело, своих-то уж по деревням да крепостям хорошо если половина осталась. Говорят, уже и с южных королевств народ начали подгребать, тут вот дикари и пригодятся!
- И пригождаются? - прищурился Леганд.
- Нет пока, - улыбнулся с хитринкой Шлямб. - Не поддаются они! Шаманы у них там, говорят, сильные. А королю порядок здесь навести времени пока нет. Вот и стоят от леса поганого и до берега заставы орденские, чтобы крестьян беглых ловить. Много воинов на заставах, много. Не пробраться вам напрямую, придется через диких идти. Вы ведь к Башне собрались?
- А ты почем знаешь? - нахмурился Тиир.
- А ты, принц, только за тем сюда и являешься, - щелкнул пальцами старик. - Так вот думай: слух прошел, что Башня уже вроде как и не та стала.
- Добрался до нее кто, что ли? - не понял Тиир.
- Добраться-то дураков нету, - развел руками старик, - а те, что были, пожраны черной поганью или волчицей - кто его знает, только перемены наблюдаются. С одной стороны, говорят, что вроде псы, как и впредь, завелись возле Башни. Огромные такие псы, с лошадь каждый, и рвут они на части путников почти так же, как и волчица, о которой еще дед моего деда байки да страшилки сказывал, только от Башни далеко не отходят. До края Гиблого леса, и все.
- Откуда же они взялись-то? - не понял Тиир.
- А все оттуда же, - хихикнул старик. - Волчица, я думаю, их и народила.
- Подожди, - посерьезнел Леганд, - разве это возможно? Для такого дела вроде бы одной волчицы недостаточно?
- А ты, дорогой мой, сходи к Башне, все рассмотри да сам мне потом и расскажешь, - ухмыльнулся Шлямб. - А вот собачки все одно появились!
- Странно, если бы их здесь не было, - пробормотал Саш. - Аенор ведь тоже откуда-то взялся!
- Ну ты с ним язык общий нашел - значит, и с этими разберешься, - невесело бросил Тиир.
- Еще бы кто их отнес на Остров Снов да прополоскал бы как следует, - покачал головой Саш.
- Я слов ваших не очень разбираю, - поморщился Шлямб, - поэтому подождите пока разговаривать, а послушайте главное. Ты ведь главное хотел услышать, Тиир? Так вот слушай: тут с пару недель назад вельможа один на ладье прибыл. Лодку свою богатую от берега оттолкнул, прошел мимо меня как мимо пустого места да прямо на север и потопал. В сторону Башни, значит. По виду из местных, только одет богато да питался хорошо, с жирком у него полный порядок. Прошел и прошел. Фекс, как водится, тут же все старосте доложил, егерей привел, они каждый куст обнюхали, а ничего не нашли, словно этот вельможа в воздухе растворился. Только следы то ли собачьи, то ли волчьи обнаружили. Все бы ничего, да только на днях, не поверите, в Гиблом лесу трава из земли полезла, кое-где листья проклюнулись! Некоторые из наших думали даже прогуляться в той стороне, только вот собачки огромные эти им быстро желание перекусили вместе с загривками. Но не это главное. Второго дня все урожаи сморило чернотой неизвестной в селе Багрянке, а это день ходу в сторону столицы по главному тракту.
- И что это значит? - не понял Тиир.
- А то и значит! - всплеснул руками Шлямб. - Как же ты королевством править собрался, если простоты такой уразуметь не можешь? Башня в ту сторону поползла! Нет, конечно, сама-то она на месте, и собачки при ней, а вот червоточина, что травила наши земли с незапамятных времен, на восток двинулась, аккурат туда, откуда вы прибыли.
- Ну ладно, - принц легко поднялся, подхватил сверток, - спасибо за угощение, старик. Свидимся еще, расскажу тебе кое-что, а так - если что, зла не помни.
- Да уж куда мне с моей памятью, - крякнул Шлямб. - Только и ты, парень, помни: если что, стар я уже твои кости из поганого места вытаскивать.
Оружие разобрали, едва дома на берегу скрылись из глаз. Узкая тропка забирала к востоку, но, скрываясь среди растущих прямо из песка раскидистых деревьев, Тиир повел отряд на север. Вскоре местность начала подниматься, песок сменила трава, пока еще негустая, прореженная опавшими сучьями и хвоей низкорослых деревцев, напоминающих эрны. Затем зажурчал ручеек, и, ступив в него, Тиир решительно повернул вниз по склону.
- Это еще зачем? - не понял Саш.
- Собаки, - объяснил Тиир. - В Дарджи крестьян и незнакомцев ловят, а то и травят собаками. А чтобы догадаться пройти к северу по берегу да опять на наш след выйти, ума большого не требуется.
- Так они могут и вниз так же спуститься! - возразил Саш.
- А пусть спускаются, - улыбнулся Тиир, вдыхая полной грудью запах хвои. - Главное - выиграть время. Доберемся до Гиблого леса, никто за нами не пойдет.
Тиир запутывал следы мастерски. Видимо, обучение в Ордене Серого Пламени пошло ему впрок. Ручьи, упавшие деревья, пружинистые ягодники, выпрямляющиеся, едва нога отрывалась от примятой ветки, - все шло в ход. Нашлась и особая трава, которая, правда, запах не отбивала, но носы псам обжигала как следует. Подтверждением тому послужил истошный визг, который сменил вскоре раздающееся в отдалении тявканье. Поздно вечером, когда заморосивший дождь окончательно успокоил друзей, принц собрал мокрые ветви, сложил их шалашиком, воткнул в середину подобранный на земле камешек, плеснул воды, прошептал короткое заклинание - и костер занялся жарким, бездымным пламенем.
- И он будет говорить, что не колдун! - воскликнул Леганд. - Водой костер разжигает!
- Здесь я дома, - вздохнул Тиир. - Каждый камешек, каждая веточка узнаёт во мне своего. Беда лишь в том, что и наши враги тоже у себя дома.
Врагов до утра не обнаружилось. Дождь закончился еще в полночь, но идти густыми зарослями, опрокидывая на себя с каждого дерева пригоршни воды, не хотелось никому. Поэтому, подумав, Тиир вывел друзей на плоскогорье, поросшее жесткой травой. Горы показались неожиданно близкими, но мгла, расползающаяся ниже вершин, подсказывала - добираться до цели еще не один день.
- Не опасно идти по открытому месту? - с тревогой спросила Линга.
- Опасно, - кивнул Тиир. - Но лес справа от нас непроходим. Не от сырости мы из него выбрались. Там даже крупного зверья нет. Вон с того взгорка начинаются заросли колючей лианы, оцарапаешь руку или ногу, готовься к месячной лихорадке, а если ты ребенок, старик, вымотан дорогой или голодом, так и вообще прощайся с жизнью. Слева - болото, чуть повыше - петляет речушка шириной полдюжины локтей, там будем осторожнее, именно за нее убегают крестьяне, значит, и дикие тоже там могут объявиться, хотя это для меня новость. Никогда они не подходили к границам Дарджи. Не обошлось и тут без Башни страха, я уверен.
- А что за лес впереди? - спросил Леганд, показывая на темную полосу, в которой можно было рассмотреть отдельные огромные деревья.
- Это последняя чаща перед Гиблым лесом, - вздохнул Тиир. - Местные крестьяне ее красной называют - там много деревьев с красной корой. Растут медленно, хвою сбрасывают на зиму полностью, зато древесина у них прочнее печного железа будет. Вот только в воде тонет.
- Неужели железные деревья?! - удивился Леганд.
- Обычные, - усмехнулся Тиир. - Те же, что и в других местах растут. Не иначе как магия - кто-то очень не хочет, чтобы там рубили лес. Именно там охотилась когда-то волчица. Наверное, и псы эти шалят. Там и солончак кончается, по которому мы идем, и ядовитые чащи, что справа. Если есть заграждения серых, то они именно там. К тому лесу незаметно подойти надо, для этого мы скоро к речушке свернем. Только воду из нее пить не следует - она из Гиблого леса да из топи течет.
- А что будем делать, если серые в красной чаще? - спросил Саш.
- На восток будем прорываться, - твердо сказал Тиир. - Если бы не опасность напороться на разъезды стражников вдоль кромки ядовитых зарослей, мы сразу бы вправо забрали. С востока к Гиблому лесу дорога подходит. Старая, каменная, никто не знает, кто ее построил и когда, местами и не разглядишь ее в чаще, но проходит она недалеко от Башни. По крайней мере, направление на Башню держит.
- Так, может быть, хозяева Башни ее и построили? - спросил Саш. - Ты же сам говоришь, что Башня эта древняя и всегда стояла на этом месте.
- Башня стоит, а дорога эта, считай, умерла, - не согласился Тиир. - Старики говорили, что, если долго по ней идти, придешь в царство мертвых. Собачки помогут. Я как Аенора вспомню, так и представляю эту дорогу.
- А почему бы нам не уйти на запад? - спросил Леганд. - Перейдем речушку, минуем заставы. Проберемся мимо диких - все лучше, чем с серыми сталкиваться.
- Не получится, - бросил Тиир. - Топь непроходимая окружает Гиблый лес с запада до самых гор. А дорогу через горы я не знаю. Может, и нет ее вовсе. Нет уж, доберемся до чащи, осмотримся и будем пробираться к дороге. Ты что остановился, Леганд?
Саш оглянулся. Старик стоял, приложив ладонь к глазам.
- Что ты увидел? - нетерпеливо спросил Тиир.
- Не знаю, - покачал головой старик. - Странное ощущение, словно я уже был здесь, и не раз.
- А у меня совсем другое ощущение, - неожиданно заявила Линга, вставая с земли. - Прислушайтесь.
- Что там? - спросил Леганд, увидев, что Тиир, припавший по примеру охотницы ухом к земле, переменился в лице.
- Стук копыт, - глухо бросил принц. - И кажется мне, сразу и с юга, и со стороны чащи.
- И собаки, - добавил Саш.
Едва различимый лай доносился издалека.
- Да, - нахмурился Леганд. - Что ж, Тиир, кажется, обучение в Ордене Серого Пламени ты проходил не один. А учили ли вас уходить от преследования?

Глава 9
ЮЖНАЯ ТОПЬ

Утром друзья двинулись в путь. Взмахнула рукой Аи, отступила в сторону - и то ли со стволом эрна слилась, то ли стеблем древесного вьюна обернулась. Скрылась за деревьями заветная поляна, умолкла, растаяла в тумане мелодия. Только деревья все так же словно своды выстраивали над головой. Расступались, ветви раздвигали. Тропу застилали листвой, траву посылали под ноги не колючую и цепкую, а мягкую да низкую. Да и как иначе - дюжина корневиков шагала впереди. У одного зеленый лист на макушке. То ли прилип, то ли из почки прямо по месту и проклюнулся. Хейграст шел сразу за провожатыми, зеленолистого называл Проросшим да покрикивал на Дана с Баюлом, чтобы быстрее ногами работали - разленились, путешествуя на джанке! Аенор довольно носился взад и вперед, всем своим видом давая понять, что дичи в чаще предостаточно.
- Эх, хорошая была лодка! - сокрушался Баюл, не поспевая за друзьями и то и дело переходя на легкий бег.
- Аи сказала, что вытащит ее из тростника и отдаст Ин-дасу, - успокаивающе отзывался Хейграст.
- Да, слуг у нее предостаточно, - бурчал банги, смахивая со лба пот. - Хотел бы я знать, отдыхают они когда-нибудь.
Корневики останавливались, когда отдых требовался их спутникам. Хейграст постукивал по стволу ближайшего дерева, отряд проходил еще несколько ли и делал привал либо у родника, либо у излучины ручья. Один из деревянных помощников отправлялся за хворостом, остальные находили места в тени деревьев и тут же прорастали белесоватыми корнями в почву. Баюл аккуратно снимал кусок дерна и разводил костер.
- Что? - спросил банги во время одного из привалов, поймав тревожный взгляд Дана. - Почуял опасность?
- Нет, - поежился мальчишка. - Четвертый день идем, а я все никак не могу привыкнуть. Словно мертвецы нас сопровождают. Пусть и деревянные. А опасность… Здесь она почти не чувствуется, но все еще остается на юге.
- Да уж, - кивнул Баюл. - Всякий раз, когда один из этих корневиков приносит хворост, я все жду, что он мне оплеуху закатит. Представь себе, что вот так же и мы служим архам, а на привалах им кости да куски тел элбанов подтаскиваем.
- Ну и сравнение! - покачал головой Хейграст.
- А ты чего думал? - повысил голос Баюл. - Что так, что эдак - все одно дерево!
- А веть мы и с каменным человеком сталкивались, - прошептал Дан. - Я рассказывал тебе, Баюл. Вот тогда страшно было!
- В том-то и дело, что каменный человек - это магия, - почти прошипел Баюл, - а в этих ребятах магии ни на песчинку! Они вот именно такие, какие есть.
- Это тебе страшные рассказы индаинских рудодобытчи-ков не дают покоя? - усмехнулся Хейграст.
С того самого мгновения как Аи рассказала о его семье, нари словно помолодел и взбодрился. Порой Дану даже казалось, что не было никакого путешествия и Хейграст совсем такой же, как тогда, в воротах собственного дома в Эйд-Мере, когда кузнец встречал Дана, Саша, Лукуса…
- Что-то скребет у меня внутри, - наконец признался Баюл, наполнив живот вечерней похлебкой. - И вот теперь, когда ясно вижу, что это не голод, пришла пора разобраться. Что делать-то будем? Оно понятно, конечно, через топь пойдем. Эл позволит или Аи с помощью Эла - найдем твою семью, нари, а может, и еще кого встретим. На равнину Уйкеас выберемся. Дальше-то что? Что тебе сказала Аи?
Хейграст ответил не сразу. Почти четыре дня назад, под утро, Аи отвела нари в сторону и, положив руки ему на плечи, то ли чуть слышно напевала что-то, то ли рассказывала. И вот Баюл не выдержал, спросил.
- Хорошо.
Хейграст мгновение смотрел на пламя, затем поднял глаза, прищурившись, пробежал взглядом по лицам друзей:
- Она сказала, что видела мою смерть.
Дан замер. Холод проник в сердце и обжег грудь.
- Как?! - вскочил на ноги Баюл.
- Вот так, - спокойно ответил Хейграст. - Ни где это случится, ни когда - не знает, более того, поняла, что речь идет обо мне, только когда встретила нас.
Дан похолодел. Перед глазами встало тело Лукуса, пронзенное ледяными иглами.
- И что же, ничего нельзя сделать? - Мальчишка с трудом проглотил комок, образовавшийся в горле.
- Почему же? - пожал плечами Хейграст, пристально глядя на огонь. - Можно. Зарыться в землю и сгнить там. Или самому броситься на лезвие меча. Ни слова, слышите, чтобы ни слова моим об этом! Баюл, тебя это касается в первую очередь… С этого момента чтобы язык был на привязи.
- Ты не обидишь меня, нари, - напряженно пробурчал Баюл, - что бы там ни говорил. Я вот что скажу, сколько тебе осталось жить, столько я буду рядом с тобой. Конечно, если смерть не настигнет меня раньше. И даже не пытайся прогнать меня!
- Спасибо, банги, - кивнул Хейграст и повернулся к Дану: - Успокойся. Что она мне сказала нового? Только то, что однажды я погибну в бою? Не самая плохая участь! Мы все воины, и то, что наша смерть ускользнула от ее внимания, ни о чем не говорит. Смерть идет за каждым из нас?
- Это все? - осторожно спросил Дан.

Предыдущая страница 7 Следующая страница


Камешек в жерновах 8

- Нет, - покачал головой Хейграст. - Правда, большую часть того, что она говорила, я… так и не понял. Она… пела. Ее голос лег на мое сердце как роса на траву. Когда я слушал ее, мне казалось, что нет ничего яснее, а теперь даже не знаю… Самому мне ясно одно: здесь, южнее старых гор, мы вряд ли дождемся помощи от кого бы то ни было. Свары не выйдут из-за стены. Заморские ари вряд ли способны на большее, чем нападение на пиратов в индаинской гавани. Анги развеяны. Васты, скорее всего, тоже. Индаин и Эйд-Мер в руках врага. Значит, полчища лигских нари пойдут на Сварию.
- И разобьются об оборонную стену! - заключил Баюл.
- И уничтожат Сварию! - воскликнул Хейграст. - Или ты не понял еще, что нари гонит магия?
- И что же ты предлагаешь? - нахмурился банги.
- Мы должны остановить лигских нари! - твердо сказал Хейграст.
- Что?! - Баюл растерянно выпрямился, недоуменно оглянулся на Дана: - Парень! Наш зеленый командир сошел с ума.
- Мы должны остановить лигских нари, - повторил Хейграст.
- Как? - спросил Дан. - Как мы это сделаем?
- Попросим! - раздраженно выкрикнул банги. - Попросим остановиться, и они прислушаются к нашей просьбе. Да! Лигских нари гонит магия! Но когда камень сдвинут со своего места, дальше он катится уже сам. Особенно если лежал на вершине! Даже если мы сможем добраться до источника этой магии, неужели ты думаешь, что мы сможем его заткнуть? Тот, кто ведет нари, столь силен, что сдует нас со своего пути как ураган пылинку. Он даже не заметит, что мы попытались его остановить!
- Ее, - спокойно поправил Хейграст. - Аи сказала, что ее. Во главе лигских нари стоит колдунья.
- Все-таки Барда? - поднял брови Баюл. - Но ведь ты сам передавал мне слова Матеса: это не может быть Барда!
- Разве я назвал ее Бардой? - удивился Хейграст. - Аи не знает ее имени. Все, что она сказала, - нари гонит на равнину Уйкеас великая колдунья. Может быть, даже демон. И зверь, что рыскал у Багзы, - часть ее магии!
- И ты предлагаешь схватиться с этим зверьком? - упавшим голосом пролепетал Баюл.
- Да, - кивнул Хейграст. - Даже если ускорю предсказание Аи.
- А насчет возможного успеха этой затеи она ничего не сказала? - с надеждой спросил банги.
- Ничего, - отрезал нари. - Она сказала только, что пес должен нам помочь. Он чист, хотя и удивил Аи. Хозяйка Вечного леса уверена, что такой зверь мог появиться только в логове зла.
- Если бы моя мать рожала меня не в родной пещере, а в покоях правителя Гранитного города, я бы тоже появился в логове зла, - махнул рукой Баюл, но в сторону Аенора, настороженно поднявшего уши, все-таки покосился.
- Кто со мной? - тихо спросил Хейграст. - Я никого не могу… не хочу заставлять.
- Я иду, - прошептал Дан.
- А ты? - повернулся Хейграст к банги. - Я не только отпущу тебя, даже обиды не будет в моем сердце!
- А в моем будет, - хмуро бросил Баюл. - Если ты не возьмешь меня с собой. Что касается моего возмущения - могу я немного поворчать перед собственной смертью или нет?
- А ты? - обернулся Хейграст к Аенору. Пес не шелохнулся.
И еще три дня друзья путешествовали по Вечному лесу. Постепенно заросли густели, вскоре высокие деревья с толстыми стволами стали редкостью, непослушные колючие кусты выстроились непролазной чащей. Корневики раздвигали ощетинившиеся шипами ветви и удерживали их, пока Хейграст, Баюл, Дан и предусмотрительно поджимающий хвост Аенор пробирались через опасный участок.
- По моему низкорослому разумению, Вечный лес вовсе не нуждается в охране, - проворчал Баюл, оборачиваясь на смыкающиеся кусты и осторожно прикасаясь к расцарапанному лицу, - К тому же мошкара опять налетела.
- Топь, - коротко бросил Хейграст.
Дан взглянул на Проросшего, который, так же как и его собратья, не замедлил укорениться во влажной почве, и понял, что корневики объявляют привал. Впереди в утреннем тумане еще темнели очертания кустов, но и дрожащее марево, и странно позеленевшее небо, и гул кровососов в воздухе - все говорило об одном: отряд подошел к границе Вечного леса.
- Ну вот… - Баюл обессиленно опустился на сырую траву. - Какого демона мы не добрались до топи еще вчера? Стоило поднимать нас затемно, чтобы через полдюжины ли вывести на край леса?
- Стоило, - Хейграст внимательно вглядывался в туманное пространство, - иначе гнус не дал бы выспаться.
- Мы перед каждой ночевкой будем возвращаться в Вечный лес, чтобы выспаться? - язвительно осведомился Баюл.
Банги страдал из-за маленького роста. Те ветви, что его спутникам приходились на грудь и живот, хлестали карлика по лицу. Хейграст не ответил. Дан подошел к нари:
- Чего мы ждем?
- Не знаю.
Хейграст взглянул на застывших корневиков, подмигнул им.
- Вот наши проводники - надеюсь, они знают, что делают.
- И все-таки, - колебался Дан, - как мы пойдем через болото? Вряд ли в этом тумане кроется дорога, даже такая, как через гиблую топь.
- Я тоже сомневаюсь в легкой дороге, - глубоко вздохнул Хейграст. - Но сейчас думаю о другом. Где-то там впереди меня ждут мои дети. Не обижайся, - он потрепал огорченного Дана по голове, - пройдет время, и тебя будут ждать.
- И меня, - упрямо пробурчал Баюл, залепив самому себе по щеке и скривив гримасу от чрезмерной оплеухи.
- И тебя, - согласился Хейграст.
Ждать пришлось недолго. Едва Алатель поднялся над горизонтом, туман развеялся, а топь наполнилась птичьим гомоном, корневики двинулись с места и дружно затопали вперед. Проросший раздвинул прибрежную траву, ступил в зеленое месиво, утонув по колено в черную грязь, прочавкал по ней дюжину шагов, выбрался на колышущуюся подушку трясины и обернулся. Аенор решительно прыгнул вперед, брызнул во все стороны черной жижей и неуверенно ступил на прогнувшийся зеленый ковер. Болотная вода забила фонтанами, заструилась псу в лапы.
- Эх! - с трудом удержал рвущиеся наружу ругательства Баюл, шагнул в топь, провалился по пояс и, морща от болотной вони нос, устремился вперед. - Надеюсь, уже сегодня мы вновь выберемся на твердую землю.
К вечеру Баюл оставил надежды на твердую землю. Он даже перестал ругаться, поскольку сил на ругательства у него не осталось. Молчал и Дан. Стиснув зубы, мальчишка упрямо шагал вперед, видя перед собой только спину Хейграста. Участки упругой трясины сменялись полосами грязи, не единожды Баюл проваливался едва ли не по горло, а конца пути видно не было. Однажды банги нырнул с головой, но плетущийся за ним Аенор подхватил Баюла за шиворот и тащил его так не менее варма шагов, пока карлик отплевывался и злобно шипел. Проросший методично шагал впереди, еще трое корневиков замыкали вереницу отряда. Остальные остались на берегу.
- Как он находит дорогу? - Дан обессиленно присел на корточки, когда уже в сумерках Проросший остановился на крохотном островке в полдюжины шагов в ширину и столько же в длину.
- Не знаю, - Хейграст сбросил мешок и расправил плечи, - по-моему, мы вообще идем без дороги!
Деревянный проводник утоптал низкорослый кустарник, словно его заботы о растениях закончились за границей Вечного леса, выпустил корешки и вытянул вверх руки. Кора на руках пошла трещинами, наружу вылезли зеленые побеги, раскрылись бледно-розовые бутоны - и на островок опустился пряный, чуть назойливый запах.
- Расцвел! - раздраженно сплюнул Баюл. - Может, он еще и плодоносить начнет?
- Слышишь, банги? - Хейграст довольно огляделся. - А кровососов-то нет! Спасибо хозяйке за толкового проводника. Не ночевал я на болотах, но охотники в Эйд-Мере говорили, что, если наесться сонной ягоды да заснуть на краю южной топи, утром можно и не проснуться. Высосут так, что одна кожа да кости останутся!
- Спасибо за веселый рассказ! - скорчил гримасу Баюл, хотел еще что-то добавить, но вытянул ноги, не снимая мешка, откинулся на бок блаженно развалившегося Аенора и мгновенно захрапел.
- Сколько мы прошли? - Мальчишка смотрел на юг. Тяжесть по-прежнему давила с той стороны, но горизонт был чист. Боль клубилась где-то далеко, за границей топи.
- Мало.
Хейграст покопался в мешке и бросил Дану кусок лепешки, стянул с ног сапоги, блаженно пошевелил пальцами.
- Не больше дюжины ли.
- Сколько осталось?
Хейграст глотнул воды из бутыли, откусил кусок лепешки, опрокинулся на спину, подминая начинающий выпрямляться болотный кустарник.
- Много, Дан, много. Видишь впереди вершины старых гор? Они должны показаться по левую руку!
- Нет.
Дан поморщился, преодолевая усталость, вскочил на ноги, подпрыгнул.
- Только топь впереди. Темнеет, может быть, утром увижу?
- Вот когда увидишь, тогда будет уже скоро. - Хейграст продолжал жевать, но голос его слабел и наполнялся сном. - Если увидишь, значит… почти… пришли. День… или два… останется…
Дан окинул взглядом безучастных деревянных спутников, взглянул на Аенора, не успевшего за один день похудеть после обильной охоты в Вечном лесу, на лепешку, зажатую в руке, позволил псу слизнуть ее с ладони, опустился на мягкие стебли и закрыл глаза.
Горы показались на пятый день пути, но еще три дня вершины не давали путникам ничего, кроме едва различимой надежды на конец мучений. Баюл превратился в самого молчаливого банги, которого когда-либо приходилось встречать Дану. Карлик, стиснув зубы, растирал ноющие колени и пытался подвязывать разваливающуюся на ногах обувь. Аенор согнал жирок с боков, но вовсе не походил на измученного дорогой и недоеданием пса, только с недовольным рычанием начинал иногда лапами стряхивать гнус с морды, из-за чего немедленно утыкался носом в грязь. На привалах корневики отгоняли кровососов, но в пути гнус наверстывал свое с лихвой. Порой Дану уже не хватало сил, чтобы смахнуть с лица гудящую маску, и тогда Хейграст оборачивался и безжалостно хлестал его пучком травы. Глаза превратились в узкие щелочки, через которые приходилось поглядывать на трясину, выискивая страшные черные полосы - следы шабров. Не раз из пузырящейся бездны показывалась утыканная зубами пасть. После третьей схватки с болотными чудовищами, которые никак не могли понять, как смеет сражаться с ними кучка бессильных пришельцев и откуда взялся огромный, пусть и не слишком поворотливый на трясине, зверь, Хейграст уже не убирал меч в ножны. И все же одного из корневиков шабры утянули в трясину.
- Чтоб вам занозить ваши ненасытные пасти! - впервые за несколько дней, потрясая пикой, заорал подсевшим голосом Баюл. Но пелена трясины сомкнулась, оставшиеся трое корневиков постояли несколько мгновений и двинулись дальше.
Курились над зеленой пеленой подозрительные дымы, не раз и не два в отдалении поднимались фонтаны неожиданно чистой воды, а однажды такой же ударил почти из-под ног. Проросший равнодушно обогнул бурлящее месиво и двинулся дальше, а Дан недоуменно вскрикнул. Попавшие налицо капли вызвали ожоги.
- Горячие родники, - объяснил, придерживая парня под руку, Хейграст. - Не такие, как на Горячем хребте, но достаточные, чтобы южная топь не замерзала и в самые суровые зимы. А то как, думаешь, выживают шабры? Здесь для них круглый год лето.
Счастье, что змеи старались ускользнуть от пробирающегося через топь отряда. То ли не привыкли к элбанам, то ли пугались тонкого посвиста и щелканья, что время от времени издавал неутомимый, покрытый коркой грязи Проросший. Порой путь отряду преграждали бездонные промоины и ямы, тогда корневики плюхались в грязь и друзья пробирались через опасное место по их спинам.
- Знаете, - закашлялся банги, прожевав на последнем привале скудную долю пропитавшихся сыростью сухарей и позволив Аенору облизать его ладони, - будь эти ребята хоть чуть-чуть похожи на обыкновенных элбанов, я бы притащил их в самый лучший трактир Индаина и поил пивом - да что там пивом! - лигским вином полгода! А то и год!
- Подожди! - сдвинул брови Хейграст. - Не ты ли пугал нас ужасами Вечного леса? Не ты ли рассказывал о страшной участи индаинских рудокопов?
- А! - отмахнулся банги. - Я с ними не ходил! Кто его знает, что они учудили на окраине Вечного леса? Могли и костер разложить, а то и деревья попортить. Нет, с этими деревянными ребятами надо дружить.
К великому облегчению банги, да и Дана с Хейграстом, молчаливой дружбе вскоре пришел конец. На шестой день после двух дюжин месяца магби, на восьмой день изнурительного путешествия через топь Проросший остановился, издал длинный то ли свист, то ли скрип, развернулся и так же, как он вел отряд вперед, протопал мимо друзей в обратную сторону. Двое корневиков последовали за ним. Несколько мгновений Дан недоуменно смотрел вслед слугам хозяйки Вечного леса, затем обернулся к Хейграсту:
- Что делать-то? Возвращаться?
- Зачем же? - охрипшим голосом проговорил Хейграст. - Пришли вроде.
Тут только мальчишка разглядел впереди среди все такой же бескрайней топи возвышение. Словно дрогнула рука неведомого маляра и кисть, что вела зеленую полосу вдоль горизонта, сдвинулась чуть-чуть вверх, мазнула тонкой полосой цветущих кустов и изуродованного болотной жижей орешника.
- Никак земля? - прошептал Баюл так, словно закричал.
- Земля, - кивнул Хейграст. - Берег. Равнина Уйкеас. И вон там, видишь?
- Что? - Баюл подпрыгнул, оставляя в трясине подметки.
- Дым, - глубоко вдыхая затхлый болотный воздух, прошептал нари. - Дым! И запах. Готовят что-то.
Аенор насторожил уши, затем расслабился, облизнулся и решительно двинулся вперед.

Глава 10
ПОСЛЕДНИЙ ОТДЫХ

Пса, к его неудовольствию, решили оставить на берегу. Хейграст вручил Баюлу тонкую бечеву, приложил палец к губам и вместе с Даном двинулся вперед. Мальчишка с удовольствием ступал на твердую, покрытую упругой травой почву. Пройдя с четверть ли, путники спугнули мелкую степную ракку. Птица взвилась на дюжину локтей над головами путников и раздраженно застрекотала. Дан с досадой нащупал на плече лук.
- Выдаст! Если на охоте наткнешься на серую ракку, затягивай тул, зверь уходит сразу.
- Мы не на охоте, - Хейграст потянул из ножен меч, - но осторожность не помешает.
- И запах дыма исчез, - втянул воздух Дан. - Травой какой-то пахнет.
- Благодарение Элу! - Нари коснулся темных листьев густого кустарника. - Риголла! Помнишь нашу стоянку после Утонья? Дерево путников. Скоро мы забудем, что такое болотный гнус! Только вот…
- Оно не растет на равнине, - догадался Дан.
- Посажено, - хрипло прошептал Хейграст, разглядывая вытянувшиеся по линии заросли. - Дыма я тоже не чувствую, зато слышу какой-то звон. Ну-ка, парень, давай посмотрим, кто выращивает на равнине Уйкеас защиту от гнуса и стучит молотом по наковальне.
Дан шагнул вперед, раздвинул упругие ветви и замер. Наконечник стрелы смотрел ему в грудь. Мальчишка растерянно, поднял глаза. Подрагивала натянутая тетива, белели костяшки тонких пальцев. Из-под сдвинутых бровей холодом обжигали зеленые глаза молодой лучницы. Дан мгновенно рассмотрел и рвущиеся из-под черной ленты рыжие, непослушные волосы, и веснушки, собравшиеся на тонком носу, и почти плежские скулы девочки - и понял, что где-то видел это лицо.
- Ну что ты? - послышался за спиной дрогнувший голос Хейграста. - Что ты, Райба? Опусти лук, а то ненароком проткнешь лучшего стрелка на равнине Уйкеас!
У девчонки словно остановилось дыхание. Она вздрогнула, опустила лук и разжала пальцы. Стрела с глухим стуком ударила в землю, ушла в почву на треть длины. Глаза лучницы мгновенно налились слезами, но Хейграст уже был рядом, подхватил, обнял, прижал к себе хрупкое создание, которому хватило сил натянуть тетиву тугого сварского лука.
- Вадлин, - еле слышно прошептал Дан. Он понял, кого напомнила ему девчонка.
- Хейграст, Хейграст, - безостановочно шептала Райба. - Мы все… все здесь. Все, кто смог вырваться. Отец…
- Я знаю, знаю, - гладил ее по плечам нари.
- Подожди. - Райба выпрямилась, шагнула назад, обожгла взглядом Дана и вдруг побежала в глубь зарослей, крича отчаянно и громко: - Смегла! Смегла! Хейграст вернулся!
- Мы на острове! - в который уже раз глубокомысленно повторил Баюл, ковыряя в зубах длинным шипом степного вьюна. - Не понимаю, что это еще за остров посреди болота?
Дан, завернувшись в кусок ветхой ткани, сидел на вытоптанной траве возле Аенора, который уже не для сытости, а для порядка обгрызал белесую кость, и старался не думать, что в животе у него покоится изрядная порция запеченного на углях шабра. Впрочем, не объясни ему Смегла, что это за белое мясо истекает соком на ореховых прутьях, так бы и считал, что лакомятся беженцы из Эйд-Мера речной рыбой. Но только ли из Эйд-Мера? У костра хлопотала пожилая вастка с двумя дочерьми. За тремя крепкими, собранными по-деррски домами над успевшими брызнуть сочной зеленью грядками согнулись жены крестьян и охотников с равнины. Между двумя дюжинами ветхих палаток и шатров, косясь с любопытством на огромного пса, упражнялись на деревянных мечах, выпускали в прутяное чучело стрелы подростки - свары, плежцы, анги. Крутил ворот и поднимал воду из колодца пожилой белу. Под навесом из болотной травы рядом с невесть как забредшим в южные края смуглым стариком-авглом стучал молотом Хранд. Хейграст сидел на колоде тут же и с улыбкой смотрел, как его сын, порозовев от радости и смущения, охаживает заготовку для наконечника копья. Бодци усердно накачивал воздухом горн, Антр носил кожаным ведром воду от колодца, а Валлни, крошка Валлни висела у нари на шее с того самого момента, когда все зеленокожее семейство, привлеченное криком Райбы, рванулось, вытаптывая кустарник, навстречу появившемуся из трясины отцу.
- Да, - задумчиво протянул Баюл, отбрасывая в сторону шип, - конечно, если бы мне пару месяцев назад сказали, что я буду есть нечто зубастое, обитающее в непроходимой южной топи, я бы скорее предположил, что нечто зубастое съест меня, и уж в топь не полез бы ни при каких обстоятельствах. Но с другой стороны, теперь болотное приключение не кажется таким уж страшным. Конечно, если после каждого болота встречают заботливые элбанки, снимают с тебя одежду и обещают ее постирать, это приободряет. Весьма ободряет! Осталось только дождаться ее. Я об одежде говорю… Как ты думаешь, будет ли от моих штанов после стирки вонять болотом? И найдутся ли в этой деревне приличные сапоги? Или в следующей?
Дан только пожал плечами. Со слов Смеглы он уже знал, что полоса твердой земли длиной три ли и шириной полторы отделена от равнины Уйкеас полудюжиной ли непроходимой топи, но деревня, в которой они оказались, не единственная. На восточной оконечности острова у неиссякаемого колодца раскинулся целый палаточный городок, одних только женщин и детей там три варма, а мужчин…
- Мало мужчин, - вздохнула Смегла. - Из Эйд-Мера очень мало кто сумел сюда добраться. В основном те, кого удалось встретить по дороге. Бродус и сейчас ушел на равнину, собирает вастов, уцелевших охотников и крестьян. Вода здесь есть, шабры сами на берег лезут. Сначала, правда, брезговали их есть, а теперь привыкли. Только следить приходится за берегом, вот как Райба следила. Кто мог знать, что вы из самой глубины топи появитесь? Здесь выжить можно… если недолго. И топлива для костра в избытке. Болотная трава полежит пару дней под лучами Алателя, потом горит долго и жарко. Стебли жирные, соком можно лампы заправлять!
Дан смотрел на Хейграста, и ему казалось, что нари слушает голос жены, но не понимает, о чем она говорит. Видимо, и Смегла почувствовала это, потому что остановилась, прижалась к осветившемуся улыбкой мужу, замерла.
- Откуда взялся этот остров? - спросил Хейграст. - Что-то я не слышал об убежище в топи.
- Чаргос показал, - улыбнулась Смегла. - Он ушел в сторону тропы Ад-Же почти сразу. Только провел сюда через топь, показал тропу, тайные знаки. Вот в этих трех домах жили когда-то валли. Точнее, укрывались, когда им нужен был отдых.
- И валли бывает нужен отдых, - пробормотал тогда Хейграст.
Теперь он, так же как и друзья, завернувшись в чистую ткань, сидел на траве и любовался на собственных детей.
- А вот и Смегла! - объявил Баюл. - И не одна. Послушай, или я ничего не понимаю, или с ней сапожник!
Дан пригляделся и вскочил на ноги. Рядом со Смеглой шли женщина, двое пареньков и Негос! Шаи едва не опирался руками о землю, а на плече у него висело несколько пар обуви.
- Мама! - закричала Валлни, устремляясь навстречу нарке.
- Приветствую тебя, мой зеленый друг! - прогудел Негос еще в полуварме шагов. - Очень рад тебя видеть. Вот и я решил провести несколько дней на болоте, но только потому, что дышать здесь легче, чем в нашем родном городе.
- Это не навсегда, - поднялся Хейграст. - Я тоже рад тебя видеть, Негос. И тебя, Алдона!
Едва Хейграст произнес имя чуть полноватой, седой, но далеко не старой женщины, как Дан вспомнил и призрачного проводника, и его работу, которую тот продолжал выполнять и после смерти.
- Здравствуй, Хейграст, - низким грудным голосом произнесла женщина. - Вот мои парни, мне удалось уберечь их. К несчастью, Лемех, который учил старшего, погиб. Но мы-… живы. Смегла сказала, ты что-то можешь рассказать о Нике?
- Почти ничего, - вздохнул Хейграст. - Подай-ка мне пику, банги.
Алдона приняла из рук карлика пику, покачала головой, бросила ее в траву.
- Ты принес оружие Ника? Оно мне не нужно. Я все сделаю, чтобы мои дети не пошли путем своего отца. Чтобы они не стали причиной несчастья своих семей.
- Ник вовсе не хотел сделать тебя несчастной, - нахмурился Хейграст. - Баюл, забери пику. Теперь-то она уж точно твоя. Алдона, - нари выдержал паузу, поднял мешок, - я ничего не скажу тебе о Нике, кроме того что нашел место, где он погиб. Думаю, он был бы не против, если бы его оружие досталось его детям.
- Я против, - поджала губы Алдона. - Не скрою, Вик Скиндл рассчитался за Ника. Была у них какая-то договоренность, но теперь не осталось ничего. Мы сделались нищими. И все это по милости моего непутевого муженька!
- Что ж, - нехотя произнес Хейграст, - Ник не был баловнем судьбы, но даже собственную жизнь он отдал не по глупости, а желая прокормить семью.
- Я ухожу, - развернулась Алдона.
- Подождиг - Хейграст поймал ее за руку, - возьми.
- Что это? - Алдона уставилась на золотые монеты, высыпанные нари в ее ладонь.
- Здесь те деньги, что Ник заплатил мне за пику. Она обошлась ему дорого, но не дороже того, что я в нее вложил. Я с удовольствием выкуплю ее обратно. К тому же здесь те монеты, которые я нашел на месте гибели Ника. Я не смог взять их себе. Считай, что я обещал Нику передать их тебе.
- Что значат обещания? - проворчала Алдона, пересчитывая монеты. - Здесь точно вся сумма, что ты нашел возле того места, где погиб Ник?
- Уходи, Алдона, - напряженно прошептал Хейграст, - иначе я действительно подумаю, что Ник погиб зря.
Женщина бросила на нари взгляд, полный ненависти, подхватила молчаливо застывших детей за руки и двинулась обратно.
- Я проверю одежду. - Смегла мягко коснулась плеча мужа, подняла на руки Валлни и пошла к дому.
- Не обижайся на Алдону, нари, - негромко пробурчал Негос. - Каждый элбан служит тому, что живет у него внутри. Ты ведь сам знаешь: чем беднее тан, тем злее у него слуги.
- Да поможет ей Эл обрести покой и не потерять остатки разума, - пробормотал Хейграст. - Меня порадовало уже то, что в глазах ее детей не было злобы. Запомни, Баюл, этих пареньков, рано или поздно пику придется передать одному из них. Такова воля их отца. Конечно, если судьба будет к нам милостива…
- Как скажешь, нари, - зевнул банги - В таком случае я по-прежнему тебе за нее ничего не должен.
- Только в том случае, если ты ее не потеряешь, - грустно усмехнулся Хейграст, шагнул к шаи, на мгновение обнял, хлопнул по плечу: - Знакомься, Негос! Это Баюл, искусный каменщик из Индаина. А это - известный тебе пес. Я рад тебя видеть, шаи, но ничем не обрадую твой слух. Аддрадд напал на Салмию, Азра захвачена лигскими нари, Индаин - в руках врага. А,чем порадуешь меня ты, старый друг?
- Боюсь, что радостные вести вовсе покинули равнину Уйкеас, - вздохнул сапожник, церемонно поклонившись вскочившему на ноги банги. - Конечно, они еще вернутся, но каждую радостную весть будут сопровождать вереницы плохих. Меня уже радует, что жив ты, что жив этот паренек.
- Лукус погиб. - Глухо бросил Хейграст.
- Смегла сказала, - шаи кивнул и присел на вытоптанную траву. - Только сейчас не время плакать. Боль похожа на зерна маоки. Когда бросаешь их в землю, еще не чувствуешь вкуса лепешек, но рано или поздно… Не будем об этом. Вот держи, Дан, новую пару. Твои сапоги не перенесли топи. Так же как и твои, Хейграст. А уж про обувь банги и говорить нечего. Считай, Баюл, что башмаков у тебя вовсе не было. Примерьте-ка вот это.
- Никак ты захватил с собой всю мастерскую? - удивился Хейграст.
- Только то, что унес в карманах, - буркнул Негос. - Остальное… Бродус нашел на равнине воз кожи. Хозяева были порублены, а кожа осталась. Ладно, не о том ты спрашиваешь. Лучше запомни: если лезешь в сапогах в топь, туго подвязывай голенища, а сами сапоги жирно смазывай соком болотной травы. Вообще-то по болотам лучше босым ходить, но не по южной топи. Многовато заразы скрывается в ее глубинах. Ничего. Бродус с отрядом чуть ли не через три дня на равнину ходит, а сапоги у него как новые!
- А меч у него в порядке? - негромко спросил Хейграст.
- А вот придет сегодня вечером, сам у него и спросишь. - Негос поднял голову. - Только он ведь может то же самое и о твоем мече спросить. Или нет?
- Прости, Негос, - вздохнул нари. - Не прав я.
- Не извиняйся, мы все тут острее сапожного ножа, - прошептал шаи.
- Ну вот, - разряжая молчание, вскочил на ноги Баюл. - Признаюсь тебе, Негос, что в моем лице ты обрел постоянного клиента! Сколько я должен за эту чудесную обувь?
- Нисколько, - спокойно ответил шаи и кивнул на Хранда, усердно машущего молотом. - Или ты думаешь, что этот маленький кузнец работает за деньги? Вот придешь ко мне в лавку в Эйд-Мер, тогда я и заломлю цену, но уже за следующую пару.
- Именно так и поступим! - Банги довольно притопнул. - А то смотри, я ведь в оплату готов и лавку твою подновить. Камень могу класть не хуже древних ари. Эх! Все бы хорошо в твоих сапогах, да вот только одежды не хватает!
- Ну это к Смегле, - ответил Негос. - А вот и она.
- Одежда в порядке! - крикнула от дома нарка. - Правда, придется кое-что зачинить. Алатель не пройдет и ладони по небу, как переоденетесь. Все уже высохло!
- Вот! - обрадовался Баюл. - Сухое и зашитое! А то я чувствую себя в этой ткани как ощипанный фазан в ночь перед праздником равноденствия. Все-таки в смысле одежонки некоторые члены нашего отряда имеют несомненное преимущество.
Аенор, словно почувствовал, что речь идет о нем, поднял голову, старательно зевнул и снова принялся вгрызаться в кость.
- Да! - покачал головой Баюл. - И не еда вроде бы, а рот занят. И тут у него все в порядке!
- Что скажешь, Негос? - кивнул на Аенора Хейграст. - Что видишь, когда смотришь на этого пса? Что видишь, когда смотришь на нас? Что видишь, когда смотришь на небо над равниной Уйкеас? Не всякий способен видеть так, как ты!
- Он теперь способен. - Шаи протянул ладонь и потрепал Дана по плечу. - Может, не все понимает, жмурится, но видит уж точно больше, чем я. Ты все такой же, Хейграст, правда, боль тебя захлестнула под горло, а парень переменился. Словно кожу поменял. Только и он внутри все тот же, тут ты волноваться не должен. Впрочем, рядом с тобой ржа не держится, это я знаю. Светлее элбана, чем Лукус, я вообще не встречал. Да и этому коротышке, что сейчас обиженную физиономию строит, тоже черноту скрывать не приходится.
- Ну уж благодарствую, - раздраженно поклонился Баюл. - Обо мне можно коротко. Я только одну похвалу приемлю, что крепок и красив дом, вот этими руками сложенный. Да и то такая похвала должна иметь выдержку побольше, чем лучшее лигское вино. Дом лишь на шестой дюжине лет за прочность начинать хвалить надо!
- Время теперь хлопотное, - прищурился Негос. - Может и не дать нам этих шести дюжин. Ты, банги, ведь тоже видишь неплохо? Примерно как я, да и можешь кое-что? Черно небо на юге?
- Черно, Негос. - Баюл стал серьезным.
- Черно и сполохами багровыми отсвечивает, - кивнул Дан.

Предыдущая страница 8 Следующая страница


9 Сергей Малицкий

Хейграст молча взглянул на юг, где в белесой голубизне таяли обрывки облаков, вздохнул.
- Так если ржа возле меня не держится, стало быть, и пес чист?
- О нем разговор особый. - Негос с кряхтеньем присел на колоду и вытянул ноги. - Мне бы хотелось больше тебя послушать. Об Эйд-Мере-то рассказ позже будет, как Бродус вернется. Все новости у него. А мне-то что с чужих уст перекладывать? Я, как и твоя Смегла, в первый же день ушел. Только она тайным ходом ушла с детьми, когда Вадлин прибежал с утра с Райбой, сообщил, что в городе черные дела творятея. А я в тот день спустился со стены, решил кожу посмотреть на нижнем рынке. Кожи у меня было мало, что ли? Сам не могу понять, только понесла меня непонятная нужда, рынка-то уже несколько дней как не было. Если бы я свои предчувствия всегда точно понимал, уж наверное дал бы знать Огану…
- Старик крепок оказался, - прошептал Хейграст.
- Крепок, да не слишком везуч, - опустил голову Негос. - С другой стороны, кто был умнее да везучее? Бродус, Чаргос? Эти, впрочем, начали уже и оружие в цитадель возить, почувствовали опасность, да только опоздали… Я внизу, Хейграст, стоял, когда эти… серые захватили главные ворота. Из троих стражников только старина Раиф поднял алебарду, чтобы защитить честь родного города, остальные сбросили шлемы сами. Да ведь эти серые словно порыв ветра. Голова Раифа так и полетела вниз по ступеням. Но алебарду солдат и мертвым не выпустил. Да и шлем с его головы не слетел… Я развернулся и пошел прочь.
Дан слушал медленные слова Негоса и вновь перебирал в голове то, что успел понять из причитаний Смеглы. Ее рассказ о том, как в тот самый день, когда их отряд выходил из Эйд-Мера, в доме оружейника появился Вадлин с обнаженным мечом. «Кровь пролилась на камни Эйд-Мера, - мрачно сказал старый солдат. - Враг в городе. Валгас празднует победу, а связанного и окровавленного Огана повезли в сторону северной цитадели. Собирайся, Смегла. Надо уходить». Больше он не проронил ни слова. Встал с обнаженным мечом у входа в лавку и конечно же погиб там. Стоило серым сразить немногочисленных защитников города, как пошли они по нужным адресам, и оружейная лавка была в списке не последней. Смегла металась по комнатам, собирая самое необходимое, а Хранд и Райба разбирали стенку в тайном ходе и натягивали самострелы. Уходили в те мгновения, когда в доме зазвенела сталь, загрохотали чужие сапоги и загремела чужая речь. Райба стояла в проходе и успела убить нескольких серых, пока подошедший по тайной тропе Бродус не схватил ее поперек туловища и не унес на руках. И еще с полдюжины серых было погребено в ущелье, когда сработала ловушка и камнепад обрушился на головы остервеневших врагов. Вряд ли где еще им было оказано сопротивление в Эйд-Мере. Некоторые из выбравшихся из города говорили, что в доме Хейграста и на тайной тропе серые потеряли больше, чем во всех остальных местах. Эйд-Мер отдал себя на растерзание, как речная раковина, вынесенная волной на жаркий берег.
- Лукус встретил возле топи Милха, - негромко бросил Дан. - Отправил его в Сварию. Тот рассказал кое-что о том, что творится в городе. О казнях, о Валгасе, назвал имя нового правителя города - нари Антраста. Рассказал, как был убит Вадлин. Он не успел поразить ни одного серого. Погиб мгновенно.
- Не говори об этом Райбе, - сказал Негос, повернулся к псу и несколько мгновений рассматривал того так пристально, что Аенор насторожился, оставил кость и в свою очередь недоуменно уставился на шаи.
- О многом я бы хотел и сам тебя расспросить, Хейграст, - продолжил говорить Негос. - Особенно о Саше. Хотя пока мне достаточно, что он жив. А вот что касается пса, теперь я отвечу. Я сталкивался с ним в Эйд-Мере: выходил из своей лавки, когда детвора кричала на улицах, что пьяница Бланг прогуливает сторожевого пса размером с лошадь. Глядел, приглядывался, только понять не мог. Все говорило о том, что рожден этот зверь в логове зла, первородной магией оплетен от носа до кончика хвоста, страшен, как разъяренный демон, но страха я не чувствовал. А вот теперь, кажется, понял. Он как меч. Как клинок из лучшей стали. Выкован в кузне врага, да только не удержался у него в руках. И мало того что не удержался, не прилипло к нему зло. Или он крови не успел напиться, или смыло что-то эту кровь. Что-то посильнее летнего дождя на окраине равнины Уйкеас! - Негос засмеялся, поднимая воротник куртки.
Дан поднял глаза: небо внезапно потемнело, но чернота пришла не с юга, а с севера, и, хотя гром еще был неслышен, заиграли зарницы и первые капли упали на лицо.
- Бродус! - донесся радостный крик Райбы. - Бродус вернулся!

Глава 11
ПОГОНЯ

Что может быть хуже погони, если впереди у беглеца нет гостеприимной крепости с мощными воротами, а перед ними - глубокого рва, да еще желательно с подъемным мостом, что прогремит под ногами и спасительно пойдет вверх, а на стенах не стоит веселая и бесшабашная стража, способная смеяться и под градом стрел, потому что стрелы для нее не опаснее, чем гнус летней ночью, - кто ж добьет на этакую высоту?
Ничего не может быть хуже. Разве только заточенный кол в имперском городишке и связанные руки и ноги. Что дает надежду беглецу, если враг настигает с двух сторон, пути в третью нет, а с четвертой - чужая даль, где ни знакомой тропинки, ни раскидистого деревца, ни укромного оврага? Ни даже одеяла, которым можно накрыться, чтобы зажмурить глаза, моля Эла о чудесном спасении!
Не слишком многое. Благодарность судьбе, что ноги не сбиты, сапоги целы, усталость не успела накопиться, а груз не слишком тяжел. Надежда, что ты сам окажешься чуть быстрее, чуть сильнее, чуть удачливее, чем твои преследователи. Не подводившее тебя оружие и верные спутники, каждый из которых чувствует то же самое. Главное - не знать точно, что тебе предстоит, потому что опасности лучше преодолевать частями, а дорогу - шагами, а не всей ее далью и тяжестью в одно мгновение. Хотя именно предвидение, и только оно, помогло бы избежать стольких неприятностей!…
Примерно такие мысли появлялись и исчезали в голове у Саша, когда Рамма плавно поднялся к зениту, а затем и пополз вниз. Уже были сброшены с тела все доспехи, кроме мантии Саша и черной кольчуги Линги. Остались только легкая одежда, мешки на спинах со скудным запасом пищи, копье Тиира, меч Саша и вторая черная кольчуга в его же мешке, лук, стрелы и меч Болтаира на поясе Линги, ее же меч у Леганда, потому как именно охотница оказалась вооруженной лучше других, а значит, несла больший груз. Да и сброшенная кольчуга ее билась о спину Леганда между мешочками с мазями и пучками лечебных трав. Почему бы не пробежаться почти налегке? С утра до полудня. С полудня до вечера.
Лица посекли колючие кусты, за которыми скрывалась вонючая илистая речка. Новая порция царапин легла на скулы на противоположном берегу. За бурьяном открылся еще один луг - шириной пару ли. Высокий лес показался на той стороне. Пахнуло гнилью из угрюмой, заполненной чахлыми деревцами топи по правую руку. Хорошо было бы еще узнать, откуда берутся силы у Леганда? Даже Линга, которая словно парила над травой, начала сдавать. Пот уже не скатывался с ее лба, а маслянисто блестел тусклой пленкой. Тиир дышал тяжело, но уверенно. Вот уже и середина луга под ногами, и лес начал приближаться так ощутимо быстро, словно был вычерчен на земле, и Саш неудержимо падал лицом в темно-зеленую стену.
- Быстрее! - обернулся Тиир. - Быстрее! Не меньше шести дюжин всадников, собаки за спиной. Они уже подошли к реке!
Саш обернулся на мгновение, увидел блеснувшие искры шлемов за волнистой полосой прибрежных зарослей, но тень леса уже накрыла их, и тут Тиир остановился:
- Не уйдем…
Курились костры. Дюжина островерхих шалашей, покрытых шкурами, выстроилась полукругом в просветах между деревьями. Замелькали, словно тени, странные фигуры удивительных людей. Блеснули глаза из-под косматых волос. Замельтешили тяжелые копья.
- Да их тут не меньше варма! - воскликнул Леганд.
- Вперед! - неожиданно почти захрипела Линга и побежала, повлекла за собой остальных вперед, мимо костра, мимо выстроившихся в ряд воинов, и только закричала, отчаянно заорала, когда дикие люди готовы были встретить беглецов острыми наконечниками: - Там! Сзади! Смотрите назад! Там!…
Линга бежала впереди всех и тыкала пальцем, ладонью, всей рукой тыкала через плечо, показывая - там опасность, там враг, вот от кого надо спасаться. Но уже летел над лесом ритуальный вой, уже обратились взгляды диких на юг, откуда все громче раздавался яростный лай идущих по следу собак.
- Стойте! - Леганд смахнул со лба липкий пот. - У нас есть несколько мгновений.
- С чего ты взял, что дикие задержат серых? - прохрипел Тиир. - Серые даже не остановятся в их деревне!
- Остановятся! - твердо сказал Леганд. - Неужели ты не заметил волков, привязанных возле шалашей. Их там не меньше двух дюжин. Здоровенные зверюги. Они, конечно, громко не лают, но собак так просто не пропустят. Ты знаешь этот лес, принц?
- Откуда? - Тиир с трудом разогнулся. - Этот лес мало кто знает. Была охота прогуливаться так далеко от дома.
- Линга! - обернулся к охотнице Леганд.
- Не уйдем через лес, - покачала головой деррка. - Лес сухой, подлесок редкий. Воды, скорее всего, нет, следы не спрячем. Рано или поздно нагонят.
- Все ясно, - твердо кивнул Леганд и повернул вправо. - Спрячемся в топи.
- Да ты что?! - поднял брови Тиир. - Ты хоть раз бывал в топях Дарджи? Не знаю, как другие, но эта топь непроходима!
- А я и не собираюсь ее проходить! - откликнулся на ходу Леганд. - Мы будем в ней прятаться.
Они вышли на край топи перед самыми сумерками. Удушливая вонь стояла в воздухе. Из глубины бледно-зеленого марева, прореженного петлями болотной лианы, ползли клочья пара. Гудел гнус, и время от времени в отдалении что-то ухало, булькало и исходило протяжным стоном.
- Что это? - вздрогнула Линга, когда очередной стон раздался совсем близко.
- Не бойся, - успокоил ее старик, который медленно брел вдоль кромки твердого берега и вглядывался в яркие пятна зелени, пучки коричневой тины, ядовитые цветы и тонущие в черной жиже коряги. - Это дышит земля Дье-Лиа. Всякая земля должна время от времени дышать.
- Что мы ищем? - озабоченно спросил Тиир.
- А мы уже нашли, - спокойно ответил Леганд. - Видишь вон то растение с широкими листьями? Ты его знаешь?
- Откуда я могу знать, как называется какое-то растение в топи? - удивился принц.
- Это горшечница! - воскликнула Линга. - Ее довольно много вдоль берегов гиблой топи. Но почему она здесь? И чем она нам поможет?
- Вот! - поднял палец Леганд. - Чем она поможет, это другой вопрос. А почему она здесь, это и вовсе не вопрос. Она здесь дома, а в Эл-Лиа - в гостях. Уже многие лиги лет. Занес кто-то семя на сапоге. Кто-то из подданных Бренга, когда миры еще не были разделены, больше некому. Когда вон те большие желтые цветы, что замерли в варме локтей от берега, отцветают, они превращаются в серые шары, которые с шумом лопаются и далеко разбрасывают семена.
- Подожди! - не понял Тиир. - Мы уже прошли дюжину таких зарослей, не меньше трех ли протопали вдоль берега, дважды возвращались, почему ты остановился именно здесь?
- Здесь листья начинаются от самого берега, - объяснил Леганд. - Горшечница не везде растет. Если глубина больше четырех локтей, не увидишь ни листьев, ни цветов. Причем ей нужен твердый грунт. Луковица должна лежать или на песке, или на галечнике, или на глине - неважно. Пусть над дном будет хоть три локтя ила, луковица пробьется к твердой породе, но от нее до поверхности воды не может быть больше четырех локтей!
- Давно ты это проверял? - спросил Саш.
Сам вид подрагивающей трясины, черно-зеленой жижи вызывал омерзение. От запаха же вовсе кружилась голова.
- Давно, - кивнул Леганд. - Помнится, еще до большой зимы.
- А если привычки этой горшечницы изменились? - насторожился Тиир.
- Это мы сейчас проверим. - Леганд вздохнул и, наклонившись, опустил ладони в черную жижу и размазал ее по щекам.
- Что ты делаешь? - ужаснулась Линга.
- Защищаю нежную кожу от укусов насекомых, - объяснил старик и добавил: - Только не раздумывайте слишком долго, собаки уже близко.
Лай едва доносился, но с каждым мгновением становился громче и громче.
- Не оставь нас, удача! - прошептал Тиир, в свою очередь мазнул по щекам грязью и вслед за Легандом шагнул в топь.
Идти было трудно. Ил начинался почти сразу. Сверху он казался мягким, но возле дна был холодным и твердым, не поддаваясь сразу, начинал засасывать ногу через мгновение. Саш сделал не больше дюжины шагов, а уже почувствовал и холод, и гнус, который гудел над головой и искал лазейки в ушах, ноздрях, глазах. Огромные листья горшечницы - каждый от локтя до двух в ширину - с громким чавканьем отлипали от поверхности топи и медленно возвращались на место, когда путники пробирались мимо. Топь спешила замаскировать следы непрошеного вторжения. Лай собак был уже совсем близко, когда друзья добрались до огромных желтых цветов. Линга стояла почти по горло в топи, Саш и Тиир возвышались по грудь, а Леганд - чуть глубже чем по пояс.
- Мне легче всех! - заявил старик. - Линга в порядке, Сашу и Тииру придется согнуть колени, а я смогу почти сесть. Хотя легче - не значит приятнее. Прячьтесь между цветов. Они растут по три бутона рядом, если протиснуться между стеблями, можно будет даже слегка облокотиться на один из них. И главное - ни звука.
- Сколько нам придется здесь провести времени? - недовольно пробурчал Тиир.
- Откуда я знаю? - удивился Леганд. - Я не обучался в Ордене Серого Пламени. Вот ты нам и подскажешь, когда пора будет отсюда выбираться. Удовольствие в этой трясине сидеть, сразу скажу, сомнительное.
Собаки вышли на край топи уже в темноте. Они почувствовали, что след обрывается на берегу, но понять, куда ускользнули беглецы, не смогли. Болотная вонь и им не доставляла удовольствия. Грубые окрики погонщиков вызывали только недовольный лай, побои - визг. Серые прошли вдоль берега один раз, другой, в полумраке замелькали факелы, вскоре раздался стук копыт, раздосадованные голоса, храп лошадей, и напротив временного убежища запылал костер.
На небо выбрались обе луны, и, сдвинувшись чуть в сторону, Саш разглядел почти каждое деревце на берегу, черные силуэты воинов у огня, тени лошадей и рыскающих вдоль края топи огромных собак. Счесть врагов не удавалось, но в любом случае их было больше четырех дюжин. Лошадей вот осталось не больше дюжины, но остальные преследователи могли остановиться и в другом месте. Гнус начал набиваться в глаза, и Саш зажмурился, захлопал веками, стараясь отогнать мошкару, как вдруг почувствовал прикосновение. В облепленной грязью руке Тиира темнел крохотный сосуд.
- Ты крайний, - донесся чуть слышный шепот. - Сделай только один глоток и оставь бутылочку у себя. Согреешься, да и пиявки отвалятся.
Саш осторожно принял бутылочку, глотнул жгучую жидкость, почувствовал тепло, разливающееся по телу, и тут только понял, что это за странная ломота ползла по ногам, животу, плечам. Прошло всего лишь несколько мгновений, и онемевшие места начали саднить, словно примочки отвалились со свежих ранок. Дрожь пошла по спине, захотелось немедленно выпрямиться, выскочить из трясины, выбраться на берег, смыть с себя грязь, смахнуть мошкару, избавиться от удушливого запаха!
- Тихо! - прошелестело со стороны Тиира.
Сразу четыре пса остановились в том месте, где беглецы вошли в топь. Вряд ли они могли что-то унюхать, но, насторожив уши, вглядывались в кажущуюся в сумерках серой поверхность.
- Здесь! - раздался грубый окрик, рослый воин отогнал собак к костру, а место на берегу заняли шестеро лучников.
Они наложили на тетиву стрелы, опустились на колени, почти наклонились над топью и, прежде чем Саш успел что-то понять, выстрелили. Стрелы прошли над самой поверхностью трясины. Одна зарылась в тину слева от него. Вторая пронзила объемный, сжавшийся в сумерках в шар цветок горшечницы, отбив в лицо обломок мясистого листа. Остальные прошуршали правее. Показался Сашу или нет глухой удар? Ничто больше не нарушило тишину.
Воины на берегу замерли, прислушиваясь, потом зашептались и выпустили еще по одной стреле. На этот раз Саш был готов. Преодолевая омерзение, готовое вылиться в рвоту или судороги, он медленно вдохнул и плавно согнул ноги, позволив отвратительному месиву облепить щеки, губы, уши, склеить ресницы, сомкнуться над головой. В отдалении что-то ухнуло, Саш вспомнил слова Леганда о том, что земля дышит, переборол очередную мгновенную слабость и принялся читать про себя начальные строки книги, стараясь делать это медленно, чтобы удержаться в трясине, чтобы не вынырнуть раньше времени. Мучительно хотелось вдохнуть, но каждое произнесенное мысленно слово словно разжигало огонь в груди, расправляло плечи, разбегалось по жилам, и Саш, не договорив строчку до конца, медленно пошел вверх.
Воинов на берегу уже не было, но костер горел, и собаки вновь носились по берегу.
- Уф, - донесся облегченный вздох Тиира. - Я уж думал, тебя достали! Давай сюда бутылочку, Леганда зацепили. Стрелой пронзили плечо. Ничего, сам себя врачует, крепче камня наш мудрец оказался!
Стражники снялись с места только после полудня следующего дня. Еще не один раз, уже днем, лучники пускали над поверхностью топи стрелы. Правда, в трясину беглецам приходилось нырять не каждый раз, стрелы порой пролетали совсем уж в отдалении. Один из серых, обвязавшись веревкой, попытался нащупать дно, но провалился в трясину с головой и потом долго плевался под хохот собратьев на берегу. Диск Раммы жарил затылок, ног Саш не чувствовал вовсе, тело зудело, но самой мучительной была пытка жаждой. Горло пересохло, язык одеревенел, в глазах стояли красные круги, но даже прокашляться было нельзя. Едва затих лай собак и стук копыт удаляющихся всадников, Саш нетерпеливо шевельнулся, но под негодующее шипенье Тиира замер вновь. В наползающих сумерках обнаружились и наблюдатели. Вздрогнули колючие кусты, из укрытий выползли все те же шестеро лучников, с разочарованием оглядели топь, но стрелы тратить больше не стали. Обгоняя сумерки, на небо наползли тучи, хлынул дождь. Ночь действительно обещала быть темной. С упоением задирая головы и глотая холодные капли, друзья выбрались на берег. Ныли колени и ступни. Ноги, руки, плечи, живот опухли, покрылись дряблыми разводами. Леганд пошатывался, зажимая правое плечо, но от помощи отказался.
- Все в порядке, - прошептал он, кривясь от слабости. - Меня не так-то просто вывести из строя. Не обращайте внимания. Нагноения не будет. Не поверите, но лучшее средство для очищения крови как раз те пиявки, что успели некоторое ее количество у нас отсосать. К сожалению, мне пришлось проглотить остатки целебной смеси, поэтому согреться нам больше нечем.
- Согреемся, - мрачно пообещал Тиир, стряхивая с одежды комья тины, - и ноги разомнем. Пробежаться придется. Пойдем настолько быстро, насколько ты сможешь.
- Я-то смогу, - согласился Леганд, поднимая лицо к небу. - Я крепкий. Ну что, отжал одежду?
Тиир, только что вновь натянувший на плечи куртку, с досадой сплюнул, тугие струи ливня мгновенно намочили ее опять.
- Пищи больше нет, - вздохнула Линга, завязывая мешок. - Испорчена.
- Пища будет, - оглянулся Тиир. - К тому же с нами охотница!
Линга смахнула с лица мокрую прядь, осмотрела лук, оперла его о землю, сняла с рога петлю тетивы, спрятала ее на груди.
- Забудь пока, что я охотница, - пробурчала недовольно. - Надеюсь, что дерево не испортится - хорошая работа, надежная, но ясно будет, только когда просохнет.
- В какую сторону предстоит пробежаться?
Саш чувствовал, что только бег может привести их в чувство, разогнать сон, притупить голод. Да и напьешься ли каплями дождя?
- Подождите-ка! - воскликнул Леганд, шагнул к топи, изогнулся над трясиной, сорвал огромный лист горшечницы. - Последний дар от болотного чуда!
Глянцевый лист напоминал плоскую чашу. Леганд встряхнул его несколько раз, поднес к метелке мокрого деревца, качнул растение, и зеленая чаша наполнилась холодной водой.
- На север пойдем, к горам, - твердо сказал Тиир. - Должен быть там проход к Башне. Топи на горных склонах мне еще не встречались, а по скалам лазить нам уже приходилось. Да поспешить надо, пока дождь. Если серые не найдут наших следов, вернутся. Судя по разговорам, их пешим путем в погоню из самого Селенгара послали. Сначала следовали за нами по берегу, затем пошли напрямую. К счастью, не успели перехватить. Если бы до Снарка добрались да вытрясли из него, куда мы путь держим, и сразу направились к Гиблому лесу, не ушли бы мы от них!
- А мы пока еще и не ушли, - спокойно заметил Саш.
- Уйдем! - уверенно бросил Тиир, перехватывая в руке копье. - Уйдем, но однажды столкнемся лицом к лицу.

Глава 12
РАЙБА

Если первое поселение напоминало обычную деррскую деревню с притулившимися шатрами случайных кочевников, то второе оказалось настоящим военным лагерем. Разве что кузни не было, чтобы не долетал звон до равнины, где рыскали и ищейки серых, и разведчики лигских нари. Зато поблескивали в глубоких ямах над углями черные котлы, играл на ветру флаг Эйд-Мера - две горы и поднимающийся Алатель между ними. Не менее шести дюжин палаток двумя рядами огибали вытоптанную площадку, где около варма разномастных ополченцев занимались повседневными делами. Кто-то пытался научиться самым простым движениям с мечом, кто-то упражнялся в стрельбе из лука, кто-то чинил ветхую одежду, мастерил доспехи из сыромятной кожи. Но все они - молодые и старые, покрытые старыми шрамами и свежими повязками - немедленно бросали свои дела, завидев странную процессию: высокого, плечистого нари, юного плежца, почти подростка, вооруженного луком и роскошным мечом, коротышку банги со сверкающей под лучами заходящего Алателя пикой и огромного пса, который при большом желании смог бы увезти на собственной спине всех троих. Впереди шла Райба, замыкал процессию Негос. Один из воинов шагнул вперед, и тут только Дан понял, что это сам Бродус. - так не напоминал бравого главу стражи Эйд-Мера усталый, широкоплечий мужчина, промокающий куском ткани потертости от тяжелого доспеха.
- Ну вот ты и вернулся, - глухо сказал воин, коснувшись груди Хейграста тыльной стороной ладони.
- Пока еще не вернулся, - тихо ответил нари.
- Три месяца прошло, - прищурился Бродус.
- Полторы дюжины недель и четыре дня.
- Помоги Эл нам счесть каждый день до возвращения в Эйд-Мер, - Бродус не сводил глаз с нари. - Ну что, оружейник, вернемся домой вместе?
- Ты сомневаешься? - поднял брови Хейграст и наконец ответил прикосновением к груди Бродуса. - Куда же еще нам идти? Разве у нас есть другой дом?
- Нет другого дома, - с облегчением улыбнулся Бродус. - Здесь мы в гостях. Правда, хозяев не видно, ушли они вместе с Чаргосом. Вот только не сказали, что есть западная тропа через топь.
- Нет тропы, - покачал головой Хейграст. - Хозяйка Вечного леса дала нам проводников, тина сплеталась под нашими ногами, но, думаю, проваливалась в бездну, едва мы проходили.
- Пришлось, пожалуй, потрудиться лесной владычице чтобы вывести через топь этого зверя, - кивнул Бродус на Аенора, который не замедлил плюхнуться на вытоптанную землю.
- Об этом ты спроси у шабров, которым не удалось полакомиться нежным мясом банги, - подал голос Баюл.
- Спросил бы, да меткие выстрелы некоторых лучников отправляют шабров сразу в наши котлы. - Бродус махнул рукой в сторону покрасневшей от смущения Райбы. - Вот только не могу сказать, чье мясо нежнее. Банги пробовать не приходилось.
- И это меня немало радует! - воскликнул Баюл при общем оживлении.
Прозвучал смех и погас.
«Невесело тут», - подумал Дан, встретившись взглядом с Бродусом.
- И к нам вернутся улыбки, парень, - словно угадал его мысли воин. - И ты еще будешь гостить у меня дома, я помню свое слово. Хотя едва узнал тебя. Хейграст, посмотри на него. А ведь уходил из северной цитадели мальчишкой!
- Алатель не стал пробегать свой путь быстрее, но каждый прожитый день стоит недель или месяцев, - кивнул Хейграст. - Так что еще до окончания этой войны многие успеют не только повзрослеть, но состариться и умереть…
- И об этом я тоже хочу поговорить с тобой, нари, - вздохнул Бродус. - Райба, не сочти за труд, приготовь нам ктар. Пойдем в шатер, Хейграст. А твоими друзьями… нашими друзьями пока займется Омхан.
- Омхан? - Дан недоуменно оглянулся на заросшего седой бородой воина.
- Он самый, - прогудел знакомый стражник. - Пойдем-ка к костру, да пса держи от меня подальше. Я еще в Эйд-Мере на него без дрожи смотреть не мог.
Райба не оставила без ктара и друзей. Дан вдыхал приятный запах, и ему казалось, что нет никакой войны, что враги не топчут равнину Уйкеас и улицы Эйд-Мера, что Аддрадд не жжет деррские деревни, а Леганд, Саш, Линга, Тиир, Ангес не странствуют в опасных землях и тоже где-то вдыхают незабываемый аромат. И что Лукус все еще жив…
Молчаливые воины, которых все-таки было мало, очень мало на острове, вскоре разошлись отдыхать по шатрам, а Омхан коротко поведал, что произошло в северной цитадели, после того как отряд Хейграста прошел через северные ворота. Потом Негос и Баюл отправились прогуляться по лагерю, неожиданно обнаружив множество интересующих друг друга тем, а Дан все так же сидел у костра, облокотившись о бок задремавшего Аенора, и обдумывал рассказ Омхана. Воин, казавшийся постаревшим за три месяца на дюжину лет и несколько битв, говорил медленно, делая долгие паузы, нарушить которые не решался никто.
В тот страшный день стражники северной цитадели едва успели упаковать в мешки трупы серых, когда Чаргос насторожился. Уже был послан нарочный к Огану, чтобы предупредить его о предательстве Валгаса, но, как видно, посланник опоздал или вообще не добрался. Времени с начала схватки прошло ровно столько, чтобы стражи главной стены, услышав рог серого, примчались в северную цитадель, но примчались не они. Пришли серые воины, и в ворота они вошли беспрепятственно. Три дюжины стражников охраняли южный предел цитадели. В тот момент, когда Чаргос бросился к центральной твердыне, в южной части цитадели уже шел бой. Неизвестно, удастся ли установить когда-нибудь, сколько среди самых доверенных стражников Бродуса оказалось людей Валгаса, но их черное дело не стало легкой прогулкой. И все-таки, когда Чаргос и Бродус перекрыли ворота в центральную крепость, южный предел был уже занят серыми. К счастью, на главных бастионах оказались только верные воины. Они сумели отбить первый штурм, положив с полдюжины серых, но врага это только разъярило. Алатель еще не подобрался к зениту, а во внутренний двор крепости серые ввели Огана. Лицо бургомистра было разбито, одежда изодрана, руки стянуты за спиной. Валгас, прячась за прутяным щитом, проорал что-то о милости новых властителей и посулил награду за предательство, но не дождался ни слова со стен. Тогда один из серых ткнул в бок Огана острием копья. И бургомистр крикнул, чтобы Бродус не верил ни единому слову захватчиков и попросил легкой смерти от стрелы. Стрелы не последовало. Закованный в доспехи гигант нари снес Огану голову одним взмахом меча. Впрочем, то, что он нари, стало ясно только через мгновение. Он снял шлем, словно не верил в меткость лучников Эйд-Мера, и назвал свое имя. Его звали Антраст. На очень плохом ари он сказал, что теперь он правитель Эйд-Мера, поскольку новый король Дары назначил его своим наместником в этом городе. Нари потребовал, чтобы Бродус приказал своим воинам открыть ворота цитадели.
- Почему же лучники Эйд-Мера не показали свою меткость, когда этот Антраст снял шлем? - с возмущением прошептал Дан.
- Чаргос не дал, - со вздохом проговорил Омхан. - Он стоял чуть в стороне, опершись на свой диковинный меч, и его лицо становилось темнее с каждым мгновением. Он сказал, что и самый опытный волк однажды может оказаться в горящем лесу, но, в отличие от своих молодых собратьев, он знает, что спасение не в быстроте ног, а в выдержке. И еще Чаргос сказал: для того чтобы победить потом, нужно выжить сейчас. Эйд-Меру нужны не павшие герои, а герои-победители. Унижения смываются не кровью, а победами.
- И Бродус его послушался? - удивился Дан.
- Послушался, - кивнул Омхан. - Точнее, окаменел, когда в следующее мгновение во двор крепости привели его жену с двухлетним сыном на руках. Мы все окаменели. Там была и моя мать. И сын Левка, и жена, и дети Гринша, и старый отец Бруска. Там были родные почти всех защитников центральной цитадели. У нас словно отнялись языки. Ведь с меча Антраста все еще капала кровь Огана. И нари еще раз потребовал открыть ворота цитадели.
- И вы открыли? - спросил, замирая, Дан.
- Чаргос поднялся на стену и крикнул что-то на незнакомом языке. На том же языке, на котором говорил серый, убитый в северных воротах. Потом он перевел свои слова. Он сказал серым, что прикажет открыть ворота, если Антраст поклянется, что все заложники - женщины, дети и старики Эйд-Мера - останутся живы и здоровы. Антраст рассмеялся и ответил, что он обещает им жизнь, а здоровье зависит только от их богов. Тогда Чаргос потребовал клятву. И Антраст поклялся. Поклялся дымным мечом. И мы открыли ворота.
- А дальше? - чуть слышно прошептал Дан.
- Ты был в центральной цитадели, - пожал плечами Омхан. - Мы открыли ворота, но не обещали сложить оружие. Пока серые преодолели тоннель, нас уже не было в крепости. Мы выбрались на тайную тропу с западного бастиона, обрушив за собой подвесной мост, и добрались до ущелья. Там Бродус нас оставил и свернул к дому Хейграста. И вовремя это сделал. Смегла с детьми уже бежала ему навстречу, а Райба, сумасшедшая девчонка Райба сражалась с серыми. До сих пор не могу понять, как она заряжала самострелы Хейграста, не всякий мужчина натянет закаленную пружину, но успела уложить четверых, пока Бродус не подхватил ее поперек туловища и не унес за собой. Потом… Потом мы прошли через ущелье и в ловушке погубили еще нескольких серых. Ущелье обрушено, тайной тропы в Эйд-Мер больше нет.
- И что теперь? - спросил Баюл.
- Теперь? - Омхан задумался. - Не знаю. Никто не придет к нам на помощь. Посылали мы сразу Левка в Кадиш, но он не вернулся. Погиб, наверное, в дороге, а если и дошел, то на обратном пути погиб. Свары, скорее всего, спрятались за стеной, и правильно сделали, их сил недостаточно против такого врага. Мы прячемся на этом острове. Нас около шести дюжин, считая вас и тех охотников и крестьян, что мы встретили на равнине. Еще столько же подростков. И еще больше женщин и стариков. Мы нападаем на врага, ищем беглецов и беженцев, но надежды собрать армию - практически нет. Так же как и надежды, что помощь приведет Чаргос. Он ушел в Вечный лес, но сразу сказал, что в его чащах нет армий и чудовищ, которые спасут нас от врага.
- Был вестник в Кадише, - вспомнил Дан. - Стрелки-свары ходили к Эйд-Меру, но их обстреляли со стены, а теперь Валгас сам пытается мир заключить со Сварией. Не думаю, что это у него получится.
- Думать будет король Сварии, - пробормотал Омхан. - Что ж, дошел, значит, Левк. Но не вернулся… Кто ж теперь отыщет его кости в травах Уйкеас?
- Только сам Эл, - невесело проскрипел Негос. - Одного я не пойму, что же это за мир такой может предложить сварам Валгас?
- Свары не помогут, - неожиданно звонко бросила Райба. - Хейграст сказал, что лигские нари уже на правом берегу Индаса. Свары теперь еще больше бояться будут!
- Мы вот мало боялись! - горько бросил Омхан.
- Так что же делать? - нахмурился Баюл. - Теперь-то уж бояться поздно!
- Я так думаю, что Бродус и Хейграст говорят сейчас как раз об этом, - неохотно пробормотал воин. - Послушаем, что прикажут наши командиры. Есть надежда, что они не предложат нам умереть просто так.
Поднявшись, стражник привычно поклонился садящемуся в топь Алателю и предложил друзьям идти спать в его шатер.
Вряд ли Бродус и Хейграст наговорятся до темноты. Дан согласился, но задержался у костра. Баюла увел Негос, а бок Аенора был мягким и теплым. Райба принесла еще чашку ктара и сунула в руки Дану лепешку с сушеным медом. И, уже засыпая, мальчишка, чье детство растворилось на просторах Эл-Айрана почти без остатка, все никак не мог понять, откуда придет помощь разоренному и униженному краю.
Дан проснулся от движения Аенора. Пес нетерпеливо оглядывался на мальчишку, подрагивал, тянулся к истекающей кровью брошенной ему лапе шабра, но будить друга явно не хотел. Дан выпрямился, Аенор тут же подтянул к себе завтрак и плюхнулся на прежнее место, вновь подставив Дану теплый бок. Но мальчишка уже вскочил на ноги, втянул носом сладкий запах, поднимающийся из котла, и поспешил к Негосу, который лил из кувшина холодную воду на спину фыркающему и похрюкивающему Баюлу.
- Вот и отлично, что проснулся, Дан, - карлик с трудом перевел дух, вытираясь полосой ветхой ткани, - польешь на спину Негосу, а то я без строительных лесов не справлюсь!
- Можешь не беспокоиться, - подмигнул Негос Дану. - Шаи встают вместе с Алателем, так что я уже давно успел умыться.
- Не хочешь ли ты сказать, что банги сони? - возмутился Баюл. - Хотя, если задуматься, бывает и такое. Не забывай, банги имеют дело с камнем! Это тебе не кожа какая-нибудь. Отдых требуется!
- Разве я спорю? - миролюбиво заморгал Негос, пряча усмешку в уголках рта. - Я и говорю, шаи просыпаются вместе с Алателем. Считай, что им действительно требуется меньше отдыха.
- Судя по тому, как спал я, люди имеют дело с чем-то гораздо тверже камня, - печально пошутил Дан, сбрасывая рубаху.
- Все мы скоро будем иметь дело с чем-то гораздо тверже камня! - Банги внезапно стал серьезным, а шаи, погрустнев, протянул руку на юго-восток.
Дан смахнул с лица брызги воды, выпрямился и похолодел. Небо на четверть было затянуто багровой пеленой. Мальчишка растерянно оглянулся на ряд шатров. Подростки с утра пораныне упражнялись с деревянными мечами, на тропинке в зарослях показался Хейграст. Смегла и дети шли рядом.
- Не удивляйся их улыбкам, - прошептал Негос. - Они ничего не видят. И, может быть, оно и к лучшему. Зло затапливает равнину Уйкеас.
- А что будем делать мы? Смотреть, пока небо не почернеет от края до края? - недоуменно выпрямился Дан.
- Почему же? - Баюл был мрачен. - Можно ведь и закрыть глаза!
- Или зарыться под землю, - раздался за спиной спокойный голос Бродуса.
Дан оглянулся. Начальник стражи Эйд-Мера вновь походил сам на себя, разве только кольчуги не оказалось на широких плечах, но лицо было гладко выбрито, а глаза смотрели спокойно и уверенно.
- Не больно тут зароешься, - пробурчал Баюл. - Топь кругом. А в колодце долго не усидишь. Банги сырости боятся.
- Враг страшнее сырости. - Бродус и не думал улыбаться.
- Не скажи! - не согласился Баюл. - Всякий враг имеет число и предел. Всякая сила имеет границу. Пусть я даже погибну в схватке, но кто-то из моих друзей все равно увидит свет нашей победы, а сырость непобедима! Силы всех банги Эл-Айрана не хватит, чтобы вычерпать южную топь!
- В таком случае ты можешь не беспокоиться, - наконец улыбнулся Бродус. - С топью сражаться я тебя не попрошу.
- Кто тут собирается сражаться с топью? - спросил, подходя, Хейграст. - Не лучше ли сразиться с котлом мясной похлебки?
- Если бы мясной, - вздохнул Бродус. - С другой стороны, спасибо, что в этой топи полно шабров и они исправно выбираются на берег, иначе нам пришлось бы ловить змей.
- А что? - сдвинул брови Негос. - Я знаю множество замечательных блюд из змей!
- Больше ни слова, - брезгливо нахмурился Бродус и повернулся к Хейграсту: - После завтрака собираем совет.
- Уходите? - с тоской спросила Смегла.

Предыдущая страница 9 Следующая страница


Камешек в жерновах 10

- Уходим, - кивнул Бродус.
Вскоре, вновь стараясь не думать о том, чье мясо послужило основой наваристого бульона, Дан уже прогуливался по лагерной площади. В ряду дюжины сверстников Райба упражнялась в стрельбе из лука.
- Маленький воин! - окликнула девчонка Дана. - Я слышала, ты хороший стрелок? Покажи свое умение!
- Я ничуть не ниже тебя! - Дан почувствовал обиду. - И воинов врага успел поразить никак не меньше чем ты.
- Считаться трофеями не будем?
Райба смотрела на Дана насмешливо, но в глубине ее глаз таилась боль.
- Или это поможет воскресить наших отцов? Вот так можешь?
Райба наложила стрелу на тетиву, вскинула лук и выстрелила в цель. Прутяное чучело оказалось поражено точно в шею.
«Неплохо, - подумал, стиснув зубы, Дан. - Но всего лишь две дюжины шагов, ветра нет, почему бы не проучить зазнайку?»
Мальчишка сдернул с плеча лук и, не сходя с места, с большего расстояния одну за другой пустил в цель три стрелы. Райба невольно отпрянула, сделала шаг в сторону, оглянулась на чучело и раздраженно сдвинула брови. Все стрелы Дана вошли туда же, куда вонзилась стрела Райбы, а после удара третьей ее стрела упала на землю. Стоило ли говорить, что на три выстрела Дан затратил меньше времени, чем девчонка на один. Подростки восхищенно загудели.
- Ты хороший стрелок, - признала Райба. - А как у тебя с мечом? Или умение сражаться на мечах не требуется погонщику огромного пса?
Дан оглянулся на Аенора, догрызающего очередную кость, вздохнул, успокаиваясь.
- А ты испытай меня!
- Вайрис! Дай-ка нам деревянные мечи!
Белобрысый коротышка метнулся в сторону и через мгновение принес грубые подобия мечей. Дан сбросил лук, тул, расстегнул пояс с мечом отца. Райба стояла опершись деревяшкой, о землю, разглядывала Дана с плохо скрываемой усмешкой.
- Движешься правильно. Вижу, Хейграст обучал, только торопишься и нервничаешь!
- Не тебе мне указывать, - прошипел Дан и бросился вперед, но непостижимым образом его удар был отведен в сторону, сам он едва не потерял равновесие и проскочил мимо Райбы, получив ощутимый шлепок пониже спины. Девчонка же не двинулась с места.
- Разве Хейграст не учил тебя, что ты не должен нападать первым, особенно если не уверен в силе противника? - спросила Райба.
- Или сомневаешься в своей собственной, - добавил, подходя, Хейграст.
- Я не сомневаюсь ни в чем, - скрипнул зубами Дан и вновь сделал выпад.
Райба вновь не двинулась с места. Деревянный клинок должен был через мгновение коснуться ее плеча, но встретил клинок девчонки, странным образом словно прилип к нему, сделал непонятный полукруг и улетел в сторону, легко вырвавшись из пальцев Дана.
- Остановись. - Хейграст положил руку на плечо мальчишки. - Вадлин начал обучать Райбу фехтованию, когда она сама была ниже воткнутого в землю меча. Она не уступит в умении мне или Бродусу. Легко побеждала Лукуса. Бродус сказал, что Чаргос дал ей несколько уроков и пожалел, что не может заняться ее обучением всерьез!
- Пока не может, - с нажимом на первое слово поправила нари Райба.
- Ох девочка! - сокрушенно почесал затылок Хейграст. - Хотел бы я, чтобы твой талант никогда тебе не пригодился!
- Я тоже, - кивнула Райба. - После того как Эйд-Мер вновь станет свободен, а его враги сгинут в диких травах равнины Уйкеас.
- Громкие слова, - вздохнул Хейграст. - Выучи их наизусть - пригодится. Скоро военный совет нашей… маленькой армии.
- Вот что… - поморщился Дан, но все-таки вытолкнул из себя нужные слова. - Я могу научить тебя стрелять… чуть лучше. Но ты должна заняться со мной фехтованием.
- Обязательно, - серьезно ответила Райба. - Если враг даст нам немного времени.
- Ну? Все собрались? - Бродус придирчиво оглядел приглашенных на совет.
Дан тоже завертел головой. Хейграст, Баюл, Негос, Райба, чувствующая себя равной среди умудренных воинов, Омхан, кряжистый Гринш, низкорослый Бруск, похожий на Бродуса молчаливый Дарлин, старик васт Орхун, Смегла сидели в шатре Бродуса, касаясь друг друга плечами.
- Значит, все, - уверился Бродус, как вдруг полог зашевелился - и, рассеивая полумрак лучами Алателя, в шатер просунул голову Аенор. Пес внимательно осмотрел собравшихся, увидел Дана, довольно задышал, свесив набок лопату языка, вошел внутрь, вежливо отодвинул носом Райбу и опустился рядом с Даном, не нарушив круг.
- От шабров надо бы еще представителя, - буркнул Баюл, вызвав общие смешки.
- Ну теперь точно все, - усмехнулся Бродус и стал серьезным. - А теперь слушайте меня. Нас очень мало. Считая безусых юнцов и стариков с больными коленями - полтора варма. Еще варм женщин и детей. Если мы продолжим совершать вылазки и нападать на мелкие группы врага, рано или поздно столкнемся с его основными силами, и если сумеем уйти от преследования, то наведем противника на лагерь. Тогда уж точно растворится всякая надежда на победу над врагом.
- Никогда! - скрипнул Орхун. - А что касается стариков с больными коленями, так они могут размахивать мечами, не двигаясь с места.
- Не обижайся, Орхун, - успокоил васта Бродус. - В стариках главное - их мудрость, поэтому их головы важнее их мечей. А уж больные колени, надеюсь, не помешают добраться до Эйд-Мера и до родных мест, когда они очистятся от врага. Я тут переговорил с Хейграстом, есть одна мысль насчет того, как проникнуть в Эйд-Мер, минуя укрепленные стены. Спасибо Лукусу за эту идею, все помнят строгого травника-белу? Он погиб в Индаине! Только пока в Эйд-Мер нам путь заказан. Все говорит о том, что на момент захвата города серые имели в нем не меньше лиги воинов. Сколько подошло еще врагов из Дары - мы можем только догадываться, но вот еще одна новость, которую мы принесли вчера и о которой не сказал вам Омхан. По южному тракту в сторону Эйд-Мера прошло не менее лиги серых. С ними были два или три варма разбойников, по-другому я не могу назвать элбанов всех мастей, вооруженных кто чем придется, и знатная красавица-раддка на крепком коне.
- Альма! - выдохнул Дан.
- И недобитые пираты, - задумчиво добавил Хейграст. - Неужели серые бросили Индаин? Вряд ли анги и ари вынудили их к этому, хотя именно они лишили пиратов кораблей.
- В любом случае они уж точно не преминули вновь захватить город, если серые оставили его! - воскликнул Баюл.
- Может быть, - вздохнул Бродус. - Так мы-то не Индаин освобождать будем, а Эйд-Мер. Нам от такого пополнения легче не станет!
- Альма страшная колдунья, - прошептал Баюл. - Правда, то колдовство, что идет с нари, страшнее неизмеримо.
- О том и речь, - продолжил Бродус. - Не знаю, почему серые ушли из Индаина, может быть, не в Эйд-Мер они шли, а в сам Ари-Гард, который мы привыкли называть мертвым городом, только и лигские нари, что ступили на равнину Уйкеас, - нам не союзники. Хотя бы потому, что они заодно с Аддраддом.
- Так, может, они враги серых?! - вскричал Орхун. - Не стоит ли подождать, пока те и другие перебьют друг друга?
- Не стоит, - отрезал Бродус. - Волки порой грызут друг друга, но, если видят добычу, забывают прошлые обиды и орудуют стаей. В открытом бою нам с ними не совладать.
- Не хочешь ли ты сказать… - нахмурился Баюл.
- Хочу, банги, - оборвал карлика Бродус. - Мы должны остановить нари. Не в открытом бою, а уколов в единственную уязвимую точку. В колдовство, что гонит их на восток. Стрелой, ядом, ножом убить эту мифическую Барду, о которой рассказал Хейграст.
- Помнишь ли ты мои слова о цвете неба над войском лигских нари? - негромко спросил Негос.
- Помню, Негос, - кивнул Бродус. - И понимаю, что добраться до Барды будет труднее, чем до императора!
- Не труднее, - прошептал Негос. - Невозможно. Легче потушить костер посередине горящего леса.
- А вот это как раз возможно, - усмехнулся Бродус, - правда, обжечься можно. Но нам ли бояться ожогов? Мы и так уже обожжены! Хейграст имел разговор с хозяйкой Вечного леса. Она и сказала ему, что неуязвимых не бывает. Даже боги не бессмертны. Более того, именно наши друзья смогут остановить эту могучую магию. Дан, Хейграст, Баюл, этот пес, что почтил вниманием наш совет. Или зря колдунья-ари вычесывала его шерсть?
Дан недоуменно взглянул на Аенора, который словно прислушивался к словам Бродуса. Когда же это Аи вычесывала ему шерсть? Или Хейграст не все рассказал? Впрочем, кто знает, чем занимался Аенор, когда носился под вечными кронами.
- Может, она блох у него вычесывала? - предположил Омхан, но тут же осекся, услышав недовольное рычание Аенора.
- Поищи блох у себя в бороде, Омхан, - хихикнул Бруск.
- А если нам даже удастся остановить эту магию, а лигские нари не остановятся? - негромко спросила Райба. - Их повозки набиты награбленным, их руки вымазаны в крови. Можно убить путника, но камень, который он стронул с места, будет катиться по склону сам по себе.
И вновь удивился Дан. Не тому, что Райба сказала мудрые слова, а тому, что выслушали ее как равную.
- Что ж, - опустил голову Бродус, - убьем сначала этого злого путника, а потом посмотрим, что делать с камнем.
- От камня можно и увернуться, - проскрипел Орхун. - Старика зачем позвал на совет, Бродус? Неужели старшим на острове хочешь оставить меня? Я ведь даже не житель Эйд-Мера!
- Ты был старостой нескольких кварталов Азры, значит, и с островом нашим справишься, - уверил старика Бродус. - Если мы не вернемся, жди, когда все уляжется. Кто бы ни вытоптал траву на равнине, никакой враг не обойдется без крестьян и ремесленников. Только не спеши, по первому времени пролитая кровь долго добавки просит.
- Ты уж хоронить себя обожди. - Орхун недовольно заерзал. - И раньше времени на равнину не собирайся, пусть нари сами подойдут. Разведчиков хватит. Кто его знает, куда они пойдут? На Кадиш, на Эйд-Мер? А может, серые Индаин именно для лигских нари освободили?
- Это правильно, - прогудел Омхан. - Я так понимаю, Бродус. что мы вроде помощников для Хейграста и его команды? Что ж, Хейграст - элбан хороший, я его давно знаю, давай прикидывать, кто пойдет. Народу много собирать не нужно, штурмовать лигское войско мы не станем, толпа нам ни к чему.
- Толпы и не будет, - успокоил воина Бродус. - Пойдет, во-первых, сам Хейграст.
Дан заметил, как мгновенно повлажнели глаза Смеглы, и поспешил добавить:
- И я. Обязательно.
- Как же без тебя? - усмехнулся нари, стиснув ладонь жены.
- Я пойду, - заерзал Баюл. - Должен я нари, надо оберегать кредитора.
- Я пойду, - поднял огромную руку Негос. - Я вижу хорошо, пригожусь.
- Пес, - кивнул Бродус в ответ на благодушный рык Аенора. - Я конечно же. Со мной как обычно?
- Как повелось, куда уж мы? - протянул Омхан. - Я, Бруск, Гринш, Дарлин.
- Одних увальней мне оставляете? - покачал головой Орхун.
- Зато много, - улыбнулся Бродус. - А уж сделать из них воинов время у тебя есть.
- Сделаем, - кивнул Орхун.
- И я пойду, - прозвенел голос Райбы Никто не возразил.

Часть вторая
ЭЙД-МЕР И СЕЛЕНГАР

Глава 1
СУМАСШЕДШИЙ ПЛАН

Прошла неделя, как отряд Хейграста вышел из топи. Закончился месяц магби, начался месяц эллан. Алатель почти не давал ночи разгуляться. Едва сумерки густели, как уже где-то на юго-востоке небо начинало бледнеть, и вскоре показывался огненный край светила. Третьего числа на празднование самого длинного дня в году женщины достали неприкосновенные запасы ореховой муки и испекли медовые хлебцы. Уже с утра дивный запах полз над лагерем, визжали от радости дети, даже суровое лицо Алдоны разгладилось. Но после полудня в лагере появились Гринш и Дарлин. Бродус даже не дал им смыть засохшую грязь с сапог, вызвал Хейграста и вскоре скомандовал сбор.
- Утром выходим, - негромко сказал нари. - Будьте готовы. Лигское воинство остановилось на пепелище Лингера. Собирайтесь.
Райба опустила деревянный меч, вытерла пот со лба.
- Твои родные места? - посмотрела она в глаза Дану.
- Не осталось там ничего, - буркнул мальчишка.
Он все никак не мог смириться с тем, что девчонка-сверстница побеждает его в упражнениях на мечах так легко, словно он, кроме лопаты, отродясь ничего в руках не держал Правду сказать, не кичилась она своим умением. Не кичилась, а учила. Так старалась натаскать молодого плежца, что порой вокруг них собирались зрители, а Хейграст не один раз сбрасывал рубаху и менял взмыленного и покрытого синяками Дана. Сейчас нари, обняв жену за плечи, уходил в западный лагерь.
- Прощаться пошел, - объяснила Райба, словно Дан был непонятливым подростком. - У нари не принято прощаться при всех.
- Однажды он уже прощался, - вздохнул Дан.
- В прошлый раз Хейграст уходил не на войну, - отрезала Райба и отбросила деревянный меч в сторону. - Хватит уроков. Если дойдет до схватки на мечах, это будет значить, что мы согласились умереть.
- Это как же? - не понял Дан.
- Потом, все потом, - отмахнулась девчонка. - Теперь спать. Все равно выспаться не удастся.
Выспаться действительно не удалось. Негос встряхнул Дана с первыми проблесками рассвета, Баюл уже молодцевато посвистывал, в который раз протирая и так сверкающую пику.
- Здоровый, молодой сон! Что может быть лучше? А я уже и твои сапоги соком болотной травы смазал.
- Спасибо, Баюл, - смутился Дан.
- Чего уж там! - махнул рукой банги и заговорщицки прошептал: - Отмоешь мои сапоги от грязи, когда выберемся на равнину?
Дан только вздохнул. Хейграст и Бродус ждали друзей у крайних шатров. В сумраке выстроились Омхан, Бруск, Гринш, Дарлин. Тенью мелькнула Райба. Зевнул огромной пастью Аенор. Старик Орхун поклонился Бродусу в пояс и заковылял в сторону своего шатра. Из темноты вынырнула Алдона, сунула в руки Хейграсту узелок, пахнущий медом и орехами, поклонилась, коснулась рукой колена нари, прошептала еле слышно «прости, дуру», исчезла.
- Ну вот, - нервно выдохнул Бродус, - если уж самая сварливая баба Эйд-Мера прощения попросила, значит, точно ничего не забыли. К тропе выберемся - с дозорными не прощайтесь. Плохая примета.
С дозорными не попрощались. Ступили на тайную тропу, которая где по колено, где по грудь в мутной болотной жиже вела навстречу восходящему Алателю, и двинулись вперед. Вскоре Негос пристроил на плечах ворчащего банги. Когда топь становилась мельче, Баюл пытался спрыгнуть, но шаи грозил ему огромным кулаком и тихо говорил: «Дурень, я твои новые сапоги берегу, до твоего роста мне дела нет».
К полудню, проклиная напомнивший о себе гнус, выбрались на твердую землю.
- Через пару ли доберемся до родничка, там и приведем себя в порядок. - Бродус вытер пот, поправляя на плечах мешок с доспехами.
Дан оглянулся. Подернутая розовой дымкой мелких цветов ядовитого мухолова топь оставалась желто-зеленой. Медленно затягивалась черная полоса вывернутой тины. Пройдет еще ладонь по небу Алатель, и ничто не укажет на то, что впереди в полудюжине ли последний кусочек разоренного Эйд-Мера, разве только едва слышный звон молота.
- Пойдем, - тронул мальчишку за плечо Хейграст.
Дан не считал себя знатоком этих мест, хотя исходил равнину Уйкеас с дядей Труком вдоль и поперек. Но разве запомнишь каждую ложбинку, если одних речек, впадающих то в топь, то в Индас, за день быстрого хода можно было пересечь не менее полуварма? Которые шириной с локоть, а которые и с омутами, закручивались они между глинистых берегов, прятались среди густых кустов, а скрытным путникам только того и надо: снимай сапоги, вешай их на плечи, закатывай штаны до колен и беги по илистому дну, пока речушка в нужном направлении журчит, а вильнула в сторону - ищи следующую, попутную, благо вот она, уже рядом, в нескольких дюжинах шагов.
- Это только вдоль топи речка на речке, - добродушно прогудел на коротком привале здоровяк Гринш. - К востоку равнина повыше станет да посуше. Но кустов везде достаточно, иначе бы ни один из лазутчиков не вернулся. Лигские нари прямо как дикие звери, только что ветер не нюхают.
- Нюхают, Гринш, нюхают. - Хейграст откинулся на мягкую траву. - Я уже голову сломал, раздумывая, как мы в их лагерь проникнем. Одна надежда на Дана. Лингер - его родной городок, да и были мы там совсем недавно.
- Проникнуть, может, и проникнете, а вот что потом будет? - прищурился Гринш. - Кстати, советы твои нам не Помогли, Хейграст. Колючка, по которой вы из Лингера уходили, теперь выжжена. Так что к лагерю ближе чем на два-три ли и не подойдешь. Дозоры по равнине бродят.
- Дозоры нам бы как раз и пригодились. - Хейграст задумчиво, покусывал травинку.
Дан поежился. Ни слова пока не сказал нари, что собирается делать близ лагеря, но уж больно смахивало, что к смерти кузнец готовился.
- Видишь? - толкнул парня Баюл.
- Вижу, - кивнул Дан.
На востоке, не видимые никому, кроме Дана, Баюла и Негоса, пульсировали багровые сполохи.
- Силушки на это свечение, наверное, уходит немало! - покачал головой банги.
- Силушка не на свечение уходит, - не согласился Негос, привычно разминая в руках кусок кожи. - Это отсвет, хотя даже не знаю, может ли от тьмы отсвет быть. Силушка тратится на дурман, которым лигские нари на чужие земли ведутся. Поверь, Баюл, не раз мне приходилось пересекать Горячий хребет - нет добрее и радушнее народа. Своей волей никогда бы нари не пошли на восток.
- Своею не своею, а крови пролили изрядно, - сухо бросил Бродус. - Другое меня волнует: отчего они остановились и не подчинимся ли этой магии и мы?
- Вряд ли, - нахмурился Негос. - Я слышал, васты не просто так свои крепости сдавали - сопротивлялись, иначе той силе, что нари гонит, войско не понадобилось бы. А вот что касается остановки этой… Подмоги ждут?
- Какой подмоги? - не понял Бродус. - И нужна ли она им?
- Их там дюжины полторы лиг, не меньше, - прогудел Гринш.
- А может, не знают пока, куда дальше идти? - предположила Райба.
- Чего тут знать? - не понял Хейграст. - Дорога одна - на восток. Сварию брать. Если бы они Индаин должны были после серых занять, сразу бы туда повернули, а Эйд-Мер под их союзником.
- Под союзником ли? - прищурилась Райба.
- А может, Салмия ударила по серым? - предположил Дан. - Вот и остановились нари, решают, как на помощь серым идти! Или выжидают?
- То-то что выжидают, - пробурчал Омхан и, приподнявшись на локте, усмехнулся, глядя на Аенора, на теплые бока которого облокотились сразу и Дан, и Райба, и Негос, и Баюл. - Вот кому наши разговоры побоку - что будет, то и будет.
- Не скажи, - насторожился Негос.
Шаи не спеша поднялся, выпрямился, приложил ладони к глазам, уставился на север. Почти туда, где среди едва проступающих на горизонте старых гор раскинулся бывший свободный город Эйд-Мер. Вскочил на ноги Баюл. Поднялся Дан, чувствуя странную боль в груди и удивляясь вздыбившейся на загривке Аенора шерсти.
- Что там? - не понял Бродус.
Вскоре уже все члены отряда стояли на ногах, напряженно повернувшись к северу. И тут пес вскочил на ноги и завыл. Истошный, невыносимый звук родился словно не у гигантского пса в глотке, а в недрах самого Эл-Айрана, а Аенор был только трещиной в плоти Эл-Лиа, и через эту трещину вырвалась вся боль и тоска, скопившаяся в земле. Холод почувствовал Дан. Холод на губах, обжигающий, жгучий мороз на руках и шее, игольчатый лед в груди. Согнулся мальчишка, словно под порывом зимнего ветра, зажмурился, а на самой высокой ноте, которой пес закончил ужасную песню, услышал щелчок, более всего похожий на удар в самое сердце. И опущенные веки не уберегли от ужасного видения. Вспыхнула далекая зарница, словно где-то далеко на севере мгновенно родилась и умерла ужасная молния, и небо потемнело. Утратило краски и безмятежность. Стало мертвенно-серым. И эту серость увидели все.
- Эл всемогущий! - только и смог произнести Бродус.
- Неужели конец нашему миру? - сокрушенно прошептал Баюл.
- Я бы не торопился на похороны, - медленно произнес шаи, смахивая слезы с огромных глаз. - В древних книгах написано, что так же потемнело небо, когда двинулась из центра Дары на просторы Эл-Айрана черная смерть, и было оно темным до тех пор, пока кто-то не замкнул кольцо над мертвой равниной.
- Это сделал Арбан! - почти прохрипел Дан. - Но он уже давно покинул Эл-Айран!
- Зато есть Арбан Саш! - отрезал Негос. - Делай свое дело, Дан, потому что воины Эл-Лиа надеются на тебя так же, как и ты надеешься на них!
- Арбан Саеш, - печально поправил шаи Хейграст. - Где это случилось, Негос? В Эйд-Мере?
- Нет, Хейграст, - Бродус все так же напряженно всматривался в даль, - Эйд-Мер правее. На этой линии Ари-Гард, крепость Урд-Ан, Гаргский проход…
- Гаргский проход слишком далеко, - покачал головой Негос. - Ари-Гард или Урд-Ан. Кстати, вот и разгадка. Вот чего ждали нари.
- Но ведь мы не знаем, что там произошло! - вскричал Бродус.
- А кто тебе сказал, что нари знают? - удивился шаи. - Вот пока они будут раздумывать, мы и попытаемся выполнить наш сумасшедший план.
- Откуда ты знаешь, что он сумасшедший? - не понял Хейграст. - Откуда ты вообще знаешь, что у нас есть какой-то план?
- Который раз я тебе говорю, что у меня очень большие глаза, Хейграст, - горько усмехнулся Негос. - Правда, забываю добавить, что и голова немаленькая. Или ты будешь уверять меня, что мы идем вовсе без всякого плана? Любой элбан, даже если он отправляется в кусты по нужде, имеет вполне ясный план. А что касается сумасшествия… Нас десятеро, одиннадцатый - пес. Враг, которого мы собираемся победить, имеет полторы дюжины лиг войска и магию, которая никакому элбану не подвластна. И ты считаешь, что наш план не сумасшедший?
- Вот уж не думал, что рассудительный шаи будет участвовать в исполнении сумасшедшего плана, - улыбнулся одними губами Хейграст.
- Я сам удивляюсь, - согласился Негос и замолчал, повернувшись на восток. Багровые сполохи над Лингером не померкли даже на фоне посеревшего неба. Они вспыхивали с частотой биения сердца.
Отряд Бродуса так и не смог приблизиться к пепелищу Лингера. Пришлось остановиться на высоких холмах, поднимающихся между мелких болотцев и озер. С расстояния три ли даже Негос не мог ничего разглядеть, кроме узкой полосы дороги и многочисленных пятен шатров. Подойти ближе не удалось и Дану, дозоры не давали голову поднять из травы.
- Плохое место, - пробурчал весельчак Дарлин, который был скуп на слова, но искренне смеялся всякой шутке Баюла, даже когда никто его не поддерживал.
- Почему же? - обиделся Дан.
- Перекресток, - объяснил Дарлин. - Мать у меня с колдунами дружбу водила, сама ворожила по мелочам, так вот она говорила, что перекресток - дурное место. Или зря, думаешь, колдуны ходят в Лингер траву рвать? А года два назад меня с приятелем сам Вик Скиндл нанимал, мы его до Лингера сопровождали, так вот слепой колдун ночью выходил на перекресток и собирал в кувшин пыль! Или не сожгли в свое время васты Лингер?
- Серые вот Эйд-Мер захватили, - проворчал Омхан. - Еще бы, улиц много, перекресток на перекрестке!
- Не о тех ты перекрестках говоришь, - махнул рукой Дарлин. - И не было никаких перекрестков в Эйд-Мере, пока Хейграст друзей своих через северные ворота не вывел.
- Ерунда! - презрительно бросил Негос. - Я вот о другом думаю, что-то не вижу способа проникнуть в лагерь.
- Есть такой способ, - выпрямился Хейграст, расстегнул пояс, сбросил кольчугу. - Сходить… ножками.
- Вот так, прямо в логово? - Райба растерянно повернулась к Бродусу.
- А ведь нет другого способа, - хмуро кивнул начальник стражи Эйд-Мера. - Хейграст - нари, пусть и не лигский. А нам без разведки никак нельзя.
- Что даст ваша разведка?! - расстроенно всплеснул руками Баюл. - А ну-ка садитесь, друзья мои, в круг, берите друг друга за руки, я колдовать буду.
- А не заметит тебя могучий погонщик нари? - кивнул в сторону лагеря Негос. - С такой силой он каждый шорох должен улавливать!
- А я тише шороха стану, - уверил Баюл. - Или ты думаешь, что местные колдуны каждого нари на просвет смотрят? Вы пальцы, главное, не разжимайте, никто ничего и не заметит.
Дан поймал ладонь Райбы, протянул руку Негосу и в который раз увидел колдовство банги. Только в этот раз искры не появились - и не услышал мальчишка ничего, кроме шелеста. Банги сплел пальцы левой руки с пальцами правой рукой Хейграста, а над его левой ладонью устроил медленный танец двумя пальцами, указательным и мизинцем.
- Ничего особенного, - через несколько мгновений гордо произнес банги. - Ниточка тонкая, внешне ничем не отличается от наговора обычной деревенской ворожеи. Видишь ее, Негос?

Предыдущая страница 10 Следующая страница


11 Сергей Малицкий

- Нет, - признался, нахмурившись, шаи. - Так я не колдун, Баюл. Такую ворожбу не глазами смотрят.
- А хоть чем, - отмахнулся банги. - Зато уж если она лопнет, я сразу почувствую, а Хейграст дара речи лишится, боль перестанет чувствовать. На время…
- Это с чего же она может лопнуть? - нахмурился Бродус.
- Ну если там магию какую к нари применят или пытать начнут… - нехотя объяснил Баюл.
- Не начнут, - решительно ответил Хейграст. - Или войску лигских нари не нужны крепкие воины?
- Нужны, я думаю, - согласился Бродус. - Только ведь и нам без крепкого воина трудно придется.
- Я помню, - кивнул Хейграст, толкнул в плечо Дана, сжал ладонь Райбы и решительно зашагал вниз с холма.
- На юг пошел, - виновато объяснил и так все понимающим друзьям Баюл. - Чтобы к лагерю со стороны Азры выйти.
- Не нравится мне все это, - прошептал Негос. - И псу не нравится.
Аенор лежал в траве, но передние лапы его были напряжены, уши подняты, и в глубине горла клокотала холодная ярость.
- А что бы стал делать ты? - Баюл погладил пса по голове.
- Ждать бы стал, - ответил Негос. - И думать.
- Оган вот тоже ждал и думал, - неожиданно вставил коротышка Бруск.
- А брат мой старший, Заал, который и тебя, Бруск, и тебя, Дарлин, и тебя, Гринш, да и тебя, Омхан, учил клинок в руках держать, и думать любил, и ждать не мог, - бросил Негос, помолчал, потом глухо добавил: - А одно без другого никак не складывается. Вот он и пошел разбираться с демоном в одиночку… Все знают, чем это кончилось?
- Ты думаешь, что демон движет нари по равнине Уйкеас? - спросил Бродус. - А если это колдуны Адии?
- А ты думаешь, что можно перепутать дюжину костров с лесным пожаром? Хотя я ведь и Хейграста понимаю…
Негос вздохнул, отошел в сторону и лег среди высокой травы.
- Отдыхать! - скомандовал Бродус. - Караулить по очереди. Первые Гринш и Омхан. Затем Дарлин и Бруск. Под вечер Райба и я. В ночь пойдут Дан и Негос.
- А я? - приготовился обидеться Баюл.
- А тебе спать не придется, - усмехнулся Бродус. - Сиди и слушай Хейграста.
Дан проснулся не от прикосновения Райбы, хотя именно она дотронулась до его руки. Мальчишка проснулся от воя.
Но выл не Аенор. Над равниной летел холодный ужас, не оставляя без внимания ни единого живого существа. И, чувствуя, как холод пробирает до костей, Дан выпрямился, увидел в полумраке тихо скулящего Аенора, насторожившихся воинов Бродуса, встревоженного Негоса, испуганного Баюла.
- Что с Хейграстом? - прохрипел мальчишка, вглядываясь в далекие огни костров.
- Пока ничего… - жалобно ответил Баюл. - Точнее, я не чувствую ничего.
- И я, - прошептал Негос. - Я вообще ничего не чувствую. Словно уши, глаза, нос заклеены воском.
- А ты? - встряхнула Дана за плечо Райба.
- Мне кажется… - поднял глаза мальчишка, смахнул со лба показавшуюся паутину, - небо… небо опускается.
- Небо? - Девчонка сдернула с плеча лук. - О чем ты?!
Небо опускалось. Оно обрушивалось струями холода, топило в себе звезды, оборачивалось своей изнанкой, чернотой, болью, бессилием, вялостью, ленью.
- Что это? - повернулся Бродус к окаменевшему Негосу, не в силах выпрямить задрожавшие ноги.
- Покрывало мрака, - услышал Дан прерывающийся голос Баюла и сам погрузился во тьму.
Боль заполняла все. Она клубилась пульсирующей теснотой в висках, вспыхивала в затылке, растекалась огненными потоками вдоль лба, переносицы, скул. В какие-то мгновения Дану казалось, что он не только чувствует ее, но даже слышит, и ему хотелось только одного: чтобы боль не менялась, не перетекала с места на место, не взрывалась и не рассеивалась, иначе он так и не сможет привыкнуть, не сможет переносить ее.
- Дан, - донесся знакомый голос.
Дрожащие пальцы коснулись висков, и боль отступила.
Мальчишка открыл глаза и похолодел. Рядом сидел Баюл, в двух шагах ничком лежал еще кто-то, а за ним и справа, и слева, и за спиной вздымались на два человеческих роста земляные стены.
- Решетка, - испуганно пробормотал Дан, щурясь от струящегося сверху света, опустил взгляд и тут же ухватился за пояс. Меча не было.
- Согласен, у наших тюремщиков нет совести! - с сожалением причмокнул Баюл. - Нет бы оставить мечи, вырубить ступени в стенах. Ладно хоть пальцы не сковали! Хотя что толку? Колдовать в этой яме - все равно что кричать под горным обвалом. Только и хватает силы на ворожбу с прикосновениями. Хорошо, хоть не били, но вниз бросали не глядя. Впрочем, это все догадки. Я сам недавно в себя пришел. Здорово приложился, синяк в полтела! Да и голова, как и у тебя, трещит. Что ж, такова плата за способность видеть и чувствовать больше, чем обыкновенный элбан.
- Что случилось? - вскочил на ноги мальчишка.
- Мы в плену, - пожал плечами Баюл.
- Как - в плену? - с ужасом прошептал Дан. - Что случилось на холме? Последнее, что я слышал, это твои слова о покрывале мрака!
- Колдовство ари! - махнул рукой Баюл. - Высшее колдовство ари. Сон, морок, растворение жизненной воли. Я сам мало что помню, разве только Бродуса, который стоял на ногах до последнего, пытался противостоять магической атаке, да пса. На Аенора колдовство не подействовало или подействовало не так, как на нас. По-моему, он просто убежал с холма, не ошибусь, если даже завилял хвостом.
- Но где, где все остальные? - вскричал Дан. - Надо выбираться отсюда! И кто это? Мне незнакома его одежда!
- Выбираться? - медленно повернул голову Баюл, взглянул на лежащее ничком тело, вздохнул. - Сами мы отсюда не выберемся. Судя по моим ощущениям, хотя после этого казуса я не был бы столь уверен в своих способностях, мы находимся в центре лагеря нари. И твоя… и моя головная боль - это не только отметина покрывала мрака, это и нынешняя магия. Черная магия. Она разлита тут как вода. Как трясина. Радуйся хотя бы тому, что трясина эта не для нас, иначе засосала бы уже давно с головой.
- Значит, Хейграста засосала? - пролепетал Дан.
- Не знаю! - дрожащим голосом отрезал банги. - Вот вытащат нас из ямы, сами все увидим. Ох, боюсь я, парень, того, что мы увидим… Ничего я не знаю: ни зачем нас здесь держат, ни кто держит, ни где наши друзья, ни даже жив ли хоть один из них, но боюсь! Еле говорю от ужаса, зубы так и норовят язык прикусить. Я пока еще не видел ни одного из наших охранников, но чувство такое, словно там наверху бродят живые мертвецы! Одно скажу, если тебе представится выбор: совершить подвиг или сохранить себе жизнь, оставь мысли о геройстве для более подходящего случая!
- Кто это? - хрипло повторил Дан, показывая на соседа по яме.
- Только не удивляйся. - Баюл подошел к телу и перевернул его.
Дан пригляделся и едва поверил своим глазам. Несчастный, силы которого, судя по всему, давно уже оставили, показался знакомым!
- Латс?! Не может быть!
- Почему же? - нахмурился Баюл. - Если серые и нари что-то не поделили, Латсу здесь самое место. Я по крайней мере его видел именно в серых доспехах. Если же серые и нари остаются союзниками, тем более Латс заслуживал наказания. Или ты не видел, как он разил стражников Индаинской крепости?
- Подожди. - Дан подошел ближе, поморщился от неприятного запаха, пригляделся к разодранной, пропитанной кровью и нечистотами одежде, к покрытому синяками и ссадинами лицу, к опухшим кистям рук, к измочаленным кончикам пальцев. - Он жив?
- Жив, - кивнул Баюл. - Но чувствует себя ужасно. К собственному счастью, он в беспамятстве. Поверь мне, парень, если нас ожидает подобная судьба, я тоже предпочел бы находиться в беспамятстве. Я даже согласился бы вернуться в темницу Мукки.
- Ты можешь привести его в чувство? - попросил Дан.
- Ты с ума сошел! - воскликнул банги, - А превратить его в ядовитую змею не попросишь?
- Приведи его в чувство, - твердо повторил Дан.
- Хорошо, - буркнул Баюл, но, прежде чем коснуться висков Латса, недовольно добавил: - Но имей в виду, что без моей пики ответственность за последствия твоих необдуманных поступков я нести отказываюсь!
- Ты видел, как он сражался? - опустился на колени Дан. - Думаю, что и пика против него тебе бы не помогла.
- Теперь он сам первый кандидат для похода в царство Унгра! - Баюл недовольно дернул головой и принялся постукивать пальцами по голове Латса. Через мгновение истерзанное тело задрожало, словно пробудившаяся жизнь влилась в него и побежала по венам, сухожилиям к изуродованным рукам и безвольным ногам. Под запекшимися веками шевельнулись глазные яблоки, разомкнулись губы - и донеслось чуть слышное:
- Пить.
Баюл вздохнул, ускорил движения - и вот уже шевельнулся кадык, словно Латс жадно пил, лицо несчастного разгладилось и глаза открылись.
- Прости мне Эл этот обман, - прошептал банги, резво отпрыгивая в сторону, но Латс не упал. Он удержался на локтях, не вставая, согнул ноги, оттолкнулся и оперся спиной о земляную стену.
- Вот так встреча, - прошептал негромко.
Дан промолчал. Он все еще видел боль, что туманом вставала в глазах их недавнего врага, но сквозь нее проступала сила и воля.
- А вы что здесь забыли? - с трудом шевеля губами, повернулся Латс к банги. - Где кузнец? Неужели в одной из соседних ям? Да, с вами еще был пес. Где он?
- Может быть, тоже в одной из соседних ям? - предположил Дан.
- Да? - поднял брови Латс, затем рассмеялся, хрипло захохотал, пока смех не превратился в мучительный кашель. - Тогда всё. Ваш поход завершен.
- Что - всё? - не понял Дан.
- Всё, - хрипло повторил Латс и с сожалением поцокал языком, рассматривая изуродованные пальцы. - Вот ведь негодяи! Знаете, что самое страшное в пытках?
- Боль? - предположил Дан.
- Нет, - поморщился Латс. - Боль страшна, но к ней можно привыкнуть, маг или настоящий воин может просто забыть о ней. Страшнее всего вот это… - помахал он раздробленными пальцами. - Когда тебя калечат и ты понимаешь, что это навсегда. Когда уродуют твое тело…
- Какая разница для смертника, если он способен привыкнуть к боли? - недовольно пробурчал Баюл.
- Действительно, - Латс опустил руки, - смертнику все равно… Одно непонятно, отчего сегодня нет пыток… Неужели отмучился? Пса они захватили, а камень? Камня у вас нет… или есть? А Бродус… жив или уже нет? Он с вами сейчас? Был с вами?…
Латс с гримасой боли соединил ладони, закрыл глаза, плотно сжал губы, отчего в уголке рта немедленно вспенилась кровь, наконец изможденно выдохнул:
- Все-таки был камень. Значит, нашли и отдали. Кому? Неужели лесной ведьме?!
Дан, которому на мгновение показалось, что кто-то провел ладонью по его лбу, удивленно вздохнул.
- А ты изменился, парень, - с трудом прошептал Латс. - Бурлит в тебе что-то. Откуда росточек? Кто бросил семечко? Неужели она? Хозяйка Вечного леса? Ведь вы же к ней отплыли из Азры? Вот уж не думал, что это ей подвластно… Или все-таки отыскался старый маг-белу? Впрочем, кто, кроме него, мог отдать тебе камень, малыш…
- Кто бы ни бросил! - вмешался Баюл. - Семечко! Росточек!… Я вижу, ты знаком с магией, довольно ловко получаешь ответы на вопросы, неужели здешние колдуны не могли вытрясти из тебя нужные сведения без пыток?
- А ты боишься, - усмехнулся Латс. - Не спорь, боишься, банги, я вижу. И правильно боишься. Что касается меня, так знай: тот, кто умеет слышать чужие мысли, в любом случае сможет не выдать свои… С пытками или без них - все равно. К тому же знал бы ты, как часто пытки применяются не для того чтобы развязать язык, а лишь для извлечения боли. Есть создания, которым чужая боль словно тень в жаркий полдень, глоток воды в раскаленных вастских песках. Впрочем, есть кое-что и ужаснее пыток.
- Например? - дрогнувшим голосом спросил Баюл.
- Увидишь, - прошептал Латс. - Думаю, уже сегодня. Эти колдуны спрашивали у меня о моем повелителе, об Аеноре и о камне. Камень им уже не достать, пес, скорее всего, теперь в их власти, а повелитель… далеко. Но дело не в этом… Все линии смыкаются. У вас есть какой-нибудь шнурок или пояс?
- Пояса нет, а шнурок есть. - Дан коснулся болтающегося на груди камня ари.
- И у меня. - Банги тоже нашел амулет. - Вот… все отняли, а побрякудики ари оставили. Зачем тебе шнурок?
- Предлагаю расстаться с жизнью по собственной воле, - скривил разбитые губы Латс. - Я могу задушить любого из вас, если кто-то задушит меня. Наверх поднимется самый бесстрашный. Я мог бы взять это на себя, но сил у меня уже не осталось.
- Души себя сам! - возмутился Баюл. - Можешь сделать это собственными штанами, только не думай, что я помогу их снять.
- Почему ты выпустил нас из Индаинской крепости? - спросил Дан.
- Разве я вас выпустил? - нашел в себе силы удивиться Латс. - Вы сами из нее выбрались, я просто не стал вам препятствовать. Хотя я открыл вам проход. Вряд ли бы вы прошли тех воинов. Если бы не внезапность моей атаки, и я не справился бы с ними. Это лучшие охранники Валгаса. Лучшие воины Антраста. Они служили мне, выполняя приказание Валгаса, не зная, что я действую не по его воле. Но я не рассчитывал, что они согласятся пропустить вас. Хотя камня у вас не было… или я его не почувствовал.
- Зачем тебе камень? - упорствовал Дан. - Зачем Валгасу камень?
- Так ты считаешь, что я искал камень для Валгаса? - поднял брови Латс. - А потом убил его лучших воинов? Понятно… Впрочем, чему я удивляюсь, вряд ли ты проходил курс магической проницательности, да и ты, банги, всего лишь недоучившийся подгорный колдун.
- Те, кто тебя пытал, тоже не проходили курс магической проницательности? - прошипел Баюл. - Однако управляться с лигами вооруженных нари они научились очень неплохо.
- Вы слепцы, - горько покачал головой Латс. - Ни одного дня я не служил Валгасу. Да, я был приставлен к нему, но действовал только в интересах собственного повелителя!
- И кто же он, если не Валгас? - бросил Дан. - Илла?… Альма?… Король Аддрадда… Император… Барда… Дагр?…
- Ты кое-что понимаешь, - с трудом кивнул Латс. - По крайней мере, называешь имена тех, кто обладает силой. Только мой повелитель сильнее всех перечисленных. И я сам смог в этом убедиться. Печать, которую он наложил на мои уста, оказалась сильнее даже магии Барды. Или того, кто скрывается под личиной ее мумии. Они превратили меня в кусок мяса, но я бы ничего не сказал им, даже если бы меня порезали на лоскуты.
- Так кто же твой повелитель? - не понял Дан.
- Величайший маг Эл-Лиа - Катран, - торжественно проговорил Латс.

Глава 2
КАМЕННЫЙ ЛЕС

Друзья бежали вдоль топи еще четыре дня. Серые больше не преследовали их или затаились, но ничем не обнаруживали себя. Почти не было следов зверей, редко доносились голоса птиц. В отдалении стояли столбы дымов, порой били барабаны диких, но ни один из дикарей не показался на пути беглецов.
Донимал голод. И если в бегущих навстречу холодных ручьях удалось наполнить кожаные бутыли, то утолять голод приходилось жесткими лесными орехами. А топь тянулась до самых гор. Она не стала постепенно исчезать, ее не сменила упругая трясина или чахлый болотистый лесок. Она просто уперлась в скалы. Отвесная круча поднялась из зеленой жижи, преградила путь, слилась с каменными кряжами Мглистых гор.
- Что там? - спросил Леганд, рассматривая горный склон.
- Не знаю, - озадаченно пожал плечами Тиир. - Должна быть дорога. Непроходимых гор нет.
- Непроходимых гор нет, - кивнул Леганд, присел на камень, вытряхнул все, что было у него в мешке, на ковер из сухой хвои, принялся перебирать свертки, какие-то палочки, горшочки, бутылочки. Расстелил черную кольчугу Линги, стал сортировать неведомые снадобья и средства.
- Что ты делаешь? - не понял Тиир.
- Смотрю, что у меня уже есть, а что следует найти, - неторопливо проговорил Леганд. - Думаю. Думаю, как идти в горы, не имея веревок, теплой одежды и хотя бы какого-нибудь запаса пищи.
- Воины Дарджи не нуждаются в теплой одежде и пище, когда перед ними враг, - твердо сказал Тиир.
- Врага я пока не вижу, - не согласился Леганд. - До него еще надо добраться. И добраться не обессиленными бродягами, а полными сил.
- Может быть, нам следует построить домик на этом склоне? - нахмурился Тиир. - Вырастить дюжину коз, посадить овощи, приготовить сыр, хорошенько отдохнуть?
- На это времени у нас нет, - неожиданно улыбнулся старик. - Не горячись, Тиир. Я чувствую, - он ткнул сухим пальцем в глубь топи, - там зло. Ты не поддаешься ему, но оно обжигает тебя. Когда мы приблизимся, будет еще тяжелее.
Надо подготовиться. А у нас, кроме нашей ярости, нет ничего! Даже лук Линги пришел в негодность!
Охотница тяжело вздохнула. Отличный раддский лук, подобранный еще в крепости в Панцирных горах, не выдержал общения с ядовитой жижей. Планки покоробило, они рассохлись и разошлись. Тул со стрелами на спине теперь казался лишней ношей. Даже Леганд не смог подобрать на краю топи крепкое дерево, чтобы выстругать хоть что-то более или менее приличное. И все же на привалах Линга бродила в зарослях и искала материал для стрел, наконечников для которых было у нее предостаточно.
- У меня есть меч, - напомнил Саш.
- Ты уверен, что сможешь приблизиться к врагу, чтобы достать его мечом? - Старик стряхнул снадобья обратно в мешок, бросил кольчугу Линге. - Надень. Мы пойдем к диким!
- Это опасно! - сдвинул брови Тиир.
- Не думаю, - не согласился Леганд. - Мы миновали не менее полудюжины деревень, уверен, не раз попадались на глаза их разведчикам, но нас никто не тронул. Я хочу попросить у них помощи.
- Но ведь ты не знаешь их языка! - возмутился Тиир. - Не думаешь ли ты, что дикари владеют бадзу или валли?
- Я знаю язык жестов. - Старик успокаивающе похлопал по плечу Тиира. - Не волнуйся, принц, я исходил вдоль и поперек весь Эл-Айран, много раз мне приходилось попадать в действительно опасные переделки, но всегда находился достойный выход. Вы подождете в безопасном месте. Если у меня ничего не получится, вам будет даже проще. Избавитесь от раненого мудреца, мудрость которого не приносит пользы. Я ведь даже не воин, помни это!
- Я так не думаю, - твердо сказал Тиир и добавил, оглянувшись на Саша и Лингу: - Мы так не думаем!
- Я знаю, - кивнул Леганд. - Поэтому и говорю: вы подождете меня в безопасном месте.
Он улыбнулся, но его глаза остались строги, и Саш неожиданно понял: Леганд вовсе не храбрится, не жертвует собой, не идет на риск, он действительно уверен, что поступает правильно.
- Что ж. - Тиир на мгновение уперся взглядом в собственные уже потертые сапоги, тяжело вздохнул: - Идем!
Друзья остались ждать Леганда возле кряжистого высокого дерева с темной корой. За небольшим пролеском начинались высокие подобия эрнов, среди которых виднелись силуэты шалашей. Леганд сделал пару шагов вперед, затем хлопнул себя по лбу, вернулся, снял с пояса меч Линги и опять двинулся в сторону деревни диких. Линга тут же забралась на нижние ветви и, по мере того как старик отходил от дерева, поднималась все вышз и выше.
- Что ты можешь оттуда рассмотреть? - крикнул ей снизу Тиир. - До стойбища почти ли! К тому же шалаши в тени деревьев.
- Навстречу Леганду вышли трое! - откликнулась Линга. - Он помахал над головой моим мечом, воткнул его в землю и пошел им навстречу.
Саш и Тиир, не сговариваясь, полезли на дерево. Леганд стоял на краю поляны, освещенной полуденным Раммой. Светлый лес за ней казался темным и непроглядным. Только дым все так же поднимался над деревьями, словно дикари не знали, как сделать так, чтобы дыма не было вовсе. Перед стариком стояли трое воинов, впрочем, один из них был в одежде, а не в шкурах. Леганд размахивал руками, несколько раз даже присел, наклонился, показал раненое плечо, стянул с плеча мешок, вновь начал размахивать руками.
- Беседа довольно содержательная, - заметил Саш. - Почему дикие без оружия?
- Потому что Леганд без оружия, - пожал плечами Тиир. - По крайней мере, я так думаю.
- Надеюсь, у него все получится, - прошептал Саш.
- Главное, чтобы он вернулся, - так же негромко ответила Линга.
В этот момент Леганд обернулся, успокаивающе поднял в воздух руки и пошел за своими собеседниками в сторону стойбища.
- О чем-то договорился, - решил Тиир и полез вниз.
- А ты? - внимательно и в то же время насмешливо посмотрела на Саша Линга. Впрочем, насмешливость была почти незаметна из-за смуглого загара, обветренных губ и выгоревших ресниц.
- Я… посмотрю, - запнулся Саш.
- А я обойду дерево, поищу материал для лука, - строго ответила охотница и прошла по ветви к стволу, сжав Сашу плечо и зацепив его грудью.
- Хорошо, - буркнул ей вслед Саш, полюбовался, как ловко она спустилась на землю, поймал ее вопросительный взгляд и тут же отвернулся, рассматривая горизонт.
Может быть, в зеленом море мелькнула бы и Динна, оставшаяся далеко за лесом, но забираться выше по древесному гиганту не хотелось, а отсюда Саш видел только сливающиеся в чащу верхушки крон. Три, четыре, пять дымов поднимались над горизонтом. Справа и за спиной темнели угрюмые склоны Мглистых гор, на вершинах которых поблескивали снега, слева тянулась топь. Саш пригляделся, рассчитывая увидеть край болота, а за ним, может быть, и таинственную Башню, но топь тоже тонула в дымке или тумане. К тому же скалы, отрезавшие друзьям возможный обход, чуть дальше вьщавались к югу и окончательно закрывали возможный вид на Гиблый лес.
- Эй! - окликнул Саша Тиир. - Ты куда смотришь? Леганд бежит!
Когда Саш спустился, Леганд уже подбегал к лагерю. Старик вернул Линге меч, развернул сверток, в котором оказались куски печеного мяса, какие-то корни и даже грубые лепешки, и, уже вновь убегая, крикнул, чтобы друзья развели костер, потому что горящий костер и, главное, дым над ним обозначают, что люди вокруг него никому не хотят зла.
- Ты куда? - недоуменно крикнул вслед старику Тиир.
- Некогда! - отозвался старик. - Женщина в стойбище рожает. Тяжело рожает!
Тиир ошеломленно проводил старика взглядом, опустился на корточки и недоуменно буркнул:
- Вот уж не думал, что буду просить удачу не отвернуться от женщины из дикого племени!
- Послушай, - окликнул принца Саш, - я все забываю у тебя спросить… об этих заточенных зубах. Я видел у серых костяные накладки, а у одного даже действительно заточенные зубы. Хейграст намекнул на обычаи Аддрадда, но ведь серые - воины Дарджи. Что это такое?
- Серые уже не воины Дарджи, - мрачно заметил Тиир. - Пока власть демона не поколеблена, все, кто стоит под знаменем с черным кругом, - воины демона. Или ты думаешь, что в обычаях орденов Дарджи резать мертвым и плененным уши? И зубы, и уши - это обычаи раддов. Точнее, их предания. По крайней мере, Антраст, когда Дара еще была заполнена нечистью, объявлял, что зубами демона будут награждены самые неистовые воины. Или ты думаешь, что Антраст кому-то позволил обтачивать свои клыки? Это дар демона. Дар Бангорда, как говорил сам Антраст. Чтобы его заслужить, надо выделиться кровожадностью даже среди безумцев. С одним я согласен: когда варм воинов вставляет в рот костяные накладки и с ревом несется на противника, редкий смельчак будет ожидать нападения без дрожи в коленях.
- Дерри верят, что, когда на их землю придут воины с клыками демона, это значит, что вся Эл-Лиа обратилась в царство мертвых, - прошептала Линга.
- Разве не этого и добиваются Эрдвиз и Илла? - с болью спросил Саш.
Старик вернулся под вечер следующего дня. Он был утомлен, щеки его ввалились, глаза лихорадочно блестели, но на губах играла улыбка.
- Все получилось! - объявил он с шутливым поклоном.
- Что именно? - не понял Саш.
- Два мальчика, и оба вполне приличного веса! - довольно объявил Леганд и, усевшись у костра, похвастался: - Сразу скажу, что если бы не я…
- Она не смогла бы родить? - поинтересовался Тиир.
- Смогла бы, - серьезно ответил Леганд. - Но один паренек родился бы мертвым. Пуповина почти захлестнула ему горло!

Предыдущая страница 11 Следующая страница


Камешек в жерновах 12

- Что еще? - не отставал Тиир.
- Много чего! - махнул рукой старик. - Язвы, простуды, растяжения, больные суставы, раны… Одна сломанная нога - хвала Элу, она не успела неправильно срастись. Вы слышали крики?
- Мы подумали, что это какие-то ритуальные танцы или песни, - пожал плечами Саш.
- Нет, - поморщился Леганд. - Это как раз мне пришлось потревожить больную ногу одному из мужчин стойбища. Довольно уважаемый человек, кстати. Вообще, если говорить честно, нам здорово повезло.
- В чем же? - не понял Саш.
- Шаман у них совсем мальчишка! - вздохнул Леганд. - Талант у парня точно есть, хотя колдовству не обучен, все делает по наитию. Но вот с врачеванием у него плоховато. В этом деле ведь не только талант нужен, опыт!
- И тут появился знаменитый целитель Леганд и отбил у малыша место шамана! - провозгласил Тиир.
- Вовсе нет, - отмахнулся старик. - Меня совсем не прельщает место шамана в одном из этих племен. Хотя законы гостеприимства дикарям знакомы в гораздо большей степени, чем раддским или имперским крестьянам. И в осторожности им не откажешь. За нами следили от самого первого племени. Серых они считают врагами, но на стычки не идут. В тот раз им не удалось ее избежать, хотя они и попытались. Серые остановились в стойбище, думали, что мы могли укрыться в их жилищах, начали их обыскивать. Это тяжкое оскорбление. Дикари спустили своих волков, а сами ушли в лес. Растворились в нем. В итоге - потеряны три волка, шестеро воинов, а серые лишились большей части лошадей.
- Может быть, именно это нас и спасло, - задумался Тиир.
- Согласен. - Леганд возбужденно оглядел друзей. - А также то, что мы смогли укрыться в топи. Они дети леса, но топи боятся. Теперь они считают, что мы дети топи. Но главное не это!
- А что же? - не понял Саш.
- Все эти племена стоят здесь из-за гигантских черных волков или собак!
- Подожди! - удивился Тиир. - Какая связь между собаками Гиблого леса и дикими племенами?
- Всего я не понял, - с досадой причмокнул Леганд. - Тот крестьянин, что живет с дикими, сам еще не все понимает. Убежал от королевских егерей, наткнулся на племя, прижился. Говорит, что в племенах диких много беглецов из Дарджи, а еще больше их уходит дальше на запад. Вроде бы там даже деревни есть! Но эти дикие здесь, потому что не смогли выполнить ежегодный обряд принесения жертвы. Кстати, из-за этого и погиб их старый шаман. Там в горах у них какой-то алтарь, который они называют Каменным Лесом! Каждое племя раз в год приходит сюда и жертвует этому Каменному Лесу дикого поросенка. Точнее говоря, они всего лишь приносят туда уже приготовленное, закопченное животное, разделывают его на камне и поедают во славу собственного божества.
- Неплохой обряд, - покачал головой Тиир. - Больше похоже на хороший пир после удачной охоты.
- Так или иначе, но ни одно племя не смогло выполнить обряд в этом году! - воскликнул Леганд. - Поэтому они и не уходят от алтаря. Отсюда до него полдня пути. По правилам к алтарю должны идти пятеро - шаман и четыре воина. Так вот все пятеро из этого племени были растерзаны огромными черными тварями! Спасся воин из другого племени, который и рассказал об этом. К несчастью для наших друзей, кстати они называются Детьми Брада, шаман погиб только в их племени, но после происшедшего и остальные племена медлят с жертвоприношениями.
- Они покажут нам дорогу к этому алтарю? - вскочил на ноги Тиир.
- Сядь! - усмехнулся Леганд. - Покажут, только сначала нам надо выспаться, отдохнуть. К алтарю пойдем утром.
- Почему? - не поняла Линга.
- Потому что поросенка еще не закоптили, - объяснил Леганд. - Вы лучше подумайте, что мы будем делать со зверем?
- Со зверем? - переспросил Тиир.
- Или со зверями, - поправился Леганд. - Хотя никто так и не смог толком сказать, сколько их было.
- Справимся как-нибудь, - почесал затылок Саш. - Ведь нас будет девять человек с шаманом?
- Только пять, - зевнул, укладываясь, Леганд. - До завершения жертвоприношения мы считаемся воинами племени.
- За что такая честь? - не понял Тиир.
- За мои целительские способности, - объяснил старик. - Да и повезло нам просто. Это высокое дерево священное, оно и называется - брад. Путник, который останавливается под ним, считается не только другом, но и братом!
- Понятно! - Тиир поднял глаза на раскидистую крону. - Как мы удачно остановились! Могли обойтись и без целительства.
- Не могли, - пробормотал, уже почти заснув, Леганд.
Малыш-шаман явился утром в сопровождении четверых воинов. Они принесли небольшой запас пищи, грубоватый, но крепкий лук для Линги и корзинку, издающую восхитительный аромат.
- Давно уже я не слышал таких запахов! - Тиир мечтательно втянул воздух. - С тех пор как последний раз забирался на королевскую кухню. Давно это было!
- Запах действительно замечательный! - поклонился шаману посвежевший после безмятежного сна Леганд и получил в ответ от маленького дикаря в расшитой бисером шкуре такой же поклон.
- Лет восемь пареньку, не больше, - шепнул Саш Линге, рассмотрев важного мальчишку с каменным ножом в руке, который и сам настороженно разглядывал чужаков.
- Его зовут Ук-Чуарк! - представил малыша Леганд и, вновь поклонившись шаману, взял в руки корзину. - А здесь жертва для Каменного Леса. Надеюсь, никому не надо объяснять, что, несмотря на восхитительный запах, раньше времени нельзя не только отщипнуть хотя бы кусочек, но даже заглядывать в корзину.
- В связи с тем что корзина у тебя в руках, Леганд, - пробормотала Линга, озабоченно примеряя к плечу новый лук, - мне кажется, что эти слова ты говоришь прежде всего самому себе.
- Отчасти ты права, Линга, - с улыбкой согласился старик. - Признаюсь, воля у меня крепче фаргусской меди, но, в отличие от металла, требует постоянных усилий, чтобы ее крепость не ослабевала!
- Придется просить Эла, чтобы он на время лишил нас обоняния, - засмеялся Саш, невольно глотая слюну и завязывая в мешок немудрящий запас пищи. - Ну мы идем?
Четверка воинов словно ждала этой фразы. Дикари развернулись и отправились обратно к стойбищу.
- А как же Ук-Чуарк? - спросила Линга. - Насколько я поняла, он приведет нас к этому алтарю, возле которого, скорее всего, есть проход в Гиблый лес - иначе откуда там появилась волчица или волк, - а потом? Нам придется вести его обратно к стойбищу?
- Нет, - успокоил охотницу Леганд, - паренек доберется сам. Он знает этот лес, а кроме большого черного волка ему бояться нечего. С простыми волками он легко найдет общий язык.
- Дети Брада дружить серые волки, - неожиданно проговорил малыш.
- Вот и отлично, - дружелюбно усмехнулся Тиир. - Мы дружить с серыми волками не собираемся, но и ссориться нам пока с ними ни к чему.
Вряд ли друзья отыскали бы укромную щель в скалах без маленького шамана. Кому бы пришло в голову разгребать щебень и, обдирая плечи, лезть под огромный камець в два человеческих роста высотой? Тем более что валун был привален к монолитной стене, вздымающейся вверх если не до серых облаков, то уж на высоту дюжины гигантов вроде дерева брад.
- Ну что там? - в нетерпении спросил Саш, когда вслед за шаманом в щель протиснулся Тиир.
- Дыра, - раздался приглушенный голос. - Узкая, но чуть дальше шире становится. И чего они лаз маскируют? Я бы все одно сам не сунулся в такую нору. Не медлите там!
Линга молча нырнула вслед за Тииром, бросив перед собой лук. За ней скользнул Леганд, поморщившись от стоявшей под валуном пыльной завесы. Саш окинул взглядом раскинувшийся у подножия безжизненных скал лес, словно там, за каменной преградой, должен был открыться иной мир, привычно коснулся рукояти меча и тоже полез в пыльную дыру. Где-то впереди раздавалось чихание Леганда. В полумраке Саш рассмотрел продолговатую щель в каменной стене. Галечник под животом сменился скальной плитой, запахло каким-то мелким зверьком, впереди блеснул свет, и через каких-то четыре дюжины локтей Саш сначала выпрямился, а затем и вышел на открытое пространство.
Под ногами зеленели редкие травинки, отыскавшие крохи земли между каменных плит, отвесные стены глубокого ущелья прятались в тень, впереди на камнях дробились лучи светила, и именно там, у кучи белеющих костей, стояли спутники Саша.
- Наш шаман, - почти спокойно сказал Ук-Чуарк, когда и Саш подошел к останкам дикаря.
- Как он определил? - повернулся Саш к Тииру. - Ведь это только кости!
- Кости! - кивнул малыш, поднял и приложил одну из костей к руке. - Шаман был маленьких старик. Низкий. Остальные воины большие. Наверное, их волк съел у Каменного Леса.
- Ты не боишься? - Саш заглянул в глаза малышу.
- Боюсь, - все так же спокойно ответил Ук-Чуарк. - Теперь я буду бояться каждый день, пока не умру. Я отвечаю за Детей Брада. Я за них боюсь.
- Как будем сражаться со зверем? - спросил Саш принца. - Я уж не говорю о том, что при виде растерзанного элбана желание есть копченого поросенка у меня изрядно поубавилось.
- А я думал, после битвы в проходе Шеганов мне теперь надо спрашивать у тебя совета! - усмехнулся Тиир.
- Не понимаю. - Леганд с удивлением осматривал стены ущелья. - Я ожидал увидеть что-то знакомое, но этот разлом сравнительно свежий. Пойдем дальше, по-моему, там более древние скалы.
- Разве может быть одна скала древнее другой? - удивился Тиир. - Я-то как раз думал, что все скалы были сотворены Элом в одно и то же время!
- Созданы в одно время, а разломаны на части в разное, - улыбнулась Линга, сжав коленями лук и на пару витков усилив натяжение тетивы.
- Ой, что-то мне кажется, что стрелы не слишком нам помогут, - напряженно процедил Тиир и пошел вперед.
Ущелье постепенно расширялось, спускаясь к невидимой пока долине. Малыш уверенно шагал перед принцем. Леганд озабоченно оглядывался по сторонам и вполголоса что-то бормотал про себя. Линга вскидывала лук на каждый шорох, но пока все обходилось случайными птицами, вспархивающими со скальных уступов. Одну за другой друзья обошли еще несколько куч костей, словно огромный голодный зверь приступал к трапезе на том самом месте, где ему удавалось нагнать жертву.
- Волков было, скорее всего, несколько, - мрачно бросил Тиир.
- Или один, который сначала убил свои жертвы, а затем сожрал одну за другой, - предположил Саш.
- Много! - не согласился малыш. - Возле страшного леса за ущельем всегда были большие волки. Их видел мой дед, дед моего деда и его дед. Только раньше они не подходили к Каменному Лесу, страшный лес был далеко. Теперь волки бродят у самого Каменного Леса! В других племенах есть те, кто сумел спастись. Им повезло, они не успели дойти до алтаря.
Они говорили про одного волка, но никто из них не оборачивался. Тот, кто обернулся, остался лежать здесь.
- А мы? - спросил Саш, перешагивая через очередную кучу костей. - Успеем подойти к алтарю?
- Впереди! - махнул рукой шаман. - Впереди черный утес. Видишь? За ним Каменный Лес!
Леганд поднес ладонь к глазам и издал не то сдавленный крик, не то какой-то возглас.
- Ты что? - обернулся Тиир.
- Ничего, - растерянно пробормотал старик. - Показалось, что тут я точно был, правда, с другой стороны.
- Если бы я был где-то несколько лиг лет назад, - медленно проговорил Тиир, опережая шамана, - то не только не вспомнил бы ничего из увиденного, но и давным-давно забыл собственное имя!
- Надеюсь, Эл пошлет тебе долгие годы жизни, - пробормотала Линга, - и я лично уверюсь, что ты действительно потерял память.
- Кое-что я не забуду никогда, - прошептал Тиир, обошел утес и замер. Остановилась в немом изумлении Линга. Шагнул вперед Саш и вдруг понял, что идти дальше не может, поскольку ноги у него задрожали, а дыхание перехватило.
В противоположной стене ущелья, в черной, как и утес, отвесной стене, в гигантской арке, идеально ровно рассекающей скалу, рос Каменный Лес. Точнее, он был вырезан из цельного камня, но вырезан с таким мастерством, что казалось, будто лес не только растет, но даже колышется под слабым ветерком. Тянулись к закруглению арки мощные, черные стволы, их оплетали черные лианы, у подножия кудрявился черный кустарник, в вышине сплетались ветви и кроны, а посередине этого великолепия до зеркального блеска был отшлифован прямоугольник, к которому вели три ступени.
- Алтарь! - гордо произнес малыш, убедившись, что волков нет.
Саш вслед за шаманом взглянул в глубину ущелья. В отдалении зеленела какая-то дымка, стены ущелья чем дальше, тем все более становились пологими, но главным было то, что туда, в неизвестность, вела самая настоящая дорога, которая начиналась как раз от этих трех ступеней перед зеркальным квадратом.
- Это дверь, - мертвенным голосом произнес Леганд.
- Какая дверь? - не понял Тиир.
- Та, которая не откроется уже никогда!
Леганд медленно прошел вперед, поднялся по ступеням, провел руками по зеркальной поверхности, по каменным листьям, растерянно оглянулся:
- Саш, а ведь это, наверное, единственное сооружение, построенное твоим предком, которое дожило до наших дней!
- Что это? - Саш вдруг охрип.
- Ворота Дье-Лиа! Каменные цветы Дьерга! - торжественно произнес Леганд.
- Неужели это не сказки?! - растерянно прошептал Тиир.
- Порой мне самому кажется, что все происшедшее со мной сказка, - пробормотал старик. Он прислонился щекой к камню, обернулся: - Однажды врата Дьерга увидел Бренг и понял, что исполнять его сумасшедшие планы будет именно Арбан! А там, - Леганд махнул рукой в сторону равнины, - там и стояла священная столица Дье-Лиа!

Глава 3
ИСПОЛНЕНИЕ ПРЕДСКАЗАНИЙ

Ближе к полудню косые лучи Алателя почти достигли узников, наверху показались безучастные лица нари, решетка сдвинулась, и на дно ямы опустилось ведро с водой. Затем упало несколько лепешек.
- Праздник у них там, что ли? - утомленно прохрипел Латс, но вслед за Даном и Баюлом напился, размочил лепешку, чтобы разжевать ее лишенными зубов деснами, даже попытался умыться.
Наевшись, Латс задремал, а когда свечерело и Дан, успев обломать о плотный грунт ногти, понуро уселся у земляной стены, их враг, бывший и, как казалось мальчишке, нынешний, хрипло заговорил:
- Не бойся смерти, парень. Особенно когда она дышит в затылок. Я вот смерти не боюсь. Поэтому и одарял ею многих. Неужели ты, когда выходил из Эйд-Мера, собирался выжить? Такая сейчас похлебка заваривается, в ней если не все, то многие растворятся. Вот и твой черед… И мой… Что там обещал тебе нари? Подвиги, которые прославят твой род? Спасение родной земли от погибели?… А смерть обещал? Или ты для собственной славы старался? Зря… В этом вся разница: кто-то спасает мир для самого себя, а кто-то мир ради самого мира. Первый думает о себе, о том, чтобы и мир был спасен, и кошмары ему не снились по ночам о невинно убитых, и о том, как он будет жить в спасенном им мире. Второй не считается ни со своей смертью, ни со смертью невинных, более того, сам убивает вармы, чтобы сохранить лиги. Второй не всегда достигает цели, даже если цель его невелика и он готов ради нее расстаться с собственной жизнью, но первый не достигает ее никогда. Он скорее захлебнется собственной добродетелью!
- Говоря о вторых, на себя намекаешь? - поинтересовался Баюл. - Слышал я уже такие речи. Еще от отцов Гранитного города. И тебя, наверное, Катран твой на этот путь наставил. У сильных мира одно требование - не сомневайся. Не сомневайся, и все будет хорошо, а уж если тебе самому придется для этого погибнуть, то все равно не сомневайся. Жизнь элбана - это мимолетная вспышка на пути времени, так вспыхивай, чтобы осветить путь великим. Они-то, как правило, умирать не собираются!
- Глупец! - Латс погасил мимолетную усмешку. - Тот, кто торгуется, не только никогда не платит истинную цену, но порой не получает и того, за что заплатил. Сомневайся перед дорогой, а уж если ступил на выбранный путь, прочь сомнения.
- Что ж ты, такой умный, умираешь в грязной яме? - взорвался Баюл. - Или мир тобой уже спасен? И кто назначил тебя в спасители? И от кого ты его спасаешь? А не от таких ли, как ты, нужно его спасать?
- И от таких, как я, - тоже, - с усмешкой согласился Латс. - Да и не спасал я никакого мира. Я служил… его спасителю. Его хранителю, если хочешь знать. Ты не поймешь…
- А по мне, не хочу быть ни первым, ни вторым, - неожиданно сказал Дан. - Точнее, симпатичен мне первый, только нетакой он. Он не о себе думает. Я не о себе думаю. - Дан почувствовал, что губы у него дрожат, но глубоко вздохнул и продолжил: - Да. Я не хочу умирать. Но сражаюсь не ради себя. Ради друзей. Ради тех, кого ты, Латс, с легкостью готов лишить жизни. А если Эл-Айран можно спасти, только уничтожив лиги элбанов, я не стану на сторону такого спасителя.
- Ты уже на его стороне, - холодно заметил Латс. - Впрочем, ладно. Я открою тебе глаза на то, что происходит. Великий Катран не ошибся. Долгие годы он сохранял в храме Эла найденный им священный светильник. Долгие годы он сохранял Эл-Лиа от гибели. Долгие годы он растил помощников, способных выполнить предначертанное.
- Таких, как Валгас или ты? - сдвинул брови Дан.
- И что же угрожало Эл-Лиа? - перебил мальчишку Баюл.
- Таких, как я, - задумчиво вымолвил Латс, не слушая банги. - А Валгас не человек Катрана. Валгас - камешек в жерновах судьбы. Как и любой из нас, впрочем.
- Если в жернова сыпать камни, они могут прийти в негодность, - не унимался банги. - Ты не ответил! Что угрожало Эл-Лиа, по твоему разумению? И о каком предначертании ты говоришь? Чье это предначертание?
- Самого могущественного элбана в Эл-Лиа - Катрана, - прикрыл глаза Латс. - Он не только маг, но и прорицатель. И все, что я пережил, убеждает меня в точности его предсказаний. Сейчас мне даже кажется, что он вновь где-то рядом. Мне часто так кажется… Катран может оказаться где угодно… Не так давно он постучал рано утром в дверь моего дома в Эйд-Мере и сказал, что, когда Алатель поднимется над горами, я должен быть готов к преследованию отряда Хейграста, который пойдет через мертвые земли. Как же я пройду через северную цитадель, спросил я его. Слушай, ответил мне Катран, слушай, и ты скоро услышишь звук рога. И все начнется. Не пройдет и полдня, как ворота северной цитадели откроются настежь. Иди к Валгасу, скажи ему, пусть тоже слушает. А потом пусть дает тебе серых воинов, пса и отправляет за Хейграстом. Отряд оружейника найдет Рубин Антара, Латс, сказал мне Катран, Валгас с готовностью пошлет тебя за Хейграстом, едва узнает о цели оружейника, но сделай так, чтобы Хейграст не промахнулся. Чтобы камень не попал ни в чьи руки, кроме рук древних.
- Чем же так Катрану приглянулись древние? - Баюл сморщил нос и чихнул. - И кого ты имеешь в виду? Ари? Или даже валли? А может быть, демонов, которые, похоже, разгуливают по равнинам Эл-Айрана?
- Я говорю с ним. - Латс ткнул дрожащим обрубком пальца в сторону Дана. - У него был Рубин. Он может не верить мне, но должен слышать мои слова. Или ты думаешь, что я болтун? Вот! - Он растопырил изуродованные ладони. - Им я ничего не сказал, а парню должен сказать. Ты должен знать, Дан! Воля Катрана заставляет меня говорить, он где-то рядом, я чувствую!
Дан вздрогнул, вскочил на ноги, задрал голову, всматриваясь в сереющее небо. Ничего…
- Не скрою, - тихо продолжил Латс. - Порой сомнения охватывали даже меня. Особенно когда вы сумели улизнуть у меня из-под носа. Я последовал за вами в Азру и попал в лапы лигских нари. Но именно то, что я оказался в этой яме вместе с вами, именно то, что смерть заглядывает мне в лицо, укрепляет меня в вере, что все идет как должно. Разве обещал Катран мне долгую жизнь? Нет. Еще в храме, когда повелитель разговаривал со мной, он настойчиво повторял: не жди смерти, но будь готов к ней во всякий миг. Еще в храме он говорил, что судьба каждого из нас предопределена, пусть даже предсказанное сегодня через неделю видится иным. Это не ошибка прорицателя, это взгляд с другой стороны. Главное возвышается над временем недвижимо, как пик Меру-Лиа, лишь волны превратностей непредсказуемы, но они только омывают это главное. Да, волна времени точит камень! Но прорицатель видит не только недвижимые пики, но и рухнувшие и растворенные, которые мнили себя вечными! Так зачем же сетовать на камень, будучи капелькой в волне времени? Камень не заметит воздействия капли, но, будучи умноженной на лиги и лиги подобных себе, капля сильнее камня!
- Много слов, - пробурчал Баюл. - Слишком много слов. Побереги силы, если хочешь сказать главное.
- Кто знает, что есть главное? - усмехнулся Латс. - Хотя Катран говорил, что порой прозрение приходит и к тем, кто считал себя зрячим долгие годы. Смысл однажды услышанных слов открывается через лиги дней. Горе тем, кто слушает, но не слышит, хотя и глухота не изменяет предначертанного. Однажды, еще в храме, Катран сказал мне, что когда моя жизнь будет вычерпана почти до дна, когда сил у меня останется не больше, чем жизни в обратившемся в уголь хворосте, так же приблизится к своему краю и жизнь всего Эл-Айрана. Жизнь Эл-Лиа… Ткань бытия обветшает в тот миг, когда над ней поднимется рука могущественного безумца, в которой будет зажат смертоносный клинок. Ветер будет дуть, но его потока не хватит, чтобы вдохнуть полной грудью. Реки будут полны, но их влаги не хватит, чтобы утолить жажду. Алатель будет светить, но его света не хватит, чтобы увидеть надежду. Ночь победит день, и хотя день продолжит исправно приходить из-за восточных гор, ночь растворится в нем, как яд в питье. Небо потемнеет. Оно станет серым…
- Три дня назад, седьмого дня месяца эллана, небо стало серым, - пораженно прошептал Дан.
- Три дня? - задумался Латс. - Я думал, что это было вчера. Значит, я провалялся без памяти три дня. Неужели Эл сохранил во мне огонек жизни только для того, чтобы я сказал вам эти слова? Зачем?… Или кому-то из вас суждено избежать гибели? Впрочем, не выговаривай судьбе, пока жизнь не закончена… Так вот, сказал Катран, когда сойдутся вместе Бродус, Хейграст, пес и судьба камня, но камень будет в безопасности, а смерть прикоснется к моему лицу, тогда, в этот самый миг, я могу быть уверен, что Эл-Лиа будет спасен.
- Спасибо, Латс, - буркнул банги. - Но мне не стало легче. Тем более что меня в твоем списке нет, а в яме я есть. Осталось выяснить, много ли таких предсказаний сделал твой Катран, сколько из них сбылись и зачем ты преследовал моих друзей?
- Только для того, чтобы не дать найти Рубин Антара Валгасу.
- Разве не Катран послал Валгаса в Эйд-Мер? - удивился Дан.
- Катран, - нашел в себе силы улыбнуться Латс. - Только в Эл-Лиа Валгаса послал Эрдвиз. И пса Катрану дал король страны за горящей аркой. А что касается исполнения предсказаний, думаю, некоторые из них сбудутся уже сегодня. Скажите точно, был ли с вами Бродус?
- Да, - брякнул Баюл и замолчал, обжегшись о взгляд Дана.
- Точно сбудутся, - вновь улыбнулся Латс.
Больше ни Дан, ни Баюл Латса не перебивали. Он говорил чуть слышно, порой вообще открывал рот, не произнося ни звука, но друзья слышали каждое его слово.
- Катран слушал голос Эл-Лиа, - шептал Латс. - Вармы лет слушал голос Эл-Лиа… Однажды, когда я был еще нищим имперским мальчишкой, он подобрал меня на ярмарочной площади Ван-Гарда, где меня, без сомнения, ждала смерть от бича какого-нибудь вельможи, и привел в храм. Так же как приводил вармы оборванцев, которые становились служителями Эла, а некоторые из них и настоящими воинами. Такими, каким был я… - Латс с сожалением бросил взгляд на свои изуродованные пальцы. - Три дюжины лет я истязал тело и дух воинскими упражнениями, а Катран проводил эти годы в бесконечных путешествиях, появляясь лишь ненадолго. Пять лет назад, как лучшего воина храма, он вызвал меня к себе на вершину пирамиды и, окинув взглядом пик Меру-Лиа, линию гор, спокойные воды озера Эл-Муун, начал говорить: «На севере с давних времен властвует над династией раддских королей дух демона. На западе таит секреты в крепости ари древний колдун. На востоке и юго-востоке купается в роскоши и крови Империя, а еще дальше, за Андарскими горами и за морем, тревожно присматриваются к берегам Эл-Айрана ари, среди которых немало искусных магов. На юго-западе тешит себя неприступностью древних чащ и могуществом лесной девы жалкая горстка древних валли, а еще дальше, за вастами и лигскими нари, правители обломка древней Адии мечтают залить весь Эл-Айран кровью. Эл-Айран же, как камень, поставленный на острый конец, может упасть и от прикосновения…» «Не всякий способен двигать такие камни», - робко ответил я повелителю. «Не всякий, - кивнул Катран. - Так слушай меня, Латс, потому что на днях в пределы Эл-Лиа вошел демон, который способен не только покачнуть камень, но и раздробить его в пыль».
Тогда я замолчал, пораженный, а Катран покинул меня, оставив наедине со своими мыслями. Не прошло и года, как Катран вновь вызвал меня к себе и сказал: «Ты мой лучший воин, пойдешь со мной в Дару, собирайся». Что такое сборы воина? Мешок, оружие, хлеб и несколько золотых в поясе. Мы прошли через земли дерри и вошли в Дару со стороны утонского моста. Именно тогда я почувствовал, что такое ужас, и именно тогда понял, что Катран величайший воин из известных мне элбанов. Я мог бы сказать, что мы прошли через мертвые земли вдвоем, но на самом деле я был всего лишь жалким помощником Катрана. Никто не владеет оружием так, как он. Катран шел, никуда не сворачивая, сметая нечисть на своем пути, а когда мы останавливались на отдых, окружал нашу стоянку пылающим кольцом, которое складывал из камней. Никогда, ни до ни после, я не видел, чтобы обыкновенные камни пылали как сухая трава. Наконец мы подошли к Ари-Гарду, и тут я увидел, что ворота древнего города восстановлены, а на его стенах стоят стражники. Некоторые из них попытались преградить нам путь, но Катран легко сразил их и встал у городских ворот. И тогда к нам вышел нари такого роста, что в темноте его можно было бы спутать с архом. Антрастом назвался он и спросил, чего ищет в мертвом городе столь великий воин, что не боится в одиночку бродить по проклятым землям и штурмовать его крепость. Антраст говорил, словно меня вовсе не было рядом, может быть, ему в самом деле так казалось. Хотя я и не знаю никого в Эл-Айране, кто сравнился бы со мной во владении оружием, не считая самого Катрана.
И тогда говорить начал Катран. Пришельцами он назвал этих странных воинов в серых доспехах и спросил, что они ищут в Эл-Лиа? «Земель, - ответил Антраст. - Свободных земель для жизни и торговли. Или эти земли кому-то принадлежат?» «Эти земли принадлежат мертвым», - ответил Катран. «Отчего же ты беспокоишься о мертвых? - удивился Антраст. - Ведь ты пока жив?» «Я буду жить до встречи с тобой и тогда, когда тебя уже не будет, - ответил Катран. - И в то же время я мертвее тех мертвецов, что вы сжигаете под стенами Ари-Гарда». «Ты колдун? Великий маг? Или даже демон?» - рассмеялся Антраст. «Я тот, кто видит», - ответил Катран. «И что же ты видишь?» - спросил Антраст. «Многое, хоть и не все, - ответил Катран. - Вижу темную башню, в которой дремлет величайший убийца. Вижу демона, что надевает личину старого короля. Вижу кровь, которая горит как ламповое масло. Вижу воинов, прошедших сквозь горящую кровь…» «Многое вижу и я, - ответил Антраст. - О многом способен догадаться. Но что мне с твоего знания? Ты ведь мог и подсмотреть через бойницы? Башен полно в любом из миров, во многих из них дремлют и убийцы. А что касается короля, любому из них стоит хоть немного почувствовать себя настоящим королем, как соседние короли тут же объявляют его демоном». «Послушай меня», - улыбнулся Катран. Он умел улыбаться так, что всякий увидевший его улыбку забывал собственное имя. Послушай меня, - сказал Катран. - Твой правитель хочет плыть сразу на двух лодках и по двум рекам, которые падают с одного перевала, но текут в разные стороны. Это подвластно только демону, да и то, если речки порожистые, сомнительно. Твой правитель, Антраст, хочет властвовать над всем Эл-Айраном и одновременно спалить дотла каждый дом на его равнинах, торговать и перерезать горло всем торговцам, занимать свободные земли и делать свободными от элбанов все земли. Нельзя одновременно служить тщеславию и жажде мести». «Может быть, и так, - вновь засмеялся Антраст, положив тем временем руку на гарду своего меча. - Только все это не объясняет твоего прихода. Какую из двух рек ты собираешься остановить?» «Обе, - ответил Катран. - Я помогу твоему правителю бороться с его единственным страхом, если он даст мне слово, что не будет предавать огню Эл-Айран».
- И что было после? - прошептал прерывающимся голосом Дан, когда Латс вдруг погрузился в размышления.
- После? - встрепенулся воин. - После произошло самое страшное. Даже ужасы мертвых земель померкли в моем сознании по сравнению с последующим видением. Ворота открылись, и к нам вышел старый король. Седой воин в королевской мантии невиданного мною образца. Обычный меч висел у него на поясе, лицо было бесстрастно, но великан нари посерел и затрясся как осенний лист, а я так вовсе упал на колени. Только Катран не двинулся с места.
«Ты маг? - послышался мне удивленный голос. - Вот уж не думал, что в Эл-Лиа остались обладающие силой. Не считая, конечно, этого жалкого колдуна из Урд-Ана…» «Дагр не слишком силен, но и он способен назвать твое имя, - спокойно ответил Катран. - К тому же пока его крепость неприступна». «Пока неприступна! - усмехнулся человек. - А имя?… Я не скрываю его. Так же как и свой облик».
Тут я поднял глаза, увидел зажмурившего глаза Антраста, а над ним… Над ним стоял вовсе не король, который вышел из ворот, а демон! И что-то мне говорило, что только я и Катран видели его в подлинном облике!
- Какой он был? - прохрипел Дан.
- Не могу тебе рассказать, - покачал головой Латс. - У меня нет слов. Это как описывать языки пламени, хотя он и был неподвижен и черен. Дыхание мое остановилось, я мог лишь слушать слова Катрана и демона, понять которые пытаюсь только теперь. Катран разговаривал с демоном, словно к нему в храм пришел богатый прихожанин, который только и думает, как вымолить у Эла еще больше богатства.
«Почему я не могу рассмотреть тебя?» - удивился демон. «Я не хочу этого, - спокойно ответил Катран. - Я достаточно мудр, чтобы самому решать, кто может меня рассмотреть, а кто нет. Надеюсь, и ты будешь достаточно мудр, чтобы прислушаться к моим словам. Или тебе не нужны союзники в этом мире?» «Ты считаешь, что мне нужны союзники?» - заинтересовался демон. «Даже боги не брезговали помощью смертных, - ответил Катран. - Я помогу тебе. У тебя мало воинов, тебе нужны крестьяне и рабы, но пламя, которое ты разжигаешь возле бывшего дома старого колдуна, там, где уже лигу лет назад была повреждена ткань этого мира, это словно узкая щель, через которую могут протиснуться только единицы. Ты боишься, что пища для этого пламени подойдет к концу. Я могу сделать так, что она не кончится. Я могу превратить эту щель в широкий тоннель!» «Я слушаю тебя», - сказал демон. «Ты ищешь силы, хотя и так сильнее всякого в этом мире, но я помогу тебе и с этим. Именно с моей помощью ты найдешь светильник Эла. Не тот, в котором пылает только огонь, а именно тот, из которого изливаются потоки сущего, потоки беспредельной силы. Именно с моей помощью однажды и то, что стало Рубином Антара, коснется твоих рук. Прислушайся к моим словам, всмотрись в горизонт времени. Ты не прорицатель, но должен почувствовать подлинность услышанного! Через четыре года я вручу тебе и то и другое! В тот миг, когда твоих собственных сил покажется тебе недостаточно, эти источники силы будут твоими».
Долгие мгновения демон ничего не отвечал Катрану, только отсветы каких-то бурь проносились по его лицу, наконец чудовище вновь приоткрыло глаза. «Ты не лжешь, - прищурился демон. - Хотя это не значит, что я сам перестану искать источник сущего и Рубин Антара. О каком единственном страхе ты говорил?» «А что еще, кроме страха, может заставить подчиниться демона?» - ответил вопросом Катран.
Демон ничего не сказал. Он замер неподвижно, наливаясь то ли клубами дыма, то ли языками пламени. Мне показалось, что прошла вечность, прежде чем я услышал его следующие слова. «Не смертным лечить демонов от их страхов, - наконец прозвучал ужасающий голос. - Почему ты готов помогать мне, Катран? Или ты думал, я не узнаю твоего имени?» «Что мне мое имя? - в ответ усмехнулся Катран. - Я не скрываю его. Так же как и своих истинных намерений. Я помогаю тебе только по одной причине: тот, кому ты будешь противостоять, гораздо большая беда для Эл-Лиа, чем ты сам». «Ты говоришь правду, - произнес демон после долгой паузы. - Пожалуй, я принял бы твою службу. А готов ли ты довольствоваться моим словом, что я не буду сжигать Эл-Айран?» «Так и тебе придется тоже довольствоваться только моим словом, - пожал плечами Катран. - У меня есть только этот мир. Я хочу его сохранить. И ради этого готов служить тебе». «А если мне этого мало?» - нахмурился демон. «Чего же ты хочешь еще?» - спросил Катран. «Помоги мне избавиться от самого сильного нынешнего соперника, - сказал демон. - Он тоже подчиняется тому, кто внушает мне страх, но он и защищает его. Что тебе нужно для этого?»
Катран опустился на колени, положил ладони на покрытую ядовитой пылью дорогу, набрал полные пригоршни грязи и пил и ел ее, словно это был хлеб. Безжизненный Алатель, которому мертвые земли были неподвластны, прополз по небу две ладони, пока Катран вновь не подал голос. И все это время и демон, и Антраст, и я были неподвижны. Хотя Антраст, скорее всего, не слышал и не видел ничего. «Серый пес, - наконец сказал Катран. - Во-первых, мне нужен серый пес. В логове твоего врага через год родятся щенки - два черных, один серый. Через два года я приду к этим воротам, ты приведешь мне серого». «Как я объясню это его матери?» - нахмурился демон. «Скажи ей, что ему предначертано убить главного защитника Эйд-Мера, - вздохнул Катран. - Они шевельнут складки будущего, проверят мои слова и дадут пса». «Это во-первых?» - спросил демон. «Во-вторых, удали от себя соглядатая, - нашел в себе силы улыбнуться Катран. - Отдай его мне. Я найду ему работу. Пусть занимается тем, что от него требуют, подальше от тебя».
Демон вновь замер на долгие мгновения, затем кивнул и молча удалился. Тут в себя пришел Антраст, а к вечеру нам был предоставлен шатер. Утром в шатре появился Валгас, и мы отправились с ним в храм, а Катран остался в мертвом городе строить каменную арку.
- Так это сделал он? - ужаснулся Баюл. - Первосвященник престола Эла?
- Катран величайший маг Эл-Лиа! - торжественно вымолвил Латс.
- И величайший негодяй! - хрипло прошептал Дан. - Он обрек лиги элбанов на мучительную смерть!
- Вот! - Латс заклокотал болезненным смехом. - Ты уже торгуешься. Что значат лиги жизней, когда речь идет о целом мире?
- Какого защитника крепости Эйд-Мера должен убить Аенор? - помертвевшими губами спросил Дан.
- Бродуса, - пожал плечами Ласт. - Кого же еще?…
Ночь опускалась над равниной, Дан уже почти не различал силуэт Латса, только лихорадочный блеск его глаз странным образом прорезал темноту.
- Я понимаю твои сомнения, - негромко говорил Латс. - Но еще больше верю Катрану. И если Аенору суждено уничтожить Бродуса, так тому и быть. Катран сказал, что у него нет союзников, кроме верных воинов, таких как я и мои братья. И демон ему не союзник, но когда приходится думать о спасении собственного мира, времени и чувств на размышления о чести не остается. «Но зачем же служить демону»? - той же ночью в мертвых землях спрашивал у него я. «Все очень просто, - ответил Катран. - Этот демон страшен, но не он главный враг Эл-Лиа. Он враг элбанов, что живут на равнинах Эл-Айрана, но не враг этой земли, пусть даже и собирается обильно полить ее кровью. Пусть даже он отворит реки крови! Главный враг таится за пределом нашего мира, в башне, о которой ты уже слышал. Пока он не в силе, но даже теперь я не в состоянии справиться с ним и его слугами. Его нужно выманить сюда. Новый властитель Ари-Гарда пока еще прислушивается к нашему главному врагу, но делает это со стиснутыми зубами, собственная воля бурлит в нем, так отчего же не подбросить сухих поленьев в жаркое пламя?» «И что нам это даст?» - вновь не понял я. «Время! - ответил Катран, - Немного времени. Как раз столько, чтобы судьба положила нужные гирьки на нашу чашу весов. И одна из этих гирек - ты. А другая… Другая пока еще не в нашем мире!»
- Саш! - вскочил на ноги Дан, но тут же прихлопнул ладонью собственный рот.
- Может быть, - кашлянул Латс. - Мне ведом только край истины. Ее крохотная часть. Хочешь ты или нет, но все сходится. Пес, Бродус… Что ты скажешь об этом, парень? Что тебе дороже? Бродус или жизнь всего Эл-Айрана?
Дан ничего не ответил, услышанное от Латса отпечатывалось в голове, в сердце, в груди. Сейчас он мог только слушать.
- Я вместе с Валгасом отправился в храм, а Катран остался в мертвом городе. Дорога опять была ужасной, ты и представить себе этого не можешь. Когда я преследовал Хейграста по мертвым землям, тварей стало много меньше - все-таки серые изрядно проредили их армию. Только в тот раз ни одна тварь не напала на нас! Мне даже казалось, что они принимали Валгаса за своего, хотя он не был магом. Недолго Валгас гостил в храме. Как было уговорено с Катраном, я отправил пришельца с миссией и большими деньгами в Эйд-Мер. Там он и обосновался. В конце концов и старания Катрана увенчались успехом. Врата Ари-Гарда осветились магическим пламенем, и первосвященник вернулся в храм окончательно. Впрочем, большую часть времени он все равно проводил в путешествиях. Однажды притащил в храм огромного серого щенка. Мне пришлось повозиться с непокорным созданием, хотя первосвященник и сказал, что смыл с пса всю наложенную магию и изрядную порцию дури. Так или иначе, но вскоре и я оказался в Эйд-Мере и проявил недюжинную изворотливость, чтобы заслужить полное доверие толстого хитреца. Порой у меня даже возникала мысль, что я сделал для падения вольного города больше, чем Валгас, да и Аенор, как назвал пса Катран. Тем более что пес так ничем себя и не проявил. Ведь именно я придумал этот маскарад с походами в мертвые земли, хотя он нужен был вовсе не для провода серых воинов в храм, а лишь для разведки укреплений северной цитадели. Катран намекнул мне, что в город ведет тайный подземный ход, и я нашел его, расчистил и представил Валгасу как подарок!
- И это тоже входило в список усилий по спасению Эл-Айрана? - зло спросил Баюл.
- Это позволило избежать ненужных жертв среди жителей города, - нехотя ответил Латс. - Его судьба была все равно предрешена.
- Ненужных жертв?! - Дан едва не задохнулся. - А известно ли тебе, что после взятия Эйд-Мера и воцарения Антраста, о котором ты говорил, там начались убийства, пытки, насилие? А известно ли тебе, сколько лиг элбанов уже расстались с жизнью только ради того, чтобы творение твоего повелителя продолжало пылать в Ари-Гарде?
- Неизвестно, - прошептал Латс. - Но стоит ли задумываться о мимолетном? Удача требует на свой алтарь не меньше жертв, чем божества. Мир и спокойствие, оплаченные лигами жизней, остаются миром и спокойствием. Если тебя это успокоит, я сам никогда не участвовал в пытках. Я только убивал. Я последовал вместе с отрядом серых и псом за вами. Не простое это дело: догонять, чтобы не догнать, но и не упустить из вида. Одно мне осталось непонятным: как вам удалось сговориться с этой тварью? Даже мне это было непросто, специальная магия едва сдерживала собаку, а нукуд, который ею управлял, был сотворен самим Катраном!
- Твой нукуд Саш сжег, - бросил в ответ Дан. - А сговариваться с псом не пришлось, просто мы подружились.
- Посмотрим, чего стоит ваша дружба. - Латс вновь зашелся приступом смеха или кашля. - Уже скоро… Все происходит под утро. Таковы здесь порядки.
Дан с ужасом поднял голову к поблескивающим сквозь прутья решетки звездам, а Латс продолжал:
- Я ждал вас в Ургаине, но моя помощь не понадобилась. Вы прошли через город сами, в первый раз зародив в моем сердце уважение к вашей доблести.
- Пес помог нам, - не согласился Дан.
- И я, - вновь закашлялся Латс. - Когда не пустил воинов гарнизона в погоню за вами. И потом, когда я и пес со своим погонщиком прибыли к утонскому мосту, и я приказал снять охранника с холма! Вам всего-то и надо было пробраться по берегу к салмским укреплениям, а вы, на свою голову, ринулись спасать ничтожества, что умирали на пыточных столбах. Едва не попали в ловушку для дерри… Если бы не пес, который каким-то чудом сумел оборвать привязь, да не дурость этих дикарей кьердов, сейчас бы ты не сидел в этой яме, Дан, но не думай, что твоя участь была бы более приятной!

Предыдущая страница 12 Следующая страница


13 Сергей Малицкий

- Но уже следующей ночью ты вновь ринулся за нами в погоню! - прошептал Дан.
- Катран пришел ко мне ночью, - кивнул Латс. - Вышел из темноты, сел у костра и говорил со мной. И пировавшие рядом в честь перемирия серые и кьерды словно не видели его. Катран сказал, что завтра меня будут слушать так, словно я верховный владыка над теми и другими. Я должен собрать небольшой отряд, взять пса, прорваться через укрепления салмов и ждать следующей встречи с Катраном у Змеиного источника. Я так и сделал. В остроге у моста не нашлось и завалящего мага. Заклинание сна сморило защитников, и мы легко прошли через утонский мост. Мне пришлось убить лишь одного из горе-охранников, да и то лишь затем, чтобы позаимствовать его доспехи и салмскую бляху. Так или иначе, но девятого дня месяца лионоса мой отряд вошел в леса дерри, а уже тринадцатого дня стоял у Змеиного источника. Перед той схваткой, когда вы выбрались из скал и напоролись на архов, я почувствовал магию неведомого колдуна, который словно ощупывал окрестные скалы, и в тот же миг невидимые пальцы сомкнулись у меня на локте. Это был Катран. «Не двигайся», - донесся до меня его голос, и я словно выпал из мира. Я видел, как пес, а затем и мои воины ринулись в сторону ловушки, настороженной против архов, чувствовал схватку, что происходила всего лишь в нескольких вармах шагов, но не мог двинуться с места, не мог рассмотреть собственной руки. Я даже видел, как ты, Дан, приходил к источнику набрать воды, ты прошел в двух шагах от меня, но не заметил.
- И что же было дальше? - зачарованно спросил мальчишка.
- Дальше? Уже этой ночью Катран вновь пришел ко мне. Он освободил меня от оцепенения и сказал, что все идет как должно. Сказал, что вскоре отряд разделится и я буду сопровождать вас. А пока я должен идти в Лот и ждать там. И я дождался.
- Я помню, - кивнул Дан. - Почему ты показался мне на глаза?
- Чтобы поумерить вашу беспечность, - Латс закашлялся. - И в Глаулине тоже. Но это не помогло. В Шине вас едва не подвели собственные длинные языки. Впрочем, не все всегда бывает гладко. И я еще раз повторю, что прорицатель может не угадывать частности, но он не ошибается в главном. В Индаинской крепости, куда я добрался раньше вас, я должен был освободить вас с пиратской лерры, а вы пришли в Индаин своим ходом!
- Спасибо тебе, судьба, что мне не пришлось быть обязанным этому элбану, - скривился в темноте Баюл.
- Что еще сказал тебе Катран? - спросил Дан, - И разве тебя не было в Кадише? Хейграст чувствовал там слежку!
- В Кадише меня не было, - ответил Латс. - Или ты думаешь, что я птица, чтобы летать по всему Эл-Айрану? Что касается слежки, ты плохо знаешь Валгаса. Последние годы он наводнял своими шпионами все окрестные города и земли. Он не маг, но служака каких мало. А Катран… Какая разница, что он мне говорил?… Порой мне кажется, что я только слушал его голос, не понимая слов. Более того, я надеюсь, что еще услышу его хотя бы перед смертью, а тогда… Тогда перед Лотом он напомнил, что вы идете искать камень. Но отметил, что демон - властитель Дары - не будет сидеть в Ари-Гарде близ горящей арки и ждать, когда Катран или его слуги принесут ему Рубин Антара или светильник. Демон будет прочесывать локоть за локтем весь Эл-Айран! Его посланники уже давно захватили Индаинскую крепость и, даже если неспособны сами отыскать камень, уж точно почувствуют, когда его найдет кто-нибудь другой! «Будь рядом с ними, - сказал Катран. - Сделай так, чтобы ни одна ниточка не потянулась в клубочек, который будут скатывать руки врага. Сделай так, чтобы Рубин Антара миновал руки серых и руки того, кто скоро спустится с Горячего хребта, ощетинившись копьями лигских нари. Он должен коснуться только рук древних, что таятся в Вечном лесу, потому что только они доставят его туда, куда нужно. Круг должен сомкнуться».
- Какой круг? - хрипло переспросил Дан.
« - Помни, - твердо сказал Катран», - словно не слыша парня, продолжал говорить Латс, - «когда сойдутся вместе Бродус, Хейграст, пес и судьба камня, но камень будет в безопасности, а смерть прикоснется к твоему лицу, тогда, в этот самый миг, ты можешь быть уверен, что Эл-Лиа будет спасен».
- Как мало нужно для счастья! - недовольно пробурчал в углу ямы Баюл.
- Так ты убивал элбанов в Индаине только ради нашей безопасности? - упавшим голосом проговорил Дан.
- Да, - нехотя произнес Латс. - Никто не должен был указать на вас. Альма очень сильная колдунья. Ее северная магия мне незнакома, но очень действенна. Ничто не происходило в последние годы в Индаине без ее ведома. Она послала следить за вами лучших лазутчиков. Я не мог их тронуть, поэтому оставалось лишь нанять маленьких попрошаек, следовать по вашим следам и уничтожать всех ваших собеседников.
- И белу и ари на старом маяке? - с ненавистью спросил Дан.
- Нет, - прошептал Латс. - До них я не успел добраться, пришлось задержаться в прибрежном трактире да еще успеть скрыться от разъяренных пиратов, но старики и сами решили не отдаваться в руки слуг Альмы, они бросились на скалы и добровольно расстались с жизнью. Что ж, такова судьба малых сего мира - служить камнями в мостовой, по которой ходят великие. Впрочем, не обольщайся, я убил бы и их без сожаления. Я ждал вас в крепости. Вам очень повезло, что ари напали на пиратский флот. Только околдованный Крат вовсе не стоил подвигов, которые вы совершали. Он уже давно был трупом.
- А тебе очень нравится роль камня в мостовой? - тихо спросил Баюл.
- Ты спрашиваешь так, потому что не знаешь, что такое преданность, верность, любовь к своему повелителю, - прошептал Латс. - Меня могло расстроить только одно, что я потерял вас в Азре и мог сгинуть в плену нари, не выполнив волю Катрана. А теперь… теперь все пойдет своим чередом.
- Не сомневаюсь, - пробурчал Баюл.
- Не сомневаюсь, - кивнул Дан и поднял голову. Решетка сдвинулась - и в дно ямы воткнулась лестница.
- Поднимайтесь, - донесся безучастный голос.

Глава 4
ГОЛОС ВЕЧНОГО ЛЕСА

Дан смотрел по сторонам и отрешенно думал, что самые страшные вещи поражают обьщенностью и простотой. Крепкие нари в зеленых куртках управлялись с пленниками как с жертвенными животными. Храня молчание, они вытаскивали несчастных из ям, прихватывали по рукам и ногам просмоленными веревками и одного за другим тащили в сторону. Кто-то из узников заворочался, забился в темноте, раздался короткий шум, поднялась и опустилась широкая алебарда, и строптивец последовал вслед за остальными уже не живым существом, а куском безжизненной плоти. Вот плечистый нари одним движением сшиб Дана на вытоптанную траву, окатив запахом перекисшего пота, больно стянул запястья, затем спутал лодыжки и, ухватив широкой ладонью за путы, поволок в сторону. Где-то впереди под крепкими ногами неуклюжим кульком так же волочился банги. Пытаясь уберечь затылок от мусора и камней, Дан силился поднять голову, осмотреться, но разглядеть ничего не мог. Начинающее сереть небо все еще было звездным, и зеленые элбаны, делающие свою страшную работу под этими звездами, двигались во мраке, как в темной жидкости. Но вот впереди заблестели большие костры, показались из тьмы выскобленные до белизны столбы, прошло еще несколько мгновений - и те же крепкие руки подняли Дана и повесили за скрученные запястья на один из них. Мальчишка попытался дотянуться до земли, но не достал и замер, оглядываясь и морщась от боли в кистях. Костры остались где-то за спиной, после яркого пламени глаза постепенно привыкали к полумраку, и увиденное пронзило Дана нервной дрожью.
Столбов оказалось около двух дюжин. Они были вкопаны в утрамбованную лигами ног землю Уйкеас правильным полукругом, и на ближних из них Дан увидел свисающего безвольной тряпкой Латса, нервно подрагивающего ногами Баюла, еще нескольких истерзанных до неузнаваемости элбанов, а за ними - Бродуса, Райбу, Негоса, Омхана, Хейграста! Дан завертел головой, пытаясь разглядеть остальных, и тут услышал хриплый шепот Латса:
- Три дня я отдыхал, парень. А до этого висел вот на таком столбе каждый день. Смотри и запоминай. Зрелище заслуживает внимания, поверь мне. Мой срок уже близок, а тебе, может быть, предстоит увидеть это представление не один раз.
Дан попытался дернуться на привязи, привлечь к себе внимание Хейграста, но никто из пленников даже не взглянул в его сторону. Рычали в дюжине шагов поджарые боевые псы, терзая обезглавленного пленника. Безучастно смотрели перед собой вармы лигских воинов, выстраиваясь в ряды и за столбами, и по правую и левую руку от них. Множество бивачных костров вздымали языки пламени среди темной равнины за их спинами, а прямо перед столбами в глубину ночной равнины уходила черная полоса. Она казалась похожей на широкую дорогу, но воины, что один за другим вставали с факелами вдоль нее, не могли растопить клубящийся на ней мрак. И, чувствуя смертный холод, что еще не приблизился, но уже накатывал из темноты, Дан постарался зажмурить глаза, вжаться в дерево, раствориться, исчезнуть!
- Будь воином до конца, парень, - донесся неожиданно твердый голос Латса. - Смотри-ка, в этот раз нас почтила присутствием сама устроительница празднества!
Дан открыл глаза и тут же понял, что не закроет их больше ни на мгновение. Ряд воинов нари справа от него раздался - и в пустоте показался крепкий деревянный помост. Пространство перед ним немедленно заполнили колдуны-ари в высоких шапках. Их было не меньше дюжины, затем среди них показались крепкие воины-ари с кривыми мечами, из темноты выплыло резное кресло с высокой спинкой, служки в черных сутанах подняли его наверх, поставили, сползли с помоста, и наступила полная тишина. Если и до этого мгновения над равниной не раздавалось ни слова, то теперь погасли и все остальные звуки - топот, дыхание лиг воинов, постукивание деревянных, обтянутых грубой кожей щитов о древки копий, потрескивание факелов, отдаленное ржание лошадей, хруст костей под зубами собак, - все стихло. Беззвучно расступились колдуны и воины, и в проходе показалась Барда. Дан понял это сразу, едва разглядел клочья развевающихся седых волос, багровую сутану на острых плечах и безжизненное лицо. С ужасом Дан почувствовал, что она мертвее мертвого. Подрагивала при неровной ходьбе нижняя сухая челюсть, вращались лишенные век сухие глазные яблоки, растягивались в стороны коричневые губы, но жизни в правительнице Адии было не больше, чем в деревянных куклах, что танцевали на тонких нитях у странствующих умельцев на лингерской ярмарке. И подобно этим нитям в черноту равнины уходили бледно-синие полосы. От дергающихся при подъеме по лестнице коленей, от вращающихся глазных яблок, от острых плеч, от костлявых пальцев, вцепившихся в резные подлокотники, от беззубого рта, открывшегося с сухим треском и с таким же треском произнесшего: «Начинайте!»
И в это мгновение из глубины равнины раздался вой. Он пронесся над безучастными лицами воинов, над трепещущими языками факелов, над холодными глазами ари и окатил пленников смертной дрожью.
«Разве можно противостоять этому?» - задыхаясь от ужаса, подумал Дан и вновь оглянулся, силясь рассмотреть друзей, поймать их взгляды. Пленники были неподвижны, только Баюл, опустив голову, еле слышно то ли выл, то ли скулил, и Латс что-то горячо шептал, задрав подбородок к небу.
Из рядов нари вышел крепкий воин в плаще и черненых доспехах, поклонился Барде, замершей в кресле неподвижной куклой, и тоже замер, повернувшись лицом к пленникам. Несколько мгновений он стоял деревянным истуканом, затем вздрогнул и решительно направился к одному из столбов. Блеснул нож - и истерзанный мужчина в сварской одежде упал на вытоптанную траву. Нари наклонился, рассек путы на его руках и ногах, поднял пленника за шиворот, поставил на ноги и толкнул в сторону тьмы. Несчастный, пошатываясь, обернулся, замотал головой, но новый толчок едва не сбил его с ног. Судорожно озираясь на воинов, сомкнувших шиты и выставивших копья, свар поплелся навстречу мраку. Он прошел не больше двух вармов шагов, почти добрался до границы, где ряды факельщиков обрывались, и в стороны разбегалась ночная равнина, когда вдруг замер, развернулся и побежал обратно. Бег закончился через мгновение. Словно сгусток мрака накрыл бегущего, истошный крик оборвался, не прозвучав, и тут же сменился сухим хрустом перемалываемых костей. Подобострастно заскулив, прижались к земли боевые псы нари. И вновь блеснул нож - и новый пленник свалился на вытоптанную траву.
- Бродус! - в отчаянии прошептал Дан.
Бывший начальник городской стражи Эйд-Мера выпрямился, расправил плечи, с сожалением провел рукой по поясу, на котором не было меча, прошел вперед дюжину шагов, оглянулся, нашел глазами Райбу, Дана, улыбнулся им и твердо сказал:
- Я умру здесь!
Никто ему не ответил, только забилась в путах Райба, а Дан почувствовал, что неизбывная тоска сжала сердце, и слезы хлынули по щекам, не принося облегчения. Тьма между горящими факелами сгустилась, вздрогнула, ожила, и мальчишка увидел Аенора. Плечо к плечу, морда к морде пес бежал рядом с гигантской волчицей. Именно так бегает молодой волк в начале зимы рядом с матерью, когда она перестает приносить добычу ему в логово и выводит на первую охоту. Аенор был ниже волчицы, казался светлым пятном на ее иссиня-черном фоне, но именно теперь становилось очевидным - он и сам был волком. Даже его глаза горели именно так, как глаза его матери, красными проблесками, не позволяющими угадать не только на что он смотрит, но есть ли вообще зрачки в глазных впадинах. «Закрыть глаза, не видеть!» - мелькнуло где-то на краю сознания, но вместо этого мальчишка напрягся, вытянулся в струну, пытаясь пробиться сквозь ледяную черноту к своему бывшему другу, спутнику и защитнику. Не смог.
Волчица подтолкнула Аенора плечом, замерла в дюжине шагов, а ее вновь обретенный отпрыск, не останавливаясь, добежал до ждущего собственную смерть Бродуса и переломил его одним движением лапы. Сомкнулись огромные челюсти, дернулись крепкие руки воина, но уже брызнула фонтаном из раздавленной груди кровь, раздался стон - и начальник стражи вольного города умер.
И тут Дан почувствовал, что ужаса больше нет. А есть только ненависть. Ненависть к этим воинам с пустыми лицами, к родной земле, которая готова впитать в себя любую кровь и снести любую обувь на своей спине, к трупу старухи-ари, водруженному невидимым кукловодом на деревянный помост, к Аенору, позволившему опутать себя чужой магией, к Хейграсту, променявшему собственную семью на этот ночной луг, к Райбе, захлебнувшейся визгом и бессильно повисшей в путах, к самому себе. И, задыхаясь от этой ненависти, Дан закричал. Так закричал, что на мгновение ему показалось, что все нари, стоявшие вдоль смертельного пространства, обратили к нему свои лица.
Нет. Показалось…
А широкоплечий служитель смерти уже подходил к столбу, на котором висел Латс. Вновь блеснул нож, и вот уже лучший воин Катрана сделал несколько неуверенных шагов вперед.
- Эх! Меч бы мне! - выдохнул Латс, поднял голову вверх, расставил руки, и на мгновение Дану почудилось, что где-то над головой бывшего помощника Валгаса захлопали крылья, но только почудилось. Вновь сомкнулись огромные челюсти Аенора, и жизнь покинула еще одно истерзанное тело.
А потом звезды затаили дыхание в небе. Что-то происходило, но время словно застряло в непролазной топи, будто закончилась ночь, началось утро, расцвел день, но Алатель так и не выкатил на небо, и звезды все так же недоуменно поблескивали над головой И служитель смерти то ли стоял неподвижно, то ли двигался рывками, то и дело исчезая во тьме. Вот он только что хмуро оглядывал разбежавшиеся подковой столбы и уже повернулся к Дану. Вот он только что делал первый шаг и уже обнажил нож над головой парня. Лопнули веревки, земля ударила в ноги и приняла на себя непослушное, затекшее тело. Сильные, бесчувственные руки подняли парня, встряхнули его, но ноги, только что освобожденные от тугих пут, не слушались, и земля вновь ударила в бок и по щеке. И вновь твердые руки подняли Дана и подтолкнули его в сторону грозных теней. А в голове отчаянным. пульсом билась одна мысль: устоять, устоять, устоять… Один шаг, второй, следующий… Выпрямиться, расправить плечи, удержаться на ногах, качнувшись назад, сдержать дрожь в коленях и поднять глаза, поднять глаза, поднять глаза… Пес уже рядом. Идет к нему… Словно плывет в пропитавшейся сумраком траве. Ведь только возле столбов вытоптано, никто не решался ходить по полосе мрака, даже эти бесчувственные нари. И огонь, что безумием занимается в глазах Аенора, - не его пламя. Это отблеск чужого пламени. Только вот зубы его и морда, выпачканная в крови, - его. Неужели это тот самый пес, который не так давно принимал на себя удары дубин архов, защищая ребенка шаи. Вот уже горячее дыхание ударяет в лицо…
Пес замер. Пламя в его глазах исчезло, он недоуменно смотрел на камень, что висел на груди у Дана, и тяжело дышал. Облизнул окровавленную морду, с отвращением сморщил нос, на мгновение показав страшные клыки. Беспомощно повернул голову к Баюлу, Хейграсту, заскулил чуть слышно.
- Аенор, - попытался прошептать Дан, но не смог. Горло пересохло.
Сзади раздался предостерегающий рык. Затем более громкий.
Пес растерянно обернулся, виновато зевнул, но шерсть у него на загривке уже вздымалась. Черная волчица, словно вобрав в свои глаза пламя, погасшее в глазах Аенора, ринулась в сторону Дана. Аенор подставил плечо. Волчица ударилась о него всем телом, должна была смять, растоптать наглеца, но вместо этого сама отлетела в сторону, к столбам, походя рванула страшной пастью, переломила пополам безучастного нари, служителя смерти, и вновь двинулась к Дану. «Эх, Латс этого не видит», - вдруг всплыла в сознании мальчишки странная мысль. Колени задрожали, и вновь главным стало - не упасть!
Это был страшный танец. Дан, с трудом держась на ногах, поворачивался на месте, черная волчица, более всего напоминающая кусок мрака, вооруженный смертоносными клыками, описывала круги, стремясь добраться до мальчишки, но всякий раз на ее пути оказывался Аенор. Рычание клокотало в горле чудовища, не раз и не два она должна была сбить пса с ног, но всякий раз Аенору удавалось сдержать удар. Наконец огнем запылали не только глаза черной волчицы, но и вся ее морда, она бросилась вперед и, когда Аенор вновь подставил плечо, вонзила в него зубы. Раздался противный хруст, пес захрипел, повалился на бок и в последнее мгновение вцепился волчице в горло.
С трудом держась на ногах, Дан вглядывался в грызущих друг друга гигантских животных и никак не мог понять, почему с каждым рывком яростных тел они все больше запутываются в зеленых побегах? Откуда здесь, на вытоптанной земле Лин-гера, эти цепкие ветви? Вот они уже превратились в корни. Яростное рычание сменилось предсмертным хрипом, и, вырываясь из тесных объятий, волчица вдруг изогнулась стремительным языком пламени, вытянулась, напряглась и с жалобным воем обратилась бледнеющей тенью. Аенор еще тяжело дышал, но его дыхание превращалось уже в хрип, глаза закатились, и весь он напоминал огромное насекомое, попавшее в страшные сети древесного паука, превратившего его в непроницаемый кокон. Вот уже за сплетением древесных корней исчезло и подобие пса, раздался тяжелый вздох, и вслед за этим начал подниматься уродливый ствол степного эрна. Поползли в стороны ветви, покрылась бороздами темная кора. Защелкали почки.
Вздрогнули, зашевелились ряды нари. Словно очнувшись от забытья, попробовали затянуть заунывную песню колдуны-ари, но почти тут же зашумел ветер в раскидистой кроне. Прозрачная знакомая мелодия зародилась в ветвях и понеслась во все стороны. И как тогда, в Вечном лесу, Дан зачарованно вздохнул, улыбнулся поднимающемуся из-за края равнины Алателю и обессиленно опустился в оживающую под ногами траву.
Когда Дан открыл глаза, Алатель уже сиял над головой. Со всех сторон раздавались шум, гам, ржание лошадей, тянуло запахом соблазнительного варева, стучали топоры. Несколько плечистых нари рубили жертвенные столбы.
- Ну хвала Элу! - послышался бодрый голос Баюла. - Похоже, можно и по нужде отойти, а то ведь Хейграст так и сказал: не отходи ни на шаг, пока наш парень не придет в себя! А ты не только пришел в себя, но еще и выспаться успел!
- Мне это не приснилось? - прошептал Дан, сел, сбросив невесть как оказавшееся на плечах одеяло, и тут же понял, что сказал глупость. В дюжине шагов от него шелестел ветвями огромный эрн.
- Не приснилось. - Баюл стал серьезным. - Вот перекуси-ка! - Банги протянул Дану чашку супа. - Кажется, наша жизнь опять меняется. А вот и Хейграст!
Дан вскочил на ноги, потер руки, на которых все ещё оставались рубцы, но Хейграста разглядел не сразу. Непросто было рассмотреть одного-единственного нари среди лиг его собратьев. Хейграст вышел из толпы сам, быстрым шагом подошел к Дану и сжал его в объятиях, прошептав глухо:
- Спасибо, парень!
- А что я? - встряхнул головой Дан. - Это ведь камень ари!
- Да уж, - довольно прогудел Баюл. - Бесценный подарок! Одного я не пойму, ведь нет в нем никакой магии, отчего ж он выручает нас в который раз? Что в Азре, что в Багзе расположил к нам вастов, а тут вообще, считай, войну остановил!
- Остановил? - недоуменно переспросил Хейграста Дан.
- Остановил, - кивнул нари. - Часть войны. Правда, кажется, самую грязную ее часть. Впрочем, не камень это сделал, Баюл. Ты же сам говорил, что в нем нет никакой магии. Наверное, он просто не терпит магии. Ничего напускного, лживого, выдуманного… Надень его на шею, и все тебя будут видеть таким, как ты есть. Как и Аенор увидел Дана.
- Аенор, - прошептал мальчишка, оглядываясь на эрн. - Баюл рассказал тебе о Бродусе, о Латсе?
- Да, - кивнул нари. - Вот уж никогда бы не подумал, что все могло так переплестись. Только что-то я пока не вижу, что спасением повеяло для Эл-Айрана. Небо по-прежнему серо, а войско нари - только малая часть беды, что обрушилась на нашу землю.
- И что же теперь будет? - спросил Дан.
- Посмотрим, - негромко ответил Хейграст, оглядываясь. - Или у нас мало дел?
- А что же армия нари?
- Уходит, - вздохнул Хейграст. - Правда, некоторые до сих пор еще как в бреду, но большинство уходит. Я только что говорил с главами родов. Они все торопятся за Горячий хребет. Займут свои крепости и будут ждать, когда васты придут в себя и отправятся им мстить.
- И опять прольется кровь? - переспросил Дан.
- Не знаю, - хмуро бросил Хейграст. - Крови уже пролилось достаточно и прольется еще не меньше. Глава южного рода Кираст остается. С ними все те нари, руки которых не выпачканы в крови. Часть обозных, часть оправившихся от ран, но не успевших отличиться в этом страшном шествии под властью демона, часть воинов, не участвовавших в схватках. Из всей армии их набралось всего четыре варма.
- Лучше четыре варма на нашей стороне, чем лиги против нас, - довольно пробурчал Баюл. - Да и вообще, приятно остаться в живых после такой бурной ночки.
- А остальные? - встрепенулся Дан. - Все живы? Кроме… Бродуса?
- Все, - кивнул Хейграст. - Даже мне, как видишь, бока не намяли, хотя я в яме провалялся больше вашего. Ведь сам сдался им! Поверить в это не могу: едва подошел к лагерю, только что догола не разделся на первом же посту! Все в порядке, Дан. Вот только Райба замкнулась, Бродус ведь дочерью ее своей назвал после гибели Вадлина. Ничего, еще придет в себя.
- А как же демон? - спросил Дан. - Мне показалось… что она… волчица улетела?
- Улетела, - кивнул Хейграст.
- Улетела, - поддакнул Баюл. - Это уж точно, только силы она потеряла здесь столько, что очухается не скоро. Я, конечно, не знаток демонов, но, когда наведенная магия моментально рассеивается, это первый знак, что уязвили мага изрядно. А может, и того лучше, подыхать она полетела?
- Я бы на это не рассчитывал, - бросил Хейграст.
- Я бы тоже, - стал серьезным банги. - Одно скажу: спасибо псу, что устоял против мамочки, а она ведь намного сильнее его была. К счастью, простенькая магия лесной хозяйки сгодилась. Что посложнее эта Барда бы унюхала, а на семена в шерсти да волокна травы она внимания не обратила. А им только и надо было, чтобы кровь на них брызнула.
- Так ведь не Барда это была? - оглянулся Дан. На месте помоста темнела черная проплешина.
- Не Барда, конечно, - согласился банги. - Едва ари колдовство свое начать попытались, как эрн ветвями зашумел, а мертвяк в кресле сам по себе и вспыхнул. Колдуны сразу все поняли и так шустро поспешили убраться, что только их и видели.
- А вас кто освободил? - не понял Дан.
- Этот самый Кираст и освободил, - сказал Хейграст. - Кстати, пойдем, Дан. Кое-кого покажу тебе. Вон в том шатре мы пока остановились. Правда, мертвечиной там попахивает. Барды - это шатер, зато все наше оружие там, и меч твой, конечно, тоже.
Хейграст шагнул вперед, Дан поспешил за ним и под недовольное сетование Баюла на короткие ноги начал протискиваться среди зеленых воинов.
- А ведь мы в самом центре Лингера, - поразился мальчишка. - Вытоптано-то как все! Здесь вот дорога, вон в той стороне был мой дом, там мы хоронили крестьян, а вот и холм. За ним источник, где мы нашли… Аенора.
- Здесь мы его и потеряли, - сказал Хейграст. - А вот и наш шатер.
Нари откинул полог, Дан шагнул внутрь и увидел Омхана, Бруска, Гринша, Дарлина, а также Райбу и Негоса, суетящихся у ложа израненного человека.
- Кто это? - спросил Дан.
- Не узнаёшь? - послышался знакомый голос. - Это же я, Фарг.

Глава 5
РУКА ПРИНЦА

- Ничего? - спросил Леганд.
- Нет, - покачал головой Саш, отнимая руки от зеркальной поверхности.
Ничего не было за плоскостью зеркала, только толща скалы. Но оставалась память. Как легкое сожаление об утраченном, она мерцала на поверхности камня, и даже собственное отражение казалось Сашу зыбкой фигурой незнакомца из прошлого.
- Надо уходить, - вежливо, но твердо сказал маленький шаман, вытирая губы.
Копченый поросенок, действительно удивительно вкусный, был уже съеден на каменных ступенях, и Тиир, потирая живот, с удовольствием заметил, что, оказывается, есть у дикарей Дье-Лиа обряды, в которых он готов принимать участие каждый день.
- Это еще не весь обряд, - напряженно проговорила Линга.
- Ждешь волков? - спросил Тиир. - Далековато отсюда до Башни! К тому же еще ни разу убитый в окрестностях Селенгара волк не достигал и половины того размера, о котором доносили в своих жалобах крестьяне. Да и запах чудесного поросенка, что разнесся на многие ли вокруг, давно уже должен был привлечь всех волков в округе!
- Он и привлек, - отчего-то слишком спокойно произнес Леганд и потянул с плеча мешок.
- Смилуйтесь над нами, боги Дье-Лиа! - прошептал Тиир.
В глубине ущелья стояли два гигантских зверя. Они неуловимо напоминали Аенора, но превосходили его размером и отличались непроницаемо черной мастью. Звери словно ждали, когда их заметят, и не побежали, а скорее неторопливо пошли к алтарю, насторожив уши и внимательно наблюдая за будущими жертвами, но именно это неотвратимое приближение повергло всех в ужас.
- Что ты там говорил, Леганд, о своих схватках с белыми волками в Аддрадде? - Саш положил дрогнувшую руку на рукоять меча.
- Сейчас, сейчас, - торопливо копался в мешке Леганд. - Нужно только немного порошка толченой печени змееголова, и волки, забывая обо всем, начинают охотиться на своего же собрата.
- И на кого из этих зверей ты собираешься сыпать порошок? - дрогнувшим голосом спросил Саш.
Волки уже преодолели четверть расстояния до алтаря, и с каждым их шагом уверенности в победе над чудовищами становилось все меньше и меньше.
- Ук-Чуарк! - Леганд встряхнул оцепеневшего от ужаса шамана, подтолкнул его в глубину ущелья. - Иди, мой дорогой. Иди к выходу и не оглядывайся. А когда завернешь за угол, беги.
Шаман попятился, сделал один шаг, второй, третий, развернулся и неожиданно рванул со всех ног в сторону спасительной норы. И в то же мгновение перешли на легкий бег звери.
- Прости меня, Эл, за все глупости, что я совершил, - пробормотал Леганд, высыпая на себя порошок.
Едкий, дурманящий запах мгновенно залепил ноздри, перебил запах жареного поросенка, перебил все запахи.
- Нападайте, когда они будут пробегать мимо! - крикнул Леганд и попятился вслед за Ук-Чуарком. - Теперь их цель только я! Линга, брось лук, он не принесет особой пользы, но магию порошка может разрушить.
Вряд ли лук Линги мог помочь хоть чем-то. Разглядеть глаза чудовищ на черных мордах она не смогла бы и за дюжину шагов. Звери казались движущимися сгустками непроглядного мрака, вылепленными из ужаса порождениями тьмы. Охотница потянула из ножен деррский меч, но Саш схватил ее за руку, отдернул назад и жестко бросил в ответ на возмущенный взгляд:
- Отступи к вратам! Если и погибнешь, только после меня! Звери уже неслись вперед рваными прыжками, притирая друг друга плечами, почти сливаясь в одно целое, устремляясь к не слишком торопливо пятящемуся в глубину ущелья старику. Тиир шагнул вправо, выставил вперед копье, упал на одно колено, пригнулся к древку, прищурился, замер. Саш шагнул вперед, присел и, когда облако ужаса было уже рядом, когда пахнуло из разинутой пасти, похожей на жерло огненной печи, зловонием, преодолевая нестерпимое желание замереть, пригнуться, слиться с каменной стеной, выдернул из ножен прозрачное лезвие и вспорол иссиня-черный бок. Плоть зверя раскрылась темным пламенем, чудовище взревело, заскрипело стальными когтями по каменным плитам, изогнулось, исторгло сизые, дымящиеся потроха, последним движением дотянулось до обидчика, но мгновенно отпрянуло от мантии. Второго шанса Саш зверю не дал.
Отрубленная голова еще только летела вниз, обезглавленная туша продолжала изгибаться на каменных плитах, а Саш уже оттолкнулся от нее сапогом и устремился туда, где хрипело на камнях второе чудовище, металась с обнаженным мечом над поверженным зверем Линга, и Тиира не было видно вовсе. Меч Аллона перерубил хребет ужасной твари - и хрип затих.
- Помоги! - выкрикнула Линга.
Первое, что увидел Саш, это было обескровленное лицо Тиира. Зверь, казалось, проглотил принца целиком, накрыл его своей тушей. Саш ухватил мерзкую тварь за скользкое плечо, с другой стороны подбежал Леганд, обжигая пальцы, они с трудом приподняли зверя, чтобы Линга смогла вытащить из-под него Тиира, и перевернули чудовище на бок. Тварь выглядела так, словно в пасть ей воткнули раскаленное стальное бревно. Нижней челюсти не было вовсе, глотка осыпалась пеплом, под обнажившимися, обожженными ребрами поблескивали угли выгоревшей плоти.
- Что делать? - всхлипнула Линга.
Принц продолжал сжимать странно побелевшее копье, знаки на котором окрасились в огненный цвет, но левой руки у него почти не было. Кисть, сжимавшая навершие, выгорела до кости, предплечье обуглилось, плечо, часть груди, шею, подбородок покрывали ожоги.
- Подожди! - рявкнул на охотницу Леганд. - Смотри! Знаки на наконечнике копья стали темнеть, почернели, углубились, прорезали магический металл и исчезли. И в следующее мгновение побелевший металл рассыпался в пыль.
- А теперь все делаем быстро! - заорал во весь голос Леганд, поднимая на руки Тиира. - Линга, воды! Саш, мешок мне и твой меч!
Саш не дал Леганду меч. Он сам отсек принцу руку по локоть. Леганд стремительными движениями зашил тонкой нитью культю, засыпал ожоги порошком, обложил сухими листьями, разодрал рубаху Саша на полосы, забинтовал раны принца.
- Помогайте! - бросил сердито спутникам, застывшим за его спиной столбами.
- Как? - всхлипнула Линга.
- Не знаю! - заорал Леганд, удерживая пальцы на висках Тиира. - Ловите его, не дайте ему уйти за грань! Делайте все, что можете! У кого дар: у меня или у вас?
Саш упал на колени, нерешительно протянул руки к бесчувственному телу, коснулся груди принца и мгновенно ощутил ускользающую поступь жизни. Она отдалялась. Сердце в груди уже почти не билось, оно едва шептало. Смерть ухватила жертву за кончики пальцев правой руки, за уши, кончик носа, брови, уголки лба. Ухватилась и готовилась засосать принца без остатка. Нет!
- Нет, - прошептал, стиснув зубы, Саш.
Он мгновенно почувствовал, что смерть Тиира ошиблась. Она подступила к нему одновременно со всех сторон, не давая жизни ни одной лазейки, чтобы ускользнуть незаметно, исчезнуть, покорно покинуть тело. Жизни было некуда деться. Обрубок руки Леганд надежно прикрыл, а все остальные выходы были заняты смертью. Жизни оставалось только медленно угаснуть там, где она еще оставалась, - в груди.
- Нет, - повторил Саш и решительно прижал руки к груди Тиира. Ах, если бы у него была та сила, что позволила им всем устоять в Мерсилванде! Куда она исчезла? Почему она выбивается из него только проблесками, как пар из закупоренного котла? Что ее сдерживает? Кто выстроил эти несокрушимые преграды в нем самом? Зачем? Ведь он вернул чувства! Он знает, что делать! Где взять силу!
- Нет! - заорал во весь голос Саш, и сила появилась. Она не пришла изнутри, нет. Ладони Линги легли сверху на ладони Саша, сила полилась из них, и Саш направлял ее туда, куда следовало! В крепкое сердце принца, чтобы оно перестало раздумывать перед каждым ударом. В его легкие, чтобы понемногу, по глоточку, но они начали втягивать в себя воздух. В сосуды, чтобы кровь побежала по опаленным руслам!
- Пить, - донеслось чуть слышно.
- Воду! - немедленно отозвался Леганд, поднял принца, поднес к его губам бутыль и начал вливать в рот по капле. - Ну уж теперь я не дам тебе умереть. Пить и спать, пить и спать, и все будет хорошо!
- Спасибо, Линга! - Саш поймал ладони охотницы, сжал их, прижал к щеке. - И прости меня.
Деррка выдернула руки, отошла на шаг, нагнулась, подняла свой меч, попробовала смахнуть рукой с щек румянец.
- Смотри, что стало с моим мечом!
Кривое лезвие больше всего походило на полосу сушеного меда. Сталь пожелтела, изогнулась, покрылась дырами и раковинами. Деррка попыталась воткнуть клинок между плит, но он с глухим треском разломился на несколько частей.
- Мое прошлое уходит от меня, - прошептала охотница.
- А ведь не понравилась твоя мантия зверю, не понравилась. - Леганд задумчиво смотрел на Саша. - Только не испугался он. Он отпрянул от нее, как от чего-то знакомого!
- Ты так думаешь? - Саш провел рукой по полам мантии и, как обычно, не почувствовал ничего. Мантия - куртка, кольчуга тончайшего плетения, которую когда-то сбросил с себя убийца Аллона, - оставалась такой же, как и в самый первый день. Она все так же была невесома, удобна, но не слилась с телом, не стала привычной. Она оставалась чужой одеждой. Саш поднял глаза. Возле занимающихся языками пламени туш чудовищ стоял Ук-Чуарк. Глаза маленького шамана были выпучены, губы тряслись. Он смотрел на Саша с благоговейным ужасом.
- Почему же ты не убежал, Ук-Чуарк? - спросил Леганд.
- Ук-Чуарк должен все видеть, - прошептал шаман. - Ук-Чуарк должен учиться! Ук-Чуарк должен все знать! Ук-Чуарк должен все помнить! Дети Брада должны все знать и все помнить! Могу я взять это себе?
В руках у малыша было обугленное древко копья Тиира.
Принц окончательно пришел в себя уже на следующее утро, но не сказал ни слова. Он только молча кивал, когда Леганд спрашивал его о чем-то, и безоговорочно глотал подносимые настойки, терпел, когда старик тревожил его раны, лежал, закрыв глаза, когда Саш с помощью Линги вновь и вновь пытался вдохнуть силу в изувеченное тело. К вечеру у Тиира началась лихорадка, его сильно трясло, порой принц скрипел зубами, но так и не издал ни звука.
- Лучше бы он кричал, - прошептал Леганд, когда уже под утро принц наконец забылся сном. - Он терпит боль и расходует на это силы, которые необходимы для выздоровления. С другой стороны, только такой характер и может выдержать все, что нам предстоит.
Саш смотрел в бледную глубину ущелья, над которым висели луны Дье-Лиа, и думал, что они уже вовсе не кажутся ему прекрасными.
- Там Дьерг! - уже не в первый раз ткнул в темноту пальцем Леганд. - Дьерг или то, что от него осталось.
- От Аса не осталось ничего… - покачал головой Саш.
- От Аса остался я! - твердо сказал старик. - А от Дьерга - ворота Арбана, и, думаю, не только они.
- Леганд! - позвала Линга.
Друзья подбежали к Тииру. Принц лежал у костра, и Саш немедленно вспомнил его лицо, когда отряд идущих к Мерсилванду обнаружил принца в лапах разбойников. Тогда Тиир не был так плох. Тогда он словно спал. Теперь крупные капли пота блестели на лбу, стекали по щекам, покрывали подбородок, губы. Леганд коснулся лба ладонью, облегченно вздохнул.
- Я в порядке, - утомленно прошептал Тиир. - Дорога впереди еще длинна, умирать я передумал. Поэтому дай мне, друг, чего-нибудь обжигающего. Так, чтобы сердце мое зажглось, силы появились. Пойдем завтра к Башне страха!
- Ты уверен? - нахмурился Леганд.
- Увидишь, - пообещал Тиир. - Только не говори, что у тебя нет полезной травки для однорукого воина!
- Найдется, - пообещал Леганд, но закинул на плечи мешок только тогда, когда Тиир вновь забылся. - Пойду к Детям Брада, - сказал он. - У них есть кое-что. Ждите меня здесь. Силы у Тиира появятся, но идти он сможет не раньше чем через неделю.
Леганд ошибся. Он вернулся почти сразу после рассвета, принес целый мешок коры и пучков трав, а также свежей воды и полосы мягкой ткани. Посмеиваясь, старик объяснил, что уважительное отношение к нему дикарей сменилось почти преклонением, затем взялся за Тиира. К удивлению Саша, рана на обрубке руки принца затянулась. Более того, ожоги на теле не обратились грубыми рубцами, их покрывала тонкая кожа, вот только сил у принца все еще не было. Лечебные повязки сменили на предохраняющие. С трудом удерживая рвоту, Тиир проглотил две чашки какой-то горькой настойки и медленно встал на ноги.
- Ты уверен, что сможешь идти? - с сомнением покачал головой Леганд.

Предыдущая страница 13 Следующая страница


Камешек в жерновах 14

- Я поддержу тебя, - с готовностью вскочил Саш.
- Нет! - решительно мотнул головой Тиир. - Я пойду сам. Буду идти сколько смогу. Если не сделаю дальше ни шага, устроим привал. Все готовы? Правда, мешок я пока нести не сумею. Да и оружия у меня больше нет. И твой меч, Линга, пришел в негодность? В Селенгаре умерли бы со смеху, узнав, что за воины собираются штурмовать Башню страха. Старик, который не убил в своей жизни ни одного элбана. Однорукий принц без войска и оружия. Прекрасная дева с кривым луком и поясным клинком поверженного колдуна… Единственное наше преимущество перед врагом - это молодой парень с чудесным мечом.
- Пусть смеются, - без тени улыбки ответил Леганд. - Почему-то мне кажется, что нечасто по этой земле шло столь сильное войско!
- Увидим. - Принц сдвинул брови и, пошатываясь, пошел к выходу из ущелья.
Едва путники выбрались на равнину, Саш невольно вспомнил Дару в тот день, когда он впервые пришел в себя. Именно тогда, несмотря на крайнюю слабость, он сумел приглядеться к освобожденной земле и поразиться странному несовпадению смерти, пропитавшей каждую ее частичку, и жизни, пробивающейся между этими частичками. Гиблый лес, пространство которого бурым покрывалом раскинулось вниз от горловины ущелья, тоже возвращался к жизни, только делал он это неохотно. И тут и там поднималась свежая, зеленая трава, но ей приходилось труднее, чем в пробудившейся к жизни Даре. Здесь ей противостояли отравленные, но еще живые растения. Ползли по земле уродливые пряди колючего бурьяна, горбатились корявыми стволами деревья, топорщились непроходимые заросли серых кустов, таились под синими щитами шляпок смертельно ядовитые грибы.
- Эта земля больна, - отрешенно бормотала Линга. - Деревья, трава, кустарники не враги нам, они молят о помощи. Они страдают. Тот, кто пил их соки, кажется, насытился, но его жертвам уже никогда не стать прежними.
- Насытился, говоришь? - Тиир закашлялся и ткнул подобранной суковатой палкой в ближайшее дерево. - Ты видишь, куда направлены ветви, в какую сторону изогнулся ствол? Они все, вплоть до последней травинки, тянутся к своему властелину Не скоро свежая зелень задушит этих уродцев.
- Не вини деревья, что выросли там, куда ветер занес их семена, - мрачно буркнул Саш.
- Не вини ветер, который дует, повинуясь приказаниям светила, - продолжил Тиир. - Не вини светило, которое всего лишь ищет разрывы в облаках. Не вини облака, которые несет ветер. А между тем земля наполняется ядом, а воины ищут оправдания и оправдываются.
- Не так, Тиир, - не согласился Саш.
- Надеюсь, - кивнул принц и, тяжело опустившись на каменную тумбу, торчащую из бурелома, вытер лоб. - Иначе нас здесь не было бы. Ослабел я. Еще только полдень, а я уже вымотался. Отдохну немного, и пойдем дальше. Будем идти до темноты, пока можно различать дорогу!
- Нет здесь дороги, - тоскливо заметил Леганд. - Как вышли из ущелья, она скрылась под отложениями породы. Чем дальше мы идем, тем больше я поражаюсь, что врата Дьерга уцелели! Горные перевалы изменились вокруг нас, а врата стоят, словно высечены только что.
- Знаете, чего не хватает в этих зарослях? - Линга переломила о колено сухую ветку. - Горячего ктара. Запаха горячего ктара!
- Неужели у тебя остался толченый орех? - Леганд достал огниво.
- Толченого нет, а дюжина целых ядрышек найдется, - улыбнулась Линга, стараясь расшевелить Тиира. - Что пьют в Дье-Лиа, когда сердце начинает тосковать, когда усталость хватает за плечи и колени?
- Вино? - попытался пожать плечами принц и тут же поморщился отболи. - Жгучее, прозрачное вино, что получают из горной репы. Но его не выпьешь много, к тому же оно не приносит пользы, если пить его без меры. Дарджинки собирают на южных склонах Мглистых гор терпкую ягоду. Сушат ее под лучами Раммы, а долгой зимой заваривают кипятком и пьют. Если в доме запас сушеной ягоды не переводится, ее пьют каждый день. Она помогает от кашля, от усталости, но главное, не дает выпасть зубам и волосам, что бывает, если всю зиму питаться одной солониной или репой.
- Умерь свою разговорчивость, - попросил Леганд, когда наконец из кучи сухих веток пополз язычок дыма. - Да слезь с камня, никому еще не приносило пользы сидение на камнях, тем более холодных… Подожди-ка!
- Странный камешек! - заметил Саш, устраивая над огнем котелок с водой.
- Это не камешек, - прошептал Леганд. - Дьерг под нами! На глубине пять дюжин локтей!
- Здесь? - с сомнением топнул ногой Тиир. - Пять дюжин локтей? Откуда такая точность?
- Высота колонн, что стояли парами через варм локтей вдоль главной улицы Дьерга, пять дюжин локтей, - отрешенно прошептал Леганд. - Ты сидишь на капители одной из колонн. В дюжине локтей должна быть ее соседка, но чудо, что сохранилась и эта!
- А если это только осколок колонны? - спросил Саш.
- Не знаю, - задумался Леганд. - Там, - махнул он рукой на юг, - там был центр города. Площадь собраний! Величественные здания окружали ее, а посередине площади стояла башня Аллона высотой в варм локтей! День ходьбы от врат Дьерга до центра города… Вот таким был величественный Дьерг! И ничего не осталось…
- Теперь в той стороне Башня страха, - бросил Тиир. - Хотя, возможно, при ее строительстве и использовались камни из стен древнего города. Только было это так давно, что и преданий не сохранилось. В Дарджи считают, что Башня страха была всегда. Верят, что она дарована богами, чтобы жизнь не была легкой, потому что легкая жизнь - это словно суп без соли. Хотя, по мне, лучше есть суп без соли, чем знать, что где-то чудовища пожирают детей твоего народа!
Принц разгоряченно дернул обрубком руки, скривился от боли и тут же зашелся в тяжелом кашле.
- Успокойся. - Саш положил ладони на виски Тииру и благодарно кивнул Линге, которая привычно взялась помогать ему. - Идем мы не слишком быстро, но, думаю, уже завтра доберемся до того места, где раньше был центр Дьерга. А там уж поищем и Башню страха, которая страшной мне уже вовсе не кажется.
- Что там? - спросил принц, обернувшись к югу. - Зло?
- И зло тоже, - кивнул Саш. - И смерть. Но не наша. Вскоре над котелком поднялся запах ктара.
- Посмотрим, сколько волков прибежит на запах этого чудесного напитка, - попробовал пошутить Леганд.
- Ни одного, - ответил Саш. - Я не чувствую больше зверей.
В этот раз Саш ошибся. Напившись ктара, перекусив, путники прошли еще немного до наступления темноты. Саш просидел у костра до полуночи, которую Тиир определил положением лун Дье-Лиа на одной высоте над горизонтом, потом растолкал Леганда и лег спать. Утром сборы были недолгими. Саш вдруг понял, что вовсе не хочет есть, даже мысль о еде вызывала у него тошноту. «Неужели опять схватка?» - мелькнула в голове мысль.
С каждым шагом к югу деревья становились толще, узлы на серой коре грубее, ветви короче. Молодая трава пробивалась и здесь, но давалось ей это с еще большим трудом. Леганд нашел еще две колонны, одна из них поднималась из земли на четыре локтя, но следов города по-прежнему не было.
- Там должна быть площадь собраний, там! - махал Леганд руками, пробираясь сквозь колючие заросли, и вдруг остановился, запутавшись в ветвях.
- Башня Аллона?! - прошептал он изумленно.
- Башня страха! - процедил сквозь стиснутые зубы Тиир.
- Волчица!… - растерянно оглянулась Линга.
Саш шагнул вперед и увидел все сразу: и скатывающийся вниз крутой склон, и покосившиеся колонны, и то ли руины, то ли приготовленные для строительства серые камни, и Башню. Она не стояла на земле, а словно вырастала из нее, потому что нижний ряд стрельчатых окон был поглощен колючей травой до половины. К одному из окон второго ряда вела устроенная из обломков лестница. Из таких же обломков камня была выложена площадка перед дверьми, и именно на ней и стояла огромная волчица.

Глава 6
БАШНЯ СТРАХА

- Вот она! - прошептал Леганд, тыкая дрожащим пальцем в сторону черной волчицы. - Вот она, часть загадки того, что произошло у источника сущего. Неужели мы добрались?
- Да уж, - завороженно кивнул Саш. - Такой зверь без особых проблем мог взять в зубы любого элбана. Значит, именно она унесла убийцу Аллона?
- И доставила его сюда, где с помощью магии или неведомых помощников возвела проклятую башню! - процедил сквозь зубы Тиир.
- Она принесла его в башню Аллона, - глухим голосом проговорил Леганд. - Дьерг под нами. Древний город скрыт под наносами, его мертвые здания оплетены корнями деревьев, а башня Аллона стоит, пусть она даже испоганена демонами!
- Здания не могут жить так долго! - прошептал Тиир.
- Могут, - не согласился Леганд. - Правда, магия тут играет не последнюю роль Когда Арбан строил врата Дьерга, он использовал практически незаметную магию живого камня. Она не спасает здание от молотка разрушителя, но предохраняет от действия времени. Трещины в камне затягиваются сами. А если проходят вармы лет, восстанавливаются даже ненароком отбитые детали барельефа.
- Значит, дикие племена не ошибались, когда называли врата Дьерга Каменным Лесом? - спросила Линга.
- Пожалуй, - кивнул старик.
- А от молотка разрушителя врата Дьерга спасла сама Башня страха, отравив лес? - не унимался Тиир.
- Это башня Аллона! - повторил Леганд. - Пусть даже теперь она действительно внушает страх! Я бывал в ней и никогда не забуду волшебных стрельчатых окон, которые опоясывали ее от подножия до оголовка! Только представь, что большая часть этого сооружения скрыта в грунте! И не говори мне больше о ней как о Башне страха! Здания не внушают страх, страх исходит от элбанов и демонов.
- Ты думаешь, что и башню Аллона сохранила магия камня? - спросил Саш.
- Вряд ли. Никто, кроме Арбана, не владел умением оживлять камни. Говорят, что именно он обучил древних банги создавать каменных стражей, но их жизнь диктовалась заклятиями и не была бесконечной. Да и не владеют нынешние банги тайнами древних. Богам же никогда не было нужды колдовать. Их здания жили уже одним их присутствием… Нет, башню Аллона поддерживает демон.
- Демон? - с сомнением прищурилась Линга. - Пока я не чувствую опасности от этого существа, хотя сама башня просто пропитана ненавистью! Может быть, это просто огромная волчица?
- Конечно, - усмехнулся Леганд. - Всего лишь огромная волчица. Вот только два ужасных создания, что напали на нас в ущелье, явно ее отпрыски!
- Это-то меня и беспокоит! - пробормотал Тиир, нервно шевеля обрубком руки.
- Чем же? - не понял Леганд.
- Волчата не появляются сами по себе, где-то должен быть и волк, - раздраженно оглянулся принц. - Эх! Хотя бы какое-нибудь оружие!
- Я не чувствую там другого существа, - нахмурился Саш, закрыл глаза, постоял мгновение, выставив вперед растопыренные ладони. - Точнее, чувствую что-то… но внутри башни. Волчицу не чувствую. Совсем!
- Может быть, ее нет? - коснулась Линга руки Саша.
- Ты предлагаешь не верить своим глазам? - спросил Тиир.
- Интересная мысль! - оживилась деррка.
Она сдернула с плеча лук, мгновенно наложила на тетиву стрелу и выпустила ее в зверя. Стрела прошла сквозь волчицу как сквозь сгусток тумана, щелкнула о каменные плиты башни и разлетелась на куски.
- Морок, - медленно проговорил Леганд.
- Неужели хозяин башни действительно покинул ее? - прошептал Тиир.
- Не забывай про возможного отца волчат, - посоветовала Линга.
- Аенор мне показался вполне приличным псом, - сдвинул брови принц. - Что, если он уродился в своего отца?
Спуститься к башне оказалось не таким простым делом. Возможно, демонические создания просто перелетали крутой склон, но друзьям пришлось не однажды испытать крепость одежды, продираясь сквозь колючие ветви. Казалось, что сами деревья хотят их остановить.
- Я не могу даже представить себе, что творилось здесь, когда воинства Дэзз появились на краю Дьерга и стали растекаться по улицам города, убивая всех на своем пути, - мрачно пробормотал Леганд. - Но в тот же день, когда в эту башню был доставлен убийца Аллона, смерть пришла в дома и к победителям и к побежденным. Наверное, она обратила в бегство и тех и других.
- Большая часть пришельцев выжила, - не согласился Тиир. - Или меньшая, но ведь предания о вступлении Бренга в Дье-Лиа сохранились! Правда, в них ничего не было о черной волчице. Она появилась в преданиях позже. А уж память о древнем городе точно растворилась без остатка. Так или иначе, главное, чтобы отсюда на мой народ не двинулась смерть!
- Как бы она уже не двинулась, - озабоченно пробормотал Саш.
- Так поспешим и нагоним ее! - воскликнул принц, выходя к каменным ступеням.
Вблизи стало очевидно, что гигантская волчица была лишь тенью чудовища. Линии стен и окон башни не прерывались за ней. Но даже в призрачном образе она внушала ужас. Казалась влажной и живой черная шерсть, поблескивали мрачной злобой глаза, подрагивали серые губы, на мгновения обнажая громадные клыки. Саш немедленно вспомнил свои видения, почувствовал холод, вздрогнул и шагнул вперед.
- Смотрите! - протянул руку Тиир.
Вся левая нижняя сторона горла зверя, включая плечо, была разодрана. Кровь хлестала потоком из страшной раны и падала на камни, исчезая еще в воздухе и не оставляя на них следа.
- Она убита! - выдохнул Леганд.
- Уж не своими ли отпрысками? - нахмурился Тиир.
- Или их отцом, - предположил Саш. - Идемте!
- Она смотрит на меня! - пролепетала Линга.
- Брось, - махнул рукой Леганд. - Это призрак! Старик шагнул вперед, но волчица немедленно опустила голову и предостерегающе обнажила огромные клыки.
- Что будем делать? - Леганд растерянно почесал нос. - Не то что я боюсь призраков, но…
- Нечего и думать! - воскликнул Тиир и ткнул рукой в темный проем за спиной волчицы. - Я готов пройти сквозь этот морок!
- Подождите, - остановил принца Саш. - На мне мантия. Там, в ущелье, она, возможно, спасла меня. Может быть, ее защита не понравится и волчице?
Саш медленно шагнул вперед, поднял руку к рукояти меча, но не выдернул его из ножен. Призрак словно присматривался к нежданному гостю, на мгновение Сашу показалось, что волчица даже пытается принюхиваться. Он сделал второй шаг, третий, поднялся по ступеням, приблизился вплотную и, преодолевая отвращение, протянул к уродливой морде руку. Волчица исчезла!
- Стой там! - попросил Леганд и поспешил подняться по ступеням. - Как ты это сделал, не знаю, но такой проход в башню мне нравится гораздо больше.
Саш подождал, пока все его друзья пройдут мимо, пошел за ними, но в дверях башни остановился. Волчица стояла на том же месте и силилась обернуться, чтобы увидеть, кто миновал ее.
- Если бы все наши противники были бестелесны! - вздохнул Саш и вошел внутрь.
Величественная лестница выныривала из темных глубин подземных этажей и плавной спиралью уходила вверх и влево. Лучи Раммы через огромные окна прекрасно освещали и ступени из белого камня, и резные колонны, и покрытые барельефами стены, и зал, который отделялся от лестницы внутренним рядом окон. Сквозь распахнутые двери сквозил ветер, чтобы затихнуть среди разбросанных на полу охапок хвороста.
- Здесь было логово чудовищ. - Линга сняла с дверной ручки клок скользкой шерсти и добавила, оглянувшись: - Или логово их мамаши. Куда пойдем?
- Куда бы мы ни пошли, не хотел бы я, чтобы этот зверь вновь обрел плоть к нашему возвращению, - процедил Тиир.
Леганд стоял неподвижно и смотрел куда-то перед собой, словно видел не только запустение и грязь, но и тени былых обитателей удивительного здания.
- Странно, - Линга коснулась стекол, вставленных в причудливые рамы, - ни одного разбитого окна. И дерево не пострадало от времени. Словно время не бежало, а мягко скользило по его поверхности! И дверь, через которую мы вошли, крепка. Пожалуй, обитатели этой башни могли не страшиться холода даже зимой. Я вижу печи в глубине зала.
- Ты говорил, что чувствуешь в башне зло? - повернулся к Сашу Тиир. - Где искать его источник?
- Не могу ответить, - развел руками тот. - Или оно притаилось, или зло излучает сама башня.
- Эта башня не может излучать зло. - Голос Леганда неожиданно показался глухим и усталым. - Она сопротивлялась злу столько, сколько могла, а потом умерла. Поверьте, я не могу чувствовать так, как Саш или Линга, но иногда я словно… угадываю. Согласен с тобой, Тиир, строение не может существовать так долго. Сейчас мне кажется, что оно просвечивает насквозь почти как эта волчица. А зло, если оно даже и ушло отсюда, оставило силу, что не дает рухнуть камням, изнемогающим от времени и собственной тяжести. Смотрите и запоминайте. Когда-то это был дом бога. Ты чувствуешь, Арбан?
Саш наполовину вытащил из ножен меч, и его друзья с удивлением увидели мягкое сияние. Прямо от рукояти лезвие занималось голубоватым пламенем, которое становилось темнее к краям, где внезапно обращалось алой каймой.
- Он радуется и грустит одновременно, - восхищенно прошептала Линга.
- Не будем медлить. - Саш задвинул меч в ножны. - Над землей четыре яруса окон. Начнем осматривать башню сверху.
- Думаю, - Леганд покосился на призрак у входа, - нам не следует разбредаться..
Друзья так и пошли вчетвером вверх по лестнице. На втором ярусе тоже оказался огромный, пустой зал, разве только выглядел он поприличнее. Хворост лежал аккуратными штабелями, не было грязи и шерсти. Видимо, волки довольствовались первым ярусом. На третьем зал был заполнен грудами огромных костей, на которых кое-где сохранились останки высохшей плоти.
- А вот и хранилище останков монстров, что сумели дожить до естественной смерти, - прошептал Леганд. - Что ж, глядя на эти кости, хотя бы понимаешь, что и чудовища смертны.
- Это останки воплощенного ужаса моей родины, - горько бросил Тиир. - А то, что они смертны, мы уже не так давно доказали.
- Я не могу поверить, - нервно сглотнула Линга. - Многие кости раздроблены. Похоже, что родственнички лакомились трупами друг друга.
- Или их мамаша, - прошептал Саш.
- Пошли дальше, - пробормотал Леганд. - Дом бога осквернен. Никакая сила не очистит его.
- Однако на лестнице чисто, - не согласилась Линга. - Неужели хозяйка башни сама занималась заготовкой хвороста, уборкой?
- Почему хозяйка? - не понял Тиир.
- Ты забыл о том, что услышал на Острове Снов? - удивилась Линга.
- Помню, - отмахнулся принц. - Лакум. Только мне все больше кажется, что хозяйкой башни был тот призрак на входе. А что касается хвороста, то слуги могли уйти вместе с хозяйкой. Или хозяевами.
- Башня словно вздрогнула, когда ты назвал имя, - сказал Тииру Саш. - Не повторяй его. Мне кажется, что только от его произношения она может рухнуть!
- Скорее всего, слуги жили именно здесь, - проговорила Линга, опуская лук с настороженной стрелой.
Верхний ярус оказался почти жилым помещением. Печи были основательно закопчены, более того, посередине зала устроен очаг. Возле него находилось полдюжины лежаков, устроенных из жердей и набросанных на них шкур. Примитивные кровати странно соседствовали с изящными столиками и креслами, явно попавшими сюда из других помещений. Леганд наклонился к одному из закопченных, но все еще поблескивающих золотом кувшинов, толкнул его, поморщился.
- Никогда не думал, что суп или похлебку можно готовить в таких сосудах. В любом случае, судя по запаху и плесени, обитатели этого жилища покинули его довольно давно.
- Непохоже, что они сделали это по своей воле, - добавила Линга и опрокинула на бок еще один кувшин.
На пол потоком хлынули золотые монеты.
- И тот, кто их увел, тоже не слишком ценит золото! - согласился Леганд.
- Эх! - Тиир с досадой осмотрелся. - Оружия никакого нет! Меч мне нужен, с копьем я теперь не совладаю. А золото придется взять! Саш, Линга, да и ты, Леганд, уж найдите место в своих мешках. Нужно купить лошадей до Селенгара, да и в город без золота проникнуть будет непросто. Наш путь не заканчивается в Башне страха… Хорошо, хорошо, - поправился он со слабой улыбкой, - в башне Аллона! Признаюсь тебе, Леганд, когда я смотрю на эти колонны и барельефы, думаю, что испоганить подобную красоту можно, но затмить - никогда!
- Что же дальше? - спросил Саш, поправляя на плечах изрядно потяжелевший мешок. - Идем вниз?
Ощущение стоящей в воздухе злобы начало усиливаться, едва спутники миновали первый ярус, против которого все также колыхался в воздухе призрак волчицы, и, вооружившись масляными светильниками, начали спускаться. Неприятный сладковатый запах поднимался из глубины башни.
- Там смерть, - нахмурился Тиир.
- Арбан! - позвал Леганд Саша. - Смотри! Видишь? С той стороны окон тяжелые каменные глыбы, а стекла даже не треснули. Башня держится на магии! Необходимо быть очень осторожными. Стоит оборвать охранительные заклинания, и всех нас сплющит под обломками! Идите с Лингой первыми и прислушивайтесь. Не прикасайтесь ни к чему, не подумав!
- А вот и слуги. - Линга подняла над головой светильник. И сразу волна тошнотворной вони накатила на спутников.
Уже вспухшие трупы двоих слуг лежали на ступенях. Их головы были размозжены чем-то тяжелым. Тиир без сомнений определил, что оба мужчины - дарджинцы.
- Значит, не все жертвы в окрестностях Башни страха шли на прокорм чудовищам, - пробормотал принц.
- Еще четверо здесь! - позвала Линга.
- Не спеши, - попросил охотницу Саш.
Он не мог идти быстро, ему казалось, что чем ниже они спускаются, тем ближе разгадка башни. В темноте на ее стенах чудились нити заклинаний. Проникая сквозь камень, они оплетали строение до макушки.
- Я поняла, - кивнула Линга. - Не могу разобрать, но словно паутина на стенах.
Деррка остановилась у входа в первый нижний ярус. Трупы четверых слуг лежали так, словно они выстроились и приняли смерть добровольно. У двоих также были размозжены затылки. Еще двое были убиты ударами странного оружия. Оно пронзило их, не раздвигая плоть, а вырезая ее! Отверстия размером в руку сквозили и в одежде, и в телах поверженных.
- Магия? - спросила Линга.
- Скорее магическое оружие, - задумчиво откликнулся Леганд. - Их словно насадили на трубки с острозаточенными краями! Обычная магия вовсе не требует никакого оружия.
- Не слышал о таком оружии, - заметил Тиир, перешагивая через трупы, - хотя сейчас мне сгодилось бы почти любое. И, кажется, здесь я его найду!
Огонь лампы в руке принца осветил массивные печи с плитами, котлы, установленные под дымоходами, и козлы, заставленные мечами и пиками.
- Отличное оружие! - Тиир загремел находками. - Леганд, смотри, какой меч! Уж не знаю, из каких он времен, но теперь таких уж точно не делают.
Принц поставил светильник на пол, вытянул из ножен узкий клинок и резкими взмахами рассек воздух.
- А я еще кое-что могу! - Он поморщился отдаче в покалеченной руке, пристроил меч на поясе и выудил из кучи оружия металлический лук. - Держи, Линга!
- Не возьму. - Деррка повертела лук в руках и прислонила его к козлам. - Выглядит он чудо как хорошо, но… словно ненастоящий.
- Его жизнь связана с магией башни, - кивнул Саш.
- Может быть, и так, - отмахнулся Тиир. - Но пока этот меч очень похож на настоящий. Так пусть повесит у меня на поясе. Поверьте, с мечом я даже не так сильно чувствую боль в сожженной руке!
- Странное расположение помещений, - пробормотал Леганд, который все это время бродил по залу, рассматривая стены и утварь. - Обычно знатные особы живут на верхних этажах, а тут наоборот. Логово хозяев башни еще ниже?
- Что нам мешает проверить? - Тиир похлопал по рукояти меча. - Не следует ли просто спуститься по лестнице?
- Хорошая мысль, - согласился Леганд. - Саш, Линга, будьте очень внимательны!
Со всеми предосторожностями друзья опустились еще на три этажа. Сразу под кухней обнаружился странный зал. Роскошная кровать соседствовала с брошенными на пол шкурами, покрытыми клоками серой шерсти. Столики из резного камня, диваны из темного дерева окружали деревянный помост, на котором лежали раздробленные человеческие кости.
- Обычный волк. - Линга недоуменно подняла клок шерсти.
- Обычного волка тут быть не может, - возразил Леганд. - Уже хотя бы потому, что, если отловить волка да кормить его человечиной, он уж точно превратится в людоеда. Как бы этот зал не оказался жилищем отца тех чудищ из ущелья!
- И отца Аенора? - предположил Саш.
- Не знаю, - покачал головой старик.
- Тогда зачем в этом логове мебель? Человеческая утварь? - спросил Тиир.
- Объяснение пока только одно, - Леганд пожал плечами, - с волком соседствовал человек.
Зал этажом ниже был обеденным. Тяжелый черный стол окружали ряды высоких стульев. В громоздких шкафах сверкала золотом посуда.
- Три стула выдвинуто! - заметил принц. - Где же те, кто предавался трапезе за этим столом?
- Скорее всего, они уже покинули башню, тонкий слой пыли покрывает все, - сказал Леганд. - Но есть еще и нижние этажи! Неужели мы уйдем, не осмотрев их?

Предыдущая страница 14 Следующая страница


15 Сергей Малицкий

- Осмотрим все! - воскликнул Тиир. - Но нам следует торопиться. Если зло выбралось из башни, оно неминуемо расползется по моей земле! Даже если его цель Эл-Лиа!
- Зло уже давно расползлось по твоей земле, - мрачно заметил старик. - Торопиться следует, куда бы оно ни направлялось!
Третий нижний этаж был абсолютно пуст. Леганд и Линга остались на лестнице, а Саш и Тиир вошли внутрь, осмотрелись.
- Не понимаю! - Принц поднял над головой лампу. - Готов допустить, что какие-то помещения оказались хозяевам не нужны, но почему и здесь было не устроить хранилище хвороста? Зимы в Дье-Лиа длинны и суровы!
- Это вдох, - коротко сказал Саш. - Знаешь, когда предстоит что-то трудное, требующее концентрации всех сил, нужен вдох. Глубокий вдох. Этот зал - вот такой вдох… Нам осталось еще два этажа. Там будет или разгадка, или новые вопросы.
- Два этажа? - поднял брови принц. - Судя по словам Леганда, я ожидал, что подземных этажей будет больше.
- Башня не кончается через два этажа, но прохода туда нет, - сказал Саш. - Увидим. Я сам пока не могу объяснить!
Ступени лестницы по-прежнему уходили в темноту.
- Когда я шел по тропе Арбана, - заговорил Саш, - то попал в конце пути в башню. Она была много меньше башни Аллона, но похожа на нее. Такая же спиральная лестница, меньший, но похожий зал на верхнем ярусе. Правда, ее окружали крепостная стена и речушка.
- Думаю, что в конце собственной тропы Арбан поместил свой дом, - сказал Леганд. - Он был уменьшенной копией башни Аллона. Я бывал там. Башня Арбана находилась в месте, очень похожем на то, что занимает Селенгар. Но там не было такой большой реки!
- Динна - дитя ледников, - объяснил Тиир. - К тому же она часто меняла русло. Ничего не могу сказать о башне Арбана, но площадь, на которой горит арка, называется Башенной или Колдовской, хотя ни башен, ни колдунов там отродясь не было. Мои учителя говорили, что прошлое забывается и что порой его отголоски в древних именах живут дольше, чем в надписях, высеченных в камне.
- Твои учителя были мудры, - согласился старик. - Почему ты остановился, Саш?
- Посмотри на эти двери, Леганд! - попросил тот. Огонь лампы выхватил из темноты черный барельеф - круг со звездой - на каждой створке.
- Знак Дэзз, - заметил Леганд. - Почти так же выглядели ворота замка Бренга в Дэзз-Гарде. Открывай же! Или ты чувствуешь опасность?
- Нет. - Саш подошел и потянул на себя створки - Пока я чувствую только смерть.
Блеснули под светом ламп белые плиты пола, на каждой из которых повторялись контуры звезды. Побежали отблески по отшлифованным стенам, потолку. Потянуло холодом.
- Подождите, - Линга зябко поежилась - Так ведь это же лед!
- Это мертвецкая! - шагнул вперед Леганд.
В центре ледяного зала возвышались три ледяных ложа. На крайнем скорчился мерзкий старик. Уродливое лицо с крючковатым носом, кончик которого словно пытался забраться в беззубый рот. Вытаращенные желтые глаза. Проваленные щеки. Покрытый бородавками костлявый череп. Тонкие ноги с гигантскими коленями и ступнями и тонкие руки с когтистыми пальцами - все напоминало в мертвеце ужасного паука, пронзенного насквозь, но в последнее мгновение жизни попытавшегося закрыться от удара. В груди трупа зияло такое же отверстие, как и в трупах слуг.
- Эл всемогущий! - с отвращением выдохнул Тиир - Никогда не видел ничего более ужасного.
- А я видел, - прошептал побледневший в цвет стен Леганд. - Поверь мне, это существо при жизни было еще ужаснее!
- Кто это? - спросил Саш.
- Инбис, - ответил Леганд. - Демон! Тот, кто поручил Валгасу найти Рубин Антара. Страж замка Бренга!
- Он мертв? - с опаской спросил Тиир.
- Не знаю, - прошептал Леганд.

Глава 7
КЛЮЧИ ОТ ЭЙД-МЕРА

- Значит, надежды прорваться напрямую нет? - в который раз спросил Хейграст.
Кираст, два его крепких зеленокожих помощника Пекраст и Сереграст, а также Негос и Дан молчали. Отряд Пекраста, который под видом фуражиров лигских нари пытался подойти к главным воротам Эйд-Мера, был обстрелян со стены и, понеся потери, вернулся в Лингер с неутешительными вестями.
- А я ничего другого и не ждал, - проскрипел Фарг, раны на лице и плечах которого только начали заживать. - Ведь не с глупцами мы собираемся сражаться? Не знаю, что собой представляют этот самый Антраст или тот же Валгас, но с ними Альма, а это колдунья, равных которой еще поискать. Некоторые из нас не так давно сами могли в этом убедиться. Или вы думаете, что серые оставили Индаин из благодушия? Тому причин могло быть много. Ни для кого не секрет, что Альма искала в крепости священный камень. Так вот она прекратила поиски сразу же, как только камень ушел у нее из-под носа. Но главное не в этом: серые чего-то боятся. Иначе и не объяснишь это поспешное отступление в Эйд-Мер, да еще с толпою пиратов, сладить с которыми только серые и могут. Не иначе как у новых хозяев Дары появились серьезные враги.
- Кто же это? - задумался Хейграст.
- Не знаю, - пожал плечами Фарг. - Но уж не мы, не Свария и не васты. Империя? Салмия? Кьерды взбунтовались? Или с Аддраддом чего не поделили? Не могли же они предчувствовать, что посередине равнины Уйкеас весь этот лигский морок рассеется?
- А может быть, именно нари они и испугались? - предположил Хейграст. - Смотри-ка, ари из Адии были и в этом войске, они же помогают и раддам, если у серых что-то неладно с Эрдвизом, то не с руки им дробить силы на защиту сразу двух крепостей - и Индаинской и Эйд-Мера!
Никто ему не ответил. Дан вздохнул. В шатре было душно. Бахур, четвертый месяц лета, не зря считался самым жарким. За прошедшие со дня гибели Аенора пять недель лагерь нари стал уже вполне родным. Сначала Хейграст решил не убирать лишние шатры, чтобы разведчики серых, если вдруг появятся на равнине, не заподозрили неладного, потом махнул рукой. Более того, судя по всему, надо было сниматься с насиженного места и идти к крепости. Ждали только гонцов, которых разослали во все стороны с просьбой о помощи - Дарлина и Гринша в Сварию, Бруска и Баюла в Индаин, Омхана и старого Орхуна в Азру или Багзу.
На острове в топи остались лишь старики, женщины и дети, остальные присоединились к отряду, который Фарг громко именовал армией Хейграста. Какая уж это была армия - четыре варма нари и варм плохо обученных горожан из Эйд-Мера, часть которых еще вчера забавлялась игрой в городской пыли. И все это против неприступного города, в котором серых воинов было уж никак не меньше двух лиг. Уже на второй день, после того как основное воинство нари ушло на запад, Хейграст вместе с Райбой, которая очень скоро стала пользоваться всеобщим уважением, принялся проверять умение оставшихся зеленых воинов. Никому из них не удалось выбить меч из рук юной воительницы, но мастерство нари Хейграста устроило.
- Хоть сейчас опрокинем лигу пиратов, - уверенно заявил он. - Да и раддскому отряду равного числа не поздоровилось бы, столкнись он с нами в степи, а вот против серых мы не сила. Каждый серый стоит троих наших воинов.
- Ну это вряд ли, - не согласился полноватый Сереграст. - Ни в какой армии не наберется и лиги первоклассных воинов, хороших - может быть, а первоклассных берегут, чтобы пыль в глаза пустить да наглость показать. Понятно, что если головой о твердыню Эйд-Мера биться, тогда будь нас хоть по дюжине на одного серого, толку мало. Тут надо хитростью брать или внезапностью.
И с хитростью и с внезапностью было туго. Тропа, по которой выбирался из Эйд-Мера отряд Бродуса, была уничтожена обвалом, забитое камнями ущелье мог бы преодолеть за день небольшой отряд, но даже один лучник сдержал бы там целую армию, а серые, как очень скоро поняли лазутчики, выставили их полдюжины. Не оправдала надежд и деревня Каменный Мал. Если и был там подземный ход, найти его пока не удалось - все дома в деревне были сожжены или обрушены, все подвалы засыпаны. И теперь воинский совет решал, как быть дальше.
- А я вот что скажу, - как обычно неторопливо начал рассудительный Кираст. - Главные события вовсе не у Эйд-Мера происходят. Потому и убрались серые из Индаина. Опять же гадать мы не будем, лучше новостей каких-никаких дождаться, но и опасаться серых тоже не следует. Они носа из Эйд-Мера, скорее всего, пока не высунут. Запасов у них, как ты говоришь, Хейграст, хватит. Бургомистр вольного города о том загодя позаботился, а если продовольствие потребуется для основных сил, что, думаю, в мертвом городе собраны, тут опять же равнина Уйкеас им не помощник. Все деревни уничтожены, Вастия обескровлена и разорена, Свария за неприступной стеной. Не разживешься. Им тут делать нечего. Им либо кьердов надо грабить, да не больно за ними угонишься, либо на Салмию идти. У дерри-то ведь тоже особенно не пожируешь - деревни редки, чащи лесные густы. Да и Салмия не проста - у нее ведь и армия не последняя в Эл-Айране, иначе давно бы ее Империя подмяла, - и народ отважный. Да и как добраться до богатых краев? Гранитные холмы легкой прогулки не обещают. На север - холодная степь, на запад - Вечный лес. Воевать серые собрались, и воевать совсем в другую сторону, потому и бросили Индаин. Ни к чему он им пока. Им покоренные народы нужны, чтобы зерно растили, мясом снабжали, одеждой! Для того чтобы ту же Салмию покорить, им вся сила нужна.
- Откуда так хорошо знаешь Эл-Айран? - удивился Хейграст.
- Все оттуда же, - вздохнул Кираст. - Наш род торговлей да металлами промышлял, или ты думаешь, что лигские нари только войнами занимались? Да кроме стычек на перевалах с вастами несколько лет назад, я ни одной войны не припомню! С шаи в мире жили, ари к себе никого не пускали и сами носа не показывали, а васты к нам в долины не лезли, потому как нечего им в горах делать. В горах привычные элбаны живут. Если бы не этот морок… Как страшный сон вспоминаю!
- Брось, - недовольно качнул головой Хейграст. - Не думаю, что вы скоро с вастами замиритесь, но что такое морок, и им известно. Лингер, фундаменты которого у нас под ногами, васты сожгли не от большого ума, да и на ваши перевалы полезли не по своей охоте.
- Подождите! - робко подал голос Дан. - А с чего вы взяли, что серые собираются с кем-то воевать? Если их союз с Аддраддом распался, может, и пропала для них надобность в войне? Я помню связки ушей на их поясах, но что, если теперь все изменилось? Они Дару ни у кого не захватывали! А земля там такая, что и надобности в грабежах нет. Бросай семена да возделывай. К тому же горящая арка у них за спиной, страна, в которой столько воинов, во всяком случае их прокормит!
- Прав ты, парень, - неторопливо прогудел Негос. - Да не все учитываешь. Я, конечно, арки этой не видел, но, судя по тому, что слышал, не просто так она огнем полыхает. Кровь там нужна, свежая кровь. Или забыл про кьердов, что пленников в Ари-Гард возят? Не будет у серых мира с Эл-Айраном, пока арка эта пылает, да и потом не будет. Кровью серых то пламя тушить придется. А уверен ли ты, что сейчас к той арке жителей Эйд-Мера - тех, кто остался, - не везут? Что касается того, возделывают серые Дару или нет, пусть возделывают. Только никакая страна не прокормит армию, если та для грабежа и убийств собрана. Или ты думаешь, что раддов на юг только воля их сумасшедшего короля гонит?
- В первую очередь воля короля, - глухо вымолвил Хейграст. - Так же как и серых. И что бы мы ни говорили здесь, во главе серых демон. Нам не угадать его помыслов, а Эйд-Мер отвоевывать надо. Потому что южная стена Эйд-Мера скрывает Дару, так же как стена Ари-Гарда - пылающие врата!
- Ну так почему же не отвоевать Эйд-Мер? - раздался добродушный голос Баюла у входа в шатер. - Тем более если с вами умелый банги? Да еще не один!
С возвращением Баюла в лагере стало веселее, а уж когда остальные посланцы вернулись, и Райба приободрилась. Правда, помощь привел один только Баюл. Даже Хейграст не сдержал улыбку, когда, выйдя из шатра, обнаружил полторы дюжины банги, возглавляемых низкорослым Бруском, который на фоне карликов казался долговязым верзилой.
- Привет тебе, Парк, - поздоровался Хейграст с самым старым из банги, поклонился остальным и со вздохом обернулся к Баюлу: - Я тронут, приятель. Вот уж не думал, что во всем Индаине найдется хоть один смелый банги кроме тебя и Парка, с которым я уже успел познакомиться еще у тебя дома. Только одно я не пойму, в каком качестве ты собираешься использовать своих собратьев? Кашеварить у нас есть кому, а под вражеские стрелы и мечи я никого из банги не пущу!
- А никто особенно и не просится, - гордо ответил Баюл, снимая с плеча даже по виду тяжелый бочонок и давая знак разгружаться остальным. - Или ты думаешь, что банги ни на что другое не годны? - продолжал он под стук опускаемых в траву инструментов и таких же тяжелых бочонков. - Да перед тобой лучшие мастера камня во всем Эл-Айране! Про Парка ты и без меня знаешь, он среди нас не только самый старший, но и самый опытный. Меня еще каменному делу учил, а что живот у него слаб, так это дело временное. Тут на воздухе, да и еще с моей помощью, быстро оправится. Вот Лике с четверыми братьями. Камень режет так же искусно, как вастские женщины платки вышивают! Вот Мартус. Усталости не знает, один раз на спор камень три дня клал, а когда отдохнуть решил, то последний положенный им камень от метки ни на ноготь не отходил! Вот сыновья Блимба, светлая ему память, лучшие долбилыцики породы от Мраморных до Плежских гор. Вот эти пятеро, что пониже остальных, - потомки плежских банги, Титунги, двенадцать лет известняк в окрестностях Лингера резали! Они же, кстати, неплохо могут и боевыми топорами махать. Что касается нашей Силбы, - приложив ладонь к груди, поклонился румяной карлице Баюл, - так лучше нее камень во всем Эл-Айране никто не слышит!
- Баюл правду говорит, хотя и приврать любит, - оскалил редкие, желтоватые зубы в улыбке Парк. - Так и есть. Перед тобой лучшие мастера по камню не только всего Индаина, но и всех свободных земель! Тем более что они, как я понял, опять стали свободными?
- Свободными-то они стали, да только надолго ли? - усомнился Хейграст. - Не рано ли вы, уважаемые, строить собрались, и не для тебя ли, Парк, вино в этих серьезных емкостях?
- Это не вино, - подмигнул нари Парк. - Это такой состав, который, как мы рассчитываем, очень поможет тебе, Хейграст, освободить от этой серой нечисти Эйд-Мер. И будь я проклят собственными детьми, которыми мне так и не удалось обзавестись, если моя старая спина напрасно тащила на себе этакую тяжесть! Что же касается возможного строительства, есть, Хейграст, такие задумки, для исполнения которых камень не класть надо, а разбирать.
- Не иначе вы собрались оборонную стену Эйд-Мера разобрать? - усмехнулся Хейграст. - Что ж, когда совсем делать нечего, можно и сумасшедшие идеи обсудить. Давайте-ка, Баюл с Бруксом, в шатер, а всех остальных прошу следовать за Райбой, - подмигнул девчонке нари. - Шатров у нас с запасом, а котлы…
- Надеюсь, полны? - с подозрением сдвинул брови Парк.
- Полны и горячи, - успокоил его Хейграст. - Так что не бойтесь оставить Баюла без обеда.
- Ну это уж как получится, - подмигнул опечаленному Баюлу Парк и поспешил вновь забросить за спину бочонок.
Мгновением позже Бруск коротко поведал, как они с Баюлом добрались до Индаина, затем вздохнул и сказал, что об Индаине лучше банги не расскажет никто.
- А чего тут рассказывать? - почесал затылок Баюл. - О том, что Альма с серыми ушла из Индаина, мы и сами знали. Основная новость теперь другая: крепость вновь занята ангами, а главный у них Жеред.
- Смотри-ка! - воскликнул Хейграст. - И как у него со здоровьем?
- Со здоровьем у него не слишком хорошо, - замялся Баюл. - Пришлось слегка поколдовать над ним, но я не врачеватель, конечно… Удалось снять воспаление, а так-то не скоро он вновь станет здоровяком Жередом. Хромает, да и рука одна едва двигается. Однако помощь обещал. Сейчас в Индаине не протолкнуться! Собрались анги со всего побережья, сваров много. Кстати, очень сильно ангам не понравилось, как их деревни пираты да серые грабили, на будущее решили общую дружину держать да варги сторожевые пускать вдоль берега.
- Что нам сейчас эти варги? - с досадой махнул рукой Фарг. - Разве не сожгли ари пиратский флот?
- Сожгли! - кивнул Баюл. - Или, думаешь, по своей воле пираты в Эйд-Мер отправились? Кстати, Жеред немало был удивлен, Фарг, что ты еще жив. Когда ваш отряд на разведку лигских нари напоролся, двое ангов видели, как тебя по голове алебардой ударили. Сказали, что каменный горшок разлетелся бы от такого удара! Да и слишком многих нари ты перед этим положил своим знаменитым ножом. Когда вернешься в Индаин, спрашивал.
- Не вернусь я, банги, - сухо обронил Фарг. - Ударили меня и правда знатно, голова до сих пор трещит, да только в Индаине мне делать больше нечего. Кем я был, вновь уже не стану, а трактирщиком можно быть где угодно. Слышал я, что трактирщик Бал в Эйд-Мере погиб, так мне самая дорога туда. Повидаться с его женой надо.
- Вот те на! - поднял брови Хейграст. - А я то думал, что ты, Фарг, воинской доблестью запылал?
- Не тебе мою доблесть измерять, нари, - усмехнулся Фарг. - Да и прошлое мое не тронь. Бал был честным малым, каких еще поискать! А уж что касается кухни, и без меня знаешь, равных в Эйд-Мере ему не было. А что ты скажешь, если окажется, что я лично его стряпне учил? Что я ему денег на трактир одалживал?
- За что же такая щедрость? - не понял Хей грает.
- То-то и оно, - вздохнул Фарг. - Тесен Эл-Айран. Или ты думал, что, когда я во двор Баюла в Индаине входил, я не узнал лучшего оружейника вольного города? Ладно, томить не буду. Велга, жена его - надеюсь, она жива и здорова, - сестра моя родная.
- Ну ты удивил, - развел руками Хейграст. - Одно только плохо: никто не знает, что в Эйд-Мере творится!
- Узнаем скоро. - Фарг стиснул кулаки. - Что сказал тебе Жеред, Баюл?
- Не так много у меня было времени на разговоры, - вздохнул банги. - Главное он понял: враг окопался в Эйд-Мере, и хоть с равнины Индаину теперь ничего не угрожает, никто из ангов спорить не стал, что, пока враг не побежден, спокойно спать нельзя. Так что жди через неделю дружину ангов, Хейграст, никак не меньше двух вармов крепких мечников.
- Глядишь, так и лигу воинов наберем! - улыбнулся нари. - Еще бы знать, как в крепость пробраться!
- О том мы еще переговорим, - довольно засиял Баюл. - А пока еще одна новость: в порту Индаина высадились ари!
- Надеюсь, не служители Барды? - нахмурился Хейграст.
- Заморские какие-то, - подал голос Бруск. - Баюл вряд ли тебе расскажет, нари, а я скажу. Наш банги мало того что в каждый дом Индаина как родной заходил, он и на корабле ари был принят с немалым почетом!
- Ну уж с немалым, - смутился Баюл. - Просто повар меня вспомнил, уж очень он был благодарен за рецепт тех булочек!
- Неужели Матес в Индаине? - оживился Хейграст.
- Он самый, - кивнул Баюл. - Или ты думаешь, кто кораблями ари командовал, когда те пиратский флот жгли? Тоже помочь обещал. Сколько воинов даст, не сказал, я его у Жереда в крепости оставил, но воины будут. Ты уж прости меня, нари, я ему все выложил. Всю нашу историю. Лукуса он очень жалел, сказал, что не так часто можно встретить элбана, который словно горный хрусталь - с какой стороны не взглянешь: ни выбоинки, ни пятнышка. Старик-белу его заинтересовал, в подробностях меня выспрашивал, но так и не объяснил ничего, а про твою руку так и сказал: мол, ни один смертный элбан таким целительством владеть не может! Но главным он все-таки посчитал другое. Нет пока никакой победы, по его мнению, Хейграст. Беда большая назревает в Даре. Понять Матес пока ничего не может, но это серое небо, на котором ни облачка, - Баюл ткнул пальцем над головой, - плохая примета. Кто-то пьет наш мир, он сказал, пьет жадно, но пока не слишком торопится. А если поспешит, так не только небо над нашими головами черным станет, но и мы сами пропадем в его глотке!
- Ну так сделаем все, чтобы он нами подавился, - хмуро бросил Хейграст.
Он так больше и не улыбнулся. Ни когда вернулись Дарлин и Гринш вместе с посыльными сваров. Ни когда двумя днями позже приехал верхом Омхан. Бывший стражник северной цитадели подошел к раскинувшему ветви эрну, погладил широкой ладонью желтоватую кору, бугрившуюся изломами у основания дерева, поклонился могиле Бродуса.
- Стражника у Азры встретил, - хмуро бросил Омхан. - Урм его имя. Он вас у Багзы видел. Попросил прийти к месту гибели нашего пса и поблагодарить его. Старик Орхун направился в Багзу, танка еще там, выхаживает своего старшего сына.
- Неужели Орм жив?! - воскликнул Хейграст.
- Жив, - кивнул Омхан. - Правда, говорят, жизнь в нем едва теплится. Кстати, а вытащил-то его твой старый знакомый. Старый во всех смыслах. Хлюп его имя. Когда белая крепость уже пылала, а защитников оставалось не больше двух или трех дюжин, уже и так израненного Орма стрела поразила в грудь. Так вот старый Хлюп лично сбросил со стены в Индас деревянный щит, а затем и своего командира. Еще полдюжины стражников последовали за ним, вытащили Орма на плот и ушли в топь. К Багзе приплыли, когда нари уже ушли. Впрочем, под стенами их немного было. Когда тут у нас это приключилось, они еще осаду начать не успели. Дня три как ошалелые стояли на берегу, а потом собрались и ушли на запад. Только помощь от вастов вряд ли будет, Хейграст. Азра пуста. Там сейчас командует Ормин, брат умершего тана. У него воинов и пяти дюжин не наберется. Отправил посланников в оазисы на юг, надеется, что вернутся люди в город, но сколько их, растерзанных, рассеяно по дорогам Вастии, равнины Уйкеас? Хорошо если дюжина выжила из варма!
- Лигским нари мстить не собираются? - сухо спросил Хейграст.
- Кто его знает, что будет потом, когда пелена с глаз спадет? - опустил голову Омхан. - На Орхуна я надеюсь, что сумеет он с танкой Ирлой переговорить. Урм сказал, что после вашего визита она словно заново родилась. Если сын ее выживет, думаю, все наладится. Очень важно, чтобы васты сражались в нашем отряде бок о бок с нари. Пусть их будет хоть с полварма. Очень важно для будущего мира между Вастией и Лигией!
- Согласен, - вздохнул Хейграст.
Еще через день нари провожал посланцев короля сваров. О чем он говорил с ними, Дан не слышал, но уже по лицам воинов было ясно: легкой свою миссию они не считают.
- Все взвешивают, как оно дальше пойдет, - пробурчал над головой Дана Дарлин. - Я немного сварский знаю, так мы еще с Гриншем из зала не вышли, а король уже начал с советниками спорить, как им поступить. Не поможешь в осаде Эйд-Мера, глядишь, торговля с вольным городом разладится, поможешь, кто его знает, отвоюют ли эти парни собственный город, не придется ли потом опять в Кадише спасаться.
- Думаю, помощь будет, - оборвал Дарлина подошедший Хейграст. - Вряд ли воинов будет много, но будут. Свары и в этом деле остаются торговцами. Совсем не прислать никого вроде как и нельзя, а прислать много, опять же не по-торговому.
- Как бы не пришлось сварам жалеть о своих торговых привычках! - прогудел недовольно Гринш.
- Может так случиться, что всем нам будет не до собственных привычек, - сухо бросил нари и обернулся к Дану: - Собирайся. Идешь вместе с банги в Каменный Мал. Лучших воинов вам отдаю. Придумали кое-что наши карлики. Если у них получится, ключ от Эйд-Мера в наших руках. А там… Там посмотрим. Мало открыть дверь, надо еще войти в нее.
- Войти и удержаться внутри, - весело добавил старый шаи.
- А Негос у вас будет старшим, - ударил его по плечу Хейграст.
Почти полварма элбанов, не считая банги, отправились вместе с Негосом в Каменный Мал, и каждый из них знал, что, возможно, идет на смерть. Разведчики Хейграста побывали в разоренной деревне еще до похода Баюла в Индаин и принесли неутешительные вести: охраны серых в Каменном Мале нет, но и никаких следов подземного хода тоже нет. Впрочем, что с них взять: каменному делу не обучены, на развалинах даже определить не смогут, что тут стояло - жилой дом, дубильня или амбар. Вся надежда на банги. Ведь если бы не рассказ Дана о предсмертных словах Латса, если бы не размышления Лукуса о тайном ходе, давно бы уж искал Хейграст другие подступы к городу. Были бы они еще, эти другие подступы. А пока Негос, Дан, Райба, Омхан, Бруск, Гринш, Дарлин, Фарг, все банги и пять дюжин лучших воинов-нари под командованием Пекраста приближались к заветной деревне. Проникнуть в осажденную крепость, схватиться с серыми воинами, открыть городские ворота и удерживать их, пока основные силы не войдут в город, - из всех сумасшедших идей эта была самой реальной, но почти невыполнимой, как и все остальные.
- Вот что я вам скажу, - то ли спорил с кем-то, то ли размышлял вслух здоровяк Гринш. - Если поставить в чистом поле лигу серых, а напротив всю нашу армию, то порубят нас как капусту, даже если ни один из наших воинов спину врагу не покажет. А если учесть, что враг сидит в неприступной крепости, так я совсем уж разгадывать замучился, как мы их побеждать собираемся. Да запусти мы всю нашу силу на городскую площадь, дальше-то что? Городская ратуша сама по себе крепость, а уж про северную цитадель я и не говорю!
- И что же ты предлагаешь? - презрительно прищурился Фарг. - Сесть и подумать как следует: а не повернуть ли назад?
- Это ты брось, - отмахнулся раздраженный Гринш. - Ясности я хочу. Брюхо распороть на чужих мечах - много ума не надо.
- Подожди ломать голову, - отозвался Пекраст. - Кто знает, может, вовсе не для охраны Эйд-Мера серые ушли из Индаина. Может быть, они в Ари-Гарде уже давно. Сейчас главное - попасть в город, а там видно будет, что делать.
- Только что - попасть! - покачал головой Гринш. - Сколько лет ждать будем, пока банги ход продолбят? И нельзя ли было для такого дела место поближе к Эйд-Меру отыскать?
- А ты не рассчитывай, что банги долбить будут, а люди или нари в небо поплевывать, - весело отозвался Баюл с одной из телег, на которых вместе со своими инструментами и бочонками ехали банги. - Задача хорошего мастера подумать, в носу поковырять, затылок почесать да точку показать, куда бить следует, а дальше уж вступают такие, как ты, Гринш, крепкие элбаны, которым для отвлечения от ненужных мыслей нужна тяжелая работа.
Банги отозвались дружным хохотом, а Гринш только с досадой махнул рукой. Дан слушал эти словесные перепалки, смотрел по сторонам и думал, что на первый взгляд ничто вокруг не говорит о войне. Трава уже доставала до плеч, юрких малов и лайнов можно было угадать только по их крикам, и если бы не сгоревшие дома в опустевших деревнях да грязное небо… В стороне осталось пожарище на месте дома дяди Трука, вот уже приблизились старые горы. Не доходя до их подножия, Негос отправил вперед Дарлина и Омхана, выждал и повел отряд на расстоянии ли за спинами разведчиков. Дорога поднялась по каменным осыпям, нырнула в ущелье и поползла от обрыва к обрыву в глубь горных теснин.
- Нехорошие горы, мертвые, - недовольно бурчал Баюл, оглядываясь по сторонам. - Камень, он жить должен. Дышать, трескаться, оседать, камнепадами рушиться, а эти горы, что вокруг Дары сомкнулись, словно спят мертвым сном.
- Так ты уж постарайся с ними справиться, - посоветовал ему Фарг. - Тем более если они спят.
- В этом не сомневайся! - зевнул на телеге Парк и похлопал по пузатому бочонку. - У нас даже средство для пригорков этих припасено.
- А попробовать не дашь? - окликнул старого карлика Бруск.
- Я сначала скалу этим покормлю, а там уже ты сам решишь, - степенно ответил Парк и затрясся в беззвучном смехе.
- Стойте! - скомандовал Негос, оглядывая сходящиеся на дюжину шагов скалы. - Эх, будь я командиром серых, поставил бы здесь засаду и срубил бы весь наш отряд. Как думаешь, Омхан?
- К счастью, ты на нашей стороне, - выступил из расщелины стражник. - Иначе мне пришлось бы иметь в виду, что серые видят сквозь камень.
- За поворотом мост, - сказал Дан. - Я заезжал с дядей в эту деревню… Когда она была еще цела.
- Вперед! - скомандовал Негос.
От деревни не осталось почти ничего. За поворотом ущелье раздалось и превратилось в округлую долинку, которую пересекала узкая, но шумная речка. Старинный каменный мост, напомнивший Дану утонский, вел на высокий берег, на котором среди бедной травы серыми грудами выделялись развалины домов. Выщербленными зубцами торчали остатки стен, черной каймой выделялись оконные проемы. Обугленные деревянные балки вперемешку с плоскими пластинами камня заполняли сожженные дома. Отряд медленно перебрался на другую сторону, где Дарлин уже деловито собирал угли для костра.
- Вот, - протянул руку Дан. - Это было главное здание деревни. Вон там стояло с полдюжины домов, а здесь жил староста, тут же собирались охотники, в пристрое хранились шкуры. Вон там стояли три дома, слева - сарай. Ближе к мосту - коптильня. А дубильня дальше, почти на склоне.
- Понятно, - пробормотал Негос и довольно добавил: - Как же хорошо быть командиром у толковых воинов! Где бы мне отыскать таких подмастерьев себе в мастерскую?
Воины нари, не дав себе ни мгновения отдыха, ставили шатры. Гринш и Бруск подтаскивали к началу моста камни, перегораживая его. Омхан остался у входа в ущелье, а Фарг стащил с телеги треножник с цепью, котел и немедленно отправил Дарлина за водой к речке. Банги сложили свое имущество поближе к костру и разбрелись по деревне.
- Что мне делать? - Райба подошла к Негосу и Пекрасту, скользнув по Дану взглядом, словно парня вовсе не было рядом.
- Пойдем со мной, - отозвалась Силба, которая за две недели пути не проронила ни слова. - Мне ясные глаза и быстрые ноги ой как пригодятся.
Райба упрямо наклонила голову, но послушно двинулась за карлицей.
- Не обращай внимания, - негромко сказал Негос Дану. - Тебе кажется, что она злится? Это пройдет. Она женщина. Пока она не понимает, что боль и у женщины и у мужчины одинаково падает в сердце. Просто у женщины она стекает по лицу, а у мужчины выходит через дыхание. Поэтому ее не видно. Ей кажется, что ты недостаточно переживаешь гибель Бродуса. Кроме того, ты был ответственен за пса, а Бродуса убил именно он.
- Что же мне делать? - растерянно спросил Дан.
- Ничего, - ответил Негос. - Отойди в сторону. Что-то делать с обиженной женщиной все равно что пытаться остановить дождь. Надо переждать.
- Эх, парень, - хлопнул мальчишку по плечу Баюл, - если дождь не мочит твою одежду, можно вовсе не обращать на него внимания. Пойдем-ка со мной, дай переговорить командирам наедине!
- Что делают твои друзья? - спросил Дан, когда они поднялись к остаткам дубильни и уселись на большой плоский камень.
- Каждый свою работу, - объяснил Баюл. - Пока она проста: они осматривают деревню, ищут любые приметы, которые говорили бы о подземном ходе.
- Безусловно, он в одном из домов! - воскликнул Дан.
- Может быть, - кивнул банги. - А может быть, и нет. Есть у меня сомнения на этот счет. Слишком уж все грубо сделано.
- Не понимаю. - Дан недоуменно окинул взглядом сожженную деревню.
Натянулись выбеленные Алателем шатры, поднимался пар над котлом Фарга, о чем-то беседовали Пекраст и Негос, шарили по развалинам банги.
- Не туда смотришь, - ткнул пальцем Баюл. - На Силбу смотри. Вот она - это чудо! Она воду под камнем за варм локтей чувствует. Если кто и найдет подземный ход, так уж точно она. А что касается грубости… Понимаешь, дома не просто сожжены. Балки из моченого эрна сделаны, он никогда не сгорает до конца. Обугливается, но крышу, даже из листового камня все равно держит. Приглядись, они почти все подрублены. И подрублены так, чтобы вся кровля рухнула вниз, внутрь дома. Да и подвалы забиты принесенными камнями. Тут не один день трудилось не менее варма крепких рук.
- Ну и что же вызывает твои сомнения? - опять не понял Дан. - Все дома обрушены, выбери попробуй, в котором из них подземный ход! Если враг хотел нас запутать, так это ему удалось.
- Это он так думает, - довольно ухмыльнулся Баюл. - Поверь мне, тайные ходы из крепостей никогда не засыпаются. Они маскируются, прячутся, оснащаются ловушками и препятствиями, но не засыпаются! О чем это говорит?
- О том, что ход есть? - не понял Дан.
- И об этом тоже, - кивнул Баюл. - Надо искать ловушки. Вот ты, как наставленный таинственным белу на магический путь, колдовские ловушки чувствуешь?
Дан прищурился. Ему не хотелось признаваться Баюлу, что серое небо над головой давно уже отбило у него охоту прислушиваться к магии и колдовству. Если до уничтожения Барды над лигским воинством клубилась темная магия, то теперь в стороне Ари-Гарда небо словно исчезало вовсе. С севера небо вдыхала в себя пустота. И Дан жмурился, стараясь не смотреть в ту сторону.
- Ничего не чувствую, - наконец признался Дан. - Боли тут много. По-моему, жителей Каменного Мала не просто порубили, большинство сожгли прямо в домах. Без магии обошлись. Хотя… Полустертое что-то чувствую под мостом. Словно пролито что-то на камни…
- Под мостом? - нахмурился Баюл. - Да, есть что-то. На мосту вроде. Так это могли и серые границу поставить. На то он и мост. С их силой не обязательно было стенку для лучников возводить, как это делают Гринш и Бруск. Стенку - накажи их, Эл, строго, но небольно! Разве это стенка? Так она завалится на вас же! Что ж вы делаете, кабаньи хвосты? Кто ж так камень кладет?!
Баюл вскочил на ноги и, изрыгая проклятия, помчался вниз.
Разговор за едой не клеился. Нари быстро расправились со своими порциями и расселись в ожидании возле шатров. Кто-то поправлял амуницию, кто-то осматривал оружие. Гнетущая тишина нависла над лагерем, только то от одного, то от другого дома слышался постук молотков банги. Дан задал корм лошадям, ослабил упряжь и поискал глазами Райбу. Девчонка стояла возле Силбы у сложенной стражниками и основательно переделанной по настоянию Баюла стенки.
- Дан! - заорал Баюл. - Поди-ка сюда!
Мальчишка поспешил спуститься к мосту, и все-таки первыми там были Негос и Пекраст.
- Ну что ты скажешь? - удивленно покачал головой Баюл. - А ведь Дан прав оказался! Нет, я тоже, конечно, почувствовал следы магии, но думал, что это обычное заклятие границы. Однако…
- Неужели ход здесь? - перебил его Негос.
- Здесь, - уверенно сказала Силба. - Райба уже спускалась. Выходит под мостом. На локоть виднеется свод из воды. Увидеть можно только от самой поверхности.
Дан подошел к краю моста. Бурлящая речка под ним смиряла буйный нрав, закручивалась плавным водоворотом и оживала лишь в варме шагов ниже, скрываясь под нависшими скалами.
- И что же мы будем делать? - задумчиво спросил Негос, оглядываясь.
Банги с заткнутыми за пояса молотками переговаривались у него за спиной.
- Попробуем войти? - предложил Пекраст.
- Даже и не думай! - замахал руками Баюл. - Это все равно что за веревочку дернуть, которая к колокольчику над городскими воротами Эйд-Мера привязана. Уж не знаю, что там за магия, но лезть напролом не советую.
- Что скажешь? - повернулся Негос к мальчишке.
Дан пожал плечами и молча начал спускаться по склону. Баюл, проклиная короткие ноги, полез за ним.
- Ну? - тревожно спросил банги, когда Дан разглядел между каменными опорами отверстие в обрывистом берегу. Какой уж там свод - так, неровная дыра в скале, промоина, может, и глубина ее локоть или два, не больше.
- Не знаю. - Дан опустил пальцы в холодную воду, зажмурился, протолкнулся сквозь сумятицу непроглядных теней и увидел. Неровное дно, три шага по плечи в воде, затем нырок, полдюжины локтей под водой и широкий ход. Шесть локтей в высоту, стены, обработанные древними строителями. И нити, поблескивающими голубыми искрами натянутые паутиной от стены к стене, заполняющие тоннель на сколько хватало сил рассмотреть, и только где-то далеко, на пределе видимого, взбирающиеся к середине свода и ускользающие по потолку тоннеля на восток к Эйд-Меру.

Предыдущая страница 15 Следующая страница


Камешек в жерновах 16

- Ну? - нетерпеливо повторил Баюл.
- Паутина какая-то, - пробормотал Дан и полез наверх. - Лето сухое, - объяснил он Негосу. - Я прыгал тут по камням год назад. Вода на локоть выше стояла, опоры в ней тонули, а теперь под ними показалась скала. Поэтому и ход видно.
- Все одно, если бы не Силба, и теперь не нашли бы, - махнул рукой Парк.
- Паутина там, - продолжил Дан. - Все заполнено нитями какими-то. Голубым светятся. На два или три варма локтей. А дальше…
- По полу или по потолку нитка уходит? - прищурился Парк, словно каждый день имел дело с колдовскими ловушками.
- Не уверен, но, кажется по потолку, - нахмурился Дан.
- Три варма, - задумался Парк. - Ну пусть четыре, чтобы с запасом. Шурф-то все равно рядом придется долбить. Силба, если взять четыре варма локтей, это где будет?
- А как раз под дубильней, - показала карлица на полуразрушенное здание, возле которого не так давно сидели Дан и Баюл. - Там и отдушина есть. Приглядись, дымоход в стене остался, а подвала никакого не имеется.
- Вот там и начнем, возьмем правее на дюжину локтей, отвес выставим и приступим, - проскрипел Парк и решительно направился к аккуратно сложенным инструментам.
- Как это, начнем? - не понял Негос. - Да если тоннель даже не уходит в глубь скалы, а так и идет, это же полварма локтей породы! Колодцы такой глубины в Эйд-Мере мастера весь сезон долбят!
- Какие же это мастера? - ехидно обернулся Парк. - Ты не кручинься, шаи. Смотри лучше, как настоящие мастера работают. Правда, вода из такого колодца, что мы будем тебе делать, была бы дороже золота. Но что не сделаешь ради друзей? За неделю управимся.
- Точно? - поразился Негос.
- В два раза прибавил, - кивнул Парк. - Мало ли что…
- Он зря языком не треплет, - подтвердил Баюл. - Ручаюсь!
- Гринш! Бруск! - закричал Негос. - Седлайте лошадей, срочно к Хейграсту.
Банги управились за четыре дня. Работа закипела, едва карлики поднялись к коптильне. Парк отмерил дюжину шагов от полуразрушенного дымохода и ручкой молотка начертил круг на замшелой поверхности скалы, разделив его затем на клетки. Четверо крепких банги, которых Баюл звал сыновьями Блимба, а Дан ни за что бы не отличил друг от друга, тут же вооружились зубилами и принялись вырубать борозды по оставленным меткам. Остальные стали собирать что-то похожее на деревянные козлы с воротом и горн.
- А это зачем? - не понял Дан.
- Как же? - удивился Баюл. - Полварма локтей глубина! Как породу поднимать? Без ворота никак. И без горна никак. Кишка вот подсохла, - выругался карлик, пнув ногой сшитый из мягкой кожи рукав, - надо бы маслом смазать.
- Не поторопился ли я послать гонцов к Хейграсту? - нахмурился Негос, глядя на искры, что летели из-под зубил братьев.
- Ты лучше работников готовь, - проскрипел Парк, осторожно вытаскивая пробку из бочонка. - Мы будем в яме трудиться. И день и ночь. Подолгу в яме нельзя, можно грудь испортить, тут и горн не поможет, хотя без него вообще никак. А надо еще и ворот крутить, и породу оттаскивать, хоть на дюжину шагов вниз по склону. Да и горн качать опять же сила требуется. Работать придется, шаи, и хорошо работать!
- Что ж ты о яме говоришь, если скалу лишь процарапал! - воскликнул Негос.
- Ой спешишь, шаи, - улыбнулся Парк и, турнув братьев, наклонил бочонок над неглубокой бороздой.
Мутная жидкость выплеснулась на камень, зашипела, зашлась пузырями и побежала по выдолбленному рисунку. Парк поставил бочонок, отпрянул в сторону, зажимая нос. махнул свободной рукой:
- Нечего глазеть, в сторону все, в сторону! Пар этот ядовитый. Ох, где мои молодые годы - как я отпрыгивал, бывало, от шурфа!
- Что это? - не понял Негос, глядя, как на глазах углубляется вытравленный рисунок.
- Как тебе сказать, шаи, - замялся Баюл. - Вот, к примеру, ты сшил сапоги. - Он довольно притопнул. - Никогда я таких сапог не видел, а видел я немало, и сапожных дел мастеров среди банги предостаточно. Да вот только чтобы и легкие, и прочные, и в пору, и не сваливаются, и изящные, и сносу нет - никак тут без магии не обошлось. Да не той, что колдовством зовется, а которая из умных рук, зоркого глаза и долгих раздумий происходит. Так и мы по каменному делу… В старых книгах описано, как каменные черви скалу грызли. Слюну свою, желчь брызгали, а потом жидкий камень обратно в себя засасывали. Червей таких давно уж никто не видел, а закавыка в головах подгорного народа осталась. И вот уж не знаю как, но что-то похожее придумать удалось. И не нам, а предкам нашим далеким. Состава ни я, никто из нас не знает, а купить его можно только в Гранитном городе, на вес. Сколько желчи этой возьмешь, столько золота по весу и отсыплешь. Да и бочонки эти наши деревянные только снаружи, внутри золотом выложены. У всякого банги такой должен быть, иначе какой ты подгорный житель?
- И как же вы теперь? - растерянно оглянулся на карликов Негос. - Все свои запасы на нас потратите?
- Именно что не на вас, а на нас всех, вместе взятых, - пробурчал недовольно Парк. - Или у нас глаз нету? Кто ж крышу чинит, когда дом горит? Эй! Братья Блимбы, демон вас разберет, кто из вас кто, приступайте!
Натянув рукавицы из грубой кожи, банги принялись срубать выеденные желчью каменные бруски. Так и пошло. Желчь растворяла камень, Дан и Фарг нагнетали горном в колодец воздух, чтобы выгнать ядовитый газ, затем очередная смена банги спускалась вниз и расчищала колодец, глухо позвякивая в глубине молотками. Крепкие нари одну за другой поднимали корзины с камнями и оттаскивали в сторону. Негос только восхищенно крякал - так споро у карликов шло дело. Время от времени Парк заматывал лицо мокрой тряпкой, обвязывался веревкой и спускался на дно, чтобы плеснуть очередную порцию желчи. Нари резво вытаскивали старика на поверхность, он долго плевался, но делал это, как шепотом объяснил Дану Баюл, не оттого, что гадости наглотался, а чтобы иметь полное право смочить горло хорошим лигским вином. Все-таки прав оказался Хейграст: не во всех бочонках плескалась страшно дорогая желчь.
Так незаметно и промелькнули четыре дня. Кроме охраны, что дежурила не только у моста, но и в глубине ущелья, весь отряд работал у колодца. Дан и сам спал урывками возле горна, а Парк словно вообще не ложился. Даже Фарг перетащил котел поближе к коптильне, и теперь порой аппетитный запах из котла смешивался с кислым паром, поднимающимся из колодца.
- Ну вот и все, - расплылся в довольной улыбке Парк, поглаживая последний бочонок желчи, когда утром пятого дня из ямы поднялась Силба и сказала, что колодец сравнялся с туннелем. Вниз вновь полезли сыновья Блимба.
- Эй! - крикнул вниз Баюл. - Не шибко там стучите! Продолбить в сторону надо локтя три или четыре, да не в локоть шириной дыру, а локтя в два, чтобы… - оглянулся банги, - чтобы наш командир Негос пролез! Да и долбите так, чтобы в тоннель ни камешка не упало!
Братья крикнули снизу что-то неразборчивое, но, видимо, столь нелестное для Баюла, который за последние четыре дня всем надоел своими советами, что банги покраснел, надулся и даже позволил себе плюнуть вниз. Снизу уже раздавался приглушенный звон, одну за другой наверх подняли еще дюжину корзин породы, и уже к вечеру припудренные пылью братья выбрались на поверхность. И словно одно сошлось с другим, на мосту послышался стук копыт, и Дан увидел не только Гринша и Бруска, но и не меньше дюжины крепких ари - и среди них Матеса!

Глава 8
ЛАКУМ

- Он мертв, - кивнул Саш. - Хотя я и не знаю, что такое мертвый демон.
«Он жив», - прозвучало вдруг в ушах.
- Жив? - мгновенно взъярился Тиир. - Значит, сейчас будет мертв!
Принц выхватил из ножен меч и принялся крошить ледяной труп. Со звоном отлетела в сторону и разбилась на мелкие осколки голова. Упали когтистые пальцы, раскрошились ноги, грудь, живот. Вскоре на ложе осталось только ледяное месиво.
- Настоящий меч! - глухо бросил принц, вытирая лезвие и вставляя его в ножны.
Его спутники стояли молча. Саш смотрел на изможденное лицо Тиира и думал, что у всякого элбана есть своя дорога и самое страшное, если его силы и воля иссякнут на полпути.
- Так демона не победить, - наконец вымолвил Леганд.
- Пусть попробует ожить! - Тиир отбросил сапогом ледяные осколки.
- Если бы ты знал, сколько элбанов мечтали бы сейчас оказаться на твоем месте, принц, - вздохнул старик, - и как бы они были разочарованы. Успокойся. Кому, как не правителю Дарджи, быть самым выдержанным среди нас?
- Я еще не правитель Дарджи, - опустил голову Тиир.
- Это яд, - произнесла Линга.
- Яд вокруг нас, он разлит в воздухе, - согласился Саш. - Он не действует на нас так, как на Тиира, потому что он сын этой земли. Яд был предназначен именно для него. Не забывай, принц, мы в Гиблом лесу. Не ты ли рассказывал, что едва не потиб, когда мальчишкой пытался подойти к Башне страха?
- Что вы хотите сказать? - насторожился Тиир.
- Никто из нас не говорил тебе, что Инбис жив, - объяснил Леганд. - Хотя каждый слышал ту же фразу, что слышал и ты.
- Тогда кто говорил со мной? - Тиир затравленно оглянулся. - Подождите… У меня почти не осталось сил. Мне плохо. Здесь… очень холодно. Уйдем отсюда!
Друзья вышли на лестницу. Саш притворил тяжелые двери, а Тиир опустился на ступени. В дрожащем свете ламп его лицо казалось лицом старика.
- Меня что-то сжигает, - признался Тиир. - Оттуда, снизу, поднимается жгучая боль. Если бы вы знали, каких усилий мне стоит не завыть, не вцепиться зубами в эту культю, не броситься на вас! Я едва сдерживаюсь.
Принц с хрустом сжал кулак и прижал его вздувшимися венами к лицу.
- Держись, - коснулся его висков Саш.
- Понимаешь, - Леганд присел рядом с Тииром, - я не очень много знаю о демонах, хотя видел некоторых, и за лиги лет ни один не стерся из памяти, но они развоплощаются не так. Я не знаю, как это происходит, но представь себе, что рушится хижина бедняка. Она падает без причины - от сильного порыва ветра, от паводка, от того, что сгнили жерди, поддерживающие ее, но происходит это почти беззвучно. Вот так же умирает обычный элбан. А теперь представь себе, как погибает демон. Это все равно как если бы обрушилось огромное здание. Раздался бы страшный грохот, во все стороны покатились каменные глыбы, калеча зевак и прохожих, поднялись бы клубы пыли. Каждый бы это заметил. Огромное здание не может разрушиться незаметно, как хижина бедняка. Так и демон!
- Ты сравниваешь элбанов со зданиями? - криво усмехнулся Тиир.
- Это слова Арбана-Строителя, - пожал плечами Леганд. - Я разговаривал с ним, именно так он рассказывал мне то, о чем считал нужным поведать. Кроме всего прочего, он сказал, что демон способен разделить себя на части. Лишенный осязаемого тела, он может вселиться в другое и сделать его своим. Для демона это не изменит ничего. Более того, блуждая без тела или поселяясь в чужом теле, демон сознательно оставляет часть своей силы в собственной плоти. Таким образом, тот, кто пронзил тело Инбиса, которое мне было знакомо еще лиги лет назад, мог сделать его только сильнее, потому что освободил его! Или даже хотел сделать его еще сильнее!
«Правильно!» - снова прозвучало в ушах.
- Что это? - побледнел Тиир.
- Пока только голос, - сказал Леганд, замолчал, потом нехотя добавил: - Очень знакомый голос. И если я не ошибаюсь, то испытание, которое нам предстоит, будет труднее всех прочих.
- О чем ты? - не понял принц.
- Тебе и Сашу потребуется вся ваша стойкость, - прошептал старик. - Ты чувствуешь опасность, Арбан?
- Там, - шумно выдохнул Саш. - Там, на последнем этаже, кто-то нас ждет.
- А я? - спросила Линга.
- Тебе будет еще труднее. Но по-другому. Это… неопасно для тебя, но очень больно. Больно не телу, а твоему сердцу.
- Ну что ж, - Тиир тяжело поднялся и пошатнулся, ухватившись за плечо Саша, - насколько я понял, ледяных лож было три? Допустим, что хозяин одной из них ушел в сторону Селенгара, - остался кто-то один. Значит, мы увидим еще одного жителя ледяной комнаты. Отчего же он спустился так глубоко?
- Она, - поправил принца Леганд.
«Вот так приходят и сны», - вдруг подумал Саш. Ступени следовали одна за другой, но казались нереальными, расплывающимися в жидком свете лампы. И таким же нереальным было черное зеркало жидкости, слабо подрагивающей на полдюжины ступеней ниже странной двери, такой же черной и напоминающей зеркало. По крайней мере, Саш видел свое отражение и там, и там.
- Осторожно, - прошептал Леганд. - Не дай Эл кому-нибудь из нас поскользнуться и упасть в эту бездну.
- Что это? - слабым эхом прозвучал голос Тиира.
- Точно не скажу, - прерывисто вздохнул, успокаиваясь, Леганд. - Думаю, это зло.
- Зло?!
- Понимаешь, - Леганд поморщился как от зубной боли, - говорят, что маг, который помогает элбанам, принимает на себя их болезни, горести, неприятности, рано или поздно начинает светиться.
- Да, - негромко откликнулась Линга, и все увидели, как от звука ее голоса по поверхности жидкости пошли волны. - Да, когда Агнран возвращался рано утром в деревню, нам всегда казалось, что он светится. Мы даже обзывали его светляком. А старик отшучивался, что светится утренняя роса на его одежде.
- Агнран добрый элбан, - кивнул Леганд. - Повезло ему в жизни. Пусть он и видел множество смертей, но зато судьба избавила его от необходимости приносить смерть другим.
- А тебя избавила? - спросил Тиир.
- Пока да, - Леганд помолчал, потом продолжил: - Если в доме, где долго живет злой маг, снять полы и открыть погреб, даже просто выкопать яму, то можно ночью в свете факела увидеть такую же жидкость. Это почти то же самое покрывало мрака, какое испытали на нас колдуны Адии у Орлиного Гнезда. Только оно производится помимо воли злого мага. Оно словно роса выпадает из его черных мыслей. Говорят, если снести дом такого колдуна, даже бурьян не будет расти на этом месте. Ты прав, Тиир. Это уже не башня Аллона. Это Башня страха.
- А если колдун не добрый, но и не злой? - спросила Линга.
- Ты хочешь спросить, сколько надо сделать добрых дел, чтобы исправить сотворенное зло? - уточнил Леганд. - Зло исправить можно, конечно, но забыть о нем нельзя. Оно остается внутри… Что ты остановился, Саш?
- Эта дверь… - Саш протянул руку, но не решился коснуться зеркальной поверхности. - Она похожа на то зеркало, что плещется под ступенями. Мне кажется, что я не войду в нее, а утону в ней.
- Что ж, - Леганд устало шагнул вперед, - тогда придется мне. Линга, подержи-ка мешок. Возьму только вот этот порошочек - отличное сонное средство, никакая бессонница перед ним не устоит, действует моментально, но главное не он, а вот эта мазь. Без нее порошок применять нельзя. Стоит ею мазнуть под носом, как элбан моментально просыпается. Линга, попробуй, не слишком ли мерзкий запах?
- Пахнет отвратительно, - поморщилась деррка.
- Терпи! - посоветовал ей Леганд, мазнув по верхней губе.
- Я не понимаю! - повысил голос Тиир. - Спать и просыпаться мы будем в Селенгаре. Открывай дверь, Леганд!
- Как знать, как знать… - пробормотал старик и толкнул дверь.
Саш успел удивиться стенам и полу, подобным зеркальным дверям. Заметил светильники, мерцающие под потолком, разглядел тускло освещенные ими стол, три стула, увидел силуэт на одном из них, шагнул вперед и замер. Не светильники освещали весь центр черного зала - сияло прекрасное лицо. Перед столом сидела молодая женщина, ее силуэт только угадывался под легкой тканью, но лицо было открыто. Медно-красные волосы спадали волнами на плечи, чистая кожа была тронута легким румянцем, тонкие ноздри чуть подрагивали придыхании, под узкими, изогнутыми бровями, в обрамлении густых ресниц блестели глаза. Точнее, все - губы, брови, ресницы, изящный нос, безупречный овал лица, чистая кожа, роскошные волосы, - все это служило лишь декорацией для огромных черных глаз. Глаз, подобных мерцанию покрывала мрака. Они видели Саша насквозь. Они проникали в его самые тайные мысли и желания, они жалели и сами требовали жалости, они клялись в верности и просили о помощи…
- Мне больно, - прошептали губы незнакомки. - Разве ты не видишь? Помоги мне!
Саш скользнул взглядом по тонкой шее с бьющейся жилкой, по груди, опустил взгляд ниже и увидел серую, струящуюся рукоять. Незнакомка была пригвождена к стулу серым клинком!
- Помоги мне, - повторил голос, и Саш невольно шагнул вперед. - Ведь мы уже встречались с тобой?
- Арбан! - донесся предостерегающий окрик Леганда. Чудовищным усилием воли Саш остановился. Разве он мог встречаться с этой женщиной и забыть об этом? Но ведь и правда, что-то знакомое было в голосе. Нет, не в голосе и даже не в интонациях, а в плавном и обжигающем течении мыслей. Что-то похожее в этом же мире! «Когда же?» - почти вскричал Саш, зажмурился на мгновение и вдруг вспомнил - и темный луг, и черное небо с глазами двух лун, и напряженную черную волчицу на вытоптанной траве, вздымающую оскаленную пасть к нему, улетающему из собственного сна. И пронзительный вой, отчего-то так похожий на этот мягкий голос.
- Я помню, - чуть слышно прошептал Саш.
- Я бываю разной, - ответила незнакомка, - но для тебя буду только такой. Хочешь? Только помоги мне, ведь мы похожи с тобой. Я… научу тебя многому. Я открою тебе все тайны. Только помоги мне, вытащи этот клинок! Мне больно!!!
Саш наклонился вперед, силясь удержаться от шага, почувствовал прикосновение пальцев к запястью и столкнулся с глазами Линги. Увидел веснушки у нее на носу. Царапины на коже, синяки под глазами. Чуть выдающиеся скулы. Ранние морщины в уголках глаз. Седые искры в волосах. И глаза, тоже наполненные слезами и болью, но слабые. Почти безвольные. Они тоже молили о помощи, только помощи не себе, а ему.
- Принц! - послышался тот же голос, и Саш почувствовал, что если не обернется, то его сердце разорвется в клочья. - Принц! - Голос лился все еще из-за спины. - Тиир! Хочешь вернуть себе руку? Ведь ты знаешь, что такое боль? Избавь меня от боли, принц! Ведь ты не настолько глуп, как этот полудемон, лишенный кем-то из высших своей силы? Помоги мне, принц! Только я могу справиться с Иллой. Только меня он боится!
Саш не обернулся. Он продолжал смотреть в глаза лесной охотницы, чувствуя, что морок покидает его, а остаются только подернутые влагой родные глаза. Где-то за спиной Линги послышалось сдавленное мычанье, мелькнуло побледневшее лицо Тиира, донесся тяжелый вздох Леганда, и золотистыми точками в воздухе закружилась странная пыль.
- Спи, - прошептала Линга.
Саш пришел в себя от резкого запаха, открыл глаза. Он лежал на жесткой траве в нескольких дюжинах локтей от Башни. На ступенях у ее входа по-прежнему маячил призрак. Рядом тяжело дышал Тиир. Линга подкладывала сухие, скрюченные ветви в костер.
- Супчика хочу, горячего супчика… - звякнул котелком Леганд.
- Что произошло? - спросил Саш.
- Ничего, - повернулся к нему старик. - Соскучился по горячему.
Саш вгляделся в лицо Леганда и вздрогнул. На мгновение ему показалось, что старик встал на грань дряхлости и балансирует на ней. Одно движение - и его руки, губы, плечи начнут трястись, слюни потекут из уголка рта, глубокие морщины прорежут лицо.
- Что произошло? - повторил вопрос Саш.
- Пока ничего, - скривил губы Леганд. - Поговорил я с Лакум. Ведь это она была. Она и сейчас там, на месте. Едва живая, можно сказать, почти развоплощенная, и это сделано не нашими руками, Саш, не нашими!
- Вы освободили ее?
- С чего бы это? - удивленно поднял брови Леганд. - Может, и ее освободить? - Он кивнул на волчицу.
- Что я несу? - махнул рукой Саш.
- Все правильно ты говоришь, освободить ее надо, только чуть позже. - Старик вдруг подмигнул Сашу: - А ведь ты устоял. Вот уж никогда бы не поверил! Может быть, ты и вправду этот… полудемон?
- Получеловек, значит? - уточнил Саш. - Нет. Да и разве я устоял? Просто отвернулся. Линга мне помогла.
- Я не колдовала, - прошептал деррка, и Саш почувствовал новые нотки в ее голосе.
- Это ты ей помог, - устало улыбнулся Леганд. - Очень ты Линге помог. В прежние времена элбанки порой убивали себя, увидев красоту Лакум. Устоял ты, Саш. А вот Тиир едва не сломался. Когда я встал на его пути, меч из ножен потянул! Ну да ладно, и не такие воины превращались в бабочек, летящих на огонь. Мазни и ему, Линга, под носом.
- А мы справимся с ним? - усомнилась охотница.
- Не настолько он силен, чтобы нам с ним не справиться, но меч дай-ка сюда.
Линга отодвинула в сторону меч, смазала верхнюю губу Тиира все тем же составом. Принц шевельнулся, скорчил гримасу, потер нос и шумно чихнул. Открыл глаза, огляделся, нахмурился, увидев лежащий в отдалении меч.
- Бросьте, - расстроенно махнул рукой. - Я не стану оборотнем из-за этих чар. Вот только лицо ее не забуду уже никогда… Она жива?
- Пока да, - вздохнул Леганд, закрепил котел над костром и принялся доставать из мешка какие-то коренья. - Именно поэтому и мы все еще живы.
- Вся магия Башни смыкается на рукояти того серого клинка, - объяснила Линга.
- Побоялись, что камни упадут на голову? - мрачно хмыкнул принц.
- Побоялись, что Дарджи рухнет, что Дье-Лиа погрузится во тьму, что Эл-Лиа истечет кровью! - резко ответил Леганд.
- Выходит, наш поход в Башню страха закончился ничем? - нахмурился Тиир.
- Почему же, - задумался Леганд, - кое-что нам удалось узнать. Я расскажу, но постараюсь быть кратким. Рамма садится, скоро настанет ночь, а мне не хотелось бы оставаться возле этой башни, даже если она выстоит!
- Что же ей угрожает? - нахмурился Тиир.
- Послушай, - старик отодвинул в сторону мешок, - там внизу мы увидели мертвую плоть Инбиса и почти мертвую Лакум. Двух едва ли не самых зловещих демонов Ожерелья миров. Если это претворение чьего-то плана, не стоит ли отнестись с уважением к его составителю? Ты видел Лакум? Именно она и была лиги лет хозяйкой Башни страха, именно ее второй облик, ее подлинная сущность маячит сейчас у входа в башню, пригвожденная к твоему миру, так же как и она сама пригвождена к стулу серым клинком! Там внизу только ее тень. Сама Лакум уже отправилась в вечное плавание по реке сущего, источник которой она так жаждала найти, но даже ее тень сильна настолько, что Саш еле выдержал, а ты не устоял вовсе!
- Я никогда не видел столь прекрасной женщины… - прошептал Тиир.
- И никогда не увидишь! - отрезал Леганд. - Конечно, если будешь смотреть только глазами. Нет и не было прекрасней демонессы Лакум не только в Дэзз, но и в других мирах. И это не магия обольщения, которой колдуньи владеют в совершенстве, это действительная красота, и она порой оказывается сильнее любой магии. Но сама Лакум от этого не перестает оставаться демоном! Знал бы ты, что творилось в подземельях Дэзз, когда она служила Бренгу стражем его тюрем. Многие из ее узников сходили с ума! Они видели то ослепительную красавицу и теряли сон, то ужасное чудовище, которое открывало запоры и порой пожирало узников. Только теперь я понял, что это за чудовище. Ах, если бы она отвечала на все мои вопросы! К сожалению, тень Лакум словно вытащенная из огня книга. О содержании приходится догадываться по обгорелым обрывкам текста.
- И что же записано на этих обрывках? - спросил Саш.
- Записано кое-что. - Леганд склонился над котелком, втянул в себя пар, бросил еще какой-то корешок. - Думаю, мы должны верить тому, что она сказала. Именно она в облике Бренга во главе армии нари и людей вошла в Дьерг и предала его огню и мечу. Именно она услышала клич Иллы и, обратившись волчицей, ринулась навстречу демону, чтобы спасти убийцу Аллона. Именно она властвовала над Башней страха бесконечно долгие годы. В том числе и тогда, когда убийца Аллона начал приходить в себя. Лакум ошиблась лишь однажды, когда покинула башню и отправилась на помощь Илле в Адию, где у того случились проблемы со своенравным Тоххом. Очаровать могущественного колдуна не удалось. Но удалось использовать. Лакум, конечно, не могла оживить Барду - дарующей смерть не одарить жизнью, - но она сумела заставить двигаться сухие кости умершей колдуньи, а вскоре и погнала оболваненных ари и нари на равнину Уйкеас, пока не нашла собственную.гибель.
- От чьей руки? - спросил Тиир.
- От зубов Аенора, собственного порождения! - воскликнул Леганд.
- Аенора?! - вскричал принц. - Значит, и Хейграст, и Дан добрались до равнины?
- Не знаю! - отрезал Леганд. - Но без магии Вечного леса тут не обошлось. Отчего-то она считает, что с зубами Аенора ее настиг хитроумный замысел Иллы. Если бы ты видел, каким омерзительным может стать прекрасное лицо, когда его обладательнице приходится слышать неприятные вопросы! Впрочем, не все вопросы она считает неприятными. О некоторых способна рассказывать с улыбкой. О том, как выжигала жителей Дьерга из их жилищ. О том, как в облике Бренга тот же Инбис вступил в священный Ас и уничтожил его. Насколько понял, я сам остался жив в тот день только потому, что Инбис не успел закончить свое дело. Он также услышал клич Иллы и укрылся в окровавленном Дьерге! Голос Леганда стал глухим.
- Илла очень опасен. Инбис и Лакум служили убийце Аллона, а Илла всегда служил самому себе, даже тогда, когда поднимался на холм Мерсилванда. Убийца Аллона обещал Илле власть над Эл-Лиа. Теперь Илла бьется за эту власть. Илла приходил к Башне страха, но не смог войти в нее. Тогда еще Лакум была очень сильна, а убийца Аллона слаб. Инбис же много лет лежал на ледяном ложе, потому что его дух властвовал над раддами. Илла напомнил Лакум об обещании, потребовал платы за вечность изгнания. Лакум подтвердила ему все сказанное прежде, и они заключили союз. Взамен власти над Эл-Лиа он должен был найти для нее источник сущего, дымный меч и Рубин Антара. Илле было обещано, если он это сделает, Инбис покинет раддов и уйдет.
- А светильник? - спросил Саш. - Его нет в этом перечне?
- Ты думаешь, что им нужен свет Эла? - усмехнулся Леганд. - Светильник Эла для них лишь способ найти источник сущего и воспользоваться его силой!
- Подожди, - потер виски Саш. - Но если она обещала Илле Эл-Лиа, что же она хотела оставить себе? Не собиралась ведь она вечно оставаться в этой башне! Зачем ей источник сущего, дымный меч и Рубин Антара?…
- Думаю, что Илла подумал об этом же… - Леганд нервно ткнул в костер сухую ветвь. - Поэтому и не отдал дымный меч, поэтому теперь старая плоть Инбиса умерщвлена, а он сам, обновленный и сильный, ведет свои рати против мятежного демона и его войска!
- Демоны сцепились! - воскликнул Тиир. - Это хорошо!
- Сцепились лиги и лиги одурманенных элбанов! - с горечью бросил Леганд. - И половина зерен в этой ступе войны - твои подданные, принц. Жажда власти не всегда предполагает глупость рвущегося к ней. Илла что-то понял. Почувствовал обман. Ему было обещано слишком многое. С чего бы это отдавать ему средоточие Ожерелья миров за три источника силы? Не затем ли, чтобы затем вновь легко отобрать Эл-Лиа?
- Или уничтожить… - прошептала Линга.
- Кто он, убийца Аллона? - спросил Саш.
- Подлинный хозяин Башни страха, - негромко проговорил Леганд. - Само упоминание его искажало прекрасное лицо Лакум ужасом. Ты можешь себе представить силу, которая вызывает ужас демона? У нее отнимался язык, когда я спрашивал о нем. Но кое-что узнать удалось.
- Его имя! - воскликнул Тиир.
- Любое… - прошептал Леганд.
- У него нет имени? - нахмурился Саш.
- Нет, - покачал головой старик. - Она так и сказала: «Назови любое».
- Так кто он, всех демонов ему в глотку?! - вскричал Тиир.
- Уже достаточно - того, что он не Бренг, - откликнулся Леганд.
- А что же случилось с Бренгом? - спросил Саш. - Вспомни, мир Дэзз был уничтожен, а меч Бренга оказался в руках убийцы Аллона!
- Лакум не знает, что случилось с миром Дэзз, - вздохнул Леганд. - Но она сказала следующее: «Слепец наконец прозрел, но путы были слишком сильны». Понимай как хочешь. Что касается меча Бренга, так его и вовсе не пришлось вытаскивать из ножен. Убийца Аллона обладал силой бога, чтобы сжечь ножны меча Бренга, не касаясь лезвия.
- Как это - сжечь?! - Саш непроизвольно потянулся к рукояти меча. - Как же мы будем сражаться с тем, кто убивает богов?
- Тот, кто убивает богов, еще не в полной силе. Лиги лет он был недвижимой мумией. В тот год, когда Дагр рискнул обнажить дымный меч и из Ари-Гарда по равнинам Эл-Айрана двинулась черная смерть, убийца Аллона открыл глаза и смог говорить. Инбиса уже не было в Башне страха. Его дух покинул плоть, когда на Мглистый хребет пошел ледник. Лакум говорит, что именно ей пришлось остановить эту напасть. Видимо, Дье-Лиа и Эл-Лиа связаны друг с другом более остальных миров. Лакум даже сказала, что они две стороны одной монеты.

Предыдущая страница 16 Следующая страница


17 Сергей Малицкий

- Что это значит? - не понял Саш.
- Только то, что происходящее в Эл-Лиа отзывается здесь! - Леганд встал. - Когда ледник пошел с севера и приблизился к Мглистым горам, Инбис почувствовал, что граница мира ослабла. Его дух сумел проникнуть в Эл-Лиа, потому что кто-то пробил брешь до него! Так вот в Эл-Лиа была в разгаре большая зима после падения звезды смерти! Дух демона пронесся над ледяными равнинами, не смог отыскать того, кто пробил границу, поставленную богами, решил, что это сделала упавшая звезда, и затаился до конца зимы в пирамидах Слиммита, где его и отыскал предводитель раддов.
- Эрдвиз… - прошептал Саш.
- Да, - кивнул Леганд, - Но тогда убийца Аллона еще спал или был мертв, как порой думала Лакум. Повторяю, он открыл глаза и начал шептать бессвязные слова, когда Дагр обнажил дымный меч в центре Дары перед ее гибелью. Он смог двигать руками и говорить, когда дымный меч попал в руки Иллы и тот вытащил его из ножен на мосту возле крепости Урд-Ан. Он встал на ноги, когда Илла обнажил дымный меч во второй раз, о котором мы пока еще ничего не знаем. Сила убийцы Аллона в дымном мече. Это понятно?
- Мне ничего не понятно, - пожал плечами Тиир. - Нам-то что делать?
- Убийца Аллона вместе с провожатым ушли из Башни страха. Провожатый - некто Гас, оборотень. Вероятно, Лакум сотворила его когда-то для собственных нужд. Щенки от этого оборотня всегда охраняли башню. Убийца Аллона и Гас сейчас направляются к пылающим вратам. Скорее всего, чтобы попасть в Эл-Лиа и завладеть дымным мечом. Уходя, убийца Аллона выпил остатки силы у Лакум и уничтожил плоть Инбиса, чтобы в своем воплощении в Эл-Лиа тот обрел полную мощь. И именно то, что Лакум явилась к собственной плоти почти развоплощенной, заставило убийцу Аллона торопиться!
- Почему же он не убил ее? - скривился Тиир.
- Чтобы убить нас, - ответил Леганд.
- Она так сказала? - нахмурился принц. - Ты попросил ее быть искренней?
- Нет. - Леганд опустился на траву и склонил голову. - Я, Тиир, действительно не убил ни одного элбана. Но вряд ли это поможет мне однажды вернуться в сады Эла. Смотри!
Старик раскрыл ладонь, и Саш увидел, что она сожжена почти до кости.
- Что это? - поморщился принц.
- Мне пришлось ухватиться за рукоять серого клинка и повернуть его в ране Лакум.
- Что?! - Брови Тиира поднялись, лицо исказила гримаса. Принц встал на ноги и отошел на несколько шагов.
- Почему же Лакум служила убийце Аллона? - прошептал Саш. - Что он пообещал ей?
- Власть над всеми мирами, - развел руками Леганд. - Власть, которая не имеет границ. Правда, она пообещала почти то же самое и Илле. Так что я сомневаюсь, что Лакум надеялась на подобную оплату. Она до ужаса боялась убийцу Аллона. Правда, этот странный страх Лакум мне непонятен. Пусть даже убийца пригвоздил к стулу истощенную тень демона. Будь она в полной силе, с Лакум не справился бы никто, даже Илла, но ведь она служила убийце и раньше? Не понимаю…
- Почему Аллон не узнал убийцу, когда пожал ему руку? - спросил Саш.
- Он пожимал руку самому себе, - горько ответил Леганд. - Так ответила Лакум. Убийца был столь могуществен, что сумел обмануть даже бога. Он стал Аллоном на одно мгновение, пока длилось рукопожатие бога. Помни слова Лакум, Саш, - любым именем! Это страшный враг! Нельзя, чтобы источники силы попали ему в руки.
- Когда я начинаю складывать эти… предметы, - раздраженно щелкнул пальцами Саш, - у меня не получается ничего. Каждый из них - это сила. Но вместе… Источник сущего и Рубин Антара вместе способны уничтожить Эл-Лиа или даже Ожерелье миров. Судя по всему, сочетание и того и другого с дымным мечом тоже не сулит ничего хорошего. Зачем убийце Аллона все это?
- Чтобы держать миры в страхе? - спросила Линга.
- Выходит, проливая кровь бога над источником сущего, убийца Аллона хотел всего лишь испугать кого-то? - усмехнулся Саш.
- Гадать будем после. - Леганд поднялся. - Нам надо спешить. Я так понял, что, если убийца Аллона доберется до дымного меча, с ним уже никто не справится. Помнишь его клич, Саш, - «Меч мне, Дагр»? Тиир, мы можем его опередить? Они вышли около недели назад.
- Можем, - мрачно бросил принц. - Тракт тянется вдоль реки, а есть короткий путь по горным отрогам. Но даже он займет четыре или пять дней. К тому же что делать с Лакум?
- Освободить ее, - сказал Леганд. - Ведь она так просила об этом. Заодно посмотрим, к чему это приведет.
- Предлагаешь спуститься вниз? - насторожился принц.
- Нет. - Леганд шагнул в сторону и поднял с камня тонкую нить. - Вот! Творение банги. Если привязать к ней крючок из фаргусской меди, да насадить хорошую наживку, то в глубинах Силаулиса можно выловить приличный завтрак на дюжину элбанов!
- Ты привязал ее к серому клинку? - Саш подошел, попытался растянуть кусочек нити, недоверчиво покачал головой. - Прочна, конечно, но пять этажей по спирали… Вытащить клинок из раны непросто, даже ухватившись за рукоять руками.
- Мы смастерили с Лингой самострел, - объяснил старик. - Лук в башне был. Насторожили его , соединили с этой нитью. Срезали пряди волос Лакум и сплели из них короткую веревку. Связали стрелу и клинок. Нужно только стронуть тетиву. Серый клинок скользит в теле Лакум как горячий нож в масле.
Тиир упал на колени, закрыв лицо ладонью.
- Кто это сможет сделать? - спросил Леганд.
- Я, - прошептала Линга.
Деррка подошла к старику, взяла нить, потянула ее, потащила на себя и дернула, когда она превратилась в дрожащую струну. В глубинах башни что-то ухнуло. Невыносимый стон ударил в уши. Призрак волчицы на ступенях стал таять и почти одновременно с этим стены башни начали складываться внутрь. Раздался грохот, в мгновение на месте Башни страха образовалась пропасть, но пыль оттуда не поднялась. Вместо нее загудел ужасающий столб пламени.
- Нам следует поспешить! - услышал Саш сквозь грохот голос Тиира.
Принц снова стал прежним. Он был измотан, но тверд. Повертев в руках остатки внезапно истлевшего меча, Тиир отбросил их в сторону и спросил:
- Дышать стало легче, вы не находите?
- Темнеет, - заметил Леганд. - Поторопимся. Мне не хочется ночевать у этого костра. Ты ничего не заметил, Саш?
- Только то, что Башни страха больше нет…
- Рукава и полы твоей мантии удлинились почти на ладонь!
- Не этого ли она боялась? - прошептал Саш.

Глава 9
ДОРОГАМИ ДАРДЖИ

Они шли почти всю ночь. Необъяснимая тревога подгоняла их. Под утро, когда Тиир начал шататься от изнеможения, друзья остановились на короткий привал. На горизонте стоял столб огня.
- В самом деле стало легче дышать, - заметил Леганд. - А ведь в этом пламени могли сгореть и мы. К счастью, вряд ли убийца Аллона мог подумать, что среди смельчаков будет женщина и я.
- А если бы подумал? - спросил Саш. Леганд почесал нос, подмигнул с улыбкой:
- Тогда бы точно погибли. Ты даже представить себе не можешь, насколько я уязвим! Подожди, мы еще обсудим все, что узнали в Башне страха. Пока у меня в голове сумятица и туман, а что, как не дорога, располагает к раздумьям? Линга! У тебя случайно не осталось орехов? Я бы сейчас отдал все наше золото за чашку ктара!
- Странно, что оно не истлело, как меч, - заметил Саш.
- Ничего странного. - Леганд присел возле спящего Тиира, потрогал лоб принца. - На то оно и золото. Время не действует на него так, как на сталь. Конечно, за долгие годы, кочуя из пригоршни в пригоршню, могут стереться и золотые монеты, но, погребенные в тайниках погибшего города, они становятся почти вечными.
- Леганд, деревья засыхают, - прошептала Линга.
- Именно засыхают? - Старик наклонился к корявому уродцу, провел рукой по ветке. Листья посыпались на землю.
- Они так привыкли к яду, что уже не могут без него, - выпрямилась Линга.
- Тогда нам тем более надо спешить, - встревожился старик. - Ктар отменяется. Встаем с первыми лучами светила.
Утром Тиир выглядел немногим лучше вчерашнего, но в глазах его наконец появился не сумрачный огонь, а радостный блеск. И даже ноющая рука не добилась большего, чем презрительная гримаса. Принц глотнул отвратительной настойки, которую успел приготовить Леганд, и с улыбкой оглядел спутников.
- Не думаю, что когда-нибудь повторю эти слова, но я счастлив, что у меня такие друзья.
- Поспешим, - тронул принца за плечо Саш. - Смотри. Тиир оглянулся. Над горизонтом по-прежнему стоял столб пламени, но теперь над всей кромкой Гиблого леса поднимался дым.
- Вот теперь действительно наступает конец злым чарам, - улыбнулся Тиир. - Гиблый лес загорелся. Придется пробежаться. До его края еще далеко, а ветер в нашу сторону.
Они бежали до темноты, но лесной пожар постепенно настигал смельчаков. Лучшей пищи для жадного пламени трудно было и придумать. Стремительно высыхающие деревья и кусты, изгибаясь стволами и переплетаясь ветвями, словно стелились ему навстречу. Уже к полудню пламя ревело всего лишь в ли за спиной, а к вечеру, который наступил раньше положенного, потому что дым заволок небосклон, беглецы увидели одновременно странную и прекрасную картину. Вместе с потускневшим светилом сквозь дым сияли луны Дье-Лиа.
- Если Дье-Лиа и Эл-Лиа две стороны одной монеты, то уж луны были поделены явно не по справедливости, - тяжело дыша, бросил Саш.
- Я бы выбрала лиловую, - крикнула Линга. - Красная выглядит уж больно зловеще.
- Тиир! - остановился Леганд.
Пламя уже обжигало, а принц, истратив силы без остатка, повалился в сплетение колючих ветвей.
- Держи! - Саш бросил мешок Леганду, поправил меч, поднял на другое плечо почти невесомого Тиира и побежал дальше.
- Левее, левее забирайте! - еле слышно прохрипел принц. - Видите вершину горы слева? Туда. Еще немного…
- Эй, Леганд, что там на небе?! - Саш постарался перекричать треск сучьев и рев пламени за спиной.
- Тучи! - ответил старик. - И ветер должен перемениться, только мы изжаримся раньше.
- Бегите за мной! - крикнул Саш и, жалея, что отравленная земля не может поделиться с ним силами, повернул к темнеющей на фоне ночного неба вершине. - Быстрее! Пока ее не заволокло тучами!
Они едва успели. Местность начала подниматься, кусты редеть. Вскоре под ногами загремели камни, и путники выбежали на язык каменной осыпи. Справа и слева Гиблый лес еще продолжался, но здесь на камнях не удалось прижиться даже травинке. С ревом пламя разделилось на две волны и побежало дальше.
- Мы не задохнемся здесь? - Саш обессиленно опустил принца на камни.
- Нет, - вытер со лба пот Леганд. - Дыма не так уж и много, сухостой горит. Жаль только, воды у нас маловато, надо приберечь для принца.
- Будет вода. - Охотница выпрямилась, расставив руки, подняв лицо к небу. - Много воды.
И в это мгновение молния ударила в уже далекий столб пламени, чуть позже зарокотал гром, и с неба упала стена дождя.
- Ну все, - устало сказал на второй день после выхода к каменной осыпи Тиир, - посты ордена мы уже обошли. Вот она, тропа.
Саш вслед за принцем выбрался из жесткого кустарника, оглянулся. Каменные кручи, по которым они, ломая ногти, обдирая ладони и колени, пробирались день и часть ночи, остались позади, но долиной впереди и не пахло. Крутобокие зеленые холмы, по которым петляла каменистая тропа, когда-то явно звались горами. Их подошвы скрывались в утреннем тумане, но вершины тянулись до темнеющих в отдалении скал.
- Мы будем на этой тропе как на ладони! - недовольно сдвинула брови Линга. - От опасности укрыться негде.
- Зато это самая короткая дорога! - отрезал Тиир. - Хоть и владения Кредола. Три-четыре дня на лошадях - и мы возле Селенгара!
- И кто же из нас станет лошадью? - поинтересовался Леганд.
- Купим! - пообещал Тиир. - В полдень будем в деревне. Конечно, если двинемся немедленно.
После ущелий и каменных осыпей тропа действительно могла сулить только отдых. Вскоре над окрестными горами выкатил Рамма, туман рассеялся, и в лощинах между холмами обнаружились островки леса. Когда путники спускались с очередного склона, порой им приходилось пересекать по деревянным мосткам шустрые ручьи, в которых мелькали быстрые тени рыб.
- В былые времена у каждого мостка толклась стайка мальчишек с корзинками, - с болью произнес Тиир, поднимаясь на очередной склон. - Что сделал этот демон с моим народом? Хорошо, если в деревнях осталась хоть половина семей!
- Хорошо, если эти деревни и другие не сгинут все до единой, - вздохнул Леганд. - Но ты прав, даже если все обойдется, погибших не вернешь, и лиги элбанов останутся неоплаканными, потому что и плакальщицы тоже будут мертвы. Однако холмов мы минули уже больше дюжины, а я не вижу не только ни одной деревни, но даже ни одного путника!
- В этом-то и выгода нынешнего короткого пути по окраинам гор, - поднял палец Тиир. - Путник, который собирается в Селенгар напрямик, должен пройти через один из замков Ордена Серого Пламени. Через самый грозный замок. Хозяин его сам Антраст! К счастью, он в Эл-Лиа. К тому же я знаю тропку в обход бастионов. А что касается деревни, вон она, в следующей лощине.
- В этой деревне есть жители. - Линга присмотрелась. - Видите дым над крайним домом?
Среди курчавившихся крон торчали коньки невысоких крыш, из трубы над крайней из них курился слабый дымок.
- Трактир! - улыбнулся Тиир. - Уж не знаю, как старый Крураст сводит концы с концами на таком многолюдном тракте, но и в этот раз он готовит что-то восхитительно вкусное. Надеюсь, что теперь он будет ко мне более благосклонен!
- Эй! - окликнул принца Саш. - Не хочешь ли ты сказать, что раньше ладил с ним не слишком?
- Ладил! - махнул рукой Тиир. - Но когда мальчишкой я пытался исследовать Гиблый лес, Крурасту пришлось гнаться за мной вместе с отрядом королевской стражи неделю. Правда, Шлямб ему немало помог, но Крураст здорово понервничал. Не думаю, что моя физиономия вызовет у него приятные воспоминания.
Тиир ошибся. Едва тропа добежала до первого плетня и путники приготовились красться по деревенской улице, удивляясь тишине во дворах и на огородах, как на тропе появился однорукий гигант-нари и двинулся друзьям навстречу. Первые шаги он сделал осторожно, потирая нос и приглядываясь, потом удивленно поднял брови, а затем помчался бегом, едва не сбив с ног Тиира. Нари огорченно поцокал языком, разглядев обрубок на месте левой руки принца, затем осторожно обхватил Тиира своей уцелевшей левой и принялся пританцовывать на месте.
- Крураст! - наконец смог вымолвить почти задохнувшийся принц. - Я, конечно, уже не малец, которому ты драл уши, и ужасно рад нашей встрече, но дай мне хоть раз вдохнуть!
- Я рад не меньше! - довольно прогудел нари. - Раз ты разговариваешь на валли, выходит, твои друзья из дальних стран и не знают нашего языка? Что ж, буду говорить на валли и я, хотя, честно говоря, не так уж древний язык отличается от нашего. Будем откровенны, вся разница в том, что на валли нелегко выразить радость или горе - соленых словечек не хватает!
- Разве есть какая-нибудь еще радость на нашей земле, кроме вот этой встречи? - погрустнел Тиир.
- Не знаю, - хитро улыбнулся Крураст. - Только три дня назад разразилась гроза над западными горами, потом оттуда же потянуло гарью, а прямо перед грозой словно камень с сердца свалился. Воздух стал свежее, что ли, не знаю. У меня в трактире дюжина серых как раз стояла, тропу караулили, так вот повздорили они сразу же, причем половина из них направились в замок, а остальные - не совру, если скажу, - по домам разошлись! Признавайся, Тиир, все-таки добрался до Башни страха?
- Нет больше этой башни, - кивнул принц. - И Гиблого леса нет. Выгорел он под корень! И не только вокруг башни, но и до последней границы!
- Руку там оставил? - нахмурился Крураст.
- Там, - кивнул Тиир. - Только я там и вторую готов был оставить, и голову, лишь бы избавиться от этого нарыва на нашей земле! Вот мои друзья, Крураст: Леганд, Саш, Линга. Если бы не они, рукой бы уж точно не обошлось, а башня и сейчас бы стояла на своем месте!
- Так, может, праздник устроим по такому случаю у меня в трактире?! - воскликнул обрадованный Крураст. - Твою руку помянем, мою вспомним? Угостим твоих друзей настоящим дарджинским вином!
- Не время праздновать, - строго сказал Тиир. - Хозяин башни движется сейчас к Селенгару. Я должен его опередить, не дать ему превратить в гиблый лес всю Дарджи. Да ведь и не отец мой правит Дарджи, Крураст.
- Знаю я, - нахмурился нари. - Слухи всякие ходят. Колдун, говорят, заворожил твоего отца. Да только заворожил или не заворожил, что теперь сделаешь? Деревни опустели. У нас одни старики да старухи остались. Когда эти егеря с собачьми головами появились, большая часть жителей в горы подалась, да разве высидишь там долго? Вот зима придет - хочешь не хочешь, выбираться придется. А за рекой, говорят, от прежнего населения едва четверть осталась. Да еще говорят, что всех, кто за арку ушел, на самом деле в пищу чудищам пускают!
- Был я там, - опустил голову Тиир. - В пищу не в пищу, но погибнут там многие, если не все. Другое тебе скажу, нари. Когда я верну власть своему отцу, если он еще жив, конечно, то обрушу эту арку, чего бы мне это ни стоило. Только вот ушедших через нее вряд ли уже верну.
- А ты думаешь, что из них хоть кто-то на возвращение надеялся? - в сердцах махнул рукой Крураст. - Я тоже всего третий день своей головой думать стал, а до этого, веришь ли, сам готов был донести на всякого! Словно пьяный ходил с утра до вечера. Неужели сгинул морок, Тиир?
- Нам бы лошадей, Крураст, - попросил принц. - Заплатить есть чем, но без лошадей не успеем мы до Селенгара добраться.
- Так нет в деревне лошадей. - Крураст хлопнул себя ладонью по животу, затем потер подбородок. - Хотя вот что! У меня в трактире после вчерашней попойки четверо егерей спят. Может, уже шевелиться начали? Вы посмотрите на их лошадок, если сгодятся, так берите. Проспятся - в ум войдут, так лошадки им ни к чему будут, а если уж мерзостью останутся, скажу, что угнали.
- Ну уж на съедение егерям мы тебя не оставим, - стиснул зубы Тиир. - Послушай, Крураст, а чем так замечательно пахнет из твоей трубы? Отчего-то мне кажется, что немного времени у нас все-таки есть!
- Принц! - удивленно щелкнул пальцами гигант. - Неужели ты забыл запах жареных кабаньих ребрышек?!
К тому времени как пьяные егеря пришли в себя и появились на лестнице, ведущей на чердак трактира, друзья успели осмотреть крепких, коротконогих лошадок, перекусить и в самом деле восхитительными кабаньими ребрышками и даже выпить по кубку в меру разбавленного терпкого вина. Егерями оказались крепкие, рукастые воины, определенные Тииром как «сноровистые южане». Правда, под действительно внушающими уважение сильными руками круглились еще более солидные животы. Увидев неизвестных, нагло расположившихся за лучшим столом, егеря развернулись и вскоре появились в полном облачении - с короткими мечами на поясах, в рогатых шлемах и с посохами в руках.
- Чем это так запахло? - делано удивился Тиир. - Кру-раст, почтенный! Разве в твоем трактире готовят блюда из дохлых собак?
- Вовсе нет, - поклялся из-за стойки нари. - Разве что кто-нибудь из постояльцев приносит подобные блюда с собой, не могу же я за всеми уследить! Но в зале их никто не ест. Может быть, только в темноте, накрывшись одеялом!
- Понятно, - кивнул Тиир. - Демон с ними, Крураст. Лишь бы эти любители собачатины на насаживали объедки на свои посохи!
- Эй! - опомнился самый рослый из егерей. - Не нас ли ты имеешь в виду, однорукий урод?
- Крураст! - как ни в чем не бывало обратился к трактирщику принц. - Как ты думаешь, о ком он? Ведь мы оба однорукие и даже, с точки зрения поедателей собачатины, оба уроды!
- Сейчас я прикончу одного из вас, чтобы у второго не возникало сомнений! - захрипел предводитель егерей, выдергивая из ножен меч.
Одно мгновение потребовалось Линге, чтобы лук оказался у нее в руках, стрела нашла свое место на тетиве, а затем и укрытое окладистой бородой горло остервеневшего егеря. Гораздо больше времени ушло на то, чтобы оставшиеся трое служителей демона поняли, что их главарь мертв, и приняли решение, бежать ли прочь из негостеприимного трактира, или напасть на обидчиков. Перевесило второе. Видно, старик, девчонка, пусть даже и с луком в руках, щуплый паренек в темной куртке и однорукий доходяга со свежей повязкой на обрубке руки не показались им серьезными противниками. А может быть, ярость, смешанная с похмельем, залила им глаза. Они ссыпались по лестнице с ревом раненых зверей и были уничтожены как раненые звери - быстро и беспощадно. Стрела, взмах прозрачного лезвия и кухонный нож в руке Тиира разделили между собой жертвы по справедливости.
- Прости, Крураст, - вздохнул Тиир, - твой нож пришел в негодность. Или его придется мыть неделю, чтобы избавиться от поганой крови на лезвии!
- Ничего, - махнул рукой нари, - потроха чистить сойдет. А вот полы придется мыть долго. Я некровожаден, Тиир, но если бы ты знал, что творили эти ублюдки, когда ходили по домам!
- Не рассказывай, - попросил принц. - Я и так едва сдерживаю ярость. Займемся лучше делом, время не ждет. Леганд, помоги, мне кажется, что рана открылась.
Старик ворча принялся обрабатывать рану не в меру быстрому Тииру и потратил на это достаточно времени, поэтому в путь удалось тронуться только к полудню. Саш, решив помочь трактирщику, долго вертел в руках кривую дарджинскую лопату, но вскоре приспособился к ней и, слегка вспотев, выкопал яму за огородом Крураста, в которую общими усилиями перетащили трупы. Брезгливо морщась, Линга вслед за остальными натянула на себя грубую кольчугу одного из убитых егерей, но меч брать отказалась.
- Обойдусь кривым луком, пока не найду получше, - объяснила охотница. - А меч у меня уже есть один… проверенный меч.
- И то ладно, - обрадовался Крураст. - Мне пригодится. Когда-то я неплохо с ним управлялся.
- Мечи не слишком хороши. - Принц повертел оружие в руке. - Заменю в бою. И не смотри, нари, на моих друзей. Леганд лекарь, а не воин, а Саш… Саш великий маг. Или ты не видел, как он сразил врага?
- Мне показалось, что его ладонь удлинилась на добрый локоть и разрезала горло врага словно стеклом! - признался Крураст. - Но главное правило трактирщика - не задавай лишних вопросов, а если уж удалось что-то узнать, поменьше болтай об этом. Отличные у тебя друзья, Тиир. С такими можно и в Селенгар наведаться!
- Я подумаю над твоим предложением, - пообещал принц, с трудом залезая в седло. - Леганд, никак твой мешок изрядно потяжелел.
- Есть немного, - довольно отозвался старик. - На первом же привале обещаю приятную трапезу. Не волнуйся, принц. С твоим другом я расплатился.
- С лихвой! - довольно подтвердил трактирщик, подбросив в воздух золотой. - Отчего не берете с собой посохи с собачьми головами?
- Хватит уже прятаться! - ответил Тиир. - Для примерного сходства достаточно кольчуг, а руки марать больше не хочется. Пусть боятся те, у кого чернота внутри!
- Пусть удача не отвернется от вас! - поклонился Крураст.
- Прощай, друг! - крикнул трактирщику принц.
Закончился день, из горных ущелий выползла ночь, но лошадки словно не чувствовали усталости. Саш не сразу привык к широкому седлу, но чувствовал себя увереннее с каждым оставшимся за спиной ли. С полдюжины почти безлюдных деревень промелькнуло в лощинах, в некоторых из них попадались серые воины, но все они были растеряны, ни один не рванулся в погоню, хотя и лошади стояли у коновязи. Вместе с темнотой откуда-то из зарослей показались скалы, и привал пришлось устроить в каменистом распадке, укрывшись от возможных опаздывающих преследователей. Но погони не последовало, поэтому удалось выспаться, тем более что ужин получился на славу. Припасенные Легандом у Крураста пирожки с ягодой и бутыли с вином оказались весьма кстати. Утром проехали еще с полдюжины ли, затем Тиир, который словно оживал с каждым днем, взобрался на камень, присмотрелся и решительно вскочил на лошадь.
- Впереди застава. Всадники. Четыре дюжины, не меньше. Думаю, ждут нас. В горах весточку отправить несложно, никакая стрела почтового сокола не остановит. Не прячутся, сидят у костра, лошади тут же пасутся. На скорости проскочим, но они только этого и ждут. Сгрызу свою культю, если за скалами в полули дальше нас не ждет второй отряд!
- Не понимаю, - Линга встала ногами на спину лошади, приподнялась на носки, всматриваясь, - первый отряд должен быть здесь. У этих камней самое удобное место. Почему они ждут на открытом месте?
- Молодец! - улыбнулся Тиир. - Не просто так серые встали на открытом месте. И шатер поставили. Не ставят шатров, когда засаду устраивают. С другой стороны, что это за лагерь, если рядом ни деревеньки, ни укрытия, ни источника с чистой водой?
- Дорога важная? Обходной путь? - предположил Леганд. - Впрочем, ты принц, у меня не спрашивай, я по этим предгорьям и в прошлые времена не бродил.
- Не бродил, а угадал. - Тиир похлопал коня по крупу. - Эх, сейчас бы мне левую руку… Перекресток это! Шатром они расщелину прикрыли. Там начинается узкая тропа к замку Антраста. А прямо - дорога на Селенгар. И хоть дорога лучше тропы, да вот только длиннее она на день, а то и два пути, и все одно мимо главных ворот замка Антраста проходит! Хотя я не думаю, что они короткую дорогу от нас охраняют - вряд ли знают, что можно обойти замок, - боятся, что мы уйдем от погони вдоль пропасти!
- По тропе? - с сомнением переспросил Саш. - Вдоль пропасти?
- Точно уйдем, - кивнул принц. - Вот только бы выбраться на тропу! Срубить надо шатер, Саш. Мой меч тут не поможет. Шатер на четырех столбах стоит, а столбики стальные.
- Понятно. - Саш привычно повел рукой над плечом. - А не порубят нас?
- Не думаю. - Тиир придирчиво оглядел Леганда и Лин-гу. - В том-то и сила и слабость Ордена Серого Пламени: все делать строго по правилам. А правила эти затвержены мною наизусть. С сетями нас ждут на второй засаде. Живыми мы им нужны!
- Что ж, вперед? - тронул коня Саш.
- Подожди, - Тиир задумался, - срубишь столб шатра - выжди мгновение, остальные сами попадают. Увидишь щель в скале - правь туда без промедления. За тобой Линга, затем Леганд, я последний. Погони не будет, обещаю. Линга, про лук пока забудь! Нам бы время еще выгадать на три капли воды… Послушай, сними-ка кольчугу!
Охотница послушно стянула с плеч тяжелую егерскую кольчугу и вздохнула с облегчением.
- Не пригодится она нам больше, брось ее! Черную тоже снимай. В нас стрелять не будут, а если коня подстрелят, никакая кольчуга не убережет. Против такого количества серых и Саш не спасет!
Линга стянула через голову черную кольчугу, засунула ее под луку седла.
- Развяжи рубаху! - приказал принц.
Саш почувствовал, что краска приливает к ушам, нервно сглотнул. Глаза принца были серьезны. Охотница беспомощно взглянула на Саша, потянулась к завязкам. Полы рубахи провисли, между ними мелькнуло обнаженное тело. Саш закрыл глаза, мгновенно вспомнил мертвую грудь сестры Линги, почувствовал, как в собственной груди закипает ярость.
- Успокойся, Саш, - донесся голос Леганда, - я бы и сам разделся, если бы это помогло, да только внимание врага можно удержать лишь красотой. Опомниться могут серые! Вспомни Лакум. Но она демон, а среди людей красавицу, чтобы с Лингой сравнилась, еще поискать надо.
- Поскачешь, держись ближе к Сашу, - сказал принц Линге, словно не слыша Леганда. - Рубаха твоя разойдется на ветру, серые засмотрятся, а нам только этого и надо. И не красней - тебе в этом мире не жить, а по мне, так красотой гордиться надо, а не стыдиться ее. К тому же и я, и Леганд у тебя за спиной будем!
- Хватит разговоров! - излишне резко оборвала принца Линга.
- И то верно, - примиряюще кивнул Тиир. - Так чего же мы медлим?
До костров было от силы два варма локтей. Скачущих всадников нельзя было не услышать, но первые головы повернулись к ним, когда друзья покрыли уже половину этого расстояния. Повернулись и уже не отворачивались. Даже те из серых, что встали на ноги, чтобы бежать к лошадям, замерли в восхищенном недоумении. Саш выхватил меч, когда уже мог разглядеть бородавку на носу у ближайшего мечника. Вот только глаза того смотрели не на лезвие, блеснувшее отраженными лучами Раммы, а на спутницу Саша, державшуюся в двух локтях позади него.
Звякнул перерубленный стальной столб. Накренился шатер, но, не дожидаясь, когда он упадет, Саш срубил и вторую опору, оттолкнул в сторону запутавшегося в ткани невидимого жильца, двинул коня в темную расщелину, под начинающие звучать возмущенные крики стражи рассек металлическую цепь, перегораживающую проход, и, только пройдя три дюжины локтей по узкому ущелью, обернулся.
Линга правила конем сзади, придерживая рубаху на груди левой рукой, но, поймав его взгляд, отпустила завязки, позволив полам разойтись, и только глаз не отрывала от лица Саша.
- Эй, там! - раздался окрик Тиира. - Не медлите! Спешивайтесь и заводите коней на тропу!
Саш поторопил коня, вылетел из ущелья и едва удержался на краю пропасти, превращающей тропинку в узкий карниз.

Предыдущая страница 17 Следующая страница


Камешек в жерновах 18

- Не останавливайся! - крикнул Тиир. - Что за зелье ты бросил у нас за спинами, Леганд?
- А разве подействовало мое зелье? - усмехнулся старик, спрыгивая с лошади.
- Помогло! Сразу полдюжины стражников скрючило пополам, - расхохотался Тиир, последним выходя на карниз. - Кажется, ушли. Здесь они нас и из самострелов не достанут, стена круто заворачивает!
- А если за нами пойдут? - обернулся Саш, едва тропа стала шире на локоть.
Линга вновь поймала его взгляд, только успела завязки на рубахе узлом прихватить.
- Не пойдут! - коротко ответил Тиир.
Он ухватился рукой за седло, ловко перебежал к хвосту лошади, хлопнул ее по крупу, подпрыгнул и потянул за свисающую над головой ветвь древесного вьюна. В то же мгновение зашуршал песок, полетели камешки, затем камни и почти сразу же с грохотом обвалилась часть тропы за спинами беглецов. Принц выскочил из клубов пыли, довольно прислушиваясь к проклятиям, раздающимся за поворотом скалы.
- Теперь уж точно не пойдут, пока новую тропу не продолбят. Тут грунт рыхлый, всякий камнепад тропу обрушивает. Обновлять ее надо! А это вряд ли, тропу только по указанию Антраста долбили, а он ведь в Эл-Лиа. Леганд, так ты не ответил, какую магию на страже испытал?
- Магию жадности, - вздохнул старик, с трудом заставляя идти по узкому карнизу испуганную лошадь.
- Как же она вызывается? - не понял Тиир. - Травами, что ль, или порошком каким?
- Золотом, - устало бросил Леганд и, видя, что Тиир все никак не может понять, объяснил: - Ты-то на Саша смотрел, как он шатер рубит да цепь, о которой и ты, я вижу, не знал, на стражников, что у коновязи оцепенели, а я под ноги ближним воинам горсть золотых кинул. Думаю, дюжины две монет, не меньше!
- Ну вот, Тиир, - раздался недовольный голос Линги, - а ты говоришь - красота. Золото!
Только глубокая пропасть да узость тропы не позволила Сашу, а за ним и остальным не упасть, закатившись в хохоте. Лошади недоуменно шевелили ушами, а друзья продолжали хлопать себя по бедрам, коленям, вытирать слезы.
- Однако здорово поднялись сборы за проход по горным дорогам, - протянул Тиир, вызвав новый взрыв хохота. - Только спешить нам все одно надо! Есть у тебя еще монеты, мудрец?

Глава 10
КРОВЬ НА ДРЕВНИХ КАМНЯХ

Совет состоялся почти сразу. В тесном шатре собрались Негос, Фарг, Дан, Райба, Баюл. Присели у центрального шеста Силба и Парк, столпились у входа стражники Эйд-Мера, опустились на опустевшие бочонки Матес и Пекраст.
- Вот я и на земле древних ари, - с хитринкой оглядел собравшихся Матес и тут же улыбнулся, развеяв хмурость на лице Омхана. - Но не для того чтобы вновь завладеть ею, а чтобы помочь своим друзьям, чья ноша тяжела не только для них самих, но и для всей Эл-Лиа.
- Выступать будем уже этой ночью, - объявил Негос. - Среди нас Пекраст, который командует лучшими воинами нари, пусть их всего лишь пять дюжин, стражники Эйд-Мера и Райба, которые знают город так же хорошо, как складки на своей одежде. С нами Фарг, который сумел проявить себя выше всяких похвал еще в Индаинской крепости. Наконец - Дан, Баюл и Силба, которые могут видеть больше остальных, и Матес, - почтительно склонил голову шаи, - маг и мудрец.
- Ну уж сразу маг и мудрец, - усмехнулся Матес. - Я, правда, уже почувствовал, что огромные глаза шаи видят меня насквозь, но мудрость невидима. Подождем рассуждать о ней, пока враг не уйдет с этой земли. Или пока не перестанет быть врагом.
- Не значит ли это, что нам придется мириться с серыми, что захватили Эйд-Мер? - напрягся Омхан.
- Не волнуйся, воин, - спокойно продолжил Матес. - Эйд-Мер должен быть освобожден в любом случае, а вот что будет с Дарой… Не мне и не тебе решать, но подумать об этом стоит. Может быть, не сегодня, но стоит. Сколько элбанов сейчас в мертвых землях - мы не знаем, хотя можем догадываться о тех злодеяниях, что там совершаются. И все-таки никто не ведет переговоров с пьяными, нельзя мириться с раддом, хлебнувшим сноя. Но все проходит, рано или поздно рассеивается любой морок. Еще недавно злая сила гнала по равнине лигских нари. Кто из вас уверен, что он не поднял бы меч и не пошел бы убивать других элбанов, воцарись злая магия в его голове?
- Но пока демон не повержен… - начал Баюл.
- Пока демон не повержен, враг - он и есть враг, - отрезал Матес. - Если же демон падет и враг останется врагом, тем хуже для него!
- Но… - замявшись, произнесла Райба, - разве можно победить демона? Ведь даже тот… демон, что властвовал над нари, не был повержен! Он… просто улетел. Я видела, как гигантская волчица за миг до собственной гибели обратилась черным вихрем и взвилась в небо. Разве она не может вернуться?
- Вот видишь, - вздохнул Матес, - даже ты это заметила, если говоришь «за миг до гибели». Не скажу, что я имел дело с демонами. Встретить хоть одного из них в Эл-Лиа прежде было не легче, чем найти россыпь золотых монет в пыли городского рынка благословенного Шина, но кое-что я знаю. Всякий элбан спит и видит сны. В своих снах он сражается, богатеет, порой путешествует в дивных местах. Удивительная штука эти самые сны! Может уснуть по своей воле и демон. Только его дух при этом остается столь же силен, как и его плоть наяву, и путешествует он не в вымышленных странах, а там, куда ему есть доступ. Как раз такой дух убить непросто. Ему не нанесешь смертельную рану, если только ты сам не могучий демон. Если же, как это случилось на развалинах Лингера, духу демона противостояло существо той же породы, да еще древнейшая магия детей Эл-Лоона, магия хозяйки Вечного леса, только мгновенное бегство могло спасти демона от развоплощения.
- Но если мы встретим этого же демона во плоти, мы сможем его убить? - с надеждой спросила Райба.
- Не хотел бы я с ним встречаться, - мрачно сказал Матес. - Даже с учетом того, что дух его истощен. Но если это произойдет и ценой победы станет наша гибель, будем считать, что нам всем очень повезло. Велика вероятность, что мы погибнем, ничего не достигнув.
- Давайте ставить близкие цели, - осторожно пробормотал Баюл.
- Согласен, - оживился Негос. - Сейчас наша цель - Эйд-Мер, и демона там никакого нет. По крайней мере, ни Дан, ни Баюл его не чувствуют.
- Да, - кивнул Матес. - Демона в Эйд-Мере нет. Но не потому, что мы его не чувствуем. Просто здесь, на краю Дары, вершится малая часть той воины, которая решает судьбу каждого из нас. Но там, где сражается демон, тоже наши друзья, и мы здесь не можем уступить! Война не закончится Эйд-Мером.
«Саш, Леганд, Тиир, Линга», - перечислил про себя, стиснув зубы, Дан.
- И все же, - нетерпеливо шевельнулся Пекраст, - что мы будем делать с нашим маленьким куском большой войны? Не подавиться бы и этой порцией!
- Мы постараемся, - улыбнулся Матес и тут же стал серьезным, - хотя сражение не будет легким. У Хейграста собралась неплохая армия. Без твоих воинов, Пекраст, у Кираста еше оставалось три с половиной варма нари. Так вот, три дня назад прибыли еще два варма лучших воинов Лигии под предводительством главы северного клана Бокрастом.
- Эл не оставляет нас своей заботой! - воскликнул Пекраст. - Бокраст еще молод, ему не минуло и полторы дюжины лет, он принял власть над северным кланом, потому что именно его отец снимал по воле демона пленников со столбов и сам погиб от зубов волчицы, но в любом народе есть элбаны, чья доблесть не зависит от возраста!
- Согласен, - кивнул Матес. - Эти два варма - лучшие воины Лигии! Да, их руки выпачканы в крови вастов, но они решили смыть эту кровь, вместо того чтобы до старости чувствовать ее жжение, и повернули обратно от Индаса. Значит, теперь под началом Кираста уже почти пол-лиги отличных воинов-нари! Старик Ормин, брат умершего тана, все-таки привел полтора варма вастов. Им сейчас непросто стоять в одном ряду с нари, но общий враг порой действует лучше любых перемирий. Два варма сварских лучников прибыли из Кадиша, а с ними четыре варма мужчин с равнины. Все, кто нашел укрытие за оборонной стеной - крестьяне, охотники, торговцы, - все, кто мог держать мечи и копья, пришли к Хейграсту. И низкий поклон королю сваров, он открыл арсенал и как мог вооружил этих людей. Два варма ангов от Жереда привел Едрис…
- Я его знаю! - воскликнул Дан. - Но ведь он священник?
- Разве элбан, становясь служителем священного престола, лишается рук и разума? - прищурился Матес. - Да и слухи кое-какие доходят, что нет больше священного престола.
- Как это - нет?! - не понял Негос.
- Вот так, - нахмурился Матес. - Храм разграблен раддами, первосвященник смещен императором и даже казнен. Но об этом чуть позже. Поговорим, когда слухи сменятся рассказами очевидцев. В любом случае для каждого элбана наступает момент, когда он должен прислушиваться не только к чьим-то советам и требованиям, но и к самому себе! Итак, пол-лиги нари, анги, васгы, свары, горожане и жители равнины - всех вместе уже больше лиги! Прибавьте сюда еще семь вармов ари, три из которых те, что сошли с моих кораблей, а четыре прибыли из Адии.
- Из Адии? - вскочил на ноги Пекраст. - А не носят ли они таких высоких шапок? И не принесли ли они на носилках нового мертвеца, чтобы поклоняться ему и приносить жертвы?
- Скажи мне, Пекраст, - задумчиво проговорил Матес, - разве Лигии нужен враг на западной фанице? Или ты думаешь, что ари Адии могли противостоять демону и собственным колдунам, если им не смогли противостоять нари Лигии? Ты почувствуешь себя отмщенным, если эти четыре варма смельчаков сложат свои головы при штурме Эйд-Мера, сражаясь, кстати, с тобой в одних рядах?
Пекраст пробормотал что-то и сел.
- Вот этого я боюсь, - негромко сказал Матес. - Со многими элбанами я говорил и многое понял. Тот демон, что властвует над Дарой, не будем называть его имени, прошел по всей равнине Уйкеас, перевалил Горячий хребет и добрался до Адии. Еще до того как другой демон вселился в мощи Барды. И вот результат этого похода. Только бургомистр вольного города, свары и крестьяне с равнины устояли перед ним. Оган отличился непреодолимым упрямством и верностью городским законам или демон увидел Чаргоса и не решился раньше времени привлекать к себе внимание, тем более что Валгас уже свил вражеское гнездо в вольном городе, но магию свою демон над Эйд-Мером до времени не простирал. Сварский король и обычные свары слишком предприимчивы, чтобы променять нынешнее благополучие на магические посулы. Крестьяне на равнине разбросаны по деревням, а вот все остальные… Тан вастов оказался при смерти, а танка под воздействием чар этого демона лишилась разума. Она погнала вастов сначала на бастионы нари, а потом на Сварию, уничтожив по пути городок Лингер и множество деревень, а затем погубив собственную армию под стенами Кадиша. Князь ангов Крат сочетался браком с раддской принцессой, которая лишила его не только разума, но и жизни. Поселения ангов оказались разорены, а сам Индаин уцелел только чудом. Эйд-Мер, вольный город, в котором всякий элбан находил убежище для себя, в итоге все-таки был захвачен серыми воинами. Они же орудовали на равнине, уничтожая всякого, кто уцелел от похода вастов. Лигские нари вскоре начали громить и так ослабленных вастов. Не этого ли добивался демон? Безжизненная равнина, редкие жители которой смотрят друг на друга с ненавистью?
- Что же изменилось, если ари Адии осмелились присоединиться к нам? - удивился Негос.
- Верховный жрец Тохх убит, - торжественно проговорил Матес. - А вместе с ним и большая часть его помощников, лучшие маги из тех, кто отправился на помощь колдунам раддского короля! Большего я не скажу, потому что не знаю и сам. Есть вести, которые словно приносятся ветром, но не вызывают сомнений. Главное, что не только мы собираемся сразиться со слугами демона, и у кого-то это получается очень неплохо! Так или иначе, но в какие-то годы Адия осталась без постоянного давления жрецов, и вот четыре варма воинов очнулись и прибыли на равнину Уйкеас, чтобы искупить деяния собственных магов.
Пекраст молчал, уставившись в земляной пол.
- В любом случае воины-ари с нами, - продолжил Матес. - Под началом Хейграста почти две лиги воинов! Сейчас он расставил шатры в прямой видимости от оборонной стены Эйд-Мера. Наблюдатель со стены увидит только нари, все остальные не показывают и носа до темноты, а когда тьма опускается над равниной, зажигается лига костров. Пусть враг думает, что против него стоит огромная армия!
- И что это даст? - спросил Омхан.
- Ну уже то, что серые будут ждать штурма, не думая, что мы ударим им в спину, - улыбнулся Матес. - Нари даже сооружают баллисты недалеко от стены. Я представляю, как потешаются серые, даже оруженосец догадается, что ни одна из этих баллист не сможет разрушить укреплений! Более того, Хейграст отнес письмо к главным воротам, где пообещал держать осаду, пока захватчики не передохнут с голоду.
- Долго же ему придется осаждать Эйд-Мер, - почесал затылок Бруск. - Там запасов на несколько лет хватит. Хотя если Валгас до них добрался…
- Хорошо, - кивнул Негос. - Что-то уже доходит даже до сапожника. И все-таки есть ли надежда вернуть город?
- А вот это уже будет зависеть от нас, - сказал Матес. - Штурм будет ночным, этой ли ночью, следующей - неважно. Но поверьте мне, мы не будем к нему готовы следующей ночью лучше, скорее наоборот, противник может что-то заподозрить. Да и неладное творится в городе. Я был у его стен, из-за них доносится запах смерти.
- Так что же нам делать? - поднялся Пекраст. - Тот противник, что захватил Эйд-Мер, не из тех, что роняет меч от громкого окрика.
- Вот как раз без шума нам следует обойтись, - серьезно сказал Матес.
Алатель еще только коснулся гор, а отряд Негоса уже двигался навстречу своему первому и главному испытанию. Усердно крутили ворот банги, опуская в колодец воинов одного за другим. Наверху должны были остаться только двое нари и двое карликов, а именно здоровяк Мартус и Парк. Старик храбрился, но в конце концов признал, что может закашляться в самый ответственный момент. Мартуса же сразил довод, что никто, кроме него, не сможет поднять из колодца тяжелого элбана, если отряд столкнется с серыми и кому-то придется отступить из-за ранения.
Дан спустился по темному колодцу сразу за Матесом, Негосом и Фаргом, скользнул в неровное отверстие и оказался в высоком тоннеле.
- Тихо, - прошептал ари, держа факел опущенным, и аккуратно махнул рукой над головой. - Пройдем немного вперед.
Дан кивнул. Бледно-голубыми штрихами вдаль уходили тонкие нити. Чуть слышно шуршали обмотанные тряпками сапоги, постукивало заглушённое оружие. Негос дождался, когда последний воин окажется внизу, и коротко приказал двигаться друг за другом, не разговаривать, факелы не зажигать и не пытаться достать потолок, в противном случае этот подземный ход может оказаться длинной могилой. Ответом было молчание. Каждый уже знал, что он будет делать в городе, и желал только одного, чтобы та задача, которая ему предстоит, начала выполняться как можно быстрее.
- Я иду первым, потому что хорошо вижу в темноте, - повторил, чтобы слышали все, Негос. - До города меньше дюжины ли. Со мной Фарг, Дан и Матес. За нами чуть в отдалении идут воины-ари, Силба, Райба, Баюл, Омхан и Бруск. Нари ведет Пекраст. Выступаете, досчитав до варма. С вами остальные банги, а также Дарлин и Гринш.
- Помоги нам Эл, - прошептал Матес и погасил факел.
Все последующее навечно отпечаталось в памяти Дана одной из самых страшных ночей. Тоннель показался бесконечным, хотя потом выяснилось, что отряд прошел его еще до полуночи. Очень скоро Дан почувствовал, что темнота, показавшаяся ему сначала непроглядной, на самом деле имеет глубину, объем и не поглощает силуэты, а состоит из них. Он словно научился видеть во мраке. Правда, помогал ему в этом не отсутствующий свет, а напряжение, сосредоточенность тех, кто шел впереди и позади него. Дан так и видел волю и пробивающиеся сквозь нее опыт и груз прожитых лет Матеса, печаль и напряжение Негоса, затаенную боль и ненависть Фарга. Над головой все так же змеились едва заметные голубые линии, в лицо ударял сухой, прохладный воздух, но сквозняка не было. Просто время от времени под ногами хрустел песок и мелкие камни или еще что-то, а воздух становился свежее, что подсказывало - над головой отдушина. Ловушек больше не обнаружилось - то ли новые хозяева были слишком уверены в себе, то ли та, устроенная ими под мостом, в самом деле считалась непреодолимой.
- Стойте, - прошептал Негос, когда Дан уже потерял счет времени и пройденному пути. - Дальше идем шагом и медленно, иначе движение воздуха, что мы создаем, выдаст нас. До границ города осталось не более ли.
- Ловушек впереди не будет, - негромко добавил Матес, - но охрана есть. Там, - Дан почувствовал жест мудреца, - двое элбанов. Храбрятся, но побаиваются темноты. У них лампа.
Дан втянул воздух, но запаха лампы не почувствовал. Скорее запах свежего пота, который догнал их вместе с остановившимися за спиной воинами ари. Узкая, но крепкая ладонь скользнула по плечу мальчишки, коснулась его пальцев и крепко сжала. Дан вздрогнул, узнал дыхание Райбы, ответно сжал ее пальцы и тут же почувствовал нос девчонки, уткнувшийся в плечо.
- Береги себя, - донесся едва слышный шепот.
- И ты, - почти беззвучно ответил Дан, смутился и вдруг понял, что после гибели Вадлина взявший под свое покровительство девчонку Бродус был единственным родным человеком для упрямой воительницы. Не отцом, нет, но кем-то, чье присутствие позволяло быть уверенной в завтрашнем дне, надеяться, что вынужденное одиночество не станет вечным. Поэтому, после того как Бродуса положили в яму, выкопанную у корней эрна, Райба день за днем медленно бродила под раскидистой кроной, сматывая в клубок новую боль на еще не отзвучавшую старую. Дан вспомнил это и вздрогнул. Когда он и Баюл копали могилу Бродусу, мальчишке показалось, что земля была пропитана кровью. Кровью Аенора…
- И ты, - повторил Дан чуть громче, испугавшись, что Райба его не услышала.
- Если побаиваются темноты, значит, не серые, - откликнулся Фарг. - Те вряд ли хоть чего-то боятся. Я займусь ими. Негос, иди в двух дюжинах шагов за мной, ты движешься еще тише меня. Вдруг увидишь своими глазищами что-то, что я не смогу услышать.
Только по дуновению ветерка Дан понял, что Фарг, а за ним и Негос ушли вперед. Матес выждал несколько мгновений и повел отряд следом. Вскоре мальчишка разглядел впереди свет. На пыльных камнях стояла глиняная лампа, возле нее лежали два человека. Приблизившись, Дан вздрогнул. Мужчины в одежде стражников Эйд-Мера были мертвы. Вывернутая голова одного из них не оставляла сомнений в сломанной шее, у второго на груди расползлось кровавое пятно. Попавшая под удар ножа деревянная бляха с черным кругом раскололась надвое.
- Сикус и Рикс, - выдохнул над ухом Дана Омхан. - Рикс - уличная падаль, год отслужил Валгасу, после того как его выгнали из стражников за пьянство, а Сикус стоял на южных воротах северной цитадели. Может быть, он их и открыл.
- Важный пост, а в охране наемники из местных, - задумался Матес. - Может, не так уж много серых в крепости?
Из темноты выступил Негос. Шаи хлопнул огромными глазами, вытер лоб:
- Не знаю, каков Фарг в открытом бою, а в качестве лазутчика он страшнее плежского змееголова! Мы пришли, тут за поворотом конец тоннеля. Матес, я хотел бы, чтобы ты взглянул. Думаю, что не обойдемся без лучников. Без хороших лучников.
Ход заканчивался не в подвале, а во внутренней стене древней башни, в полудюжине локтей над поблескивающими, отражающими огонь светильников темными плитами. Только мгновение через щель в рассохшейся двери Дан удивленно приглядывался к почти зеркальной поверхности, потом понял. Пол был мокрым. Фарг оторвался от соседней щели, дрожащей рукой вытер пот со лба, глубоко выдохнул и отошел в сумрак. Его сменил Матес, подошел высокий воин-ари с тяжелым луком, окинул взглядом стены тоннеля, который расширялся у двери до пяти локтей. Дан вновь прильнул к щели.
Стены округлого зала, который занимал все пространство башни, были прорезаны узкими окнами, за которыми стояла непроглядная ночь. Все убранство древнего здания составляли несколько тяжелых деревянных лавок и огромный стол. На лавках спали трое стражников в истрепанных платьях с такими же бирками, как и убитые в тоннеле, за столом сидели еще двое и один серый. Они брали куски мяса с широкого блюда и молча отправляли в рот. А рядом… Рядом с Ними на столе лежала растерзанная женщина. Ее живот был распорот, и вырванные внутренности свешивались к полу. Кровь стекала с досок и капала вниз, заставляя зеркало пола вздрагивать. Ноги, руки, запрокинутые головы - еще несколько трупов лежали вдоль стены.
Дан почувствовал резкую боль в висках, закрыл глаза, стиснул зубы, чтобы сдержать звериное рычание, которое забурлило где-то между ключиц, медленно потянул с плеча лук. Ари с тяжелым самострелом коснулся его плеча, потом успокаивающе провел пальцами по щеке, вопросительно посмотрел на натянутую тетиву. «Правый», - жестом показал мальчишка, взглянул на вставших у него за спиной лучников и опустился на колени. Двое ари присели рядом, трое нависли сверху. Над плечом мальчишки показалась длинная рука Негоса, блеснула алебарда, уперлась в дверь и со скрипом распахнула ее. Один из едоков поднял голову, но сказать ничего не успел. Стрела Дана пронзила ему глотку вместе с куском, который он не успел проглотить. Одновременно с фырканьем остальных луков и щелчком самострела, не прервав ночной тишины, свои цели нашли и остальные стрелы. Только странный короткий болт с темным шаром на конце, ударив одного из стражников в затылок, закрутился на страшном полу.
Если Негос или Матес и готовились сказать какие-то слова перед заполнившими башню старого каменщика воинами, то явно передумали их произносить. Слов не требовалось. Спустившись по узкой лестнице, воины с побледневшими лицами застыли в ожидании. Омхан и Гринш накрыли тело женщины куском ткани и уложили ее к стене, поправив тела остальных жертв. Их оказалось полдюжины. Омхан назвал имена всех. Так же как и имена стражников Их свалили в другом углу. Фарг принялся стягивать доспехи с серого. Негос посадил на лавку оглушенного, встряхнул его, но сознание вернулось к негодяю только тогда, когда его висков коснулся дрожащими от сдерживаемой ярости пальцами Баюл.
- Это я, Симкис, - глухо проговорил шаи, когда стражник открыл глаза. - Негос. Сапожник. Ты дважды заказывал у меня сапоги. Себе и жене Магде. Помнишь?
Стражник судорожно сглотнул, вытаращился, закрутил головой, но муть в его глазах рассеялась только после нового прикосновения Баюла.
- Симкис, отвечай мне! - повысил голос шаи.
- Убейте меня, - почти простонал стражник.
- Позже, - покачал головой Негос. - Сколько серых в городе? Где они? Есть ли колдуны? Где Валгас? Антраст? Альма? Где ход в храм?
Стражник захрипел, словно рот его был залит смолой, дернулся, но Бруск и Дарлин держали его крепко.
- Ход здесь, - прошептала Силба, подойдя к столу. Нари опрокинули стол набок. Звякнуло о камень блюдо, рассыпая куски мяса. Блеснуло массивное медное кольцо на тяжелой деревянной крышке люка.
- Вот ведь, старый зануда, - покачал головой Омхан. - Всегда болтуном считался, а секретов своей развалины так никому и не открыл.
- Если он их сам знал, - пробурчал, поморщившись, Негос. - Зато Валгас с помощью Латса до них добрался! Омхан, осмотрите башню снаружи. Мне надо, чтобы ни один элбан не услышал нас раньше времени!
- Тихо! - поднял руку Матес.
Далекий крик залетел в окна. Не оклик кого-то, не пьяная ругань, не боевой клич, а крик боли. Голос, в котором боли было столько, что не оставалось места для мольбы и отчаяния.
- Что они сделали с городом?! - со слезами на глазах воскликнула Райба.
- То, что хотят сделать со всем Эл-Айраном, - бросил Матес, шагнул вперед, нагнулся, сжал в ладонях виски стражника, спросил жестко: - Какие силы в городе?
- Пол-лиги серых, три варма стражи из горожан и две с половиной лиги кьердов, - пролепетал тот.
- Где остальные серые? Колдуны?
- Ушли, - прохрипел Симкис, будто каждое слово давалось ему с трудом, капли крови потянулись из уголков рта и из носа, набухли в глазах. - Ушли вместе с серыми из Индаина. Колдунов нет… Колдунья была из Индаина. Тоже ушла… На север через цитадель. Архов увели…
- Где стоят серые, стража, кьерды?
- Серые почти все в ратуше. Полварма на стене, еще пол-варма в северной цитадели, остальные в храме. Там и Антраст, там лучшие воины. Кьерды - в шатрах на площади. Стражники - по домам.
- Почему столько кьердов в городе?
- Бангорд, правитель Дары, подарил им равнину Уйкеас… Антраст велел пропустить их через город. Завтра они сметут зеленокожих!
- Где их лошади?
- Там же, на площади!
- Где Валгас?
- Бежал Валгас. Еще до прохода серых из Индаина бежал. Как небо потемнело, так он словно растворился.
- Узники есть? В храме, ратуше, северной цитадели? Есть узники?
- Нет никого. - Симкис почти задыхался. - Нет узников… Всех отправили в Ари-Гард. К арке всех отправили… И продолжаем отправлять. По дюжине каждый день. Некоторых… многих убиваем здесь. Все залито кровью, все… Площадь у главных ворот как этот пол. Пропал Эйд-Мер… Убейте меня! - забился, почти завизжал стражник.
Матес разжал ладони, выпрямился, и, словно лишившись единственной опоры, Симкис осел на пол, превратился в груду костей и плоти, задергался, захлебнулся кровью, захрипел и затих.
- Ну вот, - устало проговорил в тишине мудрец, - наступает ясность. Бангорд, кто бы ни скрывался под его личной, решил справиться с нами руками кьердов. Заодно и избавиться от значительной части воинов строптивого народа. Что ж, для Эйд-Мера все решится уже этой ночью. Что ты слышишь, Дан? - неожиданно обернулся он к мальчишке.
- Я? - вздрогнул Дан и сжал кулаки, чтобы унять пробивающую плечи дрожь. - Магию. Колдуна не чувствую, но магия разлита вокруг. Этот стражник, он был словно пьян!
- Это запах крови! - вмешался Пекраст. - Он пьянит, кружит голову.
- Нет, - покачал головой Дан. - Я знаю запах крови, это другое. Это жажда крови. Это яд. Он в воздухе. Он отравляет. Сушит горло. У меня в голове звенит от него. Это с той стороны, оттуда, - махнул рукой мальчишка.
- Со стороны храма! - гневно прошептал Негос.
- Все верно, - кивнул Матес. - Колдуна нет, а заклинание есть… И в тоннеле раддские наговоры, и здесь. Если это Альма, то она великая колдунья, опасный враг. Благодарите Эла, если она действительно ушла из города… Странное это заклинание жажды, я не могу понять его природу, оно не может быть подвластно даже Альме! Ничего, разберемся. Самые сильные заклятия все же не так опасны, как обычные колдуны. Впрочем, есть кто-то в городе обладающий силой. Есть. Он не обнаруживает себя, я не могу его почувствовать, но заклинание жажды… Оно глушится каким-то колдуном. Он не может ослабить заклинание полностью, но словно защищается от него. Ладно, сейчас не время для догадок…
- А это заклинание… - нервно вздохнул Пекраст, - оно не отравит моих воинов?
- Нет, - твердо сказал Матес. - Оно способно лишить твоих воинов части силы, но только если они согласятся расстаться с ней добровольно. Оно действует только на тех, кто поддался ему. Вот на такие отбросы, - мудрец ткнул пальцем в труп стражника. - Правда, головную боль я обещаю всем. А ее источником займусь лично. Эту жажду надо развеять. Иначе наш враг будет сражаться без страха, не обращая внимания на раны и боль. И если он не спит, усыпить его не удастся! - Старик твердо взглянул на Баюла. - Пока это заклинание действует, он сильнее вдвое. Вот что несет в наш мир новый хозяин Дары! Или никто не догадался, что тут ели охваченные безумием элбаны?
Ответом была тишина.
- Многие из нас не доживут до утра, - начал говорить Негос, прикрыв глаза. - Но если мы побоимся отдать собственные жизни, не доживет никто. Там, за стеной Эйд-Мера, под началом Хейграста две лиги воинов. Они придут к нам на помощь, если мы откроем ворота. План остается прежним. Все нари во главе с Пекрастом, я, Дарлин, Гринш, все банги, кроме Силбы, пробираются к надвратной башне. Нам нужно ее захватить, открыть ворота и дать знак Хейграсту. Затем удержать не только башню и ворота, но и завязать бой на стенах, чтобы наши воины с равнины не были расстреляны лучниками серых на подступах. Вот только эти кьерды путают нам карты…
- Мимо ратуши пойдем, - проскрипел Гринш. - Прямо от этой башни вдоль скал. Главное - ноги не переломать, но тропинку я с закрытыми глазами найду. Только в надвратную башню сразу не попадем, по стене прорываться придется. А лучше бы тихо пройти. Тогда и кьердов не побеспокоим до времени, и людей сбережем. Если серые на старых постах городской стражи стоят, их там не меньше двух дюжин будет.
- Я пойду с вами, - выпрямился Фарг, поправляя на себе панцирь серого.
- Да, - кивнул Негос, - хотел я тебя, Фарг, в храм направить, но главное - это ворота. Что там, Омхан?
Стражник прикрыл дверь, покачал головой:
- Здесь темень, тихо, а у центра дозоры ходят. И серые, и кьерды. Не пройдем через площадь!
- Все ясно, - кивнул Негос. - Веревки есть? Омхан. Бери Бруска, и идите к дому Хейграста. Только тихо! Попробуй выбраться через его оружейную на тропу, снять со спины лучников у ущелья и пройти к северной цитадели. Когда тут драка начнется и стража помчится в эту сторону, попробуй захватить северные ворота. Отгородиться бы от Дары надо. Хоть до утра!
- Может быть, банги им в помощь? - спросил, поморщившись, Пекраст. - Мне их сберегать на стене будет некогда!
- А кто тебя просил о сбережении банги? - недовольно прошипел Баюл.
- Вот-вот! - зло махнул молотком крепыш Лике - Или банги нужны, только когда надо в дыру какую пролезть? Да пока враг будет ко мне нагибаться, я ему все колени перебью!
- Все вовсе не нужно, - усмехнулся Пекраст. - Хватит по два на каждого!
- Подожди! - оторопел Лике. - По сколько у них ног-то?
- По две, - не сдержал улыбки Негос и повернулся к мудрецу: - Что скажешь, Матес? У тебя полторы дюжины воинов, о которых можно только мечтать. Не знаю, как они на мечах, а лучники не хуже сварских!
- Лучше, Негос, лучше, - задумчиво пробормотал Матес.
- Ты к храму. С тобой Дан, Райба, Силба, твои воины. Тебе придется труднее всех! Сможешь разбудить трусость в городской страже? Очень бы она нам пригодилась.
- Попробую, - вздохнул Матес. - Только трусость будить большой команды не требуется. Думаю, когда шум поднимется, охраны в храме много не останется. Главное - это ворота. Поэтому со мной останутся только трое - Аес, Патес, Дамес!
Стрелок с самострелом и двое ари, похожие на него как братья, вышли из строя.
- Наг, твоя шестерка вместе с Омханом идет к северной цитадели. Если враг и будет ждать помощи, то только оттуда. Ситес?
Кряжистый, слишком широкий для ари великан склонил голову.
- Пекраст, - повернулся Матес к нари, - девять отличных лучников тебе не повредят?
- Врагу повредят, - прошептал нари. - А мне очень даже помогут.
- Вот, - Матес протянул Негосу тростинку длиной с ладонь и небольшой мешочек, - простенькое средство заморских ари, вроде камней, что на груди у Дана, Баюла и Хейграста.
Не нужно разводить огонь - сломаешь трость, Хейграст будет знать, что пора выступать.
- А в мешке что? - не понял шаи.
- Пыль, - вздохнул старик. - Особая пыль. На всякий случай с собой взял. Не думал, что пригодится. Сам сообразишь, если армия кьердов оседлает лошадей, остановить ее будет нелегко. А эта пыль только на лошадей и действует. Главное, чтобы ветерок ее разнес, а там уж…
Шаи кивнул, сунул мешочек за пояс, подкинул в огромной ручище секиру и шагнул к порогу. За ним двинулись Гринш и Дарлин, девятка ари, сам Пекраст и потянулись, разматываясь в смертельную темень, остальные воины и банги.
- Дан, - Баюл запнулся о пику, обернулся в дверях, - если что, скажи Хейграсту, что банги не трусил. Понял?
Шагнули в темноту Омхан, Бруск и воины Нага. В башне остались Матес, трое его лучников, Дан, Силба и Райба. Аес шагнул к люку, ухватился за кольцо и рывком открыл темный проход.
- Для начала поставим на место стол, - попросил Матес воинов. - Он не помешает ни спуститься в проход, ни закрыть за собой крышку, но и не выдаст нас в случае чего.
Вздохнув, мудрец повернулся к нахмурившейся Райбе:
- Молодец, что не спорила с Негосом. Только не думай, что шаи так пытается сохранить тебе жизнь. Это и Дана и Силбы касается. Нам будет ничем не легче, чем воинам на стене. Нам будет труднее. И именно мы можем сохранить жизни нашим друзьям. Не всем, но многим.
Деревянная крышка захлопнулась - и наступила тишина. Несколько мгновений слышалось только дыхание, потом раздался голос Матеса:
- Что скажешь, Силба, про подземелья Эйд-Мера?
- Им нет конца! - возбужденно ответила карлица. - Я не могу ясно представить их себе, они отделены от коридора, что перед нами, но нас окружает множество ходов и переходов, залов и галерей! И большая их часть не выдолблена в скалах, а выстроена в незапамятные времена и только потом погребена под насыпным грунтом!
- К сожалению, теперь не время для познавательных путешествий среди старинных сводов, поэтому будем довольствоваться коридором. - Матес щелкнул огнивом и зажег факел. - Если я не ошибаюсь, впереди нет охраны. Идемте. Нам в самом деле следует поспешить. Одно ясно: Оган и Бродус, да прибьет их лодки попутный ветер к берегам блаженства, не уберегли свой город. С другой стороны, с ними какое-то время был Чаргос, я много слышал об этом элбане, ему нелегко завесить туманом окна. Но кое-кому это все-таки удалось. Кто же такой этот Валгас? И свидимся ли мы еще с ним?
Матес продолжал что-то бормотать себе под нос, а маленький отряд между тем спускался вниз по узкой лестнице. Пламя факела выхватывало из темноты старинную кладку, резные колонны, съеденные ржавчиной металлические двери. Хрустел под ногами песок, а Дану все казалось, что еще мгновение - и пролитая наверху кровь просочится сквозь толщу камней и повиснет тяжелыми каплями на серых сводах.

Предыдущая страница 18 Следующая страница


19 Сергей Малицкий

- Вот. - Матес внезапно остановился у светлого квадрата в стене тоннеля. - Песчаник, а между тем остальные своды выложены черными, тяжелыми породами камня. Представляешь, Дан, - повысил голос мудрец, - эти галереи были построены через некоторое время после окончания большой зимы. Затем над ними вырос город. О ходах постепенно забыли. Даже черная смерть не проникла сюда. Подземный Эйд-Мер спал, но новая смертельная болезнь именно через него проникла в самое сердце города. И вот теперь, когда наши братья штурмуют главную стену, мы пробираемся к хищному гнезду, к храму, чтобы заткнуть отравляющую элбанов жажду крови. А когда-то именно здесь проходил мой друг Леганд, и все это место было всего лишь прекрасной горной долиной, заросшей чудесными ландами!
- Валгас вырубил их все до единого. - неожиданно прозвучал в голове Дана сухой голос.
Мальчишка вздрогнул, а Матес молча пошел дальше.
- Почему ты говорил так громко? - спросил Дан шепотом через несколько дюжин шагов. - И разве мало мы прошли проемов, заложенных песчаником?
- Много, - так же тихо ответил Матес. - Только этот проем был заложен не из тоннеля, а с внешней стороны. Ты ничего не почувствовал?
- Ничего, только молчание, - пожал плечами Дан.
- Вот именно, - остановился Матес. - Не тишина, а молчание. Огромная разница. Ну потом-то молчание прервалось…
- Неужели? - осекся Дан. - Я подумал, что мне показ; лось…
- Надеюсь, у нас будет возможность это проверить, - от ветил мудрец. - Не так ли, Силба?
- Валгас вырубил ланды все до единого, - негромко ска зала карлица.
- Как он посмел? - потрясенно прошептала Райба.
- Ну смелости ему не занимать, - вздохнул Матес и остановился. - Вот мы почти и пришли.
Коридор перегораживала стальная дверь.
- Магии вроде нет? - прошептал Дан, ощупывая кованые скобы, заклепки из красного металла. - Что будем делать?
- Думаю, что, если бы с нами был умелец Фарг, вопроса такого бы не возникло, - пробормотал Матес, разглядывая отверстие для затейливого ключа. - Впрочем, я смог бы открыть это устройство и без магии, но провозился бы до утра. А применять здесь магию все равно что кричать: мы здесь, все сюда! Отсутствие колдунов не значит отсутствие врагов, имеющих тонкий слух и острое чутье. Силба, подскажи мне, что у тебя в бутылочке на поясе? Что-то я не заметил, чтобы ты сделала из нее хоть глоточек!
Карлица улыбнулась, сняла с пояса бутыль, аккуратно вынула из нее пробку и пролила несколько капель на петли. Зашипела, запузырилась поверхность металла. Тягучий, ядовитый пар пополз узкими языками к потолку. Матес отстранил спутников от двери, взглянул на Дана.
- Послушайте меня. Я не знаю, что нас ждет наверху. Заклятие такой силы мне незнакомо. Демон может превратить жителей целого города в пожирателей себе подобных, но его заклятие неминуемо растворится, если он отвлечется хоть на мгновение, если перестанет вливать в него потоки силы. Но демона над нами нет - значит, существуют амулеты, сила которых неисчерпаема. Остановить такое заклятие можно, только уничтожив амулет!
- А что, если… - Дан осекся, облизал губы, но продолжил, чувствуя, как что-то находящееся наверху вытягивает у него волю: - А что, если этот амулет неисчерпаем в другом смысле? Что, если он черпает силу в нас?
- Да? - удивился Матес. - Тогда это не амулет, а пробоина в нашем мужестве! Увидим…
Между тем петли таяли как сушеный мед в горячей воде. Вот дверь дрогнула, заскрипела и со щелчком соскочила на каменный пол.
- Засов не сделали, - качнул головой Матес. - На замок понадеялись. Что ж, ну-ка, Аес, покажи свою силу.
Ари передал факел Райбе, подошел к двери, ухватил ее за край и отодвинул в сторону. Затрещал и сломался замок. Открылась лестница. Узкие ступени уходили круто вверх в темноту.
- А теперь подождем. - Матес разжал ладонь, и Дан увидел еще одну тростинку.
- У Хейграста такая же, - напряженно прошептал мудрец. - Смотри, парень, одно мгновение осталось.
Ладонь Матеса мелко подрагивала, поэтому Дан так и не успел понять, сама ли палочка трясется, как вдруг она потемнела, изогнулась и с сухим звоном лопнула, обдав терпким запахом перегорелой ореховой муки. Прошло мгновение, другое, третье - и вот где-то вверху послышались глухие удары барабана.
- Началось! - воскликнул Матес.
Шагнули вперед ари, снимая с плеч луки. Взвел механизм самострела Аес. Потянула с плеча лук Райба, Дан нащупал стрелу. Силба вытащила из-под платья тонкий кинжал.
- Молодцы, - улыбнулся Матес, вынимая из-за пазухи короткий жезл с вырезанной из кости волчьей головой на конце. - К сожалению, у меня вот только это, так что я пойду первым. Вы уж не подстрелите меня в спину ненароком.
Сначала где-то над головой звучали только барабаны, затем раздались топот, звон оружия, яростные крики на незнакомом языке. Сипло заревела труба. Заскрипели в отдалении ворота, и вот уже весь этот шум начал отдаляться и гаснуть. Только один из барабанов продолжал стучать нудно и монотонно где-то прямо над головой. Мудрец толкнул деревянную дверь, осветив ступени тусклыми бликами далекого факела, и в то же мгновение один из воинов отпустил тетиву. Стрела фыркнула, и сразу же следующая полетела вслед за первой. Отряд высыпал в коридор. Полдюжины факелов горели в каменных гнездах. Стражник с биркой на груди сидел, прислонившись к стене. Одна стрела торчала у него из глазной впадины, другая, воткнувшись в тяжелую дверь, удерживала за завиток тяжелую алебарду.
- Вперед! - прошептал Матес.
- Барг… - донесся глухой окрик из-за двери. - Что там у тебя, Барг? Убью, если найду хоть четверть пива или вина!
- Силба? - напряженно бросил Матес.
- Впереди коридор на три дюжины шагов с окнами и выходом с правой стороны, слева - широкая лестница наверх, - ответила карлица.
«Эх! - подумал Дан. - Сюда бы Саша!»
Загремели ключи, затем дверь заскрипела и начала отворяться, отодвигая убитого стражника, сломалась о стену стрела, звякнула алебарда, и высокий стражник уже было открыл рот, чтобы заорать, но задохнулся от пронзившего шею арбалетного болта. И еще две стрелы нашли себе цель в глубине коридора.
- На лестницу, - коротко бросил Матес, с неожиданным проворством юркнул в щель, выхватил из двери связку ключей и побежал вверх.
Дан шагнул в проем последним, успел бросить взгляд через решетчатые окна на пустынный крепостной двор, увидел костры, мечущуюся у коновязи лошадь, распахнутые ворота и даже разглядел в этих воротах далекие факелы и услышал то ли вой, то ли гул. «Фрр-р», - отправила тетива стрелу в конец коридора, где возле выхода во двор зашевелился уже подстреленный стражник.
- Дан! - раздался крик сверху, и мальчишка рванулся по лестнице, хотя еще не прошло и мгновения, как ари поспешили на следующий этаж, и сапожки Силбы еще мелькали полудюжиной ступеней выше.
Дан в два шага обогнал карлицу, увидел троих серых, пронзенных стрелами, сраженного Патеса, мудреца, стоявшего на коленях, и остальных ари, которые вместе с Райбой скрестили мечи еще с четверткой воинов, и девчонка с трудом, но сдерживала натиск двоих. В следующий миг Дан упал на левый бок и пустил стрелу вдоль пола. Один из соперников девчонки захрипел, схватившись за бедро, второй сделал выпад, но тут же замер и, зажав рассеченное горло, повалился на пол. Аес и Дамес не заставили себя ждать, их противники тоже упали замертво.
- Патес мертв, - глухо проговорил Матес, и Дан увидел, что в ладонях у мудреца тлеет кусок ткани. Старик сжал его в ладонях, с силой растер, дунул и втянул в себя облачко пепла.
Из рассеченной груди Патеса толчками выходила кровь.
- В самом деле дерутся как мастера, - процедил сквозь стиснутые зубы Аес, отбрасывая самострел и поднимая лук и тул Патеса. - Нет времени взводить пружину! Сколько их еще впереди, Матес?
- Дюжина и барабанщик, - не открывая глаз от дверей, ответил маг. - Таиться уже не имеет смысла, магов здесь нет. За дверями зал. В центре то, что нам надо, но понять его свойства я все еще не могу.
- Они нас ждут? - спросил Дамес.
- Такие воины ждут схватки каждый миг, - твердо ответил Матес, поднял с пола жезл, вынул из ножен меч сраженного ари. - Вперед!
Двери вздымались на полдюжины локтей. Матес вставил в отверстие ключ, повернул его раз, другой, сделал шаг назад и поднял перед лицом жезл. Аес и Дамес потянули тяжелые створки на себя, но Дану показалось, что на самом деле ворота остались закрытыми, хотя и странно прозрачными, и он уже мог разглядеть и уходящие высоко вверх стены, откуда продолжал литься барабанный гул, и множество факелов, и что-то странное в центре, спрятанное за спинами крепких воинов. Шестеро замерли с обнаженными мечами. Еще шестеро со вскинутыми самострелами.
- Как стоим, - прошептал Аес, поднимая лук.
Аес, Дамес, Райба, Дан. Четыре стрелы сразили четверых стрелков, оставшиеся двое мгновенно ответили через кажущиеся закрытыми ворота, но попал только один. Аес схватился за конец болта, пробившего ему скулу и ушедшего в голову, захрипел и опрокинулся назад. Еще две стрелы ушли вперед, сразив двоих последних стрелков, но шестеро мечников уже бежали к бледнеющим на глазах воротам, и навстречу им летели Райба и Силба! И, уже вскакивая с ног, Матес с криком разбил о каменные плиты жезл, и серые на мгновение замерли, ослепленные нестерпимой вспышкой света. Еще две стрелы нашли свои цели, а потом ударили мечи. Силба погибла сразу. Серый рассек ее пополам вместе с поднятым кинжалом, бросился к Райбе, но девчонка удар отбила, ушла от взмаха другого серого и, кубарем прокатившись под рукой Дамеса, вскочила на ноги перед третьим. Матес скрестил меч с первым, а Дан бросил лук в сторону, потому что четвертый воин летел к нему едва ли не быстрее стрелы. И вновь, как и в траве возле родного города, Дан только успел взметнуть над головой меч, услышал треск ломающегося лезвия, но, вспомнив, что у ног нет Баюла с его пикой, тут же ткнул клинком в удивленное лицо. Все было кончено.
Тяжело дыша, Матес отбросил в сторону окровавленный меч. Райба старательно вытирала лезвие своего, а Дамес сидел на камнях, зажимая рукой рассеченное плечо.
- Что у тебя? - спросил мудрец, мгновенно развязал пояс, вытянул из него полосу ткани, сорвал с руки ари лохмотья рукава, насыпал на рану какой-то порошок и принялся туго ее бинтовать.
- Почему вы не носите доспехов? - тяжело дыша, спросил Дан.
- Какая от них польза, если ты должен ползти, идти незамеченным, двигаться бесшумно? - попытался улыбнуться со стиснутыми зубами Дамес. - К тому же, если у врага такой меч, как у тебя, - кивнул ари на плежский клинок, - никакой доспех не поможет.
- Клинок редкий, - сказала Райба. - Только умения к нему не хватает. Не всякий раз враг будет пытаться перерубить тебя вместе с мечом.
Дан хотел что-то ответить, но не успел. Сухой, уже слышанный им в подземелье голос раздался у него за спиной:
- Закройте ворота изнутри. Антраст уже почувствовал вторжение и отправил сюда полварма серых. Пока заклятие действует, врага не сломить!
В воротах стоял слепец.
С внутренней стороны ворот отверстия для ключа не было, зато нашелся тяжелый засов. Матес и Дан задвинули его на толстые скобы, обернулись к центру зала. Нежданный гость прошел к возвышению. Пряталась под серым платьем из грубой ткани согбенная спина, слабые руки, опустилась седая голова.
- Не хотите взглянуть? - раздался голос.
- Кто ты? - спросил Матес.
- Вот она знает. - Слепой ткнул посохом в сторону Райбы.
- Это Вик Скиндл, городской колдун, - ответила девчонка и замерла, подняв глаза.
Дан тоже посмотрел вверх.
- Не слишком ли ты силен для обычного городского колдуна? - начал Матес, но тоже замолчал, поперхнувшись.
На цепи, перекинутой через арку, под куполом зала, почти на уровне верхних узких окон, откуда все еще продолжал литься барабанный гул, висел обезглавленный горожанин. Задрожав, Дан окинул взглядом зал. Гора обескровленных, высушенных трупов лежала за алтарем. Еще не меньше двух дюжин стянутых по рукам и ногам женщин, мужчин, детей скорчились в дальнем углу зала. На алтаре стоял желтый камень.
- Вот так тут поклоняются Элу, - прошелестел Матес.
- Что это? - спросила Райба.
- Фаргусская медь. Меньшая часть алтаря, с рассечения которого великим колдуном и началась когда-то черная смерть.
- Разве можно чем-то рассечь фаргусскую медь? - прв-шептал Дан.
- Можно, - кивнул Вик. - Посмотрите, мне кажется, в металле отверстие… Отверстие сверху! Посмотрите, куда капает кровь!
- Да, - подтвердил Матес, - вверху камня отверстие. Оно полно крови. Но мы не сможем сдвинуть основание! Этот камень - слиток, кусок алтаря, он намертво забит камнями в пол!
Дан судорожно выдохнул. Растерзанные трупы, отрубленные головы, безумные глаза связанных жертв, тягучие капли крови, падающие с высоты в страшную, дрожащую выбоину на поверхности алтаря, гул барабана, тяжелые удары в ворота отдавались у него в ушах, со скрежетом разрывали грудь!
- Серые уже здесь! Поспешите, против этого алтаря моя магия бессильна, я могу лишь сдерживать нападающих, но недолго! - закричал Вик, поднял посох и ударил им об пол.
Удары в ворота прекратились и сменились истошными криками и звуком ревущего пламени. В следующее мгновение Дан бросился к стене и рубанул мечом по натянутой цепи. Загремели звенья, обезглавленное тело дрогнуло, пошло вниз и, ударившись об алтарь, отлетело в сторону. Тяжелая цепь скользнула через кованый крюк и собралась кучей металлических колец над трупом.
- Смотрите! - прошептал Матес.
Сквозь потеки крови камень продолжал отливать драгоценной желтизной, но углубление, в которое только что капала кровь, изменилось. Оно опустело и мгновенно превратилось в зеркальное пятно. Только в его глади ничего не отражалось, оно гасило в себе все, странно поблескивая непроглядной чернотой.
- На! - вонзила меч в струящуюся поверхность Райба. Клинок ушел в камень на ладонь. Несколько мгновений узкий меч подрагивал, затем начал тонуть, соскользнул в отверстие вплоть до гарды, задержался на мгновение и растаял вместе с рукоятью. И почти сразу же Дан почувствовал сухость в горле, резь в глазах, жжение ладоней. Зашевелились, завыли, вращая покрасневшими глазами, пленники, и, странным образом почти превратившись в глубокого старика, Матес захрипел, обращаясь к Вику:
- Чем заткнуть это?
- Что может уничтожить фаргусскую медь? - в отчаянии выкрикнул колдун.
- Сейчас! - Дан выронил меч, на трясущихся ногах заковылял к воротам, крики за которыми уже оглушали, наклонился к телу Силбы и сорвал с ее пояса бутыль. - Сейчас…
Дюжина шагов до алтаря показалась длиннее тоннеля от Каменного Мала. Бутыль тяжелее мешка камней. Дан с трудом поднялся на возвышение и воткнул бутыль в зеркальное пятно. Она утонула до половины, замерла на мгновение, дрогнула, соскользнула вниз на палец, наклонилась и вдруг растаяла с шипением, выплеснулась потоками на поверхность камня, обращая в пар запекшуюся кровь, оставляя сверкающие желтые полосы, падая каплями на пол и пузырясь на камнях.
И все кончилось.
Через два дня в лавке Ноба, что уцелела возле груды камней, в которую превратился дом Вика, собрались Дан, Баюл, на котором окровавленных повязок было больше, чем одежды, Райба, постаревший Матес, сам старик Ноб, Вик Скиндл с молчаливыми дочерьми, Фарг, лишившийся кисти левой руки, Смегла с Валлни на руках и Негос, выбранный главой города. Хотя что это были за выборы? Вместе с теми жителями, что вышли из подземелий, где они скрывались от бесчинств серых, их прислужников и враждебной магии, набралось всего лишь пять вармов выборщиков. Пять вармов, два из которых пришли из южной топи. Меньше половины лиги. И это в городе, в котором жили, работали, растили детей почти три дюжины лиг элбанов. В живых остался один из шести с половиной дюжин. Правда, Негос надеялся, что отыщутся еще беженцы. Вернутся, приедут родственники и друзья, но вряд ли их будет много. Все это понимали. Поэтому и занимались прежде всего тем, что обходили башни, каморки и дома города, описывали имущество, вешали на двери тяжелые замки, забивали окна. Ноб почти весь запас бумаги перевел на эти описи. Хранд и Бодди не вылезали из кузницы; гремя молотками, изготавливали неказистые, но крепкие засовы и запоры. Антр упражнялся с горном. Только это и помогало им справиться с горем. Хейграста больше не было.
Дан смотрел на непроницаемое, строгое лицо Смеглы и едва сдерживал слезы. Райбе было проще. Все глаза она уже выплакала, когда в предрассветных сумерках бежала через заваленную трупами площадь к воротам, возле которых намертво сцепились великан Антраст и кажущийся возле него маленьким зеленокожим банги Хейграст. Еще продолжался в отдаленных уголках города бой, еще безжалостно уничтожали остатки кьердской конницы нари, еще спешили через дом Хейграста к северной цитадели сварские лучники, чтобы сразить последних серых, что так и не смогли вырваться в Дару, а у главных ворот время остановилось. Не стесняясь, плакал вымазанный в своей и чужой крови Баюл, что-то шептала побелевшими губами Райба, бесцельно бродил кругами, перешагивая через трупы, не замечая двух стрел, торчащих в плече, Негос. Из его команды мало кто выжил. Трое нари, двое ари-лучников, сам Негос, Фарг и Баюл. Погибли Пекраст и почти все его воины, почти все ари, Гринш и Дарлин, все банги, кроме Баюла и оставшихся в Каменном Мале Парка и Мартуса. Воины довольно легко прошли западную часть стены, уничтожив полдюжины серых. Тут отличился Фарг. Ворвались в башню и захватили ее, потеряв троих нари, Гринша и Дарлина. Открыли внешние ворота и дали знак Хейграсту. И тут оказалось, что решетки и внутренние ворота поднять нельзя, потому что все подъемники испорчены, цепи перерублены.
В городе забили барабаны, кьерды седлали лошадей, заполняли площадь, осыпая стрелами бойницы башни. А с восточного крыла стены от набившихся туда серых летели тучи стрел на воинство Хейграста, что уже достигло ворот.
Все, что произошло дальше, Дан представлял себе с трудом. Негос забрался на тяжелые балки под куполом башни, с которых свисали обрубки цепей, подтянул туда Фарга, успевшего потерять кисть левой руки, и Баюла. Ари, стремительно расходуя запас стрел, держали оборону в башне и погибали один за другим. Вскоре им пришлось собирать стрелы кьердов, но очистить плошадь перед воротами не удавалось. Там было тесно от остервеневших кьердов на лошадях, которые и сами жаждали, чтобы главные ворота открылись. Нари во главе с Пекрастом ринулись в восточное крыло стены. Пекраст погиб мгновенно. Да и лучшие лигские воины брали жизнь одного серого за три своих, и тут в дело вмешались банги. Пока серые успели понять, что им перерубают ноги, что их убивают элбаны, не достигающие им и до пояса, большая часть стены была освобождена. А Негос и Фарг вручную перекидывали цепи на уцелевшие блоки, напрягая все силы, поднимали решетки. Баюл крепил цепи, помогал тянуть, пытался колдовать, чтобы отогнать кьердов от ворот.
Они отпрянули, когда первые воины Хейграста ворвались на площадь, а Негос бросил в окно бойницы разодранный мешок с пылью Матеса. Лошади словно взбесились. Они грызли друг друга за шеи, они сбрасывали всадников, они топтали их, наконец, они понесли их в глубь города, но именно это и освободило дорогу серым, во главе которых стоял великан Антраст. Когда он убил Кираста, а его воины начали теснить ворвавшихся на площадь лигских нари и ангов обратно к башне, многие уже подумали, что им не сладить с врагом. Серые были неуязвимы, а уж Антраст, оскалив ужасные клыки, сражался так, что казалось, будто в полудюжине шагов от него вовсе никого нет. И тут Хейграст схватился с ним. Нескольких мгновений хватило, чтобы нари-оружейник понял, он не только не может пробить защиту Антраста, но будет убит, как только великану надоест забавляться с наглецом. И тогда Хейграст пожертвовал собой. Он насадил себя на меч Антраста, едва клинок пошел к его животу, шагнул вперед так, что меч вышел из спины, и перерезал великану горло. И в это мгновение смолк барабан, гул которого доносился из храма. Погасли языки пламени, странным образом начавшие лизать его стены, а серые словно оцепенели. Двинулись вперед нари, сомкнули ряды анги, ворвался на площадь отряд вастов, заняли стены лучники свары, а уж когда в бой вступили ари, попятились даже серые.
Город был очищен к утру. Вплоть до внешних ворот северной цитадели, возле которых сложили головы все посланные с Омханом ари-лучники. Большой отряд серых и кьердов вошел в ущелье со стороны Дары, но тут загремели древние камни и похоронили под собой последних врагов. Никто не ушел. Правда, Омхан и Бруск оставили там же и свои жизни. Они ведь не были магами, чтобы двигать камни на расстоянии.
- Значит, Фарг, отказываешься возглавить городскую охрану? - вздохнул Негос, продолжая начатый разговор.
Фарг шевельнул изуродованной рукой, поморщился, глядя на расплывающееся на ткани пятнышко крови, покачал головой:
- Прости, Негос. Скорее, не хочу загадывать. Если же Эл оставит мне жизнь, я бы с большим удовольствием занялся стряпней в трактире Бала. А пока попрошусь в армию к Сереграсту. Тем более что после штурма Эйд-Мера она сократилась вполовину. Надеюсь, однорукие воины ему тоже нужны. Велгу, как и большинство жителей Эйд-Мера, угнали к горящей арке. Вдруг судьба смилостивится надо мной и моя сестра все еще жива?
- Что ж, - шаи почесал длинной рукой затылок, - гонцы ушли во все стороны. Думаю, армия, освободившая Эйд-Мер, не задержится в его стенах.
- Нельзя задерживаться, - кивнул Матес. - То, что серые учинили в Эйд-Мере, ясно говорит, что мы на вздох от новой черной смерти.
- Боюсь, что есть кое-что страшнее даже черной смерти, - негромко проговорил Вик Скиндл. - Если пусть даже и могучий, но всего лишь элбан-колдун сумел опустошить половину Эл-Айрана, то демон, который завладел его алтарем, способен уничтожить саму землю, по которой мы ходим.
- Дело тут не только в алтаре, - осторожно вымолвил Матес. - Есть что-то, что способно рассечь этот алтарь на куски. Но не хочу гадать. Увидим. Наш путь лежит туда. На север. К древнему городу. И немногие из выживших в Эйд-Мере переживут этот поход.
- Надо, чтобы пережили, - проскрипел одряхлевший от подземной жизни Ноб. - Пережили, записали свои переживания и донесли эти записи до детей и внуков!
- Ну, - грустно улыбнулся Негос, - кто о чем, а старый Ноб о книгах и записях. Ты что собираешься делать, Дан? Я слышал, ты неплохой кузнец.
- Я воин, - ответил мальчишка и внезапно понял, куда ему надо идти: туда же, откуда начал свой путь Саш, к хижине Арбана! - У меня свой путь. По тропе Ад-Же на север.
- Я понял, - кивнул Негос. - Надеюсь, удача не оставит тебя.
- Насчет удачи не знаю, а я уж точно, - вскочил на ноги Баюл. - Или ты хотел от меня отделаться? Это у тебя не выйдет, тем более Алдона в Эйд-Мер вернулась, а пику у меня забрать все равно не захотела, так что я при оружии! Должен же я поквитаться с врагом за то, что без дела просидел под куполом главной башни, вместо того чтобы сражаться на площади? За Хейграста, за банги, за всех погибших - должок за мной, должок!
Баюл запнулся, торопливо сел и принялся поправлять завязки на сапогах. И то верно, наступишь так ненароком, точно нос разобьешь.
- А ты? - повернулся к Райбе Негос.
- Я иду с Даном, - твердо сказала девчонка.
- Хорошая компания собирается! - Банги, не разгибаясь, высморкался в кулак.
- Я иду с Даном и Баюлом, - твердо повторила девчонка. - Мне Хейграст много рассказывал. Об Арбане, о светильнике, об источнике, о Леганде. Их трое было - Хейграст, Лукус и Дан. Пусть трое и останутся. Вместе со мной. Я иду с ними.
- Возьми. - Смегла протянула руку, взяла сверток, стоявший у стены, развернула. Блеснул металл. В руках у нее был меч Хейграста. Чистый, убранный в ножны, разве только лезвие ножа, рассекшее горло Антрасту, продолжало торчать из навершия.
- Меч отца должен принять сын, - прошептала Райба.
- Так у воинов, - сказала Смегла. - У кузнецов-нари иначе. Кузнец должен сам выковать себе меч. Возьми этот меч, Райба. Твой отец тоже приложил к нему руку.
Девчонка осторожно приняла меч, повернула гарду, заставив лезвие ножа с сухим щелчком спрятаться в рукоять, поклонилась Смегле.
- Матес! - Дан вытащил из-за пазухи два камня на шнурках. - Это камни доверия, что ты вручил нам на своем корабле. Они не раз помогали нам, а однажды спасли жизнь. Один из них Хейграста, второй - Лукуса. Я могу отдать один из них Райбе?
- Конечно, - кивнул Матес. - А второй я бы посоветовал отдать Негосу, он вполне его заслужил. Правда, не следует забывать, что это всего лишь камень, главное вот здесь, - коснулся груди мудрец.
Громкий стук прервал его слова.
- Кто там? - встрепенулся Ноб. - Неужели вновь появились в городе охотники до книг? Входите, открыто!
Дверь распахнулась - и в лавку вошел молодой свар-лучник с перевязанной головой и рукой. Увидев стольких элбанов, в одном из которых - в Негосе - уж никак нельзя было не узнать нового главу города, он попятился и, поклонившись, робко спросил:
- Могу ли я увидеть хозяина книжной лавки Ноба?
- Я перед тобой, - довольно улыбнулся старик. - Какие книги тебя интересуют?
- Никакие, - заторопился свар. - Нет, интересуют, конечно, но потом. У меня поручение. Вот я обещал одному доброму белу и его спутнику нари передать тебе, Ноб, бесценную книгу. Вот.
Свар развернул сверток, и глазам старика предстал тот самый набор для письма, что он подарил Сашу.
- Меня Map зовут. Сын моряка Стаки я. Тот нари, что об этой книге просил, очень помог моей семье… Я ему очень обязан. Вот толвко имени его я так и не узнал. Как мне его найти?…

Глава 11
АБУДАЛ И СЕЛЕНГАР

Едва начали сгущаться сумерки, как Тиир вывел отряд на гребень горной гряды. Небо заволокли тучи, почти кромешная темнота упала одновременно с дождем, и, оглянувшись, Саш не смог разглядеть в темноте даже круп собственной лошади.
- Бросайте узду! - послышался голос Тиира. - Переходите к крупу и держитесь за хвосты лошадок. Они выведут. Мы идем по тропе горных пастухов!
Саш послушно перебрался назад и ухватил собственную лошадь за хвост. В темноте за спиной что-то шевельнулось, и он почувствовал теплые губы лошади Линги возле уха.
- Принц! - крикнул Саш. - Послушай, а лошади в Дарджи точно едят только зерно и траву? Мне показалось, что лошадь Линги хочет откусить мое ухо.
- Кусочек лепешки она просит! - отозвался сквозь шум дождя Тиир. - Или шепчет тебе что-нибудь. По поручению Линги!
- Если только просьбу шевелиться быстрее! - выкрикнула из темноты деррка.
- Ох! - недовольно буркнул Леганд. - Лучше бы я вел коня под уздцы. Тем более что для меня темнота не помеха. У моей лошади явно проблемы с животом!
- Что ты видишь впереди, если для тебя темнота не помеха? - донесся голос Тиира, с трудом сдержавшего смешок.
- Что-то черное, - ответил Леганд. - Дом, башенку, каменный сарай - не знаю точно, но лошадь Саша сейчас упрется в него мордой.
- Не упрется! - радостно воскликнул Тиир. - Это башня горных пастухов.
Почти сразу Саш с удовольствием отметил, что вода перестала хлестать по спине и голове. Рядом зашуршали мокрой одеждой друзья, довольно захрапели лошади, раздался щелчок огнива и вскоре между черных валунов запылал жаркий костерок. Крохотная квадратная башенка размером полдюжины на полдюжины размашистых шагов легко вместила нежданных гостей. Получив по куску лепешки и оттирая друг друга боками, лошади склонились над корытом, по которому сбегала дождевая вода. Путники уселись вокруг огня. По рукам пошла бутыль с вином, подогретые над огнем куски мяса вновь исторгли аппетитный аромат.
- Что-то не видно, что пастухи часто навещают эту башенку, - заметил Леганд. - Содержится она в порядке и устроена интересно - тропа проходит прямо через башню, даже полог от сквозняка нашелся, - только вот последний пастух здесь был год или два назад!
- Может, и больше, - вздохнул Тиир. - Думаю, и до пастухов дотянулась лапа демона. Дорога, по которой мы шли до выхода на тропу, никогда не была самой многолюдной, но чтобы не встретить на одном ли две дюжины пастухов, крестьян или странников - такого никогда не случалось. У того же Крураста трактир всегда был полон. А теперь… - Принц с досадой махнул рукой. - Ладно! Мы почти добрались до замка Антраста. Абудал он зовется. Я рассчитывал пройти мимо крепостных стен, но дождь спутал мои планы. До Селенгара осталось всего лишь полдня пути. Со стен Абудала уже видны башни королевского замка!
- И часто тут такие дожди? - спросил Саш, прислушиваясь к грохочущему в отдалении грому.
- Часто, - кивнул принц. - Такая у нас земля. Если за неделю не случится двух дождей, это считается почти чудом! А когда лето заканчивается, дожди идут не переставая. Зато зима не слишком вьюжная. Снег идет часто, морозы крепки, но ветра словно улетают к югу. Нет ничего прекраснее заснеженной Дарджи!
- Ты будешь достойным правителем этой земли, - заметил Леганд.
- Пока я всего лишь правитель пастушечьей башни, - горько прошептал принц. - Признаюсь вам, не корона правителя меня манит. Сейчас мне кажется, что, будь я хоть сыном самого бедного князя, будь я простым воином, все равно шел бы вот этим путем. Боль меня обжигает, как подумаю, что сделал враг с моим народом!
- Всех нас обжигает эта боль, - откликнулся Леганд.
Дождь утих под утро. Не дожидаясь, когда из ущелий выберется сырой туман, путники вывели лошадей из укрытия, которое снаружи показалось еще меньше, чем изнутри, и поспешили спуститься с гребня по каменистой тропке. Вскоре среди скал блеснули первыми лучами Раммы острые шпили замка.
- Смотрите! - протянул руку Тиир. - Это шпили башен Абудала! Он высится на краю равнины. Но за ним, видите, на горизонте белые стены? Это Селенгар!
Саш попытался рассмотреть в предутреннем сумраке белые стены, но не смог. Лучи светила только начинали скользить по горным вершинам.
- Я слышу удары. - Линга сморщила лоб и подняла ладонь, требуя тишины. - Удары, звон оружия и крики.
- Точно! - оживился Тиир, прислушавшись. - Думаю, нам следует поспешить. Если в сердце Дарджи идет бой, один из противников уж точно на нашей стороне!
Звуки боя становились все громче, но узкая тропка, пробирающаяся между скал, не позволяла пустить лошадей вскачь.
И все-таки замок приближался. Сначала над скалами показались остроконечные башни, затем темные от дождя стены. Наконец путники очутились на краю каменной осыпи, и замок предстал перед ними во всей красе, более всего напоминающий каменные кружева. Вряд ли неприступную твердыню можно было взять без должной осады, однако то ли сил у его защитников было мало, то ли наглости у осаждавших слишком много, но на узком мосту перед воротами толпилось около полуварма воинов, укрывающихся от стрел защитников твердыни прямоугольными щитами.
- Кто же так берет крепости? - поморщился Тиир. - Ворота Абудала не разобьешь деревянным колом!
- Подожди, - Саш вгляделся в фигуры воинов. - На мосту не меньше шести дюжин серых. На стене - три дюжины лучников. Негусто осталось в Дарджи и нападающих и обороняющихся, но которые из них на нашей стороне?
- Или чью сторону примем мы? - спросила Линга.
- Ты считаешь, что у нас есть выбор? - спросил Леганд. - Взгляни на украшения надвратной башни!
Саш пригляделся и почувствовал, как злость сводит скулы. Над головами штурмующих были подвешены за ноги трупы. Подвешены и рассечены по всей длине туловища. Так и болтались четверо элбанов - трое белых и один зеленый - восемью кусками изуродованной окровавленной плоти.

Предыдущая страница 19 Следующая страница


Камешек в жерновах 20

- Я бы сделал то же самое, но только с демоном! - скрипнул зубами Тиир. - Никакой другой враг не заслуживает такой смерти! Сомнений, впрочем, нет, - на башне флаг с черным кругом.
И словно в подтверждение слов принца воины, продолжающие безуспешно долбить в ворота массивным деревянным колом, развернули голубое полотнище с силуэтом летящего орла. Дружный рев из нескольких дюжин глоток разнесся над ущельем, не смутив, правда, защитников кровавой крепости.
- Эх, - поморщился принц, - нет у них достойного командира! Уже несколько воинов ранено или убито, а они продолжают пробивать ворота. Нет, что ли, среди них лучников? Саш! Думаю, что кованые врата Абудала не прочнее ворот дворца банги из фаргусской меди?
- Я понял тебя, принц! - Саш спрыгнул с лошади и надвинул на голову капюшон мантии. - Только уж постарайся, чтобы осаждающие не приняли меня за врага.
- За Бангорда! - заорал что было силы Тиир, бросаясь вслед за Сашем вниз по осыпи, - За Селенгар! Смерть Ант-расту!
Несколько воинов у ворот оглянулись, послышались удивленные, но радостные крики, и тут же стрелы, пущенные со стены, ударили Саша в одно плечо, в другое, в грудь.
- Они вывели к плахе Мантисса! - истошно заорал один из серых. - Эй, выкормыши демона! Если тронете его, порубим на лоскуты каждого, кого найдем в крепости!
Саш мельком взглянул на стену, увидел огромного, обнаженного по пояс нари со стянутыми за спиной руками, суетящихся вокруг него палачей и рванулся к воротам. Словно догадываясь, что сумасшедший в легкой куртке не просто так бежит по мосту, все стрелы полетели именно в него. Несколько серых отпрянули в стороны, сгустком прозрачного пламени выскользнул из ножен меч и рассек тяжелые, кованые петли ворот. Вновь пошел вперед грубо заточенный топорами сырой ствол, ворота хрустнули и загрохотали о плиты проездного двора. Туда же полетел ставший ненужным таран, и загремели по лестницам, по переходам сапоги ворвавшихся в крепость воинов, затрепетало на ветру голубое полотнище, понеслись в тающий сумрак окрестных гор торжествующие кличи. Только Саш, задыхаясь от нахлынувшей слабости, присел у стены башни.
- Что с тобой? - встряхнул его за плечо Леганд.
- Зацепили, - вздохнул Саш. - Три стрелы. Две в правой ноге, одна в левой. Да не торопись, я уже их выдернул. Вот только кровь не могу остановить…
В окно били яркие лучи Раммы. Саш открыл глаза, окинул взглядом высокий закопченный потолок, стены из черного камня, поморщившись, вдохнул едкий запах мазей, попробовал шевельнуть ногами. Колени пронзило болью, но ноги слушались.
- Ну-ну! - Леганд прижал Саша к ложу за плечо. - Даже не думай. С ногами все в порядке, но крови ты все же потерял довольно, да и четыре дюжины синяков чего-то да стоят. От порезов твоя мантия спасает прекрасно, а вот синяки и переломы других доспехов требуют.
- Какие еще переломы? - насторожился Саш.
- Нет у тебя переломов, - успокоил его старик. - Насчет того чтобы бежать или идти куда - не знаю, а на коня уже завтра сесть сможешь. Правда, наш неугомонный принц собирается выступать на Селенгар уже в ночь, но это мы еще посмотрим. Да не смотри ты на окно, еще и полудня нет. Не валялся ты тут неделю, сегодня утром только замок брали! Это я тебе специально капелек в питье накапал, так бы ты не улегся.
- Все целы? - тревожно спросил Саш, прислушиваясь к шуму, раздающемуся за окном.
- Все, - кивнул Леганд. - Те из отряда Мантисса, что спасали своего предводителя, все на ногах, раненных серьезно лишь пятеро, но и эти жить будут. Обороняли крепость четыре дюжины воинов. Дюжину порубили, остальных держат под замком… Не все так просто, Саш. Эти воины словно после глубокого похмелья. Так или иначе, над первым замком Дарджи вновь развевается королевский флаг. Да не смотри ты на окно, пирушка во дворе. И главные герои на ней Тиир и Линга. Хотя на нашу деррку некоторые косо посматривают: она, конечно, спасла Мантисса, но и четверых палачей его положила стрелами, а ведь после того, что ты видел над воротами замка, добраться до них хотели многие!
- Леганд, - Саш приподнялся на локтях, подтянул к себе меч, - где мои штаны?
- Подожди ты со штанами, - усмехнулся старик. - Вечером я тебе их предоставлю, а пока что лежи, вставать тебе не разрешаю. Подожди, позову Лингу, принесет перекусить, тут у Мантисса такой повар обнаружился среди его мечников, сразу скажу: я с ним даже и соревноваться не стану!
- Леганд, - Саш коснулся руки старика, заставив его замолчать, - пока мы вдвоем, ответь мне на два вопроса. Первый: что нам делать дальше? Пробиваться через арку в Эл-Лиа?
- Не знаю, - вздохнул Леганд. - Точнее, яснее вроде некуда: надо бы хозяина Башни страха остановить. Ведь он пострашнее Иллы будет. Все-таки не он у демона, а демон у него в прислужниках ходил. Нежелательно, чтобы он с Иллой схватился. Когда два демона сражаются, победивший забирает себе силу поверженного. Вдвое сильнее становится.
- Кто он? Чего хочет?
- Илла хочет власти бога. Ему покоя видения Дэзз не дают, сила Бренга ему мерещится. Опять же, месть в нем пылает, а оттого что и мстить ему вроде бы как некому, злость его только увеличивается. Хотя он ее и на хозяина Башни страха повернуть может, а на Инбиса уж точно. Тот-то теперь в Эл-Лиа всей своей силой! Сколько лиг лет прошло, а ненависть демона не рассеялась. Подвели они Иллу… Всякий слуга клянет своего хозяина, если вместо хмельной пирушки и кошеля с золотом получает ярмо раба на шею да плети на спину. А уж если дорвется в итоге слуга до королевской короны, нет подлее и злее подобного правителя.
- А убийца Аллона чего хочет?
- Думаю я все еще, - признался Леганд. - Вроде бы по всему выходит, что не Бренг он. Тогда, значит, это бог или демон, сравнимый с богами. К тому же понять никак не могу. Помнишь, на Острове Снов… Волна тебе сказала, что у него нет имени. Лакум сказала, что он любым именем назваться может. По-моему, это об одном и том же. Только кто бы он ни был, а перевернуть хочет весь Эл-Лиа. Ведь Рубин Антара, источник сущего, а к ним еще и дымный меч, который меня тревожит больше всего, - что вместе, что по отдельности могут испепелить весь мир. Ты же сам недавно об этом рассуждал!
- Рассуждал, - согласился Саш. - Другое неясно: зачем же переворачивать Эл-Лиа?
- Зачем блюдо переворачивают? - Леганд грустно усмехнулся. - Чтобы стряхнуть старую пищу и положить новую… Гадать не будем, само все откроется. Но одно мне ясно: чтобы спасти Дарджи, надо погасить пылающие врата. Если демон ринется сюда, нас всех как пушинку с лезвия меча сдует. Дарджи надо спасти, а потом уже Эл-Лиа заниматься.
- Как? - спросил Саш.
- Не знаю, - ответил старик. - Ты давай-ка лучше второй вопрос задавай, весь предыдущий разговор ведь на одну тему был?
- Послушай… - Саш прикусил губу, закрыл на мгновение глаза. - Послушай, Леганд. Как у народа дерри воин разговаривает со своей избранницей?
- Никак, - удивился Леганд. - Дюжину шкур готовит лучшей выделки, подарки всякие, деньги в дом ее отца приносит. Пьет с ним крепкое вино. Затем обе семьи совместными усилиями рубят молодым дом. Впрочем, если отец девушки не хочет этого союза, он просто не принимает подарки.
- А если отца у девушки нет? Если ее мать далеко, да и у той нет своего дома? Если она сама как листок, что ветер гонит над землей?
- О Линге говоришь? - пробормотал Леганд. - Торопишься, погибнуть боишься? Груз на себя взваливаешь. С другом идти в бой можно, а с женой сложно. Оборачиваться будешь, бояться за нее.
- Я и теперь боюсь, - прошептал Саш. - Давно уже боюсь. С холма Мерсилванда. Даже раньше. Сразу после Змеиного источника. Когда она ребенка шаи на руках держала, у меня едва сердце не остановилось!
- Тогда что говорить? - Леганд поймал ладонь Саша и крепко сжал ее. - Или у твоего народа своих обычаев нет? Или ты нужные слова забыл?… Подари что-нибудь!
- У меня ничего нет, - вздохнул Саш. - Я бы мантию ей отдал, да только… холодная она. От стрел защищает, беду вроде бы отводит, а холод от нее так и пробирает.
- Это хорошо, что ты об этом разговор завел, - кивнул старик и полез за мешком. - Ты на свою курточку слишком уж не надейся, не забывай - ее ведь убийца Аллона с плеч сбросил. Правда, тогда он еще убийцей не был, но собирался им стать. Так что не все ясно с твоей мантией! Да и покоя мне не дает, что смерть Лакум ей размер прибавила. Думаю, прав ты: в этом прибавлении весь страх Лакум таился! Если такая же прибавка к мантии и в Инбисе скрывается, тогда никаких вопросов об их ужасе перед неизвестным не остается! Ладно. Подарок он ведь не размером ценен. Смотри-ка, что я нашел, когда запас монет в Башне страха пополнял.
Леганд запустил в мешок руку, зашуршал травами и свертками, звякнул содержимым увесистого кошелька и разжал кулак в ладонь Сашу.
- Кольцо? - удивился Саш, рассматривая золотой ободок с простеньким камнем. - Что за камень?
- Камень обычный, - пожал плечами Леганд. - Пройди по любой дороге, что галечником посыпана, дюжину таких отыщешь на первом же шаге. Из таких камней шинские ювелиры дешевые бусы точат. Этот камень любую краску принимает. И золото плохое. Сплав с обычной медью, оттого и красным кажется. Да и золота там меньше половины. Магии никакой. Пока никакой…
- Не колдун я! - воскликнул Саш. - Да и зачем магия? Разве в магии дело?
- В судьбе, - поджал губы старик. - Ты, парень, подумай хорошенько. Кольцо возьми да подумай. Знаешь, как свары говорят? Жениться надо, чтобы не дарить, а делить.
- Чего же делить-то? - не понял Саш.
- Судьбу. Одну на двоих…
- Какую еще судьбу вы там делить собираетесь? - раздался от дверей довольный голос Тиира. - Нечего ее пока делить, одна она у нас! Посмотри, Саш, вот это Мантисс. Он один жив остался из подписавших то письмо, что вы нашли на моем теле в деррских лесах!
- Из-за спины принца появился здоровяк нари, до удивления напомнивший Хейграста. Разве только погрузнее он оказался да годами старше.
- Тебе и красавице твоей жизнью обязан! - прогудел на валли великан, заставив Саша поднять брови. - Не удивляйся. Твоей, чьей же еще? Это ж ее выбор - у меня что, глаз нет? Видел бы ты, как она твои раны смазывала или как теперь тебе обед собирает, не удивлялся бы. Ты другое, воин, скажи. Что за колдовство в твоих руках? Никогда я не слышал, чтобы колдун кованое железо ладонью перерубал!
- Ладонь тут ни при чем.
Саш бросил взгляд на Тиира, на Леганда, дождался спокойного кивка, потянул из ножен прозрачное лезвие.
- Хрусталь или стекло? - изумленно открыл рот Мантисс. - Да как же такое возможно?!
- Так и возможно, - проговорил Леганд. - Слышал ли ты, князь, имя Аллона?
- Как не слышать, - удивился великан. - Правда, среди богов, которым у нас поклоняются, такого имени нет. У нас все больше именем Бренга клянутся. Но и об Аллоне помнят. Его имя в присказку говорится. Много таких присказок, самая известная - «когда Аллон вернется». Так говорят о небылицах всяких: мол, жди не жди, все равно не дождешься.
- Правильная поговорка, - кивнул Леганд. - Не вернется уже Аллон на эту землю. Только ведь он был когда-то богом Дье-Лиа. Не Бренг, а именно Аллон. Жил в городе Дьерге, что погребен под Гиблым лесом. В высокой башне. Последние годы она у вас Башней страха называлась. Только жил в ней уже не Аллон, а убийца его.
- О чем ты говоришь, мудрец? - нахмурился Мантисс. - Разве можно убить бога?
- А сечь мечом кованое железо можно? - переспросил Леганд. - Вот таким же мечом и был убит Аллон. Теперь убийца его ожил, к Селенгару идет, чтобы уйти через пылающие врата. Остановить его надо. А меч этот - меч Аллона и есть. Мщения он ищет, понимаешь?
- Как не понять, - прошептал побледневший нари. - Вижу, что торопиться следует. Если кто-то мог убить бога, а теперь, как Тиир сказал, в силу вернулся, он ведь и из Селенгара гиблое место сделает! Уж дошли до нас слухи: по тракту, что к столице идет, мор начался! Пока птица домашняя да скот, а что дальше будет, никому не известно. С другой стороны, может, пусть идет себе в пылающие врата?
- Это проще всего, - согласился Леганд. - Только я тебе другое скажу, Мантисс. Если он шагнет сейчас через пылающие врата, то в такую силу войдет, что не только страна по ту сторону, но и вся Дарджи и соседние земли гиблыми станут. Если вообще уцелеют!
- Сегодня выступаем! - жестко сказал Тиир. - В ночь. Нельзя врагу дать опомниться. Мантисса захватили воины из ордена Антраста, потом в засаду ушли, нас ловить. Уже почти месяц по всем дорогам Дарджи разыскивают колдуна, меня, девчонку и старика!
- Еще бы! - зло усмехнулся Мантисс. - Самого Борда убили! Сквозь строй серых прошли. Кредола достали… Так ведь поменялось уже многое!
- Что поменялось? - спросил Тиир. - Только то, что в Селенгаре по-прежнему правит ставленник демона? Я даже имени его знать не хочу!
- Дышать стало легче! - воскликнул Мантисс. - У меня три дюжины воинов было, когда стража Антраста навалилась на нас, Отбивать меня шли уже полварма! Сейчас еще четыре дюжины подошли. Из тех, кстати, что с сетями вас на дороге ждали. На сыновей Дарджи голубой флаг со знаком орла как повязка на кровоточащую рану действует! Спешить надо, согласен, но не только потому, что зло может ускользнуть из Дарджи. Вернется демон в облике Баргонда, опять сердца отравит! Взять нужно Селенгар и камнями забить пылающую арку. А уж когда сил наберем, пойдем освобождать наших детей!
- Неплохая мысль, кстати, забить камнями! - задумался Тиир, потом обернулся к Леганду. - У Мантисса трое сыновей в сером ордене. И все они за пылающей аркой. Надеюсь, что живы.
- Отравлены, как и все мы! - с горечью вымолвил нари.
- Ты-то, смотрю, устоял, - коснулся его плеча Тиир.
- Я клятву Бангорду давал, а не демону в его обличье! - твердо сказал Мантисс. - Просто вижу чуть больше других да дышу глубже. Я ведь вижу, Саш, что ты непрост. И не в мече твоем дело, ты сам словно меч. Да и подруга твоя не пустая скорлупка, а с орешком!
- Может, и не пустая, да только орешка во мне тоже пока нет, - бросила от дверей Линга. - Надолго вы тут? Пора бы и отдых дать раненому!
- Вот у меня жена тоже остра на язык, - заговорщицки прошептал Мантисс. - Прячется сейчас в горах, там за ущельями много еще наших, не так уж опустела Дарджи, не все покорно двинулись в горящую арку. Так вот, когда она язык распускает, мне всякий раз кажется, что она меч из ножен выдергивает! А разговаривать с ней все равно что сражаться. Веришь, ни разу я еще не победил!

Глава 12
МАГИЯ КРОВИ

Едва Рамма утонул в глади поблескивающей на горизонте Динны, как застучали копыта коней по мосту замка Абудал и отряд почти в варм воинов двинулся в сторону Селенгара. Еще две дюжины самых верных дарджинцев ринулись во все стороны дорогами королевства, чтобы донести вести о приходе в столицу сына Бангорда принца Тиира. Не меньше двух вармов стражников охраняли город и королевский замок, но Мантисс с презрением сказал, что нет в городе настоящих воинов. Остались только калеки да зеленая молодежь. Всех, кто мог умело держать в руках оружие, загребли слуги демона за пылающую арку. Да и по всей Дарджи, не только вдоль Мглистых гор, но и в заречных княжествах не наберется теперь настоящих воинов даже и лиги. Говорили так все, да только на легкую прогулку никто не рассчитывал. Тиир вместе с Сашем, Легандом и Яингой брал с собой дюжину лучших воинов. Обещал и с такой силой освободить замок. Остальные во главе с Мантиссом должны были справиться с пылающей аркой, и монеты, собранные в Башне страха и у казначея Ари-Гарда, должны были сыграть в этом не последнюю роль.
Саш, испив горьких настоек Леганда, уверенно держался в седле и уже не удивлялся, что Тиир, всего лишь пять дней назад лишившийся руки, вновь казался почти прежним неутомимым воином. Правда, голова слегка кружилась от мазей и горячих рук Линги, через которые она вливала в Саша силу. Деррка была рядом, хотя Саш так и не подарил ей кольцо. Не сумел. Язык всякий раз отказывался повиноваться, когда Саш наталкивался на взгляд Линги, жар захлестывал.
- Стойте! - скомандовал Тиир в полночь, когда до огней Селенгара осталось примерно три или четыре ли. - Спешиваемся. Услышит стража конных. Да и не до лошадей нам сейчас. Коней стреножить, оставить за рощей. С тракта уходим, движемся к городской стене с западной стороны. Там деревень нет, собаки лай не поднимут, да и высота у нее всего лишь восемь локтей. Мантисс, пробираешься в слободку рыбаков, дальше знаешь, что делать. Обещай по золотому за повозку камня. Только к арке раньше рассвета не выбирайся!
- Яснее не бывает, - отозвался великан. - Не мало ли ты взял с собой воинов?
- Об этом мы уже говорили, - отмахнулся Тиир. - Тебе они нужнее. Вся сила врага за аркой, если у нас все сладится быстро, мы еще успеем и к тебе на помощь!
- Да поможет вам Бренг! - прошептал Мантисс и первым шагнул в темноту.
- А мы через деревню пойдем, - сказал Тиир, когда отряд великана нари исчез между деревьев. - Снарка нам никак не миновать. Эх, ночь слишком светлая! Никак дождь не угадает, когда нужно идти, а когда обождать следует.
- Чувствуешь? - обернулась к Сашу Линга, когда друзья добрались до первых изгородей.
- Чувствую, - кивнул Саш.
С тех самых пор как они на ли приблизились к городским стенам, противный металлический привкус стоял в горле.
- О чем вы? - обернулся Тиир.
- Об убийце Аллона они, - негромко ответил Леганд, давая знак помедлить следующим за ними воинам. - В городе он, Тиир. Я, конечно, чутьем таким не обладаю, но тоже кое-что заметил. Ни одна собака не залаяла, ни одна птица в птичниках не шевельнулась. И видишь, перья висят на изгородях? С чего бы это крестьянам птицу бить в начале лета? Яд накрывает твой город, Тиир. Боюсь, что очистить его может оказаться сложнее, чем завоевать.
- Не отдам я ему Дарджи! - жестко сказал Тиир. - Чего бы это мне ни стоило!…
Вот и деревня осталась позади. Пригнувшись, спутники принца проскользнули между покосившихся домов и вышли к крепостной стене.
- Здесь! - тихо позвала Линга.
- Следопыт! - похвалил охотницу принц.
Крепкий воин перекинул через могучую ветвь веревку, мгновение - и он оказался наверху. Саш подсадил Тиира, проклинающего вполголоса свою однорукость, и Лингу, которая явно могла и сама взобраться на такую высоту.
- Я сам, - усмехнулся Леганд и взлетел на стену не хуже натренированного серого.
Город безмолвствовал. Даже огней видно не было. В мертвенном смешении красного и лилового улицы казались частями заброшенного лабиринта. Тиир спрыгнул на овощные грядки, уже вытоптанные его воинами, шагнул к убогому домику.
- Снарк! - позвал вполголоса.
- Да тут я, - раздался ответный шепот. - Не ори, Тиир, я уже давно стою у выхода. Вот только без лампы.
- Отчего так? - не понял Тиир.
- Беда пришла в город, - вздохнул Снарк. - С неделю назад словно посвежело, улыбки на лицах появились, а вчера в полдень как грязи все нахлебались. На рынке ор, на каждой улице драки, стража из очереди, что в арку ползет, пятерых к вечеру зарубила за какую-то ерунду! Да и мелкая скотина вся передохла! Птица, собаки. Мор!
- Скоро все это кончится, - прошептал Тиир. - Ведь я не просто так пришел, старый друг, я за ключом!
- Неужели?! - едва не задохнулся старик. - Так я мигом!
Ржавый замок поддавался с трудом, к счастью, ключ был таким мощным, что вертеть его можно было без опасения сломать.
- Мог бы и маслица заливать иногда, - посетовал Тиир.
- Мог бы, - кивнул Снарк, проведший отряд к заброшенному храму Бренга у южных ворот такими переулками, что даже принц едва не заблудился среди них. - Только маслица нет.
- Будет тебе маслице, - довольно буркнул Тиир, когда Саш наконец провернул ключ. - Надеюсь, окошки в храме завешены тканью?
- Не только окна завешены, но и все щели забиты, - поспешил уверить принца старик. - Сам лично зажигал светильники и вокруг бродил, дыры искал!
- Ладно! - Тиир поднял факел, осветил крохотное помещение, в котором едва уместился отряд. - Воины, клятв с вас брать не буду. Об этом ходе знать никто не должен. Возможно, только то, что он никому не известен, поможет спасти наше королевство. Жизнь мне он однажды уже спас. Каждый из вас, если Бренг поможет ему выжить в сегодняшней схватке, будет назначен в королевскую стражу со всеми положенными льготами и жалованьем. Снарк, закроешь проход за нами, запрешь храм - и бегом домой. Ты мне еще пригодишься, старый друг. При такой убыли населения и старые конюхи не останутся без работы!
- Как скажешь, принц, - с улыбкой пробормотал старик и с неожиданной сноровкой потянул в сторону плиту выступающего из стены алтаря. Из образовавшейся черной дыры пахнуло сыростью.
- Ну вот, - отчего-то вздохнул принц и нырнул в темноту. - Саш! - раздался его голос через мгновение. - Не отставайте от меня, боюсь я всяких там магических штучек. Леганд, Линга! Сразу за вами все остальные.
Ход оказался узким, чуть шире локтя, но высоким. Тиир держал факел над головой, но пламя не доставало до потолка. Под ногами хлюпала вода. Саш осторожно шагал вслед за принцем, слышал дыхание шедших сзади и не мог отделаться от мысли, что он вновь оказался в каком-то ином мире: не в Эл-Лиа, поразившей его красками и просторами, не в Дье-Лиа, так напомнившем родную сторону, а где-то еще, - так непохожи были проплывающие в свете факела каменные плиты, колонны и изящные стены на трущобы Селенгара над поверхностью земли.
Идти пришлось долго. Узкий ход вилял из стороны в сторону, порой по его стенам стекала вода, несколько раз Тииру пришлось рвать паутину, которая не желала гореть от огня факела, наконец начались ступени.
- Уже скоро! - прошептал принц, и в этот момент Линга толкнула Саша в спину. Но он успел заметить и сам.
- Стой! - выдохнул с такой силой, что огонь факела заколебался.
Тиир замер с занесенной ногой.
- Дай факел, - попросил Саш, протиснулся мимо Тиира, обернулся. - Ногу пока можешь опустить. Ты трех шагов не дошел.
Прямо перед Сашем в воде, на глубине в палец, поблескивал обычный камень. Точнее, кусок плиты шириной во весь проход. Он и раньше лежал здесь же, только чужие руки выдернули его из гнезда, накачали злобной магией до отказа, недобрыми заклинаниями, сигнал тревоги для стражи из которых был самым безобидным, и аккуратно вставили на прежнее место.
Саш опустился на колени, вытянул вперед пальцы, но не решился провести ими над камнем. В месиве серых линий, заполняющих проход до потолка, невозможно было отыскать ни начала, ни конца.
«Рассечь мечом?» - появилась мысль.
«Не стоит даже пытаться», - прошептала Линга. Или подумала?
- Как-нибудь в другой раз, - вслух согласился с ней Саш. - Вытащим этот камень, присядем и попробуем расплести. Хотя, скорее всего, этим займутся колдуны Дарджи. Твои колдуны, Тиир.
- Что будем делать? - нервно спросил принц.
- План прежний. - Саш аккуратно снял меч, стянул мантию, тут же вернул меч на прежнее место и только потом осторожно накрыл камень мантией, - Линга, иди первой. Если что почувствуешь, жди меня.
«С другом идти в бой можно, а с женой сложно. Оборачиваться будешь, бояться за нее», - всплыли в голове слова Леганда.
Линга, Тиир, Леганд, дюжина воинов протиснулись мимо Саша один за другим. Саш перешагнул через камень, потянул на себя мантию, встряхнул ее, вновь сунул руки в рукава. Струйки воды пробежали по спине, но мантия не намокла. Впереди поблескивали крутые ступени.
Следующее препятствие обнаружилось уже после утомительного подъема по потайным лестницам в коридорах замка. Тиир сдвинул тяжелый щит, загораживающий лаз снаружи, и едва не угодил в ловушку. Без подсказки Линги замер, увидев отражение факела под ногами.
- Я не заметила, - расстроенно прошептала Линга.
- Никто бы не заметил, - вздохнул Леганд. - Во дворце Дэзз такими плитами половина пола была выложена. Идешь по узкой дорожке и думаешь: только бы не оступиться.
- И что случилось бы, если бы я наступил на это зеркало? - спросил Тиир.
- Не знаю.
Леганд высунулся в коридор, посмотрел направо, налево.
- Обычно, если человек болен, его болезнь удваивалась, если зол, злость увеличивалась. Проще говоря, вся дрянь, что в каждом из нас есть, множилась.
- Может быть, опять мантию бросить? - предложил Саш.
- Не стоит, - покачал головой Леганд. - Я как раз в твоей мантии не уверен. Одно дело прикрыть чужую магию, другое - закрыть зеркало. Есть ведь выход и проще!
- Какой же? - не понял Тиир.
- Стражи в коридоре нет, - прошептал старик, осторожно высунул наружу ногу, чуть потянулся и наступил на камень сразу за зеркалом. - Можно и прыгнуть. Вот так, постарайтесь не оступиться.
Последнему воину это не удалось, он зацепил зеркало лишь пяткой, но капли пота немедленно высыпали на лоб, сердце заколотилось так, что крепкий нари стянул с головы кольчужный шлем и, хватая ртом воздух, сполз вдоль стены на пол.
- Медленно дыши! - потребовал от него Леганд, затем вытянул из мешка какой-то корень и приказал воину жевать. - Вот так, принц. А удвоились всего лишь волнение, усталость и слабые боли в сердце, которые он чувствовал от силы раз в год. Ничего, к утру отпустит.
- К утру уже все должно решиться! - прошептал Тиир. - Возьмите его на руки, перенесем воина в безопасное место. Мы в коридоре, что соединяет помещения челяди и королевские покои. Прямо над нами зал королевского совета. Охрана если и есть, то только во внешнем коридоре, что выходит на главную лестницу. И на лестнице, конечно. Потом - во дворе. Обязательно - на башнях. На все посты, даже с учетом смены, всего лишь три дюжины воинов.
- Кто-нибудь живет в этой части замка? - спросил Леганд.
- Когда-то здесь жило множество людей.
Отряд остановился в круглом зале Из двух окон лился лунный свет, причем из правого лиловый, а из левого красный. Между окнами стояли неуклюжие резные кресла, более всего напоминающие присевших в ожидании прыжка чудовищ. Тиир наклонился, провел пальцами. Кресла были покрыты толстым слоем пыли.
- Факел никто не увидит, - опередил принц вопрос Леганда. - Окна расположены высоко, выходят на реку. Оставьте воина здесь.
Лицо пострадавшего оставалось бледным, но глаза смотрели осмысленно. Он осторожно облокотился на кресло, медленно вытянул меч и положил его на колени.
- Лучше всего было бы обойтись без бойни, - пробормотал принц. - На этом этаже много комнат, но жилых нет. Мы поднимемся в зал королевского совета. Из него попадем в… мою комнату. Или в покои короля. Саш?
- Над нами никого нет. Но…
- Что ты почувствовал? - напрягся Тиир.
- Там охранительные заклинания и смерть.
- Смерть для нас? - нахмурился принц.
- Нет, - покачал головой Саш. - Мертвый человек.
- Я предпочел бы, чтобы там валялся мертвый демон, - бросил Тиир и погасил факел. - Окна зала королевского совета выходят во двор замка. Дальше идем еще тише.
Не издавая ни звука, отряд поднялся по лестнице, снял с петель готовые заскрипеть огромные двери. В зале королевского совета было почти светло, сумрачный свет лился из множества окон. И тут пыль лежала толстым слоем - на замерших в простенках между окнами креслах, на покрывавших пол шкурах, на складках тяжелых тканей, свисающих с потолка.
- Мое королевство просто спит, - горько прошептал Тиир и тут же одернул одного из воинов: - Идти только по центру зала, иначе наши силуэты могут заметить. Смотри-ка, - он макнул палец в пыльный светильник, - а масло в лампах еще не высохло, только загустело чуть-чуть. Эта дверь в мою комнату. А эта - в покои отца.
- Стой, - поднял руку Саш.
- Опять придется бросать мантию? - спросил Тиир.
- Нет, мантия тут не поможет.
Двери словно вовсе не было. Точнее, она оставалась на месте и даже не была плотно притворена, но стоило зажмуриться, как в глаза ударяло туго натянутое полотнище поперек дверного проема. Только коснись - лопнет по всей плоскости, чем отзовется - неизвестно. Обрушит ли замок, выпустит клубы яда, зазвенит как колокол, поднимающий сонных горожан.
- Что там? - спросил Леганд.
- Не знаю, - тяжело вздохнул Саш. - Пелена какая-то. Натянутая пелена. Словно кусок ткани, но натянут как парус.

Предыдущая страница 20 Следующая страница


21 Сергей Малицкий

- Небо начинает светлеть, - прошептала Линга.
- Есть другой вход в покои короля? - спросил Саш.
- Нет, - покачал головой принц. - Есть ход с другой стороны, но он начинается с лестницы, а там караульные. Да и вряд ли он открыт, если здесь преграда.
- Нити, - прошептала Линга. - Здесь сгусток, отойди чуть в сторону, увидишь. Они тянутся по полу, по стенам, по потолку. И шевелятся, словно живые!
- Что внутри комнаты? - яростно прошипел Тиир.
- Твой отец, - твердо сказал Саш. - Твой мертвый отец. Он сидит на скамье у стены. У его ног лежит королевский кубок. В животе торчит меч с синими камнями на гарде. И там же лежит обруч из белого металла.
- Мать моя, - Тиир опустился на колени, - если ты смотришь на меня из лучшего мира, знай, тебе нечего стыдится. Отец не сдался демону!
- Рассвет! - прошептала Линга.
- Что будет, если мы откроем дверь? - спросил принц, поднимаясь с колен.
- Что будет? - переспросил Саш, подошел ближе и присмотрелся.
Центр полотнища казался темнее, значительно темнее остальной пелены. Он был неправильной формы. Словно отпечаток когтистой лапы.
- Вот здесь. - Саш нашел глазами Леганда. - Здесь след вымазанной в крови лапы.
- Печать демона, - откликнулся старик. - Слышал я об этом. Такая же стояла на дверях того каземата, где был заточен Арбан. Но ему не нужно было ломать печать, он ушел из клетки не через двери.
- Чем это нам грозит? - спросил Тиир. - Как войти в покои отца?
- Магия крови, - сказал Леганд. - Если просто так разорвать печать, даже мечом Аллона, демон явится сюда, где бы ни находился. А с демоном во плоти и силе нам не справиться.
- А если разорвать ее не просто так? - спросил принц.
- Если разорвать не просто так… - Леганд задумался. - Шума будет много, если Саш выдержит, конечно. Здесь будет много шума. Демон, если и почувствует, сразу не явится. Он ведь все еще побаивается хозяев Башни страха. Но задумается, а потом двинет войско.
- И долго демон думает?
- Мгновение.
- Войско движется дольше, - махнул рукой Тиир. - Мы успеем. Пусть будет много шуму. Пусть зажгутся все светильники замка. Пусть проснутся все жители города, но мне нужно добраться до тела моего отца! Что должен сделать Саш?
- Едва ли он выдержит, - нахмурился Леганд.
- Что я должен делать? - повторил вопрос Саш.
- Заменить печать демона своей печатью, - жестко бросил старик. - Это будет очень трудно. Это испытание. Кто знает, может быть, в этом ключ к горящей арке?
- Ему можно помочь? - тихо спросила Линга.
- Нужно, - твердо сказал Леганд. - Каждый из нас должен ему помочь!
- Как? - спросил старший из воинов.
- Снимайте перчатки, - приказал Леганд. - Ты как, Саш?
- Попробую, - усмехнулся тот, чувствуя пустоту в груди.
- Попробуй, - кивнул старик. - Сбрасывай мантию и рубаху.
Саш разделся по пояс, Линга помогла снять повязки с покрытых кровоподтеками плеч.
- Нужно сделать надрез здесь, - приложил руку к сердцу Саша Леганд. - Тебе дать нож?
- Нет. - Саш поднял меч, пригляделся к лезвию, полыхнувшему тем же свечением, что и в Гиблом лесу.
- Он здесь? - нахмурился Тиир.
- В городе, - стиснул зубы Саш. - Убийца Аллона еще в городе.
Ни надрезать, ни надавливать на лезвие не пришлось. Саш прислонил клинок к коже, почувствовал слабую боль, отнял лезвие и увидел, что полоска его крови на прозрачном клинке не высыхает, а словно впитывается, растворяется в глубине.
- Вытирать не придется, - улыбнулся Саш, задвинул клинок в ножны, повесил их на голое плечо, прижал ладонь к ране. - Что дальше делать, Леганд?
- Ты знаешь, - прошептал старик и положил руки ему на плечи.
Почти сразу же рядом легли пальцы Линги. И затолпились, сгрудились одиннадцать будущих стражников короля Дарджи, легли на покрытую синяками кожу еще одиннадцать пар ладоней.
- Эх, - вполголоса выругался Тиир, протискиваясь к двери, - а у меня рука одна только!
- Разве дело в количестве рук? - удивился Леганд. - Дело в стойкости.
Саш все еще не знал, что он должен делать, но растерянности не чувствовал. Он вгляделся в окровавленную ладонь, приложил ее к отпечатку когтистой лапы и почувствовал, как замедлились, застыли мгновения. Увидел это, потому что капля пота, летевшая на пол со лба, повисла в воздухе. Никто не дышал рядом. Не стучало ни одно сердце. Твердые ладони на плечах показались стальными. «Очень много, - появилась в голове мысль, - мгновение на раздумья, это очень много».
Что же дальше? Он уже коснулся печати демона или еще нет? Неужели она с той стороны двери? Значит, надо дотянуться. Надавить и дотянуться. Надавить так, чтобы дерево раскрошилось под пальцами, обратилось мягкой глиной, пробить его насквозь, прорваться, дотянуться до трепещущего полотнища и наложить руку точно на центр. Палец к пальцу. Ноготь к когтю. Почувствовать липкость и жар отпечатка. Прирасти к нему. Вздрогнуть от мгновенной боли, от судороги в локте, от свернувшегося в комок живота. Покрыться холодным потом, в доли мгновения потерять мужество, решимость, стыд. Ронять слезы, захлебываться соплями и давить, давить, давить ладонью, превращая прикосновение в удар, наглость в уверенность, отчаяние в ненависть! Гасить жар еще большим жаром! Холод - еще большим холодом! Боль - еще большей болью!
Неужели все так просто и быстро? Отчего же такое изнеможение в плечах и груди?…
- Ну вот, - недовольно пробурчал Леганд, после того как Саш скомкал невидимую пелену вместе с нитями, растер ее между ладонями, бросил в утреннюю пустоту, заставляя один за другим вспыхивать светильники во всех залах и коридорах огромного замка, распахиваться двери, звенеть стекла, а затем обессиленно повис на руках помощников. - Колдун ты, сразу скажу, никакой. Конечно, помощь ты у воинов взял. У меня у самого звезды теперь в глазах кружатся, трое дарджинцев так вообще от удушья попадали, но зачем было обжигать им ладони, а себе плечи? Тебе что, синяков мало? Смотри, Линга! Ожоги обрабатывать вот этой мазью! Там, где ожог поверх кровоподтека, сначала присыпь вот этим порошком. Да быстрее давай, Тиир торопится. Опять же светильники… Масло-то не во всех было налито, кое-где фитили зря повыгорали! Зачем было зажигать факелы? Пытался кузнец выковать сережку в ухе невесты, да едва не убил бедную…
Леганд продолжал еще что-то бормотать, но Саш уже с помощью Линги натягивал рубаху, мантию, морщился от боли от ожогов, и со странным облегчением смотрел в окна на краешек Раммы над горизонтом.
- Леганд, - Тиир вышел из дверей королевских покоев, - я прошу тебя быть распорядителем. Им должен быть самый мудрый из королевских советников. Возьми обруч.
Тут только Саш разглядел и голубой плащ на плечах принца, прихваченный серебряной цепью, и изящный меч на поясе с гардой, украшенной синими камнями, и силуэт летящего орла на тонком обруче.
Следом за принцем из покоев вышли шестеро воинов. Они несли на плечах тело не покорившегося демону короля.
- Что я должен делать? - Леганд закашлялся.
- Надеть корону мне на голову, если считаешь меня достойным, - прошептал Тиир. - Сказать мудрые слова.
- Разве мудрость - вода, которую всякий раз можно найти на дне колодца, только знай себе крути ворот? - усмехнулся старик, но корону из рук принца принял. - Ты достоин быть королем, Тиир. Уже потому, что ты сын отца, которым будешь гордиться сам и которым будут гордиться твои дети и внуки. Уже потому, что ты умеешь побеждать не только врагов, но и самого себя. Уже потому, что ты способен видеть и понимать. Осталась самая малость: быть твердым, когда надо быть твердым, быть мягким, когда можно быть мягким. Правь своими подданными так, словно все они твои младшие братья и сестры.
С этими словами Леганд надел корону на голову Тиира, а воины обнажили мечи и скрестили их над головой нового короля.
- Идем к арке! - в следующее мгновение выкрикнул принц.
Их ждали на каждом этаже замка. В коридоре, на главной лестнице, во дворе, на башнях, у проездных ворот стояли юнцы и старики в серых доспехах, вельможи и челядь, склонив головы перед новым королем. Растерянные, не верящие в конец бесконечной войны и боли, на улицах города толпились жители и бесчисленные переселенцы, чей путь в неизвестность счастливо оборвался в последний момент, и чумазые мальчишки свистели, тыкая пальцами в сторону замка, над главной башней которого колыхалось голубое полотнище.
На Башенной площади, где успела вырасти, перегородив пылающие врата, толстая стена, нового короля встретили торжествующим ревом воины Мантисса. И сам великан-нари первым присягнул своему королю. А потом забитая камнем арка запылала еще ярче.
- Что это? - обернулся Тиир.
- Ты знаешь, - с гримасой прошипел Саш, с трудом держась на ногах, - демон пробивается сюда. Готовь воинов, лучников! Убирай зевак с площади! В Ордене Серого Пламени учили оборонять тоннели?
- Мантисс! - закричал Тиир. - Копейщиков к вратам! Лучники! Все сюда!
- Огонь! - твердо сказал Леганд.
- Какой огонь? - повернулся к старику Тиир.
- Разведи костер у стены! Если ее разрушат, пусть идут через пламя.
Мгновенно прекратилось на площади недолгое празднество. Поспешили просочиться в узкие переулки зеваки, ощетинились невесть откуда принесенными копьями воины Мантисса. Подкатили пузатые деревянные бочки и встали за их спинами лучники.
- Мало, - прошептал Саш. - Всего две дюжины стрелков.
А пламя у основания спешно возведенной стены уже пылало. Пошли в ход навесы, разбитые повозки, чьи-то заборы. Но арка, до этого бывшая лишь огненным полукружьем, горела ярче костра. Наконец она вспыхнула нестерпимым пламенем, и стена, собранная трудом горожан, которые со своими тележками теперь пытались укрыться за пределами площади, исчезла.
Чего угодно ждал Саш, трещин и вываливающихся кусков камня, ударов чудовищного тарана с противоположной стороны, но вместо этого стена просто исчезла. Огненный тоннель, отчеркнутый пламенем арки, продолжился, пожрал сердцевину стены и открыл холод непроглядной даже под лучами Раммы черноты. И из мрака навстречу воинам Мантисса шагнули первые ряды серых воинов Иллы. Упали тяжелые щиты на пламя костра. Пошатнулись первые ряды воинов, пронзенные стрелами, но уже следующие шли по трупам, держа перед собой новые щиты. Миг - и заскрежетали копья по доспехам, опрокинули первый ряд воинов, уперлись во второй. С лязганьем скрестились клинки. Прав был Мантисс. Лучших воинов забрал демон за горящую арку, оставив почти одних только юнцов и постаревших ветеранов. Но не поэтому шаг за шагом начали отступать защитники Селенгара. В глазах их бывших братьев, что ряд за рядом выходили из мрака, горело безумие. Не их собственное безумие, а отраженное безумие их повелителя.
Подняв над головой королевский меч, бросился вперед Тиир. Громогласным рыком заставил остановиться воинов Мантисс. Сеча, которая неминуемо должна была расползтись по всему городу, на несколько мгновений задержалась в жерле пылающего тоннеля.
Качнувшись на дрожащих ногах, Саш окинул взглядом площадь. Взглянул на лучников, которые выцеливали врага среди защитников Селенгара. Поймал взгляд Линги, которая стояла среди них и также выпускала стрелы в багровую тьму. Наткнулся глазами на тело короля, оставшееся без прощания. Почувствовал прикосновение.
- Ты видишь? - прошептал Леганд.
- Архов? - переспросил Саш, потому что за четвертым рядом нападавших появились огромные силуэты чудовищ.
- Нет, - мотнул головой Леганд, - смотри глубже.
Саш прищурился, заставил себя не видеть исходящие бешенством, оскаленные рожи с заостренными зубами, вгляделся во мрак и увидел. Там, на той стороне пылающих врат, среди лиг лишенных разума и сомнений воинов, высилась фигура демона. Он стоял широко расставив ноги и точно так же всматривался, искал взглядом того, кто посмел сорвать его печать.
«Ты тля. Ты ничего не знаешь», - прозвучал в ушах уже почти забытый голос.
- Что мне делать? - потерянно прошептал Саш.
- Спасай этот мир, - жестко сказал Леганд. - Погаси пламя пылающих врат.
- Как это сделать? - спросил Саш.
Леганд рванул полы мантии Саша, разодрал рубаху и сорвал повязку с его груди.
- Вот… - приложил ладонь Саша к открывшейся ране. - Пробуй, Арбан!
Мгновение Саш завороженно смотрел на окровавленную ладонь, перевел взгляд на арку, почувствовал ледяной, пронизывающий взгляд и зажег собственную кровь. Языки пламени не причиняли боли, торопясь слизнуть подаренную им пищу с растопыренных пальцев.
«Пробуй, Арбан!» - звучал в ушах голос Леганда.
«Только ты хозяин своей крови», - откуда-то издалека долетел голос Йокки.
«Зачем же гасить пламя? - отстраненно подумал Саш. - Пусть горит как можно жарче! Пусть выгорает!»
И он заорал так же громко, как кричал на границе Дары, потому что боль пришла, пламя начало пожирать его руку, и в то же мгновение звездой вспыхнула бутыль на груди демона, арка запылала нестерпимым жаром и начала плавиться, обрушиваться на головы атакующих, расплываться зеркалом расплавленного камня, пока не погасла совсем.
- У него больше нет моей крови, - прошептал Саш, когда Леганд подхватил его под руку, а Линга принялась покрывать мазью обожженную ладонь. - Он может обойтись без нее?
- Думаю, что нет, - ответил старик. - Он может отправить сюда свой дух. Но расставаться с собственной плотью, имея такого противника, как Инбис, не станет. Но теперь он числит и тебя серьезным противником. Тебе будет нелегко.
- А я смогу вернуться в Эл-Лиа?
- Правильно спрашиваешь, - позволил себе улыбнуться Леганд. - Домой проситься пока еще рано.
- Разве у меня есть дом? - спросил Саш.
- Только тебе решать. - Леганд стер с лица улыбку.
К ним шел окровавленный, покрытый копотью Мантисс. Он нес на руках Тиира.
- Жив! - коротко бросил великану Леганд, лишь коснувшись шеи нового короля. - Жив ваш король и еще проживет долгую жизнь. Но самое меньшее месяц не сможет ходить, скакать на лошади и держать в руках меч. Точнее, не должен ничего этого делать. А пока быстро прикажи доставить горячей воды, тонкую нить и иглу из мягкой стали! И вина. Хорошего вина! Линга, мой мешок!…
Саш с трудом выпрямился, пригляделся к Тииру. Молодой король дышал ровно, но три резаных раны говорили сами за себя. Одна на лбу, вторая на руке, третья на груди.
- Рано он полез в битву, - покачал головой Леганд. - Арбан, как хочешь, но он должен прийти в себя.
Саш положил голову Тиира на колени, поморщившись от боли в обожженной руке, сжал ему виски. Король открыл глаза почти сразу.
- Выпей, - Леганд поднес ему к губам кубок вина, - ты должен напиться. Потерянную кровь вино не заменит, но жизнь тебе сохранит.
- Мы устояли? - прошептал Тиир после первого же глотка.
- Пей! - потребовал старик и добавил: - Устояли. Саш погасил арку. Навсегда погасил.
- Значит, половина моего народа осталась там, - пробормотал Тиир.
- Королевство твое здесь, - постарался успокоить короля Леганд. - Половина твоего народа здесь. Твои мир здесь. А те, кто ушел в Эл-Лиа, получили во владение прекрасную землю. Подожди, они еще переименуют Дару в Дарджи, а Ари-Гард во второй Селенгар! Вот только демона нужно убить! Ты вытерпишь боль? Мне нужно зашить раны.
- Любую боль вытерплю, - произнес сквозь стиснутые зубы Тиир, но поморщился, когда Леганд плеснул на рану вина. - Только последнюю руку сохрани. Мантисс!
- Я здесь! - склонился над королем нари.
- Сколько воинов погибло у пылающей арки?
- Половина, мой король, - ответил Мантисс.
- Поднимите меня, я хочу видеть! - приказал Тиир.
- Может быть, позже? - запротестовал Леганд.
- Поднимите меня! - потребовал Тиир.
С трудом удерживая равновесие, король дал знак всем отойти. Мантисс с поклоном подал ему меч. Опираясь о мостовую клинком, Тиир подошел к тому, что осталось от пылающих врат. В луже расплавленного камня вперемешку горели тела погибших и с той и с другой стороны. Воины оттаскивали в сторону обугленные трупы трех архов.
- Вот погребальный костер для моего отца, - громко сказал Тиир.
Через неделю Саш уже чувствовал себя хорошо, болеть продолжала только ладонь, но Леганд, в очередной раз смазав ее каким-то составом, пообещал, что еще два-три дня - и Арбан будет путать, на какой все-таки ладони он зажигал собственную кровь, на правой или левой. К тому же Тиир вообще обходится одной рукой, так что надо только благодарить судьбу.
Король оставался еще очень слаб. Напряжение последних дней словно разбередило его прошлые, толком не зажившие раны. Он едва держался на ногах, постоянно жаловался на холод и боль в отсутствующей руке. Леганд натирал его мазями, поил настойками и отварами, но неизменно огорчался, что выздоровление идет слишком медленно.
- Почему он так плох? - недоумевала Линга.
- Он не плох, - покачал головой Леганд. - И силы в нем нисколько не убавилось с тех пор, как он оправился от потери руки. Яд!
- Яд? - переспросил Саш и привычно вытянул на ладонь лезвие меча Аллона.
Клинок продолжал гореть голубым отсветом. Вот только поиски убийцы бога ни к чему не приводили, да и знали ли они, где его искать? Бродили от трактира к трактиру, ходили по площадям и улицам, выбирались даже из города - все без толку. Город праздновал освобождение, одновременно проливая слезы по навсегда потерянным родным. Уже с утра на Башенной площади возле вплавленных в камень щитов и мечей собирались жены, матери, отцы ушедших. Они садились в пыль, молчали, плакали, произносили молитвы, вполголоса пели песни на разных, порой непонятных даже Мантиссу языках. Великан нари, который выпросил разрешения у Тиира отправиться вместе с Сашем в Эл-Лиа, не отходил от друзей.
- Думаю, что войны с соседями не будет, - неторопливо ворчал Мантисс на пути от трактира к трактиру. - Во-первых, дальние королевства и раньше были слабы, а в ближних демон еще больше воинов подгреб, чем в Дарджи. Да и чего воевать? Посольства с дарами и объяснениями разосланы, земли теперь свободной больше чем нужно. Да и дружина у Тиира небольшая, но грозная. Лига отличных воинов по нынешним временам дорогого стоит. От орденов, правда, почти ничего не осталось, так, может, оно и к лучшему? Надо как-то устраивать мирную жизнь. Опять же принцесса королевства Биордии на выданье. Ей-то уж точно необязательно знать, что ее папашу прикончили друзья ее будущего мужа.
- Ты так говоришь, словно Тиир уже решил жениться, - заметил Леганд.
- Решит, - уверенно бросил Мантисс. - С Биордией короли Дарджи только так мир держали. Еще дед Тиира был женат на их принцессе. К тому же, скрывать не стану, южанки - редкие красотки! Папа ее, кстати, несмотря на свою толщину, в молодости тоже был отличным воином. Кто его знает, если бы не демон… А если ты сомневаешься насчет потерянной руки, так Тиир ведь не крестьянин и не рыбак - и без руки обойдется. Король он, понимаешь?
- Понимаю, - кивал Леганд. - Другого я не понимаю: как мы в Эл-Лиа попадем?
- Как это - как попадем? - неизменно хмурился Мантисс и с почтением косился на Саша. - А колдун наш зачем? Если бы не приказ Тиира, я бы уже теперь возил его по городу только в дорогой повозке, да охрану к нему приставил бы в варм мечей! Не дело это - ходить по трактирам в простецкой одежде. Не знаю, вправду ли где-то здесь бродит убийца Аллона, но по мне, так вся его сила была в башне. Нет башни - и силы у него нет. Иначе чего это он смотрел, как мы тут арку рушим? Должен был вмешаться! А в Саше я не сомневаюсь. Подожди, вот придет он в себя, арку, конечно, строить уже не будем, а дырочку провертеть в Эл-Лиа следует. Три сына у меня там. Я уж и с женой простился… Да и не только в сыновьях дело, если честно. Половина нашего народа там. Боюсь я. Если не вытащить их из-под демона, порубят всех, кровь их с грязью смешают. Они же на чужой земле!
Саш слушал словоохотливого Мантисса и думал, что остаться здесь, где он не знал бы ни бедности, ни беды, невозможно. И не потому, что его жизнь уже принадлежала не только ему. Хотелось вдохнуть воздуха Эл-Лиа, пройтись по его просторам, увидеть лица друзей, оставшихся там, изгнать из памяти силуэт демона. Вот только как его изгнать?…
- Покажи меч, - в очередной раз попросил Леганд. Саш привычно чуть-чуть выдвинул лезвие.
- Где светится ярче всего? - спросил старик.
- Как обычно, когда выходим на Башенную площадь, - вздохнул Саш. - Честно говоря, я думаю, что убийца Аллона успел уйти. Там его след, поэтому меч и дает нам знать.
- Если так, то наследил бывший хозяин Башни страха по всему городу, - заметил Леганд. - А уж возле пылающих врат, судя по свечению клинка, топтался дня два. Линга, Мантисс, идем на Башенную площадь.
- Как скажете, - согласился нари. - Я уж от вас не отстану. На площади было пустынно, не считая несчастных, что просиживали днями в пыли, остальные горожане старались обходить это место стороной. Вот и теперь почти четыре дюжины сгорбившихся фигур замерли у страшного монумента.
- Иногда способ может быть самым простым, - пробормотал Леганд и вдруг резко выкрикнул: - Гас!
Дрогнула ли одна из фигур, или ему показалось, Саш так и не понял. Только Линга вдруг выхватила стрелу из тула, а Леганд громко потребовал:
- Эй! Приятель в коричневом хитоне, покажи лицо! Неизвестный продолжал напряженно смотреть в пыль, пока Леганд не повторил требование. И тогда он сбросил накидку с головы. Блеснули ненавистью знакомые глаза.
- Как все просто! - пробормотал Леганд. - Валгас. Вал Гас. Волк Гас…
В следующее мгновение толстяк прыгнул. Уже в воздухе он начал обращаться в уродливого зверя, оставившего клочья своей шерсти в Башне страха. Широкий взмах тяжелого меча Мантисса не остановил его, и, если бы не стрела Линги с наконечником из фаргусской меди из плежского упокоища банги, добрался бы оборотень до горла Леганда. Правда, и Мантисс не успокоился, добил свернувшегося на камнях в клубок зверя.
- Это отец Аенора и черных волков? - скривилась Линга. - Лакум… Как она могла?
- Вряд ли это был ее выбор, - прошептал Саш.
- А ты ловок, Мантисс, для своего возраста! - одобрительно кивнул Леганд, рассматривая почти рассеченного пополам зверя, который так и остался волком. - С таким ударом даже магическое оружие необязательно. Не простой это оборотень. Не из человека он создан, а из волка. Зверь из зверей!
- А ты умен, Леганд, для своего возраста, - добродушно отшутился нари. - Вот и оборотня мне довелось увидеть! Правда, после архов и пылающих врат не так уже впечатляет. Всё теперь?
- Не всё, - ответил Леганд, глядя на замерших в ужасе несчастных. - Оборотень только слуга. Убийца Аллона среди этих людей и нари. Будь осторожней, Мантисс. Тут уж силой и сноровкой не обойдешься.
- Понятно! - нахмурился Мантисс, оглянулся, подозвал молодого стражника. - Живо во дворец, доложи начальнику стражи новость для короля! Оборотня убили на Башенной площади! А вы, дорогие мои, - повернулся нари к толпе, - встаньте в ряд, покажите лица. И не волнуйтесь зря. Всех, кто не оборотень и не убийца добрых подданных Дарджи, немедленно отпустим. Отойди-ка назад, Леганд, поберегись.
Зашелестели плащи и накидки. Замелькали испуганные, покрытые морщинами, с дрожащими губами и красными, выплаканными глазами лица стариков и старух.
- Эй! - прокашлялся Мантисс. - Леганд, да я тут многих знаю! Вот старый, хромой Сиггрид, ветеран моего ордена, два сына у него за аркой сгинуло. Младший вместе с семьей, женой и двумя внуками Сиггрида. Вот Маха, вдова отличного копейщика…
- Вот он, - вдруг коротко бросил Леганд, ткнув пальцем в согнувшегося пополам старика. - Сволох!
«Мгновение - это очень много! - блеснула в голове Саша мысль, когда он шагнул с обнаженным пылающим мечом к тщедушному старику. - Слишком много!»
Убийца не успел даже шевельнуться, когда меч Аллона окрасился его кровью. Глаза старика закатились, кровавые пузыри поползли из рассеченного горла. Мантисс вторым ударом раскроил маленькую голову на части. И повалился тщедушный человечек на камни Башенной площади. Коленями ее коснулся мертвый старик. На руки оперся обтянутый кожей скелет. Ничком упала только горсть праха. Упала и рассыпалась пылью.
Отчего же Леганд повалился на спину?
Отчего захлебнулась слезами Линга, подхватившая старика?
- Передайте… Тииру, что меня судьба все-таки… избавила от убийств… - прохрипел Леганд и добавил, уже закатывая глаза: - Помни… Саш… любым именем…
- Нет! - услышал Саш собственный отчаянный крик. Разве это рана, маленькое отверстие чуть ниже сердца?
Перевернул Арбан легкое, худое тело и похолодел, увидев торчащий наружу серый клинок, рванул на части ветхий хитон, одним взглядом окинул костлявую спину, даже не удивился высохшим обрубкам крыльев, схватился за серый клинок и, не чувствуя боли от ожога, понял, что оружие врага тает в руке.
Только через две недели Саш вымолвил первое слово. Уже начал понемногу ходить Тиир, уже зацвел смараг на могиле Леганда, который Линга вырастила из ветви, данной ей стариком еще близ Белого ущелья. Ранним утром охотница вошла в комнату к Сашу и поставила на стол, где лежал медальон Даргона, хранимый Легандом еще с Мерсилванда, деревянную фигурку ингу, подаренную дочерью Вика Скиндла.
- Я смочила его в крови Леганда, - сказала глухо. - Он просил, чтобы его похоронили в Эл-Лиа. Пусть будет хоть так.
- Последний ингу, - прошептал Саш. - Ас Поднебесный. И я не смог его уберечь…
- Никто бы не смог, - в который раз повторила деррка.
- Могу я войти? - показался в дверях Тиир. Из-за его спины выглядывал Мантисс.

Предыдущая страница 21 Следующая страница


Камешек в жерновах 22

- Заходи, - встал Саш.
- Я не могу идти с вами, - виновато пожал плечами Тиир, поднес ко лбу культю, словно пытался поправить волосы левой рукой, поморщился, поправил правой.
- Я знаю, - кивнул Саш.
- У Мантисса есть к тебе просьба, - сказал Тиир.
- Я за Сиггрида прошу, - виновато прогудел в дверях нари. - Помнишь хромого старика? Возьмем его с собой? Четыре дюжины лет отслужил в моем ордене, меня еще сосунком учил с мечом управляться. Все уже ушли с Башенной площади, он один остался. Если и не найдет своих, хочет хотя бы умереть ближе к ним.
- Хорошо, - кивнул Саш.
- Когда выходим? - обрадовался Мантисс, хотя в глазах его оставалась боль. - И куда?
- Сейчас и выходим, - пробормотал Саш и потянул к себе мантию. - Встречаемся на Башенной площади.
Мешки уже были давно собраны. Травы и мази Леганда, запас пищи, одеяла. Короткий, изящный дарджинский меч из королевской оружейной на стальном поясе Линги, отличный клееный лук, заговоренный от сырости, запас стрел. Добротная, но не слишком приметная одежда. Мантия под плащом у Саша, мерная кольчуга у Линги. Пришла пора прощаться.
Утренние улочки Селенгара были пустынны и тихи. Других собак и птиц горожане пока так и не развели взамен павших. У оплавленных камней встали Тиир, Мантисс и старик Сиггрид, смотревший на Саша как на ожившее божество. В стороне замерли стражники.
- Позволь прикоснуться губами к твоей щеке, - попросил Тиир Лингу и просиял, когда деррка сама прижала к себе короля. - Я как-то говорил, что ты желанный гость в моем доме, это и Саша касается, только вот уж не знаю, как вы сюда доберетесь.
- Все мы встретимся в садах Эла, - негромко ответила охотница.
- А я вот не рассчитываю, - грустно прогудел Мантисс. - И то, если честно говорить, не все в своей жизни я делал правильно. Не пустят меня в сады. Даже у изгороди постоять, скорее всего, не дадут.
- А ты трудись над собой. - Тиир спрятал слабую улыбку. - Разве жизнь уже окончена? В крайнем случае за тебя попросят лиги дарджинцев, которых тебе, может быть, удастся спасти.
- Если только с помощью друзей, - нахмурился великан. - Прощай, мой король!
- Прощай, Арбан. - Тиир обнял Саша. - И не вини себя. Я счастлив, что судьба свела меня с тобой.
- Разве это в моей воле, винить или не винить? - удивился Саш. - Прощай, король!
- Для друзей я навсегда только Тиир, - поправил его сын Бангорда.
- Ну, - нетерпеливо спросил Мантисс, - в какую же сторону теперь нам идти?
- Сюда. - Саш поймал ладонь Линги, стиснул ее чуть крепче, чем следовало, проследил, чтобы взялись за руки остальные, и протянул ладонь Сиггриду. - Не разжимайте пальцев.
- Ты знаешь, что делать? - с сомнением спросил отошедший в сторону Тиир.
- Если задумываться, кажется, что ничего не знаю, если не задумываться, порой что-то удается, - ответил Саш, закрыл глаза и начал шептать почти про себя навеки вытравленные в памяти строчки:
- Эскитес Ас эс…

Часть третья
УРГАИН

Глава 1
ПОСЛЕДНИЙ СОВЕТ

Эл-Лиа встретила странников между мирами неприветливо. Хлестал дождь, небо заволокли тяжелые тучи, и даже Линга не смогла определить, раннее утро или поздний вечер властвует над равниной. Путники стояли на краю горного склона в ложбине, напоминающей борозду, прочерченную от равнины к ущелью. Где-то внизу угадывались огни костров, разбросанные по темной степи, словно пробившиеся через мглу яркие звезды. Сквозь сырость парил смолистый запах срубленных ветвей. Древняя каменная дорога под ногами была покрыта корой, листьями, хвоей. Колючая трава по ее бокам вытоптана.
Старик Сиггрид испуганно выпустил пальцы Саша, присел, беспомощно озираясь. Великан Мантисс выдохнул, поднял руки к небу, умыл лицо дождевыми каплями. Откуда-то снизу со стороны костров накатила волна тоски, Линга крепче стиснула пальцы Саша, шагнула ему за спину, прижалась, и именно это придало Сашу уверенности. В отдалении послышись гневные окрики, и вместе со скрипом колес из мглы появились сначала оскаленные лошадиные морды, затем низкорослый элбан с белой бородой и в мокрой хламиде с изодранным капюшоном. Размахивая длинным прутом, он старательно подгонял упирающихся копытами в камень лошадей. На повозке лежала часть ствола лесного гиганта.
- Никак по-южнодарджински лопочет? - нахмурился Мантисс и тут же окликнул старика.
Возница испуганно оглянулся, бросил поводья, с уважением смерил взглядом широкие плечи Мантисса, меч на его поясе, начал униженно кланяться, размахивать прутом.
- Говорит, что уже платил подати за это бревно, не знал о том, что пост будет и на обратном пути, говорит, что монет у него почти не осталось, - перевел торопливые выкрики возницы Мантисс и с улыбкой добавил: - Врет, конечно. Кошель-то на поясе звенит!
Старик некоторое время прислушивался к словам Мантисса, затем, незаметно задвигая кошель за пояс хламиды, начал что-то бормотать, тыкая рукой в ущелье.
- Говорит, что строит дом. Что земля хорошая, - вновь перевел Мантисс и так же спокойно добавил: - И это врет. Возчик, скорее всего. Продаст это бревно, потом за следующим поедет. За пылающей аркой нет леса, это все и в Селенгаре знают. Да остановись же! - вдруг рявкнул нари, подхватывая повод.
- Не строну ведь потом в гору, - вдруг громко пожаловался возница на бадзу, странно напоминающем валли. - На ровном-то месте трудно, а в гору тем более.
- Так ты и по-селенгарски можешь? - удовлетворенно кивнул Мантисс. - Ничего, стронешь. Поможешь земляку?
- Это какому же? - не понял возница.
- Да вот он. - Нари поднял за шиворот совершенно подавленного Сиггрида, даже встряхнул его легонько. - Понимаешь, старик недавно попал сюда, никак не может найти свою семью. Сын у него здесь с невесткой и внуками. Мне он в обузу, но и бросить я его просто так не могу!
- Так и мне он будет не в радость, - нахмурился возница, но, увидев в пальцах Мантисса золотой кружок, расплылся в улыбке. - А почему не помочь бедному старику? Чего ж его занесло так далеко от пылающей арки? Ему же по деревням надо, а они все почти по южному берегу - что озера, что речки. Провожу я, не сомневайся. Прямо до торжища, что за каменными воротами. Там со всех деревень строильцы собираются!
- Я же говорю, что врет, лесом торгует, - спокойно объяснил спутникам Мантисс и рявкнул в испуганное лицо возницы: - Лошадей погоняй, или хочешь, чтобы я до торжища твою повозку толкал?
Бородач подхватил поводья, взмахнул прутом, Мантисс уперся плечом в скользкие жерди, Саш ухватился за край повозки, лошади недовольно захрапели, но тяжелый груз сдвинули и потащили дальше в гору. Сиггрид судорожно вздохнул, поправил жидкий мешочек на плечах и, так и не произнеся ни одного слова, с тех пор как плакал на Башенной площади Селенгара, поспешил следом.
- Как твое имя, возчик? - громогласно окликнул бородача Мантисс.
- Моба по кличке Седой! - отозвался тот.
- Не врет, - почему-то кивнул Саш.
Ему все больше нравился этот шумный и веселый великан нари.
- А знаешь, - почесал затылок Мантисс, - мне отчего-то спокойнее стало. Еще не хватало утешать старика. Признаюсь, мне показалось, будто мы в бездонную пропасть проваливаемся, я даже захлебнуться испугался, а у Сиггрида, по-моему, даже язык отнялся. А судя по походке, он обделался к тому же! Ты уж на мою болтовню особо не смотри, Саш, трясет меня слегка, сейчас успокоюсь, и все наладится. Вот только уйти нам с дороги надо, одно дело с возчиком браниться, а другое - стражники какие из темноты выползут. Я так вообще думал, что мы перед горящей аркой окажемся посередь Ари-Гарда и драться придется. Сиггрида предупредил, чтобы он под ногами не путался. Может, он поэтому и присел, да и живот его слабину дал?
- Где мы? - подняла взгляд Линга.
- Где? - оглянулся Саш. - Только не посреди Ари-Гарда. Там нет моей крови. Крови Арбана там нет. Больше нет… Здесь была. Смотрите!
Тучи над головами друзей разошлись, выглянул Алатель. Открылось серое небо, словно светило ползло под вторым, занесенным на недоступную высоту слоем туч. Обманчивое утро оказалось днем.
- Мы на краю Вечного леса, - сказал Саш.
Туман начал нехотя таять, и огоньки далеких костров тоже поблекли, словно исчезающая мгла уносила с собой часть их яркости. Далеко внизу подтягивалась к началу подъема еще одна повозка с тяжелым бревном, а дальше, там, где некогда шумел лес, простиралась кочковатая равнина.
- Что же такое творится? - в ужасе прошептала Линга. - Лес вырублен до горизонта!
- Идемте, - поторопил Саш. - Мне кажется, я вижу воинов!
- Воины не воины, - пригляделся Мантисс, - но их две дюжины. Выходят на дорогу справа.
- Четыре плежца, один серый, остальные тарры, - прищурилась охотница. - Нас пока не видят. Все с оружием.
- Так поспешим, чтобы не увидели, - воскликнул Саш.
- Куда ж тут денешься? - недоуменно крякнул Мантисс. - В ущелье идти? Надо бы сначала все обдумать!
- Идите за мной. - Саш свернул с тропы.
Трава была укатана и рядом с дорогой, вдобавок смешана с грязью, корой, листьями, обглоданными костями, какой-то ветошью. Только ручей по-прежнему падал с каменной стены. Ручей падал, а ступеней не было. Каменный плющ, не сдаваясь под холодными струями, закрепился на стене и прикрыл подъем.
- Что задумался, Арбан? - раздался над головой голос. - Давай руку!
Саш поднял глаза. На него смотрел Чаргос.
- Значит, сегодня шестой день месяца кистрана, - уже во второй раз повторил Саш.
Разговор не складывался. С того самого мгновения, как Чаргос поймал взгляд Саша и скривился словно от боли. Горный склон у хижины Арбана затянуло колючим кустарником, больше всего похожим на живое проволочное заграждение, но Чаргос шепнул какое-то слово - и открылся проход. За пологом горел огонь, в котле что-то булькало, только стоял возле него не Лукус, а коротышка банги. Дан вскочил на ноги, но, увидев лицо Чаргоса, замер в отчаянии. Мгновенно побледнела и рыжая девчушка.
Чаргос, сын Вечного леса, Баюл, мастер камня из Индаина, Райба, дочь Вадлина, Мантисс, князь Дарджи, Дан, сын Микофана, Арбан Саш, Линга, дочь Сливра…
Чаргос и Саш поочередно называли имена, представляя элбанов друг другу, но их голоса не могли разорвать тишины.
- Леганд! - сказала Линга и поставила на стол окрашенную кровью деревянную фигурку ингу, словно вырезанную из красного камня.
- Лукус. - Дан положил на стол аптекарский камень.
- Хейграст, - опустила рядом меч Райба и добавила: - Бродус, - и еще тише: - Вадлин.
- Стаки, Мякинус, Крафк, Аенор, Сибла, - зачастил Баюл, потом махнул рукой и поспешно отвернулся к котлу.
И тогда Чаргос негромко запел. Саш не мог понять ни одного слова, даже узнать мелодию, но ощущение, что он уже где-то слышал эту песню, не оставляло. Мелодия лилась мягко, завораживала, то поднималась чуть выше, то становилась ниже, не повторяясь ни единым тактом. «Ну конечно! - наконец догадался он. - Лукус пел эту песню!» Вот только со слухом у него, вероятно, были проблемы. Не мог он повторить однажды услышанное. Его спутники злились, а маленький белу между тем пытался донести до них волшебную мелодию.
Но вот Чаргос замолчал, а песня не умолкла. Она стала чуть тише, мелодия изменилась, вот в нее вплелся шум ветра, журчание близкого родника, шорох ползущих по стенам ветвей крепостного плюща, звон каких-то жучков. Вот только пения птиц и шелеста леса не было в этой мелодии, и боль и тоска сопровождала каждую ноту.
- Да, Саш, - прозвучал прозрачный голос. - Лес отступил от хижины Арбана почти на дюжину ли. Птицы улетели. Лига серых вышла из ущелья и порубила лесных стражей. Затем пришли крестьяне и стали валить деревья. Теперь они уже почти насытились, но дети леса не могут бороться и с оставшимися лесорубами, силы Вечного леса на исходе. Хотя какой смысл оплакивать деревья, если даже небо над их кронами становится все мрачнее и мрачнее.
- Почему ты не зайдешь в хижину? - спросил Саш.
- Я охраняю ваш совет, - ответил голос.
- Разве это совет? - вздохнул Саш. - Горе сковало наши уста. Мы молчим.
- Порой молчание важнее слов.
Ветка плюща сползла с потолка к двери, прильнула к порогу, раскрыла ладони листьев, и почти сразу ожила прозрачная тень, шагнула вперед.
- Аи! - восхищенно прошептал Дан.
Саш попытался поймать струящийся взгляд и не сразу понял, почему при отсутствии в лице хозяйки Вечного леса того совершенства, что сияло в Лакум, Аи казалась еще прекраснее. Ее лицо не высасывало силы, не превращало желания в болезненную немощь. Оно не слепило, а светило. И рядом с ней Линга и Райба не казались дурнушками. Линга словно превратилась в такую же дочь леса, а Райба осветилась изнутри как ребенок.
- Ну вот теперь можно и поговорить, - прошептала Аи. - Ведь здесь собрались только друзья?
Разговор оказался долгим. Сначала Чаргос рассказал о том, что еще у стены, когда впервые увидел Саша, был поражен его сходством с Арбаном. Затем узнал меч Аллона. После этого, нервно играя скулами, рассказал о непростительной потере Эйд-Мера, о гибели Огана и сдаче северной цитадели. Чаргос был единственным, кого Аи перебила. Она остановила его взмахом руки, едва шевельнула губами, но ее слова услышали все.
- Оставь пока огорчения или радость. Может быть, после решающей битвы у нас найдется время и на эти чувства. Говори только то, что слышали твои уши, видели твои глаза. Ты великий воин, Чаргос, но не маг. Не тебе видеть сквозь камень и читать мысли врага.
Затем пришел черед дочери Вадлина. Сначала Райба рассказала о гибели собственного отца, о бегстве по тайной тропе, о дороге к острову в топи. Девчонка гордо вздернула голову и покраснела, когда Аи напомнила о том, как она сражалась на пороге оружейной Хейграста.
После Райбы пришел черед Дана. Пожалуй, его рассказ был самым длинным. Дан начал с того дня, когда васты напали на Лингер, рассказал о дяде Труке и тетушке Анге, о том, как и в их дом пришло зло. Немного сбиваясь, мальчишка добрался до встречи с Сашем и Лукусом, до путешествия в город и стычки с гигантским псом. Описал выход из города, схватку с серыми в северной цитадели, о том, как Саш снял кольцо с Дары. Стараясь ничего не забыть, Дан описал поход к утонскому мосту, путешествие по деррским землям, случайную встречу с Тииром, разговор с одним из братьев королей. О схватке у Змеиного источника, походе на Остров Снов и битве у Мерсилванда. Дан говорил и думал, что не так уж много времени прошло с того весеннего дня, когда смерть добралась до дяди Трука и тетушки Анги, лето еще не кончилось, но столько событий вместилось в эти месяцы и недели! Сколько дорог пройдено! Насколько крепче стали его мышцы и сколько боли вместилось в его сердце, а когда-то казалось, что любая самая маленькая боль заставит его захлебнуться криком! Теперь Дан умел стискивать зубы и укрощать собственную ярость, мог идти с утра и до следующего утра, вовсе не собираясь умереть при каждом шаге. Мальчишка рассказал о пути по Силаулису, упомянул преследование Латса, описал Глаулин и Шин, путешествие через море, гибель лодки и нечаянную встречу е Баюлом. На этом месте банги громко зачавкал и сообщил, что вкуснее супа, который будет готов как раз к концу разговора, никто из присутствующих никогда не пробовал.
А Дан уже рассказывал о вмешательстве в судьбу его друзей ари из-за моря, о дороге через Сварию, равнину Уикеас, о ранении Хейграста, об Индаине. Райба протянула ему чашу с водой, Дан сделал несколько глотков и поведал о проникновении в крепость, о поисках камня. Покраснев, подробно описал схватку с Альмой и гибель Лукуса. Собравшиеся в хижине слушали Дана не шевелясь. Только Саш чуть слышно шептал, переводя Мантиссу рассказ мальчишки. Но вот уже Дан описал встречу с магом Шаахрусом, заставив Аи сделать несколько взволнованных движений, добрался до Азры, Багзы, до водного пути через южную топь и растерянно прошептал:
- А в лесу мы встретили тебя, Аи.
- Это я помню, отмеченный Элом! - рассмеялась хозяйка леса - Не старайся описывать и ваш поход через топь к острову. Рассказ будет долгим, а что-то новое узнать мы сможем вряд ли Начни с разговора с Латсом.
И Дан, иногда сбиваясь и подыскивая нужные слова, рассказал о пленении сначала Хейграста, а потом и всего отряда, о встрече с Латсом и его рассказе, о страшном ночном обряде и гибели Бродуса, Латса, о схватке Аенора с чудовищным черным зверем. О конце злых чар и самой Барды. Затем последовал рассказ о взятии Эйд-Мера, в который немало дельных замечаний вставил и Баюл.
Аи молчала, но, когда Дан добрался до описания алтаря со следами ужасной магии, потемнела лицом. Сашу порой даже казалось, что она превратилась в засохшую прядь крепостного плюща.
Свой рассказ Дан закончил описанием смерти Хейграста в схватке с Антрастом. В этом месте Райба заплакала.
Мантисс покачал головой и сказал, что Антраст был лучшим воином, которого рождала земля Дье-Лиа, и если нашелся смельчак, который вырвал его, пусть даже и ценой смерти, из-под владычества демона, то имя такого воина не должно забыться никогда.
- Владычество демона уже оплачено лигами смертей, - пробормотала Аи. - И эта цена будет расти еще многократно.
Дан замолчал, добавив только, что новый бургомистр Эйд-Мера Негос в связи со страшной убылью населения за счет средств магистрата будет держать приличное жилье для Саша, Леганда, Линги, Дана.
- Он сказал, что Эйд-Мер считает нас всех своими детьми, - закончил Дан. - Райбу тоже, но у нее уже есть дом! А вот Леганду он теперь не понадобится…
Аи скользнула глазами по Сашу и попросила говорить Лин-гу. Охотница начала неуверенно, но собственный рассказ о гибели Бьянги словно придал ей сил. Она не стала повторяться и сразу описала путешествие через северные салмские провинции, ранение Саша, схватку с архами. Опустила лечение Саша в колдовском дворе, сославшись на таланты Йокки, уделила достаточно времени путешествию через Гранитный город, заставив заблистать искрами гнева лицо Аи, затем добралась до храмового городка. Здесь Аи обратилась к Арбану.
Рассказ Саша был самым скупым. Он, может быть, и рассказывал бы подробнее, но голос Аи словно шептал внутри, быстрее, короче, только самое важное. Сашу даже казалось, что Аи видит его глазами те картины, которые он пытается описать в двух-трех словах. Кража светильника Эрдвизом и странная судьба Катрана, схватка у маленькой крепости и побоище в проходе Шеганов, поход через горы и удивительное столкновение с архами, разгром тайной мастерской раддских магов и нападение на Орлиное Гнездо. Картины следовали одна за другой, и каждой уделялось не более нескольких мгновений. Наибольшее внимание Аи и особенно Баюла привлекли описание путешествия через заброшенные галереи плежских банги и победа над Тоххом. Когда же Саш добрался до штурма крепости Урд-Ан, слушатели просто встали со своих мест. Оживший Ари-Гард, пылающие врата, чужой мир Дье-Лиа вставали перед их глазами. Они словно сами сидели в болоте, рассматривали узоры каменного леса, сражались с чудовищными псами, шли к Башне страха и испытывали магию почти развоплощенного, но смертельно опасного демона - Лакум. Они вместе с Сашем и Лингой убегали от пламени Гиблого леса, освобождали Мантисса и штурмовали Селенгар. Они снимали печать демона и выжигали пылающие врата.
- Чаргос, - попросила Аи, - вот теперь, именно теперь расскажи нам об убийстве Аллона.
- День был замечательным, - неожиданно начал суровый воин. - Беды не чувствовалось. Алатель светил ярко. Небо сияло голубым. Венец Меру-Лиа был ослепительно-белым. Красным он окрасился чуть позже. Арбан назначил мне встречу в полдень у могилы Лея на холме. Сказал, что мы должны свидетельствовать миру между Аллоном и Бренгом. Вряд ли можно было отыскать место лучше, потому что именно смерть Лея стала той самой последней каплей, переполнившей чашу терпения Эндо. Бог Эл-Лиа раньше других понял, что нельзя властвовать над миром. Элбаны сами должны устраивать свою жизнь. Да, он мог остаться и противостоять Бренгу, но тогда земля Эл-Лиа была бы выжжена дотла. Не осталось бы никого. Что говорить, всех беспокоила странная возня на севере Эл-Лиа, поэтому я не был удивлен необходимостью встречи. К тому же я знал историю пленения Арбана Бренгом и историю его бегства. Без сомнения, кража светильников должна была взбесить Бренга. Элбаны могут сколько угодно рассуждать о справедливости, но они никогда не будут уверены, что боги согласятся с ними. Так или иначе, кому, как не Аллону, было примирять своего подданного с его бывшим тюремщиком?
Незадолго перед полуднем возле могильника появились Аллон и Арбан. Опустившись на колено, я приветствовал бога Дье-Лиа. Он был в приподнятом настроении. Втроем мы спустились к роднику, выбегающему между камнями ниже могильника. Вскоре появился и Бренг. Точнее, тот, кого я принял за Бренга. Следом за ним шли двое - Илла, демон врат Дэзз, кидающий на Арбана взгляды, полные ненависти, и Дагр, с которым я не был знаком. Мне бросилось в глаза, что ножны меча Бренга сияли драгоценными камнями. Впрочем, меня это не удивило. Он единственный из высших любил блеск и богатство. Чего стоил только его дворец в Дэзз-Гарде. А уж об алмазе из его короны вы и сами слышали. Кроме этого, я был удивлен, что Дагр нес в руках меч. Обычный клинок в серых ножнах. Правда, я никак не мог его рассмотреть, он словно расплывался у меня в глазах. Аллон сделал шаг навстречу брату, удивился, что тот при любви к роскоши натянул на себя обычную курточку. Затем он нахмурился на мгновение и добавил, что богу не пристало рядиться в мантию демона, пусть даже и тонкой работы. Бренг сбросил курточку с легкостью, улыбнулся и объяснил, что бог при всей своей силе перед лицом вечности такой же элбан, как и обычные смертные, поэтому никакая защита не может быть лишней.
«Так же как и драгоценные камни с заклятием покорности на ножнах твоего меча? - рассмеялся Аллон и добавил. - Посмотри, какой день! Вся Эл-Лиа радуется нашей встрече. Жаль, с нами нет Эндо! Но я уверен, он видит и слышит нас. Ведь нет такой ссоры между братьями, которую нельзя было бы запить глотком не только вина, но даже и простой воды. Да, наши миры разделены, врата Аса закрыты, но мы остаемся братьями! Как ты думаешь?»
С этими словами Аллон коснулся руки Бренга, замер в недоумении на кратчайший миг, затем просиял улыбкой и повторил, что рад видеть брата, но не мог и подумать, что тот замерзнет под лучами Алателя, так холодна была его рука, он даже готов понять мантию демона на его плечах.
«Зачем же тогда запивать ссору обычной водой? - улыбнулся в ответ Бренг, не бросая в сторону Арбана даже мимолетного взора. - Не стоит ли подобрать более горячий напиток?»
И тут Аллон достал из-за пазухи светильник. Мягкий свет охватил холм Мерсилванда. Мне показалось, что каждая травинка - из тех, что были у нас под ногами, - запела. Звезды блеснули в небе среди яркого полдня. Я сам словно обратился в вестника-ингу и был готов порхать вокруг холма… Аллон внимательно смотрел в глаза Бренгу, но тот ничем не выразил своего неудовольствия.
Тогда Аллон с улыбкой опустил светильник в ручей в локте ниже родника и тот словно превратил водяной поток в струи драгоценных камней. Бог Дье-Лиа с улыбкой сказал, что окрашенная светом Эла вода - прекрасный напиток, но чтобы в душах братьев не осталось ни уголка, в котором могли бы таиться недобрые мысли, следует отпить по глотку сущего. И он опустил светильник в сам родник. Свет Эла померк. Аллон успел поднять светильник только лишь на ладонь над поверхностью родника. Бренг выхватил меч и снес ему голову. Я оцепенел. - Чаргос помолчал, смахнул слезу с сухой щеки, продолжил в мертвой тишине: - Удар Бренга был стремителен! Даже бог не смог бы уклониться от него. Но не менее стремителен был прыжок Арбана. Он подхватил светильник над поверхностью родника и мгновенно откатился в сторону, удерживая его над собой и не расплескав ни капли. Со стуком ударилась о землю голова бога. Туловище уткнулось обрубком шеи в родник. В тот бесконечно долгий миг мне показалось, что наступил конец всему миру. Только Арбан и Дагр смогли двинуться с места. Дагра, скорее всего, гнал ужас. Он побежал вниз по холму одновременно с прыжком Арбана. А нам предстояло увидеть еще кое-что. Клинок Бренга окрасился кровью и мгновенно рассыпался в прах. Затем начала становиться кровавой рука, плечо, боль скрутила Бренга, и, уже хрипя и задыхаясь, он заорал что было сил: «Меч мне, Дагр!»
Но куда там! Тот уже добежал до подножия холма и возвращаться явно не собирался. Бренг весь покрылся кровяными точками и упал замертво. Илла мгновенно подхватил его тело и быстрыми шагами начал спускаться с холма. Я же упал на колени перед телом Аллона, коснулся павшего, отодвинул от источника и достал из воды его кровь. Она обратилась в сверкающий камень, позже названный Рубином Антара.
В этот момент на холме Мерсилванда появился демон воды - старик Тоес. Он молча поднял на плечо тело Аллона, прижал к груди его голову, завернув ее в мантию Бренга, и произнес замершему от ужаса со светильником в руке Арбану следующие слова так, словно говорил об этом каждый день: «Не спрашивай меня о том, что тебе делать с источником сущего, но помни, что каждый отвечает за то, чего коснулась его рука. Знай, уже скоро Эл-Лиа исторгнет из себя всех демонов. Для остальных детей Эл-Лоона мне указано оставить проход в Мерсилванде. Он будет открыт до тех пор, пока хоть один из детей Эла, некогда пришедший вместе с богами из Эл-Лоона, будет вдыхать воздух Эл-Лиа».
Сказав это, Тоес поднялся к могильнику Лея, вошел в невидимые врата, и мы с Арбаном последовали за ним. Аллона, его голову, его меч и мантию демона мы с Тоесом погребли на берегу Реки Сущего. Кровь Аллона Тоес не принял, сказал, что крови бога не место на Острове Снов. Арбан же выглядел то ли потерянным, то ли глубоко несчастным. Никогда уже больше я не видел его таким, как раньше. Да и не знал я тогда, что мы расстаемся на очень долгие годы. Без сомнения, он считал, что гибель Аллона произошла по его вине, что Бренг отомстил тому за покровительство над ним, над Арбаном, отомстил за кражу светильников Эла. Что и говорить, тщеславие Бренга было велико. Не мог он простить вора, пусть сам же нарушил свое слово.
Наверное, об этом думал Арбан. Он так и не выпустил из рук светильника, подошел к еще раскрытой могиле Аллона, вгляделся в лежащий поверх тела меч, завернутый в мантию, и сказал: «Арбан это здесь оставляет, Арбану оно и послужит».
Затем он развернулся, вошел в воды сущего, прикрыв светильник Эла ладонью, и погрузился в них с головой. Кожа слезала с его тела, когда он заходил в волны. Признаюсь, я решил, что он покончил с собой.
Затем я простился с Тоесом и пошел по следам Иллы. Я догнал его недалеко от Волчьих холмов. Может быть, я и прошел бы мимо, но крик, который издал демон, едва не разорвал меня на части, земля содрогнулась под моими ногами. Небо уже было затянуто тучами, хлестал дождь. Вся Эл-Лиа оплакивала гибель прекрасного бога, но я пошел на крик и нашел демона. Илла стоял ко мне спиной. Тело Бренга свешивалось у него с рук. Впрочем, я не приближался, не могу сказать точно, как он выглядел. Но не увидеть огромную черную волчицу я не мог. Илла что-то крикнул, в ответ я услышал рычание. Демон положил тело на землю, волчица подошла, взяла его в зубы и растворилась в воздухе. Гнев природы словно ждал этого момента. Страшная молния настигла Иллу. Она обвила его руки, ноги, поразила в голову, в то же мгновение раздался удар грома - и демон исчез. И наступила тишина. Я пошел в сторону Вечного леса, не выпуская окаменевшую кровь Аллона из руки. На месте Дары тогда шумели леса. Возле озера Антара камень стал жечь мне руку, и я бросил его в воду…
Чаргос замолчал.
- «Не ищите то, что нельзя найти, ибо враг ваш обрадуется вашей находке. Водяная крыса подгрызает корень эрна не ради вкуса коры и не для того чтобы погубить дерево, а чтобы устроить плотину и затопить лес. Тот, кто пьет, чтобы выпить все, утоляет не жажду, а злобу. Конец пути одного путника совпадает с началом пути другого. Однажды Арбан вернется, чтобы завершить начатое», - нараспев произнесла Аи. - Эти слова Арбан оставил Леганду. Он был непростым демоном, воды сущего не только обожгли его, они позволили увидеть ему частицу будущего. Это же доступно и мне. Но когда заглядываешь за грань нынешнего и видишь крошечную частицу грядущего, очень сложно определить, проблеск ли это удачи на теле поглотившего твой мир мрака или кусочек тени на фоне безмятежного счастья. Поэтому я скажу о вашем пути лишь немногое. И чуть позже. А теперь о главном. Многое открылось мне сегодня. Что-то я уже знала, но многое поняла только теперь. В тот день, когда убийца Аллона заносил над его головой свой меч, в эти же мгновения открылись двери из мира Дэзз в Дье-Лиа и Эл-Лиа и на благословенные города Ас и Дьерг опустилось покрывало мрака. Армии, собранные в Дэзз, принялись истреблять элбанов. Во главе их были в образах Бренга демоны Лакум и Инбис. Лакум выжгла население Дьерга, Инбис осквернил огонь Эла в священном Асе, погасил его, уничтожив всех жителей Аса, убив всех ингу. Залив их кровью священное пламя. Три удара топором: два для крыльев, один для головы. Последним ингу был Леганд. Ему отрубили крылья, но тут раздался клич Иллы, и Инбис отбросил недобитую жертву, спасаясь в ближайшем из миров - в Дье-Лиа. Демоны были исторгнуты из границ Эл-Лиа, только наяву кара настигла одного Иллу. Лакум, которая была самой сильной из всех, успела отправить свой дух в Эл-Лиа и унести тело убийцы. Как мы теперь знаем, Инбис, Лакум и убийца бога нашли убежище в захваченном ими жилище Аллона. Леганд узнал убийцу - он назвал его имя: Сволох. Арбан поразил Сволоха, но меч бога цел, и, выходит, Аллон не отомщен.
- Что это значит? - Саш схватился за рукоять меча.
- Только то, что Аллон не отомщен, - спокойно повторила Аи. - Или ты думаешь, что меч бога останется у тебя навсегда? Сволох не убийца.
- А кто же он? - нахмурился Саш.
- Маска убийцы! - Голос хозяйки леса стал твердым. - Или ты забыл, что у него нет имени? Или ты забыл слова Лакум, что он может назваться любым именем?
- Так что же?! - растерялся Саш. - Он остался в Дье-Лиа?
- Не знаю, - прошептала Аи. - Может быть, он обратился пылью на ногах того старика, что вы взяли с собой? Может быть, он спрятался в твоей тени, Саш? Заполз в ножны меча Мантисса? В тул со стрелами Линги?
- Ой! - тихо вскрикнула деррка.
- Враг может оказаться ближе, чем мы себе представляем, - продолжила лесная дева. - Я не просто так повторила письмо Арбана. Думаю, что он был прав не во всем. Да, убийца Аллона своей силой или, используя Иллу и Инбиса, подгрызает корень эрна, пытается выпить все, весь наш мир, не это ли мы видим на небе Эл-Лиа? Зачем ему это? Узнаем только тогда, когда узнаем, кто он. Илла со своей местью и жаждой власти принес в Эл-Лиа боль и войну. Инбис уже лиги лет гонит северные народы Эл-Айрана по кровавым тропам. Хотят они этого или нет, но они служат убийце Аллона. Сейчас мне кажется, что жажда, которую испытывает враг, может быть утолена только полным разрушением Эл-Лиа!
- Так в чем же неправ Арбан? - не понял Саш.
- В его словах «не ищите то, что нельзя найти, ибо враг ваш обрадуется вашей находке».
- Свет Эла и источник сущего?
- Там, в глубинах все еще живого леса, я истратила почти все свои силы, пытаясь заглянуть в будущее, - прошептала Аи. - Может быть, поэтому даже теперь, когда демон занят другими делами, не могу отогнать лесорубов от гибнущих деревьев. Но кое-что узнать мне удалось. В день великой битвы должны сойтись кровь бога, сила жизни, серое пламя и потоки сущего. Именно тогда, и не раньше, может быть спасена Эл-Лиа!
- Значит, нам нужен светильник Эла? - спросил Саш.
- Да, - кивнула Аи. - Ты Арбан. Только ты можешь найти его. Где светильник, там и источник, ничто иное не укрыло бы свет Эла!
- Подождите, - робко поднял руку с деревянным черпаком Баюл. - Конечно, огонь в очаге уже прогорел, суп начал остывать, но я не об этом. Кровь бога, если я правильно понял у… ну у нас, короче. Дан нашел Рубин Антара, а дальше вы знаете. Серое пламя, след которого не так давно мы имели возможность наблюдать на куске алтаря Дагра, тоже где-то там, в Даре. Дымный меч я имею в виду, который находится у Иллы, да не прозвучит это имя за сытным обедом. Потоки сущего - это то, над чем ломать голову вы предлагаете Сашу. И это понятно. А вот что такое сила жизни? Она у нас разве есть?
- Есть, - улыбнулась Аи. - Почти уже есть.
- Допустим, - с сомнением нахмурился Баюл. - Хотя вопросы еще остаются. Но вот главный из них: каков будет рецепт?
- О чем ты, банги? - не поняла Аи. - Разве речь идет о приготовлении какого-либо блюда?
- Именно так! - сдвинул брови Баюл. - Повар, который учил меня уму-разуму, говорил, что всякое важное дело можно уподобить приготовлению блюда. Закон тут простой: чем больше ингредиентов, тем сложнее рецепт, тем вкуснее результат, конечно, если потрудиться! Что же мы имеем? Или почти имеем. Кровь бога, сила жизни, серое пламя и потоки сущего. А рецепт? Что делать-то с этим? Разогревать потоки сущего на сером пламени, а потом добавлять туда кровь бога и силу жизни? Или настаивать в силе жизни кровь бога, а потом размешивать это серым пламенем и тушить результат потоками сущего? Я уж не говорю, что серое пламя в руках демона и с любым из предложенных рецептов он может не согласиться!
- Я не отвечу тебе на этот вопрос, - вздохнула Аи. - Тем, кто ринется в великую битву, им и решать. Но жизнь все-таки не слишком похожа на приготовление супа. Если ты уронишь в котел собственный башмак и быстро его достанешь, возможно, это не повлияет на вкус твоего варева. А если в потоки сущего попадет кровь бога, Эл-Лиа придет конец.
- Не хотел бы я быть поваром на такой кухне, - почесал подбородок Баюл. - А вот поваренком - поднести там что, овощи почистить - так это пожалуйста. Зря, что ли, Хейграст погиб? Куда ж мне теперь деваться? Теперь в самое пекло, до победы. Когда приступим?
- Чаргос все скажет. - Аи снова начала становиться полупрозрачной. - Завтра вы отправитесь в путь. Спите спокойно, Вечный лес пока еще в состоянии защитить ваш сон. Хотя есть надежда, что утром его сила прибудет. И один из вас поможет мне в этом. Линга, - негромко позвала Аи, - ты идешь со мной. Именно ты сможешь вырастить силу жизни.
- А что это? - Деррка робко встала.
- Это капли сока плодов дерева смараг.
- Разве деревья смараг плодоносят?
- Для этого нужно дерево итурл, - ответила лесная дева. - Кстати, само по себе оно способно напоить Вечный лес силой.
- Но я слышала, что ни семени, ни даже живого кусочка коры дерева итурл нет! - воскликнула Линга. - Вот остался только мертвый ствол, на который насажена пика Баюла.
- И он бы перестал быть мертвым, если бы ты пролила на него кровь ингу, - сказала Аи. - Последнего ингу, Линга. Я жду тебя у выхода с деревянной фигуркой крылатого вестника. Или ты забыла то, что было обещано Леганду?

Глава 2
ИСТОЧНИК

Линга ушла, прихватив фигурку ингу, и в то же мгновение над хижиной раздалось хлопанье крыльев. Саш рванулся к выходу и едва не столкнулся с замершей охотницей, поднял голову и увидел взлетающего в небо огромного голубого орла.
- А ведь, судя по вашим рассказам, эта птичка - хорошая примета? - задумался Чаргос. - Редкая птица, давно я такой не видел. Очень давно.
Саш обернулся, но Линга уже исчезла. Баюл раздраженно махнул рукой, сетуя, что не накормили охотницу.
- Не волнуйся, Баюл, - успокоил его Чаргос, - ни один гость Вечного леса не останется голодным.
- Еще бы этот лес действительно был вечным, - проворчал Баюл и принялся греметь глиняными чашками.
Саш обнял бросившегося к нему Дана, с радостью отметил, что тот прилично вытянулся и раздался в плечах. Потом поклонился Райбе, Чаргосу, Баюлу, словно не просидели они уже половину дня в хижине Арбана и он только что увидел старых и новых знакомых. Позвал Мантисса и повел его умыться к роднику.
Все так же рассыпался пузырьками водяной поток, точно так же стояли кожаные ведра с водой, вот только небо над головой было серым и даже то, что осталось от Вечного леса, нельзя было разглядеть через колючий кустарник.
- Злой кабанник называется, - объяснил подошедший Чаргос. - Правда, в отличие от колючки Уйкеас, эта подчиняется Аи. Ни одно живое существо через нее не пройдет ни днем ни ночью, мечи о нее тупятся и огню поддается плохо, а кабаны ее любят. Когда у них линька, занятно смотреть. Кабан разбегается и бросается на кусты. Причем старается в прыжке задней частью вперед развернуться - пятачок у него нежный очень. Ну а потом уж выбирается, оставляя на колючках старую шерсть. Но нам это не грозит. Зато нам грозит гнев маленького банги, который никак не добьется внимания к своей стряпне.

Предыдущая страница 22 Следующая страница


23 Сергей Малицкий

Баюл и в самом деле уже пыхтел как разогретый котел. Правда, злость его моментально улетучилась, едва все уселись за стол и отдали должное действительно восхитительному густому супу и мягким лепешкам. Подобревший после заслуженной похвалы банги начал рассказывать какие-то истории из жизни каменщиков и поваров, но Саш слушал его вполуха и машинально улыбался, когда слышал смех Дана и Райбы. Гнетущая тоска мгновенно поселилась в сердце, едва Линга исчезла с глаз. Да и подсказать никто не мог, намеренно ли скользнули пальцы Линги по его ладони или случайно.
- Познакомь меня с воином! - наклонился к Сашу Чаргос. - А то я уже вторую дюжину баек Баюла ему перевожу, а так ничего о нем и не знаю. Смеется он хорошо. Поверь мне, парень, если мы выберемся живыми из этой ступы, приход князя Дарджи в Эл-Лиа может оказаться очень важным!
- С этой мыслью вы легко найдете общий язык, - согласился Саш. - У него трое сыновей в войске демона, но причина, по которой он расстался со своей землей, не только в этом. Половина дарджинцев отправились за пылающие врата. Даже если из этой, как ты говоришь, «ступы» выберется только часть, кто-то должен вступиться за них перед соседями, которых Илла сделал врагами пришельцев. Если демон будет повержен, во главе серых ведь может стать и кто-то вроде Антраста! Или Альма. То, что рассказал о раддской колдунье Дан, заставляет всерьез ее опасаться!
- Опасаться нужно всего, - вздохнул Чаргос. - Поверь мне, Саш, даже в дни черной смерти Эл-Лиа не скатывалась так близко к бездонной пропасти!
- Мантисс! - обратился Саш к нари. - Может быть, сегодня последние день и ночь, когда мы можем спокойно поговорить. Этот мир уже стал родным для меня, но я еще пока для него гость. Побеседуй с Чаргосом. Ему интересна и очень важна цель твоего прихода в Эл-Айран.
Чаргос подсел к Мантиссу, который учтиво склонил голову, а Саш вышел из хижины. Серое небо почернело, на него высыпали звезды, и можно было попытаться представить, что нет ни освобожденной от одного зла, но преданной другому злу Дары, что Вечный лес по-прежнему шумит громадными кронами, что скоро подойдет Лукус и начнет учить Саша языку ари. Можно ли было избежать гибели друзей?… Саш вспомнил старика, убившею Леганда, и до боли прикусил губу. Ведь можно же!
- Где будешь спать? - спросил Дан, бросая возле входа в хижину пару шкур. - Предлагаю на улице. Мы здесь уже третий день. Баюл облюбовал себе место на лавке, а у меня с лавки ноги свешиваются. Райба спит на кровати, хотя она и упиралась первый день, а для Чаргоса и Мантисса шкуры тоже остались. Они сидят у огня и, думаю, будут разговаривать до утра. Кстати, Чаргос сказал, что ночью будет тепло, а от мошкары у него наговор какой-то имеется!
- Знаешь, чего бы я хотел? - спросил Саш. - О чем я мечтал, когда начал привыкать к Эл-Лиа? Я хотел, чтобы кончились все беды, или хотя бы самые страшные. Чтобы у меня был дом. Небольшой, уютный дом, а по соседству жили Лукус, Хейграст, ты… Чтобы Леганд приходил поговорить со мной. Если б ты знал, о скольком я хотел его расспросить!
- И я, - прошептал Дан, присел рядом, помолчал немного, отдышался, чтобы не сорвался голос. - Я тоже хотел бы вновь отстроить дом отца в Лингере. Но после того как там пролилось столько крови, уже не смогу. У меня в мешке отцовский молот. Смегла в Эйд-Мере, она будет очень рада, если мы останемся живы и придем к ней. Все мы - и Райба, и Чаргос, и Мантисс… Он отличный элбан. А глаза у него как у Хейграста, когда тот беспокоился о своей семье. Ведь он, когда мы были в гостях у Аи, услышал предсказание, что погибнет. Но это ничего не изменило… Почему ты не спросил у хозяйки леса о своей судьбе?
- Я не хочу ее знать, - покачал головой Саш. - Даже если это спасет мне жизнь. Не хочу, и все.
- А чего же ты хочешь? Я понимаю, хорошо эта война не закончится. Даже если демон будет повержен, погибнут лиги элбанов. Кровь пропитает землю. Но если все это закончится и ты останешься жив, чего бы тебе хотелось? Ведь Хейграст, Лукус, Леганд уже никогда не постучат в твои двери!
- Чего бы мне хотелось теперь? - повторил Саш и закрыл глаза.
Чего бы ему хотелось? Разве только покоя? Чтобы не терзали раздумья и сомнения, чтобы не пришлось ежеминутно побеждать собственную трусость и нерешительность? Чтобы хотя бы недолго, но не думать о завтрашнем дне?…
- Если честно, Дан, мне хотелось бы многого. Но главное, чтобы было такое место, где бы меня ждал близкий человек. И дождался.
Чаргос разбудил Саша перед рассветом. Небо было по-прежнему черным, Алатель еще прятался за горами, но утро приближалось. Глаза валли горели. Он поманил Саша пальцем, подвел к скалам и жестом предложил забраться на камни.
- Видишь? - прошептал торжествующе.
Саш пригляделся. Освещенная звездами, выкорчеванная равнина по-прежнему была затянута туманом, но что-то неуловимо изменилось. У начала дороги стояли сразу четыре повозки, кажущиеся сверху крошечными возницы бегали вокруг них и размахивали руками. Наконец один из них начал разворачивать лошадей.
- Что-то не пойму… - постарался вглядеться Саш. - Они не могут съехать со склона?
- Именно что не могут! - воскликнул Чаргос. - Знаешь ли ты, что это значит? Дерево итурл вновь ожило! То, что ты видишь, не самое главное. Да, Аи снова сильна, но она ведь не сравнится с демоном! Подожди, пройдет неделя - и лес восстановит свои границы. Конечно, деревья будут молоды, но по краю леса уже вылезла из земли вот такая же колючка, с которой даже топор не сладит, и все эти лесорубы вынуждены будут повернуть обратно!
- Но если сюда придет демон, лес перед ним не устоит! - заметил Саш.
- Не устоит, - кивнул Чаргос. - Но демон пока занят. А через месяц дерево итурл войдет в силу. На нем распустятся золотые цветы. Стаи каменных пчел будут пить их нектар, затем полетят в тайную рощу и опылят цветы деревьев смараг. Пройдет еще неделя - и на них завяжутся плоды. А еще через неделю они созреют. Плоды, продлевающие молодость… Я уже забыл их вкус. Но разве в этом дело? Аи сможет приготовить из плодов силу жизни!
- Понятно. - Саш спрыгнул с камня. - Значит, у нас есть полтора месяца? Успеем справиться с демоном? Конечно, если за это время нас не убьют или демон не сожжет Вечный лес, если мы не утратим кровь бога или если серое пламя дымного меча не рассеется само собой.
- Ты злишься? - спросил Чаргос.
- Нет, - мотнул головой Саш. - Точнее, да, но злюсь на себя. Понимаешь, когда я попал в Эл-Лиа, сначала Лукус убеждал меня, будто я что-то должен сделать для этой земли, хотя все, что я хотел тогда, это вернуться домой, забиться в угол, никого не видеть и не слышать и понемногу привыкнуть к смерти матери… Потом мы встретили Хейграста, и я делал, что говорил он, надеясь вернуться домой рано или поздно. Потом я потерял сознание и меня бесчувственным везли через мертвые земли. Потом опять путешествие под командованием Хейграста. Потом под командованием Леганда. После этого короткое время все решал Тиир. Опять Леганд… Мы добрались до Дье-Лиа, и тут я делал то, что говорили Леганд или Тиир. Понимаешь?… Теперь никого из них нет рядом, а я пришел сюда и жду, кто будет мною управлять - ты, или Аи, или, может быть, Мантисс? Я злюсь на самого себя! Да, что-то у меня получается, порой приходится прикладывать серьезные усилия, рисковать жизнью, но я чувствую себя затейливым ключом, который принесли к нужной двери, вставили в замочную скважину и осторожно поворачивают! Как мне не злиться на самого себя?
- А путешествие по тропе Арбана? - серьезно спросил Чаргос.
- То же самое, - махнул рукой Саш. - Меня гнали по узкой тропе, и даже те повороты, которые предлагались, были искушением для дураков. У меня не было выбора!
- Так ты опять о невозможности выбора? - спросил вал-ли.
- Нет, - покачал головой Саш, - о другом… О нерешительности. О неверии в самого себя.
- Понятно, - кивнул Чаргос, помолчал, потом присел на камень, потянул к себе Саша, приобнял. - Сколько тебе лет?
- Полторы дюжины и еще год, - пожал плечами Саш.
- Просто ты еще молод, - объяснил Чаргос. - Я, конечно, уже не помню себя в полторы дюжины лет, но вот что я чувствую сейчас, когда мне уже много больше. Значительно больше. Уж не меньше, чем было Леганду. Мне страшно. Страшно, что я могу погибнуть. Но это самый маленький страх. Страх побольше, что погибнут мои друзья. Самый большой страх, что мы не сможем остановить силу, которая пытается уничтожить все, что она победит! Все эти страхи живут во мне, но не мешают. Почему? Я их прекрасно знаю, они как недобрые знакомые, с которыми надо раскланиваться при встрече, но не надо вступать в ненужные разговоры. Их надо терпеть. Как их терпеть? Очень просто - заниматься делом. Твое дело на ближайшие полтора месяца - выжить! Ты должен будешь подобраться к демону и ждать своего часа!
- Для того чтобы подобраться к нему, надо быть воином его армии, - пожал плечами Саш.
- Ты станешь им, - твердо сказал Чаргос. - Поверь мне, когда начнешь что-то делать, станет много труднее, но сомневаться будет уже некогда. Кстати, посмотри вот на это.
Чаргос снял с шеи и протянул Сашу медальон. Тот щелкнул крышкой и увидел миниатюрный портрет рыжеволосого человека.
- Где-то я его видел, - нахмурился Саш. - Кто это?
- Этот медальон Хейграст купил в лавке купца Бикса в Кадише, - усмехнулся Чаргос. - И это загадка, почти такая же, как загадка убийцы Аллона! Ты не мог нигде видеть этого человека. Его видел только Хейграст, потому что именно ему этот человек принес меч Аллона и мантию демона!
- Значит, Бикс знаком с Лиддом! - понял Саш. - Я же рассказывал, что именно Лидд забрал у Тоеса меч и мантию, именно он построил под именем Катрана храм Эла!
- Бикс не был знаком с Лиддом, потому что Бикс - Лидд и есть! - прошептал Чаргос. - Я уверен в этом хотя бы потому, что не единожды сталкивался с ним, когда он тенью бродил за Арбаном, когда здесь, в этой хижине, он растирал в каменной ступе какие-то порошки, собирал для Арбана травы и коренья.
- Выходит, Бикс, Лидд и Катран - один и тот же человек? - растерялся Саш.
- Человек ли? - задумался Чаргос. - Но если он не демон, а человек, то его сила сравнима с силой великого Дагра, и, в отличие от последнего, он не отсиживается за стенами Урд-Ана!
- Дагр тоже путешествовал, - возразил Саш. - Вспомни колдовской двор. Но у Дагра был дымный меч, он хранил его!
- А Лидд раздаривает еще более ценное оружие! - почти воскликнул Чаргос. - Я ведь едва не свалился с коня, когда удивительно похожий на Арбана элбан, который пришел в Эйд-Мер, днем позже появился у северной цитадели с мечом Аллона и в мантии демона! А то, что именно Лидд построил для Иллы пылающие врата, тебя не удивило?
- Чего же хочет этот Лидд? - нахмурился Саш.
- Не знаю, - покачал головой Чаргос. - Почему он отдал тебе меч и мантию? Таково было предсказание Арбана. Высшие маги очень трепетно относятся к велениям судьбы, они лишь подправляют ее течение, но никогда не пытаются развернуть или изменить. Но чего он хочет и что собирается делать, этого я не знаю. Порой, когда я думаю об этом, мне кажется, что Лидд сознательно подталкивает Эл-Лиа к краю пропасти. Может быть, он надеется, что наш общий враг сорвется с края, так ведь и Эл-Лиа может не удержаться! Я все еще не знаю, чего он хочет и кто он. Но это никак не изменит наших планов.
- Когда выступать? - спросил Саш.
- Как только мы решим, где будем искать светильник Эла и источник, - ответил Чаргос. - У нас всего полтора месяца, но мы должны его найти! Послушай, - насторожился валли, - а ведь ты знаешь, где он!
Видно, что-то мелькнуло в глазах у Саша, потому что Чаргос вскочил на ноги и схватил его за плечи:
- Не может быть, но ты знаешь, я чувствую!
- Думаю, да, - признался Саш. - Я нашел его ночью. Точнее, догадался. Он здесь.
- Где - здесь? - оглянулся Чаргос. - Лидд едва не разобрал всю хижину по камешку. Леганд тоже уверял, что он должен быть здесь, но мы не нашли его! Аи не нашла его! Да знаешь ли ты, что такое огонь Эла? Что такое пламя Эл-Лоона? Его невозможно спрятать вот так просто! Можно выдолбить шахту, засыпать его горой породы, и все равно любой маг сразу почувствует его присутствие.
- А если опустить светильник в источник сущего? - спросил Саш.
- И где же этот источник? - нахмурился валли.
- Ты же сам рассказывал эту историю, - напомнил Саш. - Я выучил твои слова наизусть: «Тогда Аллон с улыбкой опустил светильник в ручей в локте ниже родника, и тот словно превратил водяной поток в струи драгоценных камней. Бог Дье-Лиа с улыбкой сказал, что окрашенная светом Эла вода - прекрасный напиток, но, чтобы в душах братьев не осталось ни уголка, в котором могли бы утаиться недобрые мысли, следует отпить по глотку сущего. И он опустил светильник в сам родник. Свет Эла померк».
- Вот он, родник, журчит возле хижины, как применить к нему эти слова? - не понял Чаргос. - Неужели даже Аи, приникая ветвями детей Вечного леса к воде, ничего не почувствовала? Это обычный источник!
- Пойдем, - поднялся Саш.
Они перешагнули через спящих Мантисса и Дана и остановились возле подрагивающего зеркала родника.
- Весной Лукус подобрал меня на тропе и лечил в этой хижине, - начал Саш. - В тот день, когда я пришел в себя, я лежал и прислушивался к звукам. И услышал в том числе ручей. Точнее родник. Находясь внутри хижины, я отчетливо слышал и представлял себе небольшое родниковое зеркало с маленьким бугорком от бьющего потока посередине. Я слышал, как гора выталкивает этот водяной поток из себя.
- И что же? - не понял Чаргос.
- А потом Лукус привел меня к роднику, но никакого водяного бугорка я не увидел, - тихо сказал Саш. - Только пузырьки Мне показалось это странным. Посмотри сам. Вот они. Но тогда у меня было слишком много других впечатлений. А теперь я вспомнил. Знаешь, что тогда меня еще удивило? Отверстие в потолке.
- Ерунда, - отмахнулся Чаргос. - Хороший маг только щелкнет пальцами, и ни капли дождя не упадет через это отверстие! Зато светло!
- Да, а зимой еще и холодно, - кивнул Саш. - Думаю, что в Эл-Лиа немало хороших магов, но у многих ли из них дыра в потолке? Пойдем, Чаргос, - Саш повлек за собой недоумевающего валли, - пойдем, пока все спят.
Старый стол даже не скрипнул. Шевельнулась Райба, тревожно засопел на лавке Баюл, но Саш с таким усилием прошептал «спи», что даже Чаргос недоуменно зевнул.
- А говоришь, что перестал быть магом! - воскликнул он, когда они выбрались на крышу.
- Это только пальцы, - вздохнул Саш. - Я как фехтовальщик с живыми пальцами на мертвой руке.
- Вот! - вспомнил Чаргос. - Что там Лакум сказала по поводу утраченного дара? Подумай и об этом!… Так, мы на крыше хижины, что же дальше?
- Тихо.
Саш оглянулся, опустился на колени, медленно пополз по серым камням, прислушиваясь к каждому, и услышал:
- Здесь!
- Что - здесь? - не понял Чаргос, наклонился, прижал к камню ухо и едва не задохнулся от восхищения. - Источник здесь, а внизу только чаша, в которую по трещине в скале сбегает ручей?
- Давай-ка отодвинем этот валун и посмотрим, - предложил Саш.
Им пришлось попотеть, сдвигая тяжелый камень, и они сумели сделать это только вместе с первыми лучами Алателя. В открывшейся впадине блестела вода, и бугорок водяного столбика причудливо бродил по его поверхности.
- Эл всемогущий! - прошептал Чаргос. - Как все просто!
- Ты говоришь о победе над демоном или о чем-то еще? - поинтересовался Саш.
Он лег на камень и опустил руку в родник. Прошло мгновение, другое…
- Ну что там? - в нетерпении нахмурился Чаргос. - Есть там что-то или нет?
- Вода ледяная, - объяснил Саш. - Но что-то там есть. Наконец он выпрямился и поднял на прозрачной цепи светильник Эла. Крохотный, словно выточенная из хрусталя лампадка, покачивался он над серыми камнями, и тягучие потоки сущего скользили по прозрачным стенкам.
- Ты видишь? - спросил Чаргос.
- Да, - завороженно ответил Саш. - Почему эти струи не обжигают, как на Острове Снов? Смотри, я опускаю в них пальцы.
- Они мгновенно рассеиваются, - потрясенно прошептал Чаргос. - Я спрашивал у Арбана, почему потоки сущего на Острове Снов так едки, он сказал, что в них растворена боль и печаль сущего, а эти потоки пока что чисты. Впрочем, я не знаток вечных материй. Сохраним это в тайне. Светильник придется нести тебе.
- Мне? - Саш вздрогнул и вымучил слабую улыбку. - Честно говоря, я даже и не думал просить кого-то о помощи. Вот только как бы случайно его не расплескать!
- Это просто, - отмахнулся Чаргос. - Я не раз заводил об этом разговор, пытаясь выведать у Арбана его секреты. Ничего он мне, конечно, не рассказал, но однажды я спросил его, как же он умудрился не расплескать сущее? Ответ меня поразил. Сначала он сказал, что светильник с огнем Эла не чашка, чтобы черпать им сущее из родника. Свет Эла - это голос Эла. Но и главный источник Ожерелья миров - тоже сам Эл. Именно поэтому светильник не испускает свет, будучи опущенным в источник. Он начинает возвращать его Элу. Светильник не черпает сущее, он впитывает его в себя. Он приманивает. Он прячет в себе источник, который питает миры Ожерелья. Но если потоки сущего порождает сам Эл, значит, светильник с источником - это уязвимая точка на теле Эл-Лоона. Помни об этом! А теперь прочитай вот это…
Чаргос поднял с камня уголек и написал несколько слов на валли.
- Прочитал? - улыбнулся он, - Теперь ты можешь как угодно его переворачивать! Пока не захочешь, источник сущего не покинет светильник.
- Я хотел увидеть огонь Эла, - прошептал Саш.
- В другой раз! - отрезал Чаргос. - Когда… закончится война. Иначе никакая защита Аи не выдержит и демон немедленно окажется здесь! Я и так ломаю голову, как его замаскировать. Даже я чувствую, как его сила просто накатывает волнами!
- Захлестывает, - кивнул Саш и опустил светильник на камень. - Думаю, что никому не нужно о нем знать!
Они задвинули на место камень, скрывая источник. Затем Саш снял мантию и завернул в нее светильник.
- Вот так и положу в мешок. Пусть послужит мантия врага! - объяснил он, перетягивая сверток поясом.
- Согласен, - кивнул Чаргос. - Удивительно, но так я не чувствую светильник даже вблизи! Кстати, - валли показал на след от светильника на камне, - крест в круге. Это тот самый светильник, который Арбан поймал над источником в Мерсилванде. Светильник, предназначенный для Дье-Лиа.

Глава 3
ПУТИ РАСХОДЯТСЯ

Дан проснулся от слабого дыма, выползающего из-под полога хижины. Баюл явно разжигал очаг. Конечно, чары, наложенные Аи, не давали дыму подняться столбом или сползти вниз по склону, но рассеивался он все же не сразу. Заворочался, морщась, Мантисс. Дан поднялся, шагнул к ведру с водой, смыл с лица остатки сна и вошел в хижину.
Райба уже заканчивала чистить овощи, а Баюл стоял на столе с куском коры в руках, на котором был собраны угольки и мусор с пола.
- Это я выбрасываю угольки на крышу? - разговаривал с кем-то банги через отверстие в потолке. - Да никогда! Ну если только изредка! Спешка. Понимаешь? А ну как мое варево убежит?
Недовольно бурча, Баюл спрыгнул со стола и недолго думая высыпал мусор прямо в огонь.
- Подгорная привычка, - объяснил Чаргос, спускаясь из отверстия. - Сколько себя помню, банги всегда так поступают: сами зарываются вглубь, а выработанную породу и мусор стараются наружу вынести, словно нет в их царстве бездонных пропастей!
- Бездонных пропастей вообще не бывает, - проворчал Баюл. - А все остальные ямки да провалы рано или поздно пригодиться могут! Да и кто оставляет мусор в своем доме?
- Ну в огонь-то его тоже не сыплют, - добавил Саш, спрыгивая вслед за Чаргосом. - Ой отомстит тебе дух огня, Баюл!
- Какой еще дух огня? - Банги побледнел от ужаса.
- Ну мало ли, - пожал плечами Саш, вызвав вздох облегчения Баюла. - Правда, я не знаком пока еще ни с одним. Доброго утра всем. Мантисс! Райба! Если бы ты знал, Дан, какой вид открывается с крыши хижины. Лес оживает! Не зря Линга ушла с Аи. Кстати, подай-ка мне мешок!
- Ты снял мантию? - удивился мальчишка.
- Снял, - кивнул Саш. - От синяков она не спасает, если еще один доспех сверху наброшу, потом буду обливаться, но главное-то не в этом. Все-таки мантия демона. Эл знает, чего от нее ждать, если с ее хозяином придется столкнуться.
Дан подал Сашу его мешок и с недоумением смотрел, как тот аккуратно запихивает на самое его дно туго свернутую мантию и достает точно такой же сверток, только абсолютно черный. Вот он положил его на стол, и изумительно тонкой работы кольчуга развернулась во всей красе.
- Подожди! - нахмурился Чаргос. - Точно такую же я видел на плечах Линги! Когда это она успела ее снять?
- Снять? - возмутился Баюл. - Да будь у меня такая кольчуга, я бы спал в ней! Это же работа забытых подгорных мастеров! Возьми дюжину кольчуг самой лучшей работы - и все одно мало будет для обмена за одну такую.
- Это кольчуга из оружейной плежских банги, - объяснил Саш. - Я взял две. Одна из них на плечах Линги. Вторая… Дан, отдай ее Райбе.
- Почему я? - покраснел Дан.
- Думаю, что удачу ей принесет именно твой подарок, - улыбнулся Саш. - Помнишь мой рассказ? Вот так же Йокка передала мне меч колдуна для Линги, а потом этот меч спас всем нам жизнь.
Дан сосредоточенно кивнул, оглянулся, думая увидеть смешки, но лица друзей были серьезны. И тогда мальчишка взял кольчугу в руки и протянул ее Райбе. Побледневшая дочь Вадлина встала, отложила нож, сбросила куртку и вытянула руки. Кольчуга упала ей на плечи как влитая.
- Долгой тебе жизни, Райба! - прошептал Дан.
- Долгой жизни всем нам, - сказал Чаргос. - Садитесь к столу.
Загремели лавки. Мантисс, Саш, Райба, Дан, Баюл - все приготовились услышать нечто важное.
- Сегодня мы разойдемся в разные стороны, - начал Чаргос. - Поэтому наш разговор последний.
- Вот те на! - взмахнул руками Баюл. - А я целый котел заправил!
- Наешься впрок, - отрезал Чаргос. - События развиваются чуть быстрее, чем мы думали. Я ухожу в Эйд-Мер, со мной идут Райба, Дан и Баюл. Саш и Мантисс уходят в Дару.
- Мы только пришли из Эйд-Мера! - воскликнул Дан, чувствуя, как обида захлестывает его. - Я хочу идти с Сашем!
- А я хочу бродить по Вечному лесу и слушать пение птиц! - ответил Чаргос. - Или ты думаешь, что я решил стать нянькой тебе и Райбе?
- Мне не нужна нянька, - вскинулась девчонка.
- Дану тоже, - согласился Чаргос. - А вот сражаться в настоящем войске, где за каждое лишнее слово можно и несколько ударов плетью заработать, не помешало бы.
Краска залила щеки парня. Чаргос постучал пальцами по столу, вздохнул.
- Не мне вам объяснять, что смерть ходит за каждым из нас. Но объяснить, что обниматься с собственной смертью и пить с ней из одной чаши глупо, - придется! Я не командир вам, я один из вас, но мой опыт должен заставить вас прислушаться к моим словам. Позволит Эл выбраться живыми из этой войны, каждый определит свою судьбу сам, а пока мы вместе, давайте не растрачивать собственные жизни впустую. Саш и Мантисс уходят в Дару, чтобы служить в войске демона!
- Как?! - нахмурился Баюл.
- Вот так! - ответил Чаргос. - Другого способа подобраться к врагу я не знаю. Но даже и там их пути разойдутся. Мантисс должен искать знакомых среди командиров Ордена Серого Пламени, чтобы не превратить эту войну в бойню до последнего элбана. Саш… будет действовать один. Я не уверен, что уже завтра Саш и Мантисс не будут растерзаны врагом, но надежда есть. Возчики леса говорят, что пройти стражей ворот Маонд несложно, а за ними командиры ордена набирают рекрутов. Погани еще достаточно и в Плежских горах, и на равнине Уйкеас. По двое - по трое они тянутся по тропе Ад-Же с юга и с севера. Говорят, что король Бангорд обещал новым подданным землю в Даре и по пять золотых в месяц!
- Когда мы шли сюда, перед нами тоже брели несколько бродяг, - напомнил Баюл. - Знали бы, что это новобранцы демона, порубили бы их на куски!
- Успеете! - оборвал его Чаргос. - Когда пойдете со мной обратно.
- Почему же тропа не перегорожена? - нахмурился Саш.
- Будет перегорожена, едва вы с Мантиссом проникнете в Дару, - пообещал Чаргос.
- Значит, демон хочет увеличить войско? - задумался Мантисс.
- Пылающие врата закрыты, и он должен чувствовать себя не слишком уютно, - объяснил Чаргос. - А войско никогда не бывает лишним, особенно если - против тебя стоит могущественный враг!
- Кто же стоит против демона? - спросил Мантисс.
- Огромное раддское войско близ крепости Урд-Ан! - ответил Чаргос. - Аи говорит, что оно уже двинулось к югу, пошло на Ари-Гард. Небольшая, но крепкая армия собрана и в Эйд-Мере. Пока она стоит в северной цитадели и на городской площади, хотя ее отряды уже пытаются очистить правый берег Инга от шаек кьердов. И, наконец, армия салмских королей движется к Утонью! Конечно, она уступает и войску Инбиса, и уж тем более Иллы, но в ее составе пять легионов Империи! Впервые нынешний император выступил на стороне салмов. Бойня в проходе Шеганов, кажется, чему-то его научила!
- Значит, у нас все-таки есть надежда? - обрадовался Баюл.
- Есть, - кивнул валли. - Но это надежда прежде всего на самих себя. Если мы не остановим демона, кто бы из них ни взял вверх - Инбис или Илла, оставшийся подчинит себе обе армии - и раддов, и армию из Дарджи. Такая сила сметет и салмов, и кого бы то ни было!
- Но ведь Саш не справится один! - воскликнул Дан.
- Ты уверен? - сдвинул брови Чаргос. - Тогда зачем мы вообще здесь собрались? Именно один он и может справиться! Да, у нас пока нет ответа, как победить демона, но, когда он будет, Саш должен быть рядом с врагом. А уж там мы постараемся, чтобы и Рубин Антара, и потоки сущего, и сила жизни оказались в его распоряжении.
- Тем более что серое пламя и так в руках демона, - закончил Баюл. - Но точного рецепта пока нет.
- Будет, - твердо сказал Чаргос. - Я не могу отправить вас с Сашем, потому что, во-первых, вы слишком молоды и это может показаться подозрительным, во-вторых, у нас есть собственная задача, в-третьих, Саш не должен отвлекаться на мысли, как бы сохранить вам жизнь!
- А отвлекаться на мысли, как бы сохранить свою жизнь он должен? - поинтересовался Баюл.
- Как и всякий воин, который идет в бой, - ответил Чаргос.
- Я не об этом, - отмахнулся банги. - Много ли, интересно, набрал уже рекрутов демон?
- Немало, - кивнул Чаргос. - К нему идут и пираты с разбитых кораблей, что не успели уйти вместе с Альмой и серыми из Индаина. Некоторые нари - не все из них вернулись в Лигию. Кое-кто из Эйд-Мера, вымазавшие руки в крови, но волею случая избежавшие наказания. Или мало и раньше бродило по равнине Уйкеас разбойников? Тарры спускаются с севера, хотя тут-то уж точно без магии не обошлось!
- Вот! - поднял палец Баюл. - Последний вопрос: если бы Хейграст был жив, ты согласился бы, чтобы он пошел с Сашем?
- Да, - кивнул Чаргос. - Хейграст не вызвал бы подозрений, а напарник Сашу уж точно бы пригодился!
- Именно! - воскликнул Баюл. - Напарник Сашу уж точно бы пригодился! А ведь я должник Хейграста. И должен идти вместо него. Больше того, я нужен Сашу. Что он ответит наборщику? Откуда он взялся? А я только скажу, что мы из Индаина, и это подтвердит любой индаинец, пусть даже в армии демона такой найдется всего один!
- - Что скажешь, Саш? - повернулся к Арбану Чаргос. Саш пристально посмотрел на Баюла, оглянулся на Дана:
- Мне нужен твой совет.
- Я доверяю Баюлу как себе, - твердо сказал тот. - К тому же ты не будешь скучать.
- Скучать никому из нас не придется, - заметил Чаргос. - Ладно. Теперь коротко об остальном, потому что выходим сразу после завтрака. Саш, забудь пока о своем мече. Пусть он спит у тебя за спиной, но не вынимай его из ножен против кого бы то ни было, исключая главного врага. Запомни, демон чувствует даже слабый отблеск магии, стоит тебе выдать себя до срока, будешь раздавлен мгновенно! Возьми вот это. - Валли выложил на стол испещренный значками обычный клинок без ножен.
- Где-то я уже видел подобное, - задумался Саш.
- Значки ты видел на копье Тиира, - кивнул валли. - Один из моих братьев много лет назад ходил на север - пытался разобраться, неужели зло в архах изначально? Его копье и досталось Тииру и хорошо ему послужило, кстати! Этот меч похож на него. Сталь не хуже чем у меча Дана, клинок выкован слишком давно, чтобы имя мастера сохранилось, а знаки нанесены еще до большой зимы истинным мастером своего дела. Стершаяся рукоять, пятна, похожие - только похожие! - на ржавчину, специально изготовленная из обычной меди, позеленевшая от времени гарда. Меч не вызовет подозрений, на вид цена ему - дюжина медяков. Никто на него не позарится, но в бою он тебя не подведет. В оружейной Вечного леса не нашлось ничего, что лучше походило бы по балансировке на меч Аллона. Держи, это дар Аи.

Предыдущая страница 23 Следующая страница


Камешек в жерновах 24

- А моя пика не вызовет подозрений? - поинтересовался Баюл. - Или и мне будет дозволено порыться в оружейной Вечного леса?
- Если ты скажешь, что раньше был профессиональным грабителем, то никаких подозрений твоя пика не вызовет, - успокоил Чаргос банги. - Да и к чему тебе менять отличное оружие, изготовленное руками Хейграста? Ты уже знаешь, какой травой смазывать ее острие, чтобы она не блестела за несколько ли?
- Знаю! - надул щеки Баюл. - Но я собираюсь смазывать ее кровью врагов.
- Надеюсь, враги не будут против этого возражать, - усмехнулся Чаргос и повернулся к нари. - А вот эта бутылочка для тебя, Мантисс. Выпьешь, как будете подходить к воротам Маонд. Ближайшие две недели тебя никто не узнает, да и потом изменения останутся. Насколько я понимаю, немало командиров серых воинов мечтают увидеть тебя мертвым?
- Предостаточно, - согласился Мантисс и с подозрением потряс бутылочкой перед носом. - Я, конечно, просил помочь изменить мне внешность, но хотел бы подробнее услышать об изменениях, которые останутся через две недели.
- Не волнуйся, - рассмеялся валли, - все изменения будут тебе только в радость, поскольку это напиток, за который элбанки, не колеблясь, отдадут все, что у них есть. Он возвращает лицу молодость.
- Надеюсь, на содержимое головы он не действует? - насторожился Мантисс. - Не скажу, что в молодости я был глуп, но и умным себя назвать никак не могу.
- Только лицо, - отрезал Чаргос и строго посмотрел на Баюла. - Мне послышались слова о щедром завтраке или нет?
- А как же мы? - спросил Дан, поймав вопросительный взгляд Райбы. - Куда мы после Эйд-Мера?
- После Эйд-Мера? - задумался Чаргос. - Что ж, если вы не захотите остаться в войске вольного города, пожалуй, я не откажусь от двоих юных, но отважных помощников. Возьми у Саша медальон Даргона, Дан. Попасть в войско салмов нам нужно обязательно! И времени у нас для этого не так много.
Прощания были недолгими. Они просто ударили друг друга по рукам и разошлись. Саш, Мантисс и Баюл вышли на тракт и отправились через ущелье к воротам Маонд, Чаргос, Дан и Райба спустились к тропе Ад-Же. День еще только разгорался, небо оставалось серым, как сухой камень, но выкорчеванная равнина на месте окраины Вечного леса оживала. Вдоль склонов гор распускал непроходимые плети злой кабанник, за ним до дальней стены могучего леса кудрявились молодые эрны. Множество птиц перелетали с кроны на крону, издавая причудливые трели и явно торопя стремительные деревья. В отдалении по пояс между юных деревцев бродили светло-зеленые корневики.
- Поживет еще Вечный лес, поживет, - бормотал Чаргос. - Если и выгорит дотла, то только вместе со всей Эл-Лиа!
- Кто будет закрывать тропу Ад-Же? - спросила Райба, стараясь не отстать от высокого воина. - Сегодня с утра еще четверо подозрительных элбанов пробрались по ней к тракту!
- Это хорошо, что они стараются убраться с равнины, - заметил Чаргос. - Значит, конные разъезды вастов и сваров действительно не дают им жизни! Впрочем, не думаю, что южнее Эйд-Мера осталось много отпетых негодяев. Другой вопрос, что и малой помощи воинству Иллы не надо допускать. Считай, что тропа Ад-Же закрыта!
- Ты послал весть Негосу? - не поняла Райба. - Или сообщил Аи? Кто будет защищать тропу?
- Зачем же беспокоить Аи? - удивился валли. - У нее теперь других забот немало. И уж тем более как я могу связаться с Негосом? Я не белу и не Леганд, приручить пернатого духа воздуха мне не под силу. Нам никто не нужен. Тропу Ад-Же будем защищать мы сами. Что, Дан, теперь тебе уже не кажется, что на нашу долю выпала легкая прогулка?
Парень не ответил. Он никак не мог перестать думать о Саше. Тот сказал при встрече, что Дан подрос и раздался в плечах, но ведь сам Саш изменился еще больше! И дело не только в том, что его темные волосы стали поблескивать искрами седины, даже у Райбы уже есть седая прядь. Саш словно стерся в испытаниях, которые выпали на его долю. Он стал говорить тише, двигаться плавно, но удивительно быстро. Саш очень похудел, точнее, высох, от этого глаза его казались большими, но огня в них не было. Только когда он обращал взгляд на Лингу, что-то просыпалось в глазах, а все остальное время казалось, что Саша нет рядом, что он смотрит сквозь Дана как сквозь стекло и видит что-то недоступное Дану и известное, может быть, только Аи. Дану даже казалось, что если Саш встанет против костра, то пламя будет просвечивать сквозь него. Теперь же, когда мантия демона была спрятана в мешке, Саш и вовсе показался Дану беззащитным. И так и сяк представлял он битву с демоном, но всякий раз видел одно и то же: Саш выхватывает из-за спины меч, но демон лениво щелкает пальцами, и наглец отлетает в сторону. И тут же наваливается стража и режет и рубит Саша на мелкие куски!
- Чаргос, - неожиданно окликнул Дан валли. - Ты знал, что Леганд - ингу?
- Знал, - откликнулся воин. - Я даже помню еше те дни, когда ингу кружились над Асом Поднебесным! Я очень многое помню, Дан. Но не очень хочу вспоминать. Трудно помнить о том, чего нельзя вернуть.
- Валли все живут в Вечном лесу?
- Нет. Фардос вот очень долго жил в Азре. Да и я отправился в Эйд-Мер, едва Аи сказала, что демон вторгся в пределы Эл-Лиа.
- Много вас? - спросил после заминки Дан.
- Мало, - улыбнулся Чаргос. - Меньше чем пальцев на твоих руках.
- Почему вы не уходите? - не унимался Дан. - Ведь проход открыт!
- Почему?… - Валли остановился, некоторое время вглядывался во внимательные лица Райбы и Дана, затем сказал: - Однажды ты пришел в гости к другу. Помог ему прибраться. Покрасил стены. Даже пожил некоторое время в его доме. Вроде бы пора уходить. Но вдруг оказывается, что дом твоего друга в опасности. Он не просит тебя о помощи, но по его глазам ты видишь, что помощь нужна. И вот ты ждешь, ждешь, ждешь, когда угроза исполнится. Помогаешь другу, который порой даже может стать и недругом. На время. Так бывает… Ты ведь ему в общем-то в обузу. Ведь ты ждешь опасности, а она так далеко. Порой кажется, что ее вовсе нет. Но вот приходит миг, когда языки пламени начинают лизать стены его дома. Выход еще открыт, но дом друга уже горит. Ты бы ушел?
- А если пожар будет потушен?
- Вот тогда и поговорим, - улыбнулся Чаргос.
- А хозяйка леса тоже валли? - спросила Райба.
- Не могу тебе сказать, - нахмурился Чаргос. - Не потому, что не знаю. Не могу объяснить. Представь себе, что ты живешь в лесу. Очень давно. Ты слышишь то, что не слышит никто, чувствуешь каждый листок своего леса. Сберегаешь его в холод и зной, питаешься его соками, сама питаешь лес. Срубленная ветвь приносит тебе боль, проклюнувшийся сквозь упавшую листву росток, действует на тебя подобно кубку хорошего вина.
Ты проникла в тайны деревьев, понимаешь их шепот, можешь превращать некоторых из них в корневиков. Тебе подчиняются ветер и дождь. Ты сама способна становиться деревом или скрываться в его тени. И вот тебя спрашивают: Райба, ты человек?
- Конечно, человек! - уверенно ответила девочка. - Все равно человек, несмотря ни на что!
- В таком случае Аи - валли. - Чаргос взмахнул рукой и вытащил из ножен свой удивительный меч.
Впереди в пяти дюжинах шагов на тропу выбрались шестеро элбанов, очень похожих на бродяг и разбойников одновременно. Они недоуменно остановились и переговаривались между собой, оценивая возникшую преграду.
Дан сорвал с плеча лук, обнажила меч Райба.
- Три анга, плежец и два свара! - выкрикнул Чаргос. - Что вы забыли в Даре? Поверили посулам легкого заработка? А не стоит ли задуматься, что вас попросят делать за обещанные деньги?
Незнакомцы снова переговорили между собой.
- Кто ты такой, чтобы учить нас? - наконец выкрикнул один из них.
- Если вы развернетесь и что было сил побежите обратно к вашим несчастным матерям, тогда я для вас никто, - ответил валли. - Если же попробуете пройти мимо меня, тогда я ваша смерть.
- Почему же это наши матери несчастные? - заорал второй разбойник.
- Потому, что иметь таких детей, как вы, - это несчастье! - крикнул Чаргос.
- Старик, худой как жердь для шатра, подросток и девчонка! - обернулся к товарищам тот, кто отвечал Чаргосу первым. - Невелика добыча для наших топоров, но мы ведь не в ангской деревне, поблагодарим удачу и за эту встречу!
- Еще только полдень, - бросил Дану Чаргос, - а нас уже собираются порубить топорами. Это меня не удивляет. Неясно другое, что же они так стремятся к демону на службу, словно мухи на гниль?
- У мух очень маленькая голова, - ответил Дан и спустил тетиву.
Саш шагал вслед за Мантиссом и Баюлом, которые как-то удивительно быстро нашли общий язык, тем более что банги свободно говорил на валли и раз за разом повторял слова Леганда о том, что, если не знаешь, как добраться до цели, достаточно знать направление, куда двигаться. Не знаешь, как сделать последний шаг? Обдумывай первый. Потом придет очередь второго. Постепенно и до последнего доберешься. Сашу очень не нравилось слово «последний», поэтому он вновь и вновь повторял себе: надо попасть в армию Иллы, а там будет видно.
- Смотри-ка! - недоуменно оглянулся Баюл. - Мантисс уже проглотил зелье Аи, а результата я никакого не вижу! А между тем, имея такой громадный рост, лицо надо менять основательно, иначе на всяком открытом месте элбан с таким ростом о бнаружит приличное количество старых знакомых. В этом плане маленьким быть проще. Не так заметно! В дворцовых залах, кстати, маленьким быть тоже проще. Любая щель сгодится. Втиснулся, затаился и жди, пока опасность минует!
- Ты за этим вместе с Сашем напросился? - поинтересовался Мантисс.
- Нет, - стал серьезным Баюл. - Конечно, я мог бы сказать, что без меня вы не спасете Эл-Лиа, что я почувствовал необходимость исполнить долг, что я тут вообще единственный представитель от всех банги, но все это будет враньем. Причин на самом деле три. Первая - я законченный дурак, потому что если бы я был умным, я бы не поплыл на корабле, не попал бы в плен к пиратам, а до сих пор спокойно клал бы камень в Индаине, который, спешу заметить, опять стал свободным городом. Вторая причина - банги не пустомеля какой-нибудь. Не в том смысле, что не болтун, с этим порой у меня перебор случается, а в смысле обещаний там разных. Я ведь не услышал от Хейграста, что он меня отпускает, отчего же я должен сейчас в кусты прятаться? Можно возразить, что нари, который спас меня, уже погиб. Это так. Но если бы он был жив, сейчас он шел бы рядом с вами. И я был бы рядом с ним. Так почему же я должен просить уступок у неблагодарной судьбы?
- А третья причина? - спросил Мантисс, посмеиваясь над низкорослым болтуном.
- Третья самая идиотская, - вздохнул Баюл. - Мне кажется, что с моим участием пусть на один миг, но война эта будет короче. А она так мне надоела, что остаться дома и удлинить ее на целый миг - это выше моих сил!
- Нас, кстати, трое, - весело заметил Мантисс. - Значит, война с нашим приходом может стать значительно короче?
- Мантисс, ты веришь, что тебе удастся спасти дарджинцев? - спросил Саш.
- Надо бы спасти не только дарджинцев, но и всех, кто сейчас находится под властью демона! - заметил нари. - Но верю ли я? Сложно сказать. Меня знают многие дарджинцы, а уж воины Ордена Серого Пламени - поголовно. Когда-то они назывались иначе. Каждый замок имел своего покровителя - волка, кошку, быка, собаку. Но все переменилось… Я верю, Саш. Весь вопрос в том, чем моих земляков пичкает их нынешний владыка? С другой стороны, если учесть, что ты сам должен совершить совсем уж немыслимое, моя задача кажется всего лишь очень трудновыполнимой.
- Там увидим, - пробормотал Саш.
Действительно, разве не немыслимое должен он совершить? Горы между тем поднимались все выше, но дно ущелья оставалось ровным. Древние строители постарались на славу. Правда, за долгие годы камнепады все же случались, кое-где на дорогу сползали каменные осыпи. Были видны и следы весенних талых потоков. Но удивляло не это. Ни травинки не росло в ущелье! Может быть, и упали семена трав в скопившуюся за долгие годы пыль, но разве полезет трава к мрачному, серому небу, пусть даже пылает в нем все тот же Алатель?
- Пять дюжин локтей ширина ущелья, - задумчиво прикидывал Мантисс. - Не знаю пока, что за силу собрал демон - даже с учетом того, что весь Орден Серого Пламени и половина дарджинцев здесь, - но с этой стороны он неуязвим. Пусть впереди и не слишком высокие бастионы. В таком ущелье грамотный полководец может легко устроить бойню для своего врага.
- Пока по этому ущелью идут только союзники демона, - вздохнул Баюл.
- Чаргос сказал, что ворота Маонд непреодолимы, - заметил Саш.
- А вот это мы вскоре и проверим, - подмигнул ему Мантисс. - Уж к вечеру-то, я надеюсь, мы до них доберемся? Я восхищен этой древней дорогой! Был бы рад проходить горные перевалы именно так. Тут можно было бы даже прокатиться на повозке!
- Вот только кого в нее запрягать? - проворчал Баюл, который там, где Мантисс делал шаг, а Саш полтора, успевал до дюжины раз отметиться ударами каблуков по серым плитам.
- Я не понимаю, куда мы спешим? - наконец взмолился банги. - Мои короткие ножки отмерили уже с полдюжины ли, а мы не остановились даже на мгновение! Неужели вы не понимаете, что, несмотря на страшную нехватку банги в войске демона, изможденные коротышки им не нужны.
- И то правда, - растерянно прогудел Мантисс. - Хорошо. Пройдем еще варм локтей и остановимся вон у той груды камней. Тем более что кто-то уже там сидит. Заодно и перебросимся парой словечек с путником.
Поговорить со случайным путником не удалось. Еще издали Саш почувствовал тревогу - и не обманулся. Привалившись спиной к камню, сидел старый Сиггрид. Голова его была проломлена, глаза и лицо заливала кровь. Мухи кружили над трупом, ползали по волосам и изодранной одежде.
- Помоги Бренг твоим детям! - ошеломленно прошептал Мантисс. - Кому помешал убогий старик? У кого рука не дрогнула опустить топор на седую голову? Буду жив, найду того возчика и вытрясу из него внутренности!
- Зачем камень поднял, Баюл? - спросил Саш.
- Ну как же? - Банги испуганно оглянулся. - Надо завалить старика камнями. Кто ж так оставляет тело? Мы же не разбойники какие-нибудь…
- Брось, - жестко приказал Саш. - Теперь мы разбойники. Забудь о правилах чести. Хотя бы на время. Идем дальше!

Глава 4
СНОВА ДАРА

Ворота Маонд показались поздно вечером, когда Алатель завис над горами, собираясь оставить Дару под звездным небом. Друзья успели обогнать четыре пустые повозки с не на шутку обозленными возницами, проклинающими «ужасный лес» последними словами. В свою очередь три компании лихих претендентов на места в войске Баргонда перегнали спутников. Не раз кое-кто из будущих наемников собирался бросить что-нибудь язвительное по поводу воинской доблести банги, но, приглядевшись к грозной физиономии зеленого великана, отказывался от этой мысли. Мантисс незаметно переменился. Сначала Сашу казалось, что нари слегка опьянел от открывшихся ему видов величественных скал и вырубленных в стенах ущелья колоннад, но когда Мантисс в очередной раз оглянулся, чтобы подбодрить Баюла, Саш даже остановился. На него смотрел молодой нари со сверкающими глазами и высокими скулами.
- Эл всемогущий! - оторопел Баюл. - Да эти валли просто глупцы! Они сидят на золотых россыпях. Да за такое средство некоторые матроны Индаина отдадут все свое богатство! Все, я бросаю каменное дело! Вот только закончится война, иду к Чаргосу, Аи, Фардосу, ползу на коленях через топь, покупаю лодку, поднимаюсь вверх по течению Индаса, облизываю сапоги хозяев леса, но получаю несколько бутылок этого средства, а потом…
Баюл закатил глаза, вероятно представляя себя среди мягких подушек в окружении прекрасных индаинок, но Саш поспешил развеять его мечту.
- Две недели! - напомнил он банги слова Чаргоса. - Это средство действует две недели.
- Ну и что? - отмахнулся Баюл. - Всего лишь немного снижу цену. Ведь какие-то изменения останутся и через две недели, не так ли?
- Через две недели и посмотрим, - успокоил его Саш. - А вот и ворота Маонд!
- Не верю своим глазам, - пробормотал Мантисс. - Я думал, что величественнее королевского замка Селенгара просто не может быть никаких зданий. А тут всего лишь ворота. Ворота!
Сумрак не позволял разглядеть истинную красоту творения рук древних ари или их рабов, но скрыть размеры не мог. Неприступная стена высотой не менее полуварма локтей перегораживала ущелье на всю ширину. Ни рва, ни моста у ее основания не было, но к самим воротам, давшим название этому укреплению, необходимо было подняться по лестнице, перекрытой наполовину деревянным настилом для подъема повозок. Вблизи стена пестрела следами недавнего ремонта, некоторые из колонн были заменены грубыми каменными блоками, но при любом повороте военных действий с этой стороны войску демона нечего было опасаться!
- Быстрее там! - прорычал с площадки у ворот толстый стражник. - Как только совсем стемнеет, ворота будут закрыты и вам, бродягам, придется торчать здесь до утра.
Саш и его спутники поспешили добраться до свежих, недавно выкованных, навешанных на старые петли ворот, но и тут впали в немилость.
- Что надо? - заорал все тот же стражник, едва друзья преодолели лестницу.
- Хотим вступить в войско Бангорда! - твердо сказал Саш.
- Оно понятно, другого войска с этой стороны ворот никто и не набирает, только кому вы, такие молодцы, нужны? - рявкнул стражник и обернулся к сидящей на брошенном бревне полудюжине воинов. - Дакс и Скет! Сюда!
Двое из стражей, заросшие до глаз бородами детины разбойного вида в сыромятных доспехах, помахивая огромными топорами, не торопясь направились к претендентам.
- Дакс тот, у которого шрам через всю морду! - сквозь зубы процедил стражник. - Он занимается теми, кто действительно на что-то годится, а беззубый Скет собирает всякое отребье, - объяснил стражник.
- Это мы, что ли, отребье? - гневно сдвинул брови Баюл.
- Он, - ткнул пальцем в Саша стражник. - А он, - последовал жест в сторону Мантисса, - на что-то может и сгодиться. А вот ты - только на затычки для бойниц!
- Это на какие еще затычки? - растерялся Баюл.
- От сквозняков, - скривился стражник. - Чтобы не дуло!
- Последние дни подходит в основном одна будущая падаль, - хрипло проскрипел Скет, не обращая внимания на онемевшего от возмущения Баюла. - Тебе еще повезло, Дакс, - наконец дюжину закончишь! Откуда великан-то?
- Из Лигии, - ответил Саш.
- А у него что, своего языка нет? - взъярился Дакс.
- Есть, - пожал плечами Саш. - Только он на лигском говорит, да еще на валли.
- Из Лигии у нас сейчас нет никого, - почесал затылок Дакс. - А что за валли такой?
- Язык такой, - объяснил Саш. - Старый язык. Мы сами с Индаина. Сюда решили идти, когда славные серые воины покинули город. Так вот, валли очень похож на их язык. Во всяком случае, наш друг понимал все, что говорили серые воины.
- Ну точно тебе повезло, Дакс, - покачал головой Скет. - Получишь пару медяков у вармика за этого великана. А уж если он и меч умеет в руках держать…
- Они спрашивают, умеешь ли ты держать в руках меч? - перевел на валли вопрос Саш.
Мантисс мгновенно вытянул из ножен меч. Точнее, меч мгновенно оказался в его руке. Другое дело, что при этом он успел почти облизать лица подошедших стражников. Вряд ли они успели разглядеть лезвие, но дыхание смерти на щеках ощутили, это точно.
- Меч в ножны! - рыкнул страж ворот, но тут же самодовольно усмехнулся и добавил: - Первый раз за последние дни вижу, чтобы появился воин, который действительно может рассчитывать остаться живым в нынешней заварушке! Думаю, что ему сверху положат лишний золотой.
- А сколько тут платят затычкам для бойниц? - поинтересовался Баюл.
- Для начала их спрашивают, откуда они пришли! - оскалил беззубый рот Скет.
- Из Индаина! - повторил Баюл, приподнимаясь для солидности на носках. - Спроси любого, знают ли они Баюла-каменщика, и ты получишь ответ, что лучше его никто не строит и не ремонтирует укрепления от Глаулина до Азры! Но если ты спросишь, как он управляется со своей пикой, то никто тебе не ответит. Потому что те, кто видел, давно уже мертвы! - И банги торжествующе звякнул навершием пики о камень.
- Вот так, значит! - расхохотался стражник, - Скет! Экзамен на отребье был только что сдан. Эти трое меня изрядно повеселили! К тому же все трое с оружием, хотя ржавый меч у тебя, паренек, явно выкопан из заброшенного могильника. Имей в виду, если он сломается в бою, будешь идти вперед с голыми руками. Те же, кто разворачивается спиной к врагу, проклинают тот день, когда родились!
- Они его проклянут в любом случае! - громким гоготом ответил Скет. - Пошли, уроды!
Дара, в пределы которой Саш заходил в третий раз, тонула во тьме. Дакс и Мантисс ушли к ближним кострам,, где ржали лошади и откуда тянуло вкусным варевом, а Скет повел Саша и Баюла через вторые и третьи ворота, мимо освещенных факелами бастионов вперед, где костров вовсе не было, а переминались в сумраке несколько дюжин теней.
- Все! - крикнул беззубый издали. - Веду еще двоих уродов. На сегодня вроде эти последние. Отправляемся, Салес!
Из темноты вынырнул омерзительного вида лысый толстяк в вастском халате и ржавом нагруднике, вытянул за собой тонкую цепь и защелкнул на правых запястьях Саша и Баюла стальные браслеты. Цепь загремела, натянулась - и друзья оказались в толпе то ли бродяг, то ли разбойников. Вряд ли можно было по отвратительной вони и ужасной ругани отделить одних от других. Почти сразу же Саш почувствовал, как чья-то рука шарит у него за поясом, развернулся, но ударить одноглазого наглеца не успел. Баюл ухватил его крепкими пальцами за запястье и сжал так, что вор явно на некоторое время утратил часть своих способностей. По крайней мере, заорал он громко. Из темноты вынырнул Скет, мгновенно насадил живот одноглазого на собственный кулак, лишив его громкого голоса, но уже следующий удар достался Баюлу. Скету пришлось наклониться, но свои зубы он потерял явно не просто так. Банги отлетел от удара далеко в сторону, и отлетел бы еще дальше, если бы не цепь.
- Уроды! - радостно заорал Скет. - А теперь за мной, бегом! Кто захочет упасть, знайте, расстегивать браслеты не стану, руку отрубаю в локте!
- Пику, пику подбери, - прохрипел Баюл, болтаясь на плече у друга как тряпичная кукла.
- Здесь она, - ответил Саш.
Странно, но беспрерывный ночной бег, большею частью с банги на плечах, пинки Скета, ругань, вонь, жажду Саш принял спокойно. Нечто подобное, пусть и не столь ужасное, он уже испытывал, хотя это было давно и в мире, неизмеримо далеком и от Эл-Лиа, и от Дье-Лиа. В мире, о котором Саш все больше думал как о привидевшемся ему сне. Он знал, как выживать в этой обстановке. Знал, как оставаться незаметным, но и не теряться среди таких же, как сам. Знал, как относиться к еде, к одежде, к собственной чистоте, к тем, кто бежит рядом. Удовольствия ближайшее будущее Сашу не доставляло, но и удивления не вызывало тоже. Сложным могло оказаться другое. В качестве «отребья» он вряд ли мог приблизиться к демону. Да и выжить наемнику низшего ранга не в пример труднее, чем воину элитной дюжины, идущей в самые жаркие места. Настоящие воины прикрывают друг друга, а отребье сражается только за себя и предает при первой же возможности. Еще сложнее было то, что Саш должен был вести себя как отребье. Сражаться за себя и предавать. Или хотя бы демонстрировать готовность к предательству. Пока. В бою все станет на свои места. Настоящее отребье будет выкошено смертью. Останутся воины.
- Стой! - заорал Скет, когда первые лучи Алателя блеснули над равниной.
Живая змея, позвякивая сочленениями, остановилась. Саш огляделся. Неполных пять дюжин доходяг удерживал от немедленного падения в покрытую росой густую траву только ужас. Ночью Саш несколько раз слышал истошные крики. Теперь же он увидел в пугающих просветах строя четыре болтающиеся отрубленные руки.
- Жесткий отбор, - простонал, моргая заплывшим глазом, Баюл, которому предутреннюю часть бега все-таки пришлось проделать собственными ногами. - Надеюсь, Чаргос не будет так же издеваться над Даном и Райбой?
Саш не ответил. Он старался успокоить дыхание и осматривался. Освещенные Алателем верхушки гор за спиной все еще были близкими, но равнина уже выровнялась, и каменистая дорога скрылась в пыли. Где-то впереди раздавались крики, из тумана торчала свежесрубленная крыша, и тянуло запахом близкой воды.
- Сейчас сон! - проорал Скет. - До полудня валяться не рассчитывайте, но немного можете поспать. Будить буду, - он с усмешкой выбил из браслета один из обрубков, - бичом. Первый раз бичом, второй - примерно вот так же.
- Пить, - прохрипел кто-то из покачивающихся в хвосте отряда.
- На этот вопрос отвечу, - кивнул Скет. - Один раз. Можете прокусить себе руку и сосать собственную кровь. Можете сосать кровь соседа. Можете лизать утреннюю траву. Нам бежать еще неделю или больше! Если через день или два после прибытия в расположение нашей лиги у каждого не будет с собой мешка, бутыли с водой, запаса пищи, обещаю снести такому воину голову как испугавшемуся врага. Лежать, уроды!
Строй дружно повалился в траву.
- У нас же есть вода! - прохрипел Баюл, увидев, что Саш слизывает росу с пыльных листьев.
- Забудь о ней пока, - прошептал Саш, но, уткнувшись носом в землю, Баюл уже спал.
Саш огляделся. Почти все пленники-наемники спали. Некоторые так и не убрали высунутые к каплям росы языки. Оружие было с собой у половины. Топоры, секиры, ножи. Странное это было зрелище - скованные цепью, вооруженные элбаны.
- Почему не пьешь воду? - Саш почувствовал удар сапога по мешку.
Скет смотрел на Саша с подозрением.
- У тебя бутыль в мешке. Боишься, что отнимут?
- Нет, - Саш резко вскочил на ноги, но говорил, не поднимая глаз, - берегу на тот случай, когда не будет росы на траве.
- Почему нес карлика? Друг твой?
- У меня нет друзей, - безразлично ответил Саш. - Карлик не только каменщик, он лекарь. Снимает боль - пальцами. Пригодится.
- Костоправ? - заинтересовался Скет. - Вармик будет доволен… Откуда у тебя силы? На вид ты непохож на крепкого парня.
- Я не крепкий парень, - ответил Саш, все так же не поднимая глаз. - Я привычный. Приходилось и не так бегать.
- Это где же? - с интересом нахмурился Скет.
- В сборном легионе армии императора, - ответил Саш.
- Слышал я про этот легион, - задумался Скет. - Больше скажу, даже служил там когда-то. Только ведь нет его больше!
- Нет, - согласился Саш. - Он разбит раддами в проходе Шеганов. И командир его - Ррамб - убит.
- Ведь ты сказал, что пришел из Индаина? - Скет положил ладонь на рукоять меча.
- И дальше бы убежал после разгрома имперцев! - все так же спокойно отвечал Саш. - Шел к храму Эла, а оказался в сборном легионе. Попал в самое месиво. Еще кровь не остыла между сторожевых башен, а я уже бежал к Силаулису. Договорился с купцом, спустился к Шину, оттуда с торговцами добрался до Индаина. Денег нет, вот решили со старым знакомцем банги по равнине погулять, встретили нари, узнали от него, что войско собирает король Бангорд в Даре.
Стараясь не обронить ни одного лишнего слова, Саш пересказывал приготовленную друзьями легенду.
- Значит, в императорском легионе служить отказался, а в отребье армии Бангорда пошел? - Скет поднес лезвие меча к горлу Саша.
- На равнине говорят, что Бангорд платит пять золотых в месяц, а в Империи грозились по два золотых, так ведь и одного, говорят, еще никто домой не принес! - твердо сказал Саш.
- А ты, значит, рассчитываешь разбогатеть? - расхохотался Скет. - Спи, урод. Не знаю, как уж ты живым из-под раддов в проходе Шеганов выбрался. Знатная, говорят, там была сеча. Но скоро опять с теми же раддами столкнешься. За пять золотых!…
Саш проснулся не от удара бича, а от его свиста. Раздался щелчок, сплетенный конец плетки резанул по траве там, где только что лежала нога Арбана, но Саш уже стоял на ногах. Скет что-то пробурчал себе под нос и вытянул вдоль спины одноглазого. Баюл не стал ждать удара, вскочил еще раньше Саша. Вскоре уже все наемники стояли. Алатель еще не подобрался к зениту, но туман рассеялся - и равнина преобразилась. Отряд ждал своей участи на краю деревни из дюжины свежесрубленных домов, в отдалении на холме виднелась еще одна деревня, зеленые холмы с крошечными домами тянулись.и к востоку, а все пространство по левую руку занимало огромное озеро.
- Озеро Антара! - торжественно произнес банги, потирая огромный синяк. - Вот скажи мне, Саш, здесь будут кормить или нет? Если же здесь кормят только после серьезной взбучки, так пусть уже начинают, потому что я есть очень хочу!
- Уроды! - заорал Скет. - Вам несказанно повезло! Сейчас каждый из вас получит еду. Постарайтесь нажраться и напиться вволю, потому что сегодня больше еды не будет! Насчет завтра тоже не уверен. А до расположения нашей лиги вам придется еще бежать и бежать! Предостережение насчет отрубленных рук остается в силе. Буду рад, если до места несения службы добежит половина из вас. А теперь вперед! Салес, правь их к котлу!
Толстяк, в отличие от Скета, молчал. Или у него был вырван язык, или он считал, что утомительные разговоры вполне заменяет удар бича. Плеть взлетела в воздух и обрушилась на плечи однорукого великана, стоявшего в цепи первым. Цепь натянулась, и «отребье» пришло в движение.
- Одно ясно, - с тоской прошептал Баюл. - Если среди нас есть однорукие и одноглазые, так мы точно отребье, отбросы и уроды. Главное теперь - не сдохнуть за время пробежки. Хотя если тот запах, что доносится из деревни, издает наша еда, то смерть неминуема.
Баюл оказался недалек от истины. Вонь уже просто сшибала с ног, когда Салес остановил наемников у огромного котла. Угли под ним прогорели, над остывающим содержимым едва поднимался парок, и тягучее варево шевелил деревянной лопатой грязный бродяга, судя по всему, не так давно лишенный носа и ушей.
- Похоже, Бангорд действительно решил очистить Эл-Лиа от отбросов, - с отвращением прошептал Баюл. - Он созывает их со всей Эл-Лиа, сковывает цепью и заставляет бегать до умопомрачения. Те, кто не выдерживает, отправляются в котел. А прислуга у этих котлов варит себя частями, не дожидаясь спасительной смерти!
- Молчи, ублюдок! - с ненавистью просипел одноглазый из-за его спины. - Тут некоторые не ели уже по три дня.
- Извини, я не хотел испортить тебе аппетит, - виновато кивнул карлик.
Безносый тем временем шлепал в раскрытые ладони наемников что-то тягучее и скользкое. Некоторые тут же начинали пожирать ужасную пищу, других выворачивало наизнанку. Саш мельком вгляделся в смесь из переваренных зерен, овощей, подозрительных костей и отвратительных кусков мяса и отдернул руки. Порция отравы шлепнулась на землю.
- Долго ли ты пробежишь на пустой желудок? - презрительно бросил Скет, но плеть не поднял.
- Это нельзя есть, - твердо сказал Саш. - Побегу голодным, злее буду, когда в составе отребья пойду убивать раддов за пять золотых в месяц.

Предыдущая страница 24 Следующая страница


25 Сергей Малицкий

- Те радды, с которыми тебе придется схватываться, уже мертвы! - расхохотался Скет.
Баюл руки отдернуть не посмел, сделал шаг вперед, брезгливо сморщился, затем обернулся и шмякнул полученную порцию добавкой в пригоршни одноглазого, пожелав тому удачного пищеварения.
- Что делать будем? - толкнул он локтем Саша, вытирая ладони о траву. - С моими короткими ногами, да еще и без еды, я долго не пробегу.
- Будем выживать, - мрачно заметил Саш. - Ты уж поглядывай по сторонам, Баюл. Увидишь какую-нибудь съедобную травку, дай знать.
Последующие дни превратились в один нескончаемый кошмар. Два дня Скет гнал наемников по берегу озера, поэтому жажды они не испытывали. Правда, пить приходилось на ходу, малейший привал оборачивался кровавыми испражнениями прямо в воду. Съедобных травинок Баюл высмотреть не мог, но, к счастью, больше подобного варева Скет «отребью» не предлагал. Два или три раза он запускал новобранцев на и так уже потравленные огороды и заставлял выкапывать из земли сладковатые клубни. Некоторые из «отребья» ели их вместо с землей, чтобы потом опорожнять содержимое вздутых животов прямо на ходу. Баюл бежал что было сил, забыв и про шутки, и про то, что пика его уже давно приторочена к спине Саша поверх не видимого никому меча. Порой банги валился без чувств с ног и, приходя в себя на плечах друга, рыдал, говоря, что думал, будто уже лежит в траве с отрубленной рукой. На третий день на берегу озера, чьи красоты гасли без отзвука в затуманенном сознании «уродов», показался Ари-Гард. Высокие стены спускались к воде. Зловещего столба дыма над городом уже не было, темные дымки тянулись с холмов, но багровое пламя, не видимое никому, кроме Саша и Баюла, взмывало языками ненависти к небу. Салес загнал скованных в воду и заставил вымыться. В последний день убыли среди бегущих не было. Их осталось три дюжины, но эти три дюжины старались выжить, напрягая жилы и животы. Затем Скет объявил привал.
- Я боюсь одноглазого! - хрипло прошептал Баюл на ухо Сашу, распластавшемуся на прибрежных камнях. - Точно тебе говорю, он ночью глодал отрубленную руку, что болталась в браслете у него за спиной. Однажды он перегрызет мне горло!
- Не перегрызет, - пробормотал в ответ Саш, торопясь восполнить силы лучами пылающего светила.
Скет по-прежнему не спускал глаз с худощавого парня, который бежал, не зная устали, то и дело подхватывая на плечи маленького, но отнюдь не легкого друга. Не знал беззубый разбойник, что закинутая за голову рука на самом деле сжимает рукоять меча Аллона, который пополнял запас силы и стойкости бегуна. Саша же больше всего занимали слова Мантисса. В один из дней их обогнал строй крепких воинов. Мантисс легко бежал в первых рядах, он с ужасом окинул взглядом цепную процессию и крикнул Сашу:
- Запомни, Сиггрида убил свар по имени Манк! Он ушел с отребьем за день до вас, но он защищался. Совершенно точно, что Сиггрид сам спрыгнул с повозки и бросился на него с ножом! Это непохоже на старика, и мне это не нравится. Запомни - Манк!
- Поднимайтесь, уроды! - заорал Скет, пиная ногами и охаживая плетью самых медлительных. - Мимо Ари-Гарда пройдем шагом. Чтобы выглядели молодцами! Ночевка будет за рекой, скоро доберемся до места. Радуйтесь, радды идут вперед, а значит, вам бежать меньше!
Наверное, если бы Саш не был у горящей арки, открывшийся у стен Ари-Гарда вид мог бы лишить его разума. По крайней мере, даже Скет не проронил ни слова, пока скованные цепью наемники шли вдоль высокой стены, переходили памятный Сашу мост, выбирались на тракт и продолжали путь по каменистым холмам на север. Сладковатый запах гнили стоял в воздухе. Тут и там валялись истерзанные трупы стариков, женщин, детей. Еще живые доходяги стаскивали умерших к кострам и сжигали их, но урожай смерти не оскудевал. Вероятно, лиги пленников, назначенных к смерти над пылающими вратами, теперь использовались на самых тяжелых работах. Они перекатывали огромные валуны, тесали камень, углубляли ров у городской стены, копошась прямо среди закручивающихся водоворотами вод Маны. Вновь возведенные бастионы возвышались у моста, значительно подросла городская стена, оборонительные валы окружали тракт за рекой, начинаясь от крутобоких холмов и уходя к вновь блеснувшему на горизонте озеру. Пленники старались идти ровно, чтобы Скету или Салесу не было причины взмахивать бичами, но серое небо казалось столь низким, что голова опускалась помимо воли. Хотелось закрыть глаза, чтобы не видеть между сваленными грядами валунов торчащие руки и ноги не успевших увернуться строителей. Бесконечные ряды шатров, лошадей, дымящихся костров под огромными котлами, лиги и лиги воинов, упражняющихся с оружием, которые начались сразу после моста, не могли развеять отчаяния и ужаса, воцарившегося среди отребья.
Уже в темноте Скет объявил привал, и это была первая ночевка, когда о еде не прозвучало ни слова. Ночью Саш пытался спать, чтобы набраться сил, но Баюл явно видел кошмары, стонал и бился о землю. Утром и он, и остальные наемники выглядели не лучше чем после дня бесконечного бега.
- Ничего, - довольно проорал Скет. - Еще день пути, и у вас будет возможность разом прекратить собственные мучения. Бегом!
Звякнула цепь, и неровный строй добровольных мучеников вновь двинулся с места.
- Все правильно, - изможденно хрипел Баюл за спиной Саша. - Если есть справедливость, то негодяи должны получать возмездие за совершенные злодеяния сполна уже в этом мире, а не в царстве Унгра. Ошибка только в том, что и мы попали в их ряды!
- А мертвые у стен Ари-Гарда тоже получили в этом мире по справедливости? - разъяренно обернулся Саш.
- Забудь о справедливости, - поморщился Баюл. - Или, точнее, так: забудь пока о справедливости. Иначе ты ее никогда не добьешься!
- Я сам закончусь в тот миг, когда забуду о справедливости, - прошептал Саш.
Последний бросок отребья закончился в полдень, когда, пройдя сквозь очередной военный лагерь, сопровождаемые оскорблениями и насмешками закованных в сталь крепких воинов, наемники оказались возле скопища повозок.
- Уроды! - рявкнул Скет и, прокашлявшись, продолжил: - Сейчас вы будете вооружены, кому это требуется, и разбиты на дюжины. Ваш оружейник уже ждет вас, а вармик скоро появится. Оружейника зовут Дикки, он добрейший человек, почти такой же добрый, как и я. А вот вармик ваш - сущий зверь. Его имя Сабл. Рядом с ним даже Салес будет казаться вам родной мамочкой. Не злите Сабла. Не советую! А вот и он…
Скет махнул рукой вперед, к северу, куда смотреть не хотелось, потому что оттуда тянуло дымом, кровью, смертью и из-за рядов изодранных шатров, сожженных повозок и каменных валов поднималось такое же багровое пламя, какое стояло и над Ари-Гардом. По каменистой дороге между огромных валунов скакал всадник. Дым поднимался от его доспехов, пена выбивалась из ноздрей коня.
- Ой, не наша эта война! - одними губами прошептал Саш, взглянул на Баюла, у которого на лице отразился неописуемый ужас.
Всадник остановил коня, в полной тишине спрыгнул, подняв облачко пыли, сбросил с плеч кирасу. Он оказался выше ростом и шире в плечах любого из скованных цепью. Сабл подошел к повозкам, пристально оглядел строй постаравшихся вытянуться наемников. Снял шлем. Под слипшимися от пота волосами открылось грубое, но спокойное лицо, и это спокойствие заставило Баюла судорожно сглотнуть.
- Три дюжины? - холодно спросил Сабл Скета, заставив того вытянуться на ладонь выше своего роста.
- Именно так! - рявкнул Скет.
- Не полные три дюжины, - процедил Сабл. - Одноглазый и однорукий вместе пойдут за одного. И этот… банги, что он может? Это же полвоина, причем нижняя половина. Нижняя половина воина способна только гадить и убегать!
- Отличный каменщик, лекарь, костоправ! - рявкнул побледневший Скет. - К тому же он выдержал бег от ворот Маонд! Одноглазый - исключительный лучник… если не врет. А однорукий машет мечом так, что впору и мне позавидовать!
- А ты считаешь себя образцом фехтовальщика? - холодно спросил Сабл. - Салес, снять цепи. Дикки, лук сюда!
С повозки соскочил похожий на скелет седобородый старик, выдернул из кучи хлама кривой лук, выудил стрелу, подскочил к Саблу и замер в ожидании. Салес загремел ключами.
- Иди сюда, - поманил одноглазого вармик. - Имя!
- Вук, - пролепетал тот, сгибаясь пополам. - Вук из Ингроса. Свар.
- Да хоть арх, - поморщился Сабл. - Возьми лук. Одноглазый с поклоном принял у старика лук, нервно скаля зубы, наложил стрелу на тетиву.
- Одна попытка, - коротко сказал Сабл и рванул клапан седельнрй сумки.
На дорогу вывалился какой-то круглый предмет, но только когда Сабл поднял его за торчащие пряди, Саш с ужасом понял, что это голова. Выпученные глаза судорожно вращались, зубы скрежетали, а вместо крови на камень стекал черный гной. Миг - и, широко размахнувшись, Сабл запустил голову в небо. Вук по-звериному изогнулся, откинулся назад, но отпустил тетиву, только когда страшный снаряд начал опускаться. Стрела вошла в скулу, словно пронзила капустный корень. В следующее мгновение голова разбилась о камень дороги.
- Хитер, - кивнул Сабл, хмуро смерил взглядом однорукого великана и повернулся к Скету: - Костоправ, говоришь? Забираю. Вместо него в дюжину ставь Салеса. Хватит ему к воротам бегать, брюхо великовато отъел. Имя? - грозно уставился вармик на банги.
- Баюл, - пролепетал карлик.
- Подними кирасу - и бегом за мной. Остальных вооружить - и немедленно к бастионам! Скет, отправляйся обратно. В последний раз, думаю.
Одним движением Сабл запрыгнул в седло и послал коня в галоп. Баюл подхватил кирасу и, спотыкаясь, опираясь о землю пикой, засеменил следом. «Конец банги», - отчего-то почти безразлично подумал Саш. Топот раздался и за спиной. Скет, не тратя времени на прощание, побежал в обратную сторону.
- Подходи по одному к оружейнику! - визгливо завопил Салес, и наемники, словно цепь все еще соединяла их, один за другим потянулись к седому старику, стоящему у возов.
Оружейник работал быстро. Он окидывал каждого подошедшего хмурым взглядом, затем молча вытаскивал что-нибудь из кучи доспехов, задавал один или два вопроса и, если у наемника не было оружия, выдавал его. Каждую выдачу оружейник завершал безразличной фразой - «в бою найдешь лучше». Когда черед дошел до Саша, старик замер, протянул руку, провел пальцами по клинку, торчащему у того за поясом.
- Твой меч?
- Мой, - с вызовом ответил Саш.
- Такой меч не потерпит неумения мечника, - задумчиво пробормотал старик. - Это лучшее оружие, которое только проходило через мои руки.
«Знал бы ты, старик, что висит у меня за спиной», - без тени усмешки подумал Саш.
- А нельзя ли быстрее? - завизжал в конце очереди Салес.
- Можно, - спокойно откликнулся Дикки. - Иди сюда, толстяк, я выпущу тебе кишки, чтобы было легче идти в бой. Все равно ведь сдохнешь.
Эти слова были сказаны таким спокойным тоном, что Саш понял: больше Салес не поднимет бич. Теперь он один из равных.
- Посмотри мне в глаза, - вдруг сказал Дикки.
Глаза у старика почти выцвели, но в их глубине за безразличием шевелился неподдельный интерес.
- Так, - протянул Дикки. - Вот мне никто не верит, а я по глазам угадываю, может элбан фехтовать или нет. Ты, парень, можешь. Ой как можешь! Как воин дам совет: ты хоть и отребье, а подданный Бангорда. Оружие забрать у тебя никто не может, убивай всякого. Хоть вармика, хоть мастера лиги. Такое правило.
- Кому нужен ржавый меч? - сделал вид, что не понял старика, Саш.
- Ржавый? - удивился Дикки и прошептал: - Не дури меня, умник. Плохое место для службы и заработка ты выбрал, но знай, что это лучший меч отсюда и до стен Ари-Гарда. Даже двуручник мастера лиги с ним не сравнится!
- Что еще за мастер лиги? - переспросил Саш.
- Увидишь, - отмахнулся Дикки, бросая Сашу примерно то же самое, что получал каждый. - Шлем и нагрудник сменишь в бою, а вот это я считай припас для такого, как ты. Наручи и ножны. Потертые, но для твоего клинка сойдут. В дюжину Салеса тебя определяю. Как сдохнет, не старайся его сменить, целее будешь.
- Что там? - спросил Саш, кивая в ту сторону, где только что скрылся Баюл.
- Смерть, - спокойно ответил Дикки.

Глава 5
ВРЕМЕННОЕ ЗАТИШЬЕ

Вот уже и дорога начала превращаться в работу. День пути, второй, третий - и Чаргос перестал оборачиваться, чтобы проверить, успевают ли за ним его юные спутники. Первое время Райба сбивала дыхание, долго отплевывалась на вынужденных привалах, потом и она научилась этому легкому бегу, когда работает каждая нужная мышца, но ни одного движения не делается просто так. Дан уже давно знал, что усталость - это свидетельство неумения или слабости, но никак не хула дороге, вот и Райба начала постигать нелегкую науку. И начала вовремя, потому что после той первой схватки, когда благодаря меткости Дана из шестерых противников до Чаргоса добежали трое, но ни один из них не достался девчонке, было еще три нежелательные встречи. И в каждой из них против друзей выходило почти по дюжине негодяев. Но Чаргос действительно был великим воином. Дану оставалось только следить, чтобы первыми целями для его стрел становились лучники врага, но, когда и Дан не успевал, Чаргос легко отражал своим удивительным мечом летящие в него стрелы. А если уж кто из противников думал, что, прыгая по камням, можно обойти смертельно опасного старика сзади, то натыкался на рыжую девчонку, которая была обманчиво хрупка и безобидна.
- Узкая тропа нас спасает, - в который раз повторял Чаргос, вытирая меч. - Никогда одиночка не сможет победить две или три дюжины врагов. Он отобьет дюжину ударов, но стрела, нож, копье найдут брешь в его защите.
- Саш победил в одиночку четырех архов, - гордо заметили на эти слова Дан.
- Я слышал, он учился своему умению год? - поинте-ресовался Чаргос. - Или сколько времени он провел на тропе Арбана?
- Разве сны могут быть реальными? - удивилась Райба.
- Не знаю, - пожал плечами Чаргос. - Ничего не могу сказать об умении Саша, в деле я его пока не видел. Уверен, однако: он не демон, а обычный человек. За год научиться можно только одному: спасать свою жизнь. То есть вовремя понять, что этот противник тебе не по зубам, и срочно убежать. Не обижайся, Дан, - валли потрепал нахмурившегося парня по голове, - даже Райба еще далека от истинного умения, хотя знакома с мечом уже почти восемь лет. Или ты обучился меткости за один год? А что касается Саша, если он сумел пробудить в себе навыки Арбана даже на треть или на четверть - он великий фехтовальщик, и я не уверен, что возьму над ним вверх. Только Илла - демон не на треть и не на четверть! Я уж не говорю, что этот противник не для обычных клинков!
- Но ведь у Саша есть меч Аллона! - воскликнул Дан.
- Если случится чудо, и Саш окажется за спиной Иллы с обнаженным мечом, и демон не будет знать об этом до последнего мгновения, есть одна возможность из лиги, что Саш успеет нанести смертельный удар. Одна из лиги! Только возможностей подобраться к демону еще меньше!
- Зачем же мы отправили его туда? - с ужасом прошептала Райба.
- Если мелодия придумана, она должна прозвучать, - грустно улыбнулся Чаргос. - Потом будем обсуждать ее красоту. Помните слова: «Однажды Арбан вернется, чтобы завершить начатое»? Он вернулся. Это единственное, в чем я уверен. Ну не считая, конечно, того, что и мы не должны подвести своих друзей!
До топи, по которой все-таки пришлось пройти часть дороги, больше приключений не было. Чаргос посматривал на уходящее к западу море Вечного леса и словно прощался с ним. Но вот закончилась и эта часть пути, и путники выбрались на равнину. Трава стояла до плеч, метелки лилового пыльника успели поседеть и при каждом движении исторгали клубы пыльцы. Если бы не серое небо над головой, ничто бы не говорило о беде, которая нависла над Эл-Лиа.
- Не пойдем мимо дома Трука, - попросил Дан. - Потом я схожу туда. А сейчас мне кажется, словно ни он, ни тетушка Анда так и не отомщены. Мне нечего пока им сказать.
- Мы пойдем ближе к горам, - успокоил парня Чаргос. - Только не думай о мести. Мертвые не жаждут отмщения. Если бы они могли тебя услышать, их скорее обрадовало, чтобы ты выбрался из этой войны с высоко поднятой головой, занялся уважаемым ремеслом, построил дом, нашел красавицу жену, завел с ней детишек и дал им прекрасные имена - Трук, Анда, может быть, Вадлин.
Райба возмущенно фыркнула, а Дан покраснел и под добродушный смех Чаргоса поспешил вперед. Покрикивали малы, сообщая каждому, что кладовые в их норках полны. Свистели, не удивляясь мрачному цвету неба, вьюнки, обучая едва оперившееся потомство полетам. Последний месяц лета плавно подходил к концу, а когда наступала ночь, казалось, что никакой беды в Эл-Лиа нет вовсе. Только вот деревни, которые начали попадаться путникам близ Эйд-Мера, были пока еще пусты. Редкие крестьяне, завидев неизвестных, запирались в домах и ждали, когда мнимая опасность минует их семьи. Наконец рано утром Чаргос остановился и торжественно произнес:
- Эйд-Мер!
Дома у подножия стены были сожжены, но рынок понемногу оживал, и пусть только дюжина торговцев, пугливо озираясь, выложила товары на пустых бочках и ящиках, но они были. Почти подростки, с важным видом пытающиеся держать алебарды наперевес, узнали Райбу и обрадовались ее возвращению совсем по-детски. Друзья поднялись к воротам, дав Дану повод вспомнить похожий подъем вместе с Лукусом и Сашем, к собственному удивлению, были узнаны совсем уже незнакомым караулом нари и вышли на площадь. От места казни не осталось и следа. Стараниями Негоса и оставшихся жителей Эйд-Мера были убраны все следы штурма и недолгого, но такого страшного владычества Антраста. На площади стояли шатры, ржали лошади, занималось стрельбой и фехтованием множество воинов. Тут были лучники-свары, нари, статные воины-ари, немало банги, ангов, плежцев, вастов и представителей других народов, угадать многих из которых Дан не сумел бы даже при очень большом старании. Храм Эла был разрушен. Дан даже остановился, вроде только что, уходя с Баюлом и Райбой из Эйд-Мера, оборачиваясь, они видели закопченную громаду логова Валгаса, и вот нет даже кучи камней.
- Да, разобрали, - послышался за спиной знакомый голос - и, обернувшись, друзья увидели Негоса.
Шаи выглядел усталым, но в его огромных глазах горел все тот же восторженный огонек, хотя морщин на широком лице прибавилось изрядно, да и руки стали еще длиннее, словно тяжел был груз, поднятый ими на плечи.
- Вы как раз вовремя, - прогудел Негос, обнявшись с Чаргосом и похлопав по плечам Райбу и Дана. - Сегодня вечером военный совет, а пока я хотел бы поговорить с вами в узком кругу. Пойдемте ко мне в лавку. Горячий ктар найдется, не сомневайтесь. И лепешки из трактира Бала должны доставить в полдень.
- Ведь Бал погиб! - воскликнул Дан. - Неужели Велга нашлась?!
- Нет, - махнул рукой Негос, не переставая отвечать на бесчисленные приветствия воинов и горожан. - Никто пока не вернулся из Дары. Но об этом разговор будет после. Сам Фарг оказался столь искусным поваром, что у него отбоя нет от посетителей! Так мне и не удалось уломать его на какую-нибудь должность в магистрате. С другой стороны, и я не зову вас в ратушу, потому что чувствую себя в собственной лавке спокойнее. Руки уже тоскуют по шилу, дратве и коже. Так что я Фарга понимаю, но он обещал, что, лишь только войско выйдет из северной цитадели, он тут же присоединится к нему!
- А оно выйдет? - спросил Чаргос.
- Выйдет! - уверенно кивнул Негос. - Уже назначен общий командир, я у него в помощниках. Кстати, командира Дан и Райба знают. Матес его зовут!
- Да, я слышал о нем, - сказал Чаргос. - Аи рассказывала, подходил он как-то к окраине Вечного леса вместе с Легандом… Леганд погиб, Негос.
- Ну вот, - шаи побледнел. - Подожди-ка… Не рассказывай ничего, дай отдышаться.
- Кто останется за бургомистра, пока ты будешь воевать на равнине? - спросил Чаргос.
- Смегла, - пробормотал Негос, морща лоб и похлопывая ладонями по щекам, стараясь не показать слез. - Ей самой сейчас только такое дело и может помочь. В магистрате все за нее, она уже сейчас половиной моих помощников заправляет. Признаюсь, мое место все-таки в лавке. Кстати, это ее идея насчет храма Эла. Для восстановления многих зданий нужен камень, а его-то как раз в храме больше чем надо. Все равно никто бы и близко не подошел к проклятому зданию! Ладно, и об этом потом, пошли быстрее, а то мои приятели по полуденному ктару скоро уже подойдут.
- С кем же ты делишь свой полдень? - заинтересовался Чаргос.
- Кстати! - с тревогой задумался шаи. - Вот сам удивляюсь, но что-то все больше подбираются колдуны! Сдружился я тут с Виком Скиндлом и Матесом. Ну да ты и сам увидишь.
Дан шел вслед за Чаргосом и Негосом и вспоминал о том, что происходило с ним вовсе не так уж давно. О том, как они вместе с Сашем и Лукусом прошли через главные ворота Эйд-Мера и остановились, восхищенные башнями вольного города. Узнал маленькое заведение, зажатое двумя башнями, к колоннам которого был привязан огромный пес. Теперь в нем, судя по запаху, готовили что-то вкусное для огромного гарнизона. Вот лабиринт узких улочек между странными башнями, расползающимися в ширину на уровне второго или третьего этажа и чванливо подталкивающими друг друга. Вот приземистый трактир все с той же вывеской - «Веселый Мал». Улица от популярного заведения, некоторые посетители которого закусывали даже у входа, побежала вверх, расталкивая здания с широкими кровлями, обратилась улицей ткачей, на которой теперь и ткачей-то совсем не осталось, а затем - в такую же пустынную улицу кожевников. Негос громыхнул ключами, потянул на себя темную дверь под затейливым сапожком и поманил за собой нежданных, но желанных гостей. О прошлом занятии хозяина лавки напоминал только запах, но и он почти перестал чувствоваться, когда шаи раздул угли в очаге и принялся за приготовление ктара. Почти сразу в дверь постучали, и румяный мальчишка, оказавшийся не кем иным, как старшим сыном Алдоны, принес корзину горячих лепешек и тут же умчался за второй порцией. А когда из котла начал подниматься пар и Негос отыскал горшок с ореховым медом, в дверях появились Матес и Вик Скиндл. Матес совсем не изменился, а городской колдун заметно похудел, с тех пор как Дан видел его в последний раз.
- Даже не смотри на меня, - махнул рукой в сторону Дана, слепец. - Мне уже дочери все уши прожужжали, что я похудел. Еще бы, я за последние пять недель больше ходил ногами чем за предыдущие несколько лет! С другой стороны, на Эл-Лиа стоит угроза гибели, а Эйд-Мер свободен как никогда!
- Приветствую вас, друзья мои, - радостно улыбнулся Матес, но вдруг стал серьезным. - Кто? Неужели?!
- Леганд, - горько прошептал Вик и сел, нащупав скамью.
- Ты же с ним не слишком ладил? - задумчиво проговорил Чаргос.
- Я и с тобой не раз ругался, - опустил голову колдун. - С кем я только не ругался, но Леганд был для меня как родной. Я ведь вот таким же мальчишкой, как Дан, чуть постарше, ходил с ним на Остров Снов. Там и глаз лишился по дурости своей. Зато потом чувствовал себя рядом с Легандом почти как с равным. Не по годам и мудрости - по несчастьям. Я слеп, а он бескрыл.
- Так ты знал? - спросил Матес. - Я догадывался, но только догадывался. Вот и все. Закончился Ас Поднебесный…
- Зато Эл-Лиа пока еще внемлет лучам Алателя, - твердо сказал Чаргос.
- Рассказывай, валли, - попросил Матес. - Слепы мы или нет, но на врага хочется идти с открытыми глазами, а не в потемках.
Дан и Райба тянули ктар из глиняных чашек, слушали Чаргоса, вновь перебирая в голове рассказанное Сашем и Лин-гой, брали лепешки, которых после второго визита помощника Фарга стало более чем достаточно, макали их в мед и с наслаждением ели. Только вот Матес и Скиндл с каждым словом Чаргоса становились все мрачнее и мрачнее.
- Я чувствовал, - наконец сказал Вик. - Еще недели две назад сказал Матесу, что зла стало больше. Уверен теперь, если заглянуть к Тоесу, он еще сильнее жаловался бы на обмеление своей речки!
- Это шестого числа было, - кивнул Матес. - Вот как раз в полдень ты явился сам не свой и сказал, что у тебя голова болит, а на пальцах что-то липкое появилось…
- Словно у меня в руках снова та мантия демона, что молодой Арбан приносил, - кивнул Вик. - Прав ты, Чаргос. Убийца вновь в Эл-Лиа!
- Под чьим же ликом он скрывается? - оторопел Чаргос.
- Скорее всего, старик тот, - пожал плечами Матес. - Я бы еще подумал на Мантисса, но мне кажется, Аи чувствует еще лучше Вика, она бы заметила.
- А Саш или Линга? - спросил Чаргос.
- Вряд ли, - поморщился Вик. - Аи ведь и с ними общалась. Да уж если Саш и Линга вместе были на Острове Снов, то они должны видеть друг друга насквозь, только мысли не читать. Даже тень морока не останется незамеченной.
- О чем это вы говорите? - не понял Дан, чуть не подавившись лепешкой. - Неужели о том, что Саш мог перейти на сторону врага?
- Вопрос твой глуп, - укоризненно покачал головой Матес. - Разве кабанчика, которого связывают и насаживают на вертел, можно обвинить, что он перешел на сторону врага? Или ты - не слышал главные слова? У врага нет имени, и он может называться разными именами. Сегодня Сволох, завтра Сиггрид, а послезавтра Дан или Райба.
Пришла пора и Райбе закашляться с лепешкой во рту.
- А ведь Матес не шутит, - заметил Вик.
- Я ничего не понимаю, - прошептал Дан.
- А ты прислушивайся, - неожиданно сказал Вик. - Негос всевидящий, скажи пареньку, о чем ему следует подумать!
- О том, что болтать об услышанном здесь не следует, - начал перечислять Негос. - О том, что вечером будет военный совет, на котором тоже болтать не следует, несмотря на то что и ты, и Райба на него приглашены. Еще о том, что рано утром или даже ночью вы двинетесь дальше. Или Чаргос оставит вас в войске Эйд-Мера?
- Если они останутся… - Валли вопросительно посмотрел на друзей и, к их облегчению, продолжил: - Но их помощь была бы неоценима.
- Вот! - поднял палец Негос. - Времени осталось мало, а вы ведь хотели еще навестить Смеглу?
Дан почувствовал, как румянец заливает щеки, поднялся и вместе с Райбой выскочил из мастерской.
В доме Хейграста все было почти так же, как и раньше. Маленький Антр с важным видом восседал в лавке, чумазые Хранд и Бодди возились в кузне, а Валлни словно хвостик бегала за матерью. Смегла расцеловала Райбу и Дана, усадила их за стол, накормила и все говорила, говорила, говорила. О заботах, что свалились на нее в магистрате, о том, что Негос так и рвется обратно в свою лавку, что войска в городе столько, что пришлось послать гонцов в Кадиш - надо чем-то кормить такую ораву. Что воинов много, но для победы над врагом все-таки маловато. О том, что из Вечного леса прибыл знакомый Дану Фардос и уже почти неделю высаживает ростки молодых ландов близ северной цитадели, а это значит, что Эйд-Мер будет жить. О том, что Хранд рвется на войну, но Негос поклялся, что ноги подрастающего нари в войске не будет, и так уж не осталось ни одного толкового кузнеца в Эйд-Мере.
Смегла словно заговаривала собственную боль, боялась замолчать хоть на мгновение.
- Все равно я стану воином, - упрямо буркнул Хранд. - Не на эту войну, так на следующую пойду.
- Не дай нам Эл еще хоть четверть такой войны, - пробормотал Дан и неожиданно добавил: - Вот и Леганда уже нет.
Смегла сначала ничего не сказала, потом уставилась куда-то в сторону, глубоко вдохнула и заговорила совсем о другом.
- Тут у нас справа кузнец Дорис жил. Слева - Бастус, скорняжил он, но держался в стороне от остальных кожевников. На улице еще много свободных домов - опустел Эйд-Мер, но надеемся, что придут родственники, отыщутся в Сал-мии и Сварии беженцы, а вот семейства Дориса и Бастуса как раз под корень вырезали. Никого у них не осталось. Дорис дюжину лет назад из Деки приехал - тогда там падучая была, все родные у него умерли. А Бастус с женой из Лингера. Когда город твой, Дан, жгли, они на ярмарке здесь были. Дома теперь пустые. Магистрат за них дорого не возьмет. Я их для тебя, Дан, для Саша сберегу. Возвращайтесь, будем соседями.
- Возвращайся! - заговорщицки прошептал, наклоняясь к Дану, Хранд. - Я, конечно, понимаю, ты плежец, я нари, но, может быть, все-таки расскажешь мне секреты плежских кузнецов?
- Расскажу, - пообещал Дан.
- Пошли, - поднялась Смегла. - Нам на совет пора.
К трактиру Фарга добрались уже в сумерках. Новый хозяин стоял на пороге и безуспешно пытался объяснить непонятливым нари, что трактир закрыт раньше времени из-за неотложных забот и завтра с рассвета он, Фарг, будет счастлив увидеть у себя доблестных сынов прекрасной Лигии. Увидев Смеглу, Фарг почтительно ей поклонился, а потом слегка помял в объятиях Дана, с улыбкой кивнул Райбе. В уже знакомом Дану зале было многолюдно, не всех парень узнал, но учтиво поклонился каждому, улыбнулся широкоплечему молодому нари Бокрасту, важному Сереграсту, старику Ормину, Едрису, сияющему улыбкой Парку, который ведал в Эйд-Мере восстановительными работами. Смеглу с маленькой Валлни на руках и Райбу все они встретили восторженными восклицаниями.
- Как думаете, почему мы собрались именно здесь? - строго сдвинул брови Негос.
- Чего тут думать? - удивился Матес и под общий хохот закончил: - Вкуснее пирожков, которые готовит Фарг с помощью сыновей Алдоны, дай ей Эл хоть на полмеры больше доброты и меньше злости, в самом деле ничего нет не только от Ваны до Индаса, но даже за морем! Можешь мне верить, я перепробовал пирожки во многих портах!
- Да! - коротко согласился Негос. - Но не только поэтому. Леганд, друг многих из нас, странник, во многом благодаря которому мы все еще не покорены демоном, любил этот трактир. Леганда больше нет… - Наступило молчание. Негос вздохнул и продолжил: - Следующую новость я не могу считать радостной, поскольку радость для меня может быть только одна: конец войне и смертям. И все-таки в той схватке, когда был убит Леганд, нашел свой конец и Валгас.
И вновь молчание было ему ответом. Негос огляделся, потеребил камень ари, висевший у него на груди, и дал слово Матесу. Старик принялся рассказывать о собранном в стенах вольного города войске. Дан слушал мага ари и поочередно вглядывался в лица присутствующих. Они впитывали каждое слово, даже Парк, с лица которого не сходила самодовольная ухмылка, так и застыл с открытым ртом. Только Смегла что-то бормотала про себя, - наверное, подсчитывала, сколько нужно армии провианта, сколько еще выковать наконечников для стрел, успеют ли подойти обозы из Кадиша и сколько выспрашивать у Негоса стражников для охраны Эйд-Мера. По всему выходило, что армия, изгнавшая серых из Эйд-Мера, хотя и восполнила свои ряды новыми отрядами из Сварии, Индаина и Азры, должна была выйти на бой с противником, который многократно превосходит ее и числом, и силой.
- Тут меня спрашивали, куда пропал в самые трудные дни для Эйд-Мера командир северной цитадели Чаргос, - повысил голос Негос, когда Матес закончил. - Так вот, он здесь.
Чаргос выпрямился и едва не уперся головой в потолок.
- Валли, валли, - пробежал между собравшимися легкий шепоток.
- Валли, - кивнул Чаргос. - А вот Леганд, погибший несколько дней назад, исходивший ногами за лиги лет весь Эл-Айран, когда-то парил над его равнинами. Или вы все еще думаете, что истории про добрых ингу, которые матери рассказывают элбанам на ночь, только сказки? Отчасти да, потому что в сказках ингу не отрубают крылья и головы. В дни падения прекрасного Аса, что стоял в пределах нынешней Империи на берегу озера Эл-Муун, крылья Леганду отрубил кровожадный демон. Теперь этот демон в образе короля Эрдвиза ведет безумную раддскую армию на Ари-Гард, где засел еще более ужасный демон, магия которого совсем недавно превратила многих жителей Эйд-Мера в пожирателей плоти себе подобных! Один из этих демонов, конечно, уступит другому, но второй не выйдет из схватки обескровленным и обессиленным. Он удвоит свою мощь! Он может сжечь Эйд-Мер дотла, не штурмуя его. У него есть все, чтобы, запустить по равнинам Эл-Айрана черную смерть, еще более страшную, чем та, что однажды уже опустошила эти земли. Наконец, у него будет армия, которая состоит из отличных воинов, приученных убивать и лишенных демоном разума, а значит, и жалости.
- Так ты отсутствовал, Чаргос, чтобы узнать эти безрадостные вести? - подал голос Бокраст. - Может, сразу скажешь, как отыскать такой уголок в Эл-Айране, где бы хоть испуганный нари, хоть какой другой элбан мог переждать все эти напасти?
- Я наслышан о твоей доблести во время штурма Эйд-Мера, Бокраст, - сказал Чаргос. - Не сомневаюсь, если бы ты ворвался на площадь первым, был бы на месте Хейграста, и уж в любом случае не про тебя укромный уголок Эл-Айрана. Кроме всего прочего, такого уголка не будет. Это еще не все плохие новости.
- Что может быть хуже?! - выкрикнул Ормин. - Если только вечером мы узнаем, что Алатель утром откажется выбираться на грязно-серое небо!
- Может случиться и так, - пробормотал Чаргос. - Леганду и его друзьям, которые убили Валгаса, не удалось остановить еще более страшного врага. Они добили в ее же логове черную волчицу, что гнала лигских воинов на равнину Уйкеас, они расправились с ее порождениями, такими же ужасными, как и она сама, наконец, они погасили пылающие врата, через которые пришли в Эл-Лиа серые воины, освободили от власти демона страну по ту сторону врат, но остановить зрага они не смогли.
- Что же это за враг? - испуганно прошептал Парк.
- У него нет имени, - глухо обронил Чаргос. - Сам же он может назваться любым именем. Даже моим, или Негоса, Матеса, Бокраста - любым! Что я могу сказать о его силе? Многое! Для тех, кто сведущ, скажу, что именно он убил светлого бога Аллона, для остальных - то, что два демона, которые сейчас крушат друг друга, и черная волчица были у него в слугах! Пока он затаился, а может быть, уже подтягивает вожжи этой войны к себе.
- Чего же он хочет? - прошептал Фарг.
- Не знаю, - понурился Чаргос. - Пока не знаю. Другой вопрос: что он может? Если то оружие, которым был пронзен алтарь в логове Валгаса, окажется в его власти, этот враг будет способен уничтожить и Эл-Лиа!
- Разве он безумен? - спросила Смегла.
- Скорее всего, да, - ответил Матес.
- Подождите! - вскочил полноватый Сереграст. - Если даже армия отправляется на верную гибель, это не повод вместо стяга подвешивать на копья собственное вымаранное нижнее белье! Есть хоть какие-то хорошие новости?
- Есть! - бодро ответил Чаргос. - Хотя они напоминают не надежду на лучший исход, а всего лишь ее тень.
- Тень надежды лучше, чем тень смерти! - произнес Ед-рис.
- Хорошо. - Чаргос задумался. - С чего бы начать? Пока еще враг не ушел из Дары, он заперт горами и Ингом. Для того чтобы сразиться с ним, нам не придется идти слишком далеко.
- Близкая смерть ничем не лучше отсроченной смерти, - заметил Ормин.
- Зато близкая победа желательней дальней, - отрезал вал-ли. - Хозяйка Вечного леса, которую недалекие элбаны кличут ведьмой проклятого леса, хотя никакого зла никому она первой не причиняла, вновь обрела силу. От нее помощь будет.
- Древки для стрел? - нахмурился Бокраст.
- Важнее, - оборвал недовольного нари Чаргос. - Не все я могу рассказать, но повторяю, помощь будет. Среди хороших вестей я числю и победу над врагом в Эйд-Мере! А ведь еще недавно кто-то считал серых воинов непобедимыми? Даже магия им не помогла!

Предыдущая страница 25 Следующая страница


Камешек в жерновах 26

Слушатели довольно зашевелились.
- Теперь же о более важном, - продолжил Чаргос. - Повторюсь: пылающие врата погашены, и новых сил властитель Ари-Гарда не получит. Да, ему вполне достаточно и старых, да, он успел загубить на пылающих вратах лиги невинных элбанов, но теперь он приперт к стене.
- Змееголов, припертый к скале, во много раз опаснее обычного змееголова, - заметил Ормин.
- Демон опаснее любого змееголова, - усмехнулся Чаргос. - Однако я не закончил с хорошими новостями. Там, в логове врага, действуют наши братья. Рискуя жизнями, они подбираются к демону. Среди них князь освобожденной страны из-за арки. Простым воином он ушел в ряды серых, чтобы постараться остановить бойню.
- Уж не думает ли он, что его подданным будут прошены все эти бесчинства? - крикнул Сереграст.
- Хорошо, что этот вопрос задал ты, - строго сказал Чаргос. - Надеюсь, что будут. Но только тем, кто, выйдя из-под власти демона, придет в себя и поймет, что он натворил!
- Это все хорошие новости? - замогильным голосом спросил Ормин.
- Конечно нет. - Валли постарался улыбнуться. - Вот Фарг знает, я думаю, как нужно преподносить новости. Самое вкусное подается на десерт. Короли Салмии собрали большую армию, даже император послал пять своих лучших легионов ему в помощь. Конечно, этого недостаточно, чтобы победить войско демона живой силой, но достаточно, чтобы тень надежды подсказала, где искать саму надежду. Думаю, армии Матеса нужно соединиться с салмами.
- Эл всемогущий! - воскликнул Ормин. - Я уж думал, что не дождусь ни единого слова, которое могло бы согреть мое сердце. Как нам соединиться с салмами, куда двигать армию?
- Подожди немного, - улыбнулся Чаргос. - Судьба Эл-Лиа решится уже этой осенью, я уверен. А что касается армии, скоро мы все узнаем. По крайней мере, завтра я с друзьями собираюсь идти к салмам. Месяц назад я уже был в деррских лесах и скажу одно: надеяться есть на что! Ждите хороших вестей.
Совет закончился уже за полночь. Чаргос всего мгновение раздумывал, где ему остаться ночевать. Райба взяла их с Даном за руки и попросила:
- Пойдемте ко мне. Я боюсь собственного дома. Боюсь оставаться одна.
Башня Вадлина стояла недалеко от лавки Ноба. На месте дома Вика Скиндла горел костер, шестеро бойких банги расчищали от груд камня уходящие в подвал ступени. Райба сняла со шнурка ключ, отомкнула похожий на глиняную чашу с ручкой замок и вошла внутрь. Странно, но жилище помощника нари-кузнеца не подверглось разграблению. Или жители Эйд-Мера даже в приступе безумия помнили, что Вадлин небогат, или соседство с таинственным магом призывало к осторожности. А скорее всего, уже то, что стояла неказистая башенка прямо на перекрестке, на видном месте, как-то уберегло ее от внимания мародеров. Райба развела огонь в закопченном очаге, схватила кувшин и выскочила к уличному источнику. Дан закрутил головой, окидывая взглядом балки из потемневшего дерева, убегающую на второй этаж кованую лестницу, широкий стол, скамьи, мешковину под ногами. Кто может знать, сколько еще раз придется ему войти в этот дом?
- Мысли, которые приходят словно бы ниоткуда, на самом деле могут оказаться эхом твоей собственной судьбы, - сказал Чаргос, зажигая масляную лампу.
- Вот и вода, - Райба хлопнула дверью, - сейчас приготовлю ктар по рецепту отца, вы такого еще не пробовали, а потом будем отдыхать. На втором этаже достаточно лежаков, у нас часто останавливались друзья Вадлина. Что это ты покраснел, Дан? Обо мне говорили? Да?
Дан что-то пробормотал и смущенно присел в углу. Чаргос принялся о чем-то беседовать с Райбой, расспрашивать ее о висящих на стенах разбитых щитах и зазубренных мечах, а Дан смотрел на вздернутый носик девчонки и постепенно отдавался сну.
Проснулся он от прикосновения Райбы. Поняв, что, сонного, его отнесли наверх, парень покраснел еще гуще, чем перед сном, и кубарем слетел с лестницы. Дверь была открыта, на улице стояла утренняя утомленная тишина, словно город не верил, что Алателю удастся растопить небесную серость, и покорно ждал своей участи. Дан скинул рубаху, огляделся, чтобы отыскать уличный источник, но Райба уже ждала его. Она подняла кувшин, и парню только и осталось, что подставить спину и принять на нее, на шею, затылок и плечи холодные струи. Так же как принимал подобные струи его отец, когда мать выгоняла ранним утром Дана из теплой постели к крыльцу их дома в Лингере. Откуда-то появилось мягкое полотенце, запах вчерашнего ктара смешался с утренним, и, когда по узкой улочке разнеслось дружное цоканье копыт, Дан наконец понял, что такое счастье.
- Медальон Даргона у тебя? - строго спросил Чаргос, выводя из-за угла трех кьердских лошадок, навьюченных мешками и прутяными корзинками.
- Конечно, - хлопнул себя Дан по груди, где спутались шнурками медальон Даргона, камень ари и аптекарский камень Лукуса.
- Тогда поспешим, - твердо сказал валли. - Разведчики Матеса говорят, что серых близ северной цитадели не видно, но испытывать судьбу не стоит. Чем скорее мы отойдем от Эйд-Мера, тем лучше!
Сборы были недолгими. Райба залила огонь в очаге, вернула на место замок, и башня Вадлина вновь застыла в терпеливом ожидании хозяйки. В корзинках щебетали, как сказал Чаргос, «почтовые птицы». Лошади отнеслись к седокам с молчаливым и терпеливым почтением. Опустевший город с утра казался всего лишь чуть более сонным, чем обычно. Только дозоры, в которых одновременно мелькали и нари, и ари, и люди, нарушали его тишину. Огороды в северной части города оказались заброшены. Друзья пересекли речку, и тут только Дан понял, что так закололо его в сердце при виде узкой долины. Не осталось ни одного ланда! Только горы выкорчеванных пней древних гигантов лежали вдоль дороги. А на их месте поднимались молоденькие деревца.
- Фардос! - позвал Чаргос согнувшегося над одним из саженцев элбана.
- Ясного дня, - послышался знакомый голос, и Дан узнал проводника в Вечный лес.
- И тебе ясного дня, - ответил валли. - Как продвигается дело?
Фардос весело подмигнул Дану, поклонился Райбе и довольно вздохнул:
- Все ланды принялись, нашлось место и для смарага, только ведь магией саженцы торопить нельзя. Деревья, что охраняют покой вольного города, должны вырасти сами. Думаю, что через пару вармов лет они почти сравняются с прошлыми.
- Увидим, - улыбнулся Чаргос и направил коня дальше. Вскоре перед спутниками выросли башни южного бастиона северной цитадели. Все повторялось, только в охране и тут стояли почти подростки. Чаргос строго погрозил пальцем одному из них с заспанным лицом и послал коня в проездные ворота. У северных ворот путников ждал Матес.
- С вами Эл, - пробормотал старик-ари, поочередно касаясь ладонями щек и плеч всех троих. - С вами Эл. Жду известий.
- Не медлите, - твердо сказал Чаргос. - Скорее всего, дорога вдоль Инга свободна. Большая часть воинов-кьердов уничтожена, а все серые сейчас близ Ари-Гарда. Доберемся до Маны, сразу выпустим горлинку. Вот только переправу найдем. Хотя я и не уверен, что войску придется переправляться через Ману. Там видно будет.
- А мост в Ургаине? - спросил Дан.
- Даже не надеюсь на эту переправу, - покачал головой Чаргос. - Через Ману два моста. Один из них в Ари-Гарде. Второй - в Ургаине. Вряд ли демон оставит без охраны хоть один из них.
- Что обозначает это слово - Ургаин? - спросила Райба.
- Это на валли, - кивнул Чаргос. - Не знаю, кому пришло в голову так назвать прекрасный городишко, но смысл у названия мрачный. Если просто - конец пути. А если вспомнить древние сказания ари, то именно так называется битва, в которой элбаны будут либо уничтожены, либо останутся живы. Не ломай голову, в видениях Аи ничего нет об этом городе.
Заскрипели ворота, перед которыми Дан убил своего первого врага. Лошадки бодро спустились в ущелье. Здесь горели костры, и несколько дюжин банги с помощью причудливых деревянных устройств затягивали на стены ущелья каменные глыбы. От осыпей тянуло мертвечиной. Один из банги соскоблил с лица тряпицу и довольно замахал рукой Дану.
- Мартус желает вам удачи! - крикнул он. - Посмотрите-ка, Дан, Райба, почти все вольные банги Эл-Айрана собрались помочь Эйд-Меру. Если все элбаны соберутся вместе, никакой демон им не будет страшен!
Но вот остались за спиной и северные ворота, и ущелье. Лошади остановились перед стеной травы.
- А ведь приятнее путешествовать по Даре, чем по мертвым землям, - улыбнулся Чаргос. - Вперед!

Глава 6
ПОТОКИ КРОВИ

«Бастионы» было слишком громким названием для вала из глыб, политого кровью так густо, что, высыхая, она сваливалась с камней коркой. Таких валов, уже вооружившись, «отребье» прошло три. На каждом из них на всю ширину берега Маны, от реки до подножия холмов, стояло около шести вармов дарджинцев. Торчали тяжелые копья, щетинились стрелами тулы, точились полосами песчаника разномастные клинки, но на лицах воинов угадывался ужас. Особенно когда они смотрели на идущих вперед наемников. Они явно считали себя смертниками, а «отребье» - просто скопищем мертвецов. На последнем валу стояли, сидели, лежали около трех вармов бродяг. По-другому и назвать было нельзя этих вымазанных своей или чужой кровью, одетых и вооруженных кто во что горазд элбанов, по которым с первого взгляда нельзя было даже понять, нари это, ари или люди. За их спинами стоял огромный изодранный шатер с охраной из дюжины головорезов, каждый из которых был на голову выше Саша. Рядом дымился котел, возле него колдовал с деревянной мешалкой толстый дарджинец, храпела лошадь, запряженная в повозку с бочками. У коновязи стояли еще четыре лошади, а на криво сколоченном столе Баюл старательно разминал могучую спину Сабла. Рядом на лавках сидели еще два подобных чудовища и лениво обменивались впечатлениями о способах целительства.
- Еще три дюжины кандидатов в мертвяки, - с отвращением бросил один из них, более всего напоминающий сложенное втрое неотесанное бревно. - Как думаешь, Сикис, - обратился он к могучему соседу, который из-за маленького роста казался не человеком, а обрубком великана, - соберет Сабл дюжину из этих уродов?
- Нипочем не соберет, - неожиданно писклявым голосом ответил Сикис. - Я уже отсюда вижу: дрянь команда. Однако пора и честь знать, у меня за день убыль - три урода, у тебя, Бриух, четыре, а у любимца богов Сабла ни одного! А между тем ходят слухи, что уродов на потраву больше не будет. Неужели мясо сюда погонят из-под стен города?
- Хватит болтать, - проворчал Сабл, повернул голову, и Саш заметил, что на лице у него написано блаженство.
Новобранцы сгрудились в нестройную толпу. Салес попытался их построить в два ряда, принялся злобно шипеть, но «отребье» подчинялось ему вяло. В глазах у большинства ужас сменялся безразличием и обреченностью. Их явно привели не на место битвы, а на место бойни. Саш невольно вытер руки об уже истерзанную дарджинскую куртку, такой всепоглощающей грязью было пропитано все вокруг - и камни, и изодранный шатер, и воины, и даже небо. Тошнота подступила к горлу, но сквозь отвращение и пронизывающий ужас где-то в самой глубине Саш почувствовал начинающую клубиться холодную ярость.
- Салес! - заставил вздрогнуть толстяка резкий окрик Сабла. - На гребень! Увидишь трупачей, гони свежих уродов в рубку. Условие одно: ни своих, ни раддов целыми не бросать. Голова, ноги, руки - долой! Ясно? Отступать по трубе!
- По какой трубе? - жалобно пискнул Салес.
- Те, кто жив останется, поймут, - буркнул Сабл и снова блаженно сморщился.
- Вперед, падаль! - храбрясь, взвизгнул Салес и неуклюже полез на свободный участок вала.
«Отребье» обреченно последовало за ним. Дюжины, которые назначил Дикки, смешались. Пережившие уже, кажется, все возможные мучения новые воины короля Бангорда смотрели в сторону противника и испытывали такую степень ужаса, о которой, даже проходя мимо стен Ари-Гарда, не могли и догадываться. В отдалении на расстоянии не более полули возвышалась бревенчатая стена, но все пространство до нее было покрыто порубленными на части телами. Головы, руки, ноги, куски туловища - все валялось отдельно, в беспорядке и кучами. Редкие участки голой земли были залиты кровью. Ближе к валу бродили трое грязных оборванцев и рубили уцелевшие тела тяжелыми алебардами. В отдалении с места на место перебегали две или три дюжины падальщиков. И все это месиво издавало тягостное зловоние, заставившее истерзанный желудок немедленно сжаться в комок и попытаться исторгнуть наружу все свое содержимое. К счастью, он был пуст.
- Падальщики, - пробормотал Саш. - Я-то уж думал, что их всех истребили.
- Встречался? - оглянулся однорукий.
- Слышал рассказы, - ответил Саш.
- А я встречался, - махнул культей здоровяк. - Вот руку мне отгрызли. Но у меня с ними хороший счет. Без одного дюжина против моей руки, я раньше древностями в мертвых землях промышлял. Чирки мое имя. Плежец с равнины я.
- Чего же ты забыл здесь, Чирки? - холодно спросил Саш, вглядываясь в шевелящийся ковер плоти.
- А я ничего больше делать не умею, - дернул плечом однорукий. - Да и какая разница, за кого голову складывать? За Бангорда этого, за Салмию, за Сварию…Или за Эрдвиза… Так уж вышло, я ведь мог и с той стороны оказаться!
- Окажешься, если тебя убьют, а на куски не порубят! - прошипел одноглазый Вук и ткнул кривым пальцем в бродяг с алебардами. - Молись, чтобы рубщики тебя не пропустили. Слышал, что такое мертвые копейщики? Приглядись к мясу, половина рук и ног дергается! Кто его знает, может, и боль еще чувствуют.
- Так вроде мертвых копейщиков из живых радды мастерят? - удивился Чирки.
- Сейчас все в дело идет. Говорят, раддские колдуны в силу вошли! - скривился в гримасе Вук. - А мне лук дали. Какой я с луком воин против мертвецов?
- А ты подбери меч, - мотнул головой в сторону поля Саш.
- Где ты там видишь меч? - прохрипел одноглазый. - Их подчистую собирают! Меч сначала отобрать надо. Может быть, ты мне свою ржавую железяку отдашь? Трупное варево жрать не хочешь. Мешок на плечах носишь. Зачем мешок приготовил? За добычей собрался? Сдохнешь, урод, и лекарь твой, коротышка, тебе не поможет, хоть и тащил ты его на себе половину дороги!
Саш посмотрел в лицо брызжущему слюной Вуку, оглянулся на остальное «отребье». Все, кроме Чирки, смотрели на него с ненавистью. Помнили, что не так часто охаживал его плетью Скет. Чуть закружилась голова. Вот так бы несло падалью с побоища в ущелье Шеганов, если бы трупы не убирали с неделю или две. Только там падальщиков не было.
- Я сдохну? - Сделав удивленное лицо, Саш медленно, но уверенно отцепил клешни Вука с ворота. - Тут еще кто-нибудь разбирается в мертвых копейщиках?
- А чего в них разбираться? - хмуро бросил приземистый бородач. - Рубили их, бывало, знаем.
Три шага - и Саш ступил на окровавленную землю. Оглянулся, поднял судорожно сгибающуюся в локте синюшную руку, вернулся, стряхнул с нее рукав, показал отчетливый узор. Синие полосы переплетались, изгибались зигзагами, словно прожигали живую плоть. Отбросил в сторону, сдвинул рукав к плечу, поднял свою руку. Причудливый, сумасшедший узор, который после похода по Плежским горам и путешествия в Дье-Лиа еле заметно выделялся желтыми линиями, теперь под отвисшей от голода и усталости кожей потемнел, налился кровью.
- Эл всемогущий! - . едва вымолвил Чирки.
- Копейщик! - отпрянул в сторону Вук.
- Неужто перетерпел? - крякнул бородач. - Не слышал я о подобном, но узор такой не нарисуешь! Похоже, мне тебя, парень, держаться надо! Если что, Сигом кличут. Имперский я, случайно в отребье попал. Торговать хотел с пришлыми… Да что говорить, выживать теперь надо.
- Уроды! - послышался за спиной визгливый голос Са-леса. - Вперед! Рубить до трубы!
Сначала Саш подумал, что они выросли из-под земли. Четыре дюжины мертвых копейщиков, которых он видел еще на стенах Урд-Ана, медленно, но твердо шли в их сторону. Потом заметил, как поднимается опущенная часть частокола. Разглядел несколько высоких шапок за ним. До дрожи знакомых высоких шапок. Вслед за копейщиками из-за стены выбралась дюжина всадников. И лошади, и их седоки были обвешаны латами. В руках у них чернели длинные копья с крючьями на концах.
- Мясники, - хрипло произнес Чирки. - Набирают новобранцев в копейные войска. Порой и живых на крючья насаживают.
- Сабл! - раздался за спиной голос Сикиса. - Не многовато ли для новеньких? Смотри, а то завтра почти все с той стороны пойдут.
Саш оглянулся. На гребне стояли сразу трое - Сабл, Сикис и Бриух. Вармики. Вот она, хваленая лига «отребья». Всего-то и есть три варма воинов. Что они могут? Смотреть, как погибают три дюжины голодных и вымотанных изнурительной дорогой наемников?
- Уроды! - почти сорвал голос Салес. - Вперед! Видно, было что-то такое в тяжелом взгляде Сабла, отчего Салес пересилил ужас, ползущий со стороны раддов, поднял над головой секиру и на дрожащих ногах двинулся вперед. Шагнул за ним Чирки, пробуя в руке доставшийся ему длинный меч. Нырнул куда-то в сторону Вук, закинув лук за спину и растопырив в стороны грязные пальцы. Поднял над головой шипастую дубину Сиг. Три дюжины новой порции «отребья» постепенно разворачивали строй.
Саш сразу взял правее, ушел в сторону от крайнего на полдюжины шагов и остался один. Здесь было самое уязвимое место. Именно к холмам метнулись тени падальщиков. Отчего-то они не нападали на копейщиков - видно, мертвая плоть их не прельщала. Мертвецы шли ровным строем, даже занесенные для удара мечи были подняты на одинаковую высоту. Всадники держались сзади.
- Эх, подавлюсь я своими золотыми в первом же бою, - завыл лысый васт с топором.
- Вперед! - беспрерывно визжал Салес.
«Эл всемогущий! - уже привычно прошептал про себя Саш. - Я все чувствую: зло, магию, опасность, боль. Я уже почти уверен, что вновь отдамся оплаченному собственной кровью на тропе Арбана умению. Я даже не спрашиваю, отчего исчез мой магический дар. Скажи только одно: почему пустота внутри? Где мой страх? Где ужас? Помоги, Эл! Пустота хуже страха! Я не могу в пустоте! Я задыхаюсь!…»
Копейщики уже были в двух дюжинах шагов. Чувствуя, как отвратительное безразличие проникает в грудь, Саш разглядел ответно безучастные лица, залитые белым глаза, бледную кожу с изломами узора на скулах, запекшуюся в черноту кровь на ранах, оставшихся еще с прошлой жизни, с прошедшей и закончившейся.
Два отряда сшиблись с треском и звоном. Мгновением позже копейщики добрались и до Саша. Сразу трое двинулись к нему, и тут только Саш понял, что его новый меч до сих пор в ножнах. Он ухватился за рукоять, а потом уже только позволял сражаться телу. Лезвие выпорхнуло из ножен легче и стремительнее, чем вылетает спугнутая птица из гнезда. Клинок пошел вперед, полоснул по переносице ближнего мертвяка и, уходя от ломаного взмаха тяжелого меча, вместе с рукой полетел вправо, увлекая за собой плечо, грудь, закручивая вокруг глаз усыпанное кровавой мерзостью поле, оскверненную реку, гряду гор, грязное небо, крутобокие холмы, вернулся обратно, пролетел над землей, срубая колени противника и тут же сцепился с клинком второго. Где-то у плеча взлетел третий клинок, левая рука, обернувшись наручем вверх, пошла в его сторону, а правая все вела меч вдоль клинка правого, уходя за ним влево и вниз, но скользя, скользя к гарде, каким-то чудом огибая ее и срезая сначала пальцы, а затем и перерубая предплечье. И сразу же еще левее, туда, где отбитый рукой клинок вновь взлетает над головой мертвяка и падает вместе с отрубленными руками ему за спину. Кажется, он успел срубить головы всем троим еще до того, как их тела попадали среди пластов порубленной плоти.
«Медленно», - подумал Саш, морщась от боли. Хороший удар отразил наручем, но синяк на предплечье будет. Быстрее. Быстрее надо! Неужели пустота именно для этого?
Еще четверо шли в его сторону. Не потому, что хотели взять кучей, просто поредели ряды «отребья», и освободившиеся шли к ближнему. И двое всадников уже волокли на крючьях извивающиеся тела. Явно не мертвяков. Шесть шагов осталось, пять… По уму надо бы рвануть вправо, еще уйти к холмам, хоть на дюжину шагов, а потом встретить их, выстроившихся в затылок друг другу, по одному. Отчего же он застыл с опущенным мечом? Отчего смотрит не на страшную четверку, а на медлительных всадников, что, подняв крючья, уже не обращают внимания на остальных противников, а правят коней в его сторону, заходя и справа, и сзади?
Саш прочертил мечом по гортаням копейщиков за мгновение до того, как они собрались закончить собственный смертельный взмах. Не шагнул вперед, а скользнул в воздухе, срубил троих и успел вторым движением снести голову четвертому. И в то же мгновение почувствовал, что копье с крюком ударило в то место, где он только что стоял сам. Кувырнулся в сторону, полоснул лошади по задним ногам, догнал латника и нашел уязвимое место в доспехах. Вонзил клинок между изогнутым воротником кирасы и тяжелым шлемом, и поникла закованная в железо голова на подрубленной шее. Шагнул за круп храпящего на боку коня, почти упал на спину, чувствуя шелест над лицом очередного крюка, и только скользнул по лошадиной голени лезвием, рассекая сухожилие и заставляя очередного всадника катиться кубарем по кровавому месиву. Выпрямился. Еще один наемник, извиваясь на крюке, тащился за конным латником. Копейщиков не осталось. Сбились в кучу десять выживших уродов. Чирки, Вук уже с мечом в руке, бородатый Сиг. Ощетинились клинками, копьями, топорами. Хрипел среди трупов Салес, пытаясь сбросить с голени вцепившуюся в нее зубами голову мертвеца. Медленно бежал к частоколу выбитый из седла латник. А всадники даже не кружили вокруг десятка. Семеро крючконосцев направили лошадей к Сашу.
- Многовато вас будет на одного! - крикнул злым, чужим голосом Саш, подхватил с земли копье убитого латника, побежал к обезумевшему десятку.
Стук копыт послышался за спиной почти сразу. Но разве разгонишь лошадь, если животному и ступить негде?
- Вук! - заорал что было силы Саш. - Стреляй по ногам лошадям! По средней начинай, по средней!
Обернулся за несколько мгновений до сшибки. Средняя лошадь уже припала на ногу, пронзенную стрелой, начала заваливаться, разворачиваясь на ходу и ломая строй. Копье послушно уперлось обратным концом в живот какого-то трупа, прильнуло к кровавому месиву. Всего-то и надо - поднять древко, когда до всадника останется шесть шагов. Направить его в грудь коню, а самому покатиться вправо в спасительный прогал строя - подарок одноглазого Вука, - уходя от очередного удара и вычерчивая кровавую линию на боку еще одной лошади. Пожадничали, чешуйками только грудь прикрыли коню. Но если на скорости да всем весом, то и стальные пластины пробиваются насквозь.
Лишь трое всадников отступили к частоколу. Еще одну лошадь подстрелил Вук, а потом Чирки догнал латника и снес ему голову. Уцелевшая десятка смотрела на залитого кровью и черной дрянью из посеченных копейщиков Саша как на безумца. Рубить на части поверженных им мертвяков и латников пошли, обходя его за полдюжины шагов.
- И меч-то вытереть нечем, - беспомощно прошептал Саш, оглядываясь.
Маленькие фигурки вармиков, высыпавшее на гребень «отребье» в полном составе стояли неподвижно. Показалось Сашу или в самом деле кто-то выглянул из шатра? Выглянул и скрылся.
- Падальщики! - крикнул над ухом Чирки и ткнул мечом в прыгающие над полем тени. - Сюда спешат!
- Копья! - заорал Саш.
Видели уже, никому объяснять не пришлось. Шесть древков легли - на трупы в ряд. Присели, изогнулись в ожидании самые крепкие. Замер с натянутой тетивой за спиной Вук.
- Что же это за зверье такое? - растерянно прошептал Сиг.
- Ну! - подал команду Саш.
Шесть наконечников распороли грудины и пасти шестерым тварям. Еще одна закрутилась, пытаясь выгрызть из плеча стрелу. Три пролетели в прыжке над копьями, но до цели добралась только одна, перебила горло Сигу.
- Эх, тебя мне надо было держаться, парень! - прохрипел, умирая, бородач.
Зверь был опасен в прыжке, весом способен убить, а когда первая атака захчебнулась, тут уже пришлось и на ноги вскочить, клинком помахать. Еще девятерых порубили на части, прежде чем остальные ушли в холмы. Всех последних потерь оказалось двое - Сиг и Салес, да и то потому, что бывший погонщик рекрутов так и не отполз в сторону, когда падаль-щики пошли вперед. Вук отрубал Салесу голову и конечности с диким хохотом. И почти сразу со стороны шатра раздался тоскливый вой. Сикис дул в изогнутую трубу.
- Оружие собрать! - вдруг начал командовать Чирки. - И если нам сейчас не дадут пожрать, я ничего не понимаю в войнах!
Еды дали вволю. Толстяк дарджинец окинул взглядом неполную дюжину «отребья», пнул ногой бочку с едкой жидкостью, заговорил на ломаном ари:
- У нас тут кровавого поноса не бывает. Мастер лиги - зверь, но о воинах не забывает. Здесь жестяные тарелки. Еда один раз в день, наедаться впрок. В котел дрянь не бросаю: и мастер, и вармики едят из общего котла. Так что, если кто к человечине привык, придется отвыкать. Зерно и конина, даже с солью. Сожрал пайку не сожрал, а тарелку вылизать - и обратно в бочку. Прислугу не держим. Вода вон в той бочке. Грязные рожи в нее не окунать, черпак рядом. - И добавил уже на бадзу: - Все одно сдохнете все. Все мы тут сдохнем…
Саш вслед за остальными выудил из бочки жестяную тарелку, которую словно скомкали в гармошку, а потом небрежно выпрямили молотком, получил горячий комок разваренного зерна с мясом и съел его без остатка.
- А жизнь продолжается! - довольно заявил Чирки, бросая вылизанную тарелку обратно в бочку. - Смотри-ка, у них тут и питьевая вода настояна на пыльнике. У кого понос, радуйтесь, перестанете в штаны гадить!
Саш глотнул теплой, противной воды, зачерпнул еще, попытался вымыть руки, умыться.
- Ты еще стирку тут устрой! - раздался над ухом горячий шепот.
Баюл сосредоточенно уминал свою порцию каши.
- Повезло мне, - пробубнил банги с набитым ртом. - Не знаю, как дальше сложится, а Сабл доволен. Сейчас займусь спинами остальных вармиков. Правда, не знаю, как с Сикисом справлюсь. У него ж не спина, а стена! Меня поперек класть можно. Конечно, я попутно подколдовываю немного, вот только… - он заговорщицки повертел головой, - понятия не имею, как мы отсюда живыми выберемся. Хотя Сабл сказал, что ты выживешь! Что ты там устроил-то? Я-то не полез на гребень, меня вармик заставил кирасу чистить.
- Ничего, - присел на камень Саш, чувствуя непривычную, почти неприятную сытость. - Помахал немного мечом. Удовольствия никакого не получил.
- Какое уж тут удовольствие! - закивал Баюл. - Я так понял, вы теперь вроде как новой четвертой дюжиной у Сабла стали? И то непонятно, что за вармы такие: по четыре - по восемь дюжин. Убыль тут в отребье просто страшная! Старшим у вас Чирки назначили, но ты у Сабла на особом счету. Он с Бриухом на дюжину золотых поспорил, что ты срубишь его Манка.
- Какого Манка? - нахмурился Саш.
- Как - какого? Не помнишь, что Мантисс крикнул? Который Сиггрида зарубил! Да тут все, кого я слышал, только и говорили, кто из вас кого порубит. Знаешь, все на Манка ставят. Он у них тут зверем слывет.
- Покажешь, - кивнул Саш.
- А чего показывать? - удивился Баюл. - Как увидишь лысого верзилу, которому по грудь будешь, так и знай: Манк он и есть!
- Хватит болтать! - зарычал над ухом Чирки. - На гребень бегом! Сабл говорить будет.
Сабл прохаживался перед одиннадцатью воинами, замершими на гребне вала, молча. Брезгливо поморщился перед одноруким Чирки, остановился перед Сашем.
- Что за меч? - наконец спросил, высверливая серыми глазами эмоции на лице Саша.
- Обычный меч, - спокойно ответил Саш. - Наговор от нечисти и неплохая сталь.
- Неплохая? - усмехнулся Сабл. - А если сойдется с хорошим лезвием с жилой из фаргусской меди, выдержит?
- Зачем же сходиться с хорошим лезвием? - спросил Саш. - Сходиться надо с головой, рукой, ногой противника.
- Умник? - зло оскалился Сабл. - Готовься. Время придет, схватишься с бешеным Манком. Он вчера только пришел, но бьется хорошо. Срубишь его, золотой твой. Не срубишь, прощайся с жизнью. Я уж об этом позабочусь. Свач!
- Здесь я! - сорвался с места худой анг с секирой на плече.
- Принимай четвертую дюжину в наш варм. Объяснишь, что к чему, пошлешь шестерых вперед. Варево наконец доставили. Чтобы к ночи все было готово.
- Сделаю, вармик! - усмехнулся анг, прижимая ладонь к груди.
Звякнули пук причудливых бус и не менее полутора дюжин амулетов на шее Свача. Качнулись серые кольца в ушах. Запястья, щиколотки, пальцы - все было покрыто браслетами, кольцами, перстнями. Там, где между железом и камнями проглядывала кожа, темнели тщательно выписанные знаки. Каждый из амулетов мерцал тем или иным светом, но все вместе они создавали такую какофонию взаимоисключающих наговоров, что Саш даже зажмурился. В дополнение к секире в руках анга на его поясе висела изогнутая сабля, ножны которой тоже сплошь покрывали амулеты. Свач проводил взглядом Сабла, обернулся к застывшим перед ним новичкам, презрительно сморщил нос:
- Нечего глаза пялить на мои амулеты Я из ангов, с духами и судьбой привык дружить. Смотреть мне в рот, повторять ничего не стану. На бастионах три варма. Все неполные. Первый варм держит Сикис. У него осталось восемь полных дюжин. Его полоса вдоль реки, там мертвяки бьют реже. Второй варм за Бриухом. У него десять дюжин. За ним дорога, ему и все пополнение, кроме вас. У него и потери больше. Наша сторона вдоль холмов. Ваша дюжина будет четвертой. Что еще интересует?
- Делать-то что? - осторожно подал голос Чирки.
- Скажут рубить - руби, - мрачно ответил Свач. - Скажут, кость грызи - будешь грызть. Скажут, снимай порты - снимай, нагибайся и жди. Подыхать мы сюда назначены.
- А мне так кажется, что представления устраивать, - подал голос Саш.
- Любишь представления? - усмехнулся Свач. - Я вот тоже люблю. Посмотрю, как Манк снесет твою башку.
- Что-то трупов многовато для представлений! - подал голос Вук.
- Многовато? - задумался Свач. - Варева неделю не было, вот и скопилось! Ничего, сегодня подчистим. Только не думайте, что мы тут долго стоять будем. Таких рубежей уже с дюжину оставили! Раз в несколько дней из-за острога сила немалая валит. Вас это дергать не должно, главная битва под городом будет! А сдохнем, значит, так надо. Лига отребья уже раза четыре полностью сменилась! Один мастер только несменный. Да вот и я… уцелел.
- Чего ж мастер из шатра-то не выходит? - поинтересовался лысый васт.
- Если горячо станет, выйдет, - хмуро бросил Свач, шагнул в сторону, но обернулся, - Однорукий! Иди к кухне, повар выдаст варево. Да возьми пятерых с собой. Наша полоса пол-варма локтей. Собирать мясо в кучи. От кучи до кучи дюжина шагов. На каждую кучу плеснуть варева, да много не надо, по чашке хватит Вечереет уже, зажигать сам будешь. Да факел; факел не забудь!
Алатель опустился к отрогам Плежских гор, затем скользнул за них. С востока наползли тучи, и над дорогой из Ари-Гарда к крепости Урд-Ан сгустилась темнота. Пылающие костры из полуразложившейся или свежей плоти только уплотняли ее. Наверное, если бы Саш лежал на траве и смотрел в серое небо, он мог бы подумать, что впечатлений слишком много для одного дня, но он сгибался, поднимал отрубленные руки или ноги, бросал их в кучи, шел дальше, снова нагибался, снова бросал, и мыслей в голове почти не было. Как и во время схватки. Впрочем, разве могло быть иначе? Разве он задумывается, как дышит, как идет, как жует пищу? Ко всему можно привыкнуть. Ко всему, кроме пустоты внутри, которая обжигает холодом.
- Шевелись живей! - прошипел над ухом Вук. - Ноги уже не держат! Хоть до рассвета единственный глаз бы прикрыть.
Саш выпрямился, бросил в кучу очередной кусок плоти, замер, всматриваясь в темноту. Что они успели пройти? Не больше варма локтей.
- Чего хотел? - послышался голос однорукого.
Из темноты появились Чирки и Свач. За спинами у них ухмылялся редкими клыками лысый верзила. Только лысина его не была настоящей. Просто кто-то однажды содрал кожу с головы, и теперь бугристый череп покрывали разводы шрамов. Манк плотоядно ухмылялся и похлопывал ладонью по здоровенному топору с желтым отблеском лезвия.
- Не пора ли повеселиться? - ехидно поинтересовался Свач. - Что уставился в темноту? Когда копейщики ночью идут, без факельщиков не обходится. Это же представление! Они выманивают нас, понимаешь?
- А если радды двигают вперед острог? - спросил Саш.
- Двигают? - мгновенно побледнел анг. - С чего ты взял? - Я вижу в темноте, - спокойно ответил Саш. - На полварма локтей уже передвинули в нашу сторону.
- Будь я проклят! - выдавил из себя Свач и помчался к валу.
Словно растворился между костров Манк. Не прошло и нескольких мгновений, как у шатра заныла труба. Прочертила черное небо пылающая стрела и вонзилась в приблизившуюся стену.
- Вот и еще полварма локтей, - заметил Саш.
- Все назад! - заорал Чирки.
Выплеснулось из ведер варево, побежало пылающим ручьем в сторону реки. Заспешили обратно к валу костровики, да только и там уже суета началась. Безжалостно вывалив остатки пареного зерна в грязь, дарджинец забрасывал с помощниками котел на повозку. Стражники спешно сворачивали шатер.
- Третий варм, ко мне! - истошно закричал Сабл.
- Все, - зло бросил вармик, когда четыре дюжины вытянулись в линию. - Эта схватка не наша. Отступаем. Бегом!
Застучали по камням истертые подошвы. Саш споткнулся, ударился носом о спину изрыгающего проклятия Вука, но на ногах устоял. Возле стола, на котором еще вечером Баюл поочередно мял спины вармикам, стоял широкоплечий воин в латах. Лицо его было закрыто глухим шлемом, а на плече лежал двуручный меч Ангеса.

Глава 7
ПУТЬ В САЛМИЮ

Предыдущая страница 26 Следующая страница


27 Сергей Малицкий

От восточных отрогов старых гор, что отделяли Сварию от Дары, раскинулась травяная равнина. Одного лета хватило, чтобы холмы и лощины, овраги и лужайки заросли травой, кустарником, степными лианами, спутались мелким луговым вьюном и пастушьим мотыльником. Порой путники вынуждены были спрыгивать с лошадей и прорубать тропу мечами, а когда все-таки могли ехать верхом, то и дело спешивались и снимали с ног лошадей липкие пряди песчаной красавки. И на третий день пути, когда холмы сменились ровными лугами, трава оставалась столь густа, что лошади бежали по ней с явным усилием и чаще обычного просили отдыха. Крупного зверья пока не попадалось, зато раздавалось верещание малов, посвист степных птиц, фырканье травяных ящериц. Почти равнина Уйкеас, если не поднимать глаза к небу. Впрочем, и над равниной Уйкеас небо теперь было таким же.
- Пройдет зима, придут сюда с Волчьих холмов и кабаны, и волки, - обещал Чаргос. - Вот и будет охотникам раздолье. А где охотники, там и охотничьи избушки, деревеньки, постоялые дворы, трактиры. Короткая дорога в Заводье, в Слиммит, да и в Ари-Гарде ведь тоже будут жить элбаны. Значит, торговля, товары, караваны, купцы, погонщики, странники, ученики, воины. Поднимется еще Эйд-Мер, поднимется!
- Чаргос, - спросил Дан, - видишь ли ты что-нибудь над Ари-Гардом?
- Серое небо, - ответил валли. - Или ты думаешь, что я маг?
- И я не маг, - сжал кулаки Дан. - Но я вижу. Вижу, хотя и не знаю, благодарить ли мне за это Шаахруса или проклинать. Языки пламени переплетаются между собой в той стороне. Что бы могло так гореть, если даже небо становится красным? Ведь там, наверное, Саш, Баюл? Мантисс там!
- Жернова там, - мрачно ответил Чаргос. - Два демона, два каменных жернова, между которыми перемалываются лиги элбанов, независимо от того, вымазаны их руки в крови или нет. И Саш, Баюл, Мантисс тоже между этими жерновами. Жалей их, Дан, но помни, когда из двух жерновов останется один, он увеличится в размерах и весе в дюжину раз и прокатится еще по нашим костям.
- Так что же будет на этой равнине? - недоуменно нахмурилась Райба. - Деревеньки и торговые пути или наши раздробленные кости?
- Или то, или другое, - пожал плечами Чаргос. - Кстати, наши кости могут оказаться раздробленными, что с деревеньками, что без них.
- А деревеньки, кажется, уже есть! - приподнялся в седле Дан.
Над колыхающейся поверхностью травы торчали три крыши, поднимался дым. Чаргос дал знак, и путники спешились.
- Вроде бы опасности нет, - прислушался Дан. - Впрочем, я ведь не Саш, чтобы сквозь стены и на расстоянии чувствовать.
- Думаю, что опасности в самом деле нет, - кивнул вал-ли. - А от двоих или троих стражников мы как-нибудь отобьемся.
В деревне не оказалось ни одного стражника, и домов-то было действительно только три да дюжина землянок. Пыльная дорога выныривала из травы, пробегала по деревенской улице и терялась среди высоких копен сена. Ведя коней под уздцы, друзья прошли по широкой, в четыре локтя, меже между огородами, густо засаженными зеленью, спугнули у крайней землянки заодно с ее хозяйкой бурую, в желтых пятнах, козу и выбрались на дорогу. Полторы дюжины чумазых малолеток тут же окружили незнакомцев, загалдели, запрыгали вокруг лошадей, похлопывая по крупам, поглядывая с восхищением на Дана и Райбу, принимая их почти за равных себе. У домов и землянок показались взрослые, вразнобой окликая детей. Несколько мгновений - и деревня словно вымерла. Только седой дед в халате без рукавов, из которого торчали худые, морщинистые руки, остался на месте.
Чаргос оставил повод лошади Дану, шагнул к деду, поклонился, произнес несколько слов на валли. Тот буркнул что-то, не поднимая головы, потом повернулся к землянке, крикнул неожиданно громко несколько слов и перевернул корыто.
- Идите сюда, - позвал Чаргос друзей и объяснил им вполголоса: - Я пожелал старику долгих лет жизни, спросил, отчего попрятались жители. Он сказал, что боятся, а ему бояться нечего, пожил свое.
Откуда-то из-за землянки показалась испуганная женщина средних лет в длинном, до пят, прямом платье. Мозолистая рука сжимала ведро с водой. Она опрокинула его в корыто, попятилась и замерла в дюжине шагов. Дан принялся поить лошадей, а Чаргос присел рядом со стариком на траву, подмигнул Райбе и с улыбкой развязал перекочевавший ему в руки со спины коня мешок. Легла на траву белая ткань. Рассыпались лепешки. Блеснуло капельками влаги кольцо сыра.
- А - подай-ка, Дан, нам еще и вина! - попросил Чаргос и сорвал пробку с оплетенного прутьями кувшина.
Женщина словно очнулась, оставила ведро, побежала за землянку, принесла маленькие пузатые глиняные чашки, только чтобы в кулаке зажать. Чаргос поманил Дана и Райбу, обратился к старику. Тот отложил сапог, вытер губы, присел рядом и хрипло крикнул что-то то ли дочери, то ли хозяйке. Униженно поклонившись, та тоже присела у ткани.
«Эх, - с досадой подумал Дан, - валли надо учить. Вот вам и забытый язык!»
Полилось в чашки густое лигское вино. Старик поднял левую руку, быстро произнес несколько слов, коснулся кончиками пальцев всех чаш, поднял свою и опрокинул в беззубый рот. Дан, поморщившись, тоже выпил чашу терпкого напитка, взглянул на Райбу.
- Лучше бы пива, - смешно сморщила нос девчонка и оглянулась.
Жители деревни, среди которых преобладали старики, старухи, молодые женщины и многочисленные ребятишки, выстроились в пяти-шести дюжинах шагов и внимательно наблюдали за странной трапезой. А Чаргос о чем-то говорил со стариком, иногда даже обращался к женщине, и она, косясь на седого хозяина, тоже отвечала на вопросы высокого незнакомца. Наконец круг сыра уменьшился вполовину, а лепешки были съедены на треть. Чаргос дал команду подниматься, провел рукой над тканью, погладил кувшин, поклонился старику, женщине, обернулся к толпе жителей, поклонился и им, и только после этого запрыгнул в седло.
- Не оборачивайтесь, - бросил негромко Дану и Райбе, правя лошадь по пыльной дороге в сторону Инга. - Старик сказал, что староста их деревеньки должен бежать к серым, их пост в шести ли к западу. Так и сказал: прости, чужеземец, но придется сообщить о тебе, иначе мою землянку разорят и над невесткой надругаются.
- Кто же правит этой деревенькой? - спросил Дан.
- Король Бангорд, - прошептал Чаргос. - После об этом. Поспешим. Времени у нас достаточно, пока серые двинутся за нами в погоню, но терять его зря не следует. Я сказал старику, что мы из Эйд-Мера, но ищем дорогу с этой стороны гор к устью Инга, большой реки в каньоне. Эта дорога позволит нам выиграть время. Надоело продираться через траву.
Погоню Чаргос услышал к вечеру. Едва начало смеркаться, валли остановил отряд, слез с коня и припал ухом к земле.
- Примерно полдюжины всадников, - сказал, стряхивая пыль с колен. - Близко, не более двух ли.
- Справимся? - напряглась Райба.
- Зачем же рисковать? - удивился Чаргос. - Кое-что мы уже узнали, теперь наши знания надо бы сохранить. Уходим с дороги!
Друзья взяли лошадей под уздцы и, примяв траву, пошли к северу. Чаргос остановил их через варм локтей. Обернулся, вытащил из разреза рубахи деревянную трубку, подмигнул Райбе и, бросив Дану: - «Я конечно не маг», - дунул в нее. Звук получился низкий, но протяжный. Примерно так звучит тростник, если идущий по льду охотник срубит коричневые стебли наискосок, а налетевший ветерок запутается в одеревеневших коленцах. Чаргос дунул еще раз, еще, и Дан с удивлением увидел, что примятая лошадьми трава поднимается, словно и не провели только что по ней коней трое спешившихся всадников.
- Вот так, - улыбнулся Чаргос. - Это сила Аи, спасибо ей за помощь. А теперь уходим. Сорвите по пучку вьюна и держите у лошадиных морд, тогда они нас не выдадут.
Друзья успели отойти еще на пол-ли, когда на дороге послышался стук лошадиных копыт. Преследователи остановились, изучая следы. Последние лучи Алателя блеснули на остриях секир. Затем отряд поскакал дальше.
- Остановимся еще через ли, - сказал Чаргос. - Там и поговорим. Мы на правильном пути, послезавтра выйдем к руслу Маны.
Как валли и предсказывал, через день после посещения маленькой деревушки друзья вышли к полноводной реке. Им пришлось пересечь еще четыре дороги и миновать три деревни, заходить в которые Чаргос не решился. Райба предположила, что пришельцев в Даре не так уж и много, но Чаргос не согласился:
- Много, Райба, очень много! Только идти далеко к востоку без лошадей, без сильных, здоровых мужчин, без дерева, тащить все на себе трудно. Птицы и звери разные вести приносят хозяйке Вечного леса, но там, у Ари-Гарда, нераспаханной земли почти больше нет. Деревня на деревне. И везде почти одно и то же: подростки, маленькие дети, старики, старухи, молодые женщины. Как бы я хотел, чтобы после окончания ужасной войны эти люди нашли здесь свою родину!
Шумела под крутым берегом Мана, раскинулся лугами и оврагами ее левый берег, а маленький отряд двигался по противоположному берегу, искал брод. Ведь проходили как-то на этот берег кьерды! Правда, по словам старика, совсем их не стало, после того как вернулись хозяева в Эйд-Мер. Дан правил лошадью и вновь перебирал в голове рассказ Чаргоса.
Старик, как и лиги его земляков, попал в Дару по указу Бангорда. Не нужна ему была чужая сторона, но, когда через пылающие врата в составе селенгарского ополчения ушли четверо его сыновей, приказал собираться жене старшего, потому как остальные не успели обзавестись семьями, связал нехитрый скарб и пошел в чужую страну. Как знал, что нет пламени, которое горит вечно. Дара старику понравилась, только небо над ней страшное, но и к нему можно привыкнуть, если глаза не поднимать. Сыновей ему найти сразу не удалось, но прибился он к нескольким семьям, и пошли они на восток, пока хватило сил идти. Тут и остановились. Земля хорошая, жирная. В лощине сразу три родника бьют. Даже охота уже есть. Овощи посадили, урожай хороший будет. Приказчики Бангорда всех крестьян на учет ставят, но требование их - три воза сладких клубней с семьи - выполнить удастся, и даже себе еще останется. Жаль вот только, соли маловато.
- Чего же он так напуган? - спросила тогда же вечером у костра Райба.
- Пугают, - пожал плечами Чаргос. - Серые воины пугают, которых старик называет орденцами. Кьерды пугали, хотя и запрещено им трогать дарджинцев. Новые переселенцы, которые изредка проходят через деревню еще дальше на восток, пугают ужасами, что творятся в Ари-Гарде. Впрочем, старику хватило и того, что он сам видел у пылающих врат. Так мне и сказал, что кто бы ни убивал людей над пылающими вратами, Бангорд ли, князья его, командиры, а ответ держать придется каждому дарджинцу. Боится он, смерти ждет для себя, для детишек, копошащихся в пыли, для старых и молодых женщин. Все они смерти ждут.
- Однако называет тебя чужеземцем, - заметила Райба.
- Так мы и есть для него чужеземцы, - согласился Чаргос. - Именно потому, что старик этот поселился на чужой земле. И самое страшное для него, что ни весточку передать, ни одним глазком взглянуть на свою потерянную родину он уже больше не сможет.
- О чем же вы так долго говорили? - не понял Дан.
- А ты как думаешь, что может крестьянина интересовать? - удивился Чаргос. - Большая часть переселенцев не прожила в Даре и четверти года. Будь уверен, после нашего ухода старик пересказывал односельчанам мои слова до темноты! Если только не сам побежал к серым. Многое его интересовало: насколько длинный год, когда начинается и когда заканчивается лето? Идут ли дожди и как часто? Сурова ли зима, много ли выпадает снега?
- Так ведь я слышала, что раньше над Дарой не выпадали ни дожди, ни снег? - сдвинула брови Райба - Что же ты мог ему рассказать?
- Многое, - ответил валли. - Возьми погоду на кьердской равнине, в лесах дерри, сравни с погодой на равнине Уйкеас - нечто среднее и будет погодой для Дары. Очень старик обрадовался, что лето длинное, но жары сильной нет и дожди случаются часто, но не заливают. Рассчитывает два урожая в год снимать. Я ему рассказал про Эйд-Мер, назвал, к кому обратиться за семенами и советом, подсказал, сколько теперь стоит соль, мед, кожа.
- Соль, мед, кожа… - мрачно повторил тогда Дан слова Чаргоса и пробормотал про себя чуть слышно: - Скорее всего, боль, кровь и кожа. Содранная кожа. Сорванная. Пронзенная и сожженная!
- Стойте! - прошептала Райба, спрыгивая с лошади. - Враг!
Стражников было трое. Разбегаясь на мелководье лентой шириной варм локтей, река изгибала русло, чтобы повернуть к югу и продолжить бег к своенравному Ингу. На пологом правом берегу Маны стоял шатер, возле которого и сидели воины.
- Убиваем всех? - спросил Дан, когда, спешившись, друзья высмотрели неожиданных противников из высокой травы.
- Зачем же лишние смерти? - не понял Чаргос. - Для чего тебе Элом подарена сообразительная голова? Думай, парень! Что нам даст смерть двоих стариков и одного подростка? Ничего, кроме неприятностей. Где-то рядом еще стражники, и, скорее всего, близко. Видишь, колокол подвешен к столбу? К тому же, убив этих несчастных, мы неминуемо заставим их сменщиков насторожиться, утроить охрану, чего доброго, броситься по нашим следам! Нет, действовать надо по-другому, тем более место именно то, которое нам нужно.
- Что же здесь нужного? - не понял Дан.
- Брод! - объяснил Чаргос. - Два моста на реке Мане. На всем протяжении русла у нее обрывистые берега, быстрое течение, пороги, а вот здесь река словно смиряет нрав. Правый берег пологий, а противоположный хоть и высокий, но разрезан оврагом. По нему и подняться можно. Кстати, раньше явно не было оврага на той стороне, это первые дожди разрушили берег, теперь-то трава так просто не отдаст почву из-под корней! Зато эта переправа не только для пешего, но и для конных.
- Если только серые не устроят наверху засаду и не порубят всех в мелкие куски! - усомнился Дан.
- А вот это вряд ли. - Чаргос уже торопливо писал тростниковой палочкой на кусочке кожи. - Райба, дай-ка мне двух горлинок.
Девчонка открыла одну из корзин, запустила туда руки и осторожно вытащила двух кривоклювых желтых птиц. Чаргос успел написать что-то и на втором кусочке кожи, привязал к лапкам горлинок по записке и выпустил птиц в небо. Мгновенно пернатые существа превратились в едва заметные точки и полетели к югу.
- Сегодня же Негос прочитает мое послание и будет знать, как переправиться через Ману, конечно, если это ему пригодится. - Валли задумчиво сдвинул брови и вновь потянул к себе тростниковую дудку. Только дунул он на этот раз в нее с другой стороны. Звук раздался высокий, веки сразу налились тяжестью, Дан невольно закрыл глаза, но мгновенно пришел в себя от ощутимого шлепка. Райба уже стояла рядом и, судя по пятну на щеке, тоже была разбужена не самым ласковым способом. Дан приподнялся на носках и вдруг понял, что стражники у шатра спят. Даже трава на пять дюжин локтей во все стороны поникла, прижалась к земле.
- Отчего бы вот так не путешествовать по всей Даре? - спросила Райба. - Я смотрю, лошадкам тоже по мордам досталось?
- Нельзя без нужды топтать спящую траву, - твердо сказал Чаргос. - Да и по лицам спутников пришлось бы стучать слишком часто. Кстати, я и горлинок потому заранее выпустил, остальные теперь лежат в корзинках в обморочном состоянии.
- А почему двух? - спросил Дан.
- Хоть одна, но долетит, - объяснил Чаргос. - Что касается языка, на котором послание составлено, его никто не сможет прочитать. Это язык заморских ари, тут вся надежда только на Матеса!
Возле шатра действительно спали, откинувшись на рваные циновки, два увенчанных шрамами ветерана и безусый подросток. Дан наклонился, но отрезанных ушей на поясе не заметил.
- Идем, - настойчиво прошептал Чаргос. - Их смерть идет не с нами. А может быть, она и вовсе не торопится к ним.
Лошадки спустились с откоса и вошли в воду легко, словно не раз пересекали реку именно здесь.
- Старик сказал, что кьерды большую реку переходят в том месте, где в нее впадает Мана, - обернулся Чаргос. - Запомните, выходит, и там намылась отмель, и каньон не столь уж неприступен. Но для нас это слишком большой крюк, да и чрезмерная опасность.
- Тут везде чрезмерная опасность, - чувствуя холод, словно смерть занесла над головой ледяной клинок, заметил Дан. - Как через утонский мост будем перебираться?
- Зачем так далеко идти? - прищурился Чаргос. - Есть и более короткие пути.
- Смотрите! - потрясенно прошептала Райба. - И вот, и вот…
На отмели вода теребила вздувшийся труп. В отдалении покачивались в водоворотах еще два. Обрывки плоти виднелись среди камней и ниже отмели.
- Нам следует поторопиться. - Чаргос заметно побледнел.
Друзья завели лошадей в самую широкую протоку. Холодная вода хлестала животных по животам. Еще на берегу Дан собирался умыться, а то и глотнуть воды, но теперь даже не намочил рук.
- Ты ведь был на том берегу Инга не так давно, - вспомнил Дан, когда маленький отряд выбрался на противоположный берег и начал подниматься по оврагу. - Тоже пользовался этим бродом?
- Нет. - Чаргос поторопил лошадку. - Когда Аи призвала меня, я наблюдал за тропой Ад-Же. Поэтому поднялся по ней же к Плежским горам, перешел перевал и, минуя крепость Урд-Ан, спустился к Утонью по Волчьим холмам. Так же и вернулся.
- Но ведь это огромный крюк! - поразилась Райба. - Как ты успел?
- У меня длинные ноги, и я быстро бегаю, - подмигнул девчонке валли. - Да и двух месяцев более чем достаточно даже для такого пути.
Левый берег Маны ощетинился короткой и жесткой травой. То ли почва была излишне каменистой, то ли ручьи с холмов предпочитали другие направления, только лошадки бежали быстро, и утонскии мост приближался с каждым днем. Чаргос повел друзей к востоку. На западе Каменные увалы отсекал от плоскогорья тракт, и валли предпочел удлинить путь, лишь бы не столкнуться с воинами демона. Хотя пламя, стоявшее над неровной грядой Копииных гор, скорее всего, собрало с равнины всех умеющих обращаться с оружием. Даже Чаргос и Райба однажды разглядели багровое зарево и теперь уже не спускали с запада глаз. Перестали звучать шутки, привалы стали короткими, пища казалась невкусной, вода не утоляла жажду. На пятый день пути после переправы путники очутились на краю каньона.
- Мы миновали кьердские степи, - с облегчением сказал Чаргос. - Смотрите!
На противоположной стороне величественного провала высился деррский лес. Упрямый Инг далеко внизу продолжал вгрызаться в толщу Эл-Айрана, но мягкая порода кончилась, и острые камни не поддавалась могучей реке, заставляя ее злиться, пениться и петлять между скал и отмелей.
- Когда-то там внизу вармы банги, сваров и дерри мыли золото, - прошептал Чаргос. - Целыми днями копошились в холодной воде в поисках крупиц желтого металла. Чего не сделаешь, чтобы прокормить семью.
- Далеко ли отсюда до утонского моста? - спросил Дан.
- Два дня пути, - ответил Чаргос. - Но наша цель ближе…
- Кьерды! - неожиданно закричала Райба.
По краю каньона навстречу путникам неслись шестеро всадников.
- Значит, не все кьерды погибли в Эйд-Мере, - пробормотал валли, выхватывая меч. - Райба, держись у меня за спиной! Эти всадники редко сражаются на мечах, нас ждут стрелы.
- Их тоже! - ответил Дан и выпустил первую стрелу, когда кьерды, затянувшие волчий вой, только ухватились за луки.
Вырвавшийся вперед всадник получил стрелу в глотку,, но остальные тоже успели отпустить тетиву. Две или три стрелы виртуозно отбил мечом Чаргос, но Райба за его спиной вдруг вскрикнула.
- Что там? - закричал валли, не оборачиваясь, но кьерды уже уходили к тракту.
Еще двое из них упали, пронзенные стрелами, и разбойники сочли, что схватка перестала быть интересной.
- Что с тобой? - спрыгнув с коня, бросился к Райбе Чаргос. - Я же сказал, держаться позади меня! Зачем выехала?
- Все в порядке! - поморщилась девчонка, потирая плечо. - Спасибо Дану и Сашу, вот уж не думала, что кольчуга может спасти от стрелы, пущенной с такого расстояния. Но синяк будет! К счастью, это левая рука.
- Лошади у меня больше нет, - хмуро бросил, подходя, Дан. - Молодец, Райба. Один твой. Только если стрела летит в лицо, кольчуга вряд ли спасет.
- Если бы у меня в руке был меч, кольчуга мне вообще бы не понадобилась, - гордо задрала нос Райба.
Лошадка Дана хрипела в траве со стрелой в груди. Две уцелевших нервно всхрапывали.
- Лошадь придется добить, - стиснул зубы Дан.
- Да, - мрачно кивнул Чаргос. - Только не ножом.
Валли подошел к бедному животному, достал дудочку, вставил лошади в ухо и дунул. Ни Дан, ни Райба ничего не услышали, но лошадь опустила голову и замерла.
- Она умрет во сне, - сказал Чаргос и вернулся в седло. - Что медлишь, Дан? Быстро за спину к Райбе! Кьерды поскакали за подмогой. Они никогда не нападают, если не превосходят противника числом хотя бы вдвое.
Бешеная скачка продолжалась до позднего вечера и почти всю ночь. Когда Чаргос чувствовал, что лошади требуют немедленного отдыха, он останавливался и поил их, добавляя в воду какие-то травы и капли неведомой жидкости.
- Что это? - спрашивала Райба.
- Все в этой смеси, - раздраженно морщился Чаргос. - И бусы болотной ведьмы, и корень синего ручейника, и множество других не менее действенных средств. Я убиваю лошадок. Если они и доживут до утра, то превратятся в полудохлых кляч. Прости меня, Эл, но у нас нет другого выхода! Лошадки выдержали до полудня следующего дня, когда за спиной друзей замелькали, приближаясь, далекие всадники.
- Все, - спрыгнул на траву Чаргос.
- Мы будем сражаться пешими? - не понял Дан.
- Мы на месте! - крикнул Чаргос. - Быстро! Мешки и корзинки с горлинками в руки. Не на плечи, а в руки! И оружие тоже со спин в руки. Да быстрее же, болотная ведьма на наши плечи!
Повторять Чаргосу не пришлось. Уже через мгновение Дан и Райба стояли на краю каньона, недоуменно рассматривая почти вертикально сползающий между скал язык рыхлой породы. Лошади стояли, обессиленно дрожа, опустив к земле морды. Чаргос поклонился им и шагнул к краю каньона.
- Дождя не было, хорошо. За мной Райба, за ней Дан. И не медлите!
Зажав в руках мешок, корзинку, прижав подбородком к ним длинный меч, Чаргос сел на край осыпи и, опрокинувшись на спину, скользнул вниз.
- За мной! - донесся его крик из клубов пыли.
Райба не заставила себя ждать. Миг - и юная воительница умчалась вслед за Чаргосом. Дан оглянулся, разглядел сдергивающих с плеч луки разъяренных кьердов и почти прыгнул вниз. Мягкая порода оказалась не такой уж и ласковой. Она приняла на себя парня благосклонно, но уже через мгновение впилась в спину мелкими камешками, запорошила глаза пылью, присадила по бедру полосой сырой глины, подбросила, согнула колени, снова подбросила, натолкала полные штаны и куртку песка, посекла лицо разбитыми ракушками и в заключение больно хлестнула по щекам липкими ветвями.
- Быстрее! - Дан почувствовал твердую руку Чаргоса, с трудом проморгался и понял, что сидит среди прибрежных кустов, перед ним прыгает Райба, вытряхивая песок из-под кольчуги, а за спиной поднимаются клубы пыли.
- Эл всемогущий! - потрясенно пробормотал мальчишка. - Да чтобы еще хоть раз с такой высоты…
- Потом! - почти зарычал валли, рванув на себя мальчишку. Стрелы вонзились в песок, где только что сидел Дан.
- Бежим!
Давно уже Дан так не бегал. Да и бегал ли он так хоть раз? Выложить все силы за несколько мгновений, чтобы уйти из-под стрел, вильнуть вправо-влево, врубиться грудью в колючие тростники, промчаться, проваливаясь в трясину, по болотистой заводи, перепрыгнуть одну узкую протоку, другую, чтобы остановиться наконец на краю гремящего переката, обернуться и увидеть далеко-далеко на неимоверной высоте маленькие фигурки раздраженно машущих руками кьердов.
- Вот уж не думал, что люди способны бежать с такой скоростью! - закашлялся в тростниках Чаргос. - Легко отделались.
- У тебя стрела в спине! - задыхаясь, выпрямилась Райба.
- Спина штука широкая, - пошутил Чаргос. - Чтобы убить стрелой в спину, надо очень постараться. Ерунда. Ну-ка, парень, приготовься. Неглубоко ушла, сейчас дергать будешь. Райба! Открой мой мешок, достань кисет из желтой кожи и моченые листья скалозуба. Увидишь, они в жестянке лежат. С одной стороны серебристые, с другой темно-зеленые. Ну, парень. - Он снова закашлялся и удовлетворенно кивнул, увидев на ладони кровь. - Легкое зацепило. Дышать будем теперь чуть реже.
- Они не спустятся? - мотнул головой Дан в сторону обрыва.
- Никогда, - успокоил его Чаргос. - Кьерд без лошади - это не кьерд. Ну все нашла, Райба? Внимание. Дан, выдергиваешь стрелу - к счастью, кьерды не делают зазубренные наконечники, а то бы вперед пришлось пробивать. Я быстро снимаю куртку. Райба! Мгновенно залепляешь рану хвойной глиной. Да-да, той, что в мешочке. Разомни пока в пальцах, разомни. Дан, а ты сверху прихлопнешь листом скалозуба. Серебристыми иголками к телу. Именно прихлопнешь! Понятно?
- Понятно, - растерянно прошептал Дан.
- Эх, учить вас ведь надо лекарскому делу, - поморщился Чаргос. - Лукуса вот Леганд учил, а вас мне придется. Или Фардосу, если я… не смогу. Фардос великий лекарь. Да дергай же!
Стрела вышла из раны с трудом. Дан дернул, упал, отбросил ее в сторону, метнулся к горшочку с листьями и, приладив его на ладонь, с размаху ударил серебристой стороной по глиняной нашлепке.
- Вот поэтому хороший лекарь без подмастерья врачевать не может, - процедил сквозь стиснутые зубы Чаргос. - Головы и одной достаточно, а рук надобно четыре. Чего смотришь? - повернулся он к Дану. - Валли, я валли. Нет у меня крыльев. Показал бы, что и хвоста нет, да не хочу Райбу смущать.
- Живого места на тебе нет, - прошептал Дан. - Когда Саш пришел в себя, его тело тоже было все в шрамах. Но они проходили. Они были как синяки. А ты… весь порезан, порублен, проколот…
Райба молчала в ужасе. Чаргос вздохнул, шевельнул мускулистым, жилистым плечом, проверяя, крепко ли запустил серебряные коготки в кожу лист скалозуба. Морщась от боли, надел куртку.
- Знаешь, почему такое название? - обернулся он к девчонке. - Скалозуб! Думаешь, потому что на скалах растет? Какие уж скалы в Вечном лесу! Нет. Вот! - с улыбкой ударил себя по груди Чаргос. - Вот это скала! А лист вцепился в меня своими зубчиками и лечит. Весь в шрамах, говоришь? Есть такой колдун в Утонье - Агнран. Вот Дан с ним встречался. Редкий человек. Больше лиги уже прожил, дай ему Эл еще потоптать нашу землю. Добрее его я не встречал, если только Леганд был добрее. Да ведь добрых между собой сравнивать что звезды на небе. Одна ярче другой, а светят одинаково. А ведь тело у Агнрана тоже все в шрамах. А мне-то уж много больше лет, чем Агнрану. Там споткнулся, там оступился, там камешек с горы слетел, за лиги лет накопилось отметин. Чего тут удивляться? Идемте.
Дан шел за спиной Чаргоса и обдумывал простые и обидные для самого себя вещи. О том, что на его теле шрамов пока что вовсе нет. О том, что не он, Дан, специально побежал последним, чтобы взять на себя прицел кьердских лучников, а Чаргос. И Райба это видела. О том, что он, Дан, с такой скоростью припустил от обрыва, что даже Райбу обогнал на две дюжины шагов. И Райба это видела, само собой. Скольких теперь врагов придется зарубить, сколько получить шрамов, сколько раз плюнуть в лицо собственной трусости, чтобы девчонка забыла эту торчащую из спины валли стрелу и то, как он умеет терпеть боль? Она, может быть, и забудет, может быть, даже и простит это Дану, а вот он сам себе - нет. Не забудет и не простит никогда!
- Посмотрите, какая красота! - обернулся Чаргос, и Дан начал недоуменно вертеть головой.
Чего же тут красивого?! Серые стены каньона, гремящие потоки воды, щетки тростника на песчаных языках, рассекающих своенравный Инг на рукава. Раскидистые эрны на обрыве противоположного берега.
- Куда мы идем? - спросил Дан. - К утонскому мосту?
- Дался тебе этот мост, - усмехнулся Чаргос. - Там мы точно не пройдем. Серые выстроили на своей стороне моста бастионы. Обозначили границу собственного королевства. Есть и другой путь, парень.
- Разве они не имели права выстроить бастионы у утонского моста? - спросил Дан. - Ведь эта земля никому не принадлежала!
- Могли, - кивнул Чаргос. - Я тебе больше скажу, если бы они этим ограничились, если бы навесили новые створки на ворота Маонд, даже если бы вышибли Дагра из Урд-Ана, пламя не опаляло бы небо над Ари-Гардом, а короли Салмии не собирали бы самое большое войско в своей истории. Но все ведь случилось вовсе не так! Лиги элбанов в Индаине, на равнине Уйкеас, в Эйд-Мере убиты. Еще большее их количество выкрадено и продано кьердами в провинциях Салмии. У королей салмов есть все основания, чтобы снести бастионы и ступить на землю Дары. Если они этого не сделают, они потеряют все.
- А если сделают? - спросила Райба.
- Мы уже это обсуждали, - Чаргос остановился у широкой отмели, - но я повторюсь. Если они это сделают, они тоже могут все потерять. Вот только надежду в последнюю очередь. Здесь переправляемся.
- Здесь? - озадаченно протянул Дан, осматривая гремящий поток. - Я плавать не умею!
- Здесь единственное место, где плыть не придется. Валли поставил на песок корзинку с горлинками, сбросил мешок:
- Вот веревка. Связываемся друг с другом. Вязать крепко! Знаешь охотничий узел, Дан? А сдвоенный?… Вот именно сдвоенным охотничьим узлом, предварительно обернув веревку вокруг пояса. Через дюжину локтей! Я первый, за мной Райба, последним ты. И чтобы веревка все время была натянута! Корзинки с горлинками давайте все мне. Дан, возьми мой мешок. Да не бойся ты, глубина на перекате по колено, просто поток сильный, трудно устоять на ногах.
- Я не боюсь, - стиснул зубы от обиды Дан.
- Не сомневаюсь, - строго кивнул Чаргос и шагнул в воду.
Ледяная вода мгновенно намочила одежду, наполнила сапоги, подобралась чуть не до пояса, но пороги были еще впереди. Друзья пересекли один песчаный язык, другой. Чаргос подобрал почерневшую от воды корягу, переломил ее пополам, одну часть бросил Дану, вторую Райбе.
- Опираться только справа! Чтобы палка была ниже вас по течению! - повысил голос, стараясь перекричать поток.
Инг словно взбесился. Сначала Дану казалось, что вода просто плавно летит мимо него, вспыхивая фонтанчиками на валунах, затем увидел катящийся по стремнине камень и похолодел. Вот в воду ступил Чаргос и, широко расставляя ноги, медленно двинулся поперек течения. За ним, выждав, когда веревка поднимется над водой, шагнула в поток Райба. Она едва не упала, но налегла на палку и так и пошла, медленно переставляя ноги, опираясь всем телом на неудобный посох. Дан вошел в воду последним. Вода обожглахолодом, но главное было не это. Упругие струи безжалостно и непрерывно давили, били по ногам! Мальчишка взмахнул руками, но устоял и двинулся вперед так же медленно, как и Райба. Шаг, второй, третий… Первая дюжина, вторая. Райба впереди сдавленно вскрикнула. Вода достигла ее пояса, ударила, сбила с ног. Чаргос обернулся, побледнел и замер.
- В промоину попала! - закричал что было сил. - Держись, парень! Забирай вверх по течению!
Веревка натянулась, в бурунах показались расширенные глаза Райбы, но Дан уже двигался навстречу бурунам. Согнулся, перенес палку вперед, почти оседлал ее и пошел, пошел, пошел, с трудом переставляя ноги и боясь только одного: собьет, протащит по камням, а резануть веревку он не успеет и утянет за собой в стремнину и Райбу, и Чаргоса.
- Ну ты горазд, брат, бродить по горным рекам, - раздался в ушах голос Чаргоса.
Дан выпрямился и тут только понял, что стоит уже на противоположном берегу, рядом сидит Райба и окоченевшими пальцами пытается распустить секретный двойной охотничий узел.
- Смотри! - довольно произнес валли, оборачиваясь к деррскому берегу. - Смотри и запоминай, немногие видели это чудо со дна каньона.
С отвесной стены вниз падал поток воды. Он разбивался о неровности скалы, рассыпался радужными брызгами, добавлял свой голос в рев неукротимого Инга. Впрочем, разве все еще неукротимого?
- Помнишь ручей, что начинается в Змеином источнике? - спросил Чаргос.
- Конечно, - кивнул Дан. - Я набирал в нем воду.
- Он впадает в некогда прекрасное озеро, которое теперь зовут Гнилой топью, - объяснил валли. - Так же как и вармы других ручьев. А наружу из топи вытекает только одна речушка. Вот ее ты и видишь… Идемте. Рано сушиться - перейдем речку, разведем костер, а ночью полезем наверх.

Предыдущая страница 27 Следующая страница


Камешек в жерновах 28

- Ночью? - удивился Дан. - На такую кручу? Мы переломаем себе шеи, руки и ноги!
- Не переломаете, за это я ручаюсь, - твердо сказал Чаргос. - Не надоел я уже вам своими секретами? Когда долго живешь, они накапливаются против твоей воли. Повторяю: только ночью, причем костер останется гореть.
- Так кьерды… - начал говорить Дан.
- Не оборачивайся, - предупредил Чаргос. - Они следят за нами с того самого момента, как мы спустились в каньон. Пусть думают, что мы их не видим.
Перейти через речушку, бегущую от водопада, не составило труда. Сухого валежника под деррским берегом оказалось предостаточно. Вскоре костер запылал, и каньон без остатка поглотил маленькое облачко аромата душистого ктара. Даже измученные горлинки, получив по порции семян, радостно защебетали в корзинках. Райба сбросила одежду, оставшись в нижней рубашке до колен, и Дану стоило немалых усилий, чтобы не смотреть на нее не отрываясь. Уже в сумерках, когда костер почти прогорел, Чаргос соорудил из тростника три чучела, накрыл их одеялами, а затем вновь бросил на угли добрую порцию дров.
- До утра будет пылать! - уверил он друзей, скрывшихся в тени обрыва. - Трое путников мирно спят. И утром мирно спят. И в полдень все еще мирно спят. Не знаю, когда кьерды распознают хитрость, но мы уже будем далеко.
- Одеяла жалко, - вздохнула Райба.
- Не самая дорогая плата за достижение цели. - Чаргос весело махнул рукой. - Лошадей было жальче.
- И как же мы полезем наверх? - поднял голову Дан. - Иногда задача кажется трудной: так вот эта мне кажется вовсе не разрешимой.
- К счастью, об этом уже давно задумались древние золотоискатели, - улыбнулся в темноте Чаргос. - А помогли им плежские банги, от которых, кроме твоей удивительной кольчуги, Райба, почти ничего не осталось. Но кое-что все-таки есть. Идемте.
Валли поправил на плечах корзинку с горлинками и двинулся к обрыву. Если бы не шум воды, треск кустов под его ногами был бы слышен за многие ли. Затем последовали заросли колючки, каменные осыпи. Дан уже окончательно уверился, что им придется карабкаться по скалам, когда Чаргос остановился, раздвинул последние заросли и буквально растворился.
- Чаргос! - недоуменно позвала Райба.
- Не медлите, - послышался глухой голос. - За речным можжевельником дыра. Лезьте в нее.
Дан подхватил упругие ветви, шагнул вперед, согнулся и нырнул в непроглядную темень. Раздался щелчок огнива, и в руках Чаргоса затеплился огонек.
- Все как всегда, - довольно заявил валли. - Даже лампа на месте и заправлена маслом. Вот такое постоянство мне нравится больше всего. Смотри-ка, плежский кузнец!
Перед путниками стояла объемистая железная корзина. Поблескивающая тонкая цепь свешивалась из темноты и, обхватив петлю, образованную сплетением четырех стоек корзины, вновь исчезала во мраке. Еще несколько цепей болтались рядом, касаясь дна пещеры и сворачиваясь на нем кольцами.
- Заходите, - предложил Чаргос и первым перебрался через металлический борт странного устройства. - Давайте-давайте!
- Мы в колодце! - понял Дан. - Но кто будет нас поднимать? Я не вижу ворота! Или кто-то ждет наверху?
- Помощников здесь вовсе не требуется, - поморщился Чаргос. - Эх, не кузнец я! Ладно, поднимемся, сам увидишь. Тебе это пригодится. А пока смотри. Райба, держи лампу. Сейчас найдем, какой из концов…
Чаргос протянул руку, подергал за свисающие цепи, выбрал одну из них и вдруг с силой потянул вниз. Вверху что-то заскрипело, черные звенья мягко заскользили вниз - и корзина поднялась на локоть! Еще одно такое же движение - и еще один локоть пустоты образовался под ее днищем. Никогда еще Дан не горел таким желанием увидеть, как же устроен этот удивительный механизм! Он оттеснил Чаргоса и принялся сам тянуть и тянуть на себя цепь. К сожалению, чудесное устройство все еще оставалось где-то в сумраке над головой, когда, порядком взмокнув, Дан почувствовал на лице и плечах ветерок деррского леса. Тут же зазвенела мошкара, привлеченная огоньком лампы. Пытаясь рассмотреть секрет древних кузнецов, Дан вылез из корзины, спрыгнул на подстилку из хвои, уставился в звездное небо, на фоне которого причудливая скала соединялась с высоченными эрнами, как вдруг почувствовал укол в спину.
- Не шевелитесь, чужеземцы, которым столь много известно о древних секретах дерри, - послышался строгий голос. - Вы под прицелом двух дюжин лучников. Вылезайте из корзины с поднятыми руками. Лампу можете не тушить.
Дан медленно обернулся, вздрогнул, увидев блеснувшее острие огромной секиры и тут же обрадовался. Звездный свет отразился и на кирасе с изображением оленя.
- Олень в лесах дерри! - почти выкрикнул Дан.
- Ага, как же! - раздался из темноты до удивления знакомый голос. - Да этому паролю уже, считай, шестой месяц пошел. Его уже поменяли три дюжины раз!
- Швар? - замирая, спросил Дан.
- Неужели маленький плежский лучник? - раздался удивленный голос, и, оттолкнув рослого латника, из темноты выступил коротышка Швар. - Дан?! Демон тебя задери, это же мой приятель! Как же я рад тебя видеть! Ну дай же… дай же я помну твои юные кости!…

Глава 8
ЛИДД

Нечаянный отдых не позволил наемникам расслабиться и на мгновение. Видно, та битва, которая началась ночью на поле, где уже пылали останки живых, ставших мертвыми, и мертвых, двигающихся как живые, предназначалась не «отребью». Или же «отребье» сберегалось для более грязных дел. В глазах дарджинцев, что оставались на трех ближних рубежах, сквозил ужас, смешанный с ненавистью. Назначенные к смерти уходили невредимыми, оставляя смерть им. Варм или, точнее говоря, четыре дюжины Сабла отступали последними. Баюл устроился на повозке возле закопченного котла, не без сожаления помахав рукой дымящейся каше на вытоптанной траве.
Сабл умчался вперед, оставив старшим Свача. Анг отправил свою дюжину первой, а сам двинулся рядом с Чирки, поминая недобрым словом и войну, и дорогу, и голые холмы, и падальщиков, и стуксов, которых уже, кажется, порубили всех, а с Копийных гор они все лезут и лезут.
- Чего ж тогда воевать нанимался, если все тебе плохо? - не выдержал Саш, который держался последним.
- А что еще делать воину? - хмуро бросил Свач. - Больше ничего не умею. Когда радды на авглов стали наседать, воевал за авглов. Когда дюжину лет назад имперские легионы на раддов ходили, за раддов воевал. Когда васты сдуру полезли на стену Кадиша, и там порубился. За сваров. А вот тут промашку дал.
- Что же? За раддов надо было вставать? - не понял Саш. - Отступать не нравится?
- Чего б ты понимал! - Свач с досадой подбросил секиру на плече. - Уж не знаю, где ты так навострился с мечом кувыркаться, только вижу, что пришел ты сюда, парень, за легкой монетой. Понравилась ли тебе, нет ли пробежка от ворот Маонд до позиций, но сам видишь, о легкой монете речь не идет. Только не в том дело. Ни та сторона, ни эта мне не по нутру. За раддов я зарекся воевать, еще когда с имперцами рубился. Во-первых, король у них словно болен на голову. Я все понять не мог, он удачи военной ищет или как бы кровищи побольше выпустить. Неважно, своей или чужой, а лишь бы побольше! Старый король, я сам видел, любил после боя по трупам походить, руки да щеки в крови вымазать да посмеяться. До колик закатывался! Мороз по коже! Слух идет, что теперь Эрдвизом сын его прозывается, да только привычки у него один в один как у старого короля. Нет, мне не по нутру такой правитель. Во-вторых, сной пить даже раддов заставляют, а наемных так поголовно! Раз выльешь незаметно, второй, а в третий вармик тебя за шиворот возьмет, ты и проглотишь. Потом голова гудит, колотит всего, так и тянет второй раз приложиться! Да еще сиди и вспоминай, кого ты порешил в таком состоянии! С другой стороны, и в «отребье» служить тоже удовольствие невелико. Оно конечно, за те недели, что здесь новичков под мечи мертвяков погоняли, остались самые крепкие. Да вот только зачем та крепость нужна? У Бангорда есть серые воины - я видел, как рубятся. Полварма таких умельцев все наше «отребье» вместе с тобой, шустрый, и Манком как нечего делать повыкосят! Зачем мы им сдались, скажи? Саш недоуменно пожал плечами, а Чирки почесал затылок и махнул рукой:
- Да демона им всем в глотку! Почему я должен об этом думать? Отступаем, и ладно. У нашего брата ведь как: отступаешь ли, наступаешь ли, оборону держишь - все одно срок идет!
- Срок идет, - плюнул Свач. - Да оглянись же, пока вторую руку не отсекли! Не видишь, что ли? Крестьян да ремесленников, что за нами были, оставили пока, а остальные-то не больно в бой рвутся! Шатры снимают, оружие связывают, да на лошадей вьючат!
- Это что же? - не понял Чирки. - Бангорд сражение не будет принимать?
- О Бангорде я речь не веду! - отмахнулся Свач. - Моими мозгами тут не поможешь. Однако смотреть и соображать надо. Вот я почему стал старшим дюжины да помощником при Сабле? Думаешь, сильнее других? Да ни на палец. В чем же дело? Жив я до сих пор! Которая неделя минула, а все еще жив. Почему? Все вижу, все понимаю, чего не понимаю, постепенно догадываюсь!
- И о чем же ты догадался? - заинтересовался Саш. - Я вот в дюжинные не рвусь, в помощники вармика и подавно, а вот живым остаться хотелось бы!
- Выжидают они! - приложив ладонь ко рту, громко прошептал Свач.
- Кто? - не понял Саш.
- Раддский король и этот, Бангорд! Наш который теперь. Вот смотри, когда колдуны раддские на нас мертвяков по пять-шесть раз на дню гоняли - это ж мерзость, конечно, но не война. Игры какие-то! А я так смекаю, что Эрдвиз от Бангонда ждал чего-то. Но не дождался, двинул войско. Те три ряда он, конечно, сотрет в пыль, а мы уже успеем и к крепости подойти. Вот там все и произойдет! Ты погляди. Войско Бангорда в полном порядке отступает, это только мы как нищета идем, да и то при оружии! Ой сломает Бангорд раддского короля, ой сломает!… Слух ходит, что тьму лет назад где-то вот на этой дороге на подступах к Ари-Гарду, когда еще там ари властвовали, так же вот наступал один из предков нынешнего раддского короля. И вот так же ари уходили назад, а потом вдруг молния, гром - и всех раддов словно скрючило! Только ари недолго победу праздновали, черная смерть от колдовства, что они сотворили, по всему Эл-Айрану разбежалась. Сломает себе шею Эрдвиз, точно сломает! У меня нюх на эти дела. Опять же раддская принцесса, говорят, в Ари-Гарде. Поверь мне, парень! Если крепкий сварский лук сгибать под слишком короткую тетиву, он, конечно, может сломаться. Только силачей таких, чтобы рога лука складывали, я еще не видел, а вот тех, у кого лук, из рук вырвавшись, зубы выбивал - сколько угодно!
- Быстрее! - раздался грубый голос над самым ухом, и Саш отшатнулся в сторону. - Быстрее шевелите ногами, иначе отрублю их, к демону!
Закованный в сталь мастер лиги «отребья» проскакал мимо. Пахнуло потом от крепкого коня, блеснул клинок двуручника на плече.
- Что уставился? - скривился Свач. - Знатный меч! Фаргусская медь! Таких уже даже банги не делают. Да только будь у этого молодца в руках обычная дубина, поверь мне, парень, он бы не только грудь на грудь бывших имперских вармиков - Сабла, Сикиса и Бриуха - взял, но и тебя, и Манка, и весь наш варм целиком! Сам Бангорд его сюда поставил. Проверяет или что, не знаю, а так, как наш мастер, мечом никто не владеет!
- Как же его имя? - спросил Саш, чувствую непонятную пустоту в том месте, где должно стучать сердце.
- Лидд, - ответил Свач.
Дважды Свач получал команду увести «отребье» в холмы, чтобы не мешать на тракте отборным силам Бангорда. Дорога была запружена бесчисленными подводами. Лошади тянули прочь от начавшейся сечи возы с камнями, разобранные срубы, которые и поставили-то не больше месяца назад. Свач с тревогой оглядывался на север и проклинал затягивающиеся привалы, зато наемники получали возможность спать, чинить одежду, даже что-то есть, поскольку из земли лезло столько разнообразной съедобной травы, что пищу нашел бы даже плотоядный зверь. Тот же Свач обнаружил какую-то безумно редкую синюшку, рассыпающуюся мелкими голубыми ягодами по ложбинам между холмов, и половину дня ползал на брюхе, собирая ее ртом. От прикосновения пальцев она мгновенно лопалась и высыхала как капля росы. И так не блещущие воинской выправкой наемники вновь выбрались на тракт с лицами, окрасившимися в мертвенный синий цвет. Обозные, гонящие к северу повозки с едой, водой, варевом, запасами стрел, смотрели на наемников «отребья» с ужасом.
- Бесполезно. - Свач мрачнел с каждым шагом. - Уходить надо в город, в поле раддов не одолеть.
При такой скорости хода Ари-Гард показался во всей своей новой, казавшейся нереальной красе только к вечеру четвертого дня. У моста через Ману поднялись бастионы из тесаного камня, блеснули свежим металлом кованые ворота. Весь правый берег реки был укреплен насыпью из валунов и земли. Сама же городская стена поднялась на полдюжины локтей, и теперь кладка черного камня на белых стенах древнего города казалась траурной каймой. Все остальное пространство от Маны до озера Антара и в глубь подножий Копийных гор было очищено от камней и засыпано травой, пропитанной варевом. На мосту свой потрепанный варм ждал Сабл. Не говоря ни слова, он развернул коня и направил его в ворота. В охране стояли уже не дарджинцы, а серые воины, и едва Свач и Чирки миновали тяжелые створки, вновь заныли огромные петли. Ворота закрывались. На узкой полосе земли шириной не более трех вармов локтей царил идеальный порядок. Тремя рядами, уходящими к северу, вдоль Маны стояли шатры, а между ними сновали женщины, старики, дети. Все, кто не успел добраться до пылающих врат, кто не погиб на каменных работах, теперь спешно углубляли ров вокруг городской стены и с корзинами, тачками, мешками вереницами спешили к берегу Маны, заодно поднимая и так высокий правый берег.
- Не так-то легко будет нас взять, не так-то легко! - возбужденно зачастил Чирки. - Не пустит Бангорд раддов дальше реки. Не должен пустить! Смотрите, прямо за рекой уже деревеньки начинаются. Неоткуда Бангорду помощи ждать, погубит свои деревеньки - без еды останется! Не должен Бангорд раддов за реку пропустить…
- Это мы не должны будем раддов за реку пропустить! - зло поправил однорукого Вук. - Это мы без еды останемся, если радды реку перейдут!
- Смотри-ка! - оживился Свач. - А Сабл ведь в городские ворота правит! Неужели нам город оборонять придется?
Загремел под ногами металл моста, остались позади городские ворота, и даже самые длинные языки мгновенно попрятались в глотки. Город был почти пуст. Точнее, он казался пустым, несмотря на лиги воинов на стенах, несмотря на стражей у каждого здания и усердно упражняющихся воинов на каждой площади. Ни одного праздно шатающегося ополченца или горожанина не заметил Саш. Все те лавки и трактиры, которые делали страшный город хоть чуть-чуть похожим на обычное поселение, закрылись, забили свои двери коваными гвоздями, заложили причудливые арки камнем. Зато почти на каждом перекрестке стояли столбы с казненными. Обнаженные люди, изредка нари, висели с распоротыми животами. Неизвестно, в чем состояла их провинность, но доля была ужасной. Их руки тянулись к верхушкам столбов, ноги же топтали собственные внутренности, свисающие до земли. Почти все они оставались живы.
- Этот город нельзя взять, - повернул к Сашу побледневшее лицо Чирки. - Если Сабл хотел просто показать нам этих несчастных, он уже добился своего. Каждый будет сражаться, не думая о смерти, потому что вот это как раз хуже смерти!
«Не получится не думать, - сказал себе Саш. - Здесь все пропитано смертью. И прошлой, и нынешней, и той, что ждет своего времени. И это страшнее, чем магия демона, пылающая над замком. Ничто уже не затмит горящих врат. Если только новая черная смерть…»
Насвистывая какую-то мелодию, Сабл правил коня по узким улицам и явно не задумывался о наставлении своего варма на путь бесстрашия. Казненных он словно вовсе не замечал. Миновав королевский замок, вармик повел наемников дальше, к высоким зданиям и богатым усадьбам, но остановил коня у невзрачной, глухой стены. Саш вошел в низкие ворота одним из последних, за его спиной Сабл завел коня - и створки закрылись.
- Вот это да! - Чирки остановился, открыв от удивления рот.
Было чему удивляться. Перед наемниками раскинулся обширный двор, некогда принадлежавший если не королевской особе, то одному из самых богатых ари города. Все пространство между стенами, достигающими высоты в дюжину локтей, было вымощено цветными каменными брусками. Посередине двора располагались колодцы. Тут же стояли шатры, исходил паром вновь ставший полным котел. Несколько воинов первого и второго варма плескались у кожаных ведер, окатывая холодной водой покрытые шрамами тела. В тени противоположной стены у массивного одноэтажного здания из белого камня стояли лошади.
- Могу себе представить, - пробурчал Вук. - Когда-то тут росли раскидистые деревья. Вон тот бассейн с мозаикой был полон воды, соблазнительные наложницы шлепали босыми пятками по этим камешкам! Уж на что любят блеснуть роскошью имперские вельможи, но такого двора, кроме как у императора, думаю, нет ни у кого из них!
- Много ты бродил по дворам знатных вельмож? - поморщился Свач. - Смотри, как бы из нас не сделали соблазнительных наложниц, которые шлепают босыми пятками!
Саш покосился на свои сапоги. Работа Негоса пока еще выдерживала все испытания, но жить сапогам оставалось недолго. Запас прочности иссякал.
- Свач! - рявкнул Сабл. - Правый угол двора наш. Занимай эти три шатра. Накорми отребье, потом всем отдыхать. Из нашего варма в караул ставить не будем. Народу маловато осталось. Только чтобы никто не думал, что вы здесь, чтобы жир нагулять! Вода есть, завтра с утра все должны быть чистыми, одежда починена, оружие в полном порядке. Отхожее место в левом углу: кто будет гадить где ни попадя, оторву, к демону, причинное место и там оставлю. Кому надо доспехи поправить, вон там возы Дикки. Дюжинные могут сходить, подобрать доспех получше, оружие поменять. По двору не шляться! Дальше колодцев ни ногой! А то ведь и здесь можно кишки выпустить. Или вас имперский способ больше привлекает - через задницу до плеча?
Судя по тишине, желающих выбрать один из этих способов расстаться с жизнью в трех дюжинах Сабла не нашлось. Вармик еще раз брезгливо окинул взглядом строй, махнул Свачу рукой, давая команду разойтись, но сначала поманил к себе Саша:
- Видишь дом в глубине двора?
- Вижу, - кивнул Саш.
- Зайдешь через среднюю дверь, повернешь направо, упрешься, повернешь налево. Постучишь, позволят - войдешь. Спросят кто - назовешь имя, дюжину, варм. И командиров всех, начиная с этого однорукого урода. Мастер хочет говорить с тобой. Только ты мне еще схватку с Манком должен, поэтому предупреждаю: в глаза мастеру не смотреть! Может ведь и башку снести, бывали случаи. У него меч, правда, тяжелый, а увернуться все равно не сумеешь. Иди!
Сабл оглянулся на Свача, который что-то втолковывал Чирки возле шатров, свистнул переступающей с ноги на ногу лошади и двинулся к колодцам. Вышколенное животное послушно последовало за хозяином. «Вот так же почти и я, - подумал Саш, направляясь к зданию. - Хватит ли сил сбросить и лягнуть седока?»
Выделенный «отребью» двор действительно когда-то был чудесным садом. И тут и там брусчатка закручивалась цветным узором, оставляя овальные, круглые участки сухой земли. Кое-где даже торчали пни. Впрочем, большая часть сухостоя уже пылала под котлом. Почувствовав, что саднит затылок и плечи, Саш обернулся. В отдалении высились башни королевского замка. И багровое сияние по-прежнему колыхалось в воздухе прямо над ними.
- Саш?
Банги подскочил к нему с ковшом воды, дал напиться, заговорщицки оглянулся на пьющего из ведра у колодца Сабла.
- Рад, что ты жив! Я вроде пока неплохо устроился, под-колдовываю тут, кости вправляю, но обо мне ты не забывай. Если что, я в готовности! А то ведь говорят, что на смерть нас всех пошлют. Вот Сикис, когда я ему спину мял, сказал, что сам Бангорд велел всех выживших уродов в Ари-Гард вернуть! Вроде бы для испытания доблести. Только я доблесть свою зазря испытывать не хочу, особенно когда этих несчастных со вспоротыми животами увидел!
- Банги! - нетерпеливо заорал Сабл, стягивая с широких плеч рубаху.
- Один миг! - откликнулся Баюл, рванувшись в его сторону.
- Вертлявый! - раздался противный голос, и Саш понял, что оклик предназначается ему.
У последнего колодца стоял Манк. С голым торсом, покрытым бугрящимися мышцами, он выглядел еще ужаснее.
- Скоро, - черкнул себя ладонью по горлу Манк. - Скоро, вертлявый.
- Скорее бы уж! - почти насмешливо ответил Саш и вошел в здание.
Полумрак прохладой скользнул по коже. Через отверстия в потолке лился свет Алателя, но не рассеивал сумрак, а лишь рассекал его светящимися столбами, в которых медленно покачивались пылинки. Саш коснулся пальцами выбеленной стены, повернул, дошел до конца коридора. За следующим поворотом темнела дверь. Пахнуло запахом дыма. Саш ударил в нее дважды, замер в ожидании. Глухой, уже знакомый голос холодно спросил:
- Саш, дюжина Чирки, варм разбойника Сабла?
- Разве я могу называть Сабла разбойником? - спросил Саш и толкнул дверь.
Сначала в глаза бросился устроенный в стене камин с тлеющими углями. Изящный мозаичный пол. Сваленное на полу тряпье. Лидд лежал на боку на деревянном помосте, покрытом шкурами. Рядом стояли ведра с водой, на круглом столике исходило паром блюдо с мясом. Меч Ангеса оставался под рукой мастера.
- А почему нет? - спросил Лидд и ответил сам: - Здесь все разбойники. И ты, и я, и…
Лидд не договорил, но Саш понял: «и Бангорд».
- Подойди, - сказал Лидд и, когда Саш приблизился к ложу, спросил: - Знаешь, кто я?
В ответ Саш молча снял с шеи медальон с изображением Бикса, бросил мастеру. Лидд мгновенно взметнул меч, словно тот весил легче монеты, и навершием рукояти сплющил металлическую безделушку. Брызнула цветной пылью раскрошившаяся эмаль.
- Что с Ангесом? - спросил Саш.
- Его уже нет. - Лидд медленно положил меч.
- Ты поможешь мне?
- Нет. - Лидд с интересом разглядывал Саша. - Скорее всего, нет. Когда Эл создавал этот мир, он не вычерчивал русла рек. Он ограничился дождем… Я только предостерегу. Считай, что я обязан кое-чем Арбану, поэтому принес тебе меч и мантию. Но Бангорда ты не тронешь.
- Почему?
- Я охраняю его.
- Это все, что ты можешь мне сказать? - удивился Саш.
- Это все, что ты готов сейчас услышать, - ответил Лидд.
- Еще предостережения будут?
- Нет. - Лидд нахмурился. - Урок будет. Радуйся, что кровь Арбана в тебе сейчас спит, иначе ты уже давно был бы мертв. Но даже те крохи силы, что тебе удалось в себе пробудить, опасны. Тебе кажется, что чутье вернулось к тебе? Способность видеть незримое? Этот дар подобен способности летучей мыши видеть в темноте. Она остается невидимой, пока не встретит кого-то подобного ей самой. Тебе кажется, что ты видишь сияние над замком Бангорда, это значит только то, что он может легко рассмотреть тебя!
- Что же мне делать? - не понял Саш.
- Смотри! - повел рукой вокруг себя Лидд.
- Мы… - запнулся Саш, зажмурился, пригляделся к светящимся линиям. - Мы словно в корзине. Или в коконе?
- Называй как хочешь. - Лидд встал на ноги. - У тебя мало времени, но другого выхода, кроме как учиться этой магии, нет. Отребье скоро призовет к себе Бангорд. Ты знаешь, кто он. Но он не должен тебя узнать. Не бойся за свой облик, ты изменился. Да и не приглядывается сейчас Бангорд к лицам смертных. Бойся за свой дух. Ты должен уметь, не теряя, а приумножая силу, быть незаметным для любого мага, демона, провидца, пусть он пройдет хоть в шаге. Пусть он даже коснется твоей руки. И не с помощью мантии, амулетов или чужого заклинания. Сам. Своей волей. Это очень просто и очень сложно. Осилишь один раз, будешь повторять легко - как дышать. Подсказка одна: ни единой оборванной линии, ни одной мысли, улетающей от тебя, ни одного желания, не подвластного тебе. Ты должен стать видимым глазу, но невидимым скрытому взору. Твой собственный взгляд должен стать невесомым. Твои мысли прозрачны. Твое дыхание неслышно. Это, и только это, поможет сохранить тебе жизнь.
- Разве цель - сохранить мне жизнь? - спросил Саш.
- Позволь не отвечать тебе, - Лидд шагнул к двери, - времени мало. Подсказка побледнеет и исчезнет к утру. Но двери не откроются. Ты проведешь здесь столько времени, сколько мы будем оставаться во дворе. То есть пока радды не подойдут к Ари-Гарду. Еда и вода здесь есть. Если ничего не получится, лучше бы тебе остаться в этой комнате навсегда.
Очень хотелось есть. Но Саш чувствовал, что есть нельзя. Это было так же ясно, как и то, что через оставленный Лиддом кокон никто не видел и не чувствовал Саша, и никого не видел и не чувствовал он. Непривычное ощущение окружающей то ли замкнутости, то ли пустоты стягивало в напряжении тело, но одновременно приносило и облегчение. Впервые, с тех пор как Саш вновь ступил на землю Эл-Лиа, растворилось изматывающее ощущение занимающегося пожара. Не слепило отвратительное зарево. Не выворачивало наизнанку присутствие оживающей мерзости. Борясь с желанием коснуться светильника, Саш сбросил мешок, отодвинул в сторону. Осторожно снял меч Аллона, рубаху. Разделся полностью и впервые за последние дни смыл с себя грязь. Провел рукой по ножнам, сделал меч видимым, но из ножен его не достал. Покопался в куче одежды, выбрал ношеное, но чистое белье, свободную рубаху с рукавами по локоть, короткие штаны со шнуровкой чуть ниже колен, длинную куртку. Вернул на шею камень ари, оделся, повесил за спину меч Аллона, подумал и приладил рядом клинок из Вечного леса, набросил на плечи мешок со светильником. Чистая одежда вызывала желание закрыть глаза, расслабиться, упасть на мягкое ложе и забыться. Отгоняя сон, Саш ухватился за рукоять меча Аллона, сжал ее и почувствовал, как бодрость начинает вливаться в уставшее тело. Успокоившись, он бросил грязную одежду на угли, уселся на пол, лицом к двери, и закрыл глаза.
То, что показалось ему при первом торопливом взгляде корзиной или коконом, вовсе ею не было. В мире, который обнаруживал себя только под взглядом через зажмуренные веки, Сашу впервые попалось что-то живое. Оно отдаленно напоминало пелену демона в Селенгарском дворце, но отличалось от нее как отличается чудесный меч от сточенного кухонного ножа. Вровень со стенами, полом, потолком колыхалась мягкая пелена. Закрыв глаза, Саш обследовал ее всю точка за точкой, плоскость за плоскостью, но найти уязвимое место, застежку, шнурок, свободный конец не смог. В какое-то мгновение Сашу показалось, что он заточен в ловушке и выхода нет, даже дверей и окон больше нет, но усилием воли он заставил себя успокоиться и постарался увидеть линии, которые были так явственны в присутствии Лидда. У него получилось, но облегчения это не принесло. Присутствие линий не имело значения. Пелена, оставленная Лиддом, не была ни коконом, ни корзиной. Скорее она казалась тканью, сотканной из невесомых, едва ощутимых нитей, но свободных концов не обнаруживала.
Ни одной затяжки, обрыва, прорехи. Саш даже подумал в отчаянии, что творец этого чуда связал загадочную пелену из одной-единственной нити, в завершение своего труда соединил начало и конец таинственного волокна и завязал на крохотный узелок. Саш попытался следовать мысленным взглядом вдоль волокон, но полотно дрожало, переливалось, и уже через мгновение после начала путешествия он не был уверен, слетел ли на соседнюю линию или нет. В отчаянии Саш попробовал уменьшиться. Мысленно уменьшиться. Все так же, не открывая глаз, он постарался стать меньше. Сначала Саш представил себя меньше вполовину, затем в дюжину раз, затем в варм раз. Он становился меньше до тех пор, пока не почувствовал, что сравнялся размерами с тончайшим волокном пелены. Затем повис в воздухе, приблизился к ткани и почти понял этот удивительный рисунок, в котором бесконечные витки спиралей принимали форму помещения, но могли принять любую форму, сливались в целое, сплетали плоскость, изменялись, играли, дышали, неуловимо мерцали, излучали какую-то энергию. Саш даже понял, что направление, с которым спирали скручивались вокруг него, позволяло при необходимости поглощать любую силу - даже ту, что вызывала у него самого отвращение, - не пропитываясь ее ядом, а заряжаясь именно силой. Вот только запомнить ускользающий рисунок Саш не мог. Соединение отчетливых штрихов в законченную картину не давалось.
Он протянул руку. Нет. Он подался вперед. Коснулся вдруг обратившегося в толстую трубу тонкого волокна, стал прозрачной тенью и оказался внутри. Перемену уловить не смог. Ослепительный промежуток между взглядом на волокно снаружи и изнутри мгновенно растаял в памяти. Словно что-то вспыхнуло в голове, на миг сдавило грудь, залепило гортань светом, пустотой обожгло нос, и вот он в бесконечном тоннеле. Блаженство и спокойствие охватило Саша. Опасности и тревоги остались снаружи. В обретенном равновесии ему ничего не угрожало. Саш на мгновение замер, чувствуя, что, вернувшись в центр комнаты, он должен будет все начинать сначала. И в тоже время отчетливо знал, что, выйдя наружу, победит эту обволакивающую пелену, разорвет ее в клочья, но вернуться назад не сможет. Останется ни с чем. Но разве можно запомнить эту спиральную сумятицу, визуальную какофонию, безумное хитросплетение? Если только пропустить весь рисунок через себя? Как это сделать и что это даст? Возможность повторить точно такое же плетение? Каким образом? Да он и единой подобной нитки не сможет из себя вытянуть! Разве он маг?
И, рассуждая так, Саш двинулся вперед. Тенью скользнул по внутренней полости увеличенного собственным воображением волокна. Полетел сквозь пустоту бесконечной трубы. Почувствовал мягкость и податливость ее стенок, увидел их сияние. Постепенно ускорился, полетел, помчался сквозь вспыхивающие кольца. Отчего же он не догадался сразу? Ведь только так можно отыскать начало спирали, укромный узелок, разгадку удивительной пелены! Где еще можно было спрятать секрет? Только внутри волокна. И, преисполнившись этой странной мыслью, Саш полетел еще стремительнее, помчался еще быстрее, будучи уверенным, что вот сейчас он поймает, найдет окончание таинственного лабиринта, отыщет его замок. И что-то такое блеснуло, словно тень плыла где-то впереди. Саш помчался еще быстрее и еще быстрее, стиснул зубы, сделал рывок из последних сил - и вдруг понял… Вот он каков, тот самый узелок! В глубине тоннеля он увидел самого себя.
Это не был его образ, это было стремительное затемнение, мгновение быстроты, туманный гонщик Саш протянул руки и коснулся собственных плеч.
И гонка прекратилась. Движение потеряло смысл. Всем существом Саш ощутил каждый отрезок, каждую точку колышущегося кокона. Он вдруг понял, что теперь может разрушить его еще легче. Разрушить так, что не останется ни обрывка, только пепел. Он может развеять его одним движением, но что будет потом? Он никогда не сможет запомнить и повторить удивительный рисунок, потому что это так же сложно, как запомнить и назвать по именам все клетки собственного тела. Он ощутил, что там, снаружи этой пелены, этого кокона - и его самого, и этой комнаты словно нет вовсе. Пелена поглощает все, ни единого отблеска не срывается с ее поверхности, ни один магический взгляд не разглядит укрытого ею. Что же делать, как запомнить, как повторить удивительную магию? Или сотворить что-то похожее, подобное, но более простое? И испытывать потом всю жизнь ощущение утраченной гармонии? А если не дать развеяться этому дару ученика Арбана-Строителя? Если сохранить пелену? Если подчинить ее, не запоминая и не разгадывая?
Саш шевельнулся. Каждую клетку своего существа, размазанного по бесконечной спирали полотна, он подал внутрь на толщину волоса. Замер, прислушался к происходящему и продолжил движение. Стараясь не повредить тонкую ткань, он начал мгновение за мгновением стягивать пелену Лидда к сердцевине собственного мироздания, к той самой точке, где должен был находиться он сам, где тлел искрою жизни сгусток его обесчувственной плоти Медленное движение продолжалось бесконечно долго. Порой Сашу казалось, что он не продвинулся и на волос или что пелена безнадежно разорвана и он может продолжать дергаться сколько угодно, но все уже бессмысленно и бесполезно. Порой пелена переставала подчиняться ему, но он раз за разом повторял изнурительные попытки заставить ее сжиматься. Когда отчаяние начинало захлестывать, Саш вновь устремлялся по бесконечным тоннелям в погоню за самим собой, ни на мгновение не выпуская из поля зрения собственную тень. Наконец пелена словно поняла Саша и согласилась с его желанием. Постепенно она сократилась вдвое, затем, вчетверо, подобралась к центру комнаты, действительно свернулась коконом. Коснулась головы. Пряди, волокна, нити бесчисленных спиралей медленно стягивались на теле Саша, или он сам увеличился до размеров комнаты, продолжая мчаться по бесконечному лабиринту, ожидая, когда прильнет к телу последняя нить.
Вместе с ней пришла мука. Саш пошатнулся от мгновенной боли в затылке и тут же понял, что вот она - сеть, спираль, пелена - села на голову, руки и плечи, впилась в тело, пронзила нестерпимой болью, и только вера в то, что в этой боли кроется спасение, заставила его замереть, сжать кулаки, вытянуть шею, выпрямиться и принять магию всем существом.
Он лежал на боку в комнате Лидда и с трудом приходил в себя. Ноги затекли и не слушались. Желудок скручивал голод, угли в камине потухли и оделись пеплом. Чувствуя неладное, Саш с трудом встал на ноги, подошел к камину, наклонился. Камин успел не только прогореть, но и остыть. Высохшие куски пищи на блюде издавали неприятный запах. Пошатываясь, Саш приблизился к мутному зеркалу над камином. На него смотрело почти чужое лицо. В зеркале стоял истощенный человек средних лет. Разве только глаза горели знакомым пламенем.
За спиной раздался скрип двери. Внутрь шагнул Лидд, бросил на помост бутыль и какой-то сверток.
- Выпей и поешь. Радды подходят к реке. Ты должен собраться.
- Сколько прошло времени? - тихо спросил Саш.
- Две недели, - ответил Лидд.
- И я не умер от жажды?
- Магия подпитывала тебя! - объяснил Лидд и добавил: - Ты сумел меня удивить. Кстати, от жажды ты не умер, но если немедленно не пригубишь несколько глотков отличного шинского вина, все может случиться. Честно говоря, я не рассчитывал, что ты запомнишь рисунок. Ты не мог его запомнить. Это неподвластно смертному. Но ты сначала не дал ему раствориться, а потом сделал еще проще - ты его просто сожрал.
- Проще? - прошептал в изнеможении Саш.
Шатров во дворе стало меньше. Площадь была заполнена упражняющимися с оружием, но и их число значительно сократилось. Откуда-то примчался Баюл и с радостными воплями тут же предложил Сашу помассировать спину, сообщив, что он здорово набил руку. Однако, присмотревшись к лицу друга, оторопел.
- Что с тобой? - нахмурился банги. - Приятель, да ты словно из пыточной вышел!
- Пыточной не пыточной, а с едой последние две недели было не очень, - попытался пошутить Саш. - Да не волнуйся так, я только что поел и даже пригубил отличного вина. Пока мне больше есть не следует.
- Да что там Лидд с тобой сотворил-то? - возмутился Баюл. - С другой стороны, сам-то он ночевал в шатре, а в дом никто не заходил. Что ты там делал?
- Ничего особенного, - прошептал Саш, чувствуя, что голова начинает гудеть, а веки тяжелеть. - Мастер оставил меня одного, вот я и сидел, размышлял, как остаться живым в этой заварушке.
- Хорошие мысли тебя посещают, - стал серьезным Баюл. - А я вот не рассчитываю. Элом тебе клянусь, не выберемся мы отсюда. Пойдем-ка в шатер. Компания подобралась славная: Чирки, Свач, Вук, Сабл. Да-да, не удивляйся!
Тут кое-что изменилось за это время. Заодно я и здоровье тебе поправлю.
- Никак жив? - удивленно воскликнул Свач, который сидел на грубо сколоченном лежаке и, позвякивая амулетами, любовно оглаживал лезвие секиры тонким серым камнем. - Вот уж не ожидал! Думал, что для утехи тебя мастер вызвал к себе, потом смотрю: мастер в шатре спит, а о доме все словно забыли. Я даже к Руску… ну повар наш… приставать начал, не из твоего ли мяса у нас похлебка!
- Сейчас из моего мяса никакой похлебки не сваришь, - устало произнес Саш. - Болел я, Свач. Что за болезнь, не знаю, а за две недели и крошки во рту не было. Вот, только поел. Где тут можно прилечь?
- Да вон твой лежак, - махнул рукой Свач. - Сабл велел устроить. Притащил кое-что из доспехов, сказал, что тебе. Да пригрозил еще, убьет, сказал, если пропадет хоть что-нибудь! Видно, сам мастер заботится о тебе?
- Вот уж не знаю.
Саш подошел к лежаку, отодвинул звякнувший мешок, лег. Баюл тут же подскочил к изголовью, положил пальцы на виски, начал старательно растирать их, пробежался чуткими подушечками пальцев по лбу.
- А приятель твой, можно сказать, оседлал удачу, - заметил Свач. - Даже от караула освобожден. Мы тут вторую неделю день и ночь оружием машем. Я вот только сменился, у ворот стоял, поэтому отдыхаю. А банги любые болезни лечит, боль снимает. Вон Вук одноглазый только благодаря ему человеком стал. Оказывается, у него, как глаз потерял, голова от боли раскалывалась! Тут всякий озвереет. А Баюл только пальчиками постучал - и вот вам пожалуйста, встречайте, отличный парень Вук!
- Не понимаю, - прошептал Баюл и вновь коснулся висков Саша, принялся ощупывать пальцами затылок. - Ничего не понимаю! Где твоя голова?
- Да вроде бы пока на плечах, - ответил Саш, блаженно закрывая глаза.
- Эй, парень! - повысил голос Баюл. - Тебя нет! Точнее, ты есть, но я ничего не чувствую. Ты словно… мертвец!
- Да уж, - согласился Свач. - Ты и на позиции, парень, прибыл, мягко говоря, не красавцем, а теперь что-то совсем уж с лица спал. Может быть, обратно в мертвые копейщики собрался? Уж и не знаю, успеем ли мы тебя откормить, скоро ведь рубка начнется!
- Успеете, - вздохнул Саш.
- Ты не понял, - удивленно прошептал Баюл. - Бьюсь на наконечник своей пики, что ни один маг, будь он хоть мудрее мудрых и сильнее демона, не может скрывать свое естество так, словно он умер, сожжен на костре и унесен ветром за лиги и лиги ли! Хоть тень, хоть ручеек, хоть эхо силы должны проявляться! А уж тем более если я касаюсь пальцами лба.
- Что-то я тебя не пойму, банги, - поморщился Свач. - Ты посмотри на своего приятеля! Какая, к демону, сила? Какое эхо? Точнее, именно так: только эхо и осталось! Он даже перевязь сбросить не может. Что, так и будешь на мече и на мешке спать? Спину-то не сотрешь?
- Не сотру, - твердо сказал Саш. - Моей спине теперь как раз твердость нужна. Накрой меня, Баюл, прямо так. Я на боку буду спать.
- А! - Свач с досадой махнул рукой и поднялся с лежака. - Пойду-ка вылью на себя ведро воды. Чуют мои потроха, что вероятность сложить голову грязным велика как никогда! А ты, банги, распакуй-ка доспехи своего приятеля да нацепи на него. Поверь, отдыхать в наручах и поножах будет еще неудобнее!
- Ну? - недоуменно сморщился банги, когда Свач выбрался из шатра.
- Не гадай, Баюл, - попросил Саш. - Считай, что я свернулся в клубок.
- Ага, - недоверчиво покачал головой тот. - Свернулся в клубок, сжался в комочек, уменьшился до размеров песчинки, а ее я не могу рассмотреть, поскольку глаз у меня уже не тот.
- Я и сам не могу объяснить, - вздохнул, закрывая глаза, Саш. - Хотя представь, что ты не ел две недели. Или попробуй не есть две недели. Много ли от тебя останется… силы?
- Этого ты не дождешься! - возмутился Баюл. - Траву начну жрать, а две недели не выдержу. С другой стороны, не мял я еще виски элбанам, которые две недели не ели. Может, ты и прав…
- Я посплю, Баюл, - попросил Саш. - Будь рядом. Не отходи от меня, прошу. Иначе не смогу спать. Лучше расскажи, что тут происходит. Где… все остальные? Что в городе?
- Откуда я знаю, что в городе? - начал банги. - Те, кто в этом дворе мечами машут, в город пока еще не выбирались.
И то, честно говоря, охоты особой на молодцов со вспоротыми животами смотреть нет. Честно тебе признаюсь, пока тут с нами этот воин - Лидд, мне как-то даже спокойнее. Я вот хотел тебя спросить, тот ли это Лидд, что был учеником у твоего родственника? Ну у Арбана, значит? Нет?… С другой стороны, я и сам думаю: вроде и похож он на Катрана, видел я его еще мальчишкой подгорным, но тот ведь старик был, хоть и крепкий, а этот воин каких мало! Ростом он выше, плечи у него шире… Да и то сказать, по первости банги все люди на одно лицо кажутся, а уж нари-то я и до сих пор одного от другого отличить не могу. Но вот куда все остальное отребье, кроме последнего варма, подевалось, я тебе скажу. Тут ведь просто чудеса происходили. Этот самый Лидд построил всех уродов, нас то есть, и сказал, что должен выбрать из оставшихся двух вармов один варм лучших, чтобы набрать то ли стражу для Бангорда, то ли каких-то отчаянных смертников, это я не понял. Вот он и взял в руки обычную дубину, точнее, даже короткую жердь, локтя на полтора, и поочередно стал сражаться с каждым. Боюсь, что ты, парень, много потерял, что отсутствовал на этом празднике. Я так все, что увидел, до смерти не забуду.
Два варма неплохих воинов, каждый из которых сгодится в родные братья даже демону, один за другим выходили навстречу Лидду с боевым оружием. Сражались в полную силу - предупреждены ведь, что все, кто отбор не пройдет, продолжат служение Бангорду в первых рядах ополченцев. А ополченцев этих, дарджинцами их еще кличут, ты видел. Махать мечом среди тех, кто себя уже без головы видит, это значит и самому без головы оказаться. Так что все бились честно, да только проку от этого мало было. Ни разу ни меч, ни секира, ни копье даже не скользнули по доспехам Лидда. А ведь Свач говорил мне, что медленно все делает мастер - когда тот против мертвяков выходил, движений и разобрать нельзя было. Словно вихрь смерти с огромным двуручником проносился! Теперь же он словно уступку давал, а по мне, это его «медленно» таким быстрым было, что тоже в глазах сливалось. Вот и отсеялась половина. Никто хоть и не побил Лидда, а каждый ответ получил. Или к воротам послан - значит все, конец службы в отребье, или сюда, в шатры.

Предыдущая страница 28 Следующая страница


29 Сергей Малицкий

Представляешь? Даже Сабл, Сикис и Бриух с ним бились! Сабл аж рычать начал, они же все в имперской гвардии по дюжине лет провели, обучены бою, а тут только молотили мечами по пустоте. Все они теперь рядовые в избранном варме. Чирки хоть и однорукий, а мечом иахал не хуже их. Свач ловок оказался: медлительный вроде, а единственный из всех, кто сумел лезвием шепу с дубины Лидда срезать. Мне сразу стало понятно, как он дольше всех в «отребье» продержался. Рывок у этого анга, что у дикого зверя! А вот Вук всех почти на плиты уложил. От смеха! Он сразу после Чирки пробовался, вышел наш одноглазый, посмотрел на судьбу свою с дубиной в руке, отбросил меч да побежал. Лидд даже удивился, бросился за ним, а Вук развернулся, лук с плеча стянул - и давай стрелы одну за другой выпускать. Уж на что Лидд быстр, а четыре стрелки на тетиву друг за другом у Вука ладно легли, пока противник лук выхватил, да щелчок одноглазому по лбу отвесил, да только все эти четыре стрелки мастер в стороны еще на бегу разбросал. Зато Вук теперь здесь. Я тоже здесь. И не потому, что лекарь или каменщик, или пикой хорошо ладил.
По-честному, так я только что не обделался. Лидд ведь не калечил никого, но по башке дубиной или по другим костям доставал. Многих бесчувственными оттаскивали, и не всех, кстати, к воротам, некоторые и в шатрах очнулись. Между прочим, многие жалели, что ты против Лидда не вышел, а Бриух, у которого Манка забрали да к воротам отправили, и теперь рассчитывает, что Лидд тебе башку снесет. Я, когда вышел против мастера, подумал: а попробуй ты сразиться с бешеным малом! Согнулся еще ниже, пику выставил, да и в атаку на его колени. Потом Свач мне уже рассказал, что прежде чем я по башке получил дубиной, Лидд даже поморщился! Неудобно же с бешеным малом сражаться, наклоняться надо, а этот заморыш перед тобой пикой машет, того гляди, колени перерубит. Свач сказал, я единственный, в схватке с которым Лидду подпрыгнуть пришлось! А самая страшная схватка была с Манком. Моли Эла, Саш, что тебе схлестнуться с ним не пришлось. Уж не знаю, отчего старик Сиггрид на него бросился, да только понимаю я теперь Сиггрида! Такой зверь, как Манк, только смерти и заслуживает. Он единственный не сражаться вышел, а убивать. Движений делал мало, но с такой скоростью, что и мастеру не уступит. Срубил бы легко и Сабла, и Сикиса, и Бриуха. Уж не знаю, как Лидд удержался, но он и на палец с места не сдвинулся, а поочередно перебил Манку руки-ноги, потом по башке засадил, а все одно, когда этого урода к воротам тащили, он зубами скрежетал так, что во всем дворе слышно было! Так что теперь Манк где-то под стеной, а там, глядишь, прирежут его мертвяки или смолы горячей чан на него выльется. Хотя вот такие уроды как раз словно заговоренные ходят…
Саш проснулся от запаха еды. Перед лежаком дымилась огромная миска с кусками мяса, а напротив сидел довольный Баюл.
- Вот! - воскликнул банги, торжествующе подпрыгнув на месте. - Нельзя разбудить? Главное - знать как!
- Уже вечер или утро? - спросил Саш, прислушиваясь к дождю, шумящему по крыше шатра.
- Зажрался, урод, - зло бросил Сабл, ступая в освещенный масляной лампой круг. - Давно я такого не видел. Четыре дня сна! Выдерживают, словно жертвенное животное перед алтарем. Только что кормят реже, да и то коротышка для приятеля расстарался!
- А меня не это удивляет, - подал голос от входа Свач. - Ты, Саш, видать, сговорился с раддами. Пока две недели взаперти сидел, радды наступали, особо не торопясь. Подошли, поставили шатры в трех ли, ждут чего-то. Ага, Саш наш спать лег. Саш спит, а они все ждут. И вот теперь Саш просыпается, и радды заодно зашевелились!
- С чего ты взял? - обернулся Сабл.
- Уж не с того, что завтрак затемно готов! - ответил Свач. - Лидд вернулся. Скомандовал оправляться и собираться - как посветлеет, выходим!
- Демона им всем в глотку! - выругался Сабл и нырнул под дождь.
- Ты ешь давай, - посоветовал Баюл. - Чую, рассчитывать на обед нынче уже не придется.
Саш сел. Привычным движением махнул рукой над плечом, проверяя для всех рукоять одного меча, для себя рукояти двух. Поправил мешок, почувствовал, как ценный груз покорно прильнул к спине.
- Можешь не крутиться, - усмехнулся в полумраке Вук. - Если бы кто и хотел тебя потрясти, давно бы уже это сделал. Так ведь банги словно цепной пес у твоей лежанки сидел. Я удивляюсь, когда же он по нужде отходил?
- А пусть тебя это не беспокоит! - оскалился Баюл. - Я все про запас делаю. Наедаюсь про запас, сплю, когда есть такая возможность, могу и по нужде несколько дней не ходить. Банги - дети гор, у нас кишки каменные!
- Вот уж не сомневаюсь! - заржал Свач и, шагнув к выходу, обернулся: - Не засиживайтесь! Дождь дождем, а как труба прозвучит, уже не я вас погонять буду.
Во дворе светало. Непроглядные тучи ползли по небу, хлестал дождь, но сумрак уже распадался на силуэты, по горизонту обозначились кровли домов, башни и стены замка, и потянуло запахом дыма. Где-то в отдалении мерно бил барабан. Саш зажмурился, повертел головой, слизывая дождевые капли с губ. Сквозь прикрытые веки пробивалось багровое сияние. Спокойное и холодное над королевским замком, горячее и трепещущее за спиной.
- А ты неплохо выглядишь, - заметил Баюл. - Вот никогда я не соглашался со своим воспитателем в Гранитном городе, что от долгого сна немеют руки и ноги и пролежни появляются! Сон всегда на пользу! Элбан ведь как молоток. Лежит себе молоток, стареет, а не портится. А если им стучать без перерыва, рано или поздно пойдет металл в расшлеп!
- Тихо! - зарычал над ухом Свач.
Перед строем встал Лидд. Мастер окинул взглядом мокрых наемников, сплюнул, сказал негромко, но так, что услышал каждый:
- Мне смертники не нужны. Трусы не нужны. Дураки нужны еще меньше. Выбирал из того, что было. Тех брал, кто смерть на вкус попробовал, но не отравился. Если все сладится, то вы перестанете считаться отребьем, а станете стражами Бангорда! Ясно?
Тишина была ответом мастеру.
Лидд еще раз окинул взглядом свое воинство, усмехнулся:
- Пока вы остаетесь отребьем. Но отребьем закаленным и испытанным. И чтоб никто не думал, что вас считают только лишь мясом, перед тем как мы займем наш участок стены Ари-Гарда, можете подойти к Дикки и получить причитающееся жалованье. Кто сколько выдержал и сверху по два золотых премии на каждого!
- Похоже, тут платят за мой еще неостывший труп? - оживился Вук.
- Ты уж будь так добр, подскажи, где прячешь деньги, - попросил с ухмылкой Чирки. - У меня рука только одна, не очень удобно будет переворачивать твое тело и искать золото в укромных местах. Да и удовольствия никакого!
- Зато я точно знаю, что твои медяки завернуты в пояс, - огрызнулся Вук. - Бери пример с нашего спящего - мешок на плечах. И пусть там пока что на ощупь, кроме тряпья и бутыли, ничего нет, если что и появится, будем знать, где искать!
- Первыми сдохнете, - бросил, обернувшись, Саш.
Он сказал это безразличным тоном, но так спокойно, что Вук осекся.
- Я и близко никого к твоему мешку не подпускал! - предупредил упреки Баюл. - Дождь хлещет. Любой дурак определит, что у тебя в мешке бутылка да старая куртка. Золото-то не звенит!
- Что ж, - Саш скинул с плеч мешок, вытащил бутыль, бросил ее банги, - если я не ошибаюсь, здесь отличное лигское? И как это я про него забыл, пока мы бежали от ворот Маонд? Угости «отребье» из нашего шатра. А если уж монеты нам дадут, возьми их себе на сохранение. Ты очень живучий, банги, а если я погибну, так по крайней мере соблазна не будет шарить по моему телу!
- Демон мне в глотку! - расширил глаза Свач, сделав глоток. - Я уж забыл этот вкус. Ну-ка, Вук, глотни! А ты, парень, хоть не орешь, а тихо говоришь, да так, что мороз подирает. На этот счет у меня одно мнение. Не излечился ты до конца от мертвого копейщика. Хоть убей меня, не излечился. Шевелишься быстро, а все одно словно мертвый! Особенно когда две недели взаперти просидел, так я сразу решил - мертвяк идет. Да и виданое ли дело, чтобы живой человек четыре дня спал?
Варм Лидда расположился в верхнем ярусе надвратной башни городской стены. Свач сразу сказал, что лучников среди «отребья» мало, да и ни луков, ни котлов со смолой, ни даже просто камней потяжелее, ничего такого на башне не запасено, значит, задача у команды одна - смотреть внимательно да ждать своего часа. А смотреть было на что. Дождь прекратился, но тучи продолжали идти плотной пеленой так низко, что, казалось, задевали верхушки башен Ари-Гарда. Но где-то за тучами уже поднялся Алатель, и сумрачный день казался почти светлым. Башни, стены Ари-Гарда, улицы, примыкающие к стенам, были заполнены воинами. Среди них было не так много серых, но Баюл многозначительно ткнул пальцем в сторону задних бойниц, и Саш увидел блеск оружия на стенах замка Бангорда. Впереди, между рвом и укрепленным берегом Маны, расположились лиги дарджинцев. Ряды лучников, несколько дюжин метательных машин из обожженного дерева, копейщики, мечники - вся масса воинства, замершего в ожидании битвы, была поделена на квадраты и полосы, обозначенные забитыми в землю столбами. По образовавшимся улицам на лошадях метались командиры, катились повозки, текли к деревенским домикам, рассыпавшимся справа у горизонта, отряды всадников. Вот только врага видно не было. Левый берег Маны от выглядывающей из-за городской стены серой глади озера Антара и до тонущих в тумане Копийных гор был пуст. Только в отдалении тянулась поперек превращающегося в нитку тракта темная полоса.
- Там армия раддов, - скрипнул зубами Сабл. - Сеча будет крепкая.
- Это понятно, - уныло, кивнул Баюл, взобравшись на парапет. - Другое непонятно. Отчего Бангорд мост через Ману не порушил? Я понимаю, работа древних ари, не так просто его развалить, однако уязвимое место!
- Так ты думаешь, коротышка, что Бангорд собирается обороняться? - спросил Сабл.
- Конечно нет! - съязвил Баюл. - Нападать он будет, нападать! Равнина под нами заполнена всадниками, а крепость, защитники, баллисты мне только мерещатся.
Сабл зло плюнул в бойницу, отошел к загодя приготовленным охапкам сена и откинулся на спину.
- Вот! - важно поднял палец Баюл. - Способность спать перед боем отличает опытного воина от новобранца. И все-таки объяснит мне кто-нибудь, почему мост не порушен?
- А демон его знает! - пожал плечами Свач. - Укреплен он знатно, бастионы толще городских, да и, если видишь, оборонять его будут варма два серых, не меньше. Бангорд, кстати, в обороне понимает неплохо. Смотри-ка, под стенами города каждый воин с оборонным щитом!
- А я-то думал, зачем им эти доски? - хлопнул себя по лбу Баюл. - Как они будут воевать с ними, представить себе не мог! Вот еще бы кто мне подсказал, зачем вон та башенка напротив главных ворот стоит.
На перекрестке, где дорога от моста разбегалась на три - к главным воротам, к Ургаину и к воротам Маонд, - неведомо откуда появилась пузатая башенка. Еше две с половиной недели назад, когда Свач вел последний варм «отребья» в Ари-Гард, на этом месте копались невольники. И теперь недалеко от главных ворот стояла башня, выложенная из черного камня, похожая на приземистый бочонок, с водруженным на него алтарем высотой в рост человека, причем высота всего сооружения едва ли достигала двух дюжин локтей.
- Послушай, - нахмурился Свач, заполненное серыми воинами сооружение как-то выпало из его внимания, - что-то не очень эта штука похожа на башню. Я бы сказал, что это…
- Помост для казни! - крикнул с охапки сена Сабл.
- Может быть, ты подскажешь еще, что там за элбанка стоит в центре верхней площадки? - оглянулся от одной из бойниц Сикис.
- Да это раддская принцесса Альба! - охотно откликнулся Сабл. - Или, если тебе так больше нравится, вдова индаинского князя.
- Колдунья! - воскликнул Баюл.
- О! - поднял палец Сабл. - Если даже коротышка это знает, рассказывать не имеет смысла.
- Хватит болтать! - раздался властный голос.
Саш обернулся. Лидд стоял посередине яруса, а Сабл уже не лежал на сене, а стоял навытяжку.
- Стойте и смотрите, - холодно бросил Лидд. - Зрелище, которое вам предстоит увидеть, доводится наблюдать не только не каждому элбану, но и далеко не каждому поколению. Вы сейчас на третьем ярусе башни. На втором лучники, оборонные мастера со смолой, камнями, варевом. Стойте и смотрите на осаду Ари-Гарда до тех пор, пока я не отдам приказ. Внизу перед главными воротами на перекрестке двухступенчатая башня. Серые воины на ее гранях - смертники. Они умрут, но не отступят.
- Умрут? - не выдержал Сабл. - Неужто Бангорд собирается пустить врага на этот берег? Зачем же тогда пристроены каменные лестницы к этой башенке?
- Что бы мы поднялись по ним, - медленно и отчетливо проговорил Лидд. - Как только я скажу, мигом на второй ярус.
Бойницы там расширены, мост подниматься не будет. По команде через бойницы на мост - и вперед. Постарайтесь не переломать ноги, даже если идти придется по головам. Мы должны занять нижний парапет башни и отбивать противника, что бы ни происходило на верхней площадке.
- А что будет происходить на верхней площадке? - Баюл закашлялся и виновато пожал плечами. - Интересно же!
- Там будут проводиться переговоры об окончании битвы, - бросил Лидд. - Если вам будет от этого легче, добавлю: я пойду в первых рядах.
- Радды! - крикнул Свач, и «отребье» немедленно приникло к бойницам.
Темная полоса на тракте приблизилась и приняла очертания рубленой деревянной стены. Несколько огромных щитов, сколоченных из заостренных стволов эрнов, изломанной линией ползли к руслу Маны. Какая сила их передвигала, что скрывалось за ними, можно было только гадать, но отсюда, с третьего яруса надвратной башни, казалось, что за деревянным острогом шевелится непроглядное, вязкое море живой плоти. На мгновение Саш перевел взгляд на черную башню, разглядел напряженную и хрупкую фигурку раддской принцессы и подумал, что вот тот самый случай. Его враг будет всего в нескольких локтях.
- Даже не думай, - сказал Лидд одними губами. - Что бы ни происходило, даже не думай! А если я прикажу тебе, ты будешь защищать своего врага вплоть до собственной смерти. Конечно, если не хочешь, чтобы Эл-Лиа канула во мрак.

Глава 9
ВРАГ МОЕГО ВРАГА

Шатер стоял на высоком холме, с которого открывался чудесный вид. На север, юг и запад раскинулись деррские леса, а на востоке, сразу за высоким берегом Инга, вплоть до далеких Каменных увалов и Копийных гор тянулись зеленые холмы Дары. Утонского моста с холма видно не было, зато над лесом возвышались, сливаясь с ужасным небом, серые бастионы - крепость, возведенная новыми властителями Дары на правом берегу Инга.
- Вот ведь как! - сокрушался Швар, сидя на деревянной колоде рядом с Даном и Райбой. - Не скажу, будто я был очень рад тому, что за рекой Инг простирались мертвые земли, где водилась всякая нечисть, но вот эти две башни, что выросли за одно лето, нравятся мне еще меньше.
- Чего ж так расстраиваться? - вздохнул Дан. - Они построены не на деррских землях.
Полдень уже миновал, но настроение у Дана было хуже некуда. Радость от встречи со Шваром почти угасла. Еще ночью салмская стража доставила путников в расположение пятого легиона, посыльный с медальоном Даргона отправился к королю, а Швар принялся угощать друзей деррской кашей и сварским пивом. Он даже вытащил из ножен уже знакомый Дану меч и попытался показать, как научился извлекать из него свист. Затем посыльный вернулся и, к огорчению Чаргоса, сказал, что аудиенция у короля назначена на утро, а пока путники могут отдыхать. Отдельно посыльный предупредил, чтобы пришедшие ни с кем не делились новостями.
- Медная монета - цена новостям, которые откладываются на утро, - раздосадованно махнул рукой Чаргос.
Не огорчился только Швар, он тут же притащил в свободный шатер несколько охапок душистой травы, воткнул под опорный шест ветку риголлы, чтобы не докучали кровососы, и, раз уж друзья не могли его порадовать рассказом о своих приключениях, без дополнительных просьб стал рассказывать о происшедшем сам, начиная с того дня, как они расстались возле Айдоны. Рассказ его был коротким. Сам Швар наконец добрался до должности мастера когорты, и его путешествие с отрядом Хейграста через гиблую топь сыграло в этом не последнюю роль. Во главе своей когорты он и отправился в Утонье, где все это время смотрел, как растут напротив утонского моста бастионы серых, да по собственному разумению устраивал будущий лагерь для салмской армии. Уверен был, что рано или поздно война с пришельцами начнется. Зато Титур, который как раз теперь стоял в составе стражи нового острога, с этой стороны моста, хлебнул всякого. Сначала в составе конницы Рагриса гонялся за кьердами от Лота до Гранитных холмов. Потом был брошен на левый берег Силаулиса, где салмам удалось уничтожить не менее дюжины архов и около трех вармов раддской пехоты, нагонявшей страх на салмских крестьян. Последние схватки случились с раддами в междуречье Силаулиса и Крильдиса. Отчего-то раддскую армию, которая так и не пошла на Заводье, понесло к авглам, она разоряла там деревни, пока не столкнулась с упорным сопротивлением лесных мечников, а потом и с нагонявшими ее отрядами салмов, среди которых как раз и возвышался деррский великан как бугор среди ровного поля.
К неизбывному сожалению Титура, радды бой не приняли, а спешно отступили в Холодную степь. Рагрис было попытался преследовать вражеские арды, но раддский колдун напустил такого ужаса на преследователей, что даже мастер легиона опомнился только тогда, когда понял, что вся его конница уже пролетела без остановок полварма ли. Скольких лошадей загнали! Так что не получилось пока ни одной серьезной битвы. И радды ушли не отомщенными за пожженные деррские деревни, салмские поселки и хутора, за истребленных шаи, которые и зверя-то добывают, дюжину раз испросив у того прощения. А во всем Утонье только случилась одна потеря, с тех пор как отряд Хейграста двинулся по старому тракту. Тот отряд, что прорвался через острог на следующую ночь, выкрал и убил одного из салмских гвардейцев, да и то, скорее всего, из-за доспехов.
Чаргос задавал Швару еще какие-то вопросы, но Дан вдруг увидел, что Райба сладко посапывает, смешно морщась от попавшей в нос травинки, закрыл глаза и тоже провалился в блаженную темноту.
Рано утром Чаргос, Дан и Райба отправились к королю. В высоком шатре их ожидали уже знакомые Дану король Даргон, князь Инокс, а также холеный толстяк в богатых одеждах и чем-то неуловимо похожий на Даргона седой крепыш. «Старший из братьев королей - Луин», - догадался Дан, сгибаясь в поклоне, и вскоре услышал имя толстяка. Это был племянник императора Юриус, командующий легионами Империи, посланными в помощь салмским королям.
Чаргос представился, поклонился еще раз, назвал своих спутников, не именуя их никакими титулами и вызвав этим недовольную гримасу на лице Юриуса. Затем протянул Луину, угадав в нем старшего, послание от Матеса и Негоса.
- Садитесь, - кивнул король на деревянную скамью, стоявшую посередине шатра. - Разговор будет долгим, надеюсь, вы успели позавтракать? Для начала я прочту письмо.
Молчание затянулось. Чаргос сидел неподвижно, лишь только желваки поигрывали на его скулах. Сначала письмо прочитал Луин, затем передал его Юриусу. Следом пришел черед Даргона и Инокса.
- Значит, новый бургомистр Эйд-Мера не только не просит о помощи, но даже и сам ее предлагает, - наконец заключил Луин, когда Инокс отложил письмо. - Для этого он прислал к нам это замечательное посольство, состоящее из бывшего начальника северной цитадели города и двоих детей. Я слышал, у вас даже с собой корзинки с горлинками, натасканными не на дом своего хозяина, а на передвижное гнездо? Предусмотрительно! Тем более что в Эйд-Мере под началом этого заморского ари уже три лиги воинов! Целый легион по счету Салмии! Вот только с кем воевать? Радды испарились, хотя и принесли нам немало горя. На кьердов мы и сами охотимся, низкий поклон правителям вольного города за уничтожение множества разбойников. Но с этим серым воинством, которое авторы письма называют подданными демона в облике Бангорда, мы пока не воюем. Да, они построили бастионы возле утонского моста, но земля Салмии на этом мосту и заканчивается! Да, мы привели сюда почти все свои легионы, к нам присоединились легионы императора - уже это говорит о нашей обеспокоенности, но почему войну должны начинать мы?
- Она уже начата, - глухо проговорил Чаргос. - Убийствами вастов и ангов. Разорением Эйд-Мера. Угоном лиг подданных Салмии в рабство. Убийством многих подданных Салмии! Пусть даже часть убийств - дело кьердов и раддов!
- Но ведь в письме написано, что радды теперь уже не союзники Бангорда? - подал голос Инокс.
- Да, - кивнул Чаргос, - мне пришлось недавно проходить горными тропами мимо крепости Урд-Ан, увиденное там поразило меня. У крепости скопилось неисчислимое воинство Слиммита, которое теснило боевые порядке серых в сторону Ари-Гарда.
- Мы знаем об этом, - хищно улыбнулся Инокс. - И у нас есть лазутчики. Так не будет ли самым мудрым решением подождать, пока враги истребят друг друга? К тому же в Салмии есть поговорка: враг моего врага - мой друг!
- Не знаю, кого князь Инокс из этих двоих демонов собирается сделать другом Салмии, - хмуро сказал Чаргос, - но ни один из них сам дружбу предлагать не будет. Какие смерти собирается простить Салмия? Лиги украденных и умерщвленных кьердами по сговору с Бангордом или лиги уничтоженных раддами?
- Салмия не собирается уходить с выгодных позиций! - твердо сказал Луин. - Было бы глупостью идти на тот берег.
- Там, - поднялся и ткнул пальцем на запад Чаргос, - сейчас идет битва двоих демонов. Когда она закончится, победивший станет сильнее вдвое. И радды, и подданные Бангорда окажутся под его началом. Он не позволит им истребить друг друга. Вы думаете, что можно будет отбить его атаки с неприступного берега? Или что с ним можно договориться и жить в мире? Империя и Салмия могут жить в мире, хотя это удается им не всегда, но никто еще не жил в мире с Аддраддом! Теперь Аддрадд строится по соседству. И с каждым днем он будет сильнее и сильнее!
- А не кажется ли вам, друзья мои, - вздохнул Юриус, - что все эти разговоры о демонах сродни сказкам? Что это такое - демоны? Они летают за нашими окнами, ходят по нашим дорогам? Кто их видел? Кто от них пострадал? Не проще ли считать врага сильным, но обычным противником? Если это так, то я готов согласиться с нашим… гостем. Врага лучше разбить, пока он не вошел в полную силу!
- Разговоры о демонах действительно сродни сказкам, - согласился Чаргос. - Но когда они сбываются, оказывается, что со сказками в них мало общего. Не сказки рассказывать послан я к вам, а предупредить о большой беде и страшной угрозе!
- И все-таки почему мы должны верить тому, что в Даре властвует демон? - вскричал Инокс.
- Выйди из шатра и посмотри на небо, князь, - вдруг совершенно спокойно сказал Даргон. - Я думаю, наш спор преждевремен. Мы прочитали только письмо, где новые правители Эйд-Мера рассказывают о своей победе и предлагают нам помощь небольшой, но испытанной армии. Почти полгода назад я беседовал с отважными путниками. Один из них здесь. Дан, - обратился король к парню, - Чаргос знает о том, что произошло с вами?
- Он все знает, - кивнул Дан, вскочив со своего места. - И то, что произошло со мной и моими друзьями на холме Мерсилванда, в Лоте, Глаулине, Шине, Кадише и Индаине. О нашем путешествии через Вастию и Вечный лес. Он знает и то, что произошло с Сашем и принцем Тииром. Начиная от кражи светильника из храма Эла и побоища в проходе Шеганов вплоть до освобождения Дарджи. Думаю, он знает многое. И то, что неизвестно мне, тоже!
- Достойный ответ, - кивнул Даргон и обернулся к остальным членам совета. - Думаю, надо отпустить детей. Выслушаем подробный рассказ и обдумаем все еще раз. Это необходимо, тем более что вечером мы собираем мастеров легионов.
И вот теперь Дан и Райба сидели рядом со Шваром, и мальчишка вполголоса рассказывал воину о гибели Лукуса, Хейграста, Легенда. Рассказывал до тех пор, пока из шатра не вышел Даргон и не направился к ним. Швар вскочил на ноги и, не успев стереть с лица боль от скорбных вестей, умчался по каким-то неотложным делам. Даргон сел на бревно и дал знак Дану и Райбе сесть рядом.
- Разговор в шатре еще продолжается, - сказал он скупо. - Чаргос - знаток военного дела. Ему есть о чем поговорить с Юриусом и Иноксом. От себя могу добавить, что если однажды императором станет Юриус, это и хорошо и плохо. Хорошо, потому что умный правитель - это процветающее государство, которое стремится не к войнам, а к благоденствию своих подданных. Плохо, потому что если война с Империей когда-нибудь случится, победить такого полководца будет непросто. Что касается Инокса, - Даргон неожиданно обнял Дана и Райбу, - он очень строг и очень жесток. Но справедлив и честен. Говорю это, потому что чувствую вашу неприязнь к нему.
- Салмия будет воевать с демоном? - тихо спросил Дан.
- А разве у нас есть выбор? - спросил Даргон. - Просто мой брат Луин и князь Инокс должны сами это понять. Юриус готов к вторжению в Дару, а Салмия, несмотря на то что потеряла множество подданных, не пережила такого унижения, как побоище в проходе Шеганов и разорение храма. Я хочу поговорить с тобой, Дан, вот о чем. Чаргос рассказал многое, но не все. Сейчас рядом с нами чужих нет. Расскажи о походе на Остров Снов.
Дан поднял глаза, взглянул в лицо королю Даргону и понял, что, если понадобится, он немедленно пожертвует собой ради этого величественного, но открытого человека. Даргон выслушал его рассказ, помолчал и поднялся, устремив взгляд в тонущее в вечерней мгле пространство Дары.
- Я безмерно опечален, что Леганда больше нет. Если бы ты знал, как я хочу посетить Остров Снов! Не для силы или ответа на вопросы. Для того чтобы пройти сквозь очистительное пламя, чтобы разобраться в себе самом.
- Чаргос может тебя отвести, - прошептал Дан. - Или Фардос. Можно договориться и с хозяйкой Вечного леса.
- Чаргос валли? - спросил Даргон.
И в это мгновение ослепительная молния вонзилась в небо у горизонта. Она сияла так долго, что Даргон, Дан и Райба успели смахнуть слезы и протереть глаза, а из шатра выскочили Чаргос, Луин, Инокс и Юриус. Словно крона огромного дерева, поползли по серому, почти черному небосводу искрящиеся ветви, оплели Дару от горизонта до горизонта, пронзили тяжелые облака над деррскими лесами, налились кровью - и только после этого погасли. Темнота окутала землю, и из этой темноты докатился оглушительный грохот. Прошло еще несколько мгновений - и волна удушливого, липкого, проникающего до костей ужаса накрыла деррский берег Инга.
- Думаю, что выбор за нас уже сделан, - прошептал Даргон.
Саш стоял у бойницы и не мог отделаться от ощущения, что видит кровавое представление, все назначение которого не взятие или оборона Ари-Гарда, а что-то иное, ведомое только его устроителям. Напряжение и зло висели в воздухе как изморось. Лица «отребья» в надвратной башне постепенно стекленели, такие же лица, наверное, были и у защитников Ари-Гарда на равнине, даже Баюл сморщился как высохший гриб, соединил пальцы и бормотал что-то вполголоса, отгоняя головную боль. Волны ужаса накатывались со стороны раддов, но, сталкиваясь с волей властителя Ари-Гарда, оборачивались готовностью его подданных к смерти. И эта наведенная жажда крови ощутимой росой оседала на пальцах, на глазах, на корне языка, проглатывалась вместе со слюной, но не действовала на Саша. Он даже рискнул раскрыть ладони и потянуть на себя жгучую магию и едва не задохнулся от количества силы, рассеянной между могучими противниками.
Когда острог раддов подобрался почти вплотную к руслу Маны, в бой дарджинских барабанов влился зов трубы и вармы пылающих стрел взвились в воздух. Ни одна из них не долетела до бревенчатой стены, все они упали на застеленную травой и пропитанную варевом землю, и тут же клочья низкого, но жаркого пламени поползли упругими языками в сторону движущейся крепости. Несколько щитов замерли, и до дарджинских редутов долетел истошный вой архов.
- Вот кто движет эти громады! - прошептал Баюл.
Пламя поднималось, растекалось в стороны, но тучи, продолжающие ползти с Плежских гор, уже исторгали из себя потоки воды. Они не сбили все пламя, но бревенчатые щиты соединились в линию и вновь поползли вперед.
- Ширина Маны не менее полуварма локтей, - прикинул Свач. - Стенка у раддов от силы высотой с дюжину. Не удастся перекинуться на наш берег. На мост им дорога, только на мост.
Откуда-то из-за щитов, из глубины шевелящегося, живого месива зародилось и покатило над равниной мрачное уханье, с вершин далеких Копийных гор ему ответил натужный звон, словно железной полосой били по огромному медному блюду, и тучи стрел теперь уже взлетели и над воинством раддов.
- Навесным бьют! - возбужденно заорал Вук. - Но если острог сбросят, смогут и в упор стрелять. Вал с этой стороны Маны не слишком высок, а раддские лучники все одно выше стоят, чем наши!
«Чем наши», - повторил про себя Саш и вдруг почувствовал, что, какими бы ни были его цели - убийство демона, месть за родных и близких или защита Бангорда даже ценой своей жизни, - сейчас он на стороне дарджинцев. И это «отребье», и воины под стенами Ари-Гарда, и стрелки на его стенах - все это наши.
Гортанные крики разнеслись над рядами дарджинцев - и тяжелые щиты разом взметнулись над головами. Шелест и стук вклинился в поднимающийся гул, и дрогнувшие деревянные квадраты разом превратились в гигантских древесных ежей.
- Ну! Ну! Ну! - завопил Вук, и, словно услышав его, лучники Ари-Гарда ответили таким же роем стрел.
Фыркнули баллисты, унося за пределы деревянной стены камни и горшки с пылающим варевом. Ухнули невидимые механизмы с той стороны, и над изумленной Маной взлетели пылающие бревна, каждое в полудюжину локтей длины, и в рядах защитников правого берега начали появляться прогалы. Стрелы уже сыпали безостановочно. Все меньше стройности было среди лучников Бангорда и мечников, ждущих своего времени. Кое-где и среди защитников стен города начали образовываться прорехи. И в уханье архов, свист стрел и бой барабанов постепенно начал вливаться самый страшный звук битвы - истошный крик покалеченных и раненых. Тем временем напротив моста несколько щитов разошлись в стороны, и из глубины раддского войска выползло ужасное чудовище - тяжелый ствол железного дерева.
- Никакие ворота не выдержат, - сморщился Баюл. - Это же материал крепче железа! Я слышал, что этим таранчиком Бангорд вышиб ворота Урд-Ана. Зачем же он его там бросил?
- Оставил, банги, оставил, - возбужденно прошептал Свач. - Не спеши оценивать представление. Ты видел еще не всех актеров!
Дождь стрел и арбалетных болтов с бастионов моста сшибал обслугу тарана как мошкару ветром, но новые и новые латники продолжали толкать чудовищный снаряд. Вот они вытащили его на мост и, заполняя своими телами серые воды Маны, нанесли первый удар. На мгновение в его грохоте потонули и барабаны, и трубы, и дикие крики, но вот уже натянулся уходящий за щиты трос, и дерево медленно поползло назад, чтобы набрать инерцию для следующего удара. И в это мгновение на месте иссякнувших туч появилась тягучая мгла - и колышущаяся темень начала наползать на бастионы моста.
- Радды ткут покрывало мрака, - прошептал Баюл. - Вон они! Я вижу высокие шапки магов Адии! Неужели с нашей стороны нет ни одного колдуна?
Со стороны Ари-Гарда была только колдунья. Изогнувшись на площадке черной башни, она взметнула руки вверх - и потоки Маны вознеслись над мостом и помчались ледяными искрами в сторону колдунов Адии. Мгновение - и покрывало мрака рассеялось!
Восторженными криками встретили дарджинцы колдовство Альмы, но битва только разгоралась. Живая река, запруженная лигами элбанов, смертоносным оружием, ненавистью и страхом, ужасом и надеждой, только начинала смешивать свои струи, закручиваться водоворотами, закипать и шипеть каплями жизней на раскаленных камнях. Всякий наблюдатель осады Ари-Гарда, устроившись даже на шпиле самой высокой башни, не смог бы разложить ее на части, потому что все происходило одновременно, стремительно и неуловимо, но мгновения растягивались в мучительно долгие отрезки, а уж для их участников они будут бесконечными и тогда, когда останутся только в памяти, потому что даже там, в памяти будут продолжаться и продолжаться. Незаметно минул полдень, но по-прежнему тучи стрел летели и с той и с другой стороны.
По-прежнему взмывали в небо камни, горшки с варевом и пылающие бревна. Падали убитые воины, на их место вставали новые, и река смертей казалась неиссякаемой. Наконец после очередного удара разлетелись ворота бастионов моста, и железное дерево покатилось вперед, сминая и калеча дарджинцев, пока не ударилось об основание черной башни и не потрясло едва устоявшее сооружение. Лавина мертвяков двинулась по мосту, и хотя серые и дарджинцы рубили их нещадно, медленно, но верно штурмующие брали вверх. Бревенчатые щиты вплотную приблизились к берегу, и на их кромках появились лучники, которые начали расстреливать дарджинцев почти в упор. Но ни одна стрела не была направлена в сторону черной башни. Обессиленная колдунья, которая порядком посекла раддов ледяными иглами, лежала на верхней площадке, а серые воины на парапете башни ждали врага с обнаженными мечами. Только враг вовсе не обращал на них внимания. Радды медленно заполняли пространство перед стенами города, оставляя черную башню непокоренной!
- Не понимаю, - растерянно шептал Баюл, глядя, как поток мертвяков на мосту постепенно сменяется отборными раддскими воинами и таррскими лучниками. - Это оборона? Ты посмотри! Всадники Бангорда вообще где-то скрылись. Треть дарджинцев от одного вида мертвых копейщиков побежала к северу… Да радды сейчас очистят стену и ворвутся в город! А эти серые вокруг колдуньи? Чего они ждут? Мы что, тоже будем вот так же стоять на их месте?
- Не спеши, - Саш сдернул банги на пол, - или ты всерьез решил стать затычкой для бойниц?
Короткая таррская стрела ударила в камень и раскололась на части.
- Не высовывайтесь, - посоветовал Лидд. - Радды не будут выпускать стрелы по пустым бойницам, но по своей воле мишенями становиться не следует.
- Почему лучники не стреляют по серым на башне? - спросил Саш.
- У серых хорошие латы, - ответил Лидд. - Хотя с такого расстояния и латы от стрел не уберегут. Считай, что Альма Эрдвизу нужна живой и даже не поцарапанной случайной стрелой!
Вскоре равнину под стенами Ари-Гарда радды затопили полностью. Последние ее защитники были порублены и втоптаны в землю. На мосту показались осадные лестницы. Захваченные баллисты Бангорда разворачивались в сторону города. Ревели за рядами латников архи. Враг наконец обратил внимание и на башню. Мечники Слиммита начали подниматься по ступеням черной башни, падали один за другим, но постепенно теснили серых. Вот и железное дерево дрогнуло и начало медленно разворачиваться в сторону городской стены. Прикрываясь тяжелыми щитами, обслуга тарана готовилась снести главные ворота Ари-Гарда.
- А не переиграть ли это представление еще раз? - отрешенно пробормотал Баюл, когда тучи стрел почти смели воинов на стенах Ари-Гарда, надвратную башню потряс тяжелый удар тарана, а на мосту показался богато украшенный всадник.
- А вот и гость, - резко бросил Лидд. - Приготовиться! Юный король Эрдвиз правил коня к башне. Он спрыгнул с лошади в то мгновение, когда ворота проездной башни Ари-Гарда дрогнули и разлетелись, и массы раддов двинулись вперед, чтобы заполнить город, расползтись по его улицам, затопить их разгоряченными телами и оскаленными пастями, умыться кровью защитников и даже выпить ее до последней капли. Юный король Эрдвиз шагнул на ступени башни, на гранях которой раддские мечники, теряя воинов дюжинами, добивали серых, и в это мгновение Лидд сказал:
- Пора!
Варм «отребья» мгновенно скатился по лестнице на второй ярус, заполненный посеченными стрелами трупами дарджинцев. Наемники посыпались из бойниц как орехи из сита, и если бы под ними не оказалось пронзившего ворота огромного ствола, они действительно пошли бы по головам. К тому времени как раддские лучники опомнились, большая часть «отребья» уже пересекла мост и мчалась к алтарю по просеке, которую стремительно вырубал в раддских порядках Лидд. Только взгляд Саша был прикован не к смертоносному мастерству великого воина, а к башне. Юный Эрдвиз подошел к Альме. Наклонился. Коснулся ее лба. Она шевельнулась, протянула к нему руки, встала. И в это мгновение ледяные иглы, вырвавшиеся откуда-то из глубин башни, рассекли, разорвали на части сражавшихся на ее гранях. Волна крови накрыла камень, и фигура Альмы распалась на две. Большего Саш увидеть не мог. «Отребье» уже взлетало по лестницам и занимало окружающий верхнюю площадку парапет.
«Ловушка, - подумал Саш. - Ловушка для Эрдвиза. Магии на вершине башни больше нет. Заклятие крови высушило противников. У них теперь только сила».
Мгновение - и ряды оторопевших раддских мечников вновь двинулись к башне. «Отребье» встало плечом к плечу, готовясь дорого заплатить за собственную смерть, и вот уже первые ряды врага почувствовали на себе, как сражаются отборные уроды Бангорда. Саш успел отразить несколько ударов, когда непреодолимая сила, которая зародилась изнутри, заставила его обернуться к верхней площадке башни. Альма отрешенно стояла в стороне, и на ее прекрасном лице застыло отвращение. А рядом с ней соединились два ужасных существа - Илла и Инбис. Похожий на выросшего до восьми локтей высоты нари, с телом, напоминающим переливающиеся языки дыма, Илла вгрызался в плечо еще более мерзкого существа. Инбис оказался огромным пауком, из туловища которого торчал торс горбатого старика с чудовищно длинными руками. И он в свою очередь грыз бок Иллы, и тягучая, черная кровь не лилась, а падала на камни тяжелыми комками. В этой крови под ногами паука силился подняться Лидд, обес-кураженно смотря на обломок двуручника, но Саш видел еще одно. Из туловища Инбиса стремительно росла третья рука и тянулась, тянулась к обнаженной спине Иллы, на которой ничего не было, если не считать одного из языков дыма, который так напоминал колышущийся во мраке, убранный в ножны меч.
Тело сделало все само. Саш прыгнул и, еще не коснувшись ногами камня, опустил меч из Вечного леса на растущее щупальце, отсек мглистую конечность, распорол бок чудовища и перерубил сустав одной из лап. Черная кровь хлынула потоком, но еще раньше Инбис оторвался от бока Иллы, чтобы издать истошный вой боли, и в это мгновение Илла пожрал своего противника.
Молния родилась над головой Иллы. Она вспыхнула серой звездой, заставив демона прикрыть морду лапами, откатиться в сторону Лидда, отшатнуться Саша и Альму, мгновенно выжгла кровь Инбиса на камнях, на руках и мече Саша, на обломках меча Лидда и, ветвясь, взлетела в черное небо, облака на котором пропали в один миг. И в тот же миг сокрушительный удар грома потряс черную башню, политые кровью стены Ари-Гарда, озеро Антара, Копийные горы, всю Дару от Инга и до Плежских гор.
- Все, пока все! - мгновением позже тряс Саша Лидд. Саш тряхнул головой и с трудом поднялся. Голова гудела, перед глазами искрились огненные линии, саднили ожоги на руках и лице. Ни Иллы, ни Альмы уже не было на башне. «Отребье», живое или мертвое, вповалку лежало на парапете. А дальше, по всей равнине до реки и за ней, воины, архи, защитники Ари-Гарда и все, все, все, на кого падал глаз, корчились на земле, воя от боли или от чего-то еще более страшного и невыносимого.
- Что это? - прохрипел Саш.
- Воинство Бангорда и его сила удвоились, - сказал Лидд, стряхивая пепел с лица, рук и одежды. - Сейчас победители и побежденные испытывают ужас перед новым властителем. Запланированный, но подлинный ужас. А мы стоим на башне-ловушке, магия на которой запрещена заклятием крови. Поэтому нам пока не страшно. Нам и не будет страшно. А магия ужаса скоро утихнет.
- Но твой меч… - не понял Саш.
- У меня новый меч, - взмахнул клинком Лидд. - Фаргусская медь банги, в отличие от магии древних, оказалась слабовата для шкуры демона. Впрочем, твой меч не подкачал, а демону чужда благодарность, ему все равно, кто именно помог ему одержать вверх над серьезным противником.
- Ангес собирался продать двуручник и обеспечить себе безбедную старость! - прошептал Саш.
- Толстяк был слишком наивен, - презрительно прищурился Лидд. - Впрочем, мой новый меч стоит дороже двуруч-ника. Конечно, он не столь велик, но более удобен в руке. Это один из мечей Икурна, тот, что попал в руки Эрдвиза. Бангорд отдал его мне.
- Бангорд? - не понял Саш.
- Для всех он остается Бангордом, - отрезал Лидд. - Значит, и для нас он Бангорд. Подлинный его облик могли видеть только те, кто сражался на башне, но об их воспоминаниях я позабочусь.
- Почему устоял мой меч? - спросил Саш, поднимая клинок валли к глазам.
- Он сделан очень давно, - глухо откликнулся Лидд. - В нем металла меньше, чем духа древних. К тому же он не в ладах с магией, - значит, и башня не могла ему помешать. Кстати, теперь мы в стражах Бангорда.
- Теперь он наш враг? - спросил Саш.
- Нет, - ответил Лидд. - Наш враг страшнее Бангорда.
Нервная дрожь охватывала Дана. Плечом к плечу с Райбой он стоял в рядах когорты Швара. Туман еще только начинал рваться на белесые клочья, но верхушки новых бастионов на утонском мосту уже начали поблескивать сырым камнем в лучах восходящего Алателя. Над кронами эрнов тревожно кричали птицы, но ни один наблюдатель не разглядел бы с дарского берега лиги воинов, готовые ринуться в бой. По крайней мере, стража на крепостных стенах беспечно разгуливала, останавливаясь, чтобы перекинуться несколькими словами.
- Ну? - Швар погладил изображение оленя на кирасе. - Зря, что ли, мы вырубили три дюжины эрнов, спрямляя дорогу к острогу? Да поможет нам Эл!
И будто слова низкорослого командира дали команду огромному воинству. Где-то за деррским острогом раздался протяжный скрип, топот. Загрохотало окованное железом дерево по камню, ворота острога разошлись в стороны, и на мост выскочило причудливое сооружение. Три гигантских эрна, соединенные железными скобами, стесанные к комлю и окованные стальными полосами, катились по каменным плитам. Четыре дюжины крепких латников, вцепившись в выструганные жерди, уже не толкали разогнанный деррский таран, а сами едва успевали за ним, рискуя попасть под дюжину колесных пар. Взметнулась пыль, и чудовищный удар потряс крепостную стену всего лишь в полудюжине локтей в стороне от главных ворот.
- Эх! - скривился Швар, но, увидев, что часть стены рухнула, довольно закончил: - Главное порой не меткость, а сила и результат!
Загудели салмские рожки, запели летящие с острога стрелы, и на мост высыпал первый легион. Первая когорта, вторая.
Охрана бастионов так и не успела прийти в себя. Салмы появились на стенах одновременно с очнувшимися стражниками. Если те и могли оказать сопротивление осаждающим, то благоразумно решили этого не делать. Видно, властитель Дары не посчитал нужным выделить для охраны утонского моста больше варма воинов.
- Вот! - довольно выкрикнул Швар. - Смотрите, мои дорогие, только начался штурм, а когорты первого легиона уже в походном марше движутся в сторону Ари-Гарда. Если уж решили не давать очухаться этому Бангорду, так и не дадим! Жаль только, что мост узок. Сейчас пройдут когорты второго легиона, затем третьего, потом двинутся легионы императора, потом дерри, ополченцы, а уж когда до нас очередь дойдет, полдень настанет. Никогда еще армия Салмии не выглядела столь славно!
- Слишком легко, - с тревогой сказал подошедший Чаргос.

Предыдущая страница 29 Следующая страница


Камешек в жерновах 30

- О чем ты, воин? - удивился Швар. - Трудностей еще будет сколько угодно. Зачем же желать их себе с первого шага?
- Я не о трудностях, - вздохнул Чаргос. - Я о подарках. Запомни, доблестный воин, легким бывает только путь в ловушку. Утешает лишь одно: мы знаем, что это ловушка.

Глава 10
К ПОСЛЕДНЕЙ БИТВЕ

От варма избранного «отребья» осталась четверть. Раддские воины, закаленные не в стенах дарджинских замков, а в беспрерывных войнах Эрдвиза, оказались не в пример мертвым копейщикам ловки в воинском искусстве. Те вызывали ужас своим видом и невосприимчивостью к ранам, смертельным для обычного элбана, а живые воины были действительно опасны. «Отребье» почувствовало это на себе сполна, но первый ярус башни не сдало. Правда, когда шок от вспышки молнии и удара грома прошел, поднялись только три дюжины. Они мотали головами, вытирали кровь, текущую из ушей, носа, горла. Кашляли и выворачивали нутро на трупы раддов, покрывающие ступени башни. Баюл пытался лечить кого-то, пальцы его не слушались, но остановился он только тогда, когда Саш заорал ему в лицо, что магии на этой площадке быть не может.
- Вставайте, - мрачно повторял Лидд. - Вставайте! Можете обшарить мертвых, им золото уже не пригодится.
Он шел по нижнему ярусу и одного за другим поднимал уцелевших, половина из которых тут же снова валилась с ног. Саш вновь вскарабкался на верхнюю площадку, огляделся. Дымы поднимались над стеной Ари-Гарда, но среди них уже мелькали серые латы. Крепкие элбаны, подбадривая друг друга криками, потащили ствол железного дерева прочь из разбитых ворот города. За ними потянулись подводы с крючниками для сбора трупов. Возницы осыпали новую прислугу тарана нетерпеливой бранью. Отчего-то Сашу пришло в голову, что ствол железного дерева словно жало пчелы, которое она оставляет в ране, чтобы ужалить, но и погибнуть самой. Хотя еще недавно этим жалом владел Илла, и его подобная потеря не убила.
Толпы раддов стояли опустив руки и бросив оружие. Стояли там, где их застал удар молнии. Там, где мгновением позже они начали корчиться на земле от боли магического отворота. Бревенчатые щиты за руслом Маны застыли неподвижным забором, и именно туда понеслась по опустевшему мосту конница. А потом из ворот на огромном коне выехала Альма. Бывшая хозяйка Индаинской крепости принялась объезжать раддские отряды. Она громко кричала что-то обескураженным командирам, и воины приходили в себя, отвечали, поднимали оружие и начинали строиться, двигаться, словно и не было только что битвы, унесшей лиги жизней, а было лишь тяжелое похмелье, не проходящее, а сменяющееся новым опьянением.
- Потери велики, - словно задумался вслух Лидд. - Но ничтожны по сравнению с тем воинством, что объединилось под властью Бангорда.
- На кого же оно теперь будет направлено? - спросил Саш.
- На первого, кто станет у него на пути, - ответил Лидд.
- И долго мы будем охранять победителя? - Саш попытался заглянуть ему в глаза.
- Пока он не погибнет или не победит, - отвернулся Лидд и заорал: - Отребье! Дикки выезжает из ворот! Наш лагерь в двух ли отсюда! Вперед, иначе сдам всех неторопливых крючникам!
Пошатываясь и сплевывая сгустки крови, наемники медленно двинулись за мастером. Радды ошеломленно расступались, словно мимо них шли творцы ужасной молнии. Свач, Вук, Сабл, Баюл, еще какие-то примелькавшиеся лица плыли как в полусне. Тела Чирки, Сикиса, Бриуха вместе с телами девяти дюжин «отребья» остались ждать крючников. Вот и повозки Дикки. На последней сидел повар, понукал лошадь, опершись спиной о перевернутый кверху дном котел, и восхищенно вертел головой. Лидд махнул рукой вперед и повернул к воротам Ари-Гарда. Саш схватил спотыкающегося Баюла под мышки и с трудом поднял его на повозку.
- Я тяжелый. - Банги тряхнул головой, отложил в сторону пику и прошептал: - Когда помоложе был и выходил побороться против индаинских переростков, всегда говорил, что банги камни едят, поэтому тяжелые. Они верили, дураки…
- Как ты остался жив, приятель? - спросил его Саш.
- Не знаю, - прошептал Баюл. - Не должен был, а остался. Когда в бойнице второго яруса задержался, Сабл меня пнул, а потом за шиворот до башни тащил. Там уж я на ноги встал. Сражаться начал. И даже срубил кого-то. Точно помню, одного радда срубил… Не мое это дело, Саш, элбанов рубить. Я еще тогда на равнине, когда с Хейграстом был, почувствовал, что не мое это…
- Мое, значит? - спросил Саш.
Банги не ответил, махнул рукой, отвернулся.
- Пройдет, - улыбнулся догнавший повозку Свач. - А я в порядке. Уши паклей забил перед схваткой. Не люблю, знаешь ли, все эти барабаны, дудки. Тошно. Всякий раз себе уши затыкаю. И вот что удивительно: приказы слышу, а шум этот и вопли - нет. В тишине секирой легче махать, ничего не отвлекает!
- Что с ушами у отребья? - толкнул Саш Баюла.
- Ерунда, - скривился тот, не открывая глаз. - Залечу позже. Сейчас не могу. У банги такое бывает. Если свод близко рухнет или камнепад. Бывает такое. А вот то, что со мной, не лечится…
- Лечится, - уверенно заявил Свач. - У нас все лечится. Оглянись, Саш, самые стойкие остались! Я эту сечу надолго запомню. Сикиса и Бриуха жалко, редкие воины, ну так и навалилось на них сразу с полдюжины на каждого. Чирки руки не хватило отмахнуться от топора. Зато Вук за свой последний глаз бился как зверь! Слышишь меня, Вук?
Саш оглянулся. Одноглазый, пошатываясь, брел в общем строю. Единственный глаз его горел безумием.
- Все лечится, - словно заговаривал сам себя Свач. - А ведь не поверишь, парень! Вот только теперь, именно теперь я надежду обрел. А ведь можно выжить, парень, можно… Посмотри, какая сила у Бангорда! Где это видано, чтобы вот так все вражье войско под себя подгрести? Поверь мне, надо этого короля держаться! Держаться его надо, парень. Вот как Лидд наш его держится!
- Что ты видел, Свач? - спросил Саш.
- Где? - завертел головой анг. - О чем ты, парень?
- Что ты видел там, на башне? - уточнил Саш. - Ведь там была только раддская принцесса, когда Эрдвиз к ней поднялся?
- Принцесса была, - согласился Свач. - Приманкой она, стало быть, служила. Это я помню. Она же ведь сестрой Эрдвиза была. Хотя слухи ходили, что ее папенька и как жену держал, но этого, как понимаешь, я не знаю наверняка. Только вот колдовство, то, что я видел, ну когда лед из реки полетел, это… не дай Эл такую жену! Не понял я, парень, о чем ты спрашиваешь-то?
- Что ты видел на башне, когда мы на нее поднялись? - спросил Саш.
- На башне-то? - Свач задумался, потом растерянно развел руками. - Так ничего я не видел. Все вроде видел, а как задумался, так вроде и ничего. Как Эрдвиз на башню поднимался, помню. Как радды на нее полезли, помню. Лед помню, кровь, а потом ничего. Сеча - такое дело, некогда головой вертеть!
Саш слушал невнятное, безумное бормотание Свача, то и дело от осознания собственной удачи расплывающегося в широкой улыбке, и старался выкинуть все из головы. Старался не думать о том, что трупов по сторонам дороги больше, чем живых. Старался не задаваться вопросом, как живые остались живыми, если стрелами пронзена каждая ладонь окровавленной земли. Старался не вспоминать, сколько несчастных рассталось под этими стенами с жизнью еще до того, как радды подошли к берегу Маны. О том, что каждый из выживших все равно для демона как букашка под копытом коня. И здесь, и везде. И собственная мать Саша в их числе. И отец. И тетка. Только вот Лукус не был букашкой. Хейграст не был. И Леганд. И Саш не будет.
- Да стой же ты! - грубо встряхнул его за плечо Сабл и тут же отшатнулся от блеска серого клинка, коснувшегося гортани.
- Но-но! - зло оскалился Сабл, увидев, что Саш и сам недоуменно смотрит на клинок. - Быстр ты, парень. Еще бы знать, зачем ты на верхний ярус полез. Я так там, кроме туманного месива, ничего не разглядел!
- Затем и полез, - Саш убрал меч в ножны, - из любопытства. Да только зря все. Мало того что не разглядел ничего, так еще и молнией едва не спалило.
- Не разглядел ничего? - хитро прищурился Сабл. - Не ослеп ли? Ты и теперь мимо лагеря идешь. Смотри-ка, вот шатры, вот кухня, повар уже костер складывает. Все налаживается, только осталось нас всего три дюжины. Ты, конечно, троих или четверых раддов срубил, видел я, но если бы не шагнул наверх, как знать, может быть, Сикис и теперь живой был. Он ведь рядом с тобой мечом махал!
Саш, уже собравшийся идти к одному из шатров, обернулся, смерил Сабла взглядом. Крепкий воин, на голову выше Саша, чем-то напоминал помощников Дженги. Такой же жилистый и верткий.
- Ты из эссов? - спросил он Сабла.
- Откуда знаешь? - нахмурился воин.
- Наблюдательный я, - ответил Саш и добавил негромко: - А на башне все-таки ничего не разглядел интересного. А Сикиса мне не жалко. И тебя жалеть не буду, если сдохнешь. Мне и себя не жалко теперь.
Саш лежал на спине. Два меча упирались в лопатки, сверток мантии чуть давил на спину, провалившись в подвядшую траву. Не слишком удобно, зато спокойно. Лучи Алателя пробивались сквозь дыры в ветхом шатре, все напоминало обычное утро, вот только гомон стоял рядом. Гомон, крики, храп лошадей, скрип колес. Саш поднялся, вдохнул запах лежалой травы, пота, крови и вышел на улицу. Мимо шатров «отребья» вдоль русла Маны тянулось нескончаемое войско Бангорда. Баллисты на повозках, всадники, мечники, латники с секирами, раддские лучники, обозы с доспехами, с котлами, скотина, привязанная к подводам, которая будет убита, освежевана и съедена на ближайшем и следующем за ним привалах. Бангорд не позволял себе отдыха.
- Что в небо уставился? - раздался насмешливый голос Сабла. - Думаешь, поголубело? Ты бы спал еще! Баюл-то над тобой как фазаниха над яйцами прыгал: не трогайте, не трогайте! Теперь-то хоть выспался? Ты ведь у нас самый шустрый? Уши-то от глухоты сберегли лишь ты да Свач. Спасибо лекарю твоему, подлечил остальных, не зря я его за шиворот как щенка на башню тащил!
Саш обернулся. Эсс стоял, широко расставив ноги, положив руку на рукоять меча, но зла в его глазах не было.
- Я не убивал Бриуха, - сказал ему Саш как можно спокойнее. - Поэтому вины, что ты не получишь выигрыш, на мне нет.
- А я переспорил, - расплылся в улыбке Сабл. - Со Свачем. Этот пронырливый анг согласился рискнуть всеми своими накоплениями.
- Ты не обижайся! - крикнул от котла анг. - Спор дело такое. Манк ведь на голову болен, это точно! Когда-нибудь все равно до тебя доберется, а какой бы ты шустрый ни был, все одно: с безумным рубиться - это тебе не мертвяков крошить. Просто ты пока не видел, как Манк бьется. Его только Лидд и может взять, так теперь, когда он свой двуручник на фитюльку короткую поменял, я бы и на Лидда не поставил!
Саш ничего не ответил, взял у подошедшего Баюла тарелку с пареным зерном, опустился на траву.
- Лидда ждем, - вздохнул банги, провожая взглядом очередной отряд всадников. - Дикки так и сказал: можете спать, можете жрать, можете гадить, только чтобы были упакованы и застегнуты - как Лидд вернется, так и двинемся. Я уж говорю повару: зачем кувыркать жратву в траву, давай котел на повозку так поднимем, мешками обложим, не упадет! Смотри, какие молодцы, один Сабл чего стоит! Спина - не промнешь!
- Куда они? - кивнул Саш на движущееся войско. Каша казалась даже вкусной, да и сил прибавилось. Он чувствовал себя почти отдохнувшим, вот только запах смерти все еще обжигал сердце.
- Так война-то не кончилась, - удивился банги. - Я уж не знаю, как мы выпутываться будем. Тут все говорят, что Салмию надо крушить. Честно говоря, - перешел на шепот банги, - понятия не имею, что делать дальше!
- Ждать своего шанса, - прошептал Саш.
- Дождешься тут! - заговорщицки наклонился Баюл. - Живот меня замучил. Я еще затемно по нужде собрался, слышу разговор у входа в шатер. И имя мое звучит. Мое, а потом и твое. Подбираюсь к дыре, смотрю. Вроде светает, у входа стоит Сабл, и с кем он, как ты думаешь, говорит? Мукка! Тот самый главарь пиратов, который меня терзал на своем корабле!
- Я помню это имя, - кивнул Саш.
- Продал он нас! - сбивчиво затараторил Баюл. - Продал нас Сабл Мукке! Ты забыл, что за меня подгорные отцы кучу золота сулят?
- Успокойся! - поморщился Саш, поднялся, шагнул к бочке, бросил в едкую жидкость жестянку и вдруг почувствовал странную перемену за спиной.
У шатра стоял высокий, худой человек с впалыми щеками, одетый в латы дарджинского мечника. Баюл, который не достигал незнакомцу и до пояса, выставил перед его лицом пику и медленно пятился к котлу.
- Вот так встреча! - широко улыбнулся незнакомец, и в этой улыбке было столько злобы, что Саш мгновенно понял: перед ним именно Мукка.
Только перемена была не в Мукке. Отряд всадников остановился на тракте, и среди широкоплечих стражей выделялась хрупкая фигурка. Сама Альма с интересом рассматривала Баюла.
- Сабл! - послышался голос Свача. - Убрал бы ты отсюда своего дружка!
Альма только взглянула на анга, и тот заткнулся, словно заклеил рот смолой эрна.
- Должок, как я узнал, есть у Баюла перед стражником принцессы! - поклонился Альме Сабл. - Да и у принцессы счет к коротышке. Вор он, оказывается, в покои ее лазил.
- Какой должок? - прохрипел Баюл. - А не наоборот ли: он мне должен? И чего это я украл у принцессы? Ничего я не брал!
- Но лазил! - довольно поднял палец Сабл. - Зачем спорить, банги? Ты, конечно, костоправ знатный, но разве не знаешь, как решаются споры среди воинов?
- Может быть, я поспорю за него? - спросил Саш, шагнув вперед.
- У меня к тебе счета нет, - ухмыльнулся Мукка. - А то, что этот обглодыш маловат ростом, меня не смущает. Приходилось и грудных на клинок насаживать.
Шагнул вперед Вук и потянул из ножен меч.
- Не дергайся, одноглазый! - прошипел Сабл, мгновенно приложив клинок к шее Вука. - Кто сильнее, тот и прав.
- Ну? - усмехнулся Мукка. - Долго ли мы будем спорить? Разойдитесь, воины! Дайте простор маленькому силачу. Должен же он размахнуться своей чудесной пикой!
Отшатнулся назад Вук. Попытался что-то сказать Свач, но раздраженно махнул рукой. Хмуро встали в круг остальные наемники. Маловато осталось «отребья». Стражников у Альмы вдвое больше. Да и памятно было всем, как летели из Маны ледяные иглы. К тому же Сабл встал на сторону худого убийцы. Надо было спасать неудачливого банги, но как? Тяжелый взгляд принцессы обещал немедленную расправу.
И тут Саш вспомнил, что такое дыхание смерти. Он уже стал забывать это ощущение. Только там, на тропе Арбана, когда рассекающий воздух металл мгновением позже резал, рубил, пронзал его плоть, он почувствовал и запомнил, что это значит - поступь смерти. Неотвратимость и безысходность, которая обжигает губы и сердце льдом. Смерть подобралась неслышно, хотя Саш был уверен, что ни одно живое существо не может подойти к нему незамеченным. Секира запела, когда до тела оставались две или три ладони. Она почти перерубила стоявшего рядом Вука и обрушилась на левый бок Саша. Он отлетел в сторону, словно канул в глухую тьму, и немедленно начал карабкаться из черного, бездонного колодца, отодвигая полыхнувшую боль, восстанавливая дыхание, собирая в кулак разлетевшиеся в стороны волю, ненависть, силу. Свет вернулся в глаза через вечность, но наяву Саш даже еще не закончил падение. Ударился, сбил с ног троих наемников и увидел в опустевшем сразу круге и застывшего с безумной улыбкой Манка, и заваливающегося мертвого Вука, и оцепеневшего Баюла, и удивленно поднявшего брови Мукку. Мгновением позже улыбка на лице Манка стерлась. Что-то, было не так. Убитый им противник, безусловно убитый, потому что после такого удара не выживают, поднимался на ноги. Неужели доспех под дарджинской рубахой? Так ведь и доспех бы не устоял от такого удара! Никто бы не устоял от такого удара. И этот не устоит от следующего удара. И Манк шагнул вперед и опустил секиру со всей возможной скоростью.
Теперь Саш услышал не только поступь смерти. Он почувствовал ручеек силы. Словно неведомо как открылась крохотная толика дыхания, пропавшая на холме Мерсилванда. И так же как на тропе Арбана, мир замер. Почти замер. Застыл в воздухе безумный зверь в облике Манка. Окаменела улыбка на лице Мукки. Остановился с шагом в сторону Баюла Сабл. Только Альма не замерла. Колдунья видела каждое движение Саша. Что ж, видеть и двинуться с места самой - не одно и то же.
Саш шагнул в сторону, потому что лезвие секиры медленно, но летело ему в лицо. Преодолевая тягучую вязкость затормозившего мира, сделал еще шаг, вытащил серый меч и повел его вперед и вправо так, что конец клинка прочертил полосу по гортани Мукки. Шагнул влево, потому что рубанувший пустоту Манк уже кубарем летел вслед за собственной секирой, чем подписал приговор Саблу. Эсс почти не уступал в скорости убийце Сиггарда, только наносил удар не глядя, потому что слишком быстр для него оказался Саш, да и не мог Сабл оторвать взгляда от полетевших из горла Мукки кровавых брызг. Клинок прочертил воздух в ладони от лица Саша, тот лишь чуть-чуть наклонился, чтобы не останавливать инерцию Сабла, чтобы клинок пролетел мимо, потому что эсс хотя и не понимал еще, что уже мертв, но шевелить рукой не мог. Грудь, правая ключица, левое плечо раскрывались кровавой щелью. Разворот на левой ноге - и тут же стремительный, на пределе сил, продирающийся сквозь вязкость шаг правой вперед. Третий неотразимый удар Манка вновь разрезал за спиной Саша пустоту, а серый меч наконец достал напряженную шею, и уродливая голова упала в траву. Секира осталась зажатой под левой рукой Арбана.
И тут же темень подступила к горлу. Мгла, тягучая, холодная, вызывающая могильный ужас, потому что за этой тьмой не было ничего, пустота, бесчувствие и бессмыслие, ухватила за плечи, ткнулась в глаза, в уши, в рот, в нос, ударила в живот, не прорвалась, застонала и поползла, полетела куда-то в сторону в поисках нового прибежища, вызвав на мгновение брезгливость и боль на лице Альмы. Но уже в следующее мгновение лицо колдуньи исказила ненависть. Устремив на Саша полный злобы взгляд, она взметнула руки - и ничего не произошло.
Перед конной стражей встал Лидд. Он не сделал и жеста, но и самой Альме, и ее стражникам, и остаткам «отребья» было ясно: пока Лидд вот так стоит напротив принцессы, она бессильна.
- Урисс! - окликнул Лидд горбоносого старика, следовавшего на огромном коне по пятам за принцессой. - Успокой правительницу. Пусть не забывает: она последняя в роду. А Эрдвиза больше не будет. Вот его меч!
Прошипев какую-то угрозу, Альма ударила коня и вместе со стражниками помчалась дальше по тракту. Лидд развернулся, отыскал глазами Свача.
- Трупы сжечь. Готовьтесь к выходу. Салмы перешли через утонский мост. Дикки, демон тебе в глотку! Давай-ка сюда повозку, правь за мной к городу!
- А ну шевелись, уроды! - заорал Свач, подпрыгивая на месте от радости, что глотка вновь подвластна ему. - Ты цел, парень?
Саш расстегнул куртку, сунул руку под ножны невидимого меча, который и принял на себя страшный удар, пощупал бок, поморщился:
- Вроде бы ребра целы. Повезло. Древком секиры попал Манк. Вук на себя удар принял.
- Вуку конец, - вздохнул Свач. - Кому проигрыш-то платить?
- Мне, - жестко сказал Саш. - Надеюсь, удар сзади не обговаривался?
- Нет, - твердо сказал Свач. - Хотя запрет его не обговаривался тоже. Я, кстати, так и не понял, как ты это сделал. Не разглядел я, понимаешь. Покажешь?
- Нет, - отрицательно мотнул головой Саш, присел возле Баюла, который сжимал в дрожащих руках пику и испуганно хлопал глазами. - Слышишь, банги? У тебя больше знакомых пиратов в Даре нет?
К вечеру пришли из Ари-Гарда пять крытых повозок. Каждую тащили две лошади. С тремя повозками Дикки, на последнюю из которых вновь водрузил котел повар, составился караван. Свач построил остатки «отребья», Лидд скомандовал погрузку, и вскоре наемники уже катились по древней дороге ари на восток. Саш лежал на сене в повозке один. Никто не шагнул к фургону, возле которого стоял воин, внушивший остальным наемникам ужас. Даже Баюл, пряча глаза, крикнул, что поедет с поваром, заодно и котел по дороге почистит. Свач подошел на полдюжины шагов, помялся и выдавил:
- Езжай один, парень. Злиться вроде бы на тебя нечего, шустр ты без меры, и Мукка этот - мерзость редкая даже по нашему разумению, да и Сабл насолил многим из нас под завязку, но вот что-то не сходится. Узор твой на руках, удар этот. Не оживают после таких ударов, парень, хоть лезвием, хоть древком. Да и там, на башне, слишком легко ты отделался. Молния тебя не спалила, глухота не одолела. Я, конечно, не против, если бы какой-нибудь мой друг мог отрубленную голову вновь на плечи накинуть, да к семье вернуться. Вот только сидеть с ним за одним столом поостерегся бы.
И вот теперь Саш покачивался в пустой повозке, потирал и залечивал наливающийся громадным кровоподтеком бок, безуспешно искал в себе блеснувший во время схватки с Манком отголосок силы, спал. Седой старик дарджинец правил лошадьми то молча, то напевал какие-то песни. Сквозь прорехи в тенте мелькало серое небо, множество деревень, состоявших сплошь из одних землянок, замученные лица крестьян, которые смотрели на проходящие воинства то ли с надеждой, то ли с ужасом. Деревень было много, только вот большая часть равнины оставалась дикой, а уж на второй день пути и деревеньки стали редки. В полдень после короткой стоянки, на которой каждый наемник получил порцию холодного пареного зерна, в подрагивающую по разбитой дороге повозку запрыгнул Лидд. Он ослабил перевязь, сбросил меч, вытащил лезвие на ладонь, вновь задвинул.
- Один из мечей Икурна. Четыре их сохранилось. Еще один у короля Даргона. Другой в Гранитном городе. Тринадцатый, рассеченный на две части мечом Бренга, остается в подгорном Озере мрака. Этот - один из первых, кажется, третий. Отличная работа! Икурн был лучшим оружейником банги, но твой серый меч с рунами лучше. Его ковал еще один из кузнецов-валли. Тот, чье умение начиналось за пределами этого мира. Он изготовил меч всего лишь из хорошей стали. Ни черного серебра, ни фаргусской меди, а уж тем более ни капли фарлонга не добавлено в заготовку, но крепость его не уступает клинку Икурна. И руны на него наносил сам маг Лойлас, когда вокруг его башни еще не поднялась Индаинская крепость. Все остальное оружие валли, которого, кстати, еще меньше, чем осталось в Эл-Лиа самих древних, копировалось с этого меча. И руны на копье, которым последним владел принц Тиир, тоже копировались с этого меча. Но против нашего главного врага этот меч бессилен. Боюсь, что и тот меч, который ты получил от Хейграста, не всесилен тоже.
- Ангес рассказал о копье Тиира? - удивился Саш. - Но разве он знал, что Тиир последним владел копьем валли?
- Разве это самый важный вопрос? - усмехнулся Лидд.
- Кто наш главный враг?
- Не знаю. - Лидд вытянулся на сене. - Я знаю, кем он был, я многое знаю о его силе, но не знаю, кто он. Он где-то рядом. Очень долго он был Сволохом, потом недолго стариком Сиггридом, которого убил Манк. Затем Манком. Где он теперь, не знаю. Твой меч чувствует его, но теперь враг очень осторожен.
- Да, - кивнул Саш. - Меч продолжает печь мне спину, но он уже не так горяч, как тогда, когда я сражался с Манком. Теперь враг - один из отребья?
- Не знаю, - повторил Лидд. - Может быть, и один из стражников Альмы. Он попытался стать мною, потом Альмой. У него это не вышло, хотя Альме пришлось нелегко.
- Я тоже почувствовал что-то, - добавил Саш.
- Нет, тобой он стать не пытался. - Лидд прикусил сухую травинку. - Он просто ощупывал тебя. Ты ему интересен.
- Но не настолько, чтобы захватить мое тело? - спросил Саш.
- Он не просто захватывает тело, - не согласился Лидд. - Он захватывает твой дух, проникает в твои тайны и мгновенно убивает тебя. Владеет уже твоим мертвым телом. Он очень быстр, очень! Твоя выучка не сможет его опередить. Но и обнаружить, кем стал наш враг, невозможно.
- Почему он не захватил меня, когда я сразил Сволоха?
- Я думал об этом. - Лидд поднял руки, потер ладонями шею. - У тебя его мантия. Пожалуй, ему еще не пришло время ее надеть.
- Он хочет захватить тело… Бангорда? - запнувшись, произнес Саш.
- Не знаю, - задумался Лидд. - Мне легче сказать, чего хочет Бангорд. Ему нужна сила и власть. Власть кроется в силе. Силы в нем, правда, уже и так достаточно, много больше, чем во мне или тебе. Если же он получит источник и Рубин Антара, она возрастет многократно.
- Это все, чего хочет добиться… Бангорд? - удивился Саш.
- Не мне блуждать в замыслах демона, - хмуро бросил Лидд. - Бангорд безумен, как и любой элбан, который мнит себя подобным Элу. Весь секрет в том, что, пытаясь доказать это подобие, все они творят то, что Эл ни сделал бы никогда!
- Почему Бангорд не применил против… Эрдвиза дымный меч? - спросил Саш.
- Потому что он не хочет править на кладбище! - отрезал Лидд. - Не хочет повторения черной смерти. По крайней мере, Эл-Лиа с серым небом вовсе не прельщает его. Но прежде всего потому, что он боится своего врага! Каждое обнажение дымного меча прибавляет его врагу силы. Но если война будет складываться не в пользу Бангорда, он пойдет на все.
- И на черную смерть, - пробормотал Саш.
- Забудь о мести, - прошептал Лидд. - Твоя месть слишком мелка по сравнению с болью, которая скрывается за фигурой Бангорда. Если она поднимется над горизонтом, Эл-Лиа умоется кровью. Захлебнется кровью! Она уже плачет кровавыми слезами.
- А мы его защищаем! - усмехнулся Саш.
- Мы ждем появления врага, - отрезал Лидд. - Ты забыл, как Бангорд победил Эрдвиза? У него была приманка. Альма. Теперь приманка - сам Бангорд, его меч, источник сущего и Рубин Антара.
- И все это будет у Бангорда? - спросил Саш. - И он сделается столь силен, что победит врага?
- Это было бы благом для Эл-Лиа, - усмехнулся Лидд. - Только никто не знает истинной силы врага. Боги больше не правят в Эл-Лиа. Враг может оказаться непобедим.
- Так чего же хочет враг?
- Ответ лежит на поверхности! - бросил Лидд. - Твой далекий предок тоже задавался этим вопросом. Думаю, что он нашел на него ответ, вот только не сумел передать его тебе. Радуйся, что он передал тебе хотя бы тень своей силы и способность думать. Думай!
Лидд раздраженно замолчал, но Саш разглядел не только раздражение, но и усталость.
- Расскажи, что тебе удалось узнать о Сволохе? - попросил Саш. - Ты спрашивал о нем на Острове Снов.
- О Сволохе? - Лидд задумался. - Сволох остался в прошлом, ведь и он оказался только маской.
- И все-таки? - не отставал Саш.
- Сволох служил дворецким во дворце Бренга, - начал неторопливый рассказ Лидд. - Сначала он был рядовым стражником. Одним из нескольких вармов стражников дворца Бренга в прекрасном Дэзз-Гарде. Как раз тогда Арбан пытался соединять между собой миры Ожерелья. По заданию Бренга он трудился уже долгие годы, но секрет врат Эл-Лиа ему не давался. Вармы банги шлифовали для Арбана каменные зеркала, вот только их идеальной глади было недостаточно для успеха, ведь даже каменные врата Дьерга пропускали элбанов не благодаря искусству строителя, а благодаря силе пирамиды Аса в Эл-Лиа. Но Арбан не отчаивался, он чувствовал, что разгадка врат близка. И однажды очередной из его опытов закончился ужасно. Едва зеркало в мастерской помутнело, что означало, что Арбан вновь на мгновение сумел пробиться в какой-то мир, как оттуда в клубах мглы вырвались уродливый старик и прекрасная дева, которые пронеслись мимо Арбана и исчезли в коридорах замка. Арбан был поражен, хотя уже не однажды ему приходилось пробиваться в иные миры, у него даже был наготове меч, чтобы сразиться с опасным гостем, но впервые зеркало разрушилось и посекло осколками всю мастерскую. Раздосадованный этим, Арбан отправился по следам пришельцев. Один за другим он находил трупы убитых стражников. В дальнем коридоре он наткнулся на стражника по имени Сволох, который был бледен, но жив. На вопрос, что произошло, тот рассказал, что на него напали двое - старик и дева. Он сумел выбить оружие из их рук и запер в караульной. Арбан открыл двери караульной и в удивлении замер. Его гости оказались демонами, но были напуганы, словно простые элбаны, которые едва не попали на обед к каменному червю. Они назвали свои имена - Лакум и Инбис.
В пррисшедшем стал разбираться сам Бренг. Он выяснил, что оба демона служили стражами границ одного из дальних миров. Пытаясь пробиться к источникам силы, они вершили сложную магию и однажды исчезли. Лиги лет их судьба была неизвестна. Даже сам Бренг не смог выяснить, где они пропадали, любой вопрос об этом вызывал приступы ужаса у обоих. Все, что удалось понять, они блуждали в бесконечной пустоте, где пытались укрыться от настигающего ужаса. Им казалось, что преследование длилось вечность, пока наконец, словно просвет в облаках, они не нашли зеркало Арбана и не попытались ворваться в незнакомый мир.
- И убить его стражей, - добавил Саш.
- Они защищались, - вздохнул Лидд. - Стражи Бренга сами нападали на незнакомцев.
- Но Сволох справился с демонами! - воскликнул Саш. - Неужели это не вызвало подозрений?
- Вызвало, - кивнул Лидд. - И не только подозрения, но и разбирательство! Только ведь оно ни к чему не привело. Сволох просто оказался очень быстр. Такое изредка случается с элбанами, Эл одаривает некоторых из них особыми способностями. А Сволох в молодости был еще шустрее, чем Манк!
- И это все? - осторожно спросил Саш, потому что Лидд замолчал.
- Думаю, что это начало того, что происходит с нами теперь, - нехотя продолжил Лидд. - Сведений о времени Дэзз почти нет. Они отрывочны и редки. Нужно перерыть библиотеки Гранитного города и Адии, чтобы найти сущие крохи. Пока могу только добавить, что Бренг принял в свою свиту и Лакум, и Инбиса, поскольку вплоть до разрушения Дэзз они служили ему. И Сволох получил свою награду. Он стал главой одного из отрядов стражи, постепенно дослужился до дворецкого и выказал такое усердие, что затем был дарован долгой жизнью. Очень долгой, как теперь выясняется. Лакум, за то что молодой стражник сумел остановить ее и Инбиса, подарила Сволоху мантию. Мантию демона.
- Мантию, - прошептал Саш, чувствуя, как упирается ему в спину сверток.
- Слушай меня, Саш! - приподнялся на локте Лидд. - Очень давно, почти вечность назад, в Эл-Лиа проник враг. Как он проник, в телах ли Лакум и Инбиса или вместе с клубами мглы, я не знаю. Кто он, демон или бог, я не знаю. Долгие годы он прикидывался Сволохом и старательно служил Бренгу, чтобы в один день подобраться к той грани, за которой наступает конец Ожерелья миров. Подумай, если он хотел, чтобы кровь бога попала в источник сущего, чего он будет хотеть теперь?
- Того же самого, - прошептал Саш. - Но ведь это конец мира?
- Конец мира, сотворенного Элом! - воскликнул Лидд. - Я часто говорил об этом с Арбаном. Разве можно уничтожить сущее? Разве есть такой камень, единый, на котором держится огромное здание? Арбан сказал, чтобы понять это, следует обратиться к преданиям о сотворении Ожерелья миров. Если до Ожерелья миров ничего не было, значит, миры созданы из ничего? Возможно ли это? Да, если возможно разделить ничто на части. Эл всемогущ, почему мы должны отказывать ему в такой способности? Но всякое разделенное стремится соединиться. Части движутся к целому, пусть даже оно пустота, ничто. Это движение и есть жизнь. Сделай путь соединения бесконечно длинным и ты создашь что-то почти вечное. А теперь представь себе, что две части соединяются мгновенно!
- Поток сущего и кровь бога? - спросил Саш.
- Рождение сущего! - поправил Лидд. - Потоки сущего пронизывают миры Ожерелья. Тот же Остров Снов тонет в их среднем течении. Но рождается сущее в обиталище Эла - в Эл-Лооне, самом прекрасном из миров! Эл - его животворящее начало! И его источник, который Арбан скрыл в Эл-Лиа, это окно в Эл-Лоон. Это отверстие в несокрушимых латах! Сердце творения, неделимое и беззащитное!
- И его нужно отдать в руки Бангорда? - с содроганием спросил Саш. - А если оно попадет к врагу? Тот же Бангорд, пусть он и враг нашего врага, не перестает быть врагом и сам!
- Один мудрец сказал, что враг бывает уязвим именно тогда, когда уверен в своей победе, - устало проговорил Лидд. - Самый сильный враг Эл-Лиа будет уверен в своей победе именно тогда, когда судьба Эл-Лиа будет в его руках. Именно тогда у нас может появиться возможность его сразить.
- Что это за мудрец? - спросил Саш.
- Обычный элбан, старый ари, - ответил Лидд. - Арбан восхищался им. После того случая с разбившимся зеркалом этот мудрец пришел к Арбану и предложил сделать новое зеркало. И, сделал его таким, что больше провалов в бездну уже не происходило. Именно благодаря этому мудрецу Арбан сумел сотворить чудо пирамиды Дэзз. Пирамиды, которая принесла Ожерелью миров столько горя…
- Как его имя? - спросил Саш.
- Я уже говорил о нем, - пожал плечами Лидд. - Лойлас.
Когорты пятого легиона вышли к Ургаину на седьмой день пути после перехода утонского моста. Не встретилось ни одного противника. Разве только брошенные землянки и огороды, которые, впрочем, попадались нечасто. Швар крутил во все стороны головой и восхищенно цокал языком. Зеленые холмы, овраги, многочисленные ручьи и кустарники вытрясли из него столько сведений об охоте, целебных травах, просторах, пастбищах и земельных угодьях, что у Дана вскоре начала пухнуть голова. К Райбе Швар с разговорами не приставал. На первом же привале, посмеиваясь над юной воительницей, он предложил ей учебный поединок, после чего основательно пожалел о насмешках и говорил только о том, что в Эйд-Мере точно есть удивительный учитель, если сначала оттуда привели Саша, а затем и Райбу. Кто-то ведь учил их фехтованию?
Подойдя к началу прямой дороги на Ари-Гард, которая уходила между Копийными горами и Каменными увалами, салмы обнаружили древнюю сторожевую крепость ари разбитой, а дорогу на протяжении многих ли уничтоженной оползнями и обвалами. Посовещавшись, короли двинули войско на Ургаин, тем более, как доносили лазутчики, и под ним собиралось войско Бангорда. Правда, лица дозорных, спешащих с докладами к королям, с каждым днем становились все более мрачными, а лица мастеров легионов все более озабоченными. Дан хотел расспросить Чаргоса о причинах тревоги, но тот уже со второго дня пути не появлялся в когорте Швара и лишь издали иногда махал рукой друзьям, правя по тракту бешено мчавшегося коня.
День спустя после перехода через утонский мост закончилось лето, а за день до осеннего равноденствия воины пятого легиона увидели войско Бангорда.
- Стой! - заорал Швар, когда посыльный мастера легиона вывел когорту на позицию.
Усыпанная шатрами и палатками низменная равнина упиралась в реку, в отдалении от нее долбили сырую землю нари первого легиона, устраивая оборонительный ров, а за обрывистым берегом Маны, начиная от высокого холма на юге, на котором уже не было величественного железного дерева, и до белоснежных стен Ургаина на юго-западе, до вознесшегося над берегами памятного Дану моста, стояло войско Бангорда. Дан даже не стал спрашивать у Швара, силен ли их противник, потому что мастер когорты на глазах поскучнел, стянул с головы шлем и начал бормотать то ли заклинания, то ли молитвы. Такие же лица были у всех без исключения воинов Салмии. Даже видимая часть армии Бангорда превосходила салмскую не меньше чем в четыре раза. Да и рвы перед лагерем вовсе не говорили о победном настрое салмов.
- Многие не увидят следующего лета, - наконец пробормотал Швар и добавил, взглянув на Дана: - А может быть, и никто не увидит.
Старый вояка дал команду разбить лагерь и удалился к мастеру легиона. Дан и Райба не остались без дела. Мальчишка вооружился тяжелым молотком и принялся забивать колья, а девчонка помогала развертывать тяжелые тюки, натягивать ткань, подвязывать крученые шнуры к шестам.
- Вяжи так, чтобы враг ногти себе сломал, когда будет развязывать! - учил его седой легионер.
- Так мы же себе ногти потом сломаем! - не понял Дан. - Кто же пустит врага к нашим шатрам?
- Мы себе шею сломаем, - хмуро пообещал ему легионер. - Посмотри!
И вновь Дан поднимал голову и смотрел на противоположный берег, где стояли такие же шатры, но их было много больше, где скакали лошади, поднимали пыль тяжелые латники, готовили стрелы лиги лучников и в раддских, и в неизвестных еще Дану дарджинских одеждах. Мальчишка смотрел на неисчислимые полчища врага и понимал, что если даже брать за каждого погибшего салма полдюжины воинов Бангорда, все равно не хватит сил порубить эту тьму.
Затем по дальнему берегу в сторону города погонщики провели несколько дюжин переваливающихся с ноги на ногуархов, и между салмских шатров легла тень ужаса. Ближе к вечеру, когда шатры уже стояли, деррская каша томилась в котлах, а оружие было вычищено и еще раз вычищено, вернулся Швар вместе с Титуром. Великан радостно поздоровался с Даном, с почтением кивнул Райбе и тут же наклонился к котлу над костром. Дану даже показалось, что Титура вовсе не занимала сила противника за рекой. Зато Швар ни о чем и думать не мог. Отмахиваясь от посыпавшихся со всех сторон вопросов, он коротко бросил, что сила на том берегу велика, но вся держится только на магии. О том, что еще вчера навстречу салмам вышел нари из стана противника, назвался Мантиссом и имел аудиенцию у королей Салмии. О чем говорилось там, Швару неведомо, но какой-то план у королей есть, иначе куда делись легионы имперцев?

Предыдущая страница 30 Следующая страница


31 Сергей Малицкий

Настроение у легионеров не улучшилось, но караулы были выставлены. Спать легли в полном облачении, и только Дан, Райба, Титур и Швар остались сидеть у костра, словно ждали чего-то. Их ожидание оказалось ненапрасным. Послышались окрики караульных, ответный шепот паролей, звон оружия, гул и топот вармов воинов, и из темноты появился Чаргос.
- Приветствую дорогих друзей! - устало улыбнулся валли и обернулся к своим спутникам. - Представлять князя Инокса и его двенадцатый легион нет необходимости, со Свагором Дан тоже уже встречался, а с этим элбаном незнакома только Райба, хотя как раз он о ней кое-что знает.
Опираясь на узловатый посох, к костру подошел Агнран.

Глава 11
КОНЕЦ ПУТИ

«Отребье» сидело в богатых шатрах, установленных у подножия высокого холма, три дня. Лидд опять куда-то умчался, и Свач предложил наемникам отдыхать и отсыпаться, благо холм был окружен отборными отрядами серых воинов, и конные сгражники день и ночь обходили с дозором берег реки, но караул выставил. Только Саш не попал даже в караул и большей частью проводил время на высоком холме, где вцепился чудовищными корнями в землю обрубок железного дерева, поверженного неизвестными умельцами с огромным трудом. Саш выбирал из толстого слоя поблескивающих металлом опилок цветные камешки, пытался угадать, который из них оставлен Лукусом для Хейграста, смотрел за реку, в сторону далекого Эйд-Мера, на почти восстановленный чудесный белый город у подножия холма, на древний каменный мост, о котором он знал только по рассказам. Равнина была заполнена войском. От русла Маны насколько хватало глаз располагались отряды Бангорда. Серые воины, дарджинские ополченцы, раддские мечники, таррские лучники, приведенные колдунами в Аддрадд лигские нари, копейщики в кольчугах до колен из неизвестного Сашу Тогго, белокурые воины с алебардами из Биордии, ревущие гурты архов, конница кьердов, которые не могли стоять на одном месте и то и дело носились между позициями, вся эта тьма живой силы казалась неуправляемой толпой, но отдельные штрихи и приметы позволяли сделать неутешительный вывод: она смертоносна и организованна.
Ни один воин не выпадал из внимания командиров, ни один костер не пылал и ни один шатер не стоял не на прямой линии с себе подобными. Ни одной драки не вспыхнуло между охваченными ужасом и ненавистью друг к другу и ко всему Эл-Лиа воинами. Красные, синие, зеленые, желтые, белые флажки развевались на шестах, на каждом из них чернел круг, и точно такие же лоскуты ткани, бирки и щиты уведомляли всякого командира, к какому арду, варму, дюжине относится тот или иной кусок живой плоти, хлопающий глазами и позвякивающий доспехами и оружием. Неторопливо, спокойно и уверенно огромная армия готовилась к кровавой жатве. Только одно было непонятно, почему она остановилась на правом берегу Маны, словно враг, который спешил на расправу, был еще сильнее, чем это неисчислимое войско. Неужели все решится на узком каменном мосту?
Город занимали отряды раддов. Даже издали было видно, как складываются из разобранных зданий у моста торопливые бастионы, забиваются оконные проемы, перекрываются узкие улочки. Огромная армия Бангорда явно собиралась обороняться или побеждать противника магией. Только зачем нужна магия, если избыток силы затопил равнину до горизонта? Свободным оставался только высокий холм с останками могучего дерева.
Баюл, как обычно, пришел к Сашу с тарелкой каши, присел в отдалении, положил рядом пику.
- Слышишь? - почесал лоб, замялся. - Делать-то что будем?
- Не знаю, - уже в который раз спокойно ответил ему Саш.
- Да я не о битве, - поморщился банги. - Тут думать нечего, вот так просто, клинок в клинок, эту армию вряд ли кто победит. И ты сам это знаешь. Я о другом. Раньше мне все как-то проще казалось: подберемся к Бангорду, кто бы ни прятался под его личиной, прикончим, и все, конец магии, все свободны! Дарджинцы - по домам, деревни строить, земли Дары распахивать, салмы - в казармы. Или тоже по домам. А теперь я в этом не уверен. Во-первых, судя по той молнии, что нам всем затылки опалила, прикончить Бангорда будет непросто. Он и с Эрдвизом справился только потому, что они с ним одной крови. Во-вторых, Альма! Она хоть и в городе где-то, а все одно такой противник, против которого у меня, к примеру, кроме ужаса, никаких возможностей. И, наконец, главное. Противник твой мне покоя не дает, Манк этот. Если убийца Аллона в Эл-Лиа пробрался с помощью Сиггрида, а потом вселился в Манка, совсем плохо получается. Он же ведь мог и в кого-то из нас вселиться! В тебя, например!
- Мог, - кивнул Саш, бросая пустую тарелку Баюлу. - Вот только не знаю, сразу я это должен был почувствовать или немного погодя?
- Думаю, что сразу, - прошептал Баюл и на всякий случай отступил на пару шагов. - Вот возьми Манка! Я тут порасспросил некоторых, что в связке с ним бежали, так вот Манк еще у ворот Маонд свихнулся. Бежал как зверь, по дороге двоих своих соседей по цепи загрыз, - пить хотел! А у нас вот вроде никто не свихнулся. Может, он в Лидда вселился? Или в кого из слуг Альмы?
- Или в тебя, но ждет своего мгновения, - кивнул Саш.
- А чего он ждет-то? - поежился от ужаса Баюл. - Чего он добивается-то? Чего этот демон, которого Бангордом теперь прозывают, добивается, я вроде понял. Обижен он сильно, что вышвырнули его из Эл-Лиа, только понять не может, на кого обижаться! Богов тут никаких нет, а что ему убийца Аллона обещал, вряд ли мы узнаем когда-нибудь. Наверное, прельстил чем, а может, и не обещал ничего. Может, Бангорд этот нынешний и не знал, что не Бренга ведет мириться к источнику, а убийцу неведомого! Может быть, он невинным себя чувствует. Вот решил захватить всю Эл-Лиа, чтобы отомстить за обиду. А за обман он, по его разумению, убийце Аллона уже отомстил. Помощника его срубил, да и меч дымный хозяину не вернул! Все ясно с демоном, одного я не пойму, чего сам этот тайный убийца Аллона добивается-то? Меч дымный себе вернуть? А зачем он ему? Богов больше нет, источник сущего неизвестно где. А если бы и был, из-за чего вся затея-то?
- Если бы я знал, возможно, и не сидел бы сейчас здесь, - прошептал Саш. - Вот думаю, и так и так прикидываю: по всему получается, что хотел этот незнакомец весь мир уничтожить!
- А что такое - весь, мир? - вдруг спросил Баюл.
Он присел на траву и, как маленький зверек, уставился в глаза Сашу.
- Что такое - весь мир? Все, где мы бывали? Или только наш дом?… Эл-Айран от моря до моря? Ожерелье миров?… Сколько камешков в этом Ожерелье? Все миры, где элбаны ходят на двух ногах, ползают, прыгают, летают? Миры, где ни зверька даже нет? Что это такое - весь мир? Где его границы?
- Почему вдруг ты заговорил о границах? - не понял Саш.
- Да потому, что весь наш мир - это границы! - махнул рукой Баюл. - Или ты думаешь, я не ломал голову над этой загадкой? Не от нашего мира этот убийца! Не в том смысле, что не из Эл-Лиа, а вообще не от нашего мира. Подумай сам. Кто-то без имени попытался уничтожить мир. Неудачно, но затею свою не бросил! Другой вопрос, как он сюда попал, но и сам по себе этот убийца не прост, очень не прост! Любым именем может назваться? Выходит, может прикинуться банги, может стать человеком, нари, белу, кем угодно!… Приказывать может демонам. Вот ужас-то! Ты бы мог приказывать Эрдвизу или этой самой Лакум? Илле?… Чем он их взял? Что есть такого, что может испугать демона, у которого и противников-то в отдельном углу мира нет? Чем он мог их соблазнить? Чем испугать? В чем его власть? В чем его главный секрет?!
- Так в чем же? - не понял Саш.
- Границы! - прошипел Баюл. - Лодку будет топить только тот, кто умеет плавать. Дерево рубить только тот, кто не живет на этом дереве. Пещеру рушить кто угодно, но не банги, что живет в этой пещере. Уничтожать мир может только тот, кто не принадлежит этому миру! Вот в чем ужас! Вот что может даже демонов заставить дрожать от страха!
- Разве есть что-то кроме сотворенного Элом? - спросил Саш.
- Я не мудрец, что ищет ответы в древних книгах, - зло плюнул Баюл. - Хотя было время, и я пальцы над манускриптами слюнявил. Только думаю, в древних присказках не вся правда изложена, а ее часть. Ведь как учат мудрецы: «…мгла простиралась над мглою, со мглой смешивалась и во мглу перетекала. И соткался из мглы Эл пресветлый. И стало ему одиноко. И разделил он себя на части и из одной части сделал твердь, а вторую зажег над первой, чтоб были тепло, свет, вода, жизнь и прочая ерунда…» Ты понимаешь? «И соткался из мглы». Из ничего? «И стало ему одиноко». А до этого одиноко не было? А кем он был, до того как соткался? И один ли он там был? И что стало с остальными?… Сколько мглы он оттянул на себя, чтобы соткаться? Сколько им осталось, тем, кто был рядом, или внутри, или снаружи, или везде?… Начинаешь думать об этом, и всякий раз в голову приходит одно и то же. Вот возьми равнину. Ничья она, эта равнина. Бескрайняя и пустая. Хочешь, иди направо, хочешь - налево. Хочешь, на месте стой, а хочешь, подпрыгивай. И вот идешь ты по этой равнине и вдруг видишь, что поперек нее забор. Высокий - не перелезть, не подкопаться. Что ж, идешь вдоль забора. Долго идешь, а конца забору нет. Разворачиваешься, идешь обратно, а конца забору опять нет.
И кажется тебе, что, если ты и от забора будешь уходить, опять в забор рано или поздно уткнешься. И начинаешь ты проклинать Эла, который забор этот выстроил и часть равнины от тебя отгородил! И вдруг находишь в заборе дыру. Пролезаешь туда и видишь, что там все не так, как на твоей родной равнине. Настолько все не так, что ты задыхаться начинаешь, шерстью обрастать от злости и ненависти! Да и в довершение ко всему понимаешь, что никогда больше не будет у тебя свободных прогулок по этой твоей равнине, а будут только прогулки от забора до забора. Я уж не говорю, что за этим забором расплодилась куча наглецов, которые не себя, а тебя пришельцем считают! И что? Да кто же не захочет снести этот забор со всеми проживающими за ним уродливыми созданиями? До камня выжечь этот отгороженный кусок равнины! Чего ж винить этого убийцу Аллона? А?
Баюл сидел на траве и смотрел в лицо Саша с таким выражением, словно хотел услышать от него нечто важное, что именно сейчас, теперь, успокоит его или наконец разъяснит что-то главное и срочное.
- Послушай, - поморщился Саш, - забор - это серьезно. Ты еще Ожерелье миров с удавкой сравни. А если не забор, а элбан? Только один элбан идет поперек этой твоей пустой и бескрайней равнины. И однажды ты сталкиваешься с ним нос к носу. И ты уже понимаешь, что на этой равнине живешь не один и что рано или поздно снова столкнешься с ним. Это достаточная причина, чтобы убить этого элбана? Выжечь его каленым железом, чтобы и память о нем прогорела дотла?
- А! - Баюл погрозил Сашу пальцем и закатился в беззвучном хохоте. - Это же элбан! Терпение, друг, терпение нужно в жизни. А вот если речь идет о скопище злых лесных муравьев вместе с их муравейником на твоем огороде, тут уж надо действовать решительно. Выжечь!
Банги поднялся, сунул блюдо под мышку и, посмеиваясь, пошел вниз с холма. Саш опустил голову и взъерошил волосы. К счастью, хоть Баюл с ним разговаривал, остальные вообще шарахались в сторону. Правда, и разговоры банги были чаще всего об одном: что делать, когда салмы или друзья из Эйд-Мера встанут перед «отребьем»? Кого рубить? А точнее, куда бежать и как спасаться?
Если бы Саш знал ответы на эти вопросы…
Первые отряды салмов появились на противоположном берегу Маны за два дня до осеннего равноденствия. Сначала в тумане низкой равнины мелькнула конница, потом ощетинились копьями первые латники. Крошечные фигурки легионеров подобрались к реке и принялись ковырять каменистую землю, возводя вал. За валом, как весенние почки, один за другим набухли шатры и вскоре раскинулись обширным лагерем. Вот только меньше было салмов, чем подданных Бангорда, много меньше. И хотя каждая из сторон готовилась к обороне, ясно было, что кому-то придется нападать. Пока же ни одна стрела, ни один камень не перелетал через реку, хотя баллисты стояли снаряженными с обеих сторон, лучники подобрались на передние позиции и укрылись за связками прутьев. По противоположным берегам Маны взад и вперед скакали конные отряды. Только флаги у них были разные. С изображением бегущего оленя у салмов и черного круга у дарджинцев.
За день до равноденствия появился Лидд и загнал «отребье» в шатры. Саш лежал в своей палатке один и смотрел через отверстие в ткани, как возле вершины холма натягивается огромный шатер, как выстраиваются сплошной цепью гиганты в серых доспехах, каждый на голову выше и Саша и Лидда, и как поднимается на вершину холма повозка, которую с трудом тянут сразу четыре лошади.
- Все, парень, - прошептал Агнран, когда угли почти прогорели, Чаргос и Инокс отправились осматривать наскоро устроенный оборонительный вал, и у костра остались только старый колдун, Дан и Райба. - Последняя ночь. Для меня последняя ночь. Завтра потребуется вся сила. А ведь у колдунов предел силы только собственная жизнь. Если колдун до дна силу выскреб, значит, и с жизнью расстался. Так что на эту ночь мне будет нужна твоя сила! Я уж и так прикидывал, и сяк, не могу на две части разорваться. Чаргос вот подсказал про тебя: мол, ты осенен дланью, а это ведь дар не меньший, а то и больший, чем подарки старины Тоеса!
- Какой еще дланью? - не понял Дан.
- А поверье есть такое у сваров, - объяснил Агнран. - Свары - народ торговый, весь Эл-Айран истоптали, многое слышат, главное запоминают. Если одна и та же легенда повторяется везде, значит, есть в ней зерно. Так вот, говорят, что иногда, очень редко, раз в варм или два лет, на тропах Эл-Айрана появляется старый элбан. То он согнувшийся от старости ари, то дряхлый старик, как я, то рассыпающийся от немощи банги, то белу седой и такой худой, что кажется, он насквозь просвечивает! Да и в облике нари его видели. Никогда он не вмешивался ни в какие дела целых народов, в их войны, празднества или еще что. Всегда имел дело только с обычными элбанами. С такими, как ты. Встретится так на узкой тропе, воды попросит испить, с земли подняться или, к примеру, через речку его перенести. Если элбан не побрезгует, то велика вероятность, что свалится на него какой-нибудь дар. Или будущее начнет предсказывать, или элбанов лечить.
- Не перетаскивал я никого через речку, - нахмурился Дан.
- Это я к примеру сказал, - улыбнулся Агнран. - Только ты не спрашивай, кто он, этот старик. Леганд говорил, что сам Эл может бродить дорогами Эл-Лиа. Только кому-то, может, и я таким стариком однажды покажусь, кому-то и ты через много лет, все одно - это чародейство не обычными руками делается, в нем воля Эла!
- Так ты про Шаахруса? - обрадовался Дан. - Но ведь он и Хейграста касался, только дара у него не обнаружилось.
- Хейграста, как я понял, он лечил, - вздохнул Агнран. - К тому же у Хейграста дар и так был. Горячее сердце, ярче которого немногие сердца пылают в Эл-Лиа. С другой стороны, и Эл не деревенский колдун, чтобы по своей воле все, к чему прикоснется, в золото обращать!
- А разве есть такие деревенские колдуны? - восхитилась Райба.
- Таких нет, - успокоил девчонку Агнран. - Но мечтают о таком чародействе многие.
- Так что я должен делать этой ночью? - спросил Дан.
- Трудное дело нам завтра предстоит, - медленно проговорил Агнран. - Чувствую я, что вся Эл-Лиа на краю пропасти. На том берегу страшная сила клубится. Хозяин Урд-Ана по сравнению с той силой босоногим мальчишкой был. Но даже не это главное. Не все я могу рассмотреть, но кажется мне, за клубами этими, которые сами по себе ужас вызывают, скрывается что-то пострашнее. Завтра тяжело придется, но сегодня можно завтрашний день чуть-чуть облегчить. Великое дело сотворила хозяйка Вечного леса вместе с моей названой дочкой Лингой. Воскресили они дерево итурл, а это значит, что и дерево смараг в силу вошло! Только оно может прикрыть от магии демона этот берег, развеять покрывало мрака, не дать измене пробраться в сердца салмов и дерри!
- Так далеко же дерево смараг! - воскликнул Дан. - Неужели ты пересаживать его будешь?
- Ты будешь пересаживать, - мягко сказал Агнран, положил на колени узловатый посох, пошарил в темноте рукой и вытащил суковатую палку с зеленой корой. - Вот, - продолжал он, - это ветвь смарага, которую я отломил в тот день в Утонье. Ты ведь помнишь, Дан? Трактирщик теперь отбоя не знает от посетителей, только и сам не рад. Под кроной смарага торговля стала ему не в прошлую радость. Цены снизил вдвое, да и стряпня его стала много лучше. Впрочем, он не в убытке. Теперь твоя очередь, парень.
- Моя?! - растерялся Дан. - Ведь я не умею!
- А тут умение ни к чему. - Агнран поднялся на ноги. - Умение надо, чтобы ходить, а чтобы прыгать, характер нужен и желание. Ходить ты можешь, а прыгать сейчас и начнешь.
- А я? - Райба вскочила на ноги, поправила волосы, сморщила нос. - Меня не касалась длань. Я и делать-то ничего не умею, только мечом махать, да молотом стучать… немного. Могу я ему помочь?
- А ведьмой стать не боишься? - с усмешкой нахмурился Агнран. - Натура девичья как лепесток снежного цветка. На поляне раскроется - алым станет. В глухом лесу - белым. А если у речки какой - синим. А цветок-то один и тот же! Не боишься, что во тьме огни невидимые будешь видеть, в лесу голос деревьев слышать, а травы дурманные сами в твои руки проситься начнут?
- Разве этого нужно бояться? - спросила девчонка. - Я завтрашнего дня боюсь.
- Завтрашнего и я боюсь, - закряхтел Агнран. - Ладно, не в моих правилах ведьм плодить, но одну за всю жизнь вылепить можно. Держи-ка, Дан, мой прежний посох, да не вздрагивай, деревяшка это пока еще. Вот разбудишь ее, тогда бояться придется, да не тебе, а нечисти с того берега.
- Так что же мне делать? - растерянно спросил Дан, прижимая к груди посох.
- Будить, уговаривать, согревать, силу свою дарить, вместе с корешками в землю вгрызаться, хоть здесь она сырая да каменистая - трудно придется. Кору наращивать, шириться и крепнуть, к небу тянуться, ветви распрямлять, листья раскрывать!
- А я? - воскликнула в нетерпении Райба.
- А что можешь, то и делай, - вдруг грустно ответил старик. - Беритесь за посох с Даном в четыре руки и втыкайте его в землю. Там все и начнется. Смарагу что нужно? Огонек да желание, чтобы проснуться, а дальше - только помощь. Ты, девочка, отдавай то, что у тебя есть. Боль скопилась - боль отдавай. Слезы невыплаканные - и слезы пойдут. Счастье какое промелькнуло - им поделись. Тут закон простой. Сколько отдашь, столько силы и получишь. И чем чище сама, тем и сила твоя будет чище. Ну да поможет вам Эл!
Дан подождал, пока Райба сомкнет ладони на зеленой коре, поднял посох перед грудью и вонзил в землю.
Лидд разбудил Саша ранним утром. Заглянул в пустую палатку, усмехнулся, оглядев нетронутые лежаки, и сказал только два слова:
- Время пришло.
Саш быстро собрался и вышел наружу. Туман уже рассеивался, но невидимой пеленой наползал новый туман. Запах еще не пролитой, но уже готовый истечь крови, становился все гуще и гуще. Плевались за спиной Саша наемники, морщился Баюл, пытаясь почесать пикой себе спину. Серые воины стояли вокруг основания холма стеной. За ними застыли полдюжины колдунов ари в высоких шапках.
- Идете за мной, - глухо бросил Лидд. - Стоять будете там, где оставлю. Сражаться только в двух случаях: если я прикажу или если вас будут убивать. Впрочем, во втором случае кто как может. Слушать только меня! Я для вас и Бангорд, и демон, и самый страшный колдун, и палач! Понятно?
- Прозрачней хрусталя! - ответил дрожащим голосом Свач.
- Идемте, - скомандовал Лидд и двинулся в обход холма.
Он остановил «отребье» на каменистом языке породы, спускающейся с холма в сторону Ургаина. Притихший город, затянутый туманом противоположный берег были как на ладони. Саш нервно провел рукой над плечом, оглянулся на наемников. Три неполных дюжины воинов, уцелевших только потому, что кто-то должен был уцелеть. Те, кто оказались чуть-чуть быстрее, умнее, сильнее, везучей остальных. Впрочем, Саблу не хватило только ума.
- Чего уставился? - зло бросил Свач. - Вперед смотри, парень! Никак салмы колдовать начали? Они бы еще цветочками холм засадили!
Саш обернулся и заметил в расползающемся тумане крону величественного дерева. Оно стояло в низине в двух ли от «отребья», но даже отсюда казалось огромным. Куда там его сестрам в Утонье и Заводье, если даже на таком расстоянии пряный запах белых цветов заползал в ноздри!
- Только еще цветочной вони перед смертью не хватало! - недовольно пробурчал банги за спиной.
- Как воевать-то будем? - Свач шагнул к Сашу. - Что-то я не понял, кто на кого нападать должен. У нас вроде силы побольше будет, но я, кроме оборонных построений, ничего не вижу. Никакой подготовки к штурму с нашей стороны! Так и салмы за валом укрылись! Ты все с Лиддом шепчешься, может, и подскажешь что.
Саш оглянулся, прищурившись, посмотрел в серые глаза везучего анга. Вроде ни силы особенной, ни умения, как же он умудрялся выживать во всех передрягах? Секира в руке, меч за поясом, амулетов вроде бы еще больше стало. Кто научил долговязого, худого анга сражаться, как сражается лесной зверь?
- Одно тебе скажу, Свач, время пришло.
- Куда оно пришло? - плюнул тот. - Где переговорщики? Войну-то, хоть кто-нибудь объявлял?
- На мост! На мост смотрите! - прошипел вдруг Баюл. Трое всадников пересекли мост. Средний - в роскошных одеждах и двое латников в боевом облачении. Ни мечей, ни топоров, ни луков - ничего из оружия не удалось разглядеть Сашу. Вельможа что-то сжимал в поднятой над головой руке, остальные держались на полконя сзади. Поблескивали в первых лучах Алателя серые латы. Трепетало на ветру знамя с черным кругом. Вот уже послы достигли конца моста и, не останавливаясь у позиций салмских лучников, направили лошадей вдоль реки.
- О чем переговариваться с этими уродами? - прошипел кто-то из толпы наемников. - Кровь всем выпустить!
- Да и кому переговариваться? - добавил второй. - Ни один из князей Дарджи не выжил! Судя по цветам, за главного у послов советник Альмы? Сайре его имя. Видели бы вы его вблизи, зубы как у тростникового кота! Говорят, лучший воин из раддов. Самого Эрдвиза в фехтовании и борьбе наставлял! Ерунда это, а не посольство. Бангорд еще своего слова не сказал!
«Бангорд еще своего слова не сказал», - отпечаталось в голове Саша. Злоба, которая струилась вокруг него как горячий воздух над раскаленными камнями в жаркий день, обожгла затылок, но ни к холму, ни к говорившим поворачивать голову он не стал. Вгляделся в три маленьких фигурки, напрягся, стараясь их рассмотреть, но понял только, что навстречу им выехали такие же три всадника. Только одеты они были иначе. Один нари в серых доспехах со знаменем с силуэтом голубого орла, средний - вельможа в королевских одеяниях, а третий - воин в салмских доспехах со знаменем с силуэтом оленя. «Кажется, нари - Мантисс, вельможа мне незнаком, если не Даргон, тогда только Луин, а третий - Инокс», - прошептал под нос Саш, отчего-то не удивляясь, что может рассмотреть лица на таком расстоянии.
- Сейчас Сайре предъявит поганым салмам требование стать на колени! - язвил противный голосок за спиной.
Всадники замерли в полудюжине шагов друг от друга. Сайре взмахнул свитком и послал коня вперед. Мантисс протестующе замотал головой, выкрикнул что-то, но осекся от гневного жеста короля. Инокс предостерегающе положил руку на рукоять меча, но и он ничего не успел сделать. Сайре приблизился к Луину, развернул коня, протянул свиток, но не дал его в протянутую руку, а мгновенно ткнул королю в горло. И еще раз в лицо, пока Мантисс срубил убийце руку, а Инокс снес всаднику голову. В короткой схватке переговорщики были зарублены, только и король повис в стременах.
- Вот и все, - холодно бросил за спиной Саша Свач. - А Бангорд-то хитер, знает, что его магия вокруг смарага не действует, убийц послал! Ведь и покрывало мрака еще по темноте его колдуны пытались прясть - ничего не вышло. А тут смотри как ловко! И короля нет, и усилий никаких. Сейчас задуют салмские трубы и сеча начнется!
Но трубы задули раддские. Забили барабаны в Ургаине и вдоль берега Маны. Заухали раддские дуделки. Задребезжали жестяные круги. Воины Бангорда праздновали убийство короля Луина.
Салмы атаковали врага молча.
- Началось! - кивнул, оглянувшись, Лидд. Салмские мечники выкатывали на мост таран.
Когда над раскрывшим в утреннем небе крону смарагом соткалась темная пелена, Агнран только покачал головой:
- Игрушки, не колдовство это. Если демон всю свою мощь на нас направит, и смараг не поможет, вспыхнет как лучина. Но крепко ударить - значит открыться. А этого демон бояться будет. Есть у него враг, есть. Вот только как мы с тем тайным врагом справимся, я не знаю.
Дан слушал старика, обессиленно лежа на брошенном одеяле прямо в корнях огромного дерева. В голове была удивительная ясность, но все тело гудело, словно пробежала по тонким жилам река чужой крови. Измотанный Чаргос, примчавшийся восхититься творением Агнрана и побеспокоиться, что старик потратил бесценные силы, понял все, лишь взглянув на Дана.
- Нет, - валли потер покрасневшие глаза, - на сегодня, Дан, ты уже не воин. Отдыхай. Смотри и запоминай, если суждено выжить кому-нибудь в этой битве, я хотел бы, чтобы это был ты. Ну и Райба, конечно!
В отличие от Дана Райба словно родилась заново. Ее глаза сверкали, рука то и дело поглаживала рукоять меча Хейграста, ноздри втягивали ароматы смарага. Недолго думая она вскарабкалась по стволу священного дерева и теперь во все глаза наблюдала за позициями серых. Именно она разглядела всадников на мосту и крикнула об этом Швару. Мгновенно помчался вестовой к королевскому шатру, и, когда всадники уже поднимались по берегу мимо позиций салмов, король Луин в сопровождении Инокса и Мантисса выехал им навстречу.
Дан поднялся, зажмурился, унимая головокружение, и встал рядом с Анграном, Чаргосом и Шваром. Лицо Луина было спокойно, лица Инокса и Мантисса сосредоточены.
- Мало что получилось у Мантисса, - сказал Чаргос. - Даже его бывшие друзья оказались отравлены ядом демона. Мантисс едва спасся, после очередного разговора со старыми знакомыми его собирались зарубить на месте!
- И ты этому веришь? - осторожно произнес Швар.
- Я верю, - твердо сказал Чаргос. - А король Даргон знает это наверняка. Вот только переговорщики мне эти не нравятся, пусть даже у них нет оружия.
- И мне, - прошептал Дан.
- Двое серых мертвы, - вдруг сказал Агнран. - Их уста сомкнуты печатями. Третий жив, но он несет смерть!
- Стойте! - немедленно закричал Чаргос, потому что до места, где всадники остановились, было едва ли три варма локтей, но опоздал.
Уже предостерег короля Мантисс, получив резкий ответ. Уже протянул Луину свиток знатный воин в раддских одеждах. И когда Чаргос заорал, срывая голос, стремительным движением убийца проткнул спрятанным в свитке кинжалом горло Луину, а следующим ударом поразил ему лицо. Мантисс отрубил негодяю руку, Инокс снес голову, но всадник оставался сидеть в седле и упал, только когда нари рассек его туловище пополам. Двое его спутников даже не пытались защищаться. Они вывалились из седел как порубленные на части, ожившие тряпичные куклы.
- Все, - прошептал побледневший Швар.
У королевского шатра запел унылую песню салмский рожок, но тут же был заглушён барабанным боем, дуделками, звяканьем и трубами. Правый берег Маны праздновал первую победу.
- Эл всемогущий! - пошатнулся Дан. - Салмы катят таран на мост! Разве можно выиграть битву у более сильного противника, штурмуя его укрепления?
- Эх, парень, - прошептал Агнран, - оставаться на месте, когда убивают твоего короля, это значит заранее признать себя побежденным.
Удар салмского тарана потряс наскоро собранные бастионы ургаинского моста, стена рухнула, но удачи салмам это не принесло. Выбравшихся на мост латников радды засыпали стрелами, из русла реки взметнулись ледяные иглы и посекли оставшихся в живых. Альма знала свое дело Зафыркали катапульты, заскрипели баллисты и полетели через реку вслед стрелам камни, пылающие бревна и горшки с варевом Загорелись крайние шатры, а за ними запылала и земля на левом берегу. Новые отряды салмов рвались вперед по мосту, но раддское воинство истребляло их дюжинами. Стрелы и камни летели и с салмской стороны, но едва причиняли урон противнику. Заскрипели, сваливаясь с моста, скованные стволы эрнов, и навстречу салмам высыпали архи. Утробный вой пронесся над каньоном Маны, и вслед за архами потянулись мертвые копейщики. Раддская часть войска демона начала перебираться через реку.
- Что же нам делать? - спросил Саш, шагнув к Лидду. - Будем ждать, пока войско Салмии будет истреблено до последнего воина?
Тот обернулся, и Саш увидел спокойный взгляд.
- Ждать! - бросил Лидд. - И защищать Бангорда, что бы ни случилось. Запомни, враг появится только тогда, когда Эл-Лиа окажется на краю пропасти!
- Разве она еще не на краю? - спросил Саш.
- Еще нет, - жестко ответил Лидд и вновь обратил свое лицо к противоположному берегу, где разгоралась кровавая сеча. Отхлынули от моста салмы, остановились у первой линии укреплений, наскоро собранной короткой ночью, и встретили торжествующих быструю победу раддов сталью. Вряд ли кто из «отребья» на таком расстоянии мог рассмотреть хоть что-то, кроме медленно вздрагивающей и шевелящейся огромной толпы, но Сашу казалось, что он видел каждое лицо, слышал каждый крик, чувствовал каждый удар и принимал на себя все раны, понесенные и той и другой стороной.
- Успокойся, - прошипел с негодованием Лидд, опалив его гневным взглядом. - Раньше срока сгореть хочешь?
И Саш постарался забыться, закрыл глаза, втянул воздух, вспоминая аромат цветов смарага, но он уже смешался с дымом и запахом крови. Поднялся над горизонтом Алатель и, ежась от серого неба в тусклое пятно, медленно пополз вверх. Затекли ноги, уже нервно подрагивали пальцы на руках, а битва только разворачивалась, разгоралась, как разгораются сырые сучья в раскаленных углях. Скоро уже Сашу казалось, что дарджинские барабаны стучат у него в голове. Небо становилось все темнее и темнее, но это не было пеленой мрака, это поднимался дым от сгорающих шатров и земли Дары, вымазанной пылающим варевом. Салмы, которые соединили ряды в четверти ли от берега Маны, где стрелы дарджинских лучников не причиняли им большого урона, и там же сошлись с архами и раддами, постепенно отступили еще на четверть ли.
Уже были порублены более варма архов, уже сгинули мертвые копейщики, а на мосту все еще бурлила неиссякаемая, живая змея раддского войска, которое, даже не обнажая мечи, могло затоптать, утопить своей массой салмские порядки. Выли архи, круша дубинами салмских ратников, выдирая из собственных туш пронзившие их деррские стрелы, шли вперед раддские мечники, лучники, строились ряды пехоты с тяжелыми копьями. И вот уже потянулись, повинуясь неслышному приказу, отряды серых в Ургаин, занимать оставляемые раддами позиции. Двинулись к реке дарджинские лучники.
На берегу появились низкорослые тарры с такими огромными луками, что, только скосив их под углом, можно было натянуть тетиву, иначе лук упирался в землю. И даже катапульты и баллисты войска Бангорда замолчали - все тоньше и тоньше становилась линия салмского войска, по своим можно попасть. Только дерево смараг все так же посылало пряный аромат удивительных цветов сквозь дым и копоть, сквозь запах крови и выпотрошенных внутренностей. И все же армия Бангорда постепенно брала вверх, хотя еще не все силы салмов были брошены в бой, стояли ряды легионов близ раскидистой кроны.
И когда Алатель подобрался к зениту, когда за спиной Саша послышался удивленный голос Свача: «Глядишь, так и живы останемся!» - неведомо как оказавшиеся на правом берегу Маны, с юго-востока ударили имперские легионы. Примчался один из вождей кьердов, чья конница стояла ниже по течению, прискакали двое серых в богатых доспехах. С вершины холма послышался раздраженный возглас, и серые, окружающие холм, рванулись навстречу новому противнику. Туда же поспешили тарры-лучники, и часть громады дарджинского войска, так и не вступившая в битву, начала разворачиваться, перестраиваться, менять боевые порядки. Заняли позиции перед холмом лигские нари. Повели боевые порядки к югу копейщики Тогго и алебардщики Биордии. Сомкнули ряды, стали окружать холм новым заслоном отборные конники серого ордена.
- Катран! - донесся рык с вершины холма. - Гони свое стадо сюда!
- Помни! - резко бросил в лицо Сашу Лидд и поспешил наверх.
На вершине холма в забрызганных кровью сером плаще и черной мантии стоял Илла. Черты старого короля стерлись с его лица. Теперь это был уже знакомый Сашу седой человек, только ничем он не походил на крепкого старика, скорее на выкованного из стали, всесильного безумца, безумие которого организованно, продуманно и непреодолимо!
- Смотри, колдун! - обратил он к Лидду горящий взор. - Это не радды и не дарджинцы громят армии Эл-Лиа. Это я их громлю! И этих салмов, что едва сдерживают архов и раддских мечников. И жалкие пять легионов имперцев, которые попытались взять меня, выйдя с фланга. И помогающий им ард стахров. И даже крошечную армию Эйд-Мера, что сейчас испытывает на себе клинки моих воинов у нас за спиной! Разве могут крысы загнать волка? Разве могут рабы тягаться с демоном? Я уже владею Дарой! Еще немного, и я буду владеть Эл-Айраном! Дай мне обещанное. Дай, если хочешь остановить эти смерти. Помни свое слово!
- Разве твоих собственных сил недостаточно для победы в этой битве? - глухо спросил Лидд. - Разве ты уже нашел своего главного врага? Где ты глотнешь силы, если он ударит по тебе внезапно?
- Я уничтожу его, едва он даст о себе знать! - заорал Илла. - Я уничтожу его, даже если мне придется сражаться против всех воинов Эл-Лиа одному! Никакая цена меня не остановит! Смотри!
Он развернулся, взмахнул руками, и мгновенный смерч разодрал тяжелый шатер на лоскуты. На железном пне лежал алтарь Дагра. Край его был срезан, но большая часть покоилась здесь, в дюжине шагов от Саша, от замершего за его спиной «отребья», от напряженного Лидда, от внушающего ужас Иллы. Только цвет алтаря был не желтый, а багровый - так густо полил его демон кровью. Трупы раддских колдунов и их оторванные головы лежали тут же.
- Один удар, - прошептал Илла, - один удар дымного меча - и черная смерть, однажды поразившая эту землю, покажется тебе детской забавой! Выбирай, со мной или против меня!
- Уроды, - обернулся к «отребью» Лидд, - окружите алтарь кольцом, но не подходите ближе дюжины шагов. Повернитесь спиной и не оборачивайтесь, если хотите уйти живыми. Сражайте всякого, кто попробует приблизиться к нам. Быстро! Саш, останься!
Ледяной взгляд демона пронзил Саша, толкнулся внутрь, но не пробился. Стальные пальцы скользнули по лбу, щекам, губам, груди. Саш устоял, только холодный пот выступил на скулах да задрожали колени. Не от страха - от ненависти.
- Крепок! - усмехнулся Илла. - А я не поверил Альме, что у бывшего первосвященника храма Эла в услужении великие маги. Не в них ли кроется твоя сила, Лидд? За неимением демонов Эл-Лиа стала рожать новых Дагров? Так ведь плоть она и есть плоть. Она как якорь, который тяжелее лодки. Не убережется от смерти никакой маг. Дагр не ушел даже с великой силой в руке! Оставьте, слабые дети Эла, судьбы мира сильным! Кровь!
Лидд рванул ворот куртки и снял с шеи светильник, наполненный рубиновой жидкостью.
- Ты растворил Рубин Антара? - нахмурился Илла.
- Это кровь бога, - спокойно бросил Лидд. - Не это ли тебе было нужно? Считай, я нашел сосуд с драгоценной пылью, что собрали ювелиры, которые огранили Рубин Антара.
- Да, - кивнул Илла, принимая на руку прозрачную цепь. - Это кровь бога. Теперь источник.
- Саш, - приказал Лидд. - Источник.
Саш стоял неподвижно и чувствовал, как кровь толчками бьет ему в виски. Руки налились тяжестью, молнии всей Эл-Лиа нацелились в его голову, а в ушах стоял почти забытый голос первого командира: «Как тебя зовут? Сашка? Ну-ка сожми крепче кулак, Сашка Арбанов. Еще крепче! Еще! Вот так. Держись, парень. Мать у тебя умерла!»
- Саш! - крикнул Лидд, и его же голос тягучим шепотом заполнил уши, голову, грудь: «Отдай! Отдай! Отдай! Отдай. Отдай…»
Саш поднял глаза, увидел Иллу, на шее которого, как когда-то бутылка с его, Сашкиной, кровью, висел светильник Эла, увезенный Ангесом к Катрану-Лидду и теперь наполненный кровью бога. Разглядел в руках демона темный, странно напоминающий укрытую в мешке мантию, меч, выдвинутый на ладонь. Туманные сполохи искрились в нем вместо лезвия. Бездна открылась в этих сполохах. Небо потемнело, и показалось, будто там, сверху, теперь было зеркало, и в нем навечно отразилась та прошлая, мертвая Дара вместе с пылью, безжизненными равнинами и нечистью, сбивающейся в стаи.
Саш медленно стянул с плеч мешок. Развязал его. Вытащил тугой сверток. Развернул мантию, выпустил ее из рук, на мгновение почувствовав поток сущего, захлестывающий вершину холма, и бросил светильник демону. И время замерло.
Едва на мосту появились архи, как Швар и сам превратился в зверя. Он подпрыгивал на месте, рычал, скалил зубы, изрыгал причудливые ругательства на салмском, деррском и раддском языках, но мастер пятого легиона Адас был непреклонен: когорта Швара должна была оставаться на месте. Взять на себя удар архов и следовавших за ними мертвых копейщиков следовало первому и второму легионам. Третий и четвертый стояли в резерве, а остальные силы, среди которых и числилась когорта Швара, ждали особого сигнала.
- Какого еще сигнала? - рычал Швар. - Куда мы будем наступать? В реку полезем? Неужели не ясно, что раз уж противник сам повторил нашу вынужденную глупость и пошел через мост, так и бить его надо срочно, пока он не перетащил на этот берег все войска! Да он сильнее нас почти в дюжину раз!
- Королю виднее, - повторял Адас, который ряд за рядом обходил выстроившиеся когорты и мрачно наблюдал за прогоревшими шатрами и пылающей землей.
Едва баллисты и катапульты серых обозначили убойное расстояние, крайние когорты третьего легиона отступили назад, потеряв около полуварма бойцов. Потери первого и второго легиона были много больше. Столкнувшись с врагом напротив моста, они удержали строй, но выставленные копья останавливали архов плохо. К счастью, когда число стрел, вонзившихся в чудовище, достигало нескольких дюжин, добить его уже не представляло труда. Но за архами шли мертвые копейщики, и ужас от их неуклонного движения вперед чувствовался даже на расстоянии. И все же нари из первого легиона и авглы из второго, ведомые неистовым Рагрисом, все еще сдерживали превосходящие силы раддов.
Вновь запел рожок у королевского шатра, третий и четвертый легионы снялись с места и, разворачивая строй, двинулись на помощь к первому и второму. Загудели трубы, развернулись знамена, и в резерв вышли, подняли копья когорты одиннадцатого легиона, ополченцы шаи и нари, потянулись тесными строями лучники-белу, пошли когорты покрытых шрамами седых ветеранов, и даже замелькали ряды карликов.
- Разве в салмском войске есть банги? - удивился Дан.
- Совет Гранитного города прислал три когорты лучников, - процедил сквозь зубы Титур, нервно стискивая рукоять меча. - Первый раз за всю историю Эл-Лиа!
- Наверное, Эл-Лиа сдвинулась со своего места, - прорычал Швар.
- Нет, - качнул головой великан. - Говорят, что посланец бога открыл главные ворота подгорного царства, и они сочли это знамением. А заправляет ими наш старый знакомец Дженга! Наверное, сидит где-нибудь на своей повозке да трясется от страха.
Швар рявкнул в ответ что-то совсем уж неразборчивое, а Дан не нашел в себе сил даже на удивление. Легионы Салмии один за другим шли в смертельную схватку, теснили противника, брали за свои жизни самую высокую цену, и все-таки вся их сила не могла сравниться с мощью противной стороны. Салмская армия медленно, шаг за шагом, отступала.
Швар едва не вцепился зубами в рукав собственной куртки, когда у смарага появился Чаргос в изодранной куртке. Правый рукав его был залит кровью до локтя. Он окинул взглядом хмурого Агнрана, Дана, свистнул, подзывая Райбу, потом показал Швару на юго-восток, где за дальними шатрами войска Бангорда начала появляться какая-то темная полоса.
- Имперские легионы!
- Эл всемогущий! - взмолился Швар. - Вот они куда пропали! Значит, есть переправа через Ману? А мы, мы когда же?
- Как только услышишь звук рожка! - бросил Чаргос и поспешил к королевскому шатру.
- Полдень, - вдруг мрачно проговорил Агнран. - Долгой битвы не будет. Противник слишком силен. Он превосходит наши силы многократно. Но магия демона, которая заставляет даже мертвых идти против нас, лишает его воинов собственной воли. Это и может спасти нас. Если мы успеем добраться до главаря. Наша победа вон там! - Колдун ткнул причудливым посохом в далекий лысый холм на противоположном берегу Маны. - Приглядись, Швар. Отряды серых повернули навстречу имперским легионам. Всадники демона и лучшие воины дарджи ушли к югу, где по их обозам ударили герои Эйд-Мера. Но здесь на месте остались и вармы лучников, и три линии отборных серых мечников, и последние отряды лигских нари, что приняли сторону Бангорда. Думай, как будешь бить этого врага. Нужно выманить на нас последних стражей демона!
- Да как я буду бить их, если между нами река с отвесными берегами?! - зарычал Швар.
- Я знаю, Швар, - спокойно проговорил Агнран, - что ты станешь холоден, едва вынешь меч из ножен. Не спеши. Я позабочусь, чтобы ты оказался на том берегу вместе с твоими воинами. Смотри на небо. Видишь тяжелые, черные тучи, которые ползут сюда со стороны Вечного леса? Поверь мне, едва они окажутся над верхушкой холма, многое может перемениться. Только времени у нас будет очень мало!
Время на вершине холма замерло. Остекленели блики на лезвии дымного меча. Оскалился в улыбке рот Иллы. Замер светильник с кровью у него на шее. Вытянулась вперед рука с растопыренными пальцами. Повис в воздухе светильник Эла. Лишь потоки сущего продолжали литься из него неостановимым потоком, скатываясь по склонам холма, пропитывая землю, взмывая к серому небу. Руки и ноги одеревенели. Странно только, что осталась способность видеть. И видеть все, словно глаза вдруг появились и на затылке, и на щеках, и на спине. Три согнутых пальца на левой руке Лидда по числу околдованных - Лидд, Илла и Саш. Напряженные спины «отребья» - уродов Лидда, перебрасывающих оружие из одной руки в другую, вставших кругом у вершины. Безмолвную сечу на полпути между мостом и смарагом, где с выстоявшими против архов и мертвых копейщиков салмами сошлись уже лучшие воины серого ордена и радды. Такую же сечу в отдалении, по правую руку от Саша, где ушедшие с холма серые и тарры сдерживали натиск имперских легионов и даже теснили их. Летучую конницу стахров во главе с великаном Гигсом, для которого отыскался в глубинах Холодной степи огромный конь. Несутся всадники вдоль передних рядов дарджинской пехоты, осыпают стрелами, совсем как радды в ущелье Шеганов.
Сумасшедшую атаку войска, собранного в Эйд-Мере на южные окраины Ургаина, где, защищая собственный обоз, против них сомкнули ряды превосходящие силы и раддов и дарджинцев. Тяжелые облака, которые появились неизвестно откуда, и помимо воли уснувшего ветра наползали на верхушку холма. Странный, сплетенный из ветвей и травы мост, который вроде бы ниоткуда появился над Маной прямо перед глазами и теперь рос, увеличивался, ширился, тянулся к противоположному берегу, оживлял вонзающиеся в него дарджинские стрелы и вплетал в себя образовавшиеся из них побеги. Ревущие глотки салмов, рванувшихся с северного берега к этому мосту, ринувшихся навстречу салмам серых мечников, лучников, нари, всю охрану холма, кроме оставшегося на своих местах «отребья». Тяжелые капли дождя, начинающие падать из нависших над холмом туч… Все видел Саш.
- Зачем ты потащил нас в Гранитный город? Только для того, чтобы коснуться алмаза Дэзз?

Предыдущая страница 31 Следующая страница


Камешек в жерновах 32

- Как ты догадался? - прозвучал у Саша в голове голос Ангеса.
- Ответ лежит на поверхности. Сумел пройти на Остров Снов, хотя не демон и не валли. Ступил в воды сущего, полоскал там пса, рожденного демоном от оборотня, но не обжег ни рук, ни ног. Всегда делал меньше, чем мог. Говорил меньше, чем знал. Оказывался там, где не мог оказаться и никогда не показывался одновременно с голубым орлом. А я ведь знаю, чей это знак. Это знак Бренга. Да и об осколках Рубина Антара я спрашивал Леганда. Ювелиры сжигали крупицы камня. Где бы еще ты взял кровь бога?
- Я отвечу.
Это уже не был голос Ангеса, но и не был голос Лидда. Это был спокойный голос смертельно уставшего существа.
- Я отвечу тебе, парень. Тебе только кажется, что время остановилось. Оно течет быстрее, чем обычно. Оно убыстряется с каждым мгновением. Слушай меня. Стремление быть первым сродни стремлению сделать кого-то если не последним, то вторым. Стремление быть лучшим не имеет ничего общего со стремлением быть лучше. Тот, кто идет к цели, порой не замечает дороги, неба над головой, элбанов, которые встречаются ему на пути. Он забывает, что Элом дарована не возможность добраться куда-то, а отрезок нитки времени. И если времени Элом ему отмерено много, а его цель кажется ему великой, то и замечает он все меньше и меньше. С вершины величия нелегко разглядеть камешки у собственного подножия. И даже камнепады, которые их создают. Можно забыть на лигу лет о том, кого ты называл другом, а затем предал и обрек на страдания, чтобы потом возненавидеть его за глупый поступок, продиктованный обидой. Можно все. Тебе кажется, что можно все… И когда ты начинаешь думать так, ничто уже не спасет тебя. Когда верный дворецкий, которому ты подарил вечную жизнь, подает тебе терпкое питье, ты с вершины своего могущества не можешь разглядеть ни хитрости, ни предательства. Ты пробуешь дивное вино и даже не удивляешься, что странная усталость наваливается на тебя. Ты паришь слишком высоко, чтобы предположить, что у тебя могут быть враги. Но тот, кто забирается высоко, и падать вынужден с высоты.
Ты приходишь в себя в самый ужасный момент бытия. Даром, данным тебе отцом, ты видишь, что через мгновение твой образ начнет творить злодеяния в священном городе одного твоего брата и столице мира второго твоего брата. Ты пытаешься шевельнуться и обнаруживаешь, что невидимые, но прочные нити скручивают твое тело и твой дух. Они выходят из твоих глаз, ушей, рта, тянутся из пальцев, из каждой поры твоего тела и проникают в толщу твоего мира. В его твердь и его воды, в его небеса и в его сердцевину, сплетаются в сети и толстые пряди. Ты не можешь даже крикнуть, и тут ты видишь, как твой образ подходит к источнику сущего и убивает твоего брата. И ты теряешь рассудок от боли, потому что она общая на всех братьев, ты рвешь нити, разрываешь на части собственное тело и убиваешь собственный мир. Потом, уже в пустоте и холоде, обратившись в жалкое подобие тени истерзанного демона, лиги лет ты согреваешься возле единственного богатства, что тебе удалось притянуть к себе остатком силы - светильника с божественным пламенем собственного отца.
Позади у тебя множество уничтоженных жизней, но ты думаешь не о раскаянии, а о мести. И эта месть заставляет тебя пожертвовать светлым пламенем и опустошить светильник только ради того, чтобы направить частицу тверди, что служит тебе, ослабевшему, убежищем, в тот мир, где совершилось убийство бога. И кусок тверди падает на прекрасный мир. И его называют звездой смерти. И он приносит смерть еще лигам лиг элбанов, а ты сам обращаешься не в тень истерзанного демона, а в пепел волоска из его шкуры. Вместе с пустышкой из фарлонга ты вмерзаешь в лед, потому что вместе с первыми смертями принес в этот мир страшный холод и смерти для еще большего количества живых существ. И так продолжается еще долгие и долгие годы. А потом ты отнимаешь жизнь у мальчишки пастуха, пасущего муссов на оттаявших склонах, скользнув в его приоткрытый рот, и понимаешь, что это убийство ничем не меньшее преступление, чем все совершенные тобой убийства до этого. Но жажда мести все еще сильнее разума. Ты прячешь в укромное место светильник, чтобы однажды вернуться за ним, и отправляешься бродить дорогами Эл-Айрана.
Твое упорство и знания возвращают тебе мизерную часть силы, с ее помощью ты возвращаешь себе еще толику силы. Медленно, но ты движешься к тому, чтобы вернуть себе если не прежнее могущество, то хотя бы его часть, и твои встречи с магами и мудрецами помогают тебе в этом. Но однажды ты знакомишься с удивительным элбаном, мудрейшим магом, который идет не к цели, а просто идет. Ты собираешься посмеяться над ним и проститься, потому что уже не нуждаешься в смертных учителях, но он выбегает из дома, где угощал тебя ктаром, и бежит к раненому маленькому белу. Ребенок уже мертв, ты это видишь, но видишь и то, что старый маг возвращает его к жизни, заплатив самую высокую цену судьбе, меняет смерть малыша на свою смерть. Какая глупость - обменять жизнь мудреца, равных которому нет среди элбанов, на жизнь глупого малыша, думаешь ты. И представляешь себя на его месте. И вспоминаешь…
Как ты вновь оказываешься пылинкой в пустышке из фарлонга и как вновь убиваешь молоденького пастушка…
И еще раз вспоминаешь. И еще раз, и еще, пока это воспоминание не забилось в висках набатом…
Жажда мести во мне поблекла. Глупо мстить камнепаду. Долгие годы я жил как простой элбан, довольствуясь мелкими радостями простого элбана. Однажды я встретил того, кто был отчасти виновен в моем положении. Ненависть вновь нахлынула на меня. Я втерся к нему в доверие, рассчитывая позаимствовать его силу. Я истоптал рядом с ним множество дорог Эл-Айрана. Я сидел рядом с ним у костра, накрывался одним одеялом, но всякий раз, когда собирался забрать у него силу, вспоминал мальчишку-пастуха. А потом мой спутник исчез. Но сначала запер зло, что изливалось с равнины Дары. Не силой светильника Эла. Если бы он сделал это тогда, я нашел бы светильник. Нет. Он пожертвовал собственную силу, пожертвовал местом под лучами Алателя, пожертвовал свое бессмертие. Он запер Дару собой.
Я потащил вас в Гранитный город только для того, чтобы коснуться последнего меча Икурна и алмаза Дэзз. И для этого же я повторил контуры разрушенного храма на берегу озера Эл-Муун. Все эти годы я собирал уцелевшие крупицы своего прошлого. Собирал свою сущность, но не для мести, а для того чтобы выстоять.
- Тебе удалось многое. Демон признал в твоей крови кровь бога, - прошептал Саш.
- Это самое легкое. Можно упасть с огромной высоты, можно развоплотиться, обратившись в пылинку, но нельзя перестать быть тем, кем ты однажды стал. Самое трудное другое. Мне пришлось построить этот жертвенник, пылающие врата, и увеличить бесконечную вереницу мертвых, идущих за мной. Они не отстанут от меня никогда.
- Зачем ты забрал мою силу на холме Мерсилванда?
- Чтобы ты не наделал бед. Чтобы ценил ее. Чтобы у тебя было время задуматься. Чтобы ты понял, что такое ее отсутствие. Чтобы ты рассчитывал не на дареную силу, а на самого себя. Согласись, это было необходимо. Тем более я почти не оставлял тебя одного. Впрочем, твоя сила уже вернулась к тебе. А теперь готовься к схватке с врагом…
Саш словно очнулся, мгновенно увидел хлещущие о землю струи дождя, лиги салмских стрел, испещривших склоны холма и теперь схватывающихся корнями с землей, выбрасывающих ветви, мгновенно превращающихся в непроходимый лес, в который пытаются врубиться и окровавленные воины с оленями на кирасах, и серые, рвущиеся на выручку к собственному повелителю. Увидел тянущееся к небу огромное железное дерево, поднявшееся из мертвого пня, растворившее в себе окровавленный алтарь из фаргусской меди и теперь поблескивающее желтыми чешуйками на коре. Увидел еще два загнутых пальца на руке Лидда и застывших в отчаянных прыжках Баюла и Свача. Кто из них?
- Сейчас! - выкрикнул Лидд и разжал ладонь.
Рожок у королевского шатра не прозвучал. Даргон и Инокс спустились к смарагу. Именно тут Даргон снял с шеи рожок и выдул из него унылый звук, вызвавший у легионеров рев воодушевления. Швар было повернулся к Агнрану, чтобы возмутиться отсутствием переправы, но замер с открытым ртом - над рекой начал появляться мост. Старый колдун бормотал что-то, сложив руки на посохе, от него исходили волны силы, которые, как казалось Дану, неминуемо должны были наполнить все вокруг, а из каменистой почвы выбирались узловатые корни и стволы, множились ветви. Они сплетались, тянулись на противоположный берег, встречались на середине реки с такими же ветвями с того берега, сплетались уже с ними, соединялись, множились, наливались крепостью и толщиной. Град стрел обрушился на мост, несколько серых воинов выскочили к его началу и попытались рубить неожиданную переправу, но их собственные топоры выпускали ветви, корни, вырывались из рук. А пятый легион Адаса, двенадцатый легион Инокса, шестой и седьмой легионы уже рвались к берегу. Когорта лучников дерри приблизилась к переправе первой и осыпала тучей стрел склоны холма на противоположном берегу. Накатили темные тучи, и эти стрелы под каплями начинающегося дождя тоже начали прорастать и превращаться в непроходимый лес.
- Стойте! - безуспешно пытался кричать Агнран, торопливо ковыляя вслед за воодушевленными салмами. - Перестаньте стрелять! Вы не прорубитесь к вершине холма!
Но кто его слышал? Сам Инокс шагнул к переправе с обнаженным мечом. Основные силы салмского войска рвались или к гибели, или к победе.
- Один легион остался в резерве, - обернулся к Даргону Чаргос.
- Все силы в бой, - прошептал король, поднялся на коня и повел последние лиги воинов к ургаинскому мосту, где поредевшие легионы начали проседать под ударами раддов.
- Стойте! - крикнул Чаргос, схватив Дана и Райбу за плечи. - Следуйте за королем. Сделайте все, чтобы он остался жив!
- А как же старик? - растерялся Дан, показывая на уходящего вперед Агнрана.
- Это приказ, - жестко сказал Чаргос, и Дан все понял.
Разве время останавливалось? Нет. Разве оно сдвинулось с места? Нет. Но в то мгновение, когда раскрылась ладонь Лидда, мгновенно ожили все пятеро - Лидд, Илла, Саш, Баюл и Свач. И сжались пальцы левой руки Саша. Сжались с такой силой, что хрустнули суставы, а Илла, уже до половины обратившийся в того ужасного демона, что грыз Инбиса у Ари-Гарда, скривился от невыносимой боли и прохрипел, теряя тягучие, черные капли крови:
- Узнал! Но ты глуп, Арбан! Неужели ты думаешь, что сила демона в сердце?
Ударились друг о друга на шее чудовища светильник с потоком сущего и кровью бога, взмыл над головой Лидда дымный меч, и даже тучи не скрыли того, что небо почернело. Молнией метнулся вперед Лидд и вонзил в грудь демона меч Икурна. «Неужели ты думаешь, что сила демона в сердце?» - эхом вернулись с края равнины слова Иллы. Растаял меч в ядовитой плоти, только рукоять осталась в руках Лидда. Даже отмахнуться нечем, когда дымный меч пошел вниз. Если бы не Свач, который с быстротой кошки бросился на демона и пронзил ему руку таким знакомым изогнутым клинком, рассек бы демон Лидда на две части, а так лишил только правой руки до локтя вместе с бесполезной рукоятью. Стряхнул с себя Илла Свача, выдернул с воем из раны меч, переломил наглеца пополам и швырнул в Лидда. Только не мертвый анг сбил с ног зажавшего обрубок руки незнакомца, вдруг ставшего так похожим на Ангеса, а мертвая колдунья ари. Йокка, увешанная амулетами, упала на землю.
Саш стоял неподвижно, не разжимая левой руки, «Неужели ты думаешь, что сила демона в сердце?» - вновь ударило в уши.
От невыносимой боли Илла скривил губы, оскалил клыки, раздирая когтями собственную грудь, с трудом сделал шаг к Сашу и вновь занес над головой дымный клинок.
- Меня попробуй! - прорычал у его ног разъяренный Баюл, втыкая в тяжелую ступню навершие серебристой пики.
- Держи. - Илла опустил на голову банги клинок и замер. Дрожь пошла по огромному телу. Дымный меч расплылся и растаял, ушел в руку. И сам Илла стал меньше ростом. Погрозил Сашу тающим пальцем, пропев на исчезающей ноте: «Увидишь мир без границ!» Мглистым хлыстом подсек рванувшегося к нему Лидда. Расплылся в туманную дымку и пятном мрака согнулся над двумя светильниками. Поднял их и влил кровь бога в потоки сущего.
Земля ушла из-под ног. Где-то высоко, за черным небом и вдруг застывшими облаками, натянулась струна. Она натянулась так сильно, что любое прикосновение к ней могло ее оборвать. И тогда бы мир развалился на части. И погибли бы лиги и лиги элбанов, но погибли бы еще раньше, чем развалился мир, потому что такая же струна натянулась внутри каждого из них. И каждый из них замер, потому что почувствовал, что любое его движение мгновенно разорвет ветхую, звенящую нить. Только сгусток тьмы, похожий на распухшего банги, скорчившийся над светильниками, начал выть, потому что сил разорвать эту струну у него не было.
А затем Саш вогнал ему в спину меч Аллона. Пригвоздил пылающим лезвием к сгустку мрака мантию. И струна ослабла. Мир не развалился. Он треснул в шаге от Саша. Разверзся щелью в его рост. Вспыхнул абсолютной тьмой. Обжег холодом. И потянул в себя облака, землю, тело Йокки и пику Баюла, отрубленные ноги и руку Лидда, путаный лес из проросших стрел, испуганных салмских воинов, потерявшие разум остатки «отребья» и трупы дарджинцев. Обрывистый берег и удивительный деревянный мост… Шатры, повозки и коней… Здания Ургаина и кровавые воды Маны…
В этом движении кожи Эл-Лиа Саш стоял как в быстрой реке. Ноги засасывало, поток бил его по коленям, сносил, но он стоял и завороженно смотрел, как сворачивается в пустоту сердце Дары. Стоял и смотрел, пока на краю язвы не появился и не исчез в бездне Агнран с посохом Аи. Не мог он залечить рану, потому что Рубин Антара в сплетении древесных волокон уже истощился, да и не могла помочь кровь неживого бога!
- Держи! - закричал Саш стоявшему на обрубках ног у края бездны Лидду и бросил ему серый меч. И тот понял. Перестал сопротивляться течению и рассек перед пропастью грудь.

Глава 12
ПЛАМЯ ЭЛ-ЛООНА

- Я жив? - спросил Саш, почувствовав, что губ касается чаша.
- Пей, - раздался знакомый голос.
Саш сделал несколько глотков, открыл глаза. Странная прохладная жидкость пробежала по гортани, скользнула внутрь, проникла в кровь, погнала удивительную свежесть в руки и ноги, а за свежестью навалился сон. С чашкой перед ним стояла Аи.
- А где Линга? - спросил Саш, с трудом сдерживаясь, чтобы не закрыть глаза вновь.
- Твоя голова у нее на коленях, - ответила Аи, но Саш уже ее не слышал.
- Небо голубое, - прошептал Саш, когда проснулся вновь.
- Ты жив, - отозвалась Линга. - И небо действительно голубое.
- Оно покачивается. Куда мы едем?
- В Эйд-Мер.
Окончательно он пришел в себя на шестой день пути. Впрочем, Линга сразу сказала, что если элбану удастся провести половину дня под дождем силы жизни, а потом еще и выпить сок жизни, он не должен жаловаться на плохое самочувствие. Саш и не жаловался. Он встал на ноги и побежал рядом с повозкой. Только спотыкался то и дело, потому что не мог отвести глаз от лица улыбающейся деррки.
- Ты так выглядишь, словно всю жизнь пила сок жизни и стояла под чудесным дождем.
- Чудесный дождь бывает только раз в дюжину лет, - ответила Линга, - когда цветет дерево итурл.
- Значит, придется обходиться соком, - попробовал пошутить Саш, но Линга не засмеялась.
Она улыбалась позже, когда лежала на одеяле под повозкой и глупая лошадь опускала у колеса морду и косила большим глазом на своих хозяев, не понимая, отчего они распрягли ее днем и устроили незапланированный отдых.
- Может быть, следовало поехать в Утонье? - спросил Саш.
- Мост рухнул, - вздохнула Линга и стала рассказывать о том, что Саш провалялся в беспамятстве до того глотка из рук Аи три дня. Что рухнули мосты в Ургаине и Утонье, а может быть, и в Ари-Гарде, как, вероятно, обрушились многие здания во всех городах от Мраморных гор до Горячего хребта. Что она передала весточку матери через Швара, который остался жив только потому, что серый воин сшиб его с моста и воды Маны успели отнести салмского гвардейца достаточно далеко. Что Ургаин разрушен полностью. От него остались полторы улицы развалин, дерево смараг и железное дерево, у корней которого и отыскали Саша. Да и расстояние теперь между этими деревьями всего лишь варм локтей. И растут они друг против друга на обрывистых берегах Маны, которая поменяла русло, обратившись в мгновения ужаса в широкую трещину, рассекшую часть равнины Дары от озера Антара до Инга. А окрестности этих двух деревьев заросли молодым, почти непроходимым лесом. О том, что погибла половина салмов, две трети имперских легионеров и половина войска Эйд-Мера. Погибли король Луин, князь Инокс, мастер Юриус, Агнран, Чаргос, Титур, Сереграст, Матес.
- Леганд, - продолжил Саш, - Лукус, Хейграст, Баюл, Йокка, Ангес.
- Баюл, Йокка, Ангес… - повторила Линга.
- И еще, мы никогда больше не увидим голубого орла, - прошептал Саш. - А что Дан?
- Они с Райбой ушли вместе с Негосом и Фаргом в Ари-Гард, - сказала Линга. - Мантисс попросил. Говорят, что там осталось еще много живых пленников.
- Значит, Мантисс жив, - понял Саш.
- Жив, - кивнула Линга, - и нашел одного из своих сыновей. Только от воинов дарджинцев осталась едва четверть, а от раддов треть. Да и то благодаря Альме. Она стояла среди своих ардов как железное дерево, когда равнина начала сворачиваться сама в себя. А когда все кончилось, даже не стала говорить с Даргоном. Прислала ему письмо, где поклялась не воевать с Салмией и покинуть крепость Урд-Ан, и повела остатки раддов на север. Негос через два месяца ждет в Эйд-Мере правителей Адии, Салмии, Сварии, Вастии, Индаина, Лигии и Дары для заключения договора о границах и мире. А пока Даргон отправился в Глаулин, Мантисс - в крепость Урд-Ан, а все остальные - по домам.
- Неужели все закончилось? - спросил Саш.
- Не все, - покачала головой Линга. - Тут Аи кое-что оставила для тебя.
Деррка вынырнула из-под повозки, дождалась Саша и подняла слежавшееся сено. В старом одеяле был завернут меч Аллона без ножен и кусок рукава мантии Сволоха.
- Далеко ли мы от Эйд-Мера? - напряженно спросил Саш.
- День пути, - насторожилась Линга, взглянув на гряду старых гор.
- Поворачиваем к воротам Маонд.
Путь до ворот Маонд занял еще неделю. Саш и Линга миновали не меньше трех дюжин деревень, которые близ озера Антара пошли одна за другой. Почти в каждой они останавливались, потому что возбужденные жители засыпали их вопросами: можно ли вернуться в Дарджи, отчего ужасное небо стало синим, часто ли идут такие дожди, после которых землянки, лопаты и заборы пускают корни, из земли вырастают деревья в рост двух взрослых человек, а на огородах случаются невиданные урожаи? Отчего тряслась земля и обваливались дома и кто теперь правит этой страной? В каждой деревне Саш терпеливо объяснял, что в Дарджи вернуться нельзя, но там правит Тиир, сын Бангорда, и страшные времена закончились. Он говорил, что небо теперь будет синим всегда, земля вряд ли соберется трястись в ближайшие годы, а такие дожди идут очень редко, и рассчитывать на них нельзя. Зато началась осень, которая продлится еще полтора месяца, а за ней придут три месяца зимы. Не слишком холодной, но все-таки со снегом и морозами, поэтому о дровах для очагов и запасах следует побеспокоиться как можно быстрее. Правителем же всей этой страны, которая имеет прекрасное имя Дара, стал князь Дарджи по имени Мантисс. Тут же обнаруживалось, что половина жителей деревни знает этого нари, а треть имеет о нем довольно хорошее мнение, начинались пересуды и обсуждения, и единственное, что удавалось еще добавить Сашу, так это что недалеко расположен прекрасный город Эйд-Мер, а там - и кузнецы, и ткачи, и кожевники, и рынок, который теперь непременно увеличится в несколько раз. А за Эйд-Мером равнина, море, и вообще вокруг них простирается чудесная земля Эл-Айран удивительного мира Эл-Лиа. Впрочем, в последних деревнях не приходилось говорить и об этом. Начали попадаться дарджинские дозоры, торговцы, а возле ворот Маонд суетливый свар спешно сооружал с помощью троих пожилых раддов постоялый двор.
Несмотря на раннее утро, кованые створки ворот были открыты, но возле них сидел седой дарджинец и записывал на восковой дощечке имена всех входящих и уходящих путников. Саш попытался выяснить у старика, кто миновал ворота в ближайшие дни, но тот хитро подмигнул и признался, что сидит тут с вечера, в ворота при нем прошли только два отряда стражников нового короля, которым наказано исследовать южную и северные части тропы Ад-Же, к Вечному лесу не приближаться и деревья не губить, а дощечка у него всего пока одна, и все, что он напишет сегодня, завтра уже сотрет. Если, конечно, начальник стражи не вернется из Ари-Гарда с обещанной бумагой, бляхами, бирками и прочим необходимым инвентарем.
За воротами Линга отыскала неровную белую плиту и сказала Сашу, что это могила Заала.
- Негос был здесь, - показал Саш на выметенную поверхность камня и сдвинутые в сторону мелкие камешки. - Поспешим.
Они добрались до западных склонов гор к вечеру. Алатель еще висел над отчетливо различимым зигзагом Горячего хребта, и вновь поднявшийся Вечный лес казался молодым и веселым.
- Вот ведь незадача, - подмигнул Саш Линге, распрягая лошадь, - к дому нет никакого подъезда! Придется повозку оставить пока здесь.
- А лошадку отпускайте в лес, - раздался с каменного обрыва скрипучий голос. - По крайней мере, ваши друзья поступили именно так. Когда придет время путешествовать дальше, они получат их полными сил и даже слегка помолодевшими.
- Фардос! - приложил руку к груди седой валли в ответ на вопросительный взгляд Саша. - Думаю, что еще раз вспомните мое имя, когда увидите молодые ланды возле северной цитадели Эйд-Мера.
Саш взял с повозки сверток, вслед за Лингой забрался на каменный барьер, изрядно намочив куртку в холодных струях, и, поклонившись валли, пошел к хижине Арбана. Запах ктара не оставлял сомнений, что их ждут. И правда, из-за стола поднялись Негос, Дан, Райба, крепкий седой человек без одной кисти и изможденная, седая женщина, показавшаяся Сашу смутно знакомой.
- Вот уж не устаю удивляться! - Негос обхватил огромными ручищами и Саша и Лингу. - Как лесная колдунья это делает? Ведь сказала, что вы обязательно будете здесь. Я объясняю, они поехали в Эйд-Мер, там теперь у них есть дом, и не один, а на выбор. А она стоит на своем, и все тут!
- Я просто это вижу, - засмеялась Аи, вновь отделяясь прозрачной тенью от ветви крепостного плюща и обнимая за плечи Саша и Лингу. - К счастью, я вижу далеко не все, иначе было бы так скучно. Вот, например, произошло то, чего я не видела, но на что надеялась.
Аи весело рассмеялась, а Линга и Саш покраснели.
- Ну ладно. - Негос моргнул огромными глазами. - Оставь, прекрасная Аи, хоть что-то в тайне. Дай хозяевам этого жилища осмотреться и порадоваться гостям, которые появились в их доме раньше них и даже успели приготовить чудесный ктар. Правда, вам придется вытерпеть не только мои объятия, но и объятия Дана, а он ведь с каждым днем становится крепче! Эх, способности мага у будущего кузнеца - это что-то новенькое, это ж какие железки он будет выковывать? Хотя слепой Вик просил передать, что ждет его в обучение и помощники.
- Я буду кузнецом! - твердо сказал Дан.
- И правильно! - воскликнул Негос. - Вот и будете соревноваться с Храндом, кто искусней. Сейчас кузнецы Эйд-Меру ой как нужны! Тем более что у старика Вика столько прекрасных дочек. Не пускай его туда, Райба! Кстати, вот и ученица для Вика. Признаюсь тебе, Аи, что раньше в Эйд-Мере не было ни одной ведьмы, не считая Алдоны. Ну Алдона-то ведьма не по способностям, а по характеру. А теперь сразу две настоящих - Линга и Райба!
- Вот уж не знаю, останется ли Линга в Эйд-Мере, - улыбнулась хозяйка Вечного леса. - Во всяком случае, ближайшие дни ей придется провести у меня в гостях.
- Саш? - испуганно обернулась Линга.
- Не бойся, - Аи положила руку на плечо охотнице, - мужчины иногда отлучаются. Но твой обязательно вернется. И очень скоро.
- Ну вот, - всплеснул руками Негос, - о каких отлучках вы говорите, если я не всех еще представил? А ведь это тот самый Фарг, которому в Ари-Гарде повезло больше, чем лигам несчастных. Он ведь нашел свою сестру!
- Велга, - кивнула женщина, и Саш вдруг узнал ее. Именно она выглядывала из кухни трактира Бала, когда он ждал там вместе с Даном Лукуса. Во что же превратилась румяная и веселая хозяйка «Веселого Мала»?
- Может быть, выпьем ктара? - предложил в повисшей тишине Негос. - Я за год жизни не болтал так много, как сегодня! Да и еще одна у нас радость: две с половиной лиги жителей Эйд-Мера удалось вызволить в Ари-Гарде. Хотя какая уж радость, как подумаю, сколько элбанов погибло…
- Все могли погибнуть, - прошептал Фарг. - И так уж погибли почти все…
- Подождите, - попросила Аи. - Это еще не все. Осталось самое главное. Ответь мне, Саш, почему враг не уничтожил Эл-Лиа? Я видела все, что происходило. Меня укрыла крона железного дерева. Неужели, когда ты бросал светильник Эла демону, ты был уверен, что Эл-Лиа ничего не угрожает?
- Разве можно быть в этом уверенным? - спросил Саш. - Ведь поток сущего изливался из светильника Эла. Я и сейчас не уверен, что Эл-Лиа ничего не грозит.
- И сейчас? - нахмурился Негос.
- И сейчас, - кивнула Аи.
- Простите меня, но перед глотком ктара нам придется вылезти на крышу хижины, - сказал Саш.
Один за другим собравшиеся оказались наверху. Саш развернул сверток, и общий вздох вырвался у всех наблюдателей. Прозрачный меч светился.
- Вот, - показал на клочок мантии Саш, - сила врага была в дымном мече. Неуязвимость - в его мантии. В этом мече, который судьба дала в мои руки, воля Аллона. Если он не канул за пределами мира, значит, она еще не исполнена. Негос, Дан, помогите мне сдвинуть эту плиту.
- Источник?! - удивился Негос. - А я думал, что он внизу. Так там только купель? В нее же можно погружаться!
- Источник сущего был здесь? - удивилась Аи.
- Почему же - был? - покачал головой Саш. - Источник здесь и есть.
Он нагнулся, опустил руку в ледяную воду и нащупал то, что почувствовал еще в тот самый раз, когда доставал светильник Эла, подаренный Арбаном Аллону. Вот только достать светильник Эл-Лиа нужно не зачерпывая сущего.
- Третий светильник!
В руках Саша пылал свет Эла. Он нисколько не походил на ослепительный огонь в храме Эла. Он лился мягко, согревал, ласкал. Мгновенно осветил склоны Старых гор, окраину Вечного леса, закатное небо, окрасил пылающий красным цветом вечерний Алатель в такой же мягкий свет. Он лил и лил вокруг себя сияющую нежность, но не ослепил никого.
- Эл всемогущий! - потрясенно прошептал Негос. - Спасибо, что ты позволил мне это увидеть!
- Свет Эла как любовь матери к младенцу, - грустно прошептала Аи. - Он согревает и ласкает, но дети Эла уже давно вышли из младенчества.
- Не только согревает, - ответил Саш. - Смотрите!
Он поднял светильник еще выше, и все увидели, что и меч и обрывок мантии тают, пока не исчезли без следа. Саш вздохнул и опустил светильник обратно в источник.
- Что это значит? - спросил Дан. - Враг мертв?
- Нет, - покачала головой Аи. - Это значит, что если он и остался в Эл-Лиа, теперь у него есть имя и он ничем не отличается от обычного элбана, но…
- Я понимаю. - Саш кивнул и снял с пальца обычное кольцо с обычным камнем, данным ему еще Легандом. Рассек запястье, смочил камешек кровью, взял руку Линги и надел его на палец. - Я отлучусь ненадолго. Это чтобы я мог к тебе вернуться.
Он вновь опустил руку в ледяную воду, нащупал прозрачную цепь и вновь поднял над головой светильник. Свет Эла исчез, но мощные, стремительные потоки сущего мгновенно захлестнули все. Сила заполнила каждую клеточку тела. Мгновенно Саш понял, как Арбан остановил черную смерть, что он пообещал сущему, в чем он поклялся Элу и что получил взамен.
Для себя и для своего седьмого потомка. Больше никаких клятв. Саш глубоко вдохнул и шагнул вперед.
Сашка действительно любил это место с детства. Вот и теперь он поднимался по еле заметной тропинке, думая только о том, чтобы не наткнуться на какого-нибудь утреннего путешественника, не испугать своим видом. И то сказать, седой парень с горящими глазами в странной одежде и сапогах со шнуровкой с хрустальной лампадой в руках, из которой льется невидимый поток и заполняет все - и заросшие кустарником склоны холма, и скошенную траву, и окрестные поля и луговины, и озеро, и три речушки, и выбеленную церковь, и село, и деревню, и все, все, все до самого горизонта, из-за которого выбирается заспанное солнце. Саш шел вверх по тропке и чувствовал, что каждый шаг не отнимает у него силы, а прибавляет. Вот уже на лысой вершине показалась раскидистая сосна, и Саш весело засмеялся и прошептал:
- Эрн.
- Конечно, эрн, - ответил сухой голос.
На тропе, опустив босые ноги в пересекающий ее ручей, сидел старик белу. Он похлопал ладонью по холодной земле, и Саш послушно сбросил сапоги и сел рядом.
- Хочешь осчастливить родную сторонку? - спросил старик. - А перенесет твой мир такой груз?
- Я хотел спрятать источник, - пожал плечами Саш.
- Разве можно это спрятать? - удивился старик. - Дай-ка. Он взял из рук Саша светильник, поднялся, зашелестел босыми ногами по траве, отошел на пару шагов и начал медленно раскручивать светильник над головой. Полетели в стороны тяжелые струи, обратились в стремительные брызги, в искры, в которых смешались частицы сущего и божественного пламени. И эти искры заполнили собой все - и холм, и небо до горизонта - и, кажется, разлетелись по всей вселенной, потому что в утреннем небе вдруг заблестели бесчисленные звезды.
- Вот и все, - вздохнул белу. - Конечно, не в том смысле, что совсем все, а все с этой историей. Две цепочки остались. Я вот так и не понял, как банги умудрились перековать осколки чаши жизни? Бренг, конечно, был талантливый парень, но уж больно задача непростая. Держи на память. Одну девчонке своей подаришь. Вторую сыну.
- Спасибо тебе, - Саш подхватил цепочки, - за подсказку с Агнраном. За подсказку о том, как залечить пусть и не смертельную рану сущего, но смертельную язву Эл-Лиа. Я все понял только тогда, когда колдун полетел в щель мира.
- Да ладно, - махнул рукой белу. - Это Агнран тебе подсказал. Успел перед смертью. Да и Бренг знал. Просто нелегко это - расплачиваться самим собой. Нелегко, а надо. Иначе приходится другую цену платить. Очень высокую цену. Невыносимо высокую! Собственная жизнь на фоне этой цены покажется не дороже обычной меди. У тебя же в книжке все было. Помнишь последнюю строчку?
- «Чтобы получить все, нужно отдать все».
- Ну вот.
- А если бы враг добрался до источника сущего? Ты бы вмешался?
- Нет. Я не вмешиваюсь.
- А ребенок белу?
- Его спас старый маг Лойлас, - ответил старик. - Он отдал свою искру жизни.
- Он?
- Он, - прошептал белу. - Когда бог Эл-Лиа Эндо обучил молодого паренька-ари мудрости, одарил его долгими годами. Но искра жизни пришла к нему от Эла. Как приходит к каждому элбану. Ее Лойлас и отдал Шаахрусу. Искра жизни дорогого стоит. Мальчишка выжил и стал магом. Прожил долгую жизнь - конечно, не столь долгую, как Лойлас, - но успел многое. Правда, черной смерти не пережил. Привез камень в Индаин, спрятал его и умер.
- А кто же ты? - поразился Саш.
- Искра, - засмеялся старик. - Искра жизни. Загасить-то ее невозможно, поверь мне, парень. Даже вместе с Эл-Лиа.
- А границы, о которых говорил… враг?
- Границы? - удивился белу. - Да нет же никаких границ. Это уж как себя настроишь. Можно упереться лбом в забор и стоять, можно даже самому превратиться в забор. Только ведь жизнь-то движется не от забора до забора, а от рождения к смерти, ну и… Так что все твои заборы твоего же собственного изготовления. Ну об этом после… Прощай. Может, и увидимся когда. Да точно увидимся! Ты только не задерживайся тут. Если есть кто-то, кто тебе нужен, лучше уж не задерживаться.
Белу махнул рукой и медленно побрел к раскидистому эрну, так и не взглянув ни разу в глаза собеседнику. Саш подождал, когда старик доберется до дерева, перевалит на другую сторону холма и скроется, и, забросив на плечи сапоги, босиком побежал вверх. Дотронулся ладонями до скользкой рыжей коры, огляделся и замер. Все так же лепилась к холму маленькая родная деревенька, льнуло круглое зеркало озера и синяя нитка узкой речки. Впереди раскинулось село, а за ним тянулись, извиваясь, еще две поблескивающие речные ленточки. Где-то над головами звенела маленькая птичка. Стрекотали кузнечики. Жужжали в близлежащих зарослях бузины огромные мухи. Теплый ветерок касался лица. Размазанные ветром по светло-голубому небу полупрозрачные хлопья облаков казались близкими и родными.
Саш радостно вздохнул, обулся, привычно провел рукой над плечом, проверяя рукояти мечей, ничего не нашел и рассмеялся. Затем закрыл глаза и прочитал:
Поднебесный Ас - отец всех городов.
Эл-Лиа светлая - мать моя, мать всех.
Я знаю - всегда Алатель возвращается,
Чтобы Меру-Лиа увидеть вершину,
Чтобы Меру-Лиа растопить лед,
Чтобы Вана могла убежать в Эл-Айран,
Чтобы Эл-Лиа ее могла согреть…
Февраль 2006

ГЛОССАРИЙ

А
авглы - народность, проживающая в междуречье Силаулиса и Крильдиса
Ад-Же - больная нога (язык валли)
Аддрадд - государство раддов на севере Эл-Айрана
Алия - государство ари на западе Эл-Айрана
аенел - первый месяц весны в Эл-Лиа

Предыдущая страница 32 Следующая страница


33 Сергей Малицкий

Аллон - бог Дье-Лиа
анги - морской народ, проживающий по берегам рек и в Индаине
Арбан-Строитель - демон, маг, создатель ворот Дье-Лиа и пирамиды Дэзз
ард-лига - 1728 воинов (Аддрадд)
ардан - командир арда (Аддрадд)
ари - раса элбанов, исконные жители Эл-Лиа
Ас Поднебесный - священный город Эл-Лиа
архи - существа, внушающие ужас жителям Эл-Айрана, выходцы из Дэзз
Б
банги - раса элбанов, выходцы из мира Дэзз
бахур - четвертый месяц лета в Эл-Лиа
белу - раса элбанов, выходцы из мира Мэлла
Биордия - государство в мире Дье-Лиа
большая зима - природная катастрофа, наступившая в Эл-Лиа после падения звезды смерти
Бренг - бог мира Дэзз
В
валли - раса пришельцев из Эл-Лоона, помощники богов
варм - числительное, двенадцать дюжин; боевой отряд из 144 воинов (Аддрадд)
вармик - командир варма (Аддрадд)
Вастия - государство вастов, расположенное между Горячим хребтом, Индасом, южной топью и пустынями
васты - одна из народностей Эл-Лиа
Д
Дара - древняя страна ари, расположенная севернее Эйд-Мера
Дарджи - государство в мире Дье-Лиа
дерри - одна из народностей Эл-Лиа
Дье-Лиа - прародина людей, один из миров Ожерелья
Дэзз - прародина банги, архов, шеганов и каменных червей, один из миров Ожерелья
И
Илла - демон
Империя - государство, расположенное в долине реки Ваны
Инбис - демон, служивший Бренгу
ингу - легендарные крылатые существа, элбаны-вестники
искусство танцующих пальцев - колдовство жеста
итурл - легендарное дерево
К
Катран - первосвященник Храма светильника Эла
ктар - ореховый напиток
кистран - первый месяц осени в Эл-Лиа
кьерды - одна из народностей Эл-Лиа
Л
Лакум - демон, служивший Бренгу
ли - единица расстояния, равная 1728 локтей, приблизительно 1,3-1,4 км.
лига - числительное, дюжина вармов; боевой отряд из 1728 воинов
Лигия - государство нари, расположенное за Горячим хребтом
лигские нари - одна из народностей нари
лионос - второй месяц весны в Эл-Лиа
М
магби - второй месяц лета в Эл-Лиа
манки - создание колдуна, отдаленный помощник, сгусток его силы
Меру-Лиа - высочайшая вершина Эл-Лиа
Н
нари - раса элбанов, выходцы из мира Хейт
О
Обруч Анэль - корона властителей Дары
Ожерелье миров - миры, ближайшие (примыкающие) к Эл-Лиа: Дэзз, Дье-Лиа, Мэлла, Хейт
Орден Серого Пламени - воинский орден Дарджи
Остров Снов - магическое место между мирами
П
Плеже - горная область на севере-западе Эл-Айрана
Плывущее Пламя - красная луна Дье-Лиа
Р
радды - одна из народностей Эл-Лиа
Рубин Ангара - магический камень
С
Салмия - государство в долине реки Силаулис
салмы - одна из народностей Эл-Лиа
Свария - маленькое государство на краю равнины Уйкеас
свары - одна из народностей Эл-Лиа
Слиммит - столица Аддрадда
смараг - магическое дерево
стахры - кочевники-коневоды Холодной степи
Т
Таррия - страна между Адией, шайскими племенами и Ад-драддом
тарры - воинственные племена, родственные раддам
Тогго - государство в Эл-Лиа
Тоес - демон Острова Снов
Тохх - правитель высшего круга Адии
У
Уйкеас - равнина, расположенная между рекой Индас, южной топью, Старыми горами и Айранским морем
Унгр - бог смерти
Утренний Сон - лиловая луна Дье-Лиа
X
Холодная степь - равнина, расположенная южнее Панцирных гор
Ч
Чаргос. - валли, командир северной цитадели Эйд-Мера
Ш
Шаахрус - белу, маг, житель Индаина
шаи - раса элбанов, выходцы из мира Хейт
шеган - горный тигр
Э
Эйд-Мер - город на границе равнины Уйкеас и Дары - букв, устье горы (язык ари)
Эл - творец
Эл-Айран - часть света Эл-Лиа
Эл-Лиа - жемчужина Ожерелья миров
Эл-Лоон - Дом Бога (язык валли)
Эл-Муун - озеро в верхнем течении Ваны
эллан - третий месяц лета в Эл-Лиа
Эндо - бог Эл-Лиа
Эрдвиз - король раддов
эссы - одна из народностей Эл-Лиа, проживающая в среднем течении Ваны
эстон - первый месяц лета в Эл-Лиа

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    МГЛА НАД ЭЛ-АЙРАНОМ     (Страница 1)
    • Глава 1
      АЗРА       (Страница 1)
    • Глава 2
      ПОГОНЩИКИ ИЗ ДАРДЖИ       (Страница 2)
    • Глава 3
      БАГЗА       (Страница 3)
    • Глава 4
      АРИ-ГАРД       (Страница 3)
    • Глава 5
      СЛЕД ДЕМОНА       (Страница 4)
    • Глава 6
      ПЫЛАЮЩИЕ ВРАТА       (Страница 5)
    • Глава 7
      ХОЗЯЙКА ВЕЧНОГО ЛЕСА       (Страница 6)
    • Глава 8
      ОКРАИНЫ ДАРДЖИ       (Страница 7)
    • Глава 9
      ЮЖНАЯ ТОПЬ       (Страница 7)
    • Глава 10
      ПОСЛЕДНИЙ ОТДЫХ       (Страница 8)
    • Глава 11
      ПОГОНЯ       (Страница 9)
    • Глава 12
      РАЙБА       (Страница 9)
  • Часть вторая
    ЭЙД-МЕР И СЕЛЕНГАР     (Страница 10)
    • Глава 1
      СУМАСШЕДШИЙ ПЛАН       (Страница 10)
    • Глава 2
      КАМЕННЫЙ ЛЕС       (Страница 11)
    • Глава 3
      ИСПОЛНЕНИЕ ПРЕДСКАЗАНИЙ       (Страница 12)
    • Глава 4
      ГОЛОС ВЕЧНОГО ЛЕСА       (Страница 13)
    • Глава 5
      РУКА ПРИНЦА       (Страница 13)
    • Глава 6
      БАШНЯ СТРАХА       (Страница 14)
    • Глава 7
      КЛЮЧИ ОТ ЭЙД-МЕРА       (Страница 15)
    • Глава 8
      ЛАКУМ       (Страница 16)
    • Глава 9
      ДОРОГАМИ ДАРДЖИ       (Страница 17)
    • Глава 10
      КРОВЬ НА ДРЕВНИХ КАМНЯХ       (Страница 18)
    • Глава 11
      АБУДАЛ И СЕЛЕНГАР       (Страница 19)
    • Глава 12
      МАГИЯ КРОВИ       (Страница 20)
  • Часть третья
    УРГАИН     (Страница 22)
    • Глава 1
      ПОСЛЕДНИЙ СОВЕТ       (Страница 22)
    • Глава 2
      ИСТОЧНИК       (Страница 22)
    • Глава 3
      ПУТИ РАСХОДЯТСЯ       (Страница 23)
    • Глава 4
      СНОВА ДАРА       (Страница 24)
    • Глава 5
      ВРЕМЕННОЕ ЗАТИШЬЕ       (Страница 25)
    • Глава 6
      ПОТОКИ КРОВИ       (Страница 26)
    • Глава 7
      ПУТЬ В САЛМИЮ       (Страница 26)
    • Глава 8
      ЛИДД       (Страница 28)
    • Глава 9
      ВРАГ МОЕГО ВРАГА       (Страница 29)
    • Глава 10
      К ПОСЛЕДНЕЙ БИТВЕ       (Страница 30)
    • Глава 11
      КОНЕЦ ПУТИ       (Страница 31)
    • Глава 12
      ПЛАМЯ ЭЛ-ЛООНА       (Страница 32)
    • ГЛОССАРИЙ (Страница 32)


Сергей Малицкий

Камешек в жерновах

Цикл: "Арбан Саеш" - 3

 Читать книгу

Аннотация

Битва за мир Эл-Лиа продолжается. Ужасные демоны сошлись в смертельной схватке за власть над миром. Дым застилает серое небо. Беда стоит на пороге каждого дома. Предчувствие гибели охватывает целый мир Когда демоны или боги начинают сводить счеты и мериться силой, смертным остается только одно – не обратиться в зерна, брошенные в каменные жернова.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel