Сергей Кузнецов - Полигон

1 Сергей Кузнецов

У нее было стойкое ощущение, что она уже не на Земле, а на какой-то другой планете - в месте настолько чужом, что человеческий разум просто не может его охватить. Все формы были какими-то не такими, сказала она. И цвета тоже были какими-то не такими. Они были... Нет, в языке нет таких слов.
Стивен Кинг. «Крауч-энд»

Хорошо смеется тот, кто стреляет последним.
Александр Лебедь

ЧАСТЬ 1
«ВОТ И СЪЕЗДИЛИ ЗА КОЛБАСКОЙ...»

Глава первая

В первый выходной после суточной смены объявили стрельбы. И хотя предыдущий день выдался беспокойным, и я порядком устал, на стрельбах в тире был на высоте: с реакцией, глазомером, выдержкой - всем тем, что называется «стрелковым талантом», по-прежнему все обстояло отлично.
С удовольствием отметил, что показатели мои были выше, чем у многих коллег из инкассации. Когда объявляли результаты, поймал несколько обращенных в мою сторону не самых доброжелательных взглядов. Пусть их! Как говорит наш дорогой шеф, просто делай свою работу и старайся делать ее хорошо.
Во время чистки оружия подошел шефов зам, Михалыч (он всегда сопровождал сотрудников на стрельбы), и некоторое время стоял рядом, наблюдая за моими действиями.
- Ловко, - пробурчал он в усы. - Молодых подучишь... Какие планы?
Я помолчал, быстро собирая пистолет. Странный вопрос. Впрочем, Михалыч никогда ничего не говорит и не делает без цели.
- Вообще-то у меня выходной, первый после суток. Да и потом, вчера с этим советом директоров меня порядком замотали. Сдам оружие, а потом поеду домой отсыпаться. - Я защелкнул затвор, поставил пистолет на предохранитель и убрал его в кобуру.
- А какой сегодня день, помнишь?
Он так это спросил, что я тут же вспомнил. Ну конечно! День рождения Папы, то бишь начальника Службы безопасности нашего банка, ВВС - Виктора Владимировича Сотникова! Как я мог забыть?.. Хотя какое мне дело... Я обычный сотрудник Службы, пусть даже старший смены, и если Папин день рождения пришелся на мой законный выходной, да еще первый после суток, то я поеду отсыпаться, а поздравлю его в следующую смену. В нашей смене найдется с десяток человек, которые обязательно останутся сегодня после сдачи оружия в банке - славословить и лизоблюдствовать. Но я не из таких. Не люблю. Несмотря на некоторые нюансы.
- Вижу, что помнишь, - сказал проницательный Михалыч, не сводивший с меня взгляда. - Это хорошо. Шеф просил, чтобы ты помог ему с подготовкой застолья. А день он тебе вернет.
Если честно, мне не хотелось, и я вяло мотнул хвостом:
- А что, кроме меня некому?
Михалыч прищурил один глаз, и это само по себе выглядело достаточно угрожающе. Он мог ничего не говорить, но все-таки повторил, потому что знал, насколько между мной и Папой доверительные отношения (они сложились сразу, хотя я совершенно не понимал, почему именно я их удостоился):
- Шеф просил, чтобы именно ты помог ему с застольем. Или ты так устал, что не доедешь до супермаркета на машине с двумя помощниками?
Я скорчил самую добрую улыбку, какую только мог. Дескать, после работы и стрельб плохо соображаю, не сердитесь на блаженного.
- Садись в автобус. - Михалыч от души хлопнул меня по плечу.
Поднявшись в салон автобуса, я увидел некоторых из тех, кого ожидал: любителей отметиться на днях рождения начальства. Они с самого первого дня работы знают все необходимые даты дней рождения и именин, причем не только любимого руководства, но и их родителей, жен и детей; они больше всего мельтешат именно в такие дни, а в обычные рабочие их часто приходится поправлять или понукать. Удивительно, но именно за счет своего знания и умения подлезть они и добиваются повышения по службе и зарплате. Эти уж точно не поедут отдыхать после суточной смены.
Я сел отдельно и сам не заметил, как задремал, а потом и всерьез заснул. Проснулся только один раз от толчка - автобус резко остановился на перекрестке напротив клиники, где мы каждый год проходим медицинское обследование за счет банка: правление заботится о здоровье своих сотрудников. Похоже, на этом перекрестке мы попали в добрую долгостоячую пробку; я заснул снова. Привиделся какой-то сюрреалистический хоррор, похожий на сюжеты картин Брайана Юзны, ужастики которого в период тотального потребления видеопродукции из-за бугра смотрел с удовольствием и даже трепетом, хотя ничего более глупого и примитивного в американской киноиндустрия категории «С» не существует. Дескать, я на диспансеризации, два очкарика в белых халатах усаживают меня в кресло - гибрид зубного с гинекологическим (как я представляю его себе по фильмам и рассказам жены), быстро облепляют голову датчиками. Я устраиваюсь поудобнее, они терпеливо ждут. Я затихаю, откидываю голову, и тогда один из псевдомедиков (в очках с толстыми стеклами, делающими зрачки похожими на небольших плавающих медуз, и улыбкой, состоящей из редко посаженных, выдающихся вперед зубов) подносит к моему лицу маску, напоминающую те, что носят летчики во время сверхзвуковых полетов и говорит:
«Вдохните...»
Вот на этом я проснулся, резко подался вперед и даже издал нечто вроде «Бр-р-р...» Привидится же такая ерунда после бессонной ночи и оглушающих стрельб в тире...
Я посмотрел в окно. Автобус подъезжал к банку.

- Разрешите?
Виктор Владимирович сидел за столом и что-то быстро писал. Это высокий, почти двухметрового роста, подтянутый мужчина сорока шести исполнившихся сегодня лет, породисто - неброско и благородно - красивый, всегда аккуратно и дорого одетый и подстриженный, гладко выбритый. Человек без изъянов и комплексов. Полковник СВР в отставке. Жена - переводчик с испанского, работает в Мадриде по контракту. Двое детей, сын и дочь, учатся там же. Все трое должны приехать в Россию на каникулы через месяц. По семье очень скучает. Связи на стороне исключены, хотя лично я не раз был свидетелем того, как на общебанковских сабантуях ведет себя с дамами как заправский Дон Жуан, ловит в свою паутину, а когда выпускает, они долго с обидой недоумевают: где же продолжение?.. А никакого продолжения быть не может не только на работе (кто ж на работе заводит флирт?! Хотя нет... его предшественник, Коломиец, как я слышал, крутил роман с начальницей юридической службы, крутил так, что об этом знал весь банк... ну, их потом обоих и погнали!), но и где-либо еще. Такой человек.
Почему он два года назад выделил меня из числа вновь принятых на работу в банк бывших ментов - бог весть. В принципе такого произойти не должно было: всем известно, что сотрудники КГБ- ФСБ и менты - злейшие враги, даже если они в отставке. Сейчас мы общаемся почти по-свойски, но с наличием некоей, едва уловимой грани, не позволяющей нашим отношениям перетечь в панибратство. Я никогда ничего у него не просил: должность старшего смены и небольшую прибавку в жалованье он дал мне сам три месяца назад. Несколько раз ездили на его внедорожнике на охоту и рыбалку, вместе пили, но ту невидимую грань никогда не пересекали ни с одной, ни с другой стороны. И это, на мой взгляд, самые лучшие отношения между коллегами по работе (начальником и подчиненным, прошу заметить!) и товарищами вне ее, какие только могут быть.
Иногда - под настроение - любит подшутить, подколоть, поставить в тупик, но делает это с таким невозмутимым, каменным выражением лица, что в жизни не угадаешь: шутит или серьезно. А он поставит в глупое положение - и наслаждается реакцией. Сотрудники банка, особенно новички, попадаются в его ловушки часто, я реже, поскольку довольно быстро научился распознавать его хитрости.
Он даже с женой и детьми по международной связи общается с этим каменным лицом, и только в голосе... еле уловимые теплые нотки. Школа ФСБ.
ВВС повернул голову в мою сторону, отложил ручку и перевернул листок, на котором писал. В его глазах было вежливое равнодушие.
- Что-то забыл? Да ты заходи, не стой в дверях.
Я опешил. Дурацкая ситуация. Одно из двух: либо Михалыч обманул, либо Папа опять насмешничает.
Я прошел в кабинет, пожал шефу руку, поздравил. Он поблагодарил, улыбнулся уголками губ, взгляд оставался безразличным. Похоже, я оторвал его отдел.
- Присаживайся, - сказал он. - Если не ошибаюсь, у тебя сегодня выходной, Артем? Или ты поменялся сменами?
Я сел напротив его стола, и тут зазвонил телефон. Папа некоторое время не отрываясь смотрел на меня, потом бесцельным движением переложил бумаги на столе и только после этого снял трубку.
- Слушаю. Я. Хорошо. Через пятнадцать минут. - Он положил трубку и зачем-то объяснил: - Правление собралось. Хотят поздравить, наверное... А дата-то не круглая! - и он вдруг улыбнулся по-настоящему, всем лицом.
Меня же не покидало ощущение нереальности происходящего. Шеф вел себя странно, за два года работы в банке я его таким не видел.
- Так чего ты хотел? - Выражение его лица вновь стало почти безразличным.
Если он играет, не будем показывать виду, решил я.
- Михалыч меня попросил... Сказал, вам нужна помощь в подготовке застолья. Мол, вы просили, чтобы именно я помог. Буду рад.
Он некоторое время смотрел на меня не мигая, взглядом удава Каа из «Маугли».
- В общем, все правильно, - вдруг быстро сказал шеф, меняя позу и отворачиваясь. - Поступаешь в его распоряжение. С вами поедут еще двое из молодых. Их задача - сумки оттаскивать. У вас с Михалычем будут списки и деньги. Народу ожидается прилично, мои бывшие коллеги хотят подъехать поздравить. В супермаркет я позвонил, вас там встретят, помогут быстро закупить все необходимое... Сэкономите время.
Еще бы не помогли! Супермаркет «Центральный» был клиентом нашего банка. Кроме того, как мне было известно, ВВС несколько раз разруливал щекотливые ситуации - проблемы с гастролерами, пытавшимися прощупать слабые места торговых точек города и незнакомыми с расстановкой сил. Учитывая это, буду удивлен, если нас не встретят с оркестром и огромной корзиной подарков дорогому и любимому Виктору Владимировичу.
- Все понятно? Найдешь Михалыча - и поезжайте.
Я поднялся.
- Артем.
- Да?
- Еще минуту. Сядь-ка.
Я снова сел.
Он опустил голову, делая вид, что уткнулся в свои бумаги, и оттуда, не поднимая глаз, спросил:
- Какие планы?
Дежа-вю, подумал я: этот вопрос мне за сегодняшнее утро задают уже второй раз.
- То есть? - сделал вид, что не понял, хотя глубоко в себе догадывался, о чем спрашивает шеф - наверное, потому, что подспудно давно ждал этого вопроса; в то же время я ясно видел: шеф не хочет, чтобы мне было понятно, о чем речь. - Садимся в машину, едем за продуктами...
- Я не про сегодня, - перебил он меня, все так же не поднимая головы. - Я вообще. О жизни.
Значит, моя догадка была верна.
- Какие могут быть планы? Работать, набираться опыта...
- Уходить не думал?
- Нет. Меня все устраивает.
- Хорошо... А то, понимаешь ты, руководство ставит задачу омолаживания коллектива сотрудников. Не передо мной лично, конечно, в первую очередь это касается Управления по работе с персоналом... Стариков в банке много, засиделись пенсионеры. Пора на заслуженный отдых. К Службе безопасности такая установка тоже имеет отношение. - Он поднял голову и в упор посмотрел на меня. - Понимаешь, о чем я?
Я кивнул.
- Тебе который год?
- Тридцать пятый.
- Самое то. Еще год-два, и можно говорить о серьезном карьерном росте. Есть такие люди, которые все схватывают на лету, а решения принимают... иногда по наитию, но, как правило, единственно верные. Насколько я успел тебя узнать, ты из них. Таким людям нередко уступают в работе более опытные, много повидавшие... - ВВС помолчал. - Думаю, не нужно предупреждать, что этот разговор...
- Не нужно.
- И соображаешь ты так же хорошо, как стреляешь. Или наоборот. - Шеф хохотнул. - Свободен. Спасибо за поздравление. Жду с покупками.
Что ж, подумал я, выходя, есть над чем подумать.
Михалыча я нашел на улице у главного входа. Он курил, зорко поглядывая по сторонам.
- Сколько можно ждать? - проворчал он, когда я подошел. - Получил цэ-у?
Я кивнул. Михалыча я недолюбливал, и в этом в Службе безопасности был не одинок. Он был старше Папы лет на восемь, а то и все десять, гораздо опытнее - поработал перед приходом сюда в нескольких банках, и везде на околоруководящих должностях в Безопасности. Он должен был занять место руководителя Службы после увольнения Коломийца, но проворонил одну хитроумную фирму, получившую в банке приличный кредит. С этой фирмой - теми из ее руководства, кого удалось с большим трудом найти, - мы судимся до сих пор. В банке Михалыча оставили: опыт, знаете ли, «сын ошибок трудных», информация о банке опять же, все-таки четыре года работы... Но назначили замом к «молодому» бывшему разведчику, и Михалыч считал себя обиженным.
- Списки и деньги? - деловито спросил я.
- У меня, где ж им быть?.. Пойдем, ребята уже у машины...
Он все делал с неохотой, ленцой, по поводу и без, тонко подчеркивая свой профессионализм перед легким дилетантизмом шефа. Но руководство банка, да и мы, грешные, знали, кто чего стоит, хотя иногда сочувственно выслушивали его и, бывало, поддакивали.
Парни, занявшие заднее сиденье Папиного джипа, были не из моей смены, но я знал обоих, поскольку принимал участие в тестировании. Лева и Антон, 22 и 23 лет соответственно, после армии и краем - после милиции, в которой не задержались. Ребята нормальные, адекватные; в нашей службе иные не работали. Не знаю, как для остальных подразделений, а у нас испытательный срок, пусть даже двухмесячный, многое показывал. За это время так или иначе вылезало все (многое), что было в человеке негативного, или же, напротив, становилось ясно - наш. Сработаемся.
Я сел впереди, Михалыч - за руль. Мы выехали со двора на проспект. Михалыч спросил:
- Артем, ты пушку скинул?
- Нет. Сдам, когда вернемся.
- Зачем она тебе там? Только мешать будет.
- Михалыч, мне оружие не мешает никогда ни при каких обстоятельствах.
- Даже с женой? - нарочито громко спросил он, рассчитывая на реакцию сзади, и первый хрипло рассмеялся. Ни Лева, ни Антон его не поддержали.
- Даже, - ответил я.
Я и сам не знал, зачем мне сейчас оружие. Возможно, имело место принятие того самого единственно верного решения, о котором десять минут назад говорил шеф.
Выйдя от него, я сначала позвонил домой - сказать, что задерживаюсь на работе (никто не подошел к телефону, и я оставил сообщение на автоответчике), обещал сразу сообщить, как освобожусь. Потом заглянул в оружейку и предупредил, что пока остаюсь в банке, выполняю поручение начальника, поэтому оружие не сдаю. Если соберусь домой (а именно это я хотел сделать после супермаркета - не хватало пополнить армию лизоблюдов на дне рождения ВВС), приду и сдам. Смена в оружейке внимательно все выслушала, тут же сделала в журнале все необходимые отметки и отпустила меня с богом.
Михалыч долго не мог угомониться. В CD-проигрыватель он поставил диск своего любимого тюремного барда Ивана Кучина и некоторое время мычал вместе с голосом, доносившимся из динамиков. Потом ему захотелось общаться. Он почему-то подумал, что в нашем лице нашел идеальную аудиторию, и начал сыпать сально-скабрезными анекдотами, сам же похохатывал над ними, или вдруг принимался подначивать молодых, сидящих сзади - то одного, то другого - и ждал, что остальные, в том числе и я, его обязательно поддержат: похихикают, продолжат тему... Он совершенно искренне недоумевал, когда этого не происходило. Я слушал и жалел его с его ментовско-армейскими замашками.
В конце концов мне так это надоело, что, прикинув, сколько еще ехать и наплевав на вероятные последствия своих слов, я сказал:
- Михалыч, можно тебя попросить?
- Давай, сынок, не стесняйся.
Я дождался, пока мы остановились на очередном светофоре, наклонился к самому его уху и сказал - так, чтобы не было слышно сидящим сзади:
- Следи за дорогой и заткнись, - и тут же отодвинулся.
Он зыркнул на меня из-под кустистых бровей, засопел, но ничего не сказал. Оставшийся путь мы ехали молча под хрипловатые завывания Ивана Кучина.
Какая-то мысль беспокоила меня; я все время оглядывался по сторонам, словно в окружающих предметах, зданиях или улицах, по которым мы проезжали, мог ее обнаружить. Все было тщетно. Я успокоился в надежде, что мысль в конце концов всплывет сама.

Супермаркет «Центральный» располагался на Площади Строителей и вид имел совершенно модерновый, изначально ставивший целью привлечение всех и всяческих покупателей. Однако вышло наоборот. Трехэтажное здание, похожее на огромную космическую станцию из киноэпопеи «Звездные войны», сооруженное из новомодных материалов с использованием таковых же технологий; с прилегающими наземной и подземной автостоянками; имеющее внутри, помимо торговых залов, детский мини-городок с аниматорами, несколько закусочных, камеру хранения и видеопрокат, - это самое здание только отпугивало жителей города, причем даже близлежащих районов. Они предпочитали отовариваться где угодно, только не здесь.
Цены, вознесенные после открытия на недосягаемую высоту, очень быстро упали до уровня других торговых точек (а в некоторых случаях - даже чуть ниже), продукты всегда были свежие, высшего качества, к товарам и услугам нельзя было придраться... На радиостанциях и местном телевидении не прекращалась реклама, причем в профессионально снятых и озвученных роликах мелькали лица и голоса теле- и кинозвезд из Москвы и Питера...
Ничего не помогало. Ну не привык наш народ к этим роскошествам. Боялись даже подходить, не то, что отовариваться.
Зато собирались толпами вокруг, если поступала информация о заложенном в одном из залов взрывном устройстве (такое случалось не реже одного раза в несколько месяцев). Могли часами стоять даже в непогоду и с мстительным удовольствием глазеть на снующих спасателей, кинологов с собаками и немногочисленных бледных покупателей, спешно эвакуируемых с места предполагаемого теракта. И удивлялись, и расстраивались: вот черт, опять не взорвали! Лишили шоу! И оживленно обсуждали, что бы рухнуло и сколько бы погибло, если бы все-таки взорвали...
Если в таких случаях я проезжал неподалеку, очень хотелось остановиться и начать палить в воздух, орать на это стадо: что ж не хотите принять ничего позитивного, предпочитаете питаться страхом и бедой?! Вы же не люди - бараны!..
Но это так, к слову...
Постепенно руководство «Центрального» начало сдавать кое-какие площади небольшим фирмочкам и конторкам, привлекая относительно невысокими ценами за аренду. А закупались в нем мы, сотрудники банка, руководство крупных фирм и предприятий города и - иногда - области... Да и то немногочисленное число жителей, которое, раз попав сюда, уже не желало возвращаться в ублюдство загаженных оптовых рынков - вотчину «черных», или в магазины, где никогда не будешь до конца уверен за качество продуктов и подлинность срока хранения.
И всем нам здесь были рады.
Как только мы миновали шлагбаум, закрывающий въезд на территорию супермаркета, и вырулили на площадку перед входом, автоматические двери распахнулись, и целая делегация из семи человек, возглавляемая заместителем директора Николаем Николаевичем, вышла нас встречать.
Михалыч заулыбался, остановил машину и распахнул дверцу.
- Добро пожаловать! - громко сказала девушка в униформе - менеджер одного из торговых залов. - Вы наши самые желанные гости!..
- Кто бы сомневался... - пробухтел Михалыч и повернулся ко мне. - Артем, и вы, парни, выходите. Я поставлю машину на стоянку и присоединюсь к вам.
Мы покинули салон и, ожидая Михалыча, обменивались со встречающими рукопожатиями и улыбками. После чего, сопровождаемые восторженным эскортом, вошли в прохладное нутро «космической станции».
Я бывал здесь не раз, но всегда испытывал удовольствие, приезжая снова. Если взять все лучшее от внутреннего устройства таких московских титанов, как «Рамстор», «Седьмой континент» и других (подошла бы даже IKEA, если бы в ее торговом ассортименте имели место продукты), добавить изящество линий и элегантность в расположении торговых залов, помножить на бо льшую, чем в столицах, приветливость персонала, присовокупить некий, едва уловимый провинциальный уют и комфорт, ощущаемый даже в этих стенах, спроектированных и построенных по западному образцу, уставленных на треть западными же товарами... Если сложить все эти компоненты в разумных долях и накрыть сверху аурой ощущения маленького праздника оттого, что пришел сюда - получится супермаркет «Центральный». Приезжайте и убедитесь сами.
- Прошу в мой кабинет, - пригласил Николай Николаевич.
- Мы идем, - сказал Михалыч. - А эти двое останутся. - Он кивнул на Леву и Антона. - Найдите место, где они могут подождать, пока все будет готово...
Я обернулся и поймал взгляд Антона. В нем читались растерянность и обида.
Это был последний раз, когда я видел его живым.
Леву и Антона увела девушка-менеджер, а мы с Михалычем и Николаем Николаевичем поднялись на лифте на третий этаж, в административное крыло.
Секретарь зама, веснушчатая рыжая девица, вскочила, когда мы вошли.
- Кофе, - сказал зам и повернулся к нам, - и?..
- Бутерброд с сыром, - добавил Михалыч. - Тебе, Артем?
- Ничего, спасибо, - сказал я.
Мы вошли в кабинет и расселись в удобных креслах за столом заседаний. Выражение лица зама было сама приветливость и предупредительность.
- Выпить не предлагаю, - сказал он, - понимаю: на работе. Или...
- А что у вас есть? - спросил Михалыч.
- Все, - мне понравилось, как это прозвучало.
- Тогда мне коньяку французского, граммов тридцать. А коллеге...
Я отрицательно покачал головой.
Ровно и красиво вошла секретарь, поставила на стол поднос с тремя чашечками кофе, сахаром, нарезанными ломтиками лимона и тарелкой с бутербродами с сыром и семгой.
- Приятного аппетита, - и так же ровно и красиво покинула кабинет, прикрыв за собой дверь.
- Школа... - выдохнул Михалыч, глядя ей вслед, и пригубил налитый замом коньяк.
Кофе был отменный.
Михалыч в три захода выцедил коньяк (зам пить не стал), зажмурился от удовольствия и не спеша принялся за бутерброды.
- Мы очень рады вас видеть, - говорил между тем Николай Николаевич, - но, право же, не стоило себя так утруждать. Вам достаточно было позвонить и продиктовать список - мы привезли бы все необходимое сами, помогли накрыть столы, и несколько наших менеджеров, имеющих соответствующий опыт, остались бы в банке - ухаживать за гостями во время застолья. И обошлось бы это гораздо дешевле, по сравнению с приглашением официантов из ресторана... Да что там... практически даром! - Мы с Михалычем переглянулись. - Если вы побудете нашими гостями еще... двадцать минут, я отдам необходимые распоряжения, и наши менеджеры все оперативно подготовят.
- Сладкоречивый вы наш... - Михалыч запустил руку во внутренний карман пиджака и извлек два листка с логотипом банка, исписанные аккуратным ровным почерком Папы. Придвинул их Николаю Николаевичу. - Можете приступать.
Зам забрал списки, поднялся и резво метнулся в приемную.
- Н-н... что ж, организация мне нравится. - Михалыч дожевывал последний бутерброд.
Через некоторое время Николай Николаевич вернулся в кабинет и сел за свой стол.
- Отдыхайте, - сказал он. - Люди уже работают. Все будет по высшему разряду. Включить телевизор? Вам, - он посмотрел на Михалыча, - еще коньячку?..
Тот отодвинул пустую тарелку из-под бутербродов (все сметелил, надо же, молодец!..) и вздохнул:
- Нет, спасибо... Мне бы... того... Где тут у вас - ну?..
Зам приподнялся.
- Здесь, на третьем, в конце коридора. Проводить?
- Найду. - Михалыч вразвалочку пошел к двери.
Помолчали. Николай Николаевич пошелестел бумагами на столе, что-то почитал, нажал кнопку на селекторе:

1 Следующая страница


Полигон 2

- Анна, что у ребят?
- Еще пять-семь минут, - послышалось из динамика.
- Подарок готов?
- Да, Николай Николаевич.
- Отлично. И передай: пусть поторопятся. Мы задерживаем наших гостей. - Он отключился и любезно улыбнулся мне. - Вы совсем не поели...
Я не успел ответить, потому что тут все и началось.
Дверь в кабинет распахнулась. На пороге стоял охранник, взъерошенный и запыхавшийся. За его могучим плечом мелькнуло бледное, встревоженное лицо Ани.
- Я прошу прощения... - переводя дух, сказал охранник. - Там вашему сотруднику...
Я вскочил.
- Что? Кому?
- Тут, в туалете, на третьем... Плохо, что ли... Может, с сердцем...
- Вызывайте «Скорую»! - Я рванулся из кабинета. Охранник, пропустив меня, выскочил следом. - Куда?!
Он махнул рукой. Я побежал по коридору.
За дверьми стоял обычный гул позднего утра рабочего дня. Именно здесь, на третьем этаже супермаркета, арендовали помещения небольшие организации.
Двумя шагами позади пыхтел Николай Николаевич. Я слышал его все время, пока бежал по коридору, но в туалет я ворвался один.
В стерильном помещении царил прохладный полумрак. Я огляделся. На полу никого не было. Где же он?
- Михалыч! - рыкнул я. - Ты где?! Тебе плохо?!
Никто не отозвался.
Я глубоко вдохнул, заставился себя успокоиться (или хотя бы попытаться), несколько секунд подумал, шагнул к ближайшей кабинке, ухватился за верх дверцы и потянул на себя.
Сзади возникло движение.
Отпустив дверцу, я начал поворачиваться, одновременно доставая табельное оружие. Мелькнуло: «Развели. Как молокосо...»
Последовал сильный и профессиональный удар.
Перед глазами разлился ослепительный свет, и тут же все погрузилось в темноту.

Глава вторая

Сознание возвращалось медленно.
Из темных глубин всплывали на его поверхность, как разрозненные паззлы, образы, обрывки разговоров, элементы окружающего мира. Все это никак не удавалось сложить воедино; я в тот момент, наверное, должен был ощущать себя десятилетним мальчиком, впервые - и без помощи взрослых - бьющимся над составлением огромной картины из множества маленьких составляющих.
Но в том-то и беда: я никак себя не ощущал.
Только эти бесконечные элементы мира, силившиеся помочь моему сознанию начать работать.
Оно не хотело. Отказывалось. Так ему комфортнее.
В таком состоянии я пробыл некоторое время. Сколько, я не знал. Наверное, довольно долго.
Потом кто-то - скорее всего Бог, кто же еще? - решил, что хватит прохлаждаться. Слишком много дел впереди. Паззлы понеслись быстрее, вдруг начали довольно логично складываться, одна полноценная картина являлась за другой... И я их видел! Если бы кто-то - опять Бог - наблюдал за мной со стороны, он увидел бы, как быстро движутся зрачки моих глаз под плотно сомкнутыми веками... Именно так показывали в некогда обожаемых мной американских ужастиках.
Следующий этап рано или поздно должен был наступить. И он наступил. Я открыл глаза.
К этому моменту я помнил все, что со мной произошло с утра этого дня. Все, вплоть до деталей.
Я открыл глаза и сразу уперся взглядом в потолок надо мной - аккуратный, нежно-голубого цвета. Крошечные светильники располагались на нем в два ровных ряда. Их свет был ярким, но не резал глаза.
Я лежал, смотрел на них и привыкал, что снова вижу.
Прежде ничего подобного со мной не бывало. Обмороки, наркозы, солнечные удары, сотрясения мозга, ушибы головы - все это благополучно прошло мимо меня, за что я всегда был благодарен судьбе. Я вообще рос крепким парнем, аккуратным и осмотрительным. Что ж, когда-то это должно было случиться. Хорошо, если все пройдет без последствий...
Очень болела голова, и это мешало соображать. Пробита? Сколько крови я потерял?
И что вообще произошло? Цель? Ограбление? Оружие?
Я прижал левую руку к телу и почувствовал под мышкой кобуру и в ней табельное оружие: ПМ 1988 года выпуска, серийный номер... Его я вспомнить не смог. Значит, еще не настолько хорошо пришел в себя.
Костюм измял... А то и испачкал. Валяюсь тут на полу... Жена расстроится: хороший английский костюм, куплен несколько недель назад... Она говорила, он очень мне идет...
О чем это я?! Надо понять, что произошло. А лучше сперва попытаться встать.
Хотя я приложил к осуществлению этой затеи массу усилий, сначала результата не добился. Тело затекло, отдавалось резкой болью; я шевелился, как выброшенный на берег кит, но и только. Потом удалось перевернуться на живот. Я елозил им по полу, мысленно все время прося прощения у жены за костюм, хотя пол здесь был почти такой же идеально чистый, как и все остальное.
Когда дрожь и боль в руках прошла, я уперся ими в пол и начал медленно поднимать тело. С третьей попытки получилось: я оказался сидящим на коленях на полу, обзорная перспектива изменилась. Закружилась голова, меня повело назад, но я подставил руки и не упал.
Голова болела, но не равномерно, а как-то толчками. Я огляделся. Крови вокруг не было. Уже хорошо: значит, голова не пробита.
Очень осторожно ощупал голову и обнаружил довольно крупную гематому в районе темени. Прикосновение отозвалось такой болью, что потемнело в глазах. Ладно, с этим разберемся потом. Пока нужно выбираться отсюда...
Вытащил пистолет, проверил обойму. Все на месте. Убрал назад в кобуру. Интересно, а что со связью?
Телефон, извлеченный из внутреннего кармана пиджака, оказался безнадежно разбит. Я положил его на пол и толкнул в сторону двери; он поехал по скользким плиткам и негромко ударился о дверь.
Из коридора не доносилось никаких звуков, и это мне не нравилось. Совсем не нравилось...
Ничего с Михалычем не случилось. Меня просто развели, как молодого. Кому-то понадобилось нейтрализовать Артема Армеева на некоторое время... Кстати!
Великолепные японские SEIKO, дорогущие, моя вторая гордость после костюма (скорее, все же первая), стояли. Я встряхнул их, поднес к уху. Этого не могло быть, и тем не менее. Но время, на котором они стояли, должно было повергнуть меня в состояние шока, если бы не боли в голове, на борьбу с которыми уходили все силы. Часовая стрелка - чуть дальше семи, минутная - на трех. Пятнадцать минут восьмого?! Быть не может! И за это время меня не хватились, не нашли?! Да и я сам - неужели столько провалялся в ауте?!
Все, больше себе никаких поблажек. Нужно двигаться!
Держась за стену и сжимая зубы от боли в голове, я поднялся на ноги.
И все-таки кабинки нужно осмотреть. Как бы ни было мне плохо и ни хотелось поскорее найти помощь. Нужно. Для очистки совести.
Я начал с ближайшей ко входной двери и обнаружил, что все они заперты изнутри и пусты. Как такое могло быть?.. Хотя нет, я немного поторопился: пусты оказались не все. В самой дальней меня ожидал сюрприз.
Михалыч сидел на унитазе полностью одетый, свесив голову на грудь. В первые секунды я даже не понял, что не так, и хотел окликнуть его... И только когда поднял его голову за подбородок, увидел. Широко раскрытые спокойные глаза и небольшая аккуратная дырка во лбу с обожженными краями и каплей крови, замершей на полпути к переносице. Надо же, подумал я невесело, а ведь тебе действительно было плохо... но гораздо хуже, чем я мог себе представить.
Не тащить же его на себе. Сейчас вернусь с кем-нибудь, решим, что делать. И срочно позвонить Папе в банк, из любого офиса, я думаю, мне не откажут. «Хороший», однако, у шефа выдался день рождения...
Я двинулся к выходу.

В коридоре тоже было очень тихо. Лампы дневного света горели вполнакала, но даже в полумраке я видел, что двери многих офисов или приоткрыты, или раскрыты настежь. Не знаю почему, вдруг возникло непреодолимое желание достать пистолет. Черт его знает, какая тварь сиганет на тебя из любой двери!.. Я улыбнулся этой мысли, но оружие достал.
Я осмотрел несколько офисов. Нигде не было ни души. Где-то горел свет, работали компьютеры (на мониторах была, как правило, заставка Рабочего стола с иконками, но когда я попытался раскрыть хоть одну, у меня ничего не вышло); на столах - полные или недопитые чашки с кофе или чаем; открытые кейсы, бумаги на столе, пиджаки на спинках стульев, ароматы женских духов и мужской туалетной воды, запахи сигарет - дорогих и не очень. Ни один из телефонов не работал, хотя все они были включены в сеть. Конец рабочего дня, все разошлись по домам... Но почему открыты двери и не выключены компьютеры?!
В других офисах - напротив: при распахнутых дверях выключенный свет и электроприборы, со столов все убрано, везде порядок. Телефоны не работали и здесь.
Осмотрев одно из таких помещений, я уже почти выходил, когда тишину разорвал пронзительный звук, от которого я вздрогнул и пошатнулся, а голова отозвалась резкой болью. Я даже не сразу понял, что это звонит телефон.
Я вернулся к столу и некоторое время стоял над аппаратом. Как он может звонить, если я только что снимал трубку и слышал тишину!
Телефон звонил. Я наконец решился и ответил.
- Слушаю.
Тихие потрескивания, похожие на эфирные помехи рации.
- Говорите!
Тут я услышал дыхание человека: шумное и тяжелое.
- Говорите!.. - признаться, я немного запаниковал.
- Кто это? - спросил низкий мужской голос.
- А кто вам нужен?..
- Где вы находитесь?
Что за идиотский разговор!
- В каком-то офисе, я точно не знаю... Тут никого нет, во всяком случае - живых. А в туалете на этом этаже - труп. Вызовите милицию!
Он помолчал и вдруг спросил:
- На каком вы этаже?
Вот на этот вопрос я мог ответить совершенно точно.
- На третьем.
- На третьем этаже нет никаких офисов, - сказал он, и мне стало нехорошо. - Это технический этаж.
- Это что, шутка? И, на ваш взгляд, смешная?
- Это не шутка. Третий этаж - технический.
- Так где же я, по-вашему?
- Об этом я и спрашиваю.
- Черт, я... не знаю. - Я совсем растерялся. - Любезный, вы не могли бы позвонить, я вам сейчас продиктую номер...
- Позвоните сами.
- Да не могу я, тут ни один аппарат не работает! - сказал я с досадой и сразу сообразил, как глупо это звучит. - В смысле, нет выхода в город.
- Послушайте меня, - медленно, словно раздумывая, сказал он. - Где бы вы ни находились - уходите оттуда. А лучше всего вообще покиньте здание, потому что...
В трубке щелкнуло, и воцарилась тишина - именно такая, какая была, когда я проверял этот телефон несколько минут назад. Я еще немного бестолково «поалекал» в трубку и опустил ее на рычаг.
Может мне хоть кто-нибудь объяснить, что за дьявольщина происходит? Я - герой триллера? Конечно, я люблю Кинга и Клайва Баркера, с удовольствием читаю... Но всему есть предел!
На ум совершенно некстати пришли строчки из Ростана, пьесу которого, «Шантеклер», мы с женой смотрели зимой в Москве, в «Сатириконе»:

И больше никого!
Я прямо обессилел!
Теперь бы заморить недурно червячка
Хотя бы с помощью холодного сверчка!..

Я улыбнулся этому воспоминанию. Холодный червячок мне бы не подошел, но жрать действительно охота, несмотря на нарастающую экстремальность ситуации.
Что он там говорил про этаж? В нашем городе даже дети знают, сколько этажей в супермаркете «Центральный»! Или он сумасшедший, этот мужик, который звонил на неработающий телефон? Опасный псих, сбежавший из дурдома! И между прочим, если ситуация не улучшится, я вполне могу стать следующим их пациентом...
Я некоторое время постоял над телефоном - вдруг зазвонит снова? Потом вышел из офиса и закрыл за собой дверь. Услышал, как защелкнулась «собачка» замка.
Я пошел по коридору в сторону лифтового холла и вступил в административное крыло супермаркета, Тут рядом - приемная Николая Николаевича. Наконец-то все выяснится...
Точно ли ты уверен, спросил я себя, что не стал жертвой жестокого розыгрыша?..
С убийством Михалыча?!
А убежден ли ты, что он мертв? Убедился как-то не тщательно. Не поднимется ли он сейчас, как тот судья в фильме «Десять негритят» - его ведь тоже все считали покойником!
Убежден. Мертвее не бывает...
Я подошел к тому месту, откуда выбежал сегодня после известия о том, что Михалычу стало плохо.
А теперь, похоже, плохо будет мне, поскольку...
Огромных, дорогих и красивых дверей в приемную Николая Николаевича на их прежнем месте не было. Совсем.
Я прошёл вдоль стены и даже поводил по ней руками, надеясь (на что? что двери замаскированы и открываются взгляду после заклинания и колдовских пассов руками?!)... Но их не было. Здесь вообще не было ничего! Пустые стены! Исчезла приемная и пост охранника со столом и стулом. Пустое пространство, и только в глубине - темный выход в лифтовой холл.
Может быть, я что-то не помню?.. И приемная не здесь, а, скажем, этажом ниже?..
Не было никаких спусков и подъемов. Когда запыхавшийся охранник сообщил, что Михалычу плохо, я выбежал и рванул прямо по коридору! Я отчетливо помню двери офисов, в которые заходил только что! Офисы остались, а приемная заместителя директора супермаркета исчезла!
Нет, ну кто так шутит?!
Я вернулся немного назад, надеясь, что не очень четко запомнил месторасположение приемной; снова дошел до конца административного крыла. Здесь коридор сужался и превращался в обыкновенный офисный.
Приемной не было. Испарилась.
Но так ведь не бывает, верно? Даже если я провалялся в туалете в отключке пять часов, неужели за это время кто-то специально организовал перепланировку и перенес приемную (вместе с секретаршей Аней и Николаем Николаевичем) на другой этаж, а потом замуровал стену только затем, чтобы я, вернувшись, подивился этой метаморфозе. А они сейчас наблюдают за выражением моего лица в камеры слежения и животы надрывают от смеха...
Я поднял голову. Ни в одном углу под потолком камер не было. Да и стена, откровенно говоря, выглядела так, словно в этом месте вообще никогда не существовало никакой приемной. Следовательно, дурак в этой ситуации - я.
Здо рово.
Я убрал пистолет в кобуру, повернулся и решительно направился к лифтам. Сейчас спущусь вниз, в торговые залы, и там уж точно найду ответы на все вопросы.
Я нажал кнопку вызова кабины, и почти в ту же секунду двери открылись с мелодичным звоном; я успел уловить, как автомат внутри приятным женским голосом сказал: «...floor». Какой этаж, я не услышал.
Я вошел в кабину, уже протягивая руку, чтобы нажать кнопку первого этажа... Рука замерла и опустилась.
Кнопок было не четыре, как должно быть (подземный этаж - гараж, этажи первый, второй и третий), а десять: подвал, нулевой этаж, этажи с первого по восьмой. Сейчас светилась кнопка восьмого.
Может, я не в супермаркете? Пока я был без сознания, нас с Михалычем перетащили в туалет какого-то другого здания? Или мир сдвинулся с места, как в цикле романов Стивена Кинга «Темная башня»?
Вопросов набиралось все больше, а ответов не было ни одного. Плохо. Плохо и неправильно. Ладно, едем вниз, посмотрим, что там...
Я решительно нажал кнопку первого этажа. Послышался мелодичный звон, и автомат тем же женским голосом сказал: «Дамы и господа! Лифт не опускается ниже шестого этажа. Приносим извинения за временные неудобства». Хорошо, поедем на шестой... Я нажал кнопку, двери закрылись.
Снова прозвенел звонок, голос сказал: «Шестой этаж. Sixth floor». Я вышел в лифтовой холл и быстро достал оружие, чувствуя себя почти Милой Йовович в корпорации «Амбрелла». Сейчас как кинутся мертвяки со всех сторон... Вот повеселимся.
Если до этой минуты у меня были сомнения в том, что мир в пределах отдельно взятого супермаркета свихнулся (или сдвинулся с места, как вам больше нравится), то теперь они рассеялись.
Я уже вошел на этаж, но, увидев раскинувшуюся передо мной картину, сделал несколько шагов назад и вернулся за угол лифтового холла.
Нет. Только не сейчас. И не со мной.
Раскинувшаяся передо мной картина ясно и недвусмысленно говорила о том, что на шестом этаже этого странного здания, за несколько часов выросшего на пять этажей, совсем недавно велись полномасштабные военные действия. Целых и работающих ламп дневного света осталось всего две, остальных либо не было вообще, либо они висели на одном шнуре и угрожающе посверкивали. Коридор усыпан осколками стекол и стен (а сами стены напоминали неровные соты гигантских пчел-убийц), обломками дверей, стреляными гильзами разного калибра, и все это основательно залито чем-то бурым, подозрительно напоминающим кровь... На пути по коридору мне попались два автомата «узи» без обоймы, помповое ружье с искореженным дулом и граната со вставленной чекой, которую я поднял и сунул в карман пиджака.
Чуть дальше лежало что-то круглое и лохматое. Подойдя ближе, понял, что это отрезанная человеческая голова с вытекшим глазом и чудовищным оскалом. Выражение лица было столь ужасно, что невозможно было определить, кому голова принадлежала прежде - мужчине или женщине. Меня бы немедленно вырвало, если бы в желудке было хоть что-нибудь, а так рот наполнился желчью, и я сплюнул ее.
Больше ни тел, ни их фрагментов я не нашел. Похоже, уцелевшие в этой бойне унесли своих мертвых, а отрезанная голова никому не была нужна...
Черт, думал я, черт, черт!!! Как там говорил персонаж в исполнении Валентина Гафта в моем любимом фильме «Дни ангела»? «Не моя неделя, не мой месяц, не моя жизнь». Воистину...
И как апофеоз, в конце коридора, прямо в стене - дыра, пробитая то ли гранатой, то ли снарядом, огромная, в рост человека, величественная, с вылезшими со всех сторон, как кости, частями арматуры и перекрытий. Она притягивала, эта дыра, манила, и я не стал сопротивляться. Я пошел к ней.
Стекло, штукатурка и гильзы хрустели и ломались под ногами, но я почти не обращал на это внимания. Шок проник в меня глубоко и обнял изнутри, приморозил, как Снежная королева сердце мальчика Кая. Головная боль чуть отступила. Я ничего не боялся. Или почти ничего. Но оружия из рук не выпускал.
С близкого расстояния дыра выглядела еще величественнее и уродливее. Отсюда открывался потрясающий вид на город. Из-за высоких потолков в этом здании создавалось ощущение, что я не на шестом, а на десятом этаже. Я осторожно вошел в дыру, встал на самый ее край и немедленно ощутил сумасшедший всплеск адреналина в крови. Здесь наверху был ветер, он пробовал меня на вкус, но сдвинуть меня с места у него вряд ли хватит сил.
Позиция была идеальной. Я смотрел на город и не узнавал его.
Он как будто раздался вширь и вглубь, стал больше. Но я был совершенно уверен, что этого не может быть: я очень хорошо знал свой город. Вот тех жилых зданий никогда не было, а также этого завода, вон той больницы и еще того... и того... Откуда это все взялось?!
Впрочем, до этого дня у супермаркета «Центральный» тоже было три этажа, а не восемь и два подземных.
Низкое и тяжелое темно-фиолетовое небо нависло над городом. Это были не тучи, а словно некая субстанция, биомасса, живущая своей самостоятельной жизнью: она вяло шевелилась, а временами в глубине ее что-то посверкивало и погромыхивало. Она почти не пропускала солнечный свет.
Но хуже всего было другое. Со своего места я отлично видел огни пожаров, клубы черного дыма, вздымавшиеся над городом. И их было не один-два, а десятки. И я почему-то не слышал завывания сирен пожарных машин, мчавшихся тушить эти пожары.
За то время, пока я валялся в туалете без сознания, с городом случилось что-то плохое. Что-то нереально плохое. И я должен понять что. Я вообще должен понять.
Иначе я сойду с ума. Впрочем, я уже на грани.

Сзади возникло движение, захрустело стекло и гильзы. Еще не повернувшись, я уже знал, что до объекта расстояние приличное, и у меня есть возможность для маневра.
Я обернулся.
Шагах в двадцати стоял черный дог, огромная мускулистая собака, изготовившаяся к прыжку. Она негромко угрожающе и без пауз рычала и сверлила меня взглядом злобных желтых глаз. Дуло моего «Макарова» было направлено на нее, и я был спокоен, но почему-то снова точно знал, что вот-вот должен появиться хозяин (а скорее - хозяева), поэтому нужно сваливать. И обойтись без стрельбы - неизвестно, насколько они близко, а звуком выстрела я безусловно обозначу свое местонахождение, и шансов уйти от преследования станет меньше.
Удивительно! Как может измениться человеческая жизнь за несколько часов! В это время я должен был быть дома, выспавшийся, отдохнувший, пить чай с женой и сыном и рассказывать, сколько гостей собралось на дне рождения ВВС и какую удаль я проявил на утренних стрельбах, несмотря на вчерашний тяжелый день.
Но кто сказал, что чаепитие отменяется? Оно просто откладывается. Вот только на какой срок...
Собака должна или прыгнуть, или расслабиться. Она не делала ни того, ни другого. Возможно, у нее приказ: найти меня, напугать и держать до подхода основных сил.

Предыдущая страница 2 Следующая страница


3 Сергей Кузнецов

Она не знает, что я, вооруженный или безоружный, не боюсь собак. После драки с бешеным бультерьером из соседнего дома позапрошлым летом, которого я от души двинул булыжником между глаз. Он меня, конечно, тоже потрепал: пришлось пережить уколы и процедуру зашивания рваных ран. Того бультерьера во дворе прозвали «собакой-убийцей»; он действительно загрыз насмерть двоих бомжей. Двор пустел, когда его хозяин, местный бандюк, выходил с ним гулять. Оттаскивая тело пса, хозяин обещал разобраться со мной и моей семьей, но вместо этого наши ребята из банка разобрались с ним.
Стараясь двигаться плавно, я спустился на пол. Дог зарычал громче, но не пошевелился. Дверь на лестницу справа, в трех шагах. И она приоткрыта! Но пес появился с другой лестницы, той, что рядом с лифтовым холлом. А может, сидел, затаившись, в одной из комнат и ждал меня.
Я сделал шаг в сторону двери на лестничную площадку. Не переставая рычать, дог мгновенно переменил положение так, чтобы не дать мне уйти. И тогда я его обманул. Сделал вид, что начал двигаться вперед, подался всем телом, но, когда собака прыгнула, мгновенно отпрянул назад.
Пес тяжело ударился всем левым боком и левой частью морды о дверь, косяк и стену, чудовищные челюсти лязгнули, раздался полурык-полускулеж. Дог сверзился на пол и завозился на осколках и гильзах, не имея возможности вскочить тут же. Я перепрыгнул через него и оказался на лестничной площадке. Быстро запер дверь блестящим металлическим затвором и перевел дух.
Вот. Именно поэтому Хозяин - человек, а не собака.
Забавно. На Милу Йовович в корпорации «Амбрелла» тоже напала собака, но там была собака-мертвец.
Я уже бежал по лестнице вниз, когда услышал топот множества ног: люди поднимались, и очень быстро. Это их псина должна была меня задержать.
- Вот он! - закричал один, перегнувшись через перила и глядя вверх.
- Стреляй, чего ждешь! - услышал я еще голос и вовремя отшатнулся к стене: загрохотали выстрелы, разбивая камень ступеней и пластмассу перил; звук выстрелов был настолько громким здесь, что закладывало уши.
Теперь уже я бежал наверх. На шестом дог бился телом о дверь и громко лаял; на седьмом дверь оказалась заперта. Я ввалился на восьмой и, не останавливаясь, начал рыскать по офисам в поисках места, где спрятаться. Нашел. Уселся в закутке за огромным железным стояком с сервером. Я вновь отчего-то знал, что смогу тут укрыться, потому что закуток, в котором не повернуться, был совершенно незаметен.
Я задыхался, пот заливал глаза, в висках стучало. Снова вернулась головная боль и нахлынула с такой силой, что несколько минут я был на грани потери сознания.
Преследователи ворвались на этаж. Я осторожно снял пистолет с предохранителя и взвел курок. Если они выпустили пса, шансов у меня не остается.
Они громко переговаривались, но, похоже, торопились. Собаки с ними не было. Двое обыскивали комнату, где прятался я, и в какой-то момент подошли совсем близко (так что я перестал дышать и приподнял пистолет), но меня так и не обнаружили.
Потрясение было столь велико, что на некоторое время я отключился, а когда пришел в себя, в комнате, да и на всем этаже, было тихо и пусто.
Мне стоило больших усилий подняться. Я просто знал, что нужно спуститься вниз: если я все-таки в супермаркете, на первом этаже может быть еда. Есть хотелось невыносимо.
Может, телефон вдруг заработал? Я протянул руку к трубке, и в этот момент он зазвонил. Я вздрогнул и отдернул руку, но потом все-таки ответил.
- Я же сказал вам, чтобы вы уходили, - заявил все тот же холодный вежливый голос. - Или вы ищете неприятности?
- Один вопрос, - быстро сказал я. - Что происходит?
- Много чего. В двух словах не объяснишь.
- А я? Где я? Как я здесь оказался?
- Вы там, где должны быть. Но из здания вам нужно уходить, и скорее. Иначе в следующий раз они обязательно вас найдут.
- Кто?
- Слишком много вопросов.
- Вы не ответили ни на один.
- Делайте, как я сказал, и не рассуждайте.
- Знаете что, мне это напоминает...
- Знаю. Но я не Морфеус, вы не Нео, а это не Матрица. И предупреждений больше не будет, во всяком случае, в ближайшее время.
- Почему я не могу никуда позвонить, черт вас побери!!! - заорал я.
- Потому что этот телефон не работает, - раздался щелчок, и я услышал тишину.
Нет, я не хочу быть Нео. Этот дурачок был спасителем человечества, а мне на человечество плевать. У меня есть жена, сын и мама. Вот мое человечество. Больше мне никто не нужен и не интересен.
- Пошел к дьяволу, Морфеус хренов, - проникновенно сказал я в тишину трубки и опустил ее на аппарат.
А с этими кошмарами пора кончать.

Глава третья

По узкой аварийной лестнице я, со всевозможными предосторожностями, постоянно, останавливаясь, оглядываясь, прислушиваясь, стараясь двигаться тихо, спустился на первый этаж. Меня никто не преследовал, но на уровне пятого и третьего этажей я слышал голоса. Похоже, меня все еще ищут.
На первом этаже дело обстояло куда хуже, чем я мог предположить. В совершенном потрясении я бродил между разбитыми и поваленными витринами, наступая на бутылки, банки и лужи спиртного, смешанного с чем-то... подозрительно похожим на кровь. Обходил пробитые холодильники, шел по валявшимся повсюду сорванным со стен рекламным плакатам, осколкам стекла, автоматным и пистолетным гильзам; давил продукты и хозяйственные мелочи, щедрой рукой сеятеля рассыпанные по полу торговых залов. И везде - поломанные металлические тележки и корзины, остатки сбитых с потолка ламп дневного света, пластмассовые и деревянные ящики и коробки... Пособие для учебника истории: так или примерно так должен был выглядеть великий Рим после нападения орд варваров. Я даже на время забыл о голоде и головной боли.
Я шел медленно и оглядывался внимательно. Искал ответы на свои вопросы. Конечно, не нашел.
Зато в кассовом отделе нашел соседку по дому Любу. Она работала в «Центральном» всего несколько месяцев и была очень довольна. Была...
Люба сидела на полу под развороченной и разграбленной кассой и смотрела на меня удивленным взглядом широко раскрытых серых глаз. Из ее шеи с правой стороны торчала черная ручка небольшого хозяйственного ножа.
Пройдя по кассовому ряду, я обнаружил тела еще трех кассиров: двух девушек и одного юноши. Все они были мертвы и, кажется, довольно давно.
Огромные окна-витрины были большей частью разбиты. В одном из них, как жук на спичку, на высокий уродливый осколок лицом вниз было нанизано тело мужчины; вся нижняя часть остатков стекла была темно-красной от его крови.
Я подошел к окнам и некоторое время осматривал пространство перед супермаркетом. На улице стемнело, но из полутора десятков фонарей, бывших в зоне видимости, горело всего два. Стоянка пуста - ни единого автомобиля. Так, а куда делся внедорожник, на котором мы приехали?.. Звука проезжавших машин тоже не слышно. Откуда-то издалека донеслось несколько хлопков, похожих на выстрелы, и пронзительный крик. И снова тишина.
Я все никак не мог поверить в реальность происходящего, и это помогало мне не терять самообладания, не удариться в панику. Да. я все видел, слышал, обонял - кровь, смерть, выстрелы, собаку, которая чуть не перегрызла мне горло... Головная боль и чувство голода временами почти невыносимы, и эти ощущения были из разряда самых реальных... Но где-то очень глубоко, в самом уголке сознания теплилась надежда, что происходящее - сон, кошмар, галлюцинация. Вот-вот наступит предел, гипнотизер щелкнет пальцами, и я проснусь.
Тогда почему этот предел все не наступает?
А ведь если задуматься... Я стою здесь, перед окном, на свету (пусть и не очень ярком) - и представляю собой великолепную мишень не только для снайпера, но и любого не ленивого более или менее меткого стрелка... Так что, пока не проснулся - нужно поберечься.
Итак, за дело. Первое: найти что-нибудь от головной боли. Вряд ли весь аптечный зал подвергся разграблению. Второе: еда. Подкрепить силы (они совсем на исходе) и по возможности запастись провиантом. Третье: постараться разыскать работающий телефон. Четвертое: еще раз обойти залы, заглянуть во все углы, а вдруг удастся найти живых?! Может быть, Лева или Антон...
И последнее. Из супермаркета нужно уходить, как говорил тот сучий Морфеус в трубке. Лезть в город на ночь глядя страшно, если такое происходит в магазине, то что же творится в городе?! Все-таки интересно, что я пропустил: эпидемию? нашествие инопланетян? переворот?
С лекарствами оказалось проще всего: аптечный отдел пострадал мало. Кассу, конечно, изъяли, но лекарства не тронули. Я набрал и рассовал по карманам целую гору антибиотиков, анальгетиков, бинтов и упаковок пластырей. Несколько таблеток принял сразу, запив водой. На пустой желудок лекарства действовали плохо, а вода только обострила чувство голода, и я ринулся к перевернутому холодильнику с нарезками.
Я надорвал сразу несколько - с рыбой, колбасой и мясом; одной рукой набивал рот тонко нарезанными ломтиками, другой засовывал целые вакуумные упаковки в найденный тут же, возле холодильника, пустой грязноватый рюкзачок, бывший некогда тинейджеровской розово-оранжевой ядовитой расцветки. Туда же перекочевали и медикаменты из карманов пиджака и брюк.
Мне казалось, что я ел очень долго. Утолив первое чувство голода и ощутив, что головная боль отступила, сморщившись и засев где-то очень глубоко, почти не мешая, я перевел дух и смог оглядеться совсем другим, как мне казалось, свежим взглядом.
Черт возьми! Что же все-таки происходит?!
Где я?!
В глубине торгового зала, который был прямо передо мной, почудилось шевеление. И звук... Как раз между теми двумя поваленными шкафами для элитного спиртного. Оружие мгновенно оказалось в руке, я закинул рюкзачок со всем содержимым на плечо и двинулся в обход - как знать, а если это ловушка?..
Это не было ловушкой, Это оказался Лева, лежавший неловко и нелепо у одного из шкафов. Он был еще в сознании, несмотря на два огнестрельных ранения - в живот и левое плечо - и, очевидно, большую потерю крови; дыхание было хриплым, а движения ног - почти конвульсивными.
Я подбежал и склонился над ним. Слезы мешали видеть.
Он узнал меня, и гримаса, похожая на облегчение, появилась на бледном, залитом потом лице.
- Живы... - прохрипел он, выгибаясь. - Слава... богу... Вы живы...
- Лева, держись... - лихорадочно шептал я. - Сейчас сгоняю за бинтами, сделаю обезболивающий укол. Я тебя вытащу.
- Бесполезно... Все бесполезно... Вы сами... уходите...
- Держись, держись, парень... Я подгоню машину. Где она? На стоянке нет... Вы ее куда-то отогнали? - Я вскочил. Конечно, это был самообман, но мне казалось, что так нужно.
- Нет... машины... - говорить ему было все труднее. - Ничего... нет.
Я стоял и смотрел, как он умирает. Странное дело: теперь слез не было. Я был почти спокоен. Понимал, что сделать ничего нельзя. Даже облегчить его страдания. Просто стоять и смотреть.
- А Антон... - хрипло сказал Лева и закашлялся. Весь подбородок был в розовой пене. - Он... там... Он... давно...
Я посмотрел в том направлении, Отсюда была видна нога ниже колена в мягкой черной туфле с зауженным мысом. Нога лежала на пивных банках. Ей должно быть неудобно, но она не двигалась. Она была ногой мертвого человека.
- Михалыч... - захрипел Лева. - Был с вами...
Я снова присел к нему.
- Он наверху... Тоже погиб... Ты понимаешь, что это?
Лева смотрел сквозь меня.
- Так должно было... случиться... - только колоссальным усилием воли он мог связно говорить. - И так... случилось. А вы... уходите. Здесь нельзя... Совсем...
Он вдруг изогнулся дугой, а взгляд, полный ужаса и отчаяния, был устремлен куда-то через мое плечо. Он даже начал поднимать руку.
- Береги... Береги...
Я рванулся в сторону и обернулся. Там, куда он смотрел, никого не было.
А когда я вернулся к нему, не было и его. Только остановившийся взгляд удивленных глаз. Как часы: шли-шли, жили-жили... И вдруг встали. Замерли. Навсегда.
Я закрыл ему глаза и поднялся.
Просто для того, чтобы удостовериться, я дошел до Антона. Его тело было изрешечено пулями: я насчитал восемь ран. Зачем я их считал?.. Рядом лежал его «Макаров» со сдвинутым затвором и пустой обоймой. Значит, паренек бился до последнего.
С кем, черт возьми?! Где хоть один из поверженных врагов?!
Крови на полу было много - в разных местах торговых залов. Побродив, я наткнулся еще на два трупа - продавца и менеджера зала. И все. Где остальные? Тут же был бой! Только не говорите мне, что нет, я знаю - был! Где те, кто громил магазин, воевал с моими ребятами?! Где они, живые или мертвые?!
И куда пропали те, кто гнался за мной наверху? Пора бы им уже сообразить, что я спустился вниз...
Сколько я сегодня видел смерти - и все в пределах одного несчастного магазина. Пора расширять кругозор. Набираться новых впечатлений.
Пора на воздух. Даже если меня подстрелят в первые несколько минут.
Запаса еды на первое время хватит... Бинтов, пластыря и анальгетиков - тоже. Граната есть. В одном из залов на полу в осколках обнаружился «узи» на ремне с почти полной обоймой; я поднял автомат и закинул на плечо. Обойму из Левиного «Макарова» забрал, ему ни к чему (в ней осталось пять патронов), а сам пистолет оставил. Во-первых, мне он без надобности, приемами стрельбы по-македонски так и не овладел, хотя Михалыч, царствие ему небесное, когда-то пытался обучать нас, новоприбывших. А во-вторых... Это оружие человека, погибшего в бою. В тот момент мне это показалось важным.
Ну все. Пора идти.

И я пошел по битому стеклу и автоматным гильзам к выходу из супермаркета. За спиной висел куцый рюкзачок с провиантом и медикаментами, на плече - «узи», в кармане - граната, под мышкой, в кобуре - «макар». Плохонький отряд. Да и вооружение наше - так себе. На десять минут продержаться.
В голове звучало «Болеро» Мориса Равеля - красивая и безобиднейшая вещь, написанная почти сто лет назад. Кто-то из музыкальных критиков назвал ее в прошлом веке «Пляской смерти» за повторяющийся ритм, нагнетание, усиление тревоги... Кажется, именно «Болеро» звучало в наушниках американских летчиков, летевших бомбить Хиросиму...
А какая пляска смерти ожидает меня?
Все страхи и вопросы до времени нужно оставить позади. Пока выйти отсюда и живым добраться до дома - выяснить, как там мои. Может, они в курсе происходящего? Потом выяснить, что с мамой. Как-то пережить ночь. И выдвигаться в район дислокации основных сил, то есть к банку. Да, именно в таком порядке.
Что ж, программа-минимум определена, начнем воплощать...
Фотоэлемент над автоматическими дверями разбит, а сами двери наполовину раздвинуты. Я остановился, оглянулся, бросил прощальный взгляд на погибший магазин и шагнул на воздух.
Воздух оказался холодный, густой и тяжелый, напоенный ощущением грозы и запахом гари. Я поежился. Совсем стемнело; площадь плохо освещена. И еще: странно, неестественно тихо. Какая-то нереальная тишина в огромном живом городе. Так бывает только в ужастиках перед внезапным появлением косматого монстра.
Я решительно зашагал через площадь, но вдруг остановился.
Где-то вдалеке возник звук. Он с трудом прорывался через густой, как смола, воздух, но я его услышал. Источник звука приближался. Не знаю почему, я вдруг заметался, выискивая, где спрятаться (как назло, никакого места для укрытия поблизости не было), случайно обернулся на супермаркет...
И обмер.
Он был почти такой, как всегда. Обычное трехэтажное модерновое здание, похожее на космическую станцию. Никаких лишних пяти этажей. В этой громадине было проделано несколько брешей непонятной войной, но то была первая и последняя странность.
Даже «Болеро» на время затихло. Как там говорила Скарлетт О'Хара? «Я подумаю об этом завтра. Если я буду думать сегодня, я сойду с ума». Мозг уже не мог анализировать, он просто принял констатацию.
Пока я переживал сумбур в душе и в голове, источник звука вылетел на площадь, и прятаться мне стало незачем.
Судя по силуэту, это была весьма битая жизнью, да еще и без глушителя, «Ока». Когда она с оглушительным ревом приблизилась, то показалась мне темно-синей; в машине, кроме водителя, был один пассажир.
Правую руку я положил на спину своего «узи», который будто бы даже посунулся ближе к хозяину. Предосторожность была излишней: водитель не остановился, напротив - наддал, кидая машину в рывок через площадь, видимо, чувствуя себя уязвимым на открытом месте.
Так гонит, словно его кто-то преследует, отстранение подумал я, провожая машину глазами. И почти не ошибся.
«Ока» почти домчалась до Проспекта Энергетиков, когда из проулка, из-за домов, раздались два почти синхронных хлопка: стреляли из ракетниц. С отвратительным свистящим звуком два заряда понеслись через площадь; один прошел перед машиной, второй ударил в капот. Машина вильнула, ее занесло, правые колеса угодили в канаву у самого тротуара, она подскочила и... тяжело и не сразу завалилась на левый бок.
Всю картину я видел очень отчетливо, так как произошло это аккурат между двумя дальними горевшими фонарями.
Пока я раздумывал, бежать на помощь или не стоит, послышался свист, и из того проулка, откуда стреляли из ракетниц, появилось несколько теней. Охотники завалили крупного зверя и теперь не спеша направлялись на осмотр.
Моя рука переместилась на рукоять автомата, а указательный палец лег на спусковой крючок. Меня они не видели, зато я их - неплохо, поскольку они вошли в световую зону. Я насчитал восемь человек.
«Болеро» в моей голове приблизилось к кульминации, вступили ударные.
Я медленно двинулся в сторону тусовки, по мере приближения оценивая боевую мощь отряда. Помимо двух ракетниц, имелось помповое ружье на плече толстяка и пневматическая винтовка у мелкого пацана, которая - в умелых руках - может служить довольно грозным оружием.
На меня не обращали внимания, поскольку я был довольно далеко; занимались извлечением попавших в силок пташек через свободную дверцу. Сначала вытащили водителя, повалили у машины и приставили пацана с винтовкой; потом занялись пассажиром, долго возились, и вдруг я услышал:
- Мужики, конец света! Тут телка!
Только этого не хватало, подумал я. Теперь-то уж точно не уйти...
Они засуетились, обступили машину плотнее.
- Чего возитесь?! - покрикивал толстяк.
- Упирается, сучка!.. - вскрик. - Ах, б.... кусается!
- Да ну вас, безрукие! Дайте я!
Водитель приподнялся, но мелкий замахнулся на него винтовкой. Вот тупица! Она же стреляет, это тебе не палка!
Я подошел достаточно близко, но все еще был в тени. Случайно отвлекшись, хозяин помпового ружья посмотрел в мою сторону и моментально взял меня на прицел.
«Болеро» в моей голове стихло.
- Эй, - позвал толстяк из-за прицела, - ты кто? Тебе чего, дедушка?
Этакая, однако, скотина! Какой я ему дедушка?!
Скулящую девицу наконец извлекли из машины, надавали по лицу (очевидно, чтобы не кусалась) и повалили рядом с водителем. Еще пять пар глаз оборотилось в мою сторону.
Я остановился на границе света и темноты.
- Добрый вечер, дорогие мои детишечки, - сказал я.
Сейчас я отчетливо видел, что старшему этой гопкомпании не исполнилось еще двадцати. Выглядели они жалко, и осознание этого наливало их звериной жестокостью.
Я сделал шаг вперед. Теперь на мне была кожаная шляпа, потертые сапоги до колен, трехдневная щетина и прищур холодных глаз на загорелом дочерна на безжалостном солнце прерий лице. Клинт Иствуд из вестерна Серджо Леоне. И музыка Эннио Морриконе.
- Будет лучше для всех, - сказал Клинт Иствуд голосом переводчика Гаврилова, - если вы отпустите этих несчастных. Тогда и вам я позволю уйти. Разумеется, без оружия.
Они заржали - громко, с удовольствием, от души.
- Ты из какой больнички, дедушка?! - заорал толстяк, опуская ружье. - Как тебя отпустили?! Топай к своей помойке, твои картонки совсем остыли, как ночевать в них будешь?!
Они все смотрели на меня и смеялись, широко открывая рты с гнилыми зубами или вообще без зубов. Девушка попыталась ползти в сторону, но мелкий ловко чиркнул в асфальт из пневматики в пяти сантиметрах от нее, и она застыла.
И эта музыка Морриконе - такая характерная, выразительная... У меня даже мурашки побежали.
Неужели Иствуд - суперпарень, ковбой, любимец женщин - это я? Хотя бы ненадолго...
Еще пара шагов вперед.
- Я не желаю вам зла, - сказал Клинт. - Давайте решим дело миром.
- Держите меня семеро! - веселился старший. - Опустел наш зоопарк - главная макака вырвалась на свободу!..
Он внезапно направил дуло ружья мне в грудь. Еще двое, как по команде, вскинули ракетницы.
- Не люблю убивать стариков и детей, хотя иногда приходится... Не доводи до греха, дедушка, вали на свою помойку, не мешай молодежи развлекаться...
Они стояли и смотрели на меня - одни ближе, другие дальше. Только мелкий на заднем плане держал на мушке пленников, но и он то и дело выглядывал из-за спин дружков - любопытно было, как поучат нарывающегося дедушку...
Был ли я возбужден либо, напротив, невозмутим в тот момент? Ни то, ни другое. И кто я был - Клинт Иствуд, бесстрашный герой, защитник обиженных, или Артем Армеев, рядовой банковский цербер, ничем не примечательная личность, «моль бледная»? Они оба были во мне, дополняли друг друга, и наружу выглядывал то один, то другой.
Начинать следует с нейтрализации стрелков, решил я. Есть ли другой выход? Сколько угодно! Быть продырявленным из помпового ружья (вон как палец толстяка дрожит на спусковом крючке), сожженным зарядами из ракетниц (отморозки только ждут команды)... На худой конец - присоединиться к пленникам.
Или... мочить козлов.
И тогда я сказал:
- Ты больше не убьешь ни тех, ни других.
Всё дальнейшее произошло в течение нескольких секунд, вытянувшихся в вечность.
Я падал на спину, одновременно выставив дуло «узи» и вспомнив слова инструктора: «Данная модель сбалансирована таким образом, что почти не имеет отдачи». Ладонь левой руки уперлась в асфальт, и я ловко повис над землей, произведя три одиночных выстрела из автомата. Старшему попал выше колена в левую ногу - отдача все-таки была, - а двум другим, с ракетницами, разбив коленные чашечки левых ног.
Своими выстрелами я на несколько секунд опередил толстяка: он таки грохнул из ружья, но уже раненный, падая; пуля ушла в воздух.
Несколько мгновений после его выстрела было так тихо, что я услышал гудение фонаря наверху... А потом воздух огласили пронзительные визгливые вопли, мало походившие на крики раненых мужчин.
Остальные попятились, с ужасом глядя на меня. Один споткнулся о водителя и кувырнулся через него, но тут же вскочил.
Оттолкнувшись ладонью от асфальта, я поднялся на ноги так же легко, как упал. И смотрел только на уцелевших, намеренно игнорируя раненых, чтобы остальным было страшнее. Сейчас они должны меня бояться. Очень бояться!
- Я предлагал решить дело миром, - сказал я, делая еще несколько шагов вперед. Они пятились. Они явно не понимали, что я говорю. Страх был везде - и в мозгах тоже. - Вы не захотели. Вы крутые.
Дуло автомата, черный безразличный зрачок, смотрело ни на кого и на каждого.
- Детская считалочка, - сказал я. - На счет «три» ни одного из вас здесь не будет. «Раз» уже было... «Два» пропускаем... - Я повел автоматом.
Мгновение - и они понеслись кто куда. Лишь мелкий со своей бесполезной пневматикой заметался, как тот разбойник из мультика «По следам бременских музыкантов», но тоже быстро исчез.

Предыдущая страница 3 Следующая страница


Полигон 4

- Понятен только один язык, - сказал я, - язык силы.
В круге света остались трое воющих подранков, я да пострадавшие пассажиры перевернутой «Оки», которые, кажется, боялись меня не меньше, чем тех, кто на них напал. Водитель и девушка отползли за машину, и я их не видел.
Клинт подошел к раненым врагам. Двое помоложе почти утратили человеческий облик; обливаясь кровью и слезами, они выли и повизгивали, обнимая раненые ноги ниже перебитых колен, и были похожи на избитых бездомных псов. Ракетницы валялись далеко в стороне.
Другое дело - толстяк. Этот лежал нелепо, на боку, поджимая ногу; уже не орал, а лишь шумно отдувался и рыкал время от времени. Не пес - тигр. Ружье лежало неподалеку, и правая рука тянулась к нему растопыренными пальцами, но не доставала, а ползти он не мог.
Я наклонился над ним (меня обдало волной подвально-чердачной кислой вони) и приставил дуло автомата к его виску. Толстяк замер, глаза вылезли из орбит, и, похоже, он перестал дышать.
- Быстро, - сказал я негромко, - что происходит в городе?
Он скривился.
- Так ты... Не местный...
- Хватит болтать! - Я чуть надавил на «узи», и дуло уперлось в висок толстяка. - Отвечай на вопрос.
- Ничего особенного... Все как всегда...
- Почему в городе пожары?! Что произошло в «Центральном»?!
- Откуда я знаю?! - вдруг заорал он. - Это не мы!
Клинт Иствуд наклонился еще ниже к поверженному врагу.
- Больше никогда не делай так, договорились?
- Пошел ты...
Каблуком сапога Клинт наступил на его пальцы.
- Я просто спросил. Мы договорились?..
- О черт! Я не буду!
Клинт выпрямился, сделал несколько шагов, собрал ракетницы и выбросил их далеко в темноту. Подняв помповое ружье и подумав, решил пока оставить.
- Я не стану вас убивать! - объявил он раненым. - Но и помогать тоже. Вы сами выбрали эту дорогу. Уходите, если можете. Ну... или уползайте.
Ни один из троих не отреагировал на мои слова, они продолжали выть и рычать. Что ж, я потратил на них много времени, слишком много; довольно с них.
Я повернулся и направился к жертвам нападения. Они сидели на асфальте за перевернутой машиной в ее тени, обнявшись, прижавшись друг к другу. Это мне было непонятно. Мужик выглядел здоровым; мог хотя бы попытаться вступиться за девушку. Хотя, конечно, так проще - покорно сидеть и ждать своей участи.
- Не нужно бояться, - сказал я, подходя. - Все закончилось.
Водитель был одет в видавший виды джинсовый костюм и старые кроссовки. На девушке были черные джинсы, свитер и ботиночки. С дачи, подумал я.
- Вас больше не тронут. Хотите, я помогу вам с машиной?
Я протянул ему руку. Он отстранился от девицы и, подумав, подал мне свою. Я помог подняться сначала ему, потом девушке. Она сразу встала за спиной своего кавалера и выглядывала оттуда со страхом. Кажется, они похожи; во всяком случае, не муж и жена - она моложе его лет на пятнадцать.
- Артем, - представился я.
- Сергей, - сказал он. Старался держаться уверенно, но я видел, что потрясение от пережитого еще не прошло.
- Как вы здесь оказались?
- Я в отпуске. Мы с племянницей две с половиной недели жили на даче в Березняках. Знаете, где это? - Я кивнул. - Три дня назад из города стали доходить тревожные слухи...
- Сколько?! - перебил я.
- Дня три, наверное... - Он посмотрел на девушку. Та быстро закивала. - В общем, мы решили вернуться. Еще на подъезде к городу началась ерунда. Перед машиной дорогу перебегали крысы. Не одна-две, а несколько десятков. Может быть, сотня... - Он посмотрел на меня и скривился. - Я понимаю... Расскажи мне кто-то подобную чушь, я бы еще не так реагировал... Но крысы были, честное слово. Большие, размером со среднего котенка или даже щенка. Я еще сказал Полине, что они идут в город на войну. Придут, и наступит нам всем...
- Что еще было странного? - прервал я. Не могу сказать, что очень ему верил, но... Пусть рассказывает. Это поможет снять (или хотя бы облегчить) стрессовое состояние, вызванное нападением.
- Что еще?.. Телефон вырубился. Так до сих пор не работает. - Сергей вынул из нагрудного кармана и продемонстрировал выключенную телефонную трубку.
Откуда я знаю, подумал я, что его телефон выключился именно по дороге, а не повредился, когда машина перевернулась или когда его тащили через боковую дверь? Правильно, ниоткуда.
- Была женщина... - продолжал он.
- Кто?
- Баба. Стояла на обочине. В странной одежде, закутанная с головы до ног. Только глаза видны. Когда мы ехали мимо, она подняла руку и закричала что-то не по-русски, гортанно... Будто каркала.
- Она напугала меня даже больше, чем крысы, - подала голос Полина, и я взглянул на нее.
Миленькая. Румянец на щеках, каштановые волосы, короткая стрижка, простенькие сережки в маленьких ушах. Было бы очень обидно, достанься она этим выродкам.
Значит, я поступил правильно.
- Не переборщили? - спросила она, словно прочитав мои мысли.
И этим ужасно меня разозлила. Может быть, потому, что в глубине души я продолжал мучиться сомнениями... Но скорее всего дело было в том, что я видел слишком много кошмара за последние несколько часов и смертельно устал.
- Вот что, Сергей, - сказал я жестко, демонстративно не глядя на нее, - вашей племяннице я отвечать не стану, а вам скажу, и вы сами решите, переборщил я или нет. Если попытаться отмотать время немного назад и посмотреть, что будет, когда вас вытащат, а я не появлюсь... Спрогнозировать ситуацию элементарно легко. - Он смотрел на меня во все глаза. - Вас будут держать, возможно, подранят, например как я их, чтобы не было соблазна удаль проявлять... А ее разложат здесь же, на асфальте, и неторопливо, с оттягом, один за другим...
Полина зажала уши ладонями и закричала так громко, что стоны подранков на мгновение стихли:
- Хватит!!! Не хочу!!! Перестаньте!!!
- Тогда не задавайте идиотских вопросов, девушка, - сказал я.
- Вы, наверное, по жизни редкостная скотина... - сказала она с ненавистью.
Сергей повернулся к ней и процедил:
- Замолчи. Он спас твою жизнь, - потом посмотрел на меня. - Не сердитесь на нее, Артем...
Я помог им поставить машину на колеса; при этом сердобольная Полина не столько занималась делом, сколько следила, чтобы мы не придавили подранков, которых осталось двое - толстяк исчез.
«Ока» не с первого раза, но все-таки завелась. Сергей сидел за рулем, Полина - рядом.
- Садитесь, подвезу, - предложил он.
- Нет, спасибо. Я быстрее дойду дворами; объезжать дольше получится.
Подумав, я сунул ему в окно помповое ружье:
- Возьмите... Мало ли, вдруг пригодится. Сумеете управиться?
- Спасибо. Припрет - разберусь.
- Только ей не давайте... - Полина зашипела и отвернулась. - Да не обижайтесь вы! Очень тугая пружина, да и отдача такая, что или плечо вывихнете, или синяк будет... И поставьте глушитель на машину - нельзя же так пугать людей... Ну, с Богом.
Сергей все смотрел на меня.
- Прощайте, Артем. И еще раз спасибо. Я ваш должник.
Машина с ревом взяла с места.
- Надеюсь, долг возвращать не придется... - пробормотал я, глядя им вслед.
И повернулся к раненым.
Они выли, стонали и катались по земле: маленький островок шока медленно, но неумолимо погружался в океан боли.
- Дети мои! - воззвал я, понимая, что они скорее всего меня не слышат и не видят. - Никогда больше не поступайте так! И будет вам счастье.
В лучшем случае это инвалиды. Урок хороший, но не слишком ли жестокий? И адекватен ли тому, что сами они собирались сделать, но не успели?.. В конце концов - не успели! Кто дал мне право и определил меру?..
Что случилось, то случилось. Достал оружие - стреляй. Или не доставай. В меня ведь тоже стреляли... просто чуть опоздали.
Как там говорила моя учительница по физике в школе после проверки контрольной? «Надо бы хуже, да нельзя быть».
А мне пора домой. Я и так задержался.
Я повернулся и шагнул в темноту.

Глава четвертая

Я шел быстро, и вопли раненых вскоре затихли вдалеке. Мне сразу полегчало.
До дома примерно семь минут ходу; есть время подумать.
Кое-что мне не нравится в этой истории с точки зрения логики. Хотя... применимо ли такое понятие в тех обстоятельствах, в которых я оказался? Но если всё-таки применимо... Возникают сплошные «кто?», «что?» и «почему?» - одни вопросы, ни единого ответа. Или все-таки попробовать порассуждать о невозможном?
Отправная точка: что случилось с миром, пока я был без сознания? Зачем вообще нужно было меня вырубать, если никто не собирался подставить меня на убийстве Михалыча? Впрочем... я имел несчастье довольно быстро убедиться: проблема выходит за рамки простого криминала. Она шире. Гораздо шире.
С окружающим миром, привычным мне городом (и скорее всего его окрестностями, а как широко - никто не скажет), что-то произошло. Что-то кардинальное. Не поддающееся мгновенному осмыслению. Заставляющее заподозрить себя в начинающемся сумасшествии.
...Ночной холод конца марта пробирал до костей. Я шел быстро, подняв воротник пиджака, чутко прислушиваясь. И то, что иногда улавливал слух, мне не нравилось. Ни единого звука обычного города; все, что слышал - крики, хлопки выстрелов, странные шумы, - я воспринимал только как звуки тревоги и понимал, что должен быть настороже, готовиться к тому, что нужно бежать, прятаться.
И если представить, как бы дико это ни выглядело, что я был отправлен в аут для того, чтобы быть перенесенным в вывихнутую реальность, да не тем же днем, а несколькими позже (не этим ли объясняется зверский голод?), тогда кое-что может выстроиться. Да, по крайней мере угол картины из паззлов выглядит собранным.
Но все равно, даже допуская невозможное (все мы в детстве почитывали фантастику, черт ее дери!), некоторые элементы выглядят лишними, чрезмерными... как порция горячих тещиных блинов на сытый желудок.
Что за хренов Морфеус в выключенном телефоне?
Почему столько мертвых «наших» и ни одного «врага»?
И сколько все-таки этажей в «Центральном» - три или восемь?!
Кстати, нужно будет туда вернуться завтра, после того, как наведаюсь на работу. Да полно, сохранился ли наш банк в этом дурацким мире?!
...Собачий вой откуда-то справа и сзади из-за домов был столь пронзительным и неожиданным, что я вздрогнул и прибавил шагу. Секунда - и несколько собачьих голосов ответили этому вою на свои лады с разных сторон. Я затравленно огляделся, вдруг представив, как сжимается кольцо диких голодных псов, охочих до человеческой глотки и горячей крови.
И со временем интересная штука. Положим, меня переместили на три - минимум три, если ориентироваться на рассказ Сергея и Полины! - дня вперед. Но тогда... Михалыч вонял бы так, что я бы не смог к нему подойти. Да и другие жертвы нападения на магазин! А у меня было ощущение... да нет, я видел, что все они убиты час-два-три назад. Не нужно быть экспертом-криминалистом, чтобы это понять. А Лева?! Он все три дня держался, дожидаясь меня и мечтая умереть именно на моих руках?! Бред! Поневоле заподозришь у себя «сдвиг по фазе»! И потом, я слишком здравомыслящий человек, из литературы уважаю классику и научно-популярные статьи, как большинство мужчин, смотрю футбол под пиво и креветки, а всякие ваши НЛО, нуль-пространственные переходы и «Назад в будущее» я видал в...
...В этот момент я вышел к первому сгоревшему дому.
Он оказался прямо передо мной: бывший четырнадцатиэтажный, двухподъездный красавец, отстроенный шесть лет назад. В нем живут две уборщицы из нашего банка...
О черт! Жили.
Нет, с ними все как раз, возможно, и хорошо... Я надеюсь. А вот дом...
Его больше нет.
Огромный обугленный остов; уродливые балки и перекрытия, вздымающиеся к черному небу. От седьмого этажа дома уже не было; только маслянистые клубы самодовольного жирного дыма, вразвалочку поднимающиеся вверх. Нижняя часть коряво скособочилась, просела набок, сжав окна и повыбив оставшиеся стекла. Горы щебня, кирпича, искореженного металла вокруг. Гарь и вонь.
Да что же это?!
Ни пожарных, ни отцепления, ни спасателей, разбирающих завалы... Разве такое бывает?!
Повинуясь порыву, я пошел было к дому, но тут нога угодила между прутьями полуоплавленной решетки, валявшейся в канаве; я чуть не упал, ощутил боль в ноге (только не вывих!), остановился, осторожно вытащил ногу и медленно двинулся в обход. Сначала осторожно, даже прихрамывая, потом все увереннее.
Нет, ребята. Каждый должен заниматься своим делом. Спасатели - спасать... А я иду домой. Мне для одного дня и так слишком много...
Прямо передо мной в тусклом свете дальнего фонаря лежала кукла. Обычная пластмассовая кукла в дурацком красном платьишке. Ноги в желтых ботиночках были подняты и разведены в бесстыдной позе шлюхи.
Я подошел и поднял ее. Внутри что-то скрипнуло, и кукла отчетливо сказала голосом певицы Глюкозы: «Мама». Я хмыкнул, перевернул ее, потом перевернул снова. И опять: «Ма-ма». Совсем некстати вспомнилось начало какой-то детской сказки: «Жили-были старик со старухой. И была у них внучка Машенька...»
Вот это да... Жили-были...
Я повертел куклу в руках и выбросил ее направо, в мусор. В полете она жалобно вякнула «Ма...» и шлепнулась в щебень - снова на спину, с поднятыми вверх и разведенными ногами.
Слишком все реально для обычного фантастического мира: мертвые люди в супермаркете, нападение отморозков без жалости и совести... Эта кукла. В романах, помнится, все больше героика, красивые мускулистые парни с бластерами... Там не до грязи. Не до оторванных голов и обдолбанных подростков со звериными оскалами вместо лиц.
Но кто тот невидимый экспериментатор, что стоит за всем этим? Кинувший меня сюда без спросу, заставивший смотреть на смерть коллег, принимать их смерть, как принимают роды? Поставивший перед выбором: стрелять или попытаться уговорить (а значит, получить пулю самому, и хорошо, если еще немного пожить...) - и сознавать, что оба варианта одинаково неверны... Хотелось бы мне посмотреть на него, просто взглянуть, чтобы запомнить - на будущее, на всякий случай... Даст бог, свидимся.
...Откуда-то слева, издалека, вдруг начали стрелять - отрывисто и очередями. Я шарахнулся направо, перелетел через низенькую металлическую ограду, упал, ударился боком, но тут же вскочил и побежал. Я довольно хорошо ориентировался в городе, и, если изменения, произошедшие в нем, не носят совершенно кардинального характера, через несколько минут я окажусь рядом с домом...
Вот он. Огромная молчаливая двенадцатиэтажная громадина - «корабль» - о пяти подъездах с уютной детской площадкой позади. Надеюсь, с моим домом ничего плохого не случилось за те двое суток (по моему, нормальному времяисчислению), что я здесь не был. И все же сначала нужно удостовериться...
Ежась от ночного весеннего холода, выпуская густые облачка пара, я пошел вокруг дома. Ни единого горевшего фонаря на много метров вокруг. Что я мог увидеть в этой тьме? Убедиться, что дом цел, не торчат из него металлические балки перекрытий, как кости скелета доисторического животного...
Кажется, цел. Что внутри, еще не знаю; увидим. Пока же - тих и темен «корабль», ни единого окна не светится... Интересно, сколько сейчас времени? Детская площадка на месте... И вот странно: все шумы, тревожные звуки, сопровождавшие меня от самого супермаркета, словно бы отступили, попрятались; я был под зашитой дома - своей крепости.
Мой подъезд средний. Ключи... на месте. Замок не реагирует на магнитный ключ. Что за чертовщина?! Как попасть внутрь? Я потянул тяжелую дверь на себя... Замок оказался отключен, и дверь открыта. Это не есть хорошо, но думать об этом некогда.
Света в подъезде не было, а к сухому запаху пыли примешивалась кислая вонь, будто кого-то здесь основательно вытошнило. Лифт тоже не работал. Не видя пола, но все равно стараясь идти аккуратно, я добрался до лестницы. Пешком на восьмой этаж, заодно согреюсь...
Я помчался по лестницам, но уже на пятом остановился, чтобы перевести дух. Да, слишком много всего для одного дня... Не торопясь преодолел оставшиеся три этажа.
На площадке перед неработающими лифтами горел тусклый свет; стеклянная дверь в предбанник приоткрыта, и за ней темно - туда лампа с площадки совсем не добивала.
Я вошел в предбанник...
В то же мгновение возникло стопроцентное ощущение чужого присутствия - впереди, в темноте, рядом с дверью в мою квартиру. Секунда - и я уже стоял у противоположной стены предбанника, направив автомат в сторону предполагаемого противника... Ничего. Никакого движения.
- Эй! - зачем-то позвал я вполголоса. Помолчав, добавил: - Учти, я вооружен!
Этот, впереди, стоял не шелохнувшись. Не дыша, я начал осторожно приближаться, подошел близко и ткнул стволом автомата. Звук был странный. Я подался вперед, протянул руку…
Господи, какая гнида догадалась поставить рядом с моей дверью коробку от высоченного двухкамерного холодильника?! Неужели сложно вынести на улицу? Толик из квартиры напротив разбогател?! Наверняка он - обожает подобные шутки... Улучшение благосостояния нисколько не сказалось на умственных способностях - разве что в худшую сторону. Впрочем, именно так почти всегда и бывает.
Тому, что железная дверь в квартиру незаперта, я уже не удивился. Сегодня все стараются меня напрячь, испугать - и, в общем, за редким исключением, достигают желаемого результата... Сговорились...
Только бы мои были дома, живы и здоровы.
- А у, папа вернулся! - заорал я, входя.
В квартире было чисто, пусто и тихо. Я бросил оружие и рюкзак в прихожей, прошелся по комнатам и везде зажег свет - даже в ванной и туалете: надоела темнота! Никакой записки мне не оставили; куда делись жена и сын - непонятно. Судя по порядку в квартире, который всегда поддерживала жена, вторжение исключается... Уехали? Не предупредив меня?.. Если так, заставить их сделать это могло только что-то очень серьезное...
Я сел на диван в гостиной, совершенно обессилевший, и уставился на фотографию в рамке, стоящую на полке в стенке: мы с женой на юге в прошлом году - загорелые, веселые... «Вы, - сказал я тогда ей и сыну, - самая лучшая в мире семья. Мне так повезло, что вы у меня есть...»
Только бы с ними ничего не случилось. Я не переживу.
Нужно понять, куда они делись. Вещи могут говорить, я знаю. Не всякий человек умеет заставить их говорить. Но если постараться...
Подожди, перебил другой внутренний голос, более рассудительный. Дай себе тайм-аут. Хотя бы ненадолго. Слишком много ты пережил за этот бесконечный день!
А ведь как все начиналось! День рождения у шефа? А мы на что?! Сгоняем, купим, накроем на стол!..
Накрыли... Как говорят медики, «иных уж нет, а тех - долечим...»
В ушах стоял звон, а в голову начала медленно возвращаться боль. И была она тупой и упрямой. Глаза закрывались от усталости, но я твердо знал, что боль не даст мне уснуть. Значит, нужно двигаться. Нужно чем-то занять себя, дать понять боли, что про нее забыли, она не страшна. Тогда, возможно, она отступит...
Вставать очень не хотелось, но я заставил себя подняться, снова пошел по квартире, проверил телефоны (тишина в трубках), включил телевизор (по всем каналам показывают черно-белых мух под характерный монотонный шум), мельком глянул на часы... Идут! Пятнадцать минут первого.
Дошел до ванной, пустил холодную воду и сунул голову под струю. Через несколько секунд вода стала обжигающе ледяной, но я терпел. Вот тебе, боль! Методы оказались действенными: боль уходила, медленно, но сдавала позиции. Очень хорошо. Она не дает мне ничего делать. Даже думать не дает.
Теперь необходимо налить в ванну воды, добавить соли и хвойной пены и смыть с себя все ужасное, что произошло за этот день. Если еще двадцать минут я не начну искать своих, ситуация от этого сильно не изменится.
Пока наливалась ванна, я разделся в комнате, свалил пахнущую смертью одежду на полу, не будучи уверенным, что смогу когда-нибудь заставить себя влезть в нее снова (а ведь это был мой лучший костюм! - но теперь, кажется, многое станет по-другому...), сразу почувствовал, как навалилась совершенно сумасшедшая, нечеловеческая усталость... Состояние возбуждения, которым я несколько минут назад был полон до отказа, улетучилось безвозвратно; я смотрел перед собой бессмысленным взглядом идиота. Организм выработал свой ресурс на сегодня и сигнализировал огромной красной лампочкой: остановись, Артем, дай мне немного отдохнуть, и тогда я тебе еще послужу... В противном случае... Пеняй на себя.
Кое-как, задевая углы, я доковылял до ванной, не стал зажигать свет, закрыл краны и погрузился в душистую горячую воду, не видную под шапкой шикарной пены, как бывает не видно кофе под слоем сладких и нежных сливок. Сейчас пять минут посижу... Я положил голову на бортик ванны. Не слишком ли горячая вода, не добавить ли холодной, успел еще подумать...
И мгновенно вырубился, как будто кто-то внутри щелкнул тумблером выключения сознания.

Очнулся от холода и некоторое время не мог понять, где нахожусь. Голый, в полной темноте, в холодной воде... но не тону. Может быть, я уже в аду, но меня решили немного охладить, прежде чем начать жарить на огромной адской сковороде? А что? Таков здешний способ приготовления деликатесов...
И тотчас все вспомнил.
О боже! Если вода остыла до такой степени, я провел в ванной не меньше двух часов! Зачем я вообще сюда залез?! Ясно же, как только окажусь в комфортных условиях (горячая вода, соль, пена), мозг мгновенно даст организму команду на отдых, ибо тот приблизился к пределу износостойкости! А я до сих пор не знаю, где жена и сын! Определенно: двинувший меня вчера по башке «доброжелатель» повредил мой разум...
Все. К дьяволу рефлексии. Как говорил герой Михалкова в фильме «Свой среди чужих...»: «Делом надо заниматься, дорогой мой, делом...»
Я попытался быстро подняться, но, охнув, опустился обратно: все мышцы затекли и болели, да и вчерашние скачки с препятствиями не прошли бесследно. Медленно выбравшись из воды и кое-как обтеревшись, прошлепал в комнату, достал и натянул чистое белье и спортивный костюм. Вернулся назад, вытянул из ванны заглушку и затолкал грязное белье в стиральную машину.
Часы показывали начало шестого. Вот это я поспал!
После получаса внимательных поисков и попыток понять, куда делась семья, я сделал приблизительный вывод, что они уехали (не было двух дорожных сумок и некоторого количества вещей и денег), но вот куда и на сколько... И почему не оставили мне никакой информации... Безусловно, то, что их нет в городе в столь неспокойное время - очевидный плюс, но ведь я должен знать, где их искать! А вдруг они увезены силой, просто похищение тщательно закамуфлировано (орал же один из преследователей в «Центральном», увидев меня на лестнице: «Вот он!» Значит, искали именно меня!)?..
Если это предположение верно, подумал я, чувствуя озноб, похитители скоро объявятся.
Но если все-таки они уехали сами - куда звонить? Маме? Но она живет на соседней улице, вряд ли они перебрались туда... Родственникам жены? Друзьям в Москву или Питер? Да и как звонить - городской телефон не работает, а свой разбитый мобильный я выбросил еще в супермаркете... Пойти по соседям? Ну да, в шесть утра... Чтобы нарваться на матерный посыл или кулак... Черт знает, что за времена настали...
Мне показалось, или действительно звонят в дверь?
Автомат был уже в моей руке наготове - дулом вверх. Я шагнул к дверям. Внутренняя открывалась без скрипа; я приник к глазку внешней, металлической. Самой собой, разглядеть кого-либо в темноте предбанника было невозможно, пришлось спросить:
- Кто?
- Артем, это я, - раздался приглушенный старческий голос. - Пожалуйста, откройте...
Ба! Галина Андреевна, наша соседка сверху. Учительница математики на пенсии, преподававшая мне сию точную науку с пятого класса. Каюсь, туповат я на эти вещи, больше тройки после шестого класса в году по алгебре и геометрии так и не получил...
Я открыл дверь и впустил старушку; она была в халате и куталась в большой пуховый платок. Я сразу вспомнил свою бабушку - у нее был именно такой.
- Там у вас в коридоре перед дверью... - возбужденно начала она и осеклась: увидела автомат; в глазах плеснул ужас. Я спрятал руку с автоматом за спину - но что толку? Она смотрела на оружие и рюкзак на полу.

Предыдущая страница 4 Следующая страница


5 Сергей Кузнецов

Чертыхнувшись про себя, я пригласил математичку в комнату, а сам положил автомат на пол в прихожей и прикрыл его и остальной арсенал рюкзаком.
В комнате Галина Андреевна присела на краешек дивана и выжидательно посмотрела на меня. Я устроился напротив нее в кресле.
- Я наткнулась там на это... - после паузы сказала она, и я увидел, что она в возмущении. - Что за шутки... В темноте... Я так испугалась!
- Извините, Галина Андреевна. Сосед у меня остроумец.
- Вы можете объяснить мне, Артем, что происходит?
- Так я ж говорю...
- Я не о том. Как говорят нынешние тинейджеры - «проехали». Что творится в городе? Вы работаете в Службе безопасности крупного банка, вы должны знать.
Рассказывать или нет, подумал я. Обождем пока... Я сделал удивленные глаза:
- Галина Андреевна, я не очень хорошо понима...
- Оставьте этот детский сад, Артем! Дурите кого угодно, только не меня. Я прекрасно помню: именно такой взгляд у вас был в школе в седьмом и восьмом классах, когда я вызывала вас к доске отвечать новый материал и решать задачи, а вы были не готовы. - Она уже не скрывала раздражения и выглядела даже немного грозной. - Вы начинали изворачиваться, тянуть время - примерно как сейчас... А ваши уши превращались в два локатора - и вы пытались ловить подсказки из класса... - Она перевела дух.
Несмотря на сложность ситуации, я смеялся. Мне нравилось, как она преподносит меня, маленького. Пусть она сердится или делает вид. Но этот голос! Я будто на мгновение перенесся в прошлое; она одним движением фокусника достала за шиворот меня, тринадцатилетнего и поставила передо мной, нынешним. Верно говорят: педагог, если только он профессионал, не может состариться; и он всегда будет внушать уважение и трепет своим бывшим ученикам, сколько бы ни прошло лет с окончания школы.
- Хохочете, - удовлетворенно продолжала математичка; кажется, ей понравилась моя реакция. Своей псевдострогой отповедью она разрядила обстановку, черты ее лица смягчились, - ну конечно. Я знала все ваши уловки наперед. Набор приемов был не столь уж велик. Я всегда с внутренним любопытством ждала: каким он воспользуется сегодня. И ни разу вам не удалось меня провести.
- Так уж ни разу... - сквозь смех сказал я.
- Может быть... Раз или два. Что-то новенькое... Некий финт, ранее не применявшийся...
- Помните, я как-то заговорил о Лобачевском - пересказал отрывок из радиопередачи, слышанной накануне дома за ужином.
- Но я же не знала, что это была всего лишь радиопередача! Вы начали задавать вопросы, и я подумала: мальчик читает, интересуется... Стала рассказывать... И урок превратился в лекцию. Вы были спасены.
- Свою «пару» я получил два дня спустя.
Она улыбалась:
- Да уж... Дважды подряд провести старого Балу у вас бы не вышло... - Выражение ее лица вдруг изменилось. - Но все это в прошлом. Вы выросли. Смею надеяться, уже не станете дурить голову старой учительнице, иначе... это будет просто непорядочно с вашей стороны, Артем.
Я кивнул и спросил:
- Хотите кофе?
- Пока я хочу услышать ответ на вопрос, который задала.
- А как насчет того, чтобы совместить приятное с полезным?
Пока я накрывал на стол и варил кофе, мы молчали. Густой аромат напитка заполнил все углы кухни; стало тепло и уютно, я немного расслабился.
- Кофе с лимоном и щепоткой соли меня угощал в свое время Марк Моисеевич, географ, - сказала Галина Андреевна. - Давно, миллион лет назад. Помните его? Он уже тогда был стар, сед, носат и неопрятен, а я... Новоиспеченная вдова, меньше года как похоронившая мужа... Но, кажется, еще очень даже ничего. Он имел виды, а у меня возникла на тот момент еще призрачная возможность уехать - сначала в Израиль, потом в Америку. Но я не захотела - ни его самого, ни его Америки. И поняла тогда две вещи: евреи очень любят русских женщин и зачастую имеют над ними странную, ничем не объяснимую, магнетическую власть. Правда, надо мной он этой власти не получил, и замуж за него я не вышла. Впрочем, и ни за кого другого.
- Жалеете? - спросил я.
- О ком-то - возможно... Но только не о Марке, в этом можете быть уверены. Итак, Артем. Я понимаю, вы совершенно не обязаны ни о чем мне рассказывать. Я уже давно не ваша учительница, а вы не вихрастый лопоухий мальчишка, любитель вытереть нос движением ладони снизу вверх, которому никак не дается алгебра... Да и некоторые другие точные науки. И все-таки я прошу вас... Отнеситесь с пониманием. Я прожила в этом городе пятьдесят девять лет, и я имею право...
Я поднял руки.
- Сдаюсь. Имеете. Знаете что, Галина Андреевна... Вы пейте кофе - если захотите еще, я сварю... А я расскажу вам одну историю.
- Опять ваши штучки из детства, Артем!
- На этот раз все очень серьезно. Только просьба: сколь бы невероятна и жестока вам моя сага ни показалась - не перебивайте. Вы и мне окажете большую услугу: рассказывая, я заново восстановлю все в памяти, выстрою по порядку и, возможно, сумею найти ответы на кое-какие вопросы.
Математичка сделала маленький глоток кофе и отодвинула чашку.
- Я вас внимательно слушаю.

- А потом вы позвонили в дверь, - закончил я.
За окном медленно светало. Казалось, природе нужны усилия, чтобы перевести мир из черного в серый.
За время моего рассказа я дважды варил кофе, и оба раза - себе. Математичка не ела и не пила. Она сидела за столом, вытянувшись в струнку, и слушала. Лишь тени эмоций проносились по ее лицу в самые неприятные моменты моего рассказа. Она слушала и пыталась анализировать.
Я умолк. Она тоже молчала, глядя в сторону спокойными серыми глазами. Очки лежали на столе; она сняла их в самом начале моего повествования, словно боясь, что они помешают ей воспринимать.
- Ерунда какая-то получается, Артем, - наконец сказала она.
- О чем вы?
- Прежде всего о том, что странные вещи в городе начали твориться не вчера, а гораздо раньше... Дня четыре-пять назад. Сергей, водитель «Оки», сказал вам то же самое...
- Я еще тогда удивился его словам, так как никаких тревожных событий в городе не было! Позавчера, как я упомянул, я дежурил в суточной смене. Все было спокойно. Даже как-то... чересчур спокойно. В банке прошел совет директоров. Если только... Глупо, конечно... Я был без сознания не несколько часов, а несколько суток. И кое-что пропустил. Мне эта мысль уже приходила в голову. Пока я не готов ее принять.
- Если бы я не знала вас много лет, Артем, - осторожно начала Галина Андреевна, - я бы предположила, что вы пережили некое потрясение, и на его почве... м-м...
- Тронулся умом, - подсказал я.
- К примеру... - согласилась она с видимым усилием. - И вся картина нарисовалась исключительно в вашем воображении.
- Постойте! Вы же сами говорите, что в городе...
- Речь не о городе, а о том, что произошло лично с вами.
Я ухмыльнулся.
- Допустим. И следуя вашей логике, откуда я явился домой сутки спустя после работы?
- Ниоткуда, - спокойно ответила она. - Вы эти сутки провели дома.
- А оружие?!
- Ну, не знаю... Зачем-то притащили с работы.
- Но у нас на работе нет такого оружия!
- Вы в этом абсолютно уверены?..
Я осекся. Черт, она загоняет меня в тупик!
- Хорошо, а удар по голове! Гематома! Потрогайте. - Я наклонил голову, но она осторожно отодвинулась.
- Вы могли набить шишку где угодно. Хоть на ваших... стрельбах.
Я молчал. Крыть было нечем.
- Артем, - негромко позвала Галина Андреевна. - Извините меня... На самом деле, у меня нет сомнений в вашем душевном здоровье. Все это я позволила себе предположить потому лишь, что вы... Словом, в вашей истории есть серьезная неувязка, о которой вы не можете не знать. Ну, напрягитесь...
- Да о чем вы?! - сердито спросил я.
- Ведь вы знаете, где Ольга и Димочка?..
Это прозвучало не столько вопросительно, сколько утвердительно.
- Минуту. Откуда я могу это знать?! - Я внезапно разозлился по-настоящему. Не надо шутить со мной такими вещами! - Что за глупости, Галина Андревна!
- Это не глупости. Вы должны знать, где ваши жена и сын. В противном случае у меня возникает повод усомниться...
- Да с чего вы взяли?!
- Потому что за день до выхода на сутки - в позавчерашнюю смену - вы сами проводили их на поезд до Москвы. Если не ошибаюсь, вы созванивались с друзьями, и те пригласили их погостить. У Ольги сейчас отпуск, а у Димочки каникулы.
Как говорила одна моя знакомая, двадцать четыре такта паузы.
- А вам откуда обо всем этом известно?.. - вяло спросил я.
- Вечером накануне отъезда я была у вас в гостях. А на другой день столкнулась с вами у подъезда, вы сказали, что посадили Ольгу и Димку на поезд.

Глава пятая

Я вскочил и побежал в комнату к телефону с намерением звонить Гансу в Москву... Ну да, телефон ведь отключен. Стоп. Утром перед поездкой в супермаркет я звонил домой, чтобы предупредить, что задерживаюсь... Трубку тогда никто не снял, и я оставил сообщение на автоответчике... Я нажал кнопку, перемотал пленку. Вот оно. Мое сообщение на автоответчике последнее, после него - тишина. О чем это говорит? Да ни о чем! Неужели я такой идиот, что не помню, как отправил своих в Москву?!
Я вернулся на кухню.
- Угостите кофе? - невинным голосом спросила Галина Андреевна.
Я молча засыпал остатки кофе из кофемолки в турку, добавил воды и принялся колдовать у плиты. Несколько минут прошло в молчании. Потом Галина Андреевна спросила:
- Вы обиделись на меня, Артем?
- Да, - буркнул я.
- За что?
Я не ответил.
- Послушайте, я лишь рассказала вам о том, чему сама была свидетельницей. Согласитесь, что в данных обстоятельствах я имею право подвергнуть сомнению весь ваш рассказ. Посчитать его плодом воображения, сном... да чем хотите. В городе что-то происходит, но эти события могут не иметь никакого отношения к тому, что якобы произошло с вами.
Я налил горячий кофе в чистую чашку, поставил перед математичкой и сел напротив. «Якобы» пришлось проглотить. Пока.
- Хорошо. Давайте на некоторое время мою историю оставим за скобками. Расскажите, пожалуйста, что вам известно о происходящих в городе событиях? Когда они начались?
- Пять дней назад случился первый теракт.
- Взорвали дом на соседней улице? - Я вспомнил куклу и вздымающийся в темное небо металлический остов.
- Нет. Это произошло позже. А тогда взрыв был в больнице на окраине, на Коминтерна. Погибло больше тридцати человек. Второй взрыв - там же во время спасательных работ. Еще семнадцать жертв. После этого в городе и области объявили чрезвычайное положение.
- На основании одного теракта?
- Фактически - двух подряд. Прошла информация, что областная ФСБ располагает сведениями о готовящейся серии терактов «Воинами Ислама» по всей области. Сюда прислали специалистов из Москвы, бригаду, восемь человек...
- И что?
- Двое были убиты на другой день.
Все, что я слышал, было ужасно. Но почему я ничего этого не знал?! В моей жизни все было иначе, мирно... До вчерашнего дня.
И как я мог не знать, что отправил жену и сына в Москву?! Кто их провожал?! Попробовать представить двойника? Нет, этак я далеко зайду... Впрочем, я уже так далеко, что дальше некуда.
- Тех, кто убил москвичей, конечно, не нашли?
- Почему? В тот же день. Они особо и не скрывались. Это ребята из местной милиции. Их пытались арестовать оперативники из московской бригады ФСБ, но коллеги их отбили. Областное УВД отказалось помогать москвичам. ГУВД, впрочем, тоже.
Больший бред невозможно представить!
- Как такое могло быть?!
- Я сама ничего не понимаю! - В голосе бывшей учительницы слышалось отчаяние. - Происходит нечто, совершенно недоступное пониманию простого человека... обывателя. Мародерства, разбойные нападения, пожары, взрывы... Люди боятся выходить на улицу. Я рассчитывала услышать хоть какое-нибудь объяснение от вас... Вместо этого все еще больше запуталось.
- Увы, - сказал я сухо. - Но откуда у вас вся эта информация?
- Радио, телевидение. Но только в самом начале. Корреспонденты двух каналов - РТР и НТВ - пытались начать здесь работать... Двоих сотрудников РТР задержало городское УВД и отпустило лишь тогда, когда все телевизионщики садились в вертолет, вылетающий из города. Сюда не пускают никого извне. Представитель краевой администрации сделал заявление, что в ближайшие несколько дней в городе и области будет наведен порядок, а на другой день чуть не погиб - обстреляли его машину. Местный канал начал осторожно освещать события, происходящие здесь, так его закрыли. Так же, как две радиостанции, ежечасные новости которых были посвящены местным ЧП...
- Внутренняя информационная блокада... - пробормотал я.
- Терактов было еще три: магазин, спорткомплекс и жилой дом. Не считая пожаров. Не знаю, являются ли они поджогами, или дело там просто в технических неполадках или неосторожном обращении с огнем. Но... Есть еще кое-что...
Я смотрел на нее.
- Да нет, - наконец сказала она, как мне показалось, с облегчением. - Сочтете, что старуха выжила из ума...
- Вы же не сочли, когда услышали мой рассказ.
- На какое-то время, - призналась она.
- Так что хотели сказать?
- Не стану. Столкнетесь сами. Наверняка.
- К плохому лучше быть готовым заранее.
- Знаю... Но не смогу. Слишком невероятно. Сама до конца не верю...
- Как хотите. - Я встал и подошел к окну. Помолчали.
Рассвет за окном неуверенно вступал в свои права. Но в городе по-прежнему царила тишина: никаких звуков, характерных для этого времени суток, сюда не доносилось. Город затаился.
Кажется, она рассказывает правду. Хоть и выглядит эта правда круче любой фантастики...
- Вы мне не верите? - почувствовав мое состояние, обеспокоенно спросила математичка.
- У нас это взаимно... - сказал я, не оборачиваясь и пробуя разглядеть с высоты восьмого этажа хоть какие-то признаки обычного утра и в обычном городе. - А вы сами-то себе верите?! И тому, что слышите? Пожилой здравомыслящий человек, математик, педагог... Верите во всю эту чушь? Менты убивают фээсбэшников из Москвы и не скрываются; при попытке ареста их отбивают коллеги... Похоже на советский боевик самого низкого пошиба начала девяностых годов... Вдумайтесь! Можно этому поверить?!
- Я ничего не придумала и вас, Артем, не обманывала, - обиженно сказала Галина Андреевна. - А если вы так своеобразно мстите мне за мои намеки о... м-м... провалах в вашей памяти, так я считаю, что они были более обоснованны, чем ваша последняя тирада...
- Все, что вы рассказали, требует проверки.
- Да пожалуйста! Надеюсь, вы найдете такую возможность! А я пришла к вам не сражаться, напротив - за помощью и поддержкой, потому что верила, что смогу найти здесь и то и другое.
Я резко обернулся и подошел к ней.
- Я бы помог... Если бы знал - как! Но я сам ни черта не понимаю! Что произошло со мной? Почему я не знаю, что отправил семью в другой город?! Если трагические и странные события в городе начались пять дней назад, и даже было объявлено чрезвычайное положение... то почему я услышал об этом только сегодня от вас? Никто в банке этого не знал, работали как обычно, а с Димкой мы накануне моей суточной смены ходили в кино на фантастику - это то, что помню я! Никакого отъезда, понимаете? Ольга работает, отпуск ей пока не дали: ее начальник ушел на повышение. У Димки весенние каникулы, он носится по двору с приятелями... Все дело в том, что то, что помню я и ваш рассказ - две... - я поискал понятие, - параллельные реальности! И почему я должен верить, что именно ваша - истинная?!
- Стоит выйти на улицу, - спокойно ответила Галина Андреевна, - и вы начнете находить подтверждение моим словам. Очень быстро.
Я разом сник, уселся за стол и принялся яростно готовить себе бутерброд с сыром. Надо позавтракать. Разговоры меня утомили.
- Оленька сказала мне накануне отъезда, что вы отправляете их, потому что в городе неспокойно. Значит, вы знали.
Я молчал.
- Артем, может быть, этот удар по голове...
- Превратил меня в кретина? Отшиб память?! Или, что самое невероятное, каким-то образом заменил истинные воспоминания на ложные, причем о последних пяти днях? Более бредовой версии не придумаешь!
Галина Андреевна, чуть перефразируя, с улыбкой процитировала:
- Заметьте, не я ее предложила!
Я улыбнулся в ответ и откусил от бутерброда.
- Не надо всухомятку, налейте себе чаю, - сказала учительница, но я упрямо помотал головой.
- Я помню то, что помню, - сказал я с набитым ртом. - Только в фантастических фильмах с участием Шварценеггера и Бена Эффлека могут заменить воспоминания. Мы живем в реальном мире... С этим придется как-то справляться. С двойным стандартом последних пяти дней.
Есть вдруг расхотелось, и я отложил бутерброд.
- Поверьте, Галина Андреевна, все, что я рассказал, действительно произошло со мной, как бы ни было стыдно мне вспоминать о некоторых своих поступках...
- Что вы намерены делать?
- Во всяком случае, не сидеть дома и не ждать неизвестно чего. Двинусь в сторону банка - нужно выяснить, как там на работе и что мои коллеги знают о последних пяти днях города. Одна голова - хорошо, а десять... Что-нибудь придумается... Да, и обязательно навестить маму... Черт, я совсем растерялся...
- Держитесь, Артем. - Галина Андреевна поднялась. - Самое главное - семья в безопасности.
- Но это всего лишь с ваших слов... - сказал я потерянно. - Вдруг существует третья параллельная реальность, четвертая - и мы не знаем, какая из них истинная...
- Я пойду, Артем. Проводите меня.
Сил почти не осталось; я еле дотащился до двери и открыл ее.
Галина Андреевна посмотрела на меня.
- Помните это изречение, Артем? «Делай, что должен, и будь, что будет»? Больше мне нечего вам пожелать.
Она вышла в предбанник, в котором немного развиднелось.
- И уберите эту коробку! А то, честное слово, больше к вам не приду.
- Обязательно, - вяло пообещал я. - А вы... постарайтесь без большой необходимости из квартиры не выходить.
- Пожилые люди - народ подозрительный и запасливый, - улыбнулась она. - Когда началась вся эта катавасия, я прикупила круп и пельменей. Как-нибудь продержимся! Артем... поосторожней в городе.
Хлопнула дверь предбанника. Она ушла. Я вернулся в квартиру.
Будем считать, что с отъездом моих в Москву она не обманула. Это обстоятельство дает мне определенную... свободу маневра, хотя бы в психологическом плане - я не буду за них бояться. Сегодня же нужно навестить мать и убедиться, что с ней все в порядке. Тогда я совсем успокоюсь.
А дальше? Что делать дальше?!
Черт, хороший вопрос...
Бежать из города? Пытаться бороться?! С кем?
С юности не любил романы и фильмы про героев, в одиночку спасающих мир. Там идиоты все - и сами герои, и авторы книг и фильмов про них, включая самых маститых. Да и на хрена мне его спасать, мир-то? На то есть специально обученные люди...

Предыдущая страница 5 Следующая страница


Полигон 6

Но, как ни крути, город, в котором за пять дней произошло столько плохого (а ведь Галина Андреевна знает и рассказала мне далеко не обо всем, что случилось - о чем-то намеренно умолчала, о чем-то наверняка просто не ведает), серьезно болен. Попытаться найти лекарство можно... Но не в одиночку.
Двинем в банк. В поисках единомышленников...

Через двадцать минут, одетый в водолазку, свитер, камуфляжную форму цвета «грязный снег» - привет от ОМОНа - и кроссовки, с пополненным запасом провизии в рюкзаке, вооруженный до зубов, я был готов к походу.
Тщательно запер квартиру на три замка, убрал ключи в нагрудный карман камуфляжной куртки, коробку из-под холодильника придвинул вплотную к двери Толика - «наш ответ Чемберлену», пусть-ка сам разочек ткнется в нее носом, и желательно в темноте!..
Можно выходить.
Дождь не пошел, а упал на землю одномоментно, всей массой. Только что его не было - я успел отойти от подъезда довольно далеко - и вот он уже везде. И начался не с капель, а сразу с ливня. Библейскую фразу «разверзлись хляби небесные» я никогда не понимал и, следовательно, не мог оценить по достоинству. Сегодня оценил и понял. Как будто лихо раздвинулись огромные ворота в небесах, и вся масса воды, лежавшая на них, устремилась вниз. Я сразу промок.
Что, вернуться за зонтиком? Хорошо ты будешь выглядеть, Артем - техасский рейнджер с зонтиком, взвизгивая, обегающий лужи, придерживающий автомат на плече, как дамскую сумочку...
Увольте. А дождь - что ж? Мелкие издержки обстоятельств. Переживем как-нибудь.
Улицы, по которым я быстро шел, щурясь от заливавшего глаза дождя, были совершенно, прямо-таки мистически пустынны - во всяком случае, в том окружающем пространстве, которое я мог обозревать сквозь стену воды. Ни единого спешащего на работу человека; ни одного открытого магазина или палатки даже из тех, что работают круглосуточно; никаких встречных или попутных машин, автобусов, маршрутных такси... Господи, да такого просто не бывает! Город покачивался под дождем на волнах времени и пространства, как Летучий Голландец без экипажа в бурном море. Исчезли даже те звуки, которые беспокоили меня ночью, когда я бежал домой... Вокруг царил только дождь... Это неправильно, это какие-то чертовы «Лангольеры» Стивена Кинга: чудовища, пожирающие время... Здесь пока никто никого не жрал: Лангольеры сожрали столько, что нужно время переварить. Вот переварят и снова набросятся...
А мне надо успеть добраться до банка - авось там Лангольеры не достанут...
Чем ближе я подходил к банку, тем отчетливее слышал звуки, от которых холодело внутри и хотелось заткнуть уши. Я не хочу, верещал маленький трусливый червячок внутри меня, поворачивай. Достаточно того, что я пережил вчера...
Я велел ему заткнуться, в который раз пообещав раздавить, чего не сделал до сих пор только потому, что иногда он говорил здравые вещи, призывая обоснованно осторожничать.
Я почти пришел на место. Спрятавшись от дождя под балконом первого этажа высотного жилого дома, я выглядывал из-за угла. Отсюда картина предстала во всей красе и перспективе.
Комплекс зданий Русского областного кредитного банка (РОКБ) подвергся нападению большой группы вооруженных людей. Они вели обстрел издалека со стороны фасада, в основном из автоматов и винтовок; но я видел, что одна из хозяйственных пристроек уничтожена, и тут же на моих глазах нападавшими были произведены подряд два выстрела из гранатометов с разных точек. Одна граната попала в стену у центрального входа основного здания, вторая прошла мимо и угодила в машину зампреда на стоянке: «мерс» взорвался и эффектно подлетел вверх.
Защитники банка отбивались, но довольно вяло: во-первых, не имели такого убойного вооружения, во-вторых, берегли патроны.
Несколько неподвижных фигур лежало у территории, за ограждением - значит, одна попытка пойти на приступ уже была.
Я продолжал наблюдать, понимая, что в такой обстановке сунуться в банк шансов нет - моментально завалят.
Тем временем стрельба со стороны нападавших поутихла; сквозь завесу дождя я видел, что они рассредоточиваются вокруг объекта полукольцом - с одной стороны им мешал жилой дом, под балконом которого прятался я. Они разумно рассудили, что с этой стороны будут вынуждены подойти слишком близко к объекту и станут отличной мишенью для защитников. Наши, как я видел, а во многом - угадывал, тоже начали перемещаться: в окнах, на крыше основного здания и пристроек... Сколько еще они продержатся? И главное - что делать мне? Начать помогать им отсюда? У меня не самая удобная позиция, почти нет возможности для маневра; меня очень быстро обнаружат и убьют...
Перемещения нападавших закончились, и вновь загрохотала стрельба.
Дождь заливал глаза и мешал видеть; я ушел глубоко под балкон, прислонился спиной к стене и принялся ладонью стирать с лица холодную влагу...
И вдруг понял, что совсем близко с моим убежищем стоит человек.
Наверное, не прошло секунды - палец лежал на спусковом крючке автомата, а дуло смотрело в сторону возможной опасности.
- Только не стреляй, Тимыч, - услышал я и сразу расслабился.
Так меня в нашей банде называет только один человек, и этот человек был моим другом, мы вместе начинали в органах, вместе пришли на работу в банк, когда с деньгами стало вовсе невмоготу.
Игорь Каламацкий осторожно выглянул из-за угла, шумно вытер лицо и нырнул в мое убежище, но встал в отдалении, с подозрением оглядывая и будто не веря, что это действительно я. На нем была аналогичная моей камуфляжка и высокие армейские ботинки.
- Ты как здесь? - наконец спросил он.
- Иду на работу.
- Опаздываешь. Папа прогул запишет.
Посмеялись невесело.
- И давно это у вас? - спросил я.
- С ночи. Хотели, козлы, наскоком взять... Часов шесть обороняемся.
- А Михалыч, ты знаешь... Лева, Антон, они все...
- Знаю, - сказал он.
- Откуда?! - встрепенулся я.
- Звонили из «Центрального», - удивленно ответил он. - Вчера. Последний звонок - и все, связи не стало. Мы думали, тебя тоже...
- Голос был мужской? - тупо спросил я.
- Не знаю, Папа разговаривал. Хотел сразу ехать, да тут такое началось... Отправил Павленко, но тот не вернулся...
- Игорь, - сказал я, - что такое в городе? И главное, сколько времени вся эта фигня творится?!
- Со вчера. А может, раньше - со вчера просто активно. Мы сами ничего не поймем: взрывы, шахидки... Все, как у больших, то есть в Москве. Ну, там-то понятно, а мы чем мешаем? Менты-бандиты... Среди напавших, - он кивнул в сторону боя, - знаешь, наш с тобой бывший босс...
- Топорков?! - не поверил я.
- Он. Говорят, ФСБ из Москвы он дал команду валить. А помнишь, погоняло-то у него было...
- «Святоша», - сказал я. - Никаких взяток, борец за чистоту рядов... Что такое в мире, Кулема?
Он вдруг весь подобрался и жестко сказал:
- Потом разберемся. Сначала отбиться надо. И ты пойдешь со мной.
- Да я иду, - сказал я, - только как пройти-то? Напрямки под огнем?
- Я смелый, - сказал Каламацкий со странной полуухмылкой, - но не дурак. Есть нычка. Я же оттуда сюда как-то попал... Тем макаром и вернемся. Пушку на всякий случай держи наготове.
Мы осторожно выскользнули под дождь, обогнули дом с другой стороны, остановились у небольшого окна, расположенного на уровне груди и прикрытого изнутри деревянными створками. Кулема толкнул створки, они легко распахнулись.
Игорь посмотрел на меня.
- Вэлкам, - сказал он и нырнул внутрь.

- На осмотр нет времени, Тимыч, - сказал Игорь, когда мы оказались в начале длинного, слабо освещенного тоннеля с рядами кабелей по стенам на манер метро, только без рельсов.
Пахло отвратительно: кислятиной, кошками и чем-то еще, столь же гадким. На полу виднелись следы множества ног.
- Кто здесь ходил? - спросил я.
Вместо ответа Каламацкий дернул меня за рукав. И мы побежали.
Пол еле заметно шел под уклон,, оттого бежать было легко. Выстрелы были почти не слышны. Коридор несколько раз забирал то левее, то правее, но, в общем, не заплутаешь. Несколько минут спустя уперлись в стену. Игорь сделал неуловимое движение рукой - сверху со щелчками спустилась металлическая лестница, на вид довольно прочная.
- За мной, - сухо скомандовал Каламацкий, ставя ногу на ступеньку.
Лестница подрагивала, но ощущения того, что мы вот-вот сверзнемся, не было. Сверху пошел чистый воздух, но взбираться пришлось не до второго этажа, гораздо выше. В какой-то момент стала отчетливо слышна стрельба, я даже на мгновение приостановился.
Минуту спустя Игорь замер, перевел дух, поднял руку и толкнул крышку люка. На нас хлынули свет и звук, и я почти оглох от грохота выстрелов.
- Где мы? - спросил я.
Он рывком вбросил тело на площадку, тут же нагнулся и протянул руку:
- Вылезай - и будешь в банке.
Я хохотнул над каламбуром.
Мы были в подсобных помещениях главного здания, на цокольном этаже. Каламацкий тщательно запер люк, завалил его старыми фанерами и отряхнул руки.
- Я не знал про ход, - сказал я.
- Думаю, о нем не знал даже Михалыч, царствие ему... Хотя старый лис проработал в банке дольше Папы. И никто из нас не узнал бы, если б не Апокалипсис... Пошли, ВВС тебя ждет.
- С чего ты взял?
- Потому что он отправил меня за тобой. Пошли.
Теперь мы бежали по коридорам цокольного этажа, где я ориентировался с закрытыми глазами.
- Вы же считали, что я погиб! - проорал я Игорю на ходу, перекрикивая грохот выстрелов.
Он вдруг остановился.
- Хватит болтать, Темыч, - сказал он жестко. Было ощущение, что он совсем не устал. - Мы считали, да. Все мы, но не Папа. Он откуда-то знал, что ты жив и даже не ранен.
- Но по башке-то я получил...
- Херня, заживет твоя башка. Дураком-то ведь не стал?
- Кое-кто считает... - начал я, вспомнив бывшую учительницу.
- Так вот! - перебил Каламацкий. - Ты зачем-то сильно нужен Папе. Именно ты. Виды на него у тебя. Поручил мне разыскать и доставить. Я уж подумал: все, хана тебе пришла, Кулема. Это ж равносильно пойди туда, не знаю куда, приведи того, хрен знает кого... Но ты сильно облегчил мне задачу. - Он снова пошел по коридору, стараясь говорить в перерывах между выстрелами, чтобы не орать; это было затруднительно, поскольку перерывов практически не было. - Я увидел тебя в бинокль, когда наблюдал за перемещениями этих уродов... Вот ведь комедия! Вооружены - хуже не придумаешь, зато оптика...
- Плохой из меня сотрудник, - сказал я. - Зря ВВС назначил меня старшим смены.
- Плохой, - согласился Игорь устало, - и зря. Но Папа сказал - я сделал. А задачу ты мне облегчил, так что спасибо.
Мы вышли на первый этаж. Здесь все было хуже не придумаешь: снаряд попал в стену рядом с оперзалом; было ощущение, что мы внутри обстреливаемого здания в Грозном в разгар войны в Чечне..
По холлу носились наши ребята с оружием; двое устроились у дыры, огрызаясь одиночными из «Кедров»; в глубине у стены был устроен походный лазарет, лежали перевязанные раненые, я увидел одного убитого, которого не знал. Среди медиков две женщины. Я подумал, что наверняка такой лазарет в здании не один, на других этажах есть еще...
- Страшно? - спросил Игорь. Я увидел, что он весело скалится. - А все-таки мы их вдесятеро больше положили!
- Чему ты радуешься? - спросил я. Прозвучало как-то так, что он посерьезнел и двинулся вперед, не оглядываясь.
- Артем!
Подбежал парень из моей смены, Витя, молодой оболтус, лицо в ссадинах, костюм в пыли и грязи, рукав оторван.
- Не угостишь «узишником», а то у меня только «макар», настоящего оружия на всех не хватает... Сижу на скамейке запасных, помогаю оттаскивать раненых, ну и так, по мелочи... Остопротивело!
Каламацкий остановился и смотрел на нас с интересом.
- А тебе зачем? - спросил я.
- Биться буду! - Глаза его загорелись сумасшедшинкой.
- Ну и мудак, - сказал я. - Не угощу. Самому надо. Сидишь в запасных - и сиди. Успеешь.
- Ну хоть патронов отсыпь, старшой!
- В оружейке поклянчи, если у них осталось. - Я наклонился близко к его уху. - Да смотри пупок не надорви, идучи на рати.
Легонько оттолкнул и пошел дальше. Игорь догнал.
- Что это ты... Со своими-то?
- Слушай, Кулема, - громко заговорил я на ходу, не поворачиваясь, - ты чье задание выполняешь? Меня куда должен доставить? Вот и шевели помидорами!
Было обидно и горько. Не потому, что я боялся; я знал - боялись они все, и Каламацкий тоже. Просто пришла беда - и вот они уже живут в беде, комфортно и с огоньком. А это неправильно. Так не должно быть. И щенок этот, Витя... Не нужно ему под пули лезть. Как говорил мой дед, прошедший войну: «Не спеши на тот свет, там кабаков нет».
На первом этаже Папы не оказалось. Не было его и в кабинете.
- Где шеф?! - воззвал Каламацкий.
Никто не повернул головы - все были заняты делом. Мимо несся один из бойцов и орал в рацию:
- Подошла машина с припасами! Не давай приближаться! Гаси водилу и всех, кто сунется!
- Снайперов у нас всего трое, - с сожалением сказал Каламацкий, провожая его глазами. - С той стороны есть солдаты, воевавшие в Чечне, некоторые из них - спецы в городском бою... Гранатометы - именно у них, хрен завалишь, даже снайперу. Без остановки перемешаются...
- А чего вообще хотят? Тот же Топорков?!
Игорь пожал плечами:
- Поди знай... Ну где шеф-то, мать вашу?! - снова заорал он.
Несколько человек обернулись, но опять никто не ответил.
Мы двинулись к лифтовому холлу, и тут нас догнала одна из медсестер.
- Вы Виктора Владимировича ищете? Ранен он, в плечо. На втором этаже, в большой переговорной, с врачами...

Глава шестая

- Да тише ты, коновал, аккуратней! - взревел Сотников.
Мы переглянулись, Каламацкий постучал и сразу вошел.
- Виктор Владимирович, Армеев...
Я шагнул в переговорную и остановился на пороге.
Шеф сидел напротив входа, во главе длинного стола для совещаний, бледный, с испариной на лице, голый по пояс, с замотанным бинтами левым плечом. На бинтах - небольшое красное пятно. Над ним стояли двое врачей-мужчин в белых халатах, на столе перед ними - медикаменты, бинты, вата, ножницы. На полу в поле видимости - «Кедр».
Все трое смотрели на нас.
- Артем, проходи, присаживайся, - сказал Сотников. - Вы, господа, - он поднял голову, обращаясь к врачам, - помогите раненым. На этом этаже или на других. Думаю, работа для вас найдется.
Обойдя с двух сторон стол и нас, врачи вышли.
- Теперь с тобой, Игорь. Дуй в оружейку, выберешь, что захочешь. Скажи, я распорядился. Там для тебя кое-что оставлено. Но вообще... Нам очень нужен четвертый снайпер - в оранжерее.
Каламацкий просиял:
- Есть, шеф!
И мгновенно улетучился.
Я прошел в переговорную, сел за стол (мимоходом уловил тонкий аромат любимой сотниковской туалетной воды «Hugo boss») и невидящим взглядом уставился на медикаменты перед собой. Звук выстрелов здесь был приглушенным.
Насквозь промокший, усталый... Сил не было ни на что.
- Артем, ты не молчи, рассказывай... У нас не так много времени.
Я медленно начал излагать - с того момента, как мы приехали в «Центральный». Закончил эпизодом встречи с Каламацким под балконом жилого дома. То, что он разглядел меня из банка, наблюдая за нападавшими, говорить, естественно, не стал.
Сотников спросил:
- Ты что-нибудь понимаешь?
- Да, - сказал я. - На примитивном уровне. Понимаю, что все плохо. Но не имею представления, когда конкретно это «плохо» на нас свалилось. Кто говорит - три дня назад, кто говорит - пять... Я ничего не знал до вчерашнего вечера, когда очнулся на полу в туалете супермаркета. Не понимаю, как мог забыть, что проводил своих на поезд в Москву накануне суточной смены, считая, что в городе неспокойно. Скажите: а совет директоров проводился? Или мне это тоже... привиделось? - Я посмотрел на Сотникова.
Шеф с видимым усилием кивнул и поморщился.
- Конечно, проводился. По дороге с совещания машина одного из членов совета директоров была обстреляна, убиты двое охранников, а сам он в тяжелом состоянии доставлен в больницу.
- А вы когда об этом узнали?
- Сразу. Позавчера, в пять вечера, через десять минут после нападения.
- Я ничего не знал...
- Считаешь, я должен был с тобой поделиться?
Я смешался:
- Да нет, но... Просто вчера утром, когда я заходил, вы были, как всегда, в нормальном настроении... День рождения собирались отмечать. После таких событий... Черт, все это очень странно!
- Знаешь, я могу подтвердить, что ты отправил своих в Москву.
- И вы тоже?!
- Утром, придя на смену, ты говорил со Стасом Павленко... Ну, вспоминай! Сказал, что проводил своих на поезд. Дескать, в городе неспокойно, и будет лучше, если пару месяцев они поживут у твоих друзей, еще имя назвал, странное такое...
- Ганс, - сказал я обреченно, - Владик Гансовский.
- Кажется. Он передал мне этот разговор вчера, уезжая на твои поиски в «Центральный».
- Я даже не могу выяснить, как они доехали!.. Виктор Владимирович, а почему вы отправили в «Центральный» Павленко, а не поехали сами?
Он вдруг уставился на меня и долго молчал. Под его взглядом мне стало неуютно.
- Что ты об этом знаешь?
- О чем?
Он еще некоторое время поизучал меня и сдался:
- Хорошо. Скажи, ты действительно разговаривал с тем парнем в «Центральном»?
Я кивнул.
- Так вот, Артем, похоже, мы оба общались с одним и тем же хмыренышем. Телефоны на тот момент уже не работали, никакого праздника так и не получилось, я проводил совещание по ситуации в городе, поскольку от клиентов из оперзала пошла серьезная информация о беспорядках. В начале седьмого зазвонил неработающий городской аппарат. С вашими людьми в супермаркете произошла неприятность, сказал мужской голос. Они живы? - спросил я. Только один, ответил он, и добавил: боюсь, это не ваш зам. Я спросил, с кем говорю, и получил странный ответ... Человек Равновесия, кажется, так он представился.
- Человек Равновесия, - повторил я. Мне этот хренов Морфеус никак не представился.

Предыдущая страница 6 Следующая страница


7 Сергей Кузнецов

- Да. Я поблагодарил за информацию, сказал, что немедленно займусь этим вопросом и положил трубку... В ту минуту и не подумал, как он мог позвонить по неработающему телефону] Я объявил собравшимся, что я и десять человек поддержки выдвигаемся в район ЧП, а на делах в банке остается Стас Павленко. Тут же последовал второй звонок. Человек Равновесия сказал, что мне не следует ехать самому, лучше отправить кого-нибудь. Мне же необходимо оставаться на месте и ждать человека, который не погиб в супермаркете и обязательно явится в банк. Только он один, сказал голос, сможет... э-э... дойти до Равновесия. Я спросил, кто этот человек, совершенно не думая о тебе, - при этих словах он ничуть не смутился; ему вообще было незнакомо чувство неловкости. - Честно говоря, я был убежден, что ты погиб вместе с Михалычем, а речь идет о ком-то из молодых. Но он назвал тебя.
- По имени?
- Не совсем. Он сказал: один дурак, оказавшийся не в нужное время не в нужном месте. И я сразу понял, что это ты.
- Спасибо, шеф.
- Обращайтесь. Но это не все. Он добавил примерно следующее: сделайте все, чтобы этот человек оказался у вас. Он поможет разрулить несколько важных проблем... В том числе в отношении семьи.
- Вашей? А что насчет вашей семьи?
- Не знаю!!! - заорал Сотников, вскинул руки, но тут же охнул, посерел лицом и стал медленно, с болезненными гримасами, опускать их на стол. Перевел дух и хрипло сказал: - Я ничего не знаю... Мои - в Испании, жена работает, дети учатся. Приехать должны в конце мая. Мама живет в Питере, отец умер давно. Я хотел позвонить своим в Мадрид, но связи нет - ни стационарной, ни мобильной. Всех сотрудников Службы, кого мог, я вчера к ночи стянул в банк - видел, сколько народу на первом этаже? На других не меньше - как чувствовал, что в ночь начнется... Но ни один из троих, кого я отправлял к себе домой, не вернулись. Словом, я впервые в жизни принял решение не сам, а послушал черт знает кого, какого-то урода, которого не знаю и никогда в жизни не видел... Ты можешь поверить в эту хрень?!
- Теперь могу, - сказал я.
- А я до сих пор не могу... Я остался, объявил людям, что не еду, вместо меня выяснять ситуацию и разыскивать тебя отправляется Стас Павленко. Он настоял, что поедет один. Сейчас думаю: к лучшему. Иначе вместе с ним мы бы лишились нескольких защитников. Я, например, планировал отправить тех троих, кто сегодня работает со снайперской техникой.
- Вы знаете, чего хотят нападающие?
- Ничего нового. Захват и разграбление. Взять всё, что смогут - всю скопившуюся в банке наличность, ценные бумаги, документы по крупным клиентам и акционерам. Улов был бы знатный.
- А вы уверены, - спросил я осторожно, - что Стас Павленко погиб?
Сотников посуровел лицом.
- Предпочитаю не думать плохо о своих людях. Но если он... свинтил... Я не держу на него зла. В общем, не дождавшись тебя вчера, сегодня утром я предпринял новую попытку и дал поручение Каламацкому найти тебя и доставить... понимая, что по сравнению со вчерашним днем сделать это гораздо труднее. Но ты, как выяснилось, сам... пришел на работу.
- Я никак не могу постичь логику событий, - сказал я, отчаянно желая в этот момент услышать от шефа то, что сразу бы расставило не сочетаемые элементы последних суток по своим местам, перевело минусы в плюсы. - Пытаюсь, но не могу. Каждый, с кем разговариваю, заново перелицовывает происходящее. И вроде получается логично, но одна версия не сочетается, а порой опровергает другую... А моя собственная опрокидывает их все. Я точно знаю, что не отправлял жену и сына в Москву! И до вчерашнего дня, точнее, до того момента, когда меня двинули по башке, все в моей жизни и окружающем мире было тихо, гладко и спокойно. Никаких терактов, беспорядков, сотрудников ФСБ из Москвы, которых валят наши менты... Никаких чрезвычайных положений! Я спокойно отработал сутки, нормально отстрелялся в тире, потом поехал закупать на ваш день рождения... А вечером собирался пить чай с семьей, которая никуда не уезжала!!!
Он ничего не скажет, понял я. Он в том же лабиринте, просто в другом зале. И ему еще предстоит встретить монстров, которых я бил или от которых бегал. А может, и не предстоит... Но в любом случае никакого логического обоснования я не услышу.
- В моем любимом фильме «Иван Васильевич меняет профессию», - сказал я с нервным смешком, - есть фраза: «Когда вы говорите, Иван Васильевич, такое впечатление, что вы бредите». Очень ко мне подходит, разве не так?
- Так, - кивнул шеф, глядя на меня в упор. - Поэтому очень нужно, чтобы ты разобрался. Именно ты. Дошел до Равновесия, до ручки, до чего угодно... но разобрался! А заодно и домой бы ко мне заглянул, вдруг мои явились из Испании, а я и знать не знаю...
У меня внутри все оборвалось, но на всякий случай я спросил:
- А вдруг я не захочу?
Он хитро, по-ленински прищурился:
- Есть варианты?..

Дверь чуть приоткрылась, показалась голова одного из эскулапов:
- Виктор Владимирович, нужно сменить повя...
Тут дверь рванули, оттолкнув врача, ворвался Каламацкий. Шеф вскочил:
- Что?!
- Они сжимают кольцо. Со стороны фасада группируются. Думаю, будут штурмовать.
- Второй раз, - пробормотал шеф, легко нагибаясь и подхватывая автомат, - железные ребята... Игорь, на место... Ты ведь в оранжерее?
- Как вы сказали, шеф!
- Возвращайся на позицию. Артем, со мной, в Башню. А-а, черт, одеться...
Он быстро и без видимых усилий натянул и кое-как застегнул рубашку, сверху набросил пиджак, кинулся вон из переговорной. Я - за ним. Вслед нам прозвучал неуверенный голос медика:
- Господин Сотников, повязку-то!..
- Не время сейчас, - рыкнул ВВС на ходу, не оборачиваясь, голосом Глеба Жеглова, - после переговорим!..
По боковой лестнице, минуя третий и четвертый этажи, мы вбежали на Закрытый этаж. Тут располагались кухня и столовая для руководства банка, Изумрудная переговорная с огромным встроенным в стену аквариумом, полным экзотических дорогущих рыб, несколько комнат отдыха. Здесь же была и Башня - уютная круглая переговорная, построенная таким образом, чтобы из окон открывался вид на всю территорию банка и прилегающие кварталы. В ясные летние дни она всегда была полна солнца, но прохладна.
На столе лежали две рации, «Кедр» и несколько запасных обойм, помповое ружье с коробкой патронов, два мощных бинокля. Рядом - схема территории банка с крестиками и номерами: места расположений стрелков.
Шеф схватил рацию, мне кивнул на вторую, щелкнул кнопкой; она тут же зашуршала.
- Все на связь.
Подождал, пока отзовутся, быстро заговорил:
- Контроль рубежей юг-восток за мной, север-запад - за Армеевым. Как поняли? - послушал отзывы. - Готовность - три минуты. Всем непрерывно быть на связи, - обернулся ко мне. - Изучай схему. У тебя три... нет, уже две минуты пятьдесят.
И встал к южным окнам.
Зрительная память у меня хорошая, но времени явно недостаточно... Разберемся по обстановке. Скинув рюкзачок, сняв куртку и свитер, с биноклем и рацией я встал на позицию.
Дождь лил сплошной стеной, на небе - ни единого просвета. Позиция давала прекрасный обзор, а оптика приближала вооруженные фигуры: я видел лица, одежду, оружие; освоился и начал наводить бойцов по рации, только приходилось бегать к схеме, а это затормаживало работу, но тут Сотников раздраженно, через мат, сказал:
- Возьми ее в руки и держи перед собой, заяц е... !
Дело сразу пошло быстрее.
Оба гранатометчика с АГС-17 в руках были в моем секторе обзора, я безуспешно наводил на них стрелков и автоматчиков - двигались они и впрямь молниеносно, чувствуя опасность за мгновение до выстрела.
Крики и мат шефа в рацию поначалу мешали, но я попытался абстрагироваться, и через какое-то время это удалось: иногда даже казалось, что я в нашем наблюдательном пункте один.
Только наблюдать и наводить стрелков быстро надоело, и я время от времени брал в руки автомат, но Папа сказал, что стрелки есть и внизу, а вот хорошая оптика - только у нас, так что «делай, что велено, не вые... ».
На штурм пошли спустя полчаса, с моей стороны, вяло, короткими перебежками, залегая. Произвели два выстрела из АГСов - оба неудачно, и тут же наш снайпер (Каламацкий с третьего этажа из оранжереи) положил одного стрелка, а бандита, метнувшегося к гранатомету, ранил и некоторое время не давал высунуться. Тот так и отполз.
Я решил перевести дух, и тут начался ад.
Две пулеметные огневые точки они как-то сумели оборудовать именно в квартирах того жилого дома, под балконом которого мы встретились с Игорем. На втором и третьем этажах, в окнах, выходящих на банк, под защитой хорошей брони - толстых стальных листов, - которую нашим не было никакой возможности пробить.
Обе точки заговорили сразу, вызвав замешательство в наших рядах и не давая возможности высунуться - нападения с этой стороны мы не ждали; оно означало, что кольцо окружения замкнулось. Одновременно начали бить гранатометы, и мы поняли, что их прибавилось на пять единиц, а стрелки теперь со всех сторон. Здания и машины на территории банка взрывались одно за другим; с юго-востока за ограждение прорвались пять человек, но Папа заорал в рацию и начал стрелять сам... Пятерка откатилась, оставив одного убитого и одного раненого.
Я вспотел, голова горела, руки дрожали; было ощущение, что я на этой войне несколько месяцев, а не час.
Быстро разобравшись, кто наводит стрелков, нападающие обрушили на Башню шквальный огонь, превращая стены в решето. Я ждал смерти каждый миг.
Большая группа штурмующих преодолела какое-то расстояние и закрепилась; заставить их отступить пока, как я понимал, возможности не было.
Пулеметы били длинными периодами; ни один из троих снайперов, переведенных в работу по этим точкам, ничего не мог сделать.
Защитники банка почти перестали огрызаться везде, кроме фасада: берегли жизни и боеприпасы, слишком мало оставалось и тех, и других...
- Еще немного... И они нас сделают! - закричал Сотников, пригибаясь под длинной очередью. Кровь проступила на пиджаке огромным уродливым пятном, лицо и руки посечены осколками стекол и стен, короткие волосы в грязи. Я, наверное, выглядел не лучше. - Как думаешь?!
- Нужно не дать, - сказал я, дав короткую очередь из своего «узи». Один из нападавших закончил свое земное существование.
- Как?
- Для начала уничтожить огневые точки в доме, а лучше - развернуть пулеметы по своим. Что-то мне подсказывает, что у них нет недостатка в боеприпасах.
Мы с Сотниковым посмотрели друг на друга, и шеф включил рацию:
- «Восьмой», на связь! Игорь, отвечай!
Рация что-то зашелестела.
По нам били с нескольких позиций; я сидел на корточках, прислонившись к изуродованной стене некогда стильной переговорной, смотрел на упавший пробитый в трех местах кондиционер, плоский, как кейс, и тяжело дышал.
Папа сидел у стены ровно напротив.
- Живой?! Ах ты, потаскун, молодец! Слушай задачу. Бери двоих бойцов покрепче, гранаты, оружие - сколько унесете, - и переходом в дом. Обнулить огневые точки! Пулеметы по возможности сохранить... Слушай, мудила, не перебивай! С пулеметов начать работать по бандитам! Как понял?! Давай, сынок. Уцелей и сделай. Конец связи.
Я приподнялся и выглянул в окно. Бандиты со стороны фасада медленно двигались вперед. Я отдал в рацию несколько команд.
- Артем...
Шеф все так же сидел у стены. Казалось, последние распоряжения отняли у него остаток сил; я видел, что ему совсем плохо, но он прилагал неимоверные усилия, чтобы не отключиться. Правда, двигаться и стрелять уже не мог.
- У вас большая потеря крови, - сказал я почти безразлично. - Вам нужно спуститься вниз. Хотите, я вызову врачей, они помогут добраться до переговорной на втором.
- Артем...
- Вам стоит сделать перерыв в войне, шеф. Небольшой. А я останусь. Я справлюсь.
- Артем, сейчас Игорь с парнями... выполнит задачу... И ты уйдешь... - Он говорил с трудом, с большими паузами, хрипло дыша. - Так же, как пришел сюда. Ты мне здесь не нужен... при любом раскладе. Должен... дойти до Равновесия. Этот хмырек... он сказал, что ты должен.

- А если он обманул?
- Мы никак... не можем проверить. Только если ты... попытаешься дойти.
В этот момент одна из гранат, выпущенная из АГСа, попала точно в оранжерею. Здание содрогнулось. Сотников завалился на бок и затих.
Только бы у Кулемы получилось, молился я, боже, помоги нам. Это не должно занять много времени, надо всего лишь чуть-чуть подождать.
У него получилось. Я услышал, как, бьющие короткими очередями, захлебнулись оба пулемета, один за другим. Я ждал, что они заговорят снова - уже по своим, ждал, считая секунды... Но с той стороны почти одновременно грохнули два взрыва. Развернуть по своим не вышло.
Сотников очнулся и приподнялся:
- Удалось? - одними губами спросил он.
- Наполовину, - сказал я.
Он приподнялся еще и сел.
- Все, Артем. Готовься уходить.
Я помотал головой. Он поморщился.

- Я твой командир. Это приказ.
И тут раздался еще один взрыв - снизу, из-под земли, почти у самого банка; приглушенно, но очень объемно и страшно.
Я выглянул, уже примерно представляя, что могло произойти. Стрельба с обеих сторон почти прекратилась; люди устали, а главное, и те и другие ждали результатов проведенной акции. И хотя маятник качнулся в нашу сторону, было ясно, что он очень быстро может изменить свое положение.
Прошло еще несколько минут. Дверь в Башню, или то, что от нее осталось, приоткрылась, и вполз Каламацкий - еле живой, весь в крови, подтягивая себя на руках и волоча раздробленные ноги.
- Владимыч, мы облажались...
Сотников сидел у стены, вполне осмысленно глядя на лежащего на боку Каламацкого. Я схватился за рацию:
- Срочно врачей в Башню! Двоих, троих - всех свободных!
- Да не суетись, - сказал Кулема. - Чего они сделают... врачи-то? Я жив только на честном слове...
- Доложить, - сказал Сотников.
- Нас засекли... Поняли, что мы собираемся... У нас почти не было времени... Точки обнулили грамотно, но они уже ломились... Машины пришлось взрывать... Толян погиб, мы с Димычем вырвались чудом, но они валили по пятам... Вошли за нами в переход, стало ясно, что не уйти, иначе проникнут в банк... Биться без шансов - их много...
- Сколько?
- Около двадцати, может, больше... Димыча зацепило, он остался прикрывать, но они нагнали слишком быстро... Он активировал одну из ловушек, а я не успел далеко отойти... Но переход завален, и огневые точки уничтожены... Все, что смогли...
Стрельба возобновилась: по Башне били от души, осколки кирпича летели со всех сторон, нам пришлось лечь на пол.
Заглянул один из врачей, я указал на неподвижно лежащего Каламацкого. Медик мимо меня посмотрел на шефа:
- Господин Сотников, а вы?!
Тот лишь махнул рукой. Я проорал:
- Забирайте пока этого, сделайте, что возможно! Потом вернетесь за Сотниковым!
Кулему осторожно потащили из комнаты за раздробленные ноги.
- Артем! - позвал шеф. Я подполз к нему, пригибаясь и уворачиваясь от пуль, пыли и осколков; дышать становилось все труднее. - План Б...
- А у нас есть такой?!
- Сейчас будет... Ты ведь знаешь, как попасть из банка в подземный гараж?..
- До цокольного этажа, а там...
- А там еще по лестнице вниз, три пролета. Вот ключи от дверей. - Он с трудом извлек из кармана брюк маленькую связку и отдал мне. - В гараже только одна машина - бронированный «мерс» председателя. Петрович за рулем. Он... человек старой закалки, сказал, что не уедет, пока не получит на это приказа от меня. Приказ - это то, что ты туда попадешь, ключи остались только у меня. Пусть отвезет тебя ко мне домой, нужно проверить, не вернулась ли семья... Дальше действуй по обстоятельствам... Остановить происходящее уже невозможно, но попытаться известить людей, в чьей власти нам помочь... В общем, ты понимаешь. - Я кивнул. - Постарайтесь осторожно открыть ворота, чтобы не засекли... Это все. Уходи сейчас. Только подкинь обойму...
- Шеф, я...
- Быстро!
Выползая из комнаты под огнем, с грязными курткой, свитером и рюкзаком, я услышал характерный щелчок: шеф поменял обойму у «Кедра». Оборачиваться я не стал.
Петрович и правда был в гараже, расхаживал вокруг машины и нервно курил. Увидев меня, выщелкнул окурок и распахнул дверцу:
- Куда едем, сынок?
- Домой к Сотникову, - сказал я.
- Ну, тогда открывай ворота.
- Довезешь, отец? - Я торопливо натягивал свитер и камуфляжную куртку.
- Странный вы народ. - Петрович кряхтя сел за руль. Ему было неслабо за шестьдесят, но выглядел он на замечательный «полтинник» и каждое утро (даже в выходные) в любое время года, насколько я знал, бегал в парк на спортплощадку и там отжимался и подтягивался. - Твоя мама еще только начала давать твоему папе, не помышляя ни о чем, кроме удовольствия, когда я уже вовсю возил партейных во-от с такими мозолями на животе и кожаными портфелями. Ну, чего замер, как сурок перед самочкой? Ворота!
Вышли с территории хорошо, а когда погнали переулком к проспекту, наперерез выметнулась поржавленная «копейка», в окно которой уже высовывался чурка с «трубой».
- Ах ты, барабашка козлиная... - проворчал Петрович, лихо сбивая ее с пути капотом; «копейка» пошла юзом. - Да у них тут все оцеплено...
- Надо уйти, отец!
- Не тринди, сам знаю!
В зеркало я увидел, что человек с «трубой» уже на улице, ловит нас в прицел. Мы начали вилять, то плавно, то резко уходя по неширокой улочке справа налево и обратно. Еще я успел заметить, что переулок абсолютно пуст: ни автобусов, ни машин, ни людей...
Стрелок все рассчитал правильно и сделал это за доли секунды; мы даже не успели выйти из зоны обстрела. Снаряд попал в багажник, и огромный тяжелый «мерс», пролетев еще немного вперед на передних колесах, упруго воспарил под дождем над асфальтом, нехотя переворачиваясь в воздухе. Петрович что-то проорал, но в этот момент окружающий меня мир сжался до размеров детского мячика, и его поглотила темнота.

Где-то не завернули кран, и я отчетливо слышал, как капает вода: крупными каплями, с большой высоты, на бетонный пол.
Очень не хотелось открывать глаза, потому что я знал, что будет: ничего хорошего. Второй раз за два дня я в ауте, но стоит прийти в себя, и все мгновенно вспоминается.
Холодно. Не откроешь глаз, не начнешь двигаться - замерзнешь.
О черт, где это я? На асфальте, головой на камне (неудобно и жестко), над головой - широкий каменный свод, уходящий вдаль... Вокруг - темнота и дождь, но сюда пробивается тусклый свет фонарей с набережной. Лежу ногами к чугунному бордюру, за которым - черные воды реки... Серебрянка? Интересно, как я здесь оказался? Нашу машину подорвали довольно далеко отсюда. И где Петрович, жив ли? А я сам... насколько жив?
Попробовал приподняться. Тело болело, шея и спина затекли, кололо в боку, но, кажется, ничего не сломано... Что же меня спасло? У меня было три варианта: сломать шею при падении машины, сгореть в ней, или сгореть после того, как сломал шею. Все три варианта одинаково оптимистичные. Но ничего подобного не произошло. Пациент попал под лошадь - лошадь отделалась легким испугом... Что ж, если шутим - значит, живы.
Ни часов на руке, ни оружия (даже в наплечной кобуре), ни рюкзака рядом нет; кроссовки, правда, не тронули. Справа, метрах в десяти - огромная куча тряпья, шевелится и стонет. Так, понятно... Меня зачем-то притащили под мост Серебрянки и оставили в компании бомжей.
Не с первого раза поднявшись и держась за покатую стену моста, я двинулся к куче.
Какая вонь!.. Я осторожно пнул кучу ногой:
- Эй, дружок!
- М-м! - сказала куча и сделала движение, будто отбивалась.
- Нет уж, ты вылезай! - Я пнул снова.
- А ты водки принес?! - хрипло гаркнули оттуда.
- Да какая водка, - вдруг послышался другой голос, похожий на женский, - это оклемался тот придурок в камуфляже...
Да их там двое! Я пнул сильнее.
- Эй, босота! Буду метелить вас до тех пор, пока не вернете мой рюкзак и оружие!
- Лесик, он по мне ударил... - не вполне связно сказал голос, похожий на женский.
Из кучи вонючего тряпья появилось лицо, на котором сверкали одни глаза, остальное было в бороде и грязи.
- Ну что ты привязался?! - возмущенно сказало лицо. - Оклемался - и вали, не мешай добрым людям вкушать ночные сновидения...
- Так ты интеллигент! - сказал я. - Вот что, интеллигент из помойки! Вылезай, поговорим, иначе вкушать сновидения будешь на дне Серебрянки!
- Иди, Лесик, он злой, - сказала женщина.
- Дама права, - подтвердил я. - Злой и жестокий. Выходи, Лесик.
Десять минут спустя мы стояли у бордюра на приличном расстоянии друг от друга и глядели на воду. Дождь все шел. По воде метались блики фонарей.
Лесик был невысоким крепким мужичком, мне почему-то сразу захотелось назвать его Нафаней, наверное, за его схожесть с мультяшным персонажем. Одет в потерявшие естественный синий цвет джинсы, древние рваные «казаки» и нелепую, бывшую бежевой, куртку неопределенного фасона. Ему могло быть как сорок лет, так и шестьдесят; думаю, он сам уже не помнил, сколько точно. Он безропотно вернул мне автомат, наплечную кобуру с «Макаровым» и рюкзак, в котором остались медикаменты и две гранаты (еще один феномен - почему они не сдетонировали в машине?!) - все продукты они подчистили. «А часы?» - спросил я. Лесик с тоской плюскнул губами: вас притащили сюда уже без часов, честное благородное, это не он. Часы было жаль. Настоящие SEIKO, пусть даже они и не шли, но была надежда их починить.
- Как, ты говоришь, зовут тебя? - спросил я.
- Лесик.
- А по-нормальному?
- Леонид.
- Замечательно... Слушай, Леонид, как мне найти одного паренька, может, ты слышал краем уха... Имя у него странное - Человек Равновесия.

Предыдущая страница 7 Следующая страница


Полигон 8

Он не удивился, не рассмеялся, не стал уточнять и не назвал меня двинутым. Он спросил - но опять же совсем не то, что я ожидал услышать:
- А тебе зачем?
- Поговорить.
Лесик повернул голову:
- Пожрать не хочешь? - не дожидаясь ответа, он пошел в глубь убежища, поближе к покатой спине моста, завозился у небольшого костровища. - Банка тушенки есть, - громко сказал он оттуда, - и голубцы... Водку, правда, допили еще вечером, не взыщи. Но хлеб остался. Сейчас разогрею.
Завозилась и села в тряпье женщина: грязная, всклокоченная, с заплывшим глазом, одетая в нечто похожее на видавший виды, сильно рваный кожаный плащ.
- Жрать будете?
- Хочешь жрать - иди готовь, - сказал Леонид, у которого к тому времени уютно потрескивал маленький костерок. - Нам с человеком кое-что обсудить нужно.
- Ничего не рассказывай бесплатно, только за деньги. - Она резво вскочила и подошла к костерку. - Информация нынче - ого-го...
- Молчи, дура, - беззлобно сказал Леонид, - погрей голубцы и тушенку.
И он вернулся ко мне.
- Как найти того, о ком ты спрашиваешь, знает только один человек. Харик.
- Это что, - удивился я, - имя?
- Да.
- У него... э-э... что-то с лицом?
- Почему? - искренне удивился Леонид.
- Ну... Харик... Это ведь производное от слова «харя»... Или нет?
Леонид каркающе расхохотался.
- Ты слышала, мать?! Уморил! Молодец... Харик - это Харон. Слыхал про такого?
У меня по спине пробежал холодок.
- Если не ошибаюсь, был такой лодочник в царстве Аида у древних греков, в их мифах. О нем речь?
- «Суровый старый Харон, перевозчик душ умерших, не повезет через мрачные воды Ахеронта ни одну душу обратно, туда, где светит ярко солнце жизни», - процитировал Леонид негромко. Я подумал, что он сделал это идеально по какому-нибудь античному тексту.
- Ну хорошо, - сказал я, - пусть Харон или Харик... Начнем с него. Как мне его разыскать?
- А вот эта информация, - сказал Леонид и хихикнул, - действительно стоит денег.
- Жрать идите! - позвала женщина. - У меня все готово.

ЧАСТЬ 2
В ПОИСКАХ ХАРИКА

Глава первая

Мной овладела странная и тяжелая абсолютная апатия, если не сказать - отупение. Не хотелось разговаривать, думать, двигаться; я часами лежал под мостом, завернувшись в отвратительно вонючее тряпье, к запаху которого притерпелся, и глядел в широкий и неровный каменный свод. Спать почти не мог, а когда ненадолго забывался, перед глазами с потрясающей четкостью вставали картины боя, окровавленный Кулема с раздробленными ногами или Лева, умирающий на моих руках. С криком, или хуже того - воем, я просыпался.
Хозяева моего странного убежища старались подкармливать меня и по-своему даже выхаживали: совали то стакан водки, то сигареты; один раз маленькая дама по имени Аделаида, или Ада («Вот вредная сука! - ворчал на нее Лесик. - У нее и имя-то: Ад, только женского рода!») предложила: «Может, тебе того... Нюхнуть или кольнуться... Истомился ты весь, на живого не похож... Ты скажи, я сгоняю, знаю, у кого позаимствовать...» Они, посовещавшись, отдали мне лучшее из того тряпья, что у них было, а Леонид показал место, где меньше всего дует и тепло от земли, поскольку близко проходит теплоцентраль... Они были неплохими людьми и в меру своего разумения старались помочь, но помочь мне было сложно: рана моя была не физической, а душевной, зато стопроцентно смертельной. Надо было только немного подождать.
- Смотри, он почти не жрет ничего, болезный... - негромко говорила Аделаида. - И не спит... Загнется вовсе.
- А мне что прикажешь - кормить насильно или на ночь по башке бить, чтобы отрубался до утра?! - горячился Леонид. - Ему и так досталось... А мы делаем, что можем. Загнется, значит, судьба такая...
Но он вновь подкрадывался ко мне и, заглядывая в глаза, блеял:
- Артемушка! Покушай, мил-человек, а? Ну, нельзя себя так изводить... Выпей водочки и закуси, авось уснешь... Без отдыха человеку никак невозможно, не машины же... Вот, Адка пельмешков наварганила, где только достала, чертяка... Оно хоть и магазинные, а все одно, какое ни есть - мясо...
Я отворачивался. Есть не мог, а пил только тогда, когда они наклоняли горлышко грязной пластиковой бутылки с водой над моим ртом. Один раз кто-то из них, схитрил и налил вместо воды водку, но я учуял ее по запаху и отвернул лицо. Часть драгоценного напитка пропала даром, и Лев кричал на Аделаиду: «Еще раз, извергиня - и молись своей бомжовской богоматери, придушу! Не видишь, он двинутый: водку не пьет!»
Сколько это продолжалось, сказать сложно. Думаю, несколько дней. Все время шел дождь, день с трудом был отличим от ночи; впрочем, я и не стремился их различать. То меня знобило, начинался жар, я горел в лихорадке, понимая, что все - вот-вот наступит конец. А спустя десять-двенадцать часов обнаруживал, что здоров, просто слегка ноет поясница... Я не подхватил никакой заразы, вши, от которых чесался Лесик, меня, казалось, избегали. Этим метаморфозам не было объяснений, но я их и не искал. Лежал и бездумно глядел на каменный свод. Его узоры и изучил до мельчайших подробностей.
Абсолютная безысходность - это все, что я чувствовал. Никто не поможет - ни Харик, ни Шмарик; все это дурацкие придумки, бред воспаленного воображения. И никакого Человека Равновесия тоже нет, он нам с Сотниковым прислышался... А есть только мертвые Михалыч, Антон, Лева... Погибшие в банке ребята-охранники... За что? За деньги, за бумажки?! Да провались они!..
А если все так - к чему суетиться, куда-то идти кого-то искать? Все уже случилось, дальше будет только хуже. Потому можно просто лежать и ждать смерти. Так она наступит наиболее безболезненно...
Я почти не ел, мало пил, еще меньше спал, - практически не двигался - и медленно таял, растворялся в пространстве...
Но однажды все изменилось.
В то утро взошло солнце, и оказалось, что небо - глубокое и совершенно чистое, без малейшего признака облаков.
Я оглох от тишины и понимания, что дождя нет, а есть - весна в этом страшном сумасшедшем городе, свет солнца и что-то еще, пока мне недоступное...
Захотелось встать, но не было сил; я беспомощно зашевелился, как выброшенный на берег и перевернутый на спину краб, и, кажется, попытался позвать Лесика и Аделаиду, но Лесик оглушительно, с присвистами и похрюкиванием храпел, а я не смог выдавить из глотки ни одного членораздельного звука.
И в этот момент во мне проснулось такое огромное, великолепное желание жить, что я, ощутив вдруг омерзительное тепло и вонь тряпья, в котором столько времени ждал смерти, начал с остервенением и, насколько хватало сил, быстро выбираться из него; откидывал, отпихивал, матерясь, наконец, выбрался, встал на четвереньки... и меня основательно стошнило. Проклятие! Еще вчера я и не думал, как это гадко - быть бомжом; еще вчера я покорно ждал конца этого затянувшегося спектакля в ублюдских декорациях...
Но сегодня...
А что произошло сегодня? Просто взошло солнце, и мне захотелось жить? И я понял, что жить - не так плохо, даже в тех обстоятельствах, в которых я оказался.
Нужно досмотреть, чем все кончится. Но не пассивно, а участвуя; не из зрительного зала (ложи для инвалидов и моральных уродов), а стоя на сцене, с оружием в руках.
Итак.
Конечная цель - Человек Равновесия. Уж я-то знаю, какие вопросы задать этому выродку. Промежуточная цель - Харик, или Харон, кому как больше нравится. И нечего потрясать перед моим носом мистическими образами и закатывать глаза: пока они оба для меня - люди, из костей, крови и плоти. Кости всегда можно сломать, кровь пустить, а плоть ранить. А какими дополнительными способностями они обладают (если обладают!) - разберемся на месте.
Как найти Харона, знает Лесик. Тогда, в ночь моего появления здесь, он отказался говорить, а под утро я сломался. Придется допросить сегодня, и основательно, ибо долго задерживаться я больше не хочу да и не могу.
Пора будить моих спящих красавцев. Лучший способ - запах еды.
Храп Лесика прервался двадцать минут спустя невнятным звуком «Мням-мням...» К этому времени мой картофельный супец на тушенке был почти готов и вовсю распространял по округе сногсшибательный аромат. Ада, выпившая вчера больше Лесика, все еще крепко спала, и это мне было на руку.
Он вылез из тряпья, потряс головой, просыпаясь, и поморщился: болел один из оставшихся во рту семи зубов. Потянулся к валявшейся рядом бутылке некоего поддельного пойла, называемого у них водкой, опрокинул над раскрытым ртом и потряс. Прополоскал рот упавшими каплями, проглотил и снова поморщился.
Я наблюдал за ним.
Он перевел мутный взгляд на костер, потом на меня; брови его поползли вверх, губы сложились трубочкой и исторгли:
- О!..
С самой располагающей улыбкой, на какую только был способен в это утро, я поманил его рукой.
Мы сидели, разделенные костром с закипающим в котелке супом, и улыбались друг другу. Леонид потянул носом и блаженно зажмурился. Я подумал, что сейчас он начнет нахваливать мой кулинарный талант, но ошибся.
- Поздравляю, Артем. Ты стал одним из нас.
Это прозвучало не вполне четко, но абсолютно осмысленно. Я продолжал улыбаться, подобравшись внутренне и готовясь прыгнуть в любую секунду. Он ничего не замечал и продолжил:
- Дать зеркало? Где-то у нас был осколок... Посмотри на себя - ты поймешь, что я не обманываю и не кривлю душой. Для кого-то нужно больше времени, для кого-то - меньше. Тебе хватило трех дней, и ты совершенно...
Он ничего не успел понять - и вот лежит на земле, я навалился сверху, а мои пальцы держат его за горло.
- Договаривай, - ласково сказал я.
- ...преобразился, - прохрипел он.
Не ослабляя хватки, я наклонился к его уху и внятно сказал:
- Никогда я не буду одним из вас. Кивни, если понял.
Он с большим трудом сделал едва заметное движение головой, и я сразу отпустил его горло, выпрямился и повернулся к костру.
- А супец-то наш совсем поспел! Даму будить будем?
Лесик смотрел на меня во все глаза и молчал.
Втроем мы довольно быстро расправились с почти полным котелком наваристого супа. Я внимательно наблюдал за обоими. Аделаида старалась есть размеренно, но то и дело переходила в галоп и покряхтывала от удовольствия; Леонид, напротив, ел с некоторой неохотой, то и дело морщась - то ли от зубной боли, то ли от воспоминаний.
Ада первой отложила в сторону пустую помятую миску с ложкой и, толкнув напарника в бок, довольно сказала:
- Я всегда знала, что мужчины - лучшие кулинары и повара.
- Чай за вами, - сказал я. - Займитесь, пожалуйста, любезная Ада.
Она кивнула и пошла мыть котелок.
- А теперь приступим ко второй части марлезонского балета, - негромко сказал я. - Леонид, как мне найти Харика?
Краем глаза я заметил, как замерла и напряглась Ада, возившаяся с котелком. На лице Лесика появилось несчастное выражение.
- Я... не знаю...
- Хватит играть со мной, - жестко сказал я. - Я и так потратил на вас слишком много времени. Если бы вы рассказали мне все, что знаете, еще тогда, в первую ночь, я бы сразу ушел и не стал тут... с вами...
- Мы хорошо к тебе относились, - подала голос Ада. - Мы старались тебе помочь. Тысячу раз мы могли расправиться с тобой, а тело сбросить в Серебрянку... Но мы этого не сделали. Мы дали тебе возможность прийти в себя. Если б ты свалил тогда, в первую ночь, неизвестно, как далеко ты бы ушел.
- Я признателен вам за то, что вы сделали и не сделали, - сказал я. - Но задерживаться дольше я не могу. И платить за сведения мне вам нечем. Дайте мне их в долг. Я верну долг при первой возможности...
- Ничего ему не говори! - крикнула Ада Лесику. - Я всегда знала: люди - неблагодарные твари...
Леонид посмотрел на нее, потом перевел взгляд на меня и, поморщившись, потер рукой то место на шее, которое недавно сжимали мои пальцы.
- Здесь решения принимаю я, - сказал он негромко. - В долг так в долг... Но у меня одно условие. Ты уйдешь завтра с рассветом. Ночью может понадобиться твоя помощь...
Ада, стоявшая неподалеку, слышала каждое слово. Она не стала, как обычно, возражать (это меня удивило), только спросила:
- Почему ты думаешь, что они придут именно сегодня?
- Чувствую...
- Тогда давай переберемся куда-нибудь, не дожидаясь ночи... Мест много.
Он помолчал.
- Нет. Здесь наш лагерь. Мы будем его защищать.
- Ну и глупо! - вдруг истерически заорала она. - Если их будет много, нам не справиться... даже при условии, что этот горе-вояка пожелает нам помочь! Нужно уходить!!!
- Мы останемся, - все так же негромко, но твердо сказал Леонид.
Ада села на землю и заплакала.
Я переводил непонимающий взгляд с одного на другого.
- Вы о чем? Кто такие они?
Леонид посмотрел на меня.
- Не уходи... И увидишь. Но приготовься: это не самое приятное зрелище. А поиски Харика могут подождать еще день; я расскажу все, что знаю, и это облегчит задачу.
- Хорошо, - сказал я, - уйду завтра. Рассказывай.
- Дурак! - заорала Ада сквозь всхлипывания, и непонятно было, к кому из нас это относится.
Лесик молчал, собираясь с мыслями; кажется, после вчерашней попойки сделать это ему было не так-то легко.
- Собственно, - начал он, - если ты отыщешь Харона, Человек Равновесия может и не понадобиться. Все, что тебе необходимо, знает Харон. Пожалуй, он даже лучше владеет ситуацией, чем Человек Равновесия, хотя со стопроцентной уверенностью утверждать не берусь. Начинать поиски следует с Холодных озер. Летом Харон работает там, на лодочной станции, там же он и живет. У него довольно теплый, хотя и маленький домишко, возможно, ты застанешь...
- Стоп, - сказал я. - Во-первых, сейчас - не лето. А во-вторых, мы с семьей летом довольно часто загораем на озерах, но никакого Харика, тем паче Харона, я не знаю. Лодочник там Федя...
- Это нормально, что ты не знаешь, - перебил Лесик. - Никто не знает. А Федя - да, есть такой. Но он - помощник. Главный там - Харон. Просто он почти никогда не выходит. Зато знает все про всех, все видит и все слышит. С началом весны он регулярно наведывается в свой домишко на озерах с зимней квартиры, о которой мне неизвестно. Кажется, она где-то в Нижнем городе. Впрочем, наверняка ты застанешь на озерах кого-то, кто сумеет тебе помочь. Послушай, Артем, а зачем все-таки тебе сдался Человек Равновесия?
- Хочу понять, что происходит и как исправить ситуацию. Он может объяснить...
- Уверен?
- Уверен.
- А ты хочешь исправить?
- А ты не хочешь?
- Нет. Я бы сделал так, чтобы мне, именно мне было комфортно. На остальных - плевать. Биться за них, защищать... Чего ради? Кто они мне?
- Ты не понимаешь...
- Это ты не понимаешь! - закричал он. - Нет морали! Есть инстинкт: защитить себя, свою самку, свой выводок и свою нору! Нельзя помогать миру: он не поймет и не оценит! Мы не герои! Защитить своих ты еще сможешь, защищая других - свернешь шею! Они же, эти другие, и помогут тебе ее свернуть, не погнушаются! - Он успокоился, посмотрел на удивленную Аделаиду, забывшую плакать, а потом снова повернулся ко мне. - Мой тебе совет: если Харон предложит показать Выход, возможность вернуться в нормальный мир, соглашайся. Думай о себе.

Как ни пытался я добиться от него, что должно произойти ночью, он отделывался коротким: «Будет драка». Я занялся оружием: разобрал автомат и пистолет, почистил, смазал оба ствола невесть откуда притащенным Аделаидой оружейным маслом, перебрал патроны... Все делал любовно, не торопясь: время позволяло.
Лесик следил за моими манипуляциями с одобрением, Ада - подозрительно.
Консервы кончились; ничего, кроме черствого плесневелого черного хлеба и воды, не осталось. Мы пообедали, Лесик сказал: «Нужно набраться сил, отдохнуть», - и ушел к своему тряпью. Аделаида сидела у самого ограждения и смотрела на воду, словно предчувствуя то, что должно случиться.
Вокруг по-прежнему не было ни души; не ездили машины, не ходил городской транспорт... Даже птицы молчали.
Я вышел из-под моста и немного прошелся, чтобы размять ноги. На том берегу Серебрянки за домами что-то горело, слышались крики и одиночные выстрелы. Значит, люди все-таки есть, вокруг что-то происходит, просто далеко от нас... Но черт возьми! Что случилось с этим миром, почему никто не борется? Неужели Лесик прав - остался только инстинкт, каждый спасает свою шкуру?!
Я вернулся назад и присел над засыпающим Леонидом:
- Лесик... Как я попал сюда, ты помнишь? Можешь рассказать?
- И помнить нечего, - проворчал он, - а тем более рассказывать. Притащили тебя двое: дед усатый, сам весь в крови, и мужик какой-то твоих годов. Просили позаботиться, оставили фляжку со спиртом, а денег не дали. Деду, как тебя положили, резко поплохело, но оставаться он не захотел, его отсюда мужик почти на себе волок.
Дед - это, возможно, Петрович, подумал я. Значит, он не погиб. А кто второй? И зачем меня тащили такое расстояние? И неужели они уперли мои часы?!
- Дед ничего не просил передать? Ну, может, вернутся они за мной, или еще что?..
- Да сейчас! Нужен ты им больно!
- Слушай, Лесик! А за рекой стреляют, и горит что-то... Выходит, люди, кроме нас, есть?..
Он помолчал и философски изрек:
- Куда ж им деться... Но люди - ладно... Более или менее представляешь, чего от них ждать...
- А от кого не представляешь?
- Ночь придет - увидишь. И скажи Адке: если не будет спать, пусть таскает сюда с округи камни.
- Какие? Зачем?
- Обыкновенные. Защищаться.
И повернулся на бок.
Его просьбу я передал Аделаиде; она поогрызалась, но послушно отправилась куда-то. Я видел, что она страшно боится грядущей ночи.
Сгустились сумерки. Проснулся и поднялся Лесик, стал помогать Аде. Вдвоем они натаскали целую гору камней, кирпичей, металлических прутьев. Лесик сказал:
- Тебе нужно поспать, Артем, иначе ночью ты не боец. Меня некоторое время не будет, вы не волнуйтесь... Мы забыли кое-что важное. Без этого нам, пожалуй, не отбиться... - и он заискивающе посмотрел на Аделаиду.
- Сбега ешь, пидарюга, - сказала она.
- Я вернусь, - и он начал быстро взбираться на пригорок за мостом.
- Он нас бросил. - Ада села у костровища и обхватила голову руками.
Но Лесик вернулся. Три часа спустя, когда совсем стемнело и похолодало, но небо было чистое, усыпанное звездами, он пришел и принес в грязном черном пакете две бейсбольные биты и три тяжелых мощных фонаря с заряженными аккумуляторами. Все это он вывалил у костровища.
- Спортмагазин на Котовского разграбили почти полностью, - сказал он. - Можно сказать, я унес последнее. Фонари очень нужны. Эти твари боятся света. Одна бита тебе, - он протянул дубину повеселевшей Аде, - другая мне. Для ближнего боя. Постараемся не подпустить, у Артема вон какие пушки, да и камней мы натаскали... Но бог его знает, как пойдет. Они наверняка навалятся числом не меньше нескольких сотен. Главное - держаться вместе и под защитой света.
- Что в городе? - спросил я.
- Хреново. Было плохо, сейчас еще хуже.
- Такты уверен, что таинственные они придут?
Он так молчал, что теперь и мне стало страшно.
- Они уже в пути. Не хотел говорить, ну, да что там... Стойбища Дикаря больше нет. Прошлой ночью все погибли.
Аделаида замерла.
- А... Дикарь?
- Я же сказал - все!!! - Я видел, как неумело он старается заглушить свой страх.

Предыдущая страница 8 Следующая страница


9 Сергей Кузнецов

- Так кто же это все-таки? - спросил я. Никакого Дикаря я не знал, поэтому оценить масштабов потери не мог. - Лангольеры?
- Поменьше читай Кинга. Есть кое-кто пострашнее... потому что более реальный. Ты поспал?
- Два часа.
- Этого мало. Ты должен отдохнуть основательно. Они все равно явятся после трех, когда самый глубокий предутренний сон. Они уже знают...
Костерок уютно потрескивал, за ним следила Аделаида. Я устроился в глубине, под мостом, на теплой земле - над самой теплоцентралью. Лесик улегся рядом.
- Не проспим? - спросил я.
- Нет, - уверенно сказал он. - Надо было, конечно, уходить... Мы же мирные люди... Нас бьют - мы закрываем голову руками и бежим... Сгоняют с места - уходим. Но, знаешь... Ты пришел - и впервые в жизни мне показалось, что это неправильно...
- Я не мессия, - засыпая, сказал я.
- Никто так и не считает. Просто почему-то именно сегодня я понял, что нужно хотя бы попробовать защититься. Мы же люди... И нельзя всяким тварям позволить безнаказанно нас уничтожать. Так не годится. И еще я подумал...
Под его бормотание я уснул. Впервые за несколько дней - крепко и без сновидений.
- Артем... Артем! - звала Ада. - Проснись. Они идут.
Я мгновенно вскочил, подхватил лежащий рядом автомат. Аделаида стояла у самого края навеса, но не выходила из-под моста. Лесик был с противоположной стороны, зорко вглядываясь в плохо освещенную набережную.
- Смотри! - вдруг страшно закричала женщина и выбросила вперед руку. - Вот они!
Господи, что могло внушить ей такой ужас? Я подошел и встал рядом.
Впереди, метрах в пятидесяти или больше, со склона на набережную сползала огромная, темная шевелящаяся масса. Я пока не мог понять, что или кто это. Вот хвост этой странной фигуры достиг набережной, и вся фигура медленно двинулась в нашу сторону.
Аделаида, казалось, была заворожена этим зрелищем. В опущенной руке она держала камень, а другая рука все еще была вытянута в сторону надвигающегося нечто.
- Что это? - спросил я.
Она повернулась ко мне. Взгляд ее был совершенно безумным.
- Крысы, - сказала она.
- Тьфу, черт! - не сдержался я. - И только-то?!

- Внимание! - сказал Леонид со своего фланга. - Есть движение. Расстояние - чуть больше тридцати метров... Адка, дура, не стой столбом, возьми биту и включи фонари! Да не трогай, пусть лежат именно так, как я их расположил... Артем, подпусти до двадцати метров и открывай огонь одиночными. Целься в голову колонны, главарь должен быть с твоей стороны. Адка, ты нужна мне здесь, у себя Артем справится...
Ада перебежала к нему.
Да вы с ума сошли, хотел сказать я, но насмешка застряла у меня в горле. Колонна вошла в зону тусклого света фонаря, и мне стало по-настоящему страшно.
Это и вправду были крысы, но какие-то странные. Самая маленькая размером с котенка, самая большая - с пуделя. Во главе колонны семенил совсем уж мутант: огромная тупорылая крыса, похожая на бультерьера. И у всех тварей без исключения были ощерены их пасти, открывая - даже на взгляд с моего расстояния - жуткие клыки и зубищи. Вот это повезло!.. Действительно - порождения ночных кошмаров. Не этих ли крыс видели Сергей и Полина, когда возвращались в город?
- Леонид! - крикнул я, обернувшись. - Я точно знаю: крысы сами без причины не нападают на людей. Давайте пропустим их, они пройдут мимо!
- Ты не понял, - сказал он. - Вчера ночью они напали на стойбище Дикаря. Убили и сожрали всех. Восемь здоровых мужиков... А сейчас окружают нас. Ада, приготовься. Артем, убей главаря.
- Надеюсь, ты знаешь, что делаешь... - пробормотал я и прицелился в голову колонны. Убить такую здоровую тварь не составит труда.
Но за мгновение до выстрела одна из больших крыс, бежавшая справа от главаря, прыгнула вперед и приняла пулю на себя. Я не поверил своим глазам. Что за хрень?! Откуда они знают о самопожертвовании?!
Колонна, обтекая тело убитого товарища, двигалась вперед.
- Бросай! - закричал Леонид.
Я, уже не оглядываясь на них, открыл огонь одиночными, но по-прежнему не мог попасть в главаря: он то уходит от пуль, и под ними падали соратники, то его закрывали своим телом другие твари.
Я перешел на автоматическую стрельбу короткими очередями, косил крыс (они взрывались Красным и падали), но это слабо помогало: их было огромное количество, а попасть в главаря я по-прежнему не мог.
Главная тварь издавала странные звуки - смесь пронзительного писка и рычания; колонная перестроилась, стала не такой вытянутой, но заполнила собой всю набережную до парапета и чуть рассредоточилась, так что попадать мне стало сложнее; к тому же внутри колонна колыхалась: казалось, крысы бегут маленькими зигзагами. Ух, какие мы приемы знаем!
- Артем, что у тебя?!
Ответить я не успел: крысы ускорили движение, пошли в прорыв.
Я оставался на месте и стрелял короткими очередями до тех пор, пока не опустела обойма.
- Отходим за световой барьер! - скомандовал Лесик.
Мы поспешно отступили.
Фонари были расставлены таким образом, что их лучи образовывали почти полукруг. За фонарями нам с лихвой хватало места; тыл защищала стена моста. Оставались две небольшие темные зоны справа и слева, но несколько крыс одновременно туда прорваться не могли.
Мы встали под защиту света, и одновременно две колонны слились и сунулись было на свет, но с писком и рычанием сразу разбежались по сторонам. Теперь справа и слева колыхалось и шевелилось, но лезть, даже в темных зонах, они пока боялись.
- Это конец... - тоненько проверещала Ада. Она была на грани обморока.
- Не ной. - Лесик взялся за биту крепко двумя руками и приготовился отбивать атаки справа. - Адка, на левую сторону. Да держи дубину нормально! Артем, поддерживай огнем нас обоих, попеременно.
Я кивнул, защелкивая свежую обойму в «узи».
Крысиная масса шевелилась, перегруппировывалась, перекрикивалась на все лады; наконец, некоторые попробовали достать нас через темные зоны. Особенно усердствовали в этом с правого фланга, там темная зона была побольше. Лесик ловко управлялсяс битой, словно полжизни играл в какой-нибудь американской бейсбольной команде, только ухал; серые тела, даже довольно большие, разлетались под его ударами во все стороны. Бита очень быстро стала ярко-красной от крови.
Слева полезли тоже. Ада отбивалась неумело, я подстраховывал одиночными только ее. Никогда не думал, что крысы могут издавать такие звуки: они рычали, визжали, даже как-то по-особенному блекотали. Время от времени то там, то здесь мелькала огромная тупорылая крыса; я пытался попасть в нее, но напрасно.
Мы уже некоторое время весьма успешно сдерживали тварей; они даже чуть ослабили натиск. Леонид сказал:
- Артем, у твоих ног рюкзак. Там две гранаты. Давай попробуем. Только вытаскивай их быстро.
И я наклонился к рюкзаку.
Крысиный главарь словно только этого и ждал. Последовала рычащая команда, перекрывшая все остальные звуки крысиного войска, и твари с новой силой ломанулись в темные зоны. Я немедленно оставил рюкзак, выпрямился, открыл огонь, но было поздно: крысы лезли одна на другую, прыгали, кидались на нас, визжали; яростно матерился Леонид - его укусили сразу две, в руку и в ногу. Один из фонарей слева, с нашей стороны, оказался значительно сдвинут (темная зона расширилась), а потом вовсе мигнул и погас.

Серая масса ломанулась с нашей стороны. Лесик помочь нам не мог - справа натиск не ослаблялся; обойма в «узи» опустела, я отбросил автомат, и в то время, пока выхватывал «Макарова» и снимал с предохранителя, визжащую Аду крысы потащили за собой, тесня ее на набережную, в самую гущу крысиного войска. Тотчас слева серая волна отхлынула с добычей, но справа продолжала напирать.
- Ле-о-о-сик!!! - визжала обезумевшая Аделаида; она медленно двигалась в гуще крыс все дальше от моста, вяло отбиваясь битой, но пока держалась на ногах.
- Сожрут... - сказал Леонид без выражения, нанося смачный удар битой.
Я выстрелил - башка большой крысы разлетелась, во все стороны брызнуло красно-серо-черным - и посмотрел в сторону Ады. Она была у самого парапета. Отбиваясь от наседавших рычащих тварей, Аделаида взобралась на парапет, но не удержалась на нем, запутавшись в плаще. Секунда - и худенькое тельце полетело в черные воды Серебрянки.

Глава вторая

Я продолжал стрелять, одновременно снимая куртку и свитер - должны же остаться хоть какие-то сухие вещи! Получалось, но медленно и очень неудобно. Тут пистолет сухо щелкнул, выстрела не последовало - кончились патроны. Бросив оружие, я промчался в световой зоне до парапета и, перемахнув его, неловко упал в воду.
Вода оказалась настолько ледяной, что у меня перехватило дыхание, а сердце, кажется, пропустило пару ударов; вынырнув, я в панике хватал ртом воздух и оглядывался, ища Аделаиду, но заметил ее не сразу. Она барахталась довольно далеко от берега, то исчезая под водой, то из последних сил выныривая. Я, стараясь двигаться быстро, фыркая и отплевываясь, поплыл к ней.
Намокшая одежда стала тяжелой, сковывала движения, тянула вниз; вода была вязкой, как мазут: мне казалось, что я не плыву, а бултыхаюсь на месте. Холодом сводило зубы, пальцев рук я не чувствовал вообще. Сейчас только не хватает, чтобы свело руку или ногу - тогда все... Шумно дыша, медленно, но я приближался к Аделаиде.
Позади меня, на набережной, грохнул взрыв, блики света пошли по воде, и сразу раздался многоголосый рев ночных тварей. Неужели Лесику удалось зацепить главаря? Прошло около минуты, я почти доплыл до Ады, и прогремел второй взрыв. На то, чтобы оглянуться, не было ни сил, ни времени.
Лицо Аделаиды - та его часть, что оставалась над водой - было мертвенно-бледным (кажется, в «Титанике» у Уинслет и ДиКаприо в конце был на лицах такой грим). Непослушными пальцами я рванул ее вверх и на себя.
- Я... не умею... плавать... - скорее угадал, чем услышал, я.
Свободной рукой я наотмашь ударил ее по щеке и закричал:
- Держись за меня! И греби, греби, как можешь!
Мы добрались до берега на одной силе воли - только потому, что я очень не хотел сгинуть в реке, да еще в такой компании. Ада совсем не помогала; она вцепилась в меня намертво обеими руками и все то время, пока я тащил ее, была в обмороке.
Лесик помог нам вылезти. Маленькую, но ставшую удивительно тяжелой Аду мы с трудом втащили на берег. Я боязливо оглядывался.
- А... где?..
- Разбежались, - спокойно сказал Лесик. - Первым же взрывом разорвало главаря, они заорали, растерялись, сбились в кучу... Тогда я бросил гранату в самую гущу. Для них это было уже слишком.
Я смотрел на развороченный в двух местах асфальт и валявшиеся здесь и там разорванные и простреленные трупы мутировавших тварей. Сейчас они казались мне еще больше и. уродливее. Из какой преисподней они взялись?.. По сравнению с тем, что я пережил минувшей ночью, война в банке казалась теперь детской забавой.
С меня стекала ледяная вода Серебрянки, тело бил озноб. Не помню, как дотащился до ярко горевшего костра и повалился на землю, не в силах пошевелить ни рукой, ни ногой. Напротив Леонид осторожно опустил Аделаиду; она все еще была без сознания.
Лесик сказал:
- Артем, попробуй раздеться, сейчас разотру тебя...
- Чем?
- Не стал вчера говорить... Фонари и биты - не вся моя добыча.
С огромным трудом я разделся, улегся на вонючее тряпье. Как сквозь пелену ощущал, как он растирает водкой мне грудь, ноги, переворачивает, растирает спину, заворачивает в тряпки, помогает придвинуться поближе к огню...
- Нужно было... Начинать с нее... Она - женщина... - медленно ворочая языком, сказал я. - Ей хуже...
- Знал бы ты, в каких переделках мы с ней побывали! - весело сказал Лесик. - Сегодняшнее - не самое страшное... Но жизнь ты ей спас.
- Да ладно... - Я махнул рукой, проваливаясь в забытье.

Пять часов спустя я был совершенно готов к походу. Одежда и обувь практически высохли, я отдохнул, насколько это было возможно, и чувствовал в себе силы на дальний переход: озера расположены на южной окраине - отсюда это далеко, идти придется пешком, поскольку вряд ли кто из автомобилистов (если я даже такового и встречу) согласится подвезти подозрительного мужика, выглядящего и пахнущего, как бомж.
Правда, боезапас на нуле; остается надеяться, что удастся каким-то образом пополнить его в пути.
Я прикинул направление с точками остановок на ближайшее время: Холодные озера - мама - квартира Сотникова (я не мог не выполнить его просьбу, пусть даже спустя время). Дальше пока не заглядывал - достичь бы хоть одной из намеченных целей...
День был пасмурный, но без дождя. Лесик и Ада, кутающаяся в тряпки, вышли проводить меня.
- Ухожу, - сказал я, - держитесь. Я ваш должник.
- Свои долги, - сказал Лесик, - если они и были, ты отдал. Спасибо, что помог отстоять убежище и спас Адку.
Они с Адой снова были пьяны - успели отметить победу в неравной битве. Все было, как в ту ночь, когда я появился здесь. Словно и не бились со страшными тварями несколько часов назад. Хотя... Безобразные трупы, разбросанные повсюду, не давали забыть.
- Мы все здесь уберем, - сказал Лесик и икнул.
- Только не сбрасывайте трупы в Серебрянку, - сказал я.
- Нет, мы стащим их на пустырь у свалки и сожжем.
- Уверен, что они не вернутся?
Он мутно посмотрел на меня.
- Ик... уверен. Они никогда не возвращаются. Да и вести их сейчас некому. А если вернутся, что ж... Значит, такая судьба. Найди Харона. Он много знает. Поторопись. Думаю, есть люди - ик! - которые хотят не дать ему поделиться знаниями.
Я пошел по набережной не оглядываясь, но все равно точно знал: они стоят и смотрят мне вслед.
С рюкзаком за спиной, в котором болтались медикаменты, и «Макаровым» с пустой обоймой в наплечной кобуре под курткой я уходил все дальше и дальше от убежища этих странных людей.
Некоторое время я шел по набережной, зорко оглядываясь по сторонам, а когда река резко взяла вправо, перешел дорогу и углубился в жилые кварталы. По-прежнему не встречалось ни одной живой души, но звуки... Их я слышал постоянно. Стрельба, крики, неразборчивые команды в мегафон...
Очень скоро я понял, что город играет со мной в некую жуткую игру. Пару раз я шел прямо на звуки, но не специально, а потому, что так пролегал короткий путь к Холодным озерам. Какофония перестрелок и криков долгое время не приближалась, хотя я шел достаточно быстро, а потом вдруг непостижимым образом оказывалась за моей спиной, продолжая звучать так же естественно (если только можно назвать естественными звуки городского боя в мирное время).
Сначала я в замешательстве останавливался, на мгновение теряя ориентацию: ведь бой должен быть впереди, как же он оказался сзади?! Я сбился с курса? Но не поворачивать же мне назад? Или поворачивать?.. Потом я перестал обращать внимание на странности. Значит, так и должно быть. Анализировать - потом; сейчас надо добраться до озер и переговорить с Хариком.
На моем пути - по-прежнему никого; не встречались даже бездомные собаки или кошки, хотя этой живности в нашем городе всегда было богато.
Иногда, пересекая какие-нибудь до боли знакомые с детства места, дворы, переулки, я вдруг понимал, что не узнаю их сейчас. Все было так... и не так одновременно. Вот этот дом - высокий, кирпичный, постройки сталинских времен (здесь жили двое моих одноклассников, один потом поступил в МАРХИ и перебрался в столицу), должен быть десятиэтажным и трехподъездным, а в нем - двенадцать этажей и два подъезда. Или магазин «Промтовары» - он всегда стоял у самой дороги, я же заезжал сюда две недели назад... А теперь перед ним довольно большая автостоянка, а сам магазин отодвинут ближе к торцу поликлиники. Что за наваждение?.. На этом месте был ряд гаражей, а сейчас - детская площадка и футбольное поле, причем краска на каруселях и воротах облупилась, качели скособочены, а песочница вовсе имеет древний вид.
Город продолжал играть со мной в свои игры...
Один раз в переулок, зажатый между домами, по которому я быстро шел, позади меня въехала машина, грузовой фургон. Я ее отчетливо слышал: дребезжащий, тяжелый звук старенького фургона я не спутаю ни с чем. Машина шла довольно резво, и водитель два раза коротко гуднул. Наконец, хоть кто-то, подумал я, шагнул в сторону, давая дорогу и обернулся. Никакой машины не было и в помине.
Когда закончится вся эта дьяволиада - перечитаю Стругацких; кажется, у них было нечто подобное, в «Пикнике...» или где-то еще...
Выходя на большой пустырь, я услышал звук низко летящего вертолета и, нимало не смутясь, продолжал свой путь, полагая шум вертолетных винтов очередной «обманкой». Но город старался не повторяться в приемах своей игры. Вертолет появился.
Он вылетел из-за башни впереди и промчался надо мной - действительно, довольно низко. От неожиданности я остановился, не зная, что предпринять, а вертолет появился снова. Кажется, меня оттуда заметили.
Я задрал голову, глядя вверх. Из кабины высунулся человек в больших пилотных очках с мегафоном; он кричал мне что-то, но из-за шума винтов было не разобрать. Вертолет сделал круг, второй; все это время мне что-то кричали. А когда они заходили на третий круг, у самых моих ног взорвались два фонтанчика пыли... Э-э, брат, да они палят в тебя!
Я заметался по пустырю, потом рванул к приоткрытой двери проходного подъезда, уже внутри оступился и чуть не упал; это меня спасло: сзади от выстрела разлетелось стекло на входной двери на уровне моей головы.
Я вжался в самый дальний и темный угол подъезда, не решаясь подниматься на этажи. Вертолет все не улетал, он то удалялся, то возвращался вновь. Стрелок ждал моего появления.
Я успокоил дыхание и огляделся. Ничего необычного. Двери лифта, лестница наверх, лестница вниз, в подвал, только угадывается в темноте. Налево - двери парадного, выход на улицу. Если они будут продолжать кружить над пустырем, придется выходить из парадного и...
- Кто здесь? - спросил хриплый старческий голос снизу, со стороны подвала.
- Человек, - ответил я.
- Уверен?
Странный вопрос.
- Допустим.
- А чего здесь?
- Так над пустырем это... вертолет. Палят почем зря.
- И чего?
- А того! - разозлился я. - Чуть не убили! Да не прячься, отец, покажись! Нехорошо как-то: ты меня видишь, я тебя - нет...
- Вот еще! Кто тебя знает! И давай, парень... Выметайся. Нечего тут... Может, они и не зря палят-то!..
- Ну ты жук! - сказал я. - Вот ведь вошь поднарная! На смерть толкаешь?! А если не уйду?
Невидимый дед странно помолчал.
- А не уйдешь... Я тебя прямо тут положу, - послышался металлический щелчок, будто защелкнули двустволку. - Не доводи до греха. Ты ж все правильно сказал: я тебя вижу, а ты меня - нет...
Я шагнул в сторону парадного.
- Не туда! - окликнул дед. Я так и видел, что он повел стволами. - Уходи, как пришел.
- Прихвостень ты немецкий, недобиток, - душевно сказал я. - Как тебя, полицая, наши в сорок пятом не вычислили...
Дед не ответил. Обиделся, наверное.
Я медленно двинулся к выходу на пустырь, рискуя каждую секунду получить дуплет в спину. Выглянул. Вертолета слышно не было: похоже, улетел...
Я быстро пошел прежним курсом.
Время близилось к полудню, из сплошной засады облаков стало проглядывать солнышко. Настроение поднялось. Вот за этими домами через дорогу начинался Есенинский парк, а там и до Холодных озер рукой подать.
Я выглянул из-за угла дома и понял, что напрямки не пройти, придется в обход, да и то с максимальными предосторожностями. Парк был оцеплен вооруженными бойцами внутренних войск, у многих - собаки, здоровенные овчарки, все как одна на взводе, нетерпеливо мечутся, негромко подлаивают. Хорошо, что меня от них отделяет приличное расстояние - иначе обязательно бы учуяли... Кого же ловят? Впрочем, мне нет до этого дела, не должно быть. У них своя задача, у меня своя.
Пришлось сделать приличный крюк, но в конце концов я вышел к Холодным озерам.

Если смотреть с высоты, озера имеют форму слегка уродливой восьмерки (всего их два, побольше и поменьше, узкими местами тянутся друг к другу), за одним исключением: они не связаны между собой, между ними - широкая полоса земли, на которой обычно располагаются на отдых семьи с маленькими детьми: именно в узких местах озер мелко и самая теплая вода. А вообще свое название озера получили из-за обилия подземных ключей; они не дают воде застаиваться, обновляют ее, очищают. Но зато и не позволяют озерам хорошенько прогреваться даже в самую жаркую летнюю пору. Вода всегда прохладная, никогда не увидишь барахтающихся в ней по часу школьников - нигде, за исключением естественных лягушатников. Там очень мелко, ключей поблизости нет, это место для вовсе уж малышни; их родители, чтобы искупаться, уходят на боле глубокие места.
Окружает Холодные озера сосновый лес, местами подходя довольно близко к воде. Именно на этих участках весной и летом больше всего комаров. Загорать по соседству с подступившими соснами отваживаются самые невосприимчивые к комариным укусам - или становящиеся невосприимчивыми уже здесь, путем обильных возлияний. Лесной массив, соединяющий озера с южной окраиной города, сильно прорежен, превращен в Есенинский парк с асфальтированными дорожками.
Прошлой весной городские и областные власти взялись за благоустройство этого живописного уголка. Огородили некую территорию, организовали платный вход - деньги чисто символические, идущие на уборку и охрану порядка. Машину теперь нужно оставлять довольно далеко от озер. По берегам дефилируют молчаливые крепкие ребята в рубашках с закатанными рукавами и дубинками на поясах (окрестные мальчишки прозвали их «белыми эсэсовцами»): следят за порядком, осаживают или удаляют с территории пьяных и дебоширов. На значительном удалении от воды с середины мая выставляются аккуратные сборно-разборные домики; здесь в наличии стандартный для подобных мест отдыха ассортимент: чипсы, сухарики, жвачка, сладкая вата, чупа-чупсы, кола-спрайт, светлое пиво (только в жести).
И вся эта пасторальная прелесть с прошлого года носит название «Зона отдыха Холодные озера».
Но сейчас еще слишком холодно. В будке на входе никого нет, ворота замотаны на цепь и закрыты на замок. Пришлось, кряхтя и не очень ловко, перелезать через забор; к счастью, он это позволяет, и пацаны, чтобы не платить деньги за вход, не глядя перемахивают препятствие. В таком деле главное - не налететь сразу же на хмурых ребят с дубинками, следящих за порядком... а то ведь они запросто могут перебросить обратно!
Вон она, лодочная станция на Большом озере, пристань. На воде - ни одной лодки, на зиму они увозятся, а сама станция консервируется с 15 сентября по 15 мая. Чуть в стороне на пригорке - домишко, если верить словам Лесика, база таинственного Харона, перевозчика душ умерших в царстве Аида.
Я прошел по перешейку между Большим и Малым озерами, поднялся на пристань и для начала внимательно осмотрел лодочную станцию. Ничего необычного, на дверях - большой ржавый замок... Постоял на пристани, глядя на воду. То там, то здесь плескалась рыбешка; рыбаков в утренние часы тут хватает, а весной они сидят целыми днями. Ничего выдающегося не достают, просто так, из спортивного интереса, на корм кошкам. Сегодня не было ни одного, и это странно: пенсионеры начинают выбираться порыбачить с первых чисел марта, а сейчас почти апрель... Или уже апрель? Не важно.
Все стало плохо в этом мире, и лишнее доказательство тому - отсутствие рыбаков на озерах...
Я поднялся на пригорок, к дому Харона.
Одноэтажный, все окна плотно занавешены. Изнутри не доносится ни звука.
Я взбежал на крыльцо и постучал в дверь.
Подождал... По-прежнему - ни звука. Я постучал снова и еще подождал. Похоже, пустышка. Райком закрыт - все ушли на дискотеку, как говаривал один острослов-одноклассник перед закрытым окошком пивного ларька.
Где ж искать-то?..
И в этот момент очень близко, из-за самой двери, глухой голос медленно произнес:
- Кого принесло?
- Извините, - громко сказал я, - я ищу Харона... Мне сказали, что он может...
- Нет его здесь, - перебил голос.
- Подскажите, - торопливо закричал я, - где его можно найти?! Он мне очень нужен!
- Не знаю...
Что-то в интонации, с которой была произнесена эта короткая фраза, подсказало мне: врет.
Я подошел, наклонился и сказал в замочную скважину:

Предыдущая страница 9 Следующая страница


Полигон 10

- Открывай. Иначе побью стекла и подожгу дом. Харон спасибо не скажет.
За дверью подумали, завозились, задвигали чем-то, похожим на засов. Приоткрылась тонкая щелка.
- А сам-то ты кто?
- А вот пустишь - и представлюсь обязательно.
Дверь открылась.
Помнится, актер Георгий Милляр замечательно воплощал на экране разного рода нечисть из русских сказок - леших там, Кощеев Бессмертных... Но особенно ему удавался образ Бабы Яги. В этом никто из более поздних исполнителей роли этого неоднозначного персонажа с ним сравниться не мог.
Нельзя сказать, что передо мной стояла одна из таких милых старушек - скорее, это была ее мама или даже бабушка (если может быть бабушка у Бабы Яги). Во всяком случае, выглядела она гораздо древнее самой Яги. Всклокоченные седые космы, череп, обтянутый морщинистой кожей, глубоко посаженные маленькие злобные глазки - зато большой, натурально крючковатый нос, нижняя челюсть мелко дрожит, будто пережевывает очередного удачно зажаренного Иванушку Дурачка. Серый застиранный халатец на тщедушном тельце, на плечах - серый же пуховый платок. На тонких ногах с желтой пергаментной кожей и вылезшими сине-черными венами - большие черные мужские ботинки без шнурков.
Она посторонилась, пропуская меня внутрь и, совсем как сказочный персонаж в исполнении Милляра, повела носом.
В доме было сумрачно и затхло. Наверное, летом здесь довольно уютно, сейчас мне вдруг расхотелось разговаривать со старушенцией - уйти бы поскорее...
Я прошел в комнату и сел за стол у окна.
- Душновато у вас... мамаш. Проветрили бы.
- Да уж после тебя обязательно, - язвительно сказала она. - Вон какой духан принес...
- Мне нужен Харон, - сказал я. - Очень нужен. Он ведь сыном вам приходится?
- Внуком.
- Тем более. Скажите, как мне его отыскать. Заплатить мне вам нечем, да вы, поди, и не взяли бы денег...
- Почему это? - даже оскорбилась она. - Кто ж от них, родненьких, по доброй воле откажется?..
Разговор зашел в тупик. Я сидел и оглядывал комнату. Обстановка была довольно спартанской, без излишеств, но в то же время имелось все необходимое, чтобы жить тут летом: плита, умывальник, маленький выключенный холодильник со слегка перекошенной, облупившейся дверцей, полки с посудой, зеркало, узкая, аккуратно застеленная пледом старенькая тахта, небольшой встроенный шкаф, стулья, одно продавленное кресло...
М-да... Но если она не скажет - что? Бить стекла, поджигать дом?
- Извините, - сказал я, - напрасно пришел. Честное слово, я не желаю Харону зла. Мне нужна его помощь.
- Он не помогает.
- То есть как? - удивился я. - Он же работает здесь на лодочной станции! Разве не его работа - спасать тех, кто тонет?
- А ты что, тонешь?
- Можно сказать...
Она молчала.
- До свидания. - Я пошел к двери.
Она почти дала мне уйти и остановила у самого порога.
- Вернись. Сядь.
Странная старуха... С каждым ее словом комичного в ней становится все меньше, а жуткого - все больше.
Я вернулся и сел.
- Чаю хочешь? - спросила она таким тоном, будто приглашала бродягу разделить с ней шикарный ужин в отеле «Мариотт».
Я помотал головой. Она села напротив.
- Ты не похож на бомжа... Хотя нет. Похож, и воняешь, совсем как они, но ты не бомж.
- Я охранник из банка. А внешность - издержки обстоятельств.
- Досталось тебе?
Я пожал плечами. Жаловаться не хотелось; я здесь не за тем.
- Харик действительно очень нужен?
- Очень, - сказал я настолько проникновенно, насколько мог, разве что слезу не пустил.
- Хочешь, чтобы он показал Выход? - продолжала допытываться она.
Говорить или нет? Она может умолкнуть в любой момент, мне придется уйти, а главное сейчас - узнать, где Харон.
- Не только, - сказал я. - Он может свести с Человеком Равновесия.
- Зачем тебе?! - Маленькие глазки недобро вспыхнули. - Просто узнай, где Выход. Человек Равновесия - слишком сложно, он тебе не по зубам.
- Я не собираюсь его есть. Очень хочется общнуться... - сказал я с такой замечательной ненавистью, что старуха некоторое время изучала меня, как мне показалось, с удивлением. - А вот вы... Понимаете что-нибудь в том, что происходит?
- Я все понимаю, - надменно изрекла она. - Ты молод. А для меня в мире загадок не осталось...
- И что же делать? Как выжить? Как спастись?
- Тебе?
- Всем. Я - только часть их.
- Ты не часть. Ты - это ты. Каждый индивидуален и отвечает за себя. Не бери больше, чем можешь унести.
Тьфу! Ну всякая Чебурашка лезет в философы и пытается меня поучать!
- Есть цель, - продолжала старуха. - Иди к ней. В пути поймешь многое. Остальное поймешь, когда достигнешь цели.
Где-то я слышал нечто подобное...
- Я видел один фильм... - начал я.
- Ты не Нео, - перебила она, - а я не Пифия. Вообще-то она была негритянкой...
Вот тебе и раз! Она смотрела «Матрицу»?! Интересно, а Человек Равновесия никем ей не приходится? Внучатым племянником, например...
- Ты не герой и можешь не осилить путь, - сказала она, - но должен постараться. Ладно, к делу. Внука попробуй найти в Нижнем городе. Улица Равиковича, семь, шестнадцать. Если доберешься до Нижнего города, это само по себе будет подвигом. Я почти уверена, что дома его нет: слишком многие ищут, но поговорить, кажется, хочешь ты один, остальные - чтобы убить. Остерегайся в первую очередь Диких байкеров, Каракурта и Багиру. Впрочем... тебе (она сказала это с нарочитым презрением) нужно остерегаться всех. И не болтайся безоружным.
- Прошлой ночью я дрался с крысами... - зачем-то сказал я - наверное, задело ее презрение. - Не осталось ни одного патрона, автомат бросил...
- Дрался с крысами? - переспросила она. В ее глазах мелькнуло нечто, похожее на удивление. - И остался жив?
- Как видите. Нам удалось убить главаря.
- Этого долго никто не мог сделать. Молодец... Щелкунчик одолел Мышиного короля... Но проблема не решена. Найдется другой главарь.
- Уничтожить их всех невозможно.
- Но стремиться к этому надо... - как-то очень по-свойски сказала она. - Я кое-что скажу тебе о Нижнем городе, чтобы ты был готов. Сейчас повсюду много чудес, но больше всего их именно там. К тому же... Они объявили себя Независимой Административной Единицей со своим мэром и полицией, сокращенно - НАЕ. Смеются: «Мы всех НАЕ...»
- Послушайте, если за Хароном идет охота - почему он не прячется здесь?
- Так его отыщут еще скорее, слишком многим известно про этот дом. Пару раз до тебя его уже спрашивали... А в Нижнем городе у него есть не только враги, но и друзья. А я пока тут... прибираюсь, готовлю дом к летнему сезону.
- Думаете, он состоится?
- Жизнь покажет...
- Когда я шел к вам, парк был оцеплен солдатами...
- Они и сюда приходили. Обшарили дом, лодочную станцию. Думала - вызовут водолазов, чтобы проверить, не скрывается ли кто на дне озер... Кажется, двое сотрудников ФСБ из Москвы и с ними журналист - то ли «Московских новостей», то ли «МК»...
- А вы говорите - летний сезон. До завтра бы дожить...
С озер я выбирался с еще большими предосторожностями, чем шел сюда. Но оцепление сняли, и внешне в парке все было спокойно.
Любопытно, когда иссякнет мой лимит неприкосновенности, исчезнет тот невидимый щит, что защищает меня от смерти почти неделю? Я выбрался невредимым из супермаркета, хотя в серверной, где я прятался, преследователи были от меня в двух шагах. Ночные горе-разбойники, напавшие на Сергея и Полину, дали мне возможность выстрелить первым - совершенно удивительный случай, принимая во внимание звериное чутье их главаря (а в том, что такое чутье у него было, я не мог ошибиться!). Я не погиб в банке, хотя смерть тысячу раз ходила рядом, и я слышал ее дыхание... Когда подорвали «мерс», я знал совершенно точно, что все - абзац... Потом несколько дней лежал без движения под мостом, ничего мне не было нужно - я только ждал смерти, но снова ничего не случилось. Во время странного, страшного, фантасмагорического нападения крысиных орд на двух получекнутых бомжей и одного слабосильного банковского охранника ни одной твари не удалось добраться до меня; а ведь Лесика укусили по меньшей мере дважды, да и Аде наверняка досталось! Я не утонул в Серебрянке и даже умудрился вытащить Аду, после чего не свалился с воспалением легких, а, как огурец, через несколько часов был готов к новым свершениям. Что-то есть в этом ненатуральное, ван-даммовско-шварценеггеровское, этакое Рэмбо восемь с половиной, проход игры «Doom» на бессмертии игрока...
Да, безусловно: обстоятельства, в которых я оказался, можно обозвать, мягко говоря, нестандартными. Но из этого вовсе не следует, что я выбран этими обстоятельствами (или чем-то еще) на роль героя, спасителя мира, борца со злом. В литературе таких героев - несчетно, все они разные, но я не подхожу ни под один тип: большего эгоиста, труса и перестраховщика трудно представить! После того, как я чудом уцелел, вырвавшись из-под огня из банка, я должен был немедленно нестись выполнять последнюю волю погибающего шефа - узнать, что с его семьей. А я завис в бомжатнике, лежал в вонючем тряпье и жалел себя. Ну кто из литературных персонажей поступил бы так же?.. Почему я, получив весьма сомнительные доказательства отъезда жены и сына в Москву, успокоился на этом, не стал захватывать в одиночку какую-нибудь телефонную станцию, телеграф и главпочтамт, не пытался связаться с Гансом? И почему у меня ощущение, что все, что нужно делать в моей ситуации, я делаю как-то вяло... без огонька?
Ответ может быть только один: потому что я не герой. Первым мне об этом сказал Человек Равновесия, потом пытался убедить Лесик, что быть героем и защищать других - дурь. Эти другие, после того как их защитишь, тебя же первого и раздавят. Нужно думать о себе и спасать себя. В крайнем случае - свою самку и свой выводок. Сегодня - бабка Харона. Они все правы. Я не Нео и главное - не хочу им быть. Выбор пал не на того. И это будет блистательно доказано, как только закончится мой лимит везения, а это произойдет довольно скоро.
...В доме, где жила мама, так же как и в моем, не работал лифт. Пришлось подниматься на десятый этаж пешком.
- Вы кто? Что вам надо? - раздался встревоженный голос матери за дверью, когда я коротко позвонил.
- Мама, это я!
- Какая я вам ма... Артем?!

Глава третья

Мама была до крайности возбуждена и не говорила - выстреливала пятьсот слов в минуту. Можно было смело подавать сведения в Книгу рекордов Гиннесса.
- Посмотри на себя, на кого ты похож?! Откуда ты взялся?! Чем от тебя так мерзко воняет?! Я подогреваю мясо с картошкой, иди есть! Или нет - сначала в ванную... Одежду сложи в пакет! Да завяжи его покрепче: не хочу, чтобы в квартире пахло, как в притоне у бомжей... Что происходит в городе, можешь ты мне объяснить? Убивают людей! Мне звонила Роза Карапетовна, какие-то подонки хотели поджечь дверь ее квартиры, она истратила на них весь газ из баллончика... Но она звонила Мне, пока еще работали телефоны! Теперь связи ни с кем нет, телевизор не показывает, я понятия не имею, что происходит в мире... Зачем ты болтаешься по городу, нужно сидеть дома! Вчера за гречкой заходила соседка, она сказала, что захвачен и разграблен ваш банк, погибло много народу... Впрочем, я не очень ей верю, она известная сплетница и всегда все приукрашивает и преувеличивает... Артем, ты слышишь меня?!
- Да, мама, я слышу.
- Напротив нас, за школой, вчера была перестрелка. Все время, пока стреляли, я просидела на полу в дальнем углу комнаты. Ты смеешься?
- Нет, мама, я не смеюсь.
- Ты смеешься! Это очень некрасиво с твоей стороны. Я прекрасно знаю: шальная пуля могла попасть в окно в любую секунду, меня могло ранить и даже убить! Ты такой же бессердечный, как твой отец!..
Я медленно и с наслаждением брился стареньким тупым одноразовым станком, думая о том, что эта ситуация тоже абсолютно выходит за общепринятые рамки жанра приключенческого боевика: разве у Рэмбо посреди миссии была возможность забежать к маме - просто так, покушать, переодеться, помыться, отдохнуть? Да у него и мамы-то не было. Дэвид Морелл его мама, писатель, придумавший гору мышц и минимум мозгов...
- Ты совсем меня не слушаешь! Я уже третий раз спрашиваю, чем ты столько времени занимаешься?..
- Читаю Бодлера в подлиннике, - сказал я, сделал неловкое движение и порезался. - Мам, ну что я могу делать над раковиной с бритвой и кисточкой?
- Ты такой же грубый, как твой отец! - Она фыркнула. - Фу! Лучше я буду разговаривать с тобой из кухни! Как же ты провонял!
- Спасибо.
- Пожалуйста! В нашем доме никогда не было таких запахов, а после тебя придется серьезно озонировать воздух! Кстати, то прекрасное средство, которое привезла в прошлом году из Швейцарии Роза, помнишь, она ездила туда к сыну - оно у меня еще осталось!..
Мама тридцать пять лет проработала врачом в детской поликлинике, из них последние пятнадцать - главным. Родители ее обожали и очень расстраивались, когда она пошла на повышение: она славилась безошибочностью ставленных диагнозов. Зачем-то освоила два иностранных языка (отец подтрунивал над ней: «Русский матерный и на всякий случай - латынь, мало ли, пригодится для работы... »; но на самом деле это были французский и итальянский). Преподавала в медучилище. У нее был несомненный талант педагога, ученики, в том числе бывшие, ее боготворили.
Я же вместе с ней жить не мог. Если быть честным, не мог никогда, хотя очень любил.
Она хотела, чтобы сын пошел по ее стопам, стал врачом, на худой конец - учителем. А сын с детства был сорвиголова и признавал только мужские профессии, в число которых медицина и педагогика не входили.
Папа был военным, летал на сверхзвуковых истребителях, всегда ходил чуть сгорбившись и имел потрясающее чувство юмора. Эта профессия, по моим понятиям, входила в число мужских... Но один из полетов закончился трагично, и мать сказала: «Если не хочешь моей смерти, ты не станешь этим заниматься». Она всегда была немного... экзальтированной особой, склонной к преувеличениям, но в тот момент я видел, что фраза сказана абсолютно серьезно: отца она любила и смерть его переживала тяжко. Собственно, она до сих пор не совсем смирилась с его отсутствием и говорит о нем в настоящем времени.
Я выбрал нечто среднее, как мне казалось, но не самое лучшее: окончил школу милиции, несколько лет проработал по специальности, но ушел, понимая - не мое. Впрочем, работа охранником в банке тоже было не совсем мое. «У такой матери - такой сын», - говаривала Роза Карапетовна, вкладывая в эту фразу бездну смысла. Эта престарелая армянка, самая преданная мамина подруга, вообще обожала афористичность; иногда за эту тягу мне хотелось ее тихо удавить.
...Расслабившись в горячей ванне, в пене, я обязательно уснул бы, но мама требовательно постучала в дверь.
- Артем, выходи. Я согрела ужин.
Есть почти не хотелось: глаза слипались, я клевал носом, честно пытаясь слушать, о чем она говорит. Мама поставила рядом с тарелкой большую кружку крепкого кофе, и жизнь сразу стала веселее.
- Тебе удалось узнать, как доехали Ольга и Димочка? - спросила она.
Я уставился на нее.
- Что ты об этом знаешь?
- О чем? Что ты отправил их в Москву? Но ты мне сам сказал... Ты так и не смог связаться с Гансовским? Это ужасно... С четверга на пятницу мне приснился неприятный сон, я хотела попросить Розу растолковать, ты помнишь - она виртуоз в этих вопросах, но телефон уже не работал...
Я глотнул кофе, отложил вилку и сказал:
- Мама. Ответь, только честно: я похож на сумасшедшего?
- Сейчас нет. А час назад, когда ты появился... Я не могла поручиться за твое душевное здоровье.
- Хочу кое о чем тебя попросить. Сейчас я расскажу, что произошло со мной за последние несколько дней... А ты постарайся послушать и воспринять эту историю, как рассказ твоего сына, а не бред твоего сумасшедшего сына. Договорились?
Ее насторожили мои слова; она кивнула, но на всякий случай слегка отодвинулась от стола вместе с табуреткой. Но мне было все равно; если она даст еще одно подтверждение отъезда жены и сына, я переживу любую ее возможную реакцию на мой рассказ.
Стараясь не травмировать маму излишними подробностями виденного мной, опуская некоторые эпизоды и плавно покачивая повествование «на волнах моей памяти», я рассказал все со дня поездки в «Центральный». Умолк и выжидательно посмотрел на нее.
- Ну что, ты до сих пор считаешь, что я в здравом уме?
- Очень странно, Артемочка... Ты как будто ждешь, что я отвечу отрицательно...
- Конечно, жду! - сказал я с нервным смешком. - Услышать такую дикую историю и по меньшей мере не покрутить пальцем у виска...
- Твой ужин совсем остыл, - сказала мама. От ее экзальтации и возбуждения не осталось и следа: передо мной сидел словно другой человек. - Подогреть?
- Да к черту ужин! - Я отхлебнул остывшего кофе. - Что ты думаешь?
- Я? Думаю, что Оля и Димочка уехали в Москву... да нет, мне это абсолютно точно известно, поскольку ты сам посадил их на поезд... И еще я думаю, что тебе нужно искать этого... Харона. Только он знает, что происходит и как можно попытаться изменить страшный ход событий.
- Все это похоже на мистический бред, - сказал я, - или бредовую мистику. В начале двадцать первого века, в небольшом, никому не нужном городке в средней полосе России... Я бы еще понял, если б подобные события происходили в столицах - их там постоянно колбасит... Но у нас... И не локализовать моментально, в течение пяти-шести часов такую страшную катастрофу, допустить гибель стольких людей, пустить на самотек... У меня никак не укладывается в голове. Будто я очнулся после того удара в другой стране.
- А может, так и есть?.. - пробормотала мама. - Что можно предположить? Массовый гипноз, испытание нового психотропного оружия? Завтра мы проснемся и поймем, что кошмар кончился, все живы...
- Только это завтра все не наступает, - с ненавистью сказал я.
- Ничего, сынок. Ничего... Из любой ситуации, самой безнадежной, обязательно есть выход. А часто - не один. В нашем случае это Харон. Кстати, тебе известно, что он за человек?
- До вчерашнего дня я вообще не подозревал о его существовании, хотя летом мы все выходные проводим на озерах.
- Вот еще одна странная нестыковка... А я слышала о нем много раз и, кажется, даже видела... Такой высокий, с благообразной внешностью, с бородкой, похожий на попа... Но Роза Карапетовна...
- Мама, только не сейчас!
- Подожди, послушай. Это важно. Муж Розы погиб. Это случилось довольно давно...
- Я помню. Он утонул. Семь или восемь лет назад.
- Да, но ты не знаешь, где он утонул и при каких обстоятельствах. - Она сделала эффектную паузу. - На Холодных озерах. Тогда еще в помине не было Зоны отдыха, но лодочная станция была. День выдался так себе, солнце почти не появлялось... Роза и Армен делали ремонт в кухне, устали, и Армен уговорил Розу сделать перерыв, прогуляться на озера. Роза не знала, что он захочет искупаться, но отговаривать не стала: июль, день хоть и пасмурный, но теплый, муж с восьми утра возился с потолком и обоями... Он заплыл довольно далеко, на середину Большого озера. То ли свело ногу, то ли сердце прихватило в холодной зоне - а он человек-то уже немолодой! - он стал тонуть.
- И что?
- Харон был в этот момент в лодке и совсем недалеко от Армена. Так говорила Роза. Две минуты - и он бы успел. Но, знаешь, какая странность... Роза стояла на берегу и видела: Харон греб, что есть сил. Но лодка стояла на месте. Харон дал Армену утонуть.
Я чуть не сплюнул от досады.
- Мама! Но ты-то, здравомыслящий человек! Неужели всерьез думаешь...
- Думаю, - упрямо сказала она. - Не верю в мистику, чертей, барабашку, Дракулу и Стивена Кинга. Но здесь - думаю. Харон подплыл, когда все было кончено, нырнул с лодки, вытащил мертвого Армена... Плакал над ним на берегу... Но - Роза не станет врать или приукрашивать...
- Да, - сказал я, - она просто выбрала виновного в гибели мужа. Зачем он, немолодой и уставший, полез в воду, где столько ключей?! Почему больше никто не видел, что лодка Харона стояла на месте?
- Не знаю... Он мог отвести глаза людям, всем - кроме Розы, потому что она очень любила мужа. Такое бывает... Артем, я ни в чем не пытаюсь тебя убедить, но... Будь поосторожней, ладно?
- Вот это самое «будь поосторожней», - сказал я с раздражением, поднимаясь, - можно было сказать без преамбулы. Мне есть, во что переодеться?
- Я приготовила.
К моему собственному удивлению, в брюки пятилетней давности, рубашку и еще более старый свитер, невесть каким образом оказавшиеся у мамы, я прекрасно влез. Впору пришлись и битые жизнью ботинки, а болотного цвета ветровка с заедающей молнией завершила экипировку.
Из зеркала на меня смотрел чисто выбритый и вымытый ретро-Армеев, удалой защитник обездоленных, победитель мирового зла. Может, никуда не ходить?.. Внутри вдруг проснулась теплая и сопливая жалось к себе. Ну какого лядова именно я?! Могу поклясться - выбор неудачный Откуда могли взяться «Болеро» Равеля и музыка Эннио Морриконе? Сейчас в пору заказывать похоронный марш!
- Мама, - сказал я. - Я отправляюсь в Нижний город и почему-то абсолютно уверен, что не вернусь. Ты... сильно не расстраивайся, ладно?
Ничего глупее и сентиментальнее нельзя было придумать. Мамины глаза были сухими.
- Все будет нормально, сынок.

Сгустились сумерки. Точного времени я по-прежнему не знал: в доме мамы все часы стояли. Провонявший рюкзак я не взял, так что ни медикаментов, ни сухого пайка не было. Из оружия - «узи» на плече с пустой обоймой и «макаров» в кобуре под мышкой, тоже без единого патрона. Замечательный спаситель человечества.
Чем больше темнело вокруг, тем оживленнее становилась какофония звуков. Мне чудилось дыхание огромного зверя, осторожные шаги за спиной, ехидный и гаденький смех, гортанный голос, отдающий короткие команды... Я то и дело хватался за автомат, каждый раз забывая, что обойма пуста. Пару раз вдалеке слышался стрекот вертолета; я кидался под тень деревьев и домов, но машина ни разу не пролетела над моей головой.
На улицах ни одного человека. Окна домов большей частью темны, плотно зашторены, но в некоторых нет-нет да и промелькнет блик света. Значит, живые, нормальные люди в этом городе еще остались... Просто те, кто не уехал, попрятались по домам, выжидают, чем все кончится... К тому же Галина Андреевна говорила что-то о введении чрезвычайного положения и комендантского часа. Или я путаю?
И всех этих, спрятавшихся за задернутыми шторами, должен облагодетельствовать именно я?
А как же слова бабушки Харона: не бери больше, чем можешь унести? Я-то могу притаиться так же, как эти, за шторами: засесть хоть у себя, хоть у матери и ждать, чтобы кто-нибудь разрешил неразрешимое, спас, когда спасение невозможно, победил в заведомо проигранной войне... Тогда кой черт несет меня куда-то?!
Я совершенно точно знаю, как вести себя на работе, в том числе при возникновении так называемых нештатных ситуаций. Но нештатная ситуация в жизни, да еще такого масштаба - нечто принципиально иное. Здесь потеряется и более уверенный в себе человек и лучший боец (во всех смыслах), чем я.
Нет, но начал-то я «за здравие»: удало действовал в супермаркете, одной левой отбил Сергея и Полину (тоже мне, Клинт Иствуд из Жмеринки!). Где-то глубоко в душе грела надежда: все сон, пройдет ночь, и все станет, как прежде... А раз - сон, почему не погусарствовать?!
Но «чем дальше в лес, тем толще партизаны»: чем страшнее, тем меньше сил и храбрости, тем чаще хочется оглянуться... Сзади наверняка стоит широкоплечий гигант с базукой и вот такими мышцами - его возьмите, он вам сейчас всех победит... Но нет никого. Ни сзади, ни сбоку. А есть Артем Армеев, рефлексирующая личность, которой больше всех надо, скромный охранник из банка с несомненным стрелковым талантом и зачатками перспективного, растущего, так сказать... Будущего сотниковского зама.
Теперь нет ни самого Сотникова, ни должности его зама... Да и банк скорее всего канул в небытие, расстрелянный и разграбленный...
А я? Куда иду я? Зачем?
Искать полумифического Харона, допустившего несколько лет назад преступное бездействие (по словам всегда раздражавшей меня Розы Карапетовны)... Да полно - жив ли он? А если жив - не заржет ли мне в лицо, не затрясет ли благообразной бороденкой: с ума ты соскочил, милейший Артем Александрович! Знать ничего не знаю, ведать не ведаю! Никакого Человека Равновесия никогда в глаза не видел, про какой-то там Выход сейчас от тебя впервые услышал... А что тебе там напел бомж Лесик, так по нему не одна психушка плачет, как говорится, «ищут пожарные, ищет милиция»... Он оттого и в бомжи подался, чтобы принудительно лечить не начали!

Предыдущая страница 10 Следующая страница


11 Сергей Кузнецов

И вот тогда - все. Тупик. Это только в романах и фильмах все складно и логично. А в жизни как раз никто этого не обещал. Тем более - в моей нынешней жизни... Что тогда делать? Даже не застрелишься: патронов-то нет!
...В доме прямо передо мной, в неосвещенном подъезде, ногами на улицу лежал человек.
Я насмотрелся смертей за эти дни, и, решив не подходить, уже огибал дом, когда услышал, как человек застонал и пошевелился.
Да что же это такое?! Почему мне всегда больше всех надо?! Да пьяный он, оклемается и поползет к себе; квартира наверняка в этом доме... Но ноги уже несли меня назад, потому что я знал: он не пьяный, а я должен попытаться ему помочь.
Я присел над человеком. Это был довольно хорошо и дорого по нашим меркам одетый мужчина, немного моложе меня, темноволосый, с коркой запекшейся крови на полголовы. Было впечатление, что его сильно избили, потом чем-то тупым и тяжелым ударили по голове и бросили умирать.
Он протяжно застонал, согнул правую руку, попытался упереть ее в пол и приподняться... Бесполезно. Он затих; я с тоской огляделся. Как бы попытаться выяснить, кто он такой? Я осторожно и не с первого раза перевернул его на спину. Все лицо в крови, на левой скуле - огромный синяк. Я похлопал по карманам стильной кожаной куртки. Что-то есть...
Во внутреннем кармане оказался бумажник. В бумажнике, помимо денег в рублях и в валюте, кредитной карточки - удостоверение сотрудника московского еженедельника «Время» Алексея Мочильского. Замечательная веселая фамилия. Не тебя ли, дружок, искали в парке и на озерах наши доблестные бойцы? И кому в таком случае удалось до тебя добраться? Уж не бандитам - точно; те портмоне бы не оставили...
Я стоял и оглядывался в растерянности. Теперь, зная, кто он, и что он живой, уже не бросишь. На тащить назад к матери - далеко. Можем не дойти. И потом, не хочу подвергать ее риску; неизвестно, с какой степенью интенсивности его ищут, вдруг пойдут по квартирам?
И тут я вспомнил. Именно в доме, на пороге которого я нашел господина журналиста, живет мой бывший одноклассник и приятель по жизни Вася Бухло, Василий Алибабаевич, как мы прозвали его в детстве после выхода «Джентльменов удачи». Уже то, что у обоих великолепные «говорящие» фамилии, подсказывает мне: идти нужно к Васе.
Алексей Мочильский открыл глаза и почти твердо сказал:
- Положите... на место.
Я снова наклонился к нему.
- Ты идти можешь?
- Это... вряд ли, - сказал он. - Ног... не чувствую.
Я тащил его по лестницам на третий этаж, наверное, целую вечность. Еще столько же звонил и тарабанил в железную Васину дверь, за которой было темно и тихо (но за соседними дверями определенно возникло оживление, вызванное моим вторжением; дверь, правда, никто не открыл). Только не это. Никак нельзя, чтобы он уехал!
Мочильский сидел на полу, прислонившись к стене и свесив голову. Вот, дружок Алеша, мы с тобой попали!
Устав ломиться, я обессиленно уселся рядом. Идти с ним я никуда не мог, бросить его здесь - тоже.
- Вася, твою мать, - негромко сказал я, - куда ж ты свинтил, когда так нужен?!.
Очевидно, Вася стоял за дверью и слушал, потому что немедленно после этой фразы раздался глухой голос:
- Кто?
Я подскочил к двери и обрадованно заорал:
- Алибабаич, открывай! Это я, Артем!
Загремели засовы, дверь приоткрылась:
- Ты чего, офигел, в такую пору по гостям шляться?..
- Вася, помоги, - сказал я. - У меня тут раненый и... идти нам больше некуда.
Дверь открылась, Вася вышел: взъерошенный, опухший, в пижаме.
- Бредишь? Какой раненый?
Я кивнул на Мочильского. Тот поднял голову и сказал:
- Добрый вечер.
Вася Бухло, вопреки говорящей фамилии, спиртного в рот не брал, даже пива. А все потому, что был заядлым автомобилистом, «водилой от бога», и, кажется, даже в младенчестве первым его словом было не «мама», «папа» или «дай», а «би-би-ка». Он обожал хорошие машины и скорость. Еще в школе, в старших классах, начал принимать участие в ралли на картингах среди юниоров, много раз побеждал. С возрастом страсть к гонкам не прошла, но участвовать в них он стал гораздо реже: все потому, что несколько раз серьезно бился, а однажды чуть не погиб. В двух заездах соревновался с шоуменом и гонщиком Николаем Фоменко, фотография, на которой они стоят в обнимку и улыбаются, висит над камином в гостиной. «Ну, как «Секретовский» композитор и автор текстов - он супер, - говорил Вася. - Шоумен неплохой, в смысле - телеведущий. А гоняю-то я не хуже...» Одно время Вася жил в Питере, работал в нелегальной фирмочке, перегонял иномарки из Финляндии и других европейских стран; в этом деле ему не было равных. Фирму накрыли, а Вася каким-то чудом выскочил. Он вернулся в город на «фольксвагене» самой последней модели того года, со всеми, как он говорил, «наворотами». Несколько раз, в период его безработицы и безденежья, я пытался пристроить Васю водителем в банк, его согласны были взять возить сразу председателя правления. Но Вася, поклонник «чистого искусства», не желал ставить свои таланты «на службу капиталу», к тому же считал, что перерос халдейскую должность водилы банкира.
Сейчас он - хозяин двух автосервисов «полного цикла» по иномаркам и машинам российского производства. Впрочем... сейчас - это до страшных событий, которые начали происходить в городе неделю назад.
- Эльку и дочерей я вывез, - говорил он, укладывая Мочильского на шикарном кожаном диване в гостиной. - Женщинам и детям оставаться в городе нельзя, когда такое творится...
- А сам?
- У меня бизнес. Куда ж я уеду. Правда... Вчера одну мастерскую сожгли, и зама моего, Кольку, покалечили. «Дикие байкеры», твари, ненавижу. Забросали бутылками с зажигательной смесью, а у меня ж там, ты знаешь, масла, краски... Сгорело - только в путь. Слава богу никто не погиб. Побудь с ним, я приготовлю компрессы, мазь...
Еще одной Васиной страстью было самолечение. Сказывались неудачные гоночные заезды. Все, как один, врачи в его понимании были коновалами (исключение составляла лишь моя мама, к которой Вася относился с почтением, граничащим с благоговением); лечиться предпочитал дома, для чего в его аптечке (которая занимала две стены в кладовке) были собраны все возможные и невозможные медикаменты, а отдельный шкаф в кабинете отдан под медицинские справочники. Вася зорко следил за новинками в этой области, выпускаемыми известными немецкими и швейцарскими фирмами, приобретал их по не самым дешевым ценам и очень гордился, что в его аптечке есть все, а его жена, которую он заставлял читать справочники и смотреть телепередачи по медицине (его телевизионным кумиром была доктор Елена Малышева), может защищать докторскую... по нескольким направлениям в медицине. «Васек, это фобия», - . говорил я. «Невежи! - фиглярствовал он. - Придет день, и вы поймете...»
- Ты какими судьбами? - спросил он, хлопоча вокруг журналиста.
- Иду в Нижний город, - сказал я. - Ищу одного паренька...
- На ночь глядя?! Может, у меня переночуешь?
- Спасибо, Вася, но дело не терпит...
- Как вы допустили, чтобы стало так гнило?.. - подал голос журналист. Мы с Васей посмотрели на него.
- Алексей, удалось что-то выяснить? - спросил я.
Он закашлялся.
- Много... чего. Ощущение, что ваш город - это центр вселенского зла. Все самое плохое, что только может быть, скопилось здесь. Но главное - болезнь приобрела необратимые формы. Такое не лечится. Еще две-три недели - и вашего города не будет.
- Как?! - сказали мы с Васей в один голос.
- Мнение субъективное... Но мой журналистский опыт... подсказывает, что довольно точное. И есть факты. Они все здесь. - Он поднес руку к голове и скривился от боли.
- Да не шевелись ты! - прикрикнул Вася. В его голосе и взгляде был страх.
- Кто тебя так отделал? - спросил я.
Журналист несколько минут молчал, собираясь с силами. Говорить ему было трудно.
- В городе я три дня. С первого же начали звонить в номер с угрозами. Потом на меня вышел майор ФСБ из Москвы, он здесь еще раньше. Вместе мы сделали пару вылазок... Угрозы не прекращались, позавчера на балкон номера попала граната, но не взорвалась почему-то. Просроченная, наверное. - Он хрипло рассмеялся. - Мне пришлось из гостиницы уходить... С фээсбэшником мы прятались в городе, попутно собирая информацию, ночевали где придется... Прошлой ночью нас обложили в Есенинском парке. Майора ранили, и я... - Он умолк. - В общем, я его бросил. Должен был остаться кто-то, кто донес бы информацию до власти - но не местной, с ней все ясно... До столичной. А сегодня... Ну, это не грабители. Напали вчетвером. Думаю, команды убить у них не было. Пока били, один все время орал: предупреждали тебя, предупреждали... Потом удар - и темнота. Пока ты, - он посмотрел на меня, - не начал меня переворачивать и обшаривать.
Он замолчал. Вася вновь принялся хлопотать, менял компресс на голове, смазывал синяки и ссадины на теле и руках, все время что-то негромко и успокоительно бормоча. Я сидел напротив, в кресле, и смотрел на них.
Все нереально, совершенно фантастично и дико - то, что происходит. И в то же время: пасти рычащих, как собаки, огромных крыс, обстрел банка, смерть Левы на моих руках в супермаркете... То, что рассказывала Галина Андреевна... Как все это могло на нас свалиться?
- Ты примерно представляешь, что можно сделать? - спросил я.
- Наверное, - сказал журналист, - ввести войска, как в Чечню. Обязательно МЧС - куда ж без них... Создание комиссии по выходу из кризиса. Жесточайшее наведение порядка. Контроль, ежечасный контроль из центра. Расследование каждого отдельного случая, будь то убийство, мародерство, взрыв, поджег... Мы еще не знаем, что творится в области и других населенных пунктах по соседству. Стоило бы выяснить, как далеко распространилась чума. Я не политик, не мент, мне сложно... Но то, что я узнал... по-настоящему катастрофично. Организм города на грани. Некоторые его органы уже сгнили и воняют - например, правоохранительные. Скоро спасать будет некого и незачем, а наводить порядок - негде. Ты слышал, что творится в Нижнем городе - там, куда ты идешь?
- Они объявили себя Независимой...
- НАЕ, - сказал Алексей и закашлялся, отталкивая руку Васи с компрессом. - Херня. Это десятая часть. Не ходи. Ты не вернешься.
Мне стало так себя жалко, что я чуть не заплакал. Но, сглотнув комок, сказал:
- Не могу. Я должен.
- Ну и дурак, - сказал журналист и отвернулся.
Я поднялся, вышел в коридор и позвал оттуда Васю. Мы прикрыли дверь в комнату, я негромко сказал:
- Очень тебя прошу, Алибабаич... Подлечи его и вывези. Только не затягивай с этим. А вдруг он прав?
- Не волнуйся, все будет в лучшем виде.
- Один человек ничего сделать не может! - закричал из комнаты Алексей и зашелся в тяжелом кашле.
Я посмотрел на дверь в комнату и сказал:
- Вась... Может быть, случайно... Понимаешь, у меня все оружие без патронов...
Он молча ушел на кухню и вернулся с чем-то, зажатым в кулаке. Протянул руку и разжал кулак. На ладони лежали четыре патрона от пистолета «Макаров».
- Чем могу, - сказал он.
Я забрал патроны, сунул в карман и открыл дверь.
- Артем, - сказал он. - Убивать не страшно?
- Страшно, - сказал я. - Очень страшно.

* * *

До Серебрянки я добрался без приключений, научившись сохранять спокойствие и не шарахаться от каждого звука, каким бы жутким он ни был. Вот сейчас через мост, там пару кварталов - и окраина Нижнего города...
Совсем рядом вдруг загуляли лучи фонарей, послышались шаги и зычная команда:
- Стоять!
Я понесся по набережной к мосту. Они - следом. Их было не меньше четырех человек.
- Я кому сказал! - закричал тот же голос. - Стоять! Стреляю!
Я начал резать зигзагами. Мост был совсем рядом, но что с того? Он длинный, довольно узкий, пешеходная зона; зигзагами не помечешься!
Загрохотали выстрелы. Били сразу на поражение.
Я не бежал - летел, казалось, не касаясь земли. Преследователи не отставали. Нужно огрызнуться, бился голос в моей голове, огрызнуться, понял? Огрызнись, иначе на мосту подстрелят!
На бегу я выдернул из-под мышки «Макарова». Подаренные Алибабаичем патроны я вставил в обойму сразу, как только вышел на улицу. Один патрон был уже в стволе; осталось только снять с предохранителя.
Взбежав на мост, я обернулся. Отсюда тускло освещенная набережная и люди на ней, бегущие к мосту, были прекрасно видны. Они были похожи на патруль - офицер и трое солдат. Но я не стану разбираться, патруль это или нет.
Я тяжело дышал, руки дрожали. Но на несколько секунд я заставил себя сконцентрироваться, замереть - и дважды выстрелил. Один из солдат, словно споткнувшись, распластался на набережной; офицер, бегущий впереди, схватился за руку. Но они не остановились.
Я повернулся и припустил по мосту, шарахаясь от парапета к парапету, не давая им бить прицельно.
Мост остался позади. На этой стороне Серебрянки было еще темнее. Я сбежал на набережную, в панике огляделся, увидел неподалеку дом с приоткрытой дверью подъезда и помчался к нему. Трое продолжали гнаться, я слышал позади себя тяжелый топот; но стрелять перестали. Ну что, очень спокойно сказал в голове маленький Армеев, доигрался в ковбойцев? Сейчас и закончится твой лимит неприкосновенности.
И в этот момент сзади закричали:
- Крысы!!! Товарищ капитан, назад!
Я оглянулся на бегу.
Через пустырь на набережную двумя потоками устремились полчища серых тварей, отсекая патрулю пути к отступлению, оставляя лишь один выход - через парапет в воду. Солдаты и офицер заметались, начали палить во все стороны. Крысы медленно, смакуя, сжимали полукольцо. Я слышал их визги и рычание.
От одного из потоков отделилось несколько и понеслось за мной.

Глава четвертая

Света в подъезде не было. Лифт не работал. Я помчался по лестнице наверх, преследуемый крысами - их было около десятка, и они отставали от меня на этаж-полтора.
Сердце готово было выпрыгнуть из груди, но останавливаться нельзя... Я задержался только на седьмом этаже: здесь кто-то выставил на лестничную площадку старое ободранное трюмо без стекол и одной дверцы. Единым духом я сдвинул тяжеленное трюмо к лестнице и толкнул вниз. Оно загрохотало, несколько серых тварей завизжало - оттого ли, что мне удалось придавить какую-то из них, или по другой причине... Надеюсь, мой демарш задержит их хоть немного. Сам я уже мчался по лестницам дальше вверх.
Все, последний этаж. Что теперь? В глубине лифтового холла - лестница на чердак. Чтобы чердачный люк не был заперт - слишком нереально! Но стоит попробовать: ворчание и визг серых тварей все ближе.
Я быстро взобрался по металлической лестнице к чердачному люку и толкнул его. С первого раза поднять не получилось, зато я увидел, что он действительно не заперт! Встав поудобнее на лестнице, я обеими руками уперся в тяжелый люк и надавил.
Я быстро забрался внутрь, опустил крышку люка и уселся сверху. В трех метрах подо мной уже визжали и рычали крысы-мутанты, но сюда им было никак не добраться...
Дыхание понемногу успокаивалось; я огляделся. Чердак был единым для всего дома, сюда выходили люки из всех подъездов. Здесь было темно, тихо, пахло пылью и голубиным пометом. В глубине виднелись очертания каких-то коробок, реек и, похоже, старой мебели. Интересно, кому была охота поднимать это сюда, вместо того, чтобы вынести на помойку? Или здесь одна из баз местных бомжей?..
Пригибая голову, я осторожно прошел по чердаку к небольшому окошку без стекла, выходящему на набережную, и, выглянув, застал предпоследний акт трагедии. На ногах с трудом держался только капитан, он тонко и пронзительно верещал, отбиваясь ногами от наседавших крыс, вертясь на месте. Огромные твари взяли его в плотное кольцо, но пока как бы играли со своей жертвой, то нападая, то отступая. Две крысы помельче, вцепившись когтями и зубами, сзади на плаще и, как ни старался он их стряхнуть, пока это не удавалось. Солдат уже не было видно. Хотя... два островка на набережной, чуть в стороне от капитана, облепленные крысами. Твари пировали. В этот момент доблестные бойцы патруля вряд ли были еще живы...
Странная, чудовищная притягательность этой сцены - я смотрел и не мог оторваться.
- Как вы думаете, они не проникнут сюда? - услышал я негромкий дрожащий голос и резко обернулся.
В темноте никого не было видно. Я достал пистолет и пошел на голос, пригибаясь под балками и обходя нагромождения досок, старые пыльные мешки... Мне пришло в голову, что чердаки наших домов - идеальное место для сокрытия следов преступлений. На них никто не поднимается годами. Убил человека, оттащил труп на один из чердаков, и можешь быть спокоен. Его долго не сыщут. Искать могут где угодно, только не здесь.
Я уперся в кирпичную стену. Значит, направление выбрано неверно.
- Почему вы не отвечаете? - раздался голос уже из противоположного конца чердака.
- Где ты?
- Здесь.
- Ты что, бегаешь от меня? - спросил я и тут же сообразил, что погорячился: мимо таких препятствий никому не удалось бы пробежать бесшумно.
- И не думал. У меня есть фонарик. Идите на свет.
Вдалеке возникло пятнышко света. Я пошел на него.
Это оказался ребенок - мальчик лет двенадцати, одетый в джинсы, кроссовки, свитер и куртку. Рядом валялся рюкзачок, похожий на тот, что я нашел в супермаркете, только другого цвета - темно-синий с коричневым.
Парень сиротливо сидел на каменном уступе, отгораживающем люк в другой подъезд. Когда я подошел, он торопливо осветил меня своим крошечным фонарем, встроенным в шариковую ручку.
Я остановился на небольшом расстоянии, стараясь не испугать его и давая возможность рассмотреть меня и ко мне привыкнуть. Не делая резких движений, убрал пистолет в кобуру.
- Что-нибудь видишь в этом свете?
- Например, то, что вы вооружены. Но безоружные сейчас на улицу не выходят, правда?
- Правда.
- Значит, я - исключение.
Он смотрел в сторону, механически щелкая кнопкой фонарика. Мои глаза, привыкшие к темноте, видели его профиль и челку на лбу. Я присел на корточки.
- Как тебя зовут?
- Митя, - сказал он совсем по-детски. - Да вы меня не бойтесь, я не вампир. Садитесь здесь. - Он похлопал по поверхности кирпичного уступа. - Удобнее, чем так... на корточках.
Он проследил, как я подошел и сел, и снова отвернулся.
- Вы не из Дозора? - спросил он.
- Митя, «Ночной Дозор» - это книга писателя Лукьяненко, - терпеливо сказал я. - Ну и фильм, конечно. А меня зовут Артем Александрович, и я обычный человек.
- Да? - сказал он без выражения, не оборачиваясь. - Жаль. Нам бы сейчас сгодился кто-нибудь... Медведь там, или Гесер... На крайний случай - Антон Городецкий. Правда, он мне не очень нравится - ни по фильму, ни по книге. Это потому, что я не люблю актера Хабенского. А вы?
- Что?
- Вы как думаете: крысы не залезут сюда? Я маленький, они сожрут меня мигом.
- Никто тебя не тронет. И выключи фонарь, батарейку посадишь. - Он послушно щелкнул кнопкой последний раз и отложил фонарик. - А ты откуда здесь взялся, Митя?
- Все просто, - сказал он после паузы. - Папа собрался на дачу - проверить, как там наш дом после зимы... Он работает продавцом в спортмагазине на Котовского, и у него образовалось несколько отгулов. Мы взяли с собой бабушку, она сама захотела, а у меня каникулы, да и папе могла понадобиться мужская помощь. А мама не поехала - не смогла.
- Когда это было? - спросил я.
- Недели полторы назад... Или две, - ответил он, уставясь перед собой. - Несколько дней все было в порядке, мы прибирались, сушили дом, выгнали мышиное семейство. Там был совсем маленький, черный, мне понравился - но не оставлять же... На участке прибрались, крышу подлата... папа подлатал, я помогал. Потом папе позвонила на мобильный мама, но связь была очень плохая, папа бегал по участку и кричал: «Что? Не понимаю! Что?!» Когда связь прервалась вовсе, папа пошел в дом, к бабушке, они о чем-то говорили. Папа вышел, сказал мне: «Сынок, я поехал за мамой. Мы вернемся вечером... ну, максимум завтра с утра». Сел в машину и уехал. Мы с бабушкой остались. Папа с мамой не приехали ни в тот день, ни на следующий, ни через день, ни через два. Однажды раненько утречком я поднялся, оделся потеплее, набрал в холодильнике продуктов - тех, что не тяжелые, да и пошел себе в город. Повезло: три остановки ехал на электричке. На одной из станций какие-то люди с оружием стали выгонять пассажиров. Я спрятался под лавочкой в углу, меня не заметили. Потом осторожно вылез, дождался, пока вооруженные люди построят и уведут пассажиров, вышел, подлез под вагоном - и бежать...
- Долго добирался? - спросил я.
- Долго, - сказал он. - Устал очень, замерз. Но не останавливался даже поесть, хотя хотелось. Думал, приду домой, отдохну, наемся... Страшно было одному. У Холодных озер вдруг две тетки за мной погнались - такие, в черном, как по телевизору показывают, знаете? Ну, им, понятно, за мной не угнаться, но бежали долго, путались в одежде, падали - и что-то кричали не по-нашему...
- Что дома-то? - спросил я.
- А нет дома, - сказал он. - Вовсе. Подзорвали. Те тетки, наверное, и подзорвали. Ни спасателей, ни пожарников, ни жильцов... Никого.
- А дом твой где, на той стороне? - не тот ли, подумал я, мимо которого я шел в первую ночь.
- Да нет. Здесь, неподалеку, на Симоняна. По пути в Нижний город. Я уж и к папе на работу сходил, в «Спорттовары». Магазин тоже... К бабушке домой родители не поехали, я там был, а сама бабушка на даче осталась... Так и брожу днем, а ночью - по чердакам. В подвалах страшно, везде крысы. Спать почти не могу, все прислушиваюсь: не взорвут ли дом подо мной? Артем Александрович... где мне их искать?
И он заплакал - тоненько и горько.
Я пересел поближе, обнял мальчика и прижал его голову к груди. Он обхватил меня руками и заплакал еще горше, с подвыванием.
- Все с ними в порядке, не переживай. Просто вы разминулись. Давай, Митя, договоримся. До утра ты тут пересидишь, а как рассветет, пойдешь по адресу, который я тебе дам. Там живет одна хорошая женщина. Скажешь ей, что я просил тебя подождать меня у нее. Она тебя покормит, ты отдохнешь... А там и я подойду. Станем твоих родителей искать вместе.
Он поднял заплаканное лицо.

- Не обманете?
- Нет, - сказал я. Но он все не верил.
- А та женщина, она вам кто?
- Мама.
- Она меня не прогонит?
- Мить. У меня сын - чуть помладше тебя. Твой тезка. Ее, между прочим, внук. Сама она много лет проработала врачом в детской поликлинике. Почему она должна тебя прогнать? И потом, ты же пароль ей скажешь...
- Какой пароль?
- Дядя Артем передает пламенный привет Розе Карапетовне. Запомнишь?

Полчаса спустя, кое-как успокоив мальчика, уложив его на продавленной, предназначенной на выброс софе, неизвестно кем, как и зачем затащенной на чердак, укрыв его же курткой, я осторожно приподнял крышку люка, выходящего в самый дальний подъезд - через три от того, которым я попал сюда. Крысы, конечно, твари умные и хитрые, особенно такие здоровые (мутация наверняка сказалась не только на размерах), но вряд ли у них достанет ума обложить сбежавшую потенциальную жертву и поджидать ее появления сразу в нескольких местах.
На последнем этаже, в лифтовом холле, было темно и тихо. Зато с улицы неслись звуки оживленной перестрелки, там палили, пожалуй, из всех видов огнестрельного оружия, кроме тяжелых. Впрочем, это вопрос времени. Стреляли по всей округе, и сейчас, выйдя из дома, я окажусь в эпицентре боев... Но как будто у меня есть выбор.

Предыдущая страница 11 Следующая страница


Полигон 12

Спустившись на первый этаж, я выглянул из подъезда.
Обе набережные в пределах видимости - по ту сторону Серебрянки и по эту - озарены светом трассирующих пуль, световых и осколочных гранат, мечущимся светом фонарей. Грохот стоит невыносимый; вопли живых и раненых; множество людей, разбитых на группы: одни наступают, другие отходят. Понять, кто есть кто, не представляется возможным: и среди нападающих, и среди отступающих есть люди в военной, милицейской и гражданской одежде.
Интересно, а сами-то они понимают, что происходит и за что они гибнут?
Надо всем этим дьявольским спектаклем в воздухе носятся три вертолета, освещая мощными прожекторами поле боя, не поддерживая ни одну из сражающихся сторон, а внося еще большую сумятицу и неразбериху.
Моста, которым я добрался на эту сторону Серебрянки, не было; лишь два уродливых осколка на том и на этом берегу. Задержись я у Васи Бухло на пару часов - и пройти бы не сумел. Только бы Алибабаич не затягивал с отправкой журналиста в Москву! Кажется, Мочильский прав: еще пара дней, и спасать станет некого.
То, что я видел, напомнило мне эпизоды из фильма Копполы о войне во Вьетнаме с Марлоном Брандо. Кажется, он назывался «Апокалипсис сегодня». Но там действие происходило в джунглях, а здесь почти то же самое - в городе, и не в Грозном в 1996 году, а в тихом спокойном российском городишке в начале XXI века! Так и хочется закричать в мегафон: «Снято! Всем спасибо!» Не закричишь, потому что это не кино.
Прижимаясь к стене дома, стараясь, чтобы не заметили, я добрался до угла, обогнул его и бросился бежать - подальше от этого ада, оглохший от взрывов и воплей, ослепший от световых гранат и массовой смерти.
Пробежал по улице Симоняна, боковым зрением зафиксировав дом, о котором мне говорил Митя: страшный черный остов, родной брат того, мимо которого я проходил в первую ночь. Останавливаться не стал. Какой смысл? Путь мой лежал в Нижний город, и пройти оставалось совсем немного.
Вспомнилось, что я так и не выполнил поручение Сотникова, не проверил, вернулись ли его жена и дети... Ничего, это подождет.
Один из южных районов города расположен в низине, поэтому среди жителей именовался Нижним городом. Испокон этот район считался неблагополучным: небольшую часть жителей (и самую безобидную) составляли работяги; а в основном это были пьяницы, цыгане, как нигде в городе было много бомжей, находили тут пристанище подозрительные личности, укрывались преступники, промышляли проститутки, наркоманы и драг-дилеры. Каждый милицейский рейд в Нижний город выявлял массу криминала; но было очень много того, что выявить не удалось. Уровень преступности здесь был самым высоким в области, но регулярно сменяемых руководителей РОВД, какими бы неподкупными и осторожными они ни были до назначения, в Нижнем городе ждал один из двух исходов: его либо покупали, либо убивали. И поделать с этим на протяжении десятилетий было ничего нельзя. Нижний город - постоянная головная боль городской и областной администрации. Я слышал, что каждое заседание местного руководства начинается с вопроса об очередном - большом или малом - ЧП, произошедшем в Нижнем городе.
Бывать здесь за тридцать с небольшим лет жизни мне приходилось нечасто, но ничего более мрачного, темного, лагерно-барачного по настроению я не видел. Это был город призраков. Здесь даже в жаркий солнечный день, казалось, было сумрачно и знобко, а в воздухе висела опасность. Одна школа, где катастрофически не хватало учителей, одна больница - сколько помню, всегда закрытая на ремонт. Увеселительных заведений (официальных) - два: кафе и ресторан. Оба похожи на столовые советских времен. Насколько я знал, все, кто там работал, имели огнестрельное оружие: от дамского «вальтера» до помповика тридцать восьмого калибра. Я не представлял, что в Нижнем городе могут жить обычные, нормальные люди. Нет, наверное, они там живут, но это какие-то особые люди, находящиеся под божьей защитой. Ибо все, кто смог, давно перебрались подальше от Нижнего города и свою прежнюю жизнь в этом «гетто», «лепрозории» вспоминали с содроганием.
Последний раз я приезжал сюда около года назад с поручением от Сотникова: нужно было отыскать одного человечка... Со мной было еще четверо сотрудников Службы безопасности банка, мы были вооружены, в бронежилетах, и имели полномочия при угрозе жизни применять оружие на поражение.
Был поздний вечер, что-то около десяти. Я помню, как поразила меня тогда, несмотря на середину мая, мрачность и холодность этого района, грязные серо-черные тона... и сумасшедшее чувство опасности, исходящей отовсюду. Оружие было постоянно под рукой, машину мы старались останавливать как можно ближе к объектам, которые посещали в поисках нужного человека, никто из нас ни на минуту не оставался один... Не знаю, как другие, а я ощущал бешеные выбросы адреналина в кровь. За нами словно кто-то наблюдал и прикидывал: имеет ли смысл напасть или дать им закончить дело и отпустить с миром...
То поручение мы выполнили только наполовину: человека нашли, но он был мертв. Но одним из результатов я считаю тот факт, что нам самим удалось уйти живыми.
Сейчас Нижний город раскинулся передо мной. Я стоял на холме, на самой его окраине, и не узнавал. Туда ли я пришел? Тот ли это Нижний город, где я побывал год назад?
Район был расцвечен огнями ярких уличных фонарей, меняющихся и переливающихся вывесок и реклам, прожекторов, направленных вверх; он был оживлен и шумен; он раздался вширь и даже немного подрос вверх - тех двух башен в прошлом году не было. Передо мной был не мрачный бандитский райончик, а веселый городок процветающей европейской страны, который никогда не спит и не работает, а только веселится. На то место, где я стоял, доносились музыка и грохот - но это были не выстрелы, а петарды; они со свистом взлетали в небо и там взрывались всеми цветами радуги, весело грохоча и пробуждая ото сна само небо.
То была самая странная и невозможная метаморфоза из всех, которым я стал свидетелем в последние дни.
Ну что ж, пора познакомиться с тобой поближе, Независимая Административная Единица, которая НАЕ всех...
Я стал решительно спускаться в Нижний город.
Здесь, внизу, все было еще более странно и непривычно. На улицах - полно людей, гуляющих по ярко освещенным улицам, под разноцветными, совершенно западными рекламами; аниматоры в огромных костюмах клоунов, собак и пришельцев зазывают на дискотеки, в бары и кинотеатры. На площади бесплатно раздают воздушные шары и катают на пони; сверкает и переливается огромная вывеска ПАРК АТТРАКЦИОНОВ (никогда его здесь не было!). На каждом углу - дегустация нескольких сортов пива по музыку из бум-бокса («Дюна», Трофим, Серега со своим «Черным бумером»)... И везде радость, веселье, детский смех... Гульба глубокой ночью, как днем. Пир во время чумы. Нижний город совершенно преобразился. Права была Харонова бабка - таких чудес больше нигде не встретишь...
Что ж, следуя извращенной логике этого страшного, нелогичного города, так и должно быть.
Какой там адрес? Равиковича, семь, квартира шестнадцать? Собственно, я уже на этой улице.
- Заходите! Заходите к нам! - ко мне кинулся огромный розовый кролик, потрясая ушами. - Сегодня, только сегодня - все самое интересное! Новая программа!
Он схватил меня за руку и чуть не силком потащил к дверям заведения с яркой вывеской СТРАУС ЭМУ. Стриптиз-бар. Все виды услуг на самый взыскательный вкус!
- Зайду... милейший. - Я вежливо, но твердо высвободился. - Обязательно, чуть позже...
- Да здравствует НАЕ! - закричал он мне вслед.
- Зиг хайль, - ответил я.
У дома семь, на скамейке, совершенно по-домашнему, сидели три старушки и что-то оживленно обсуждали, склонившись головами.
- Извините, пожалуйста, - сказал я. Они выпрямились как по команде и уставились на меня, причем одна из них неотрывно смотрела на автомат, висящий на плече. Я осторожно передвинул его за спину. - Я ищу одного человека... Его зовут Харон, он живет в шестнадцатой квартире. Вы случайно не знаете, дома ли он?
Некоторое время они молчали, потом одна сказала:
- Тут такой не живет.
- Мы не знаем никакого Харона, - добавила вторая.
- А с оружием вообще нельзя, - заключила третья.
Все происходящее было похоже на сценку из плохого спектакля, на фарс - но только не на реальность.
Я вошел в подъезд, чувствуя спиной, как они смотрят мне вслед.
Квартира была на четвертом этаже. Дверь незаперта, внутри - разгром. Ни одной целой вещи; здесь, похоже, побывала рота вандалов. Под облитым кислотой, нестерпимо воняющим диваном я нашел сломанное пополам, покрытое золотой краской деревянное кресло с выбитой надписью: «Харону - победителю соревнования спасателей. 2003 год».
Ну что за дурацкое имя? И как фамилия? Харон Харон? Может, попробовать поискать документы?
Я ползал по полу и методично перебирал бумаги, в изобилии разбросанные по всей квартире, когда зазвонил телефон. Снимая трубку, я уже знал, чей голос услышу.
- Задания своего командира нужно выполнять, - сказали на том конце.
- Доброй ночи, Человек Равновесия. Не желаете увидеться?
- Возможно. Но только на завершающем этапе, и то, если вы до него доберетесь, в чем я весьма сомневаюсь... Впрочем, если бы вы явились домой к Сотникову, наша встреча состоялась бы гораздо раньше.
- Для одного из нас она могла плохо закончиться. У меня к вам серьезные претензии.
- Я бы удивился, если бы их не было. Но до Нижнего города вы все-таки дошли...
- Как вы понимаете... - У меня вдруг возникла шальная мысль, - Мне даже хватило ума не пойти к Сотникову, чтобы не угодить в западню.
Мой выстрел наугад попал в десятку.
- Вы сообразительнее, чем кажетесь... Итак, вы у Харона. Порадуйте меня.
- Будто сами не знаете. Квартира разгромлена, хозяина нет. Дайте наводку, где искать.
- Ну, не разочаровывайте меня! Думаю, моя помощь будет излишней. И потом - она поможет избежать препятствий, а мне интересно, как вы сможете их преодолеть.
- А что происходит здесь, в Нижнем городе? Я ничего не могу понять.
- Мир сошел с ума, и это коснулось абсолютно всех. Вы же видели побоище на набережной, войну без цели и конкретного врага. Нечто подобное случилось и в Нижнем городе, только с обратной полярностью. Но еще неизвестно, что страшнее. Люди празднуют обретение независимости, неподдельно радуются. Присоединитесь к ним - и, возможно, вашим поискам будет сопутствовать удача.
- А вы?
- А я над схваткой, над радостью, над горем - над всем.
- Вы бог?
- Я Человек Равновесия.
Это была его последняя фраза. Раздался щелчок, и в трубке зазвучал длинный гудок.
Я вышел на улицу, совершенно не представляя, что делать дальше, где искать Харона. Старушки у подъезда снова мгновенно прервали общение и посмотрели на меня.
- Граждане несознательные пенсионерки! - воззвал я. - В то время как весь народ, в едином порыве... Короче, чего людям голову дурите? - Я медленно передвинул автомат вперед и положил палец на спусковой крючок. Старушенции напряглись и даже привстали. Это я знал, что в обойме «узи» - ни единого патрона; им-то, надеюсь, это неизвестно (вряд ли они приходятся родней вездесущему Человеку Равновесия, любителю звонить по неработающим телефонам). - А ну, старые чекистки, марш по матрешкам... по этим... по халупам! Затычки в уши - и дрыхнуть до утра! Приду проверю!
Старухи взвизгнули и, как престарелые голубицы, упорхнули в подъезд.
Так... Прогнал бабушек, одержал маленькую, совершенно ненужную победу... Что дальше-то делать будешь?
- Дальше? - сказал я вслух. - А не посетить ли нам одно заведение, а именно «Страус Эму», на предмет ознакомления с новейшим стрип-шоу? Час-полтора ничего не решит. Если Харон мертв, то я все равно опоздал... С другой стороны, если бы он был мертв, Человек Равновесия обязательно бы намекнул, не упустил случая поиздеваться... А если жив - немного продержится. Будем считать - помощь идет. Кажется мне, где-то здесь он, в Нижнем городе. Найдем. Нужно только перекусить и выпить кружечку пиваса...
Рассудив так, я двинулся по улице и был перехвачен кроликом-переростком.
- Добрый вечер!
- Виделись, - сказал я. - Не закрылась пока еще ваша тщедушная забегаловка?
Он слегка опешил от подобного хамства.
- Мы работаем всю ночь, перерыв с шести утра до двух часов дня...
- Не части. Небось цены ломовые?
- Ну что вы! - Радостный кролик вновь обрел голос. - Сегодня скидки на все! Такого еще не было!
- А на пиво и пожрать?
- На это - особенно!

- Обманешь, - сказал я, - отстрелю на жаркое. Очень уважаю жаркое из крольчатины...
И, хлопнув его плечу, я вошел внутрь.
Небольшая лестница вела в круглый уютный зал со столиками и круглой же сценой посреди, на которой имелось четыре внушительных блестящих шеста. Сам зальчик был освещен довольно скудно, зато сцена - великолепно. На ней вокруг шестов под музыку группы BWO (которую мой сын упорно называл БМВ) извивались три великолепные девицы - блондинка, брюнетка и рыжая. Из одежды на них не было ничего; вся их амуниция была сложена в аккуратный бугорок у края сцены.
Я стоял столбом и пялился на танцовщиц - такое зрелище было для меня сильно внове. В животе урчало - все-таки последний раз я ел довольно давно, у мамы - но я почти не обращал на это внимания. Они так гипнотизировали своими движениями, что хотелось кинуться на сцену, на ходу срывая с себя одежду...
Подошла миловидная официантка в переднике, надетом на голое тело, и закрыла собой весь обзор. Пришлось отвлечься на нее.
- Доброй ночи, добро пожаловать. Желаете чего-нибудь?.. - Она сделала выразительную паузу.
Я люблю свою жену и вообще примерный семьянин, чуть не брякнул я.
- Поужинать и пива, - сказал я, чувствуя себя Семен Семенычем Горбунковым в отеле «Атлантик» в гостях у Анны Сергеевны. - Есть у вас окорочка-гриль?
Она профессионально улыбнулась:
- Конечно. Прошу за столик.
Она проводила меня к столу. Отсюда было великолепно видно сцену.
- Вы можете сдать ваше оружие в гардероб, если делаете...
Это что еще за бред?!
- Нет, - сказал я и вцепился в автомат. - Не желаю.
- А верхнюю одежду?
- Я вообще-то ненадолго... Куртку положу рядом. Не подсаживайте ко мне никого, пожалуйста.
- Хорошо. Что-нибудь еще? Меню посмотрите?
Я вспомнил старый анекдот и засмеялся:
- Спасибо, тебю я посмотрю как-нибудь в другой раз.
Она даже бровью не повела.
- Ваш заказ будет готов через десять минут.
И ушла, поигрывая аппетитными ягодичками.
Автомат я положил на стул рядом, прикрыл его курткой. Кобура с «Макаровым» была надета поверх свитера, но с ней я расстаться не решился.
Я сидел и осматривался. На стенах зала, полу сцены, столах - везде были изображения страусов: жующих, бегущих, дерущихся, спрятавших голову... Таким образом здесь оправдывалось название клуба. Посетители были большей частью трезвые, никто не клевал носом, все очень живо реагировали на происходящее на сцене.
Пластика у танцующих девиц, надо признать, была отменная. Одна музыкальная композиция сменилась другой, более энергичной, и девушки сразу поменяли ритм - он стал немного рваный, но восхитительно завораживающий...
Музыка стихла. В зале раздались аплодисменты. Высокая, бритая наголо красотка в купальнике, едва заметном на смуглом теле, вынырнула откуда-то из-за сцены с хрустальным подносом в руках и, не снимая улыбки с лица, пошла по залу. Деньги на поднос бросали щедро. На меня бритая взглянула мельком и подходить не стала.
Трио девиц, изящно подхватив одежду, смылось в неприметную дверку следом за бритой, уносящей полный поднос - в основном рубли, как я успел заметить, но были и долларовые купюры. Что происходит? Откуда у местных работяг, пусть и объявивших себя независимыми, столько щедрых чаевых стриптизершам? У них что, от внезапно произошедшей независимости сильно прибавилось денег? Или они наведались через реку и поучаствовали в разграблении банка?..
Официант, на этот раз парень, но одетый абсолютно так же, как его коллега-девица (тьфу, извращенцы!), принес и расставил на столе великолепный ужин: запотевшую кружку пива с белоснежной шапкой пены, вазочку с салатом, хлеб в плетеной корзиночке, тарелку с двумя ароматными, с поджаристой корочкой, окорочками гриль, любовно обложенными зеленью и половинками долек лимона, соусницу. Мое чувство голода мгновенно усилилось.
Официант разложил приборы и чуть наклонился ко мне:
- Что-нибудь еще?
- Спасибо, - сказал я, махом отъедая от потрясающе приготовленного окорочка, - вы сделали все, что могли.
Официант пошел по залу, а я отвернулся, чтобы не видеть его... спину.

Глава пятая

Освещение сцены, да и подсветка всего зала внезапно изменились, приобрели багровый оттенок. Зазвучало что-то похожее на «Раммштайн», но без вокала - тяжелое, угрожающее. Разговоры и смех в зале смолкли, все взгляды устремились на сцену.
Из неприметной дверки, куда не так давно упорхнули танцовщицы, вышел невысокий, полноватый, седеющий мужичок, показавшийся мне знакомым. Он был одет во все красное и держал в руке микрофон.
Я перестал есть и, как остальные присутствующие, смотрел на него. Неизвестно откуда возникло и стало расти тревожное чувство.
Мужичок поднялся на сцену; музыка зазвучала тише.
- Дамы и господа! - сказал он. Голос у него был низкий, густой и мощный. - Сейчас вы увидите то, чего не видели никогда в жизни и ради чего, собственно говоря, пришли сегодня к нам! Смертельный номер! Для кого-то из вас он может стать смертельным в прямом смысле. Рекомендую слабонервным и сердечникам покинуть зал до начала представления! По крайней мере приготовьте успокоительные капли и таблетки, - после этой фразы я медленно сунул руку в кобуру и снял пистолет с предохранителя. О ком (или о чем) бы он сейчас ни говорил - двоих положу обязательно. - Все страшное, что скрывает ночь, самый жуткий кошмар, который только можно себе представить, щедро приправленный эротикой и сексом, будет явлен вашим глазам. Вы запомните это зрелище на всю жизнь, оно станет снова и снова возвращаться в ваших снах... Подумайте, стоит ли остаться и смотреть, либо все же поберечь себя и уйти!..
Он сделал паузу и оглядел зал. Никто не двинулся с места, все застыли. Черт, мелькнула паническая мысль, не сбежать ли? Не хочу я никаких кошмаров, насмотрелся! Я пришел только поужинать и выпить пива! Мне еще Харона искать! Кому-кому, а уж мне-то точно надо сохранить рассудок, чтобы не болтаться потом по городу, пуская слюни, с трясущейся головой и безумным взглядом...
Но, конечно, я остался. Хотя, видит Бог, не раз вспоминая позже то чудовищное зрелище, каждый раз ругал себя: нужно было уйти!
- Тогда, - снова заговорил в микрофон мужичок (нет, ну откуда я его знаю?!), - прошу приветствовать: Вельзевул и его невинная жертва!!!
Громкость музыки была увеличена во много раз; сейчас это был настоящий «Rammstein», с жутким хриплым вокалом на немецком языке, который я всегда ненавидел. Конферансье в красном выбросил руку в том направлении, откуда должны были выйти участники шоу... И они не заставили себя ждать.
Первым появился высокий, под два метра, мужчина в черном кожаном плаще с капюшоном, скрывающим его лицо. В правой руке он нес многохвостную плеть с короткой рукоятью, а левой вел на цепочке худую, но столь же высокую светловолосую девушку.
Я даже привстал. Что это будет? Жертвоприношение? Поубиваю! Два патрона в «макаре»: один этому, в плаще, второй - на мужичка в красном. И рука не дрогнет... Жаль, что обойма автомата пуста.
На глазах девушки была плотная черная шелковая повязка, на шее - черный кожаный ошейник с блестящими кольцами, в одно из которых было вдето звено цепочки. Кроме этого на ней был широкий кожаный лиф, скрывающий крупную грудь, шорты и высокие сапоги. Девушка шла, безвольно опустив руки - сама покорность; впрочем, двигалась она довольно уверенно, без заминок и не оступаясь. Не в первый раз, что ли, мелькнула у меня шальная мысль, но пистолет из кобуры я вытащил и положил под правую руку на стол.
Оказалось, это еще не все участники шоу. Дав Вельзевулу и его жертве дойти до сцены, из-за ширмочки в глубине возникли три амбала: белый, негр и метис. Люди-мышцы. В бордовых масках, скрывающих пол-лица, обмазанные маслом (оттого их могучие торсы блестели под жутковатым красным освещением), одетые только в тряпичные дешевые шорты, босиком, они обогнали страшную парочку и встали у сцены - справа, слева и впереди.
- Приветствуйте! - перекрывая грохот музыки, воззвал конферансье. - Конан в трех ипостасях!
Все трое бодибилдеров вскинули вверх могучие руки и заревели, как Годзиллы, заглушая музыку без микрофонов.
Я посмотрел на зрителей. Видел не всех, но на многих мужчинах не было лица, а у двух-трех женщин в глазах стояли слезы. Очевидно, никто не был готов к предстоящему зрелищу.
Вельзевул и девушка поднялись на сцену. Конферансье отошел в сторону, чтобы всем в зале было хорошо видно происходящее. Вельзевул, лицо которого было по-прежнему скрыто капюшоном плаща, отстегнул цепочку от ошейника и отбросил ее. Слегка подтолкнув, приставил девушку к одному из шестов, что-то сказал ей на ухо; она подняла обе руки и обняла ладонями шест. Вельзевул достал из-под плаща наручники и защелкнул их на запястьях жертвы. Теперь при всем желании она бы никуда не делась.
Вельзевул чуть отступил, как бы любуясь на свою работу, потом, отведя в сторону правую руку с плетью, расправил ее хвосты и посмотрел на конферансье. Тот поймал его взгляд и поднес к губам микрофон.
Музыка стихла. Три Конана застыли, словно неживые, неотрывно глядя в зал.
- Во избежание непредсказуемых реакций, - негромко сказал конферансье, - которые могут носить, в числе прочего, и агрессивный характер, предупреждаю: все, что вы увидите, произойдет с полного и абсолютного согласия всех участников шоу. Никакого наркотического и психотропного воздействия. Еще раз предлагаю слабонервным зрителям покинуть зал...
Никто не двинулся с места.
- Благодарю, - сказал конферансье. - Мы начинаем!
Он подошел к девушке и резким движением сорвал с ее глаз повязку. Она вздрогнула, мотнула головой и стала оглядываться, словно не понимая, где находится.
Конферансье сошел со сцены и покинул зал.
Мой ужин остывал. Я смотрел на сцену, не в силах оторваться.
С выведением зазвучали ударные инструменты, и постепенно этот тяжелый устрашающий звук заполнил собой все окружающее пространство, загипнотизировал сидящих в зале людей, сковал волю. Каждый из Конанов начал притоптывать в такт правой ногой. Вельзевул медленно обвел зал взглядом из-под капюшона и еще раз тряхнул рукой, расправляя хвосты плети...
Затем он нанес первый удар.
Я не сразу понял, что на конце каждого из хвостов имелись небольшие острые металлические крюки. Цепляясь за предмет одежды, они срывали ее... Но вместе с тем вырывали из жертвы кусочки плоти. Это выглядело эффектно, страшно и... нереально.
Первым был молниеносно сорван кожаный ошейник с кольцами с шеи жертвы; Вельзевул бил так, чтобы не нанести девушке ран, несовместимых с жизнью. С левой стороны на ее шее (я видел очень отчетливо) обозначились три глубокие отметины, брызнула кровь и потекла по шее прикованной девушки; звук ударных на мгновение усилился и тут же ослаб. Девушка дернулась, ее лицо исказилось болью, а по артикуляции я понял, что она застонала.
Звук ударных не затихал. Вельзевул поднял с пола сорванный ошейник, продемонстрировал его публике, швырнул в зал и снова расправил движением правой руки хвосты плети.
Со вторым ударом был сорван и отброшен лиф. Грудь жертвы обнажилась, бок ее окрасился кровью; кровь потекла по. шортам и ногам; лицо девушки стало маской страдания, она извивалась и кричала, но голоса было не слышно. Вельзевул демонстрируя лиф, запрокинул голову - я мог бы поклясться, что он хохочет.
Я медленно, не отрываясь от происходящего на сцене, потянулся к пистолету... и на мою руку сверху легла здоровенная лапища, а в ухо сказали:
- Сидите спокойно.
Я заставил себя обернуться. Сзади стоял здоровенный бугай, поперек себя шире, этакий борец сумо - разве что не узкоглазый. Он любезно мне улыбнулся; я отдернул руку.
Когда он успел тут оказаться? Я посмотрел в зал. За многими столиками стояли его клонированные братья; некоторые из них увещевали посетителей-мужчин, наклонившись к ним: возмутиться происходящим порывался не я один.
Звуковое сопровождение шоу не стихало ни на секунду; оно сводило с ума, зомбировало... В какой-то момент я даже почувствовал сексуальное возбуждение от кошмарного зрелища.
Вельзевул между тем сорвал своей плетью с девушки шорты. Она осталась в одних высоких сапогах и от боли едва держалась на ногах. Вельзевул обошел ее несколько раз; из-за надвинутого капюшона не было видно, какие эмоции он испытывает, но я был уверен, что он доволен чем, что видит. Он погладил грудь девушки, а потом встал на колено и припал капюшоном к ее окровавленному бедру. Он что, слизывает кровь?! Меня чуть не стошнило. Было ощущение, что я присутствую на съемках грязного шведского порно с садистским уклоном.
Вельзевул выпрямился, вновь встал справа от жертвы и двумя молниеносными ударами плети сорвал с нее сапоги. Это стало последней каплей; девушка закатила глаза и медленно сползла по шесту, встав на колени. Сама она, сцена и пол вокруг сцены были забрызганы кровью.
Я прикрыл глаза, перевел дух и сжал пальцами виски, ожидая, что звук ударных вот-вот стихнет. Но, оказалось, что представление не окончено. Для чего-то же были здесь эти три Конана!
Как только Вельзевул расстегнул наручники, и девушка упала на сцену, бодибилдеры бросились к ней. Они быстро освободились от шорт... вот тогда и началось самое интересное, а все предыдущее стало лишь прологом. Причем на удивление быстро оправившаяся жертва приняла в шумной групповухе самое деятельное участие. Ее не насиловали. Она получала удовольствие.
Мне надоело. Нужно уходить. Будем считать, что ужин не удался. К тому же скоро начнет светать, а мне необходимо продолжать поиски Харона.
За моей спиной, рядом с бугаем-сумоистом возник еще один человек. Я повернул голову: официант, на этот раз полностью одетый.
- Вас просят, - сказал он, наклонившись ко мне.
- Кто? - не понял я.
- Ну, вы же разыскиваете человека... Харона.
- Он здесь?
- Я провожу.

Предыдущая страница 12 Следующая страница


13 Сергей Кузнецов

Я сунул «Макарова» в кобуру, поднялся, подхватил автомат и куртку и поспешил за официантом, бросив взгляд в сторону сцены.
Ударные звучали намного тише; со сцены неслись сладострастные крики и стоны женщины и рычание и пыхтение Конанов. Все они были вымазаны в крови, все еще сочившейся из ран на теле «жертвы»; похоже, никому из них это не мешало...

Мы шли все быстрее, почти бежали длинными коридорами, петляющими, ветвящимися, мимо дверей, запертых и приоткрытых; что происходило за приоткрытыми дверями, я не успевал засекать, так как боялся отстать. Даже не предполагал, что клуб «Страус Эму» такой длинный...
Неужели сейчас закончатся все мои злоключения - я наконец встречусь с Хароном, и он покажет Выход? Слишком замечательно, чтобы быть правдой...
- Что за спешка? - крикнул я на ходу, но официант только отмахнулся.
Наконец мы остановились перед одной из неплотно прикрытых дверей. Официант заглянул в комнату, сказал что-то вроде «вот, я его привел» и обернулся ко мне.
Я нерешительно вошел.
Это был небольшой слабоосвещенный офис со столом, компьютером, телефоном, факсом, шкафом с какими-то справочниками, аляповатой картиной на стене - всем тем, что полагается офисному помещению не слишком процветающей фирмы.
У стены напротив входа на полу сидела девица в полной боевой раскраске; кажется, она плакала: два ручейка туши вились по щекам. У ее ног, повернув ко мне безжизненное лицо, лежал мужчина в джинсах и футболке. На губах его застыла усмешка, похожая на оскал. Рядом валялись два пустых шприца. Я сразу понял, кто он, но еще отказывался верить. Поверить - означало понять, что потерпел крах.
Я приблизился и опустился на колени рядом с ним. Все правильно. Благообразная внешность, чистые и строгие черты лица, отвергающие саму мысль о пристрастии к наркотикам, аккуратно подстриженная бородка... Именно так мне его описала мама.
Я поднял взгляд на девицу. Она смотрела сквозь меня совершенно неживыми глазами, но не плакала. Было ощущение, что она вот-вот присоединится к нему, что она пока здесь по какому-то нелепому недоразумению.
- Это Харон? - спросил я.
Она молчала и все продолжала смотреть. Мне пришло в голову, что этот дядька, не очень подходящий ей по возрасту, был ей сильно небезразличен. Впрочем, возможно, он приходится ей родственником?..
- Давно он умер? - Она опять не ответила. - Эй... ты слышишь?
Я протянул руку и несильно хлопнул ее по щеке. Как ни странно, она ожила, перестала смотреть сквозь меня.
- Что ты спросил? - Голос у нее был тонкий, почти детский, совершенно не вязавшийся с размалеванной внешностью.
- Сколько прошло времени? - спросил я. - Может, мы успеем что-нибудь сделать?
- Не успеем, - сказала она с задержкой, словно обдумывая мои слова. - Прошло два часа или около того.
Я как раз говорил с Человеком Равновесия, подумал я, а Харон умирал здесь. И Человек Равновесия знал это, не мог не знать, но даже не намекнул мне...
- От чего он умер?
- Передоз, - вяло сказала она. - Ему нравилось играть в это: больше-меньше, меньше-больше... Я говорила, что однажды он надорвется. Сегодня это случилось. Он взял больше, чем смог унести.
Не бери больше, чем сможешь унести, вспомнил я слова бабки Харона. Ее внучек сделал именно то, от чего она предостерегала меня.
- А ты ему кто?
- Какая разница? - хмыкнула она. - Поздняя любовь...
Так покойник грешил еще и педофилией, помимо того, что топил на озерах горе-плавцов... Какой цветник «достоинств»...
Время остановилось. Мысли текли вяло; я заставлял себя сконцентрироваться, мне во что бы то ни стало нужно было получить информацию - но получалось плохо.
- Он... сказал что-нибудь?
- Перед смертью? Сказал. Всем привет. Все уроды. Особенно - один.
Я сглотнул.
- Так что там один?
- Придет, мол, меня искать... Спрашивать начнет... Про Выход, про мужика какого-то... Так вот ему - Выход, и вот ему - мужик. - Последнюю фразу она сопровождала соответствующими движениями руки, а на лице ее застыло мстительное выражение. - Ведь он тебя имел в виду, верно?
- А то ты не знаешь... Разве не ты сказала халдею, чтобы он привел меня из зала? - Я поднялся. Усталость и безысходность навалились на мои плечи с такой силой, что меня пошатывало. - Тебе известно, что у него осталась бабка?
- У Харона нет и не было родственников. Он сирота.
Спорить не хотелось. Возможно, он сам так преподнес ей свою жизнь. Теперь он умер, и кто я такой, чтобы что-то доказывать и объяснять?
- Он очень детально тебя описал и сказал, что ты обязательно придешь, - сказала девушка. - Но почему ты явился так поздно? Если б чуть пораньше, возможно, ты смог бы услышать от него то, что тебе было нужно...
- Я тут вообще случайно, мог и не зайти... Был в зале, смотрел шоу... Мое появление - стечение обстоятельств. - Я говорил и не слышал себя. Мир рухнул.
- Вся наша жизнь - стечение обстоятельств, - сказала она. - А как тебе понравилось шоу?
- Я в восторге.
- Выглядит натурально, правда?
- Что ты имеешь в виду?.. - Я так растерялся, что даже забыл, где я и что за человек лежит мертвым у моих ног.
- Я имею в виду, что все это бутафория. За исключением последнего аккорда, разумеется.
- Бутафория? - тупо переспросил я.
- Да! Туфта, подделка, имитация, фальшивка, липа! А ты поверил, что ее разрывают плетью на части? Все рассчитано на идиотов, таких же, как ты.
- Но я видел кровь... - Мне вдруг стало обидно за себя, за ту ярость, которую я испытывал, глядя на сцену; уж мои чувства совершенно точно были неподдельными. - Кровь текла из ран на ее теле...
- Для этой цели клуб нанял двоих первоклассных спецов, которые раньше работали в Москве, на киностудии. Тебе интересно, сколько им платят?
- Да пошла ты... - устало сказал я. - Он точно не сказал, как найти Выход?
С мстительным выражением лица она помотала головой.
Нужно уходить. Нужно возвращаться домой, собирать веши и хоть ползком, но мотать из города. А может быть, Вася Бухло еще не успел уехать - вряд ли журналист так быстро стал транспортабелен... Тогда это мой шанс.
- Прощай, - сказал я, натянул куртку и повесил на плечо автомат. - Мне нечем тебе помочь. Разве что тем, что скажу напоследок: твой Харон - порядочная сволочь.
Выйдя из комнаты, я сразу понял, что не знаю, куда идти. На выбор было три коридора: прямо, направо и налево; каким из них мы пришли сюда, я, конечно, не запомнил. Времени на раздумья не было, и я рванул прямо.
Коридор петлял - совсем как тот, которым мы пришли, но я быстро понял, что расположение комнат другое, и я выбрал не то направление. Меня охватила настоящая паника; я остановился. Мало того, что я нашел мертвого Харона, который мне уже ничем никогда не поможет, я еще и не могу выйти отсюда!
И тут мне пришло в голову: в обойме моего пистолета два патрона, а чтобы застрелиться, достаточно одного.
Я достал «Макарова» и посмотрел на него. Почему бы и нет?.. Ольга и Димка в Москве у моего лучшего друга, который многим мне обязан; он не бросит их, поможет. Мама? Для нее это будет удар, но что делать? Силы мои иссякли. Окружающий мир может долго издеваться надо мной, подталкивая к самоубийству. Почему же не решить проблему сегодня, сейчас, разом? Кто сказал, что я смогу выбраться из Нижнего города, дойти до дома, собрать вещи, а потом еще как-то добраться до Васи? Кто сказал, что этот свихнувшийся мир позволит мне все это сделать?
Резким движением я взвел курок, все еще не будучи уверенным, что мое решение - единственно верное в данных обстоятельствах... И услышал голос, который со времени просмотра шоу запомнил надолго:
- Не играйте. Может выстрелить.
Наверное, конферансье не ожидал от меня такой прыти, и на лице его появилось ошарашенное выражение: я одолел разделявшее нас приличное расстояние меньше, чем за секунду. Он оказался прижатым к стене, моя левая рука сдавила его горло, а правая держала пистолет у его виска. Весь лоск, вся холеная элегантность слетели мигом: передо мной был насмерть перепуганный человек.
- Что вы... что вы... - бормотал он и бился под моей рукой, как птица, но моей всепоглощающей ярости мог в этот момент позавидовать и Тайсон, проигрывающий решающий бой.
- Откуда я тебя знаю? - прошипел я со всей ласковостью удава, опутавшего кролика.
- Не понимаю... что вы...
- Повторяю вопрос: откуда я тебя знаю?! - заорал я ему в лицо, чем довел его почти до состояния обморока. - Где мы встречались? Почему я уверен, что видел тебя раньше, но не могу вспомнить где?!
- Горло... Отпустите... Вы душите меня...
- Он все равно не скажет. Ты зря стараешься.
Новый голос прозвучал из глубины коридора, слева от меня. Там стоял Вельзевул - по-прежнему в черном кожаном плаще и капюшоне, скрывающем лицо. Мы с конферансье посмотрели на него (моей жертве стоило больших усилий повернуть голову).
- Отпусти его и уходи.
- Откинь капюшон! - крикнул я.
- Тебе не надо видеть мое лицо. - Голос звучал с эхом, хотя до его появления эха в коридоре не было. - Мое лицо люди видят перед смертью. Вот, например, Харон...
- Он что, вправду Вельзевул? - спросил я конферансье. Тот молчал и только хватал ртом воздух. - Давай проверим. Всегда мечтал попытаться убить дьявола.
Я сдвинул «Макарова» на несколько сантиметров и направил дуло на фигуру в коридоре, зная, что не промахнусь. Все-таки у меня был «стрелковый талант»...
За мгновение до выстрела мне подумалось, что сейчас он растворится и окажется по другую сторону от нас, как Дракула в фильме «Ван Хельсинг». Но этого не произошло. Все-таки это не кино, а обычный мир, пусть и сильно свихнувшийся.
Грохот выстрела на мгновение оглушил нас обоих, но я оправился быстрее; конферансье улизнуть не успел. Вельзевул пошатнулся и упал плашмя лицом вниз, без вскрика.
- Чистая работа, - сказал я, поворачиваясь к конферансье. - Что скажете?
Мокрое от пота лицо его было серого цвета, глаза вылезли из орбит. Я уже не давил ему на горло, но он продолжал открывать рот, как выброшенная на берег рыба - теперь, видимо, от ужаса: ведь дуло пистолета вернулось на исходную, к его виску. И он знал, что я могу выстрелить.
- Вы с-сумасшедший?.. 3-зачем вы у-убили его?.. Вы з-знаете...
- А зачем вы дурите людей на своем шоу?!
- Кто вам... Кто вам...
- Взыграло очкарито, дружище Биттнер?! Обещаю: следующим будешь ты. Рассказывай!!!
И я чуть отступил, не убирая руку и оружием.
- Он актер... Обычный актер... Напустил туману и мистики... Это всегда работало...
- Нашелся дурак, который принял его за настоящего дьявола и решил проверить, смертен ли слуга тьмы, - перебил я. - Дальше!
- Есть грим... Есть приемы... Есть люди, которые обеспечивают подлинность... Эффект потрясающий...
Да уж, подумал я, вспоминая свои ощущения во время чудовищной порки, на деле оказавшейся фарсом.
- В конце - натуральный групповой половой акт...
- Это понятно. Надеюсь, вы крепко подумаете, показывать ли вам ваше шоу следующей ночью. Хотя бы потому, что для начала надо найти подходящего исполнителя роли Вельзевула. Возвращаемся к нашим барашкам: где мы встречались?
Мне почему-то казалось, что это последняя ниточка, и ответ разъяснит все. И я не собирался отпускать его, не узнав.
Он почти пришел в себя и был готов к отпору.
- Это ничего вам не даст.
- Мне решать.
- Вы не поймете...
- Слушай, хватит юлить! Не такой уж я тупой, каким кажусь. Говори. Попробую разобраться.
Он вздохнул и посмотрел на тело в кожаном плаще.
- Вельзевул был прав: я не могу ответить.
- Очень жаль, - сказал я и прижал дуло «Макарова» к его виску. - Ответ неверный, а главное - несовместимый с жизнью.
- Вы можете меня пристрелить, но тогда будете плутать по этим коридорам очень долго, - сказал конферансье со странной интонацией. - Одному вам не выйти. Так уж тут все устроено. «Страус Эму» обладает рядом любопытных свойств... по отношению к новичкам. Видели фильм «Чародеи»?
- Я уважаю Стругацких, а «Чародеи» - бездарная советская чушь. Но мы отвлеклись. Какие предложения?
- Я вас выведу. А ответ на свой вопрос вы все равно услышите... чуть позже и не от меня.
- Мне нужно сию минуту и от тебя.
- Увы.
- Что ж, если знаешь молитвы - начинай.
Конферансье послушно что-то забормотал, украдкой оглядываясь по сторонам, а я прикинул варианты. Возможно, он блефует. А если нет? Ведь до того момента, как он появился здесь, я был в панике и на грани самоубийства. Отвечать на мои вопросы он все равно не станет, так хоть поможет побыстрее отсюда убраться...
- Что решили? - спросил проницательный конферансье.
- Веди, Сусанин, хрен с тобой.
Проходя мимо неподвижно лежащего ничком Вельзевула, он приостановился.
- Почему стоим, кого ждем? - спросил я.
- Вы разве не хотите посмотреть на его лицо?
- Зачем?

- Во всех романах герой, убив злодея в маске, снимает ее и говорит что-то патетическое...
- Н-да, - сказал я, - туго тебе сегодня пришлось: на голове отразилось... Он мертв и мне совершенно неинтересен. Вперед!
В какой-то момент он так припустил, что мне показалось - сейчас оторвется, а я останусь здесь, как Гость с юга в институте НУИНУ. Но этого не произошло. Конферансье еще дважды прибавлял шагу, почти бежал, и один раз шел очень медленно. Если для того, чтобы выйти из недр клуба, надо соблюдать странные ритуалы а-ля «быстро-медленно» (возможно, не только это), то мне действительно пришлось бы скитаться здесь до полного одичания.
В целом путь до выхода занял чуть больше пяти минут.
На улице светало; было, возможно, около семи утра. Конферансье открыл ключом дверь служебного входа и поежился от холодного утреннего воздуха.
- Ох, спасибо, - сказал я, - что б я без тебя делал...
- Вы посредине, - сказал он.
- Посредине... чего? - не понял я.
- Вашего пути.
- Ну нет, хватит, завязываю! Сегодня же постараюсь убраться, пусть федеральные власти разбираются в ситуации, и с вами в том числе. Уж их-то вы не НАЕ...
- Да, - согласился он, - будет лучше для всех, если вы уедете. И напрасно вы убили Вельзевула. Но запомните то, что я сказал: вы посредине.
- Хорошо, хорошо, - сказал я, - будь здоров...
Я свернул за угол. У главного входа топтался огромный кролик. Вид у него был несчастный.
- Здоро во, Багз Банни! - крикнул я. - Всё на посту?
- Сейчас заканчиваю, - мягкими лапами он ухватился за кроличью голову и потянул ее вверх. Под ней оказалась потная веснушчатая белобрысая мордаха. - Устал, ног не чувствую...
- Слышал, у вас несчастье, - сказал я, подходя. - С Вельзевулом что-то. Скоро похороны.
- Неостроумно, - сказал он и повернулся к дверям.
- Согласен, - сказал я и без замаха ударил его кулаком в лицо. Наклонился над нелепо распластавшимся кроликом с человечьей головой и задушевно сказал: - Не сменить ли тебе работу, сынок? По дружбе советую.
Он со страхом посмотрел на меня, вытер кровь под носом и всхлипнул.
Я поддал ногой откатившуюся кроличью голову и пошел по улице.
Нижний город опустел. От ночного оживления не осталось и следа. Фонари гасли, иллюминация и реклама выключены; люди попрятались - набираться сил перед следующей ночью. Они вообще-то работают? - подумал я. Как они живут? Где добывают средства, чтобы ночами отрываться в ночных клубах, барах, ресторанах и дискотеках? А может, я все себе надумал - и вчера была пятница; уик-энд, конец недели... Следующей ночью здесь опять можно застать гульбу, а с воскресенья на понедельник на улицах не увидишь ни души?
Но как они могут веселиться, когда город гибнет, и его смерть обязательно коснется всех - и их в том числе?!
...На звук, который несся вдоль улицы, догоняя меня, я вначале не обратил внимания, будучи поглощен тем, как быстрее добраться домой. Но тут строгий и громкий мегафонный голос сказал:
- Полиция Независимой Административной Единицы Нижний город. Не делайте резких движений. Остановитесь и поднимите руки.

ЧАСТЬ 3
«ЗДРАВСТВУЙТЕ, ДЕВОЧКИ!»

Глава первая

- Угу... - сказал усмешливый сержант, обшаривая карманы моей куртки. - Так как, вы сказали, вас зовут?
- Вы третий раз меня спрашиваете, и третий раз я вам отвечаю: Армеев Артем Александрович.
- Это все замечательно, - чувствовалось, что торопиться ему некуда. Он швырнул куртку на заднее сиденье полицейской «Волги» и теперь разглядывал мой ПМ 88-го года с таким видом, словно это было что-то космическое. Манера поведения абсолютно стандартная: пренебрежительная, с оттенком хамства. Так себя ведут все менты всех городов - по крайней мере в России. Когда-то я сам вел себя почти так же, за что, уйдя из милиции, стал люто себя ненавидеть. - Только почему я не вижу подтверждающего ваши слова документа?
- Мой паспорт дома.
- Ай-ай-ай, Артем Александрович, или как вас там... В такое неспокойное время... Почему же ваш паспорт дома, а вы здесь?
- Поехали в управление, - сказал его хмурый напарник в штатском. - Там разберемся.
Сержант кинул ему мой «Макаров» и подошел ко мне.
- Очень глупо. Глупо и неправильно. Ни паспорта, ни разрешения на оружие - а ведь оно у вас не газовое... Что ж вы так?
Я по-прежнему стоял, положив руки на крышу машины и раздвинув ноги. Стремительно светало. Мне нечего было ему сказать. Все документы я оставил в костюме: мне просто не пришло в голову, что в этом аду они могут понадобиться. Да и потом, по нашу сторону Серебрянки меня все знали. Но не буду же я рассказывать этому дуболому с издевательским взглядом всю историю!
Сержант откашлялся и сказал:
- Есть устное распоряжение начальника полиции: гостей из-за речки не привозить и не допрашивать. Вообще ими не заниматься. Мы могли бы... вас отпустить, но где гарантия, что вы пойдете назад, к себе?
- Я как раз туда шел.
- Это вы так говорите. Почему я должен вам верить? Согласно все тому же распоряжению руководства, я обязан убедиться, что вы не причините Нижнему городу никакого зла. Вы... понимаете, что я имею в виду?
Я понимал.

Предыдущая страница 13 Следующая страница


Полигон 14

- Для вас сделано исключение. Вы живы и пока останетесь живы. Мы займемся проверкой всех обстоятельств того, как и зачем вы проникли на территорию НАЕ. Я не надеваю на вас наручники, рассчитывая на вашу сознательность. Не подведите меня.
Я сел на заднее сиденье машины между сержантом и его напарником в штатском.
- В управление? - спросил водитель.
Сержант кивнул.
Здание полицейского управления Нижнего города было трехэтажным школьного типа и имело веселую салатовую окраску. Большое крыльцо подпирали три колонны. На центральном висел лист формата А4, на котором неряшливо, с орфографическими ошибками на струйном принтере было бледно набрано:

Низависимая Административная Еденица

НИЖНИЙ ГОРОД

ПОЛИЦЕЙСКОЕ УПРАВЛЕНИЕ

Меня усадили на деревянную лавку напротив стеклянного «аквариума» с большой красной надписью «ДЕЖУРНЫЙ». Старлей за стеклом с усиками и прической а-ля Адольф Гитлер приветливо помахал мне рукой. Мимо прошел напарник сержанта с моим оружием и курткой в руке, потом водитель «Волги».
- Ты чей, парень? - крикнул из «аквариума» не в меру любопытный старлей Гитлер.
Ответить я не успел. В дежурку вошел сержант, сел сбоку за стол и подвинул к себе журнал. Он писал и негромко переговаривался с дежурным. После одной из фраз дежурный возмутился так громко, что я услышал:
- На фига ж вы его притащили?! Грохнули бы где-нибудь по-тихому, отвезли до Серебрянки и спихнули в воду!
Сержант зыркнул на меня, что-то совсем тихо сказал Гитлеру; тот побагровел и отвернулся.
Сержант вышел из дежурки и уселся рядом со мной.
- Курить хочешь?
- Послушай, - сказал я, - я сам бывший мент, так что давай к делу, без подходцев.
- Во-первых, не «мент», а «коп», - с обидой в голосе сказал он. - Здесь полиция, ясно?
- Может, и полиция... Только форма у вас, да и замашки - ментовские, - сказал я с откровенной издевкой.
- Форма дело наживное... Заказ сделали, шьется... Ты вот что, Армеев. Сейчас проводят тебя в камеру. Там мужик один... Странный. Нет, расспрашивать его ни о чем не надо, упаси бог! Просто запоминай все, что он говорить будет. Нам это важно. Через час пересменок, а еще через пару тебя вызовут на допрос...
- Дожил, - сказал я. - «Наседкой» быть не приходилось. - Я повернулся к нему. - Ты дурак, сержант, или притворяешься?
- Как хочешь... - безразлично сказал он. - Я думал помочь, - и махнул рукой дежурному. - Вызывай!
Гитлер что-то сказал в трубку. Явился полусонный взъерошенный рядовой с «калашом». Сержант пошептал ему на ухо, тот удивленно воззрился на него, потом пожал плечами и мотнул стволом автомата: двигай, мол.
Его ничего не стоит скрутить, отнять автомат и дать деру, лениво думал я, идя по коридору с заложенными за спину руками. Но что потом? Навряд ли я прорвусь... Пусть уж все идет как идет...
- Стой, - сказал конвоир. - Лицом к стене.
Он лязгнул сначала одной задвижкой, потом второй, открыл дверь.
- Заходи.
Я вошел. Помещение было небольшим, метров восемь-девять. По левой стене двое нар - наверху и внизу. По правой - железный умывальник с одним краном и у самой двери дыра в полу. Оттуда пованивало. Окошко маленькое, зарешеченное, света почти не давало, и мои глаза привыкали к полумраку постепенно. Дверь захлопнулась, загремели задвижки.
Я пригляделся к огромному бритому человеку, сидящему на нижних нарах. Он был в тренировочных штанах, с обнаженным торсом, а на коленях у него...
Я вжался в дверь и замолотил по ней кулаками и ногой. Если менты решили меня таким образом убрать, то изощреннее смерти придумать сложно. Будь я женщиной - уже лежал бы в обмороке.
На коленях у него сидел большой черно-коричневый лохматый паук. Человек любовно поглаживал его вдоль спинки.
- Не стучи, - медленно сказал человек. - Никто не придет. Они все сами боятся.
Мне показалось, что паук зашевелился и чуть повернулся в мою сторону.
Зрелище было страшным. Таких огромных пуков я видел впервые. Впрочем, после недавнего столкновения с мутировавшими гигантскими крысами можно было не удивляться.
- Пройти не хочешь? - вполне дружелюбно спросил здоровяк.
Я помотал головой, но долбить в дверь перестал.
Он вздохнул и сообщил неохотно:
- Он не настоящий. Игрушка. Кукла.
В подтверждение он сжал лапищей тело паука и помотал из стороны в сторону. У меня перед глазами поплыли синие круги, и я медленно сполз по двери на пол. Похоже, правда. Мягкая игрушка... Проклятие, но какой реальный!
Я неуклюже поднялся, сделал по правой стене несколько шагов и уселся на пол напротив него, рядом с умывальником.
- Давай знакомиться, - сказал здоровяк. Зубы у него были большие и крепкие. - Как зовут?
- Артем.
- Предлагали быть «наседкой», Артем?
Я кивнул, завороженный движением его пальцев по спинке игрушечного паука.
- Чего ж отказался?
- А ты откуда знаешь?
- Я много чего знаю. Дружба с ними обязывает.
- Они умеют дружить?
- Смотря с кем. Твои предки произошли от обезьяны, а мои - от них. Ты - Homo sapiens, а я - Homo arahnus. Человек паучий. Или Arahnid sapiens, паук разумный. Да, так точнее. И как ты полагаешь, что я больше всего ненавижу в жизни?
- И думать нечего, - сказал я. - Фильм «Человек-паук».
Он отложил свою страшную мягкую игрушку и похлопал по нарам рядом с собой. Я подошел и сел.
- Молоток. Сообразительный. Ты вот что... Пока у них пересменок, залезай наверх, поспи. Если пожрать принесут, я твою порцию получу. Оно, конечно, остынет, но холодное лучше, чем ничего, верно? - и засмеялся своими большими крепкими зубами.
Уже засыпая, я подумал - а он ведь не представился...

- Артем! - Здоровяк ощутимо двинул снизу кулаком и попал мне в бок. - Просыпайся. За тобой пришли.
Я разлепил глаза и повернулся.
- Чего?..
- Армеев! - сказали от двери. - На допрос.
Я спрыгнул вниз и посмотрел на соседа. Он по-прежнему сидел на нижних нарах, привалившись к стене, и поглаживал свою игрушку. Давешний рядовой сменился, и уже другой паренек приплясывал у самой двери, будто хотел по нужде, но я понимал - он готов в любой момент удрать. «Калаш» в его руках, направленный на здоровяка, мелко дрожал.
- Ну, пошли, - сказал я.
Рядовой конвоировал меня на второй этаж. День был яркий, солнечный, почти майский; на полу лежали большие желтые квадраты света.
- Ты знаешь, что это игрушка? - спросил я на ходу.
- Это он так говорит! - В голосе рядового мелькнули истерические нотки. - На самом деле его паучище просто спит. Они на зиму впадают в спячку, как медведи, а весной могут проснуться в любой момент. Этот просто задерживается, потому что здоровый.
Я еле сдерживался, чтобы не расхохотаться.
- Ты откуда такой бред взял?
Вместо ответа рядовой приказал:
- Лицом к стене. - Он открыл дверь рядом. - Господин полковник, задержанный Армеев. - Он подтолкнул меня.
Комната была большая, светлая, с широким, хоть и зарешеченным окном. За столом с разложенными аккуратными стопками бумагами сидел бледный темноволосый человек в мятом костюме. Он махнул рукой, мне указал на привинченный к полу стул напротив стола, а конвойного отпустил.
- Полковник Зайцев Петр Петрович, - представился он невыразительным сипловатым голосом. - Начальник полиции НАЕ Нижний город.
Вот это да, подумал я. Какие люди мной занимаются... Интересно, они уже знают, что я грохнул Вельзевула в «Страусе»? Наверняка...
- А вы, Артем Александрович... Я немного знаком с вашей биографией. Начинали хорошо, правильно, мы бы сейчас с вами были коллегами... Но ушли в коммерцию, погнались за большой деньгой... Что за халдейская профессия - охранник в банке? А теперь и вовсе в бандитизм ударились, гастролируете, показательные выступления на чужой территории... Чего вас понесло в Нижний город?
Смысла придумывать что-либо пока не было, и я сказал так, как есть:
- Искал человека. Некоего Харона.
- Лодочника с Холодных озер? Слышал о нем... Почему у нас?
- Он здесь живет.
- Нашли?
Тут мы подходим к главному, подумал я и напрягся.
- Нашел. Случайно. В стриптиз-баре «Страус Эму», Но он был уже мертв. Скончался от передозировки наркотиков.
Зайцев подался вперед.
- И поэтому вы устроили бойню в этом заведении, - сказал он, тщательно выделяя каждое слово и даже как будто следя со стороны за собственной артикуляцией. - Убили артиста Тёмочкина, чуть не задушили конферансье, да еще вели себя, как сумасшедший, орали: «Где я тебя видел?»
- Ваш Тёмочкин, - сказал я, сдерживаясь, чтобы не рассмеяться: уж очень не подходила фамилия к жутковатому образу инфернала, - истязает актрис во время ночного шоу. Раздирает тело жертвы плеткой с крючьями.
- Он такой же мой, как и ваш... Но даже если б это было так... Вы пожалели девушку? Решили отомстить за нее? И убили садиста. В эту версию я бы еще поверил... Если бы не знал, что на самом деле вы в курсе маленьких секретов «Страуса». Девица, которая была с Хароном и которая отправила официанта, чтобы он привел вас, вам их поведала.
Вот черт! Здесь все всё про всех знают! Один я, как хрен на блюде...
- Что вы молчите?
- А что вы хотите услышать? Раскаяние в том, что я убил Вельзевула?
- Он не Вельзевул! - заорал Зайцев с силой, которую я совсем не ожидал в нем. - Он артист!
- Ему следовало избрать более безобидную сценическую площадку для своих экзерсисов, - спокойно сказал я. - Тогда бы, возможно, он пожил подольше.
Не то чтобы я совсем не боялся этого Зайцева или того, что он может приказать сделать: вот сейчас, сию минуту, вызовет людей, они тихо пристрелят меня в подвале, а потом оттащат тело к Серебрянке и спихнут в воду... Просто за последние дни я стал абсолютным фаталистом, понимающим, что мир сдвинулся с места, свихнулся, и возврата к прежнему, нормальному состоянию нет и быть не может. В первые дни я еще пытался анализировать, искать логику... Потом бросил это занятие. Как можно искать логику там, где она отсутствует? И какая разница, сколько еще я проживу в этом мире, сумею ли выполнить некую миссию (миссии); смогут ли какие-то известные либо неизвестные мне люди использовать результаты этих миссий в своих целях?.. Мне-то что за дело до всего этого? Во все времена подобные мне люди были винтиками, выполняли черновую работу, а те, другие, пожинали лавры, оставаясь в белых перчатках и незапачканных фраках. Они - над схваткой, как тот же Человек Равновесия. Он чего-то хочет, а я иду и делаю. Но теперь все, довольно.
- Вы слишком много на себя берете, - сказал Зайцев.
- Учитывая, в каких обстоятельствах я нахожусь, не слишком, - сказал я.
- Об обстоятельствах мы поговорим. Позднее. А пока расскажите мне про вашего соседа. Как себя вел, о чем говорили...
Я пожал плечами:
- Да ни о чем особенно... Знаю только, что огромный паук у него - игрушка. Он даже не сказал, как его зовут - не паука, конечно, соседа по камере.
- А вы не спросили? Имя у него обычное - Павел. А вот прозвище...
И тут я вспомнил.
«Остерегайся в первую очередь Диких Байкеров, Каракурта и Багиру...»
Каракурта...
- Каракурт, - сказал я, холодея.
- Именно! Предводитель Диких Байкеров, фанат пауков и всего, что с ними связано. Его мы взяли совершенно случайно, а на их базу выйти никак не можем... Столько народу положили, изверги. Как бы выяснить, Артем Александрович, а?
Мне стало смешно.
- Вы хотите, чтобы я у него спросил?
Зайцев слегка порозовел и хотел что-то ответить, но тут дверь распахнулась, и на пороге появился персонаж, которого я меньше всего ожидал здесь увидеть: полковник Топорков Афанасий Тимофеевич, «Святоша», начальник ГУВД города, мой хороший знакомец - обе его дочери лечились в свое время у моей матери, а он помог мне с должностью, когда я пришел на работу в органы.
Зайцев вскочил.
- Что за утро! - забасил Топорков, колыша пузом. - Сплошные сюрпризы! И ведь все больше приятные, мать их... Журналюгу одного достали на трассе, еле дотянулись - еще немного, и ушел бы, сучок... Водила у него что надо, Шумахер недодолбанный... Мы этого водилу даже отскребать поленились, а журналюга ничего, живехонек, поломался только малость... Приезжаю в гости в Нижний - а тут здрасьте пожалуйста, Армеев! Все наши его ищут, дома засада, у квартиры матери, дай ей бог здоровья, пост... А он тут хоронится... Знатный уловец! Да ты садись, Петруша, в ногах правды-то не сыскать... Руки тебе не подаю, Артем, ты ее не пожмешь - мы ведь вроде как по разные сторонки баррикады...
Я с трудом понимал, о чем он говорит. Значит, Васи нет... При всех его гоночных талантах - не ушел. Конечно, если с вертолета, или с двух одновременно... А виноват я. Подписал я Васю...
- Жара на улице, жара... Ты бы окошко открыл, Петя, душно у тебя до невозможности, дай задержанному воздуху хлебнуть, видишь - потерялся совсем малец. - Он прошелся по комнате, подождал, пока Зайцев суетливо откроет окно. - Ты кого так жалеешь, Артемий? Журналюгу? Так жив он, мы его даже подлечим, прежде чем к стенке подвести... Водилу-гонщика? Об этом ты вообще не расстраивайся, вы с ним скоро увидитесь - там... - Он показал большим пальцем на потолок, подошел к окну, ослабил узел галстука и, не оборачиваясь, спросил: - Как Каракурт тут у вас?
- Информации нет, Афанасий Тимофеевич, - сказал Зайцев.
- Плохо, - буркнул Топорков. - Кто его «окучивает»?
- Так... э-э... Армеев.
- Да ты что? - Топорков обернулся ко мне. - Ну что ж... Твой шанс, парень. Нам нужно знать, где квартируют Байкеры... Пока хотя бы это. Склад оружия он уж точно не сдаст...
- Он знает, что я «наседка», - с трудом сказал я, ничего не видя перед собой. - Понял.
- И не удавил? Сколь чудного на свете, Петруша... Поработай, Артем, напрягись. Чему-то же тебя в школе милиции учили... Повторяю - это твой шанс. Достанешь информацию - отпущу, дам уехать из города тебе и матери.
- Как Васе? - спросил я. - До трассы?
- Ну до чего несговорчивый народ пошел, Петр! - ненатурально возмутился Топорков. - Все торгуются, всем гарантий подавай! Ты поработай, Артемий, а гарантии я тебе предоставлю. Дам оружие и человека своего в наручниках, зама. В случае чего - застрелишь, а я без него никуда...
- Дочь, - сказал я, - и внука. Компанией на небо улетим. Веселее.
И посмотрел на него ясным спокойным взглядом.
Внешне Топорков остался невозмутим, только чуть спал с лица.
- Ты что, недомерок, - сказал он негромко с нечеловеческой ненавистью, - краёв не увидал?!
- Дочь, - повторил я, - и внука.
А сам подумал: вот сию минуту все и закончится.
- Ты мне... ты со мной... Верни его в камеру, Петруша, а то руки чешутся...
Зайцев нажал кнопку под столом. Вошел конвоир.
Я поднялся и повторил в третий раз:
- Дочь. И внука.
- Сроку тебе - сутки!!! - заорал Топорков, срываясь.
- Значит, договорились, - сказал я и вышел.
Ничего не изменилось. Никакой независимости Нижнего города нет и в помине. Только ментовский беспредел перестал быть скрытым, принял явные нахальные формы. А из города Тимофеич меня не выпустит. Найдет возможность не выпустить. В крайнем случае пожертвует дочерью и внуком.
Когда я вошел в камеру, Каракурт спал на спине, но сразу открыл глаза, снял с груди игрушку паука, дождался, пока закроется дверь, сел и спросил:
- Ну что?
- Погиб мой друг, - сказал я. Это было самым важным. - В его смерти виноват я: попросил вывезти из города человека, а на трассе их достали менты...
- Обо мне что? - нетерпеливо спросил он.
- Ищут, где базируются твои... Мне дали сутки, чтобы я узнал. Обещали отпустить.
- И ты веришь?
- Нет.
- С кем говорил?
- Сначала Зайцев... Потом Топорков.
- Топорков приехал?! - Он аж подпрыгнул. - Редкая удача!.. Значит, сутки. Сядь поешь, вот твоя порция.
- Не хочу.
- А я сказал: поешь! Силы нужно подкрепить. И если в течение дня снова выдернут на допрос, пообещай, что информация будет.
- Ты им скажешь?
Он едва заметно ухмыльнулся:
- Время, Артем. Вот что сейчас важнее всего. Ты, главное, пообещай.
Удивительное дело! Я разговариваю с человеком (и даже будто бы помогаю), который сжег один из автосервисов Васи Бухло, байкеры ранили его зама... Да, но убили-то Васю люди Топоркова... Чем один лучше другого? Кого я должен больше ненавидеть?
Я вяло ел, Каракурт одобрительно смотрел на меня.
- Выпить хочешь? У меня есть. - Он извлек откуда-то из изголовья нар небольшую плоскую металлическую фляжку, отвинтил колпачок, понюхал. - Коньяк. Настоящий. Помяни друга и ложись.
Я взял фляжку трясущейся рукой.
- Ну, Вася... Земля тебе пухом. Прости меня.

Предыдущая страница 14 Следующая страница


15 Сергей Кузнецов

Запрокинул голову, влил в себя все до капли, не почувствовав крепости и вкуса... И заплакал.

Глава вторая

За оставшийся день я просыпался еще дважды, перекусывал и снова засыпал. Каракурт все время сидел в одном положении, привалившись к стене, и поглаживал игрушку. Если он и обиделся на меня за то, что я допил его коньяк, виду не подавал.
Чем ближе к закату, тем заметнее нервничал Каракурт, хотя и старался этого не показывать; но меня, выспавшегося, было трудно обмануть: он явно чего-то ждал. Лезть с вопросами было бессмысленно. Я так и лежал на верхних нарах до темноты, до того момента, когда первый взрыв потряс здание полиции, а вокруг загрохотали моторы байков, забили автоматы, пистолеты и помповики, закричали и забегали по коридорам люди: оказалось, их в здании не так уж и мало.
Вот тогда я одним движением оказался на полу.
Каракурт уже стоял посреди камеры. Он был все в тех же тренировочных штанах, но теперь на нем была еще футболка и спортивная куртка, а игрушка паука непонятно чем прицеплена к спине.
Лампочка в углу одновременно с новым взрывом мигнула и погасла; теперь сюда прорывались только блики фар байков с улицы.
- Все нормально, Артем, - хрипло сказал Каракурт. - Это мои ребята. Скоро нас здесь не будет. Но перед уходом здание нужно осмотреть.
- Зачем?
- Чтобы ничего не упустить. А вдруг Топорков, на мое счастье, задержался у Петруши в гостях...
Грохнул новый взрыв - над нами, на втором этаже; закричали люди. Всевозможное оружие забило еще ожесточеннее. На нас посыпалась штукатурка; я против воли пригнулся.
- Да нет его здесь! Даже не стоит тратить время!
- Приготовься, - сказал Каракурт.
Лязгнули задвижки. Дверь распахнулась, на пороге выросла тень с направленным внутрь камеры автоматом. Но выстрелить человек не успел.
Как в рапиде видел я: Каракурт изгибается в красивой хищной позе, ловким движением срывает со спины огромного черно-коричневого паука (игрушку?) и бросает его в направлении вооруженного человека. Паук падает точно на лицо и... прилипает. Мне чудится щелканье жвал и сразу оглушает страшный, нечеловеческий вопль, который обрывается на самой высокой ноте. Человек валится вбок и назад, левую руку не донеся до головы, а правой все нажимая на спусковой крючок автомата. Веер очереди из «калаша» несется над самыми нашими головами; - Каракурт хватает меня за плечи и пригибает к полу...
- Так и будешь лежать? - спрашивает он меня почти через мгновение.
...Он стоял у самой двери. Человек с автоматом еще дважды дернул ногой и затих. Паук сыто завозился на его лице - мне показалось, что я слышу чавканье.
Я поднялся. Каракурт был уже в коридоре и быстро шел к лестнице на верхние этажи, почти не пригибаясь и только стремительно уворачиваясь от летящей со всех сторон штукатурки и осколков стекла. Блики света с улицы мелькали на его лице. Я еле поспевал за ним.
- Что это было?!
- А что?
- Но ведь это... игрушка!
- Кто тебе сказал?
- Ты!
Он на секунду задержался и повернул ко мне лицо со страшным оскалом больших зубов.
- Я пошутил.
На втором этаже он заглядывал в каждую комнату и от того, что не находил Топоркова, зверел все больше. Попавшегося на пути лейтенанта (он начал кричать что-то, потрясая «Макаровым», наверное, хотел нас остановить - но как можно остановить ураган?!) Каракурт, неуловимо оказавшись рядом, схватил за голову и резко крутнул... Тело еще валилось мертвым кулем, а мы неслись дальше. Я видел, что он совершенно не боится смерти.
В одном из кабинетов у окон и пробоины в стене собралось человек шесть; они яростно отстреливались из «Калашниковых» и Пмов. А увидев нас, открыли огонь по нам. Пришлось срочно ретироваться, но Каракурт пробормотал что-то вроде «я сюда еще вернусь».
- Хватит метаться! - кричал я ему и понимал, что он меня не слышит. - Топоркова нет и быть не может! Это бессмысленно! Так он и остался: подождать твоих ребят!
- Мы не уйдем без него или его головы, как ты не понимаешь! Я мечтал об этом много месяцев!
- Значит, потерпи еще! Вот черт... - Здание ходило ходуном от взрывов, оно выплясывало, как напившаяся браги избушка Бабы-Яги. - Нас всех завалит осколками - тогда ты точно его не достанешь!
В одной из комнат, порядком изрешеченной, не было никого, но в углу стоял сейф. Я остановился.
- Я не закончил осмотр, твою мать! - заорал Каракурт. - Пошли!
- Я должен забрать свое табельное оружие, - сказал я, - и я откуда-то знаю, что оно в этом сейфе.
- Вы кто такие? - спросили в коридоре встревоженным голосом. - Задержанные? Как сюда попали? Здесь нельзя! - Человек был совсем близко. - Я что, неясно выра... - Он странно хекнул, послышался звук падающего тела.
В свете бликов появился Каракурт.
- Шейки - как у курят, - брезгливо сказал он. - Я в удар и половину силы не вложил... А ключи от сейфа могут быть где угодно. Человек сменился и унес их с собой...
- Ка-ра-курт!!! - заорал кто-то громогласный на первом этаже.
- Птицеяд... - сказал Каракурт тоном, каким обычно говорят только об очень дорогом человеке. Он посмотрел на меня. - Ты со мной или останешься охранять сейф?
Мы шли в дыму и пыли, но обеим сторонам - и нападавшей, и защищающейся - стал ясен исход битвы, так что обстрел здания из тяжелого оружия прекратился совсем, а перестрелка свелась к минимуму.
- Когда начнут сдаваться, - говорил Каракурт на ходу, кашляя и отплевываясь от пыли, - мы никого не станем убивать. И в плен брать тоже. Всех отпустим. Лишь бы не дурковали...
- Ты убедился, что Топоркова нет в здании?
- Мы не все осмотрели, не были на третьем. И у меня такое чувство, что он совсем рядом. Топорков не мог не понимать, что меня попытаются отбить, иначе не нагнал бы столько народу. Другое дело, он наверняка не представлял, что атака будет такой массированной...
Мы спустились на первый этаж. Здесь в коридоре и кабинетах в разных позах лежало несколько тел, а само здание походило на решето: через дыры в стенах и выбитые окна лился свет фар и грохот моторов множества байков с улицы. В воздухе висела гарь и пыль. Каракурт снова закашлялся.
В противоположном конце коридора, рядом с разрушенной дежуркой, толклись несколько фигур. Одна из них, увидев нас, повернулась.
- Каракурт!!!
- У-у-а!!! - взвыл-зарычал десяток глоток.
- Птицеяд, твою мать! - заорал Каракурт.
- Я же обещал тебе, что вытащу!
- Но мне пришлось долго ждать!
Мы были совсем близко. Татуированный, покрытый шерстью торс Птицеяда прикрывала маленькая кожаная жилетка. Он распахнул две свои огромные ручищи, намереваясь обнять шефа... И в этот момент из-за спин байкеров ударила автоматная очередь.
Пули прошили тело радостного Птицеяда наискосок и насквозь; фонтанчики крови выметнулись из его груди, живота и бока. Птицеяд мгновение смотрел на себя удивленно, не понимая, что произошло... И повалился лицом вперед с раскинутыми в стороны руками.
Все произошло настолько быстро, что никто толком ничего не понял и, уж конечно, не успел отреагировать. Байкеры еще только оборачивались на стрелявшего, а Каракурт сделал огромный скачок вперед, перепрыгнул тело Птицеяда с яростным воплем «Никому не стрелять, б...ди, я сам!», врезался в толпу байкеров, так что снес троих - и исчез.
Я медленно опустился на пол у входа в камеру, где провел почти сутки. На пороге все еще лежал рядовой, в которого Каракурт метнул своего страшного паука. Сейчас твари на голове парня не было, но его лицо представляло собой кровавое месиво.
Из помещений и со стороны лестницы в коридор выходили и выползали менты с поднятыми руками; те, кто тащил с собой оружие, бросали его здесь же на пол. Из толпы байкеров крикнули:
- Пошли вон, уроды!
Горе-защитники потянулись к выходу. Троих раненых им прошлось поддерживать, одного вообще несли на руках. Проходя мимо победителей, каждый получил свою порцию тычков и затрещин, но ни одного не задержали.
Несколько здоровяков в коже рассредоточились по зданию в поисках поживы.
Я сидел неподвижно и смотрел в одну точку. Мой лимит неприкосновенности по сю пору не исчерпан; но теперь уже у меня было жгучее желание начать лезть под пули и схлопотать наконец свою долю. Я устал, смертельно устал от этого бесконечного марафона, длящегося, как мне временами казалось - годы, не имеющего конца. Сгинуть было жалко, но жить - тяжело. Пора сделать выбор. И, пожалуй, я его сделал...
- Чего расселся?
Надо мной стоял Каракурт.
- Через десять минут мы уезжаем, - сказал он. - Поедешь с нами.
- Ты догнал его? - спросил я. - Кто это был?
Он вздохнул и уселся рядом.
- Как я и предполагал: Топорков. Думаю, его целью был я, но времени совсем не оставалось, а дубина-Птицеяд закрыл сектор обстрела. Мент был одет точь-в-точь как наши, поэтому его никто не узнал. Те, кто видел незнакомого байкера, думали: это один из моих приятелей извне.
- Ты завалил его?
- Он ушел. Сам не понимаю, как ему это удалось. Он очень хорошо подготовился.
- Но ты жив.
- Ты не понимаешь... Если б он грохнул меня, для меня это было бы меньшей трагедией, чем стоять над мертвым Птицеядом.
- Да ладно, Каракурт! - с жесткой ухмылкой сказал я. - Откуда эмоции? Ты же беспощадный человек, точнее - Паук разумный! Ты столько народу убил, сколько я в своей жизни не съел куриных окорочков...
Он посмотрел на меня.
- Ты меня ничуть не боишься?
- Знаешь что, - сказал я ненавидяще, - мне опротивело бояться...
Где-то в глубине здания грохнул взрыв. К нам подошел один из байкеров.
- Босс, мы нашли их оружейку...
- Забирайте все, подчистую! - Каракурт легко поднялся. - И найдите Матвея!
- Это кто? - спросил я.
- Моя игрушка. Артем, у тебя мало времени. Ты хотел забрать табельное оружие. Поторопись. В дежурке на полу - гора ключей, посмотри, может, подберешь...
- Зачем я тебе нужен? - спросил я устало. - Я иду домой.
- Пока не идешь. И кстати говоря... Я тебе нужен больше, чем ты мне. И скоро ты убедишься, что я прав.

Зрелище было впечатляющим; мой уставший от постоянных потрясений мозг все-таки смог оценить его по достоинству.
Десятка полтора устрашающего вида байков (черные, лакированные, с желто-красными когтистыми драконами, змеями, пауками и прочей живностью на боках) стояли на приколе тут и там, разбросанные по всей небольшой площади перед зданием полиции. Их хозяева были или внутри, или тут же - с автоматами и «трубами»; но сейчас они пребывали в расслабленном состоянии, как истинные победители.
Зато еще машин двадцать - а возможно, и больше, - грозно ревя, без устали бороздили площадь из конца в конец; лучи фар резали темноту, сливались и расходились; всадники победно перекрикивались, свистели и время от времени палили в воздух. Кроме света фар, другого освещения на улице не было: все фонари в округе были перебиты.
В этой картине было что-то настолько ирреальное, что меня, привыкшего за последние дни к чудесам, пробрал мороз.
Двое байкеров вынесли тело Птицеяда и положили у крыльца. Рев моторов затих, байкеры один за другим слезали с железных коней и подходили к убитому: прощаться. Одна из девушек в джинсе с заклепками и с маленькой штангой в верхней губе стояла у тела дольше остальных. Она не плакала. Просто стояла и смотрела.
- Что, больше никто не погиб? - спросил я у одного из парней.
- Все Дикие Байкеры - заговоренные, - на полном серьезе ответил он. - Убивший Птицеяда обладал силой пробить заговор. Возможно, именно поэтому Каракурт не смог его догнать.
После прощания тело Птицеяда положили на импровизированные носилки - две широкие доски с бортами, концы которых крепились к двум параллельно стоящим байкам.
- Мы на базу! - крикнул один из байкеров. - Поедем медленно, так что вы нас еще нагоните!
И процессия самой малой скоростью выехала с территории полицейского управления.
В здании вспыхнул свет. Я обернулся. Каждое окно, каждая пробоина в стене были освещены. На крыльцо вышел Каракурт. Огромный мохнатый паук (как он назвал его? Матвеем?) висел у него на спине и, как мне показалось, слегка шевелился. Я на всякий случай сделал шаг в сторону.
- Молодец, что не попытался смыться, - сказал он. - Садись к Вязальщице, сейчас поедем.
Одна из девушек в привычной кожаной «униформе» приветливо махнула мне рукой.
- Зачем иллюминация? - спросил я, кивая на здание.
- Это знак. Место очищено от паразитов. Там Свет, - и он двинулся к парням, командуя на ходу: - Арсенал из оружейки раскидайте на три-четыре машины!
- Понятно... - пробормотал я, направляясь к Вязальщице и ее железному другу, расписанному в багрово-синих тонах. У каждого свои тараканы в голове, в том числе, как это ни парадоксально, и у Паука Разумного.
Вязальщица оказалась хрупкой на вид, но довольно крепкой и мускулистой девицей. Мои руки, которыми сначала несмело взялся за бока ее куртки, она решительно переложила себе ни живот (под футболкой я почувствовал мышцы пресса) и сказала:
- Сцепи пальцы и держись крепче. Поедем быстро.
Сзади на ее короткой черной кожаной куртке было объемное изображение серого паука с удлиненным брюхом и вытянутыми передними и задними конечностями. Передними лапами он как будто обнимал надпись: Tetragnatha extensa . Она надвинула шлем, я устроился поудобнее и проверил кобуру под курткой: и кобуру, и ПМ (в стволе которого оставался один патрон), и куртку я нашел в том самом сейфе на втором этаже, ключи от которого обнаружились в куче на полу дежурки.
Когда колонна с грохотом, ревом и стрельбой в воздух отъезжала, я обернулся. С расстояния здание полиции Нижнего города напоминало дуршлаг с редкими, но крупными дырами, поймавший светляка и перевернутый кверху дном. «М-да, ребята... - подумалось мне о «полицейских», - похоже, в этот раз вы НАЕ сами себя...»
А я? Куда я еду? Зачем? Все время задаю этот вопрос - и, наверное, никогда не смогу на него ответить.
Судя по направлению, мы движемся к окраине города... И что имел в виду Каракурт, когда сказал, что он нужен мне больше, чем я ему? Это просто такая игра - как свет в разгромленном здании - или нечто большее?
Колонна неслась по улицам Нижнего города с большой скоростью. На поворотах Вязальщица, ехавшая примерно в середине, закладывала сумасшедшие виражи и ложилась градусов под двадцать к асфальту, так что я, обмирая, в любую секунду ждал, что вылечу с байка, как пробка из бутылки теплого шампанского после хорошей тряски. Мышцы рук онемели в первые же несколько минут дьявольской гонки; ветер бил в лицо тугой струей, так что приходилось пригибать голову, прячась за спиной наездницы.
Но едва выйдя за окраину города, колонна начала притормаживать.
Шоссе перегородили обломки взорванного байка вперемешку с ошметками тела его хозяина. Второй байк горел рядом. Обгоревший и израненный байкер пытался ползти к нам. Каракурт подошел к нему и сделал два выстрела в голову. Байкер замер.
- Найдите Птицеяда! - скомандовал Каракурт. Несколько парней рассредоточилось по обочинам.
- Кто напал на них? - спросил Каракурт, подходя ко мне, таким тоном, словно я знал ответ. - Этого не должно было произойти...
- Месть за нападение на полицию? - предположил я.
- Возможно, возможно... - Он с тревогой оглядывался и бросал взгляды на небо.
Тело Птицеяда и носилки нашли довольно быстро. Ни то, ни другое серьезно не пострадало. Труп добитого Каракуртом байкера положили на носилки рядом с Птицеядом и снова закрепили на двух байках, создав импровизированный катамаран.
- Поезжайте через полчаса, - сказал Каракурт хозяевам байков. - Те, кто напал, наверняка не успокоятся. Они рассчитывают на добычу пожирнее. Мы схлестнемся с ними, а вы выждите время. Рисковать телами погибших товарищей мы не можем. Всем держать оружие наготове! - заорал он. - По машинам!
Далеко отъехать нам не дали. Когда колонна шла по открытой местности - справа и слева от шоссе лежали поля, - четыре боевых вертолета попарно промчались над нами вперед, освещая нас и дорогу большими сильными прожекторами, потом пошли на разворот.
Мы продолжали мчаться. Вертолеты прошли над колонной назад, снова развернулись, и я услышал голос, которому каким-то образом удалось перекрыть рев моторов тридцати пяти мощных мотоциклов и четырех вертолетов:
«КОЛОННЕ! ПРИНЯТЬ ВПРАВО И ОСТАНОВИТЬСЯ! В ПРОТИВНОМ СЛУЧАЕ ОТКРЫВАЕМ ОГОНЬ НА ПОРАЖЕНИЕ!»
Расстрелять нас на ходу им ничего не стоило: мы были у них как на ладони. Нам же отбиваться во время движения было затруднительно. Каракурт это понимал. Голова колонны пошла вправо и начала тормозить.
Ну что ж, разгромить непобедимых Диких Байкеров в поле, да еще послушно стоящих на месте - событие впечатляющее. Но Каракурт не дал стрелкам в вертолетах времени. Машины в воздухе только начали перестраиваться, а главарь байкеров уже дал отмашку.
Трое здоровяков - в начале, в середине и в конце колонны - вскинули «трубы», за какие-то секунды поймав вертолеты в прицелы, а остальные байкеры загремели поднятым оружием: автоматами, пистолетами, помповыми ружьями. В руках Вязальщицы оказалась «беретта».
Очередь пулемета одного из вертолетов загремела на секунду раньше, чем байкеры открыли огонь; пули достали двоих бойцов и их байки. Но с нашей стороны были почти одновременно выпущены три заряда из «труб», и промахнулся только один: две машины эффектно, с фейерверком, разорвало в воздухе, осколки посыпались вниз. Третью изрешетили массированным огнем помповиков и автоматов: она задымила, завиляла, рухнула на поле метрах в двухстах от шоссе и взорвалась. Четвертый вертолет заметался; ему чудом удавалось выходить из перемещающейся зоны обстрела, и в конце концов он вырвался, погасил все огни и унесся в сторону города, провожаемый матюгами и бессильной пальбой.
Стрельба стихла. Я отнял руки от ушей и посмотрел на ладони в полной уверенности, что увижу на них кровь. Крови не было. Странно. Я был в эпицентре, в самой середине большой группы людей, стрелявших одновременно и без остановки из разнообразного оружия... И меня не контузило этим... этим... звуком?
Вязальщица смотрела на меня. Губы ее шевелились: она что-то говорила. Но я ничего не слышал.
- Что? - закричал я, но не услышал и своего голоса.
Она махнула рукой и покрутила пальцем у виска. Я радостно закивал.

Каракурт дал команду похоронить двоих бойцов там, где они погибли. Мы ждали около часа, пока выкопают две могилы в поле, уложат в них байкеров, засыпят землей, а сверху вкопают их покореженные, но не сгоревшие машины. За это время нас нагнал «катамаран» с телами Птицеяда и неизвестного мне байкера.
После этого колонна двинулась дальше.
Мы не ехали, а плыли - по крайней мере мне так казалось: я по-прежнему ничего не слышал. Блаженная глухота... Но спустя небольшое время слух вернулся; и я не знал, радоваться этому или огорчаться.
Мы въезжали на территорию Золотых дач.

В советские времена здесь было Садовое товарищество «Урожай»: огороженная сеткой-рабицей территория, участки по шесть соток и домишки - стандартные, похожие друг на друга. С тех пор многое изменилось - кроме названия. Участки выкуплены (место замечательное, поэтому деньги предлагались такие, от которых не отказался ни один из дачников), домишки снесены, территория товарищества существенно, раз в десять, расширена, у центральных ворот поставлены кирпичные хоромы для охраны, все подъездные пути заасфальтированы, два магазина, участки по пятьдесят соток, а дома... Золотые дачи.
Байкеры рассредоточивались по территории: каждый облюбовал себе особняк. Дачный сезон еще не начался, некоторые дома пустовали, а из тех, где хозяева жили постоянно, их пришлось попросить. Несколько домов охраняли сторожа: хозяева не полагались на охранников территории. Особо ретивых сторожей убили, остальных прогнали. Захват территории не стоил банде больших сил и времени; никто из байкеров при проведении операции даже не был ранен.
Каракурт и еще десяток бойцов, в том числе Вязальщица, въехали в ворота самого шикарного здешнего поместья, с трехэтажным кирпичным домом, бассейном, садом, фонтаном и несколькими хозяйственными постройками.
Байки загнали в гараж. Здесь же стояли темно-синий «Ford escort CLX» и малиновый дамский «рено».
- Знаешь, чей дом? - спросил меня Каракурт.
- Догадываюсь, - ответил я. - Топоркова?
- Вот голова у малого! - проревел Каракурт, обнимая меня за плечи. Паук на его спине оказался совсем близко; я с трудом сдерживался, чтобы не вывернуться и не дать деру. - Соображаешь! Понял теперь, какие у нас счеты?
Интерьер внутри поражал тяжеловесным великолепием: дуб, мрамор, позолота, зеркала... Деньги у хозяина были, а вкуса - никакого.
- Отдохнуть хочешь? - спросил Каракурт. - Переодеться?
- От чего отдохнуть? Я спал весь вчерашний день... А одежда моя в нынешних условиях наиболее функциональна...
- Говори попроще, - поморщился Каракурт. - Короче, вон твоя комната, на втором этаже. - Он показал рукой. - Через два часа спускайся вниз, в столовую, это здесь... Будет ранний завтрак.
И он отвернулся к своим, отдавая распоряжения. Спрашивать его о чем-либо сейчас смысла не было. Подождем еще два часа...
Я поплелся вверх по помпезной мраморной лестнице.
Ключ торчал в двери. Я повернул его и вошел.
Ничего особенного. Обычная комната для гостей. По местным меркам, разумеется. В шкафу на полках - стопки чистого белья (в основном светлого), джинсы, свитера. Кое-что я прикинул на себя - великовато... Да и никакого желания облачаться в чужое, пусть и чистое. Я скинул шмотки, наскоро ополоснулся (душевая была здесь же) и в одних трусах присел на край широкой мягкой кровати, застеленной большим ворсистым пледом.
Как там поет трансвестит Данилко? «Ситуация - ай, ситуация - ой...» То есть хуже не придумаешь. Все, что можно прошляпить, я прошляпил, кого подставить - я подставил, кого не выручить - не выручил, ну и так далее, со всеми остановками. Нынче мы имеем то, что имеем: я в гостях у банды байкеров, захвативших дачный городок, состоящий из домов не самой бедной и бесправной части населения нашей области и нескольких прилегающих. Этакий сплав Николиной горы с Рублевкой. Ну, эти-то друзья на мотоциклах, все как один именующиеся паучьими разновидностями, достигли цели, к которой шли - и не важно, сколько времени им удастся удерживать плацдарм (вряд ли местные бонзы и финансовые тузики смирятся с потерей; дайте срок, они дадут прикурить!..) А я что здесь делаю? Совершенно очевидно: Каракурт, не отпустив меня из Нижнего города, преследовал свою цель. Почему я повелся? Следовало уйти... Или нет? Ответ на этот вопрос я должен получить через два часа. И я его получу.
Но каков бы ни был ответ, кардинально повлиять на обстоятельства жизни, в которых я оказался, он не сможет. Тогда начинается самое интересное. Что делать дальше? Нет, ну, последний вариант всегда со мной: вон он, валяется на скомканном свитере. Совершенно точно в этом варианте есть один патрон. Но что кроме? Помочь по-настоящему мне могли два человека: Харон и Морфеус - Человек Равновесия. Харон мертв (никого он уже не сможет утопить на озерах! - черт, какое слабенькое утешение...), а Человек Равновесия связывается со мной тогда, когда ему хочется. Он издевается больше, чем помогает. Кстати, кто сказал, что Харон может помочь? Полоумный житель набережной, борец с крысами-мутантами Лесик? Отчего я так сразу ему поверил?! Положим, не он один; бабка Харона, этот комично-лубочный шамкающий персонаж... Она тоже блеяла что-то вроде... «Хочешь, чтобы он показал Выход?» И еще о том, что плохие дядьки охотятся за ее внучком... А внучек перехитрил всех - и себя в первую очередь.
О чем это я? Что делать? Искать Человека Равновесия - малореальное предприятие, да что там; оно невозможно вообще. Добраться до дома, засесть там и ждать развязки... Или голодной смерти?
А ведь у бабки Харона не вызвал удивления тот факт, что я ищу ее внука. То есть она знала, что он знает то, что нужно мне. Голова пухнет... Вот он, главный вопрос, который не дает мне покоя с первого дня, как я оказался в этом двинутом мире: почему все вокруг знают всё и всё понимают в происходящем, а я не знаю и не понимаю ничего?! Больше того. Они все убеждены, что так и должно быть. Что вся эта глобальная аномалия - нормальный ход событий! Ну, может, не столь категорично... Скажем так: людей, понимающих абсурдность происходящего, запредельную абсурдность - ничтожно мало. В основном я сталкиваюсь с теми, кто существует в этом... комфортно (впервые меня это поразило в банке!) и такое ощущение, что довольно давно.
И этот странный конферансье... Дюкин. Я не смог вспомнить, где видел его, хотя вчера пытался сделать это целый день - кажется, даже во сне. И фамилия его определенно мне знакома... Что он выдал? «Вы посредине». Боже, если это - середина, то что в конце? Ад с чертями и сковородками? Ни на что другое у меня не хватает фантазии...
Вернемся к тому, с чего начали. Каракурт считает, что нужен мне. Значит, он знает ответы. Значит, он, а не Харон и даже не Человек Равновесия - цель моих блужданий по городу вторую неделю? Значит, через два часа я буду знать всё. ВСЁ. И как в конце фильма «Игра» с Майклом Дугласом: конфетти, хлопушки, шампанское... Мы просто хотели тебя расшевелить! Все это подстроено! Нет никаких крыс; Лева, Антон и Михалыч не погибли в супермаркете; Васю Бухло не взорвали на трассе; у мальчика Мити живы родители... И все они сейчас наблюдают за тобой в дырочку и укатываются со смеху!
Кстати! Дошел ли Митя до моей мамы?!

Предыдущая страница 15 Следующая страница


Полигон 16

Я прилег на край кровати, свернулся в позе эмбриона. Десять минут, сказал я себе. Десять минут - и можно выходить к завтраку.
Мне показалось, что прошло не десять, а минуты две. В дверь забарабанили.
- Артем! Шеф ждет!
Я быстро оделся и, зевая во весь рот, пошел вниз. Настроение было отвратительное.
В большой столовой за прямоугольным столом, накрытым свежайшей скатертью, собрался весь цвет Диких Байкеров - человек восемь, во главе с Каракуртом. Они чинно сидели, опустив глаза; никаких локтей на столе, скабрезных шуточек, сморканий в скатерть и почесываний в разных местах. Не бандиты, а выпускники воскресной школы.
Еда, правда, была плебейской: горячая вареная картошка с тушенкой, нарезанный кольцами репчатый лук, квашеная капуста... И три бутылки водки. Я еще подумал, что на таких лосей полтора литра - не доза. Но, вообще, водка с утра... Пусть только светает, но все равно...
- Доброе утро, господа бандиты, - сказал я. Восемь пар глаз уставились на меня. - А где мухи?
- Ка...кие мухи? - спросил с запинкой худосочный байкер, которого, если не ошибаюсь, звали Землекоп.
- Ну как же! В соответствии с бессмертным учением Корнея Ивановича Чуковского, пауки - если только они настоящие пауки! - питаются исключительно мухами. Это, так сказать, их национальная пища, основная. Я ожидал, что на столе будут представлены все кулинарные изыски: мухи в собственном поту, мухи под шубой, мухи в различных соусах... Не пристало истинным боевым паукам питаться, как обычным людям.
В продолжение моей издевательской тирады сидящие за столом медленно, один за другим, переводили полные ужаса взгляды на Каракурта, ожидая взрыва, самума, урагана, призванного смести меня - а заодно и их, услышавших крамольные речи чужака...
Но Каракурт молчал. Хмурился - и молчал. Потом спросил:
- У тебя всё?
И вдруг оказалось, что дурак и клоун в этой компании я. Еще неизвестно, где бы я был, если б не байкеры, превратившие несколько часов назад грозное и неприступное здание полиции Нижнего города в дуршлаг китайского производства.
- Если всё, - сказал Каракурт, - тогда садись. Будем завтракать.
И он указал на стул рядом с собой. Я подошел и сел.
- Ему не надо бы здесь, босс, - робко сказала Вязальщица. - Он проявил неуважение. Он оскорбил нас, тебя... и даже память Птицеяда.
Все посмотрели на ту девушку, которая дольше всех прощалась с Птицеядом у крыльца здания полиции. Она молчала.
- Парень просто не догоняет некоторых вещей, - сказал Каракурт. - Кроме того... Ему досталось, и он стал немножко фаталистом с извращенной фантазией. Иногда он намеренно ищет неприятностей, вызывает огонь на себя. Так, Артем? А огня все нет. И это расхолаживает. Землекоп, ты чего замер? Разливай!
Они выпили. К своей рюмке я не притронулся; впрочем, никто и не настаивал. Байкеры начали быстро и шумно есть: образа выпускников воскресной школы как не бывало. У меня аппетита не было, я вяло ковырялся вилкой в тарелке и смотрел в окно. Во дворе несколько байкеров сколачивали из досок высокую и широкую конструкцию, переругивались, но работа шла споро.
Каракурт проследил за моим взглядом.
- Помнишь фильм «Троя»? - спросил он. - Там Ахиллес так хоронил своего брата, Патрокла.
- Но ты не Ахиллес, - хмуро сказал я. У меня вдруг появилось плохое предчувствие. - А Птицеяд - не Патрокл.
Каракурт наконец взорвался:
- А что ты вообще понимаешь?! Мы сняли твою задницу с вертела, когда под ней уже разожгли огонь! Между прочим, именно Птицеяд разработал план нападения на полицию! Ты не погиб, когда нас попытались расстрелять на дороге...
- Я не просил тащить меня сюда, - сказал я. - Я хотел идти домой.
- Думаешь, ты бы дошел?
- Странно, что тебя это заботит.
- Заботит! Если просит такой человек, как...
Он осекся. Я вскинул голову:
- Кто?!
- Не важно... - сказал Каракурт. - Если просит один важный и нужный человек, я просто не могу отказать!
Я почти не сомневался в том, что знаю, кого он имеет в виду. Но мне необходимо было услышать... А Каракурт, конечно, не скажет.
- А теперь ты, - продолжал он, - сидишь с нами за одним столом, нас же поливаешь грязью... Ты - человек низшей расы! Мозги твоих предков в некоторых странах считаются деликатесом, там люди жрут мозги живых обезьян! Попробовали бы они проделать нечто подобное с пауками!
- Пожалуй, - согласился я. - И насчет «низшей расы» я уже слышал. И даже помню, чем кончил тот проповедник...
Он определенно прав в одном, думал я. Не только приключения находят меня; я сам нахожу их «на свои вторые девяносто». Вызываю огонь. Что стоит ему сейчас метнуть в меня ту страшную игрушку - отомстить за все нанесенные мной оскорбления... Никто из присутствующих даже не удивится; просто оттащат меня во двор, чтобы Матвей своим чавканьем не портил им аппетит...
Каракурт молчал. Он налил себе водки, хмуро выпил и налил снова. Окружающие были в ступоре. Ясно, что ни одному из них он не позволил бы сказать и десятой доли того, что услышал от меня... Так почему я еще жив?
- Каракурт, Семеновых нужно отпустить, - сказала Вязальщица. - Старикам совсем плохо. Ночью, когда мы уезжали за тобой, у деда был приступ.
- Выживет - отпустим, - сказал Каракурт.
Вот это да! Значит, они удерживают заложников?!
- Сколько же вы за них запросили? - поинтересовался я. - Или не успели?
- Хватит, Артем. Мне надоело. Я хочу услышать твою предысторию. Что произошло с тобой до того, как мы встретились в камере полицейского управления.
- Зачем? - рассказывать мне не хотелось.
- Это мое дело.
Я неохотно стал рассказывать, увлекся. Они слушали с интересом, переглядывались; Каракурт ухмылялся. Когда я дошел до визита на Холодные озера и встречи с бабкой Харона, он перебил:
- Какое впечатление она на тебя произвела?
Что за странный вопрос, подумал я, но сказал:
- Пожилой одинокий человек. Переживает за внука.
- Сумасшедшая старая ведьма, - отрезал Каракурт. - Дальше.
После эпизода убийства Вельзевула он вдруг захохотал - раскатисто, до слез, выкрикивая:
- Ай да Артем! Ай да калика перехожая! Завалить такого зубра! - Я не мог понять, всерьез он, или насмехается, отыгрываясь за мои издевки в начале застолья. Кроме него, больше никто не смеялся, все настороженно переглядывались. - Повеселил, братишка!.. Слушай, а в «Страусе» ты точно видел мертвого Харона?
- Точнее не бывает, - мрачно ответил я.
- Ну-ну... Досказывай.

Окончание одиссеи уместилось в нескольких фразах. Каракурт не мог успокоиться и все похохатывал.
На пороге возник один из байкеров.
- Босс... Лазутчика взяли. Влез на территорию, минировал дом охраны на въезде.
Каракурт посерьезнел:
- Вы его не сильно отделали?
- Челюсть не сломана, - хмыкнул байкер, - говорить может.
- Давайте его сюда. Но сначала с тобой. - Он повернулся ко мне и вновь расплылся в улыбке. - Момент истины. Сейчас поймешь, зачем ты здесь. Надеюсь, потом даже поблагодаришь. Поднимайся на третий этаж, комната прямо напротив лестницы.
Сердце мое упало, перед глазами все поплыло. Неужели... у него мои жена и сын?
- Чего ты смотришь на меня глазами беременной верблюдицы? - удивился он. - Там Харон. Ты же хотел с ним встретиться?..

Глава третья

Конечно, это был не Харон. Не настоящий Харон. Не тот, которого я видел в «Страусе». Меня опять обманывают или...
- Как вас зовут? - спросил я.
- Харон, - доброжелательно сказал он. - Друзья называют меня Харик. Вы тоже можете.
- Могу... что?
- Так меня называть. Хариком. Хотите кофе?
Не дожидаясь ответа, он начал колдовать над чашками и сахарницей.
- Правда, кофе растворимый, но все лучше, чем никакого... Да вы садитесь... Артем?
Я кивнул:
- Артем.
- Вот и познакомились.
Итак, думал я с холодной яростью, кто теперь решил меня разыграть? Каракурт с подачи Человека Равновесия?! Этот человек в халате на голое тело, бледными волосатыми ногами и манерами преподавателя института просто не может быть лодочником с Холодных озер!
- Вы... настоящий Харон?
Он пожал плечами.
- Каждый из нас - настоящий и вымышленный одновременно. Сами для себя мы настоящие, но окружающие во многом нас придумывают...
- И вы можете показать Выход?
Электрический чайник Vitek («Витёк», как называет его мой сын Димка) пошумел и отключился. Человек разлил кипяток по чашкам; в комнате сразу запахло кофе.
- Нет, - сказал он.
- Я так и знал! - вырвалось у меня.
Он поморщился, как от зубной боли.
- Показать не могу. Но могу объяснить, как его найти. Кстати, некоторое время назад вы были рядом с ним. В двух шагах.
«В двух шагах от «Рая», называлась повесть о разведчиках во время войны, которую я читал еще в школе, в журнале «Искатель». Память моментально начала отщелкивать события назад, выискивая: где? В здании полиции? В «Страусе»? На чердаке дома, где мы встретились с Митькой (дошел ли он до мамы?!)? На озерах? Где? Где?!
У меня все было написано на лице. Протягивая чашку с огненным кофе ручкой ко мне (держал за раскаленные бока и даже не покривился), человек располагающе улыбнулся:
- Не надо так себя мучить. Все равно вы не знали, что стоит подойти, шагнуть - и вы вернетесь назад. Это был взорванный дом, у которого вы нашли куклу.
Да, конечно. Все правильно. Сергей тогда предложил меня подвезти, но что-то толкнуло - и я отказался. Пошел пешком. Посчитал, что нужно осмотреться, подумать... Был дом, вернее, то, что от него осталось. И была поплавленная кукла с бесстыдно раздвинутыми ногами. Она еще сказала мне «Ма-ма» голосом певицы Глюкозы. А в этом доме...
- В этом доме, - сказал человек, сидящий напротив и, без сомнения, читающий мысли, - был Выход.
Я осторожно отхлебнул из чашки.
- Вы Харон? Вы действительно Харон? - спросил я.
- Харон Ованесович Оганесян - к вашим услугам. Мой отец был историком, специалистом по Древней Греции. Именем я обязан ему.
- Жутковатое наследство, - сказал я, чувствуя пустоту в душе. - Но армян-лодочников не бывает, так же, как нет евреев-строителей и дворников.
- Ну, во-первых, армянин я только наполовину; мама была русской, царствие ей небесное... А что до имени... Многие не знают, с чем оно связано. Можно же абстрагироваться...
- А вы - абстрагируетесь, когда топите на озерах людей? К тому же, если не ошибаюсь, это был брат по крови...
Он помрачнел:
- Почему люди помнят один плохой факт и забывают сто хороших? Трагическая случайность, не более...
Я смотрел на него. Ничего общего с описанием моей мамы. Невысокий, без бороды, утонченные черты лица. Над уголками губ, справа и слева - щегольские капельки усов, будто прилипли две половинки кожуры от семечек. Седые баки. Волосы с проседью собраны сзади в аккуратный небольшой хвост, перетянутый кожаным шнурком. Лицо породистое, но никакой благообразности; скорее - порок.
- Мне вас описывали по-другому, - сказал я. - Тот, в «Страусе», был ближе к образу. И звали его так же. Что за мистификации, можете объяснить?
В это время с улицы послышался зычный голос Каракурта. Харон поднялся с кресла, подошел к окну и позвал меня:
- Не желаете взглянуть?
Я приблизился к окну.
Занимался пасмурный рассвет - новый день в этом проклятом мире. Во дворе собрались все, или почти все, Дикие Байкеры. Они стояли вокруг высокой деревянной конструкции, на вершине которой лежали тела Птицеяда и второго байкера, завернутые в серые покрывала.
Каракурт и еще четыре бандита держали в руках горящие факелы. Главарь с пафосом вещал о потере, мести, памяти, законах паучьей стаи; его голос то почти утихал - и тогда стоящие в отдалении подавались к нему, чтобы расслышать, то гремел во всю мощь - и люди отступали. Так они колыхались некоторое время. Потом большой босс на мгновение умолк, вскинул вверх факел и заревел. Его примеру последовали четыре бандита, а все остальные орали с поднятыми вверх руками. Звук был столь мощный, что задребезжали стекла, а я отшагнул от окна, успев заметить, как пять человек внизу, во дворе, не переставая орать, синхронно опускают факелы и подносят огонь к основанию деревянного сооружения.
Харон, не отрываясь от зрелища, допил кофе и пробормотал:
- Ритуал...
- Да бросьте вы! - сказал я с раздражением. - Насмотрелись голливудщины... Начнем с того, что Патрокл был обезглавлен, а Птицеяда расстреляли...
- Знаю, - сказал Харон. - Читал Гомера.
Мы вновь уселись друг напротив друга. С улицы доносился треск гигантского костра, в небо поднимались клубы черного дыма.
- Так что насчет внешности и двойников? - спросил я. - Или тот, в стриптиз-клубе, тоже был настоящим Хароном? Вас, Харонов, вообще можно строить поротно и отправлять на защиту города от всякой нечисти...
- Знаете, Артем, в этом мире много странного... Если я вам скажу, что того человека в «Страусе» не было - вы ведь не поверите?
- Как это - не было?! - взвился я.
- Вот видите... Точно так же не поверите в то, что он такой же настоящий Харон... виноват, был настоящим Хароном, работал на лодочной станции Холодных озер... Только родственников у него нет, а у меня есть - бабушка; он был наркоманом, а я - нет; и он не знал, где Выход и кто такой Человек Равновесия, хотя слышал и про то, и про другое. А я знаю.
- А кто утопил мужа Розы Карапетовны? - спросил я, переставая понимать вообще что-либо. - Вы? Или он? Или оба вместе?
- Я, - сказал Харон, улыбаясь. Подумал и добавил: - Или он. Но только не оба вместе.
- Вы издеваетесь?
- И не думал.
- А как вы оказались здесь, на Золотых дачах?
- Очень просто. Четверо суток назад, ночью, ко мне в квартиру в Нижнем городе вломились полицейские во главе с господином Топорковым. Перевернули все вверх дном - что искали, не имею понятия. Зачем-то потащили меня с собой, не дав толком собраться. На выезде из Нижнего города меня отбили байкеры, доставили сюда. Каракурт потом по глупости попался, не знаю точно где.
- Они держат здесь заложников?
- Да, кое-кому из хозяев особняков или их родственников не повезло...
- И вы называете это невезением?! - Я заставил себя успокоиться, закрыл глаза и сосчитал до десяти. - Я искал вас. Долго. Мне про вас сказал...
- ...Лесик. Я знаю.
- Я искал вас... Напрасно?
- Это решать вам. Расскажу, что знаю. Сможете понять, нет ли... Приготовьтесь слушать. Настройтесь.
Окружающее пространство преобразилось. Все посторонние звуки и запахи ушли, изображения окружающих предметов и картины за окном будто смазались. Были только я и он.
Да. Кажется, я настроился...
- Представьте себе мир, внешне очень похожий на обычный: с теми же зданиями, улицами, людьми, тем же духом знакомого вам с детства города. Но вместе с тем неуловимо измененный, когда вы не знаете, сколько на самом деле этажей в супермаркете, или откуда взялись те или иные «лишние» постройки. Мир одной большой беды, раскладывающейся на какое угодно количество каких угодно составляющих. Это может быть бойня в супермаркете, после которой не остается трупов врагов, но она реальна, потому что вы находите гибнущих или погибших людей, которых вы знаете и которые вам дороги. Это может быть нападение обкуренных вооруженных парней на одинокую машину... Взорванный дом... Осада банка... Крысы-мутанты, пожирающие людей... Правоохранительные органы, устраивающие информационную блокаду и не дающие расследовать то, что происходит, специалистам из федерального центра... Бессмысленные бои на улицах - или, наоборот, отсутствие людей: целые вымершие кварталы. «Пир во время чумы» в Нижнем городе. Байкеры-бандиты, которые считают себя хозяевами... Достаточно? Но беда и ее составляющие - лишь одна часть картины. Другая: нередкое отсутствие логики в событиях, рассказах людей; отсутствие логики в течении самого времени! Вспомните: то, что говорил вам водитель «Оки» Сергей, а позже - ваша бывшая учительница, поразило вас своей алогичностью! Когда начались странные события? За три дня до супермаркета? За шесть? Но для вас они начались в день вашей поездки в супермаркет! И вы знали, что не отправляли семью в Москву, а все, даже ваша мама, утверждают обратное! Сколько времени вы провалялись в убежище Лесика, жалеючи себя? Два дня? Неделю? Как такое могло быть?
- Вам многое известно... - сказал я, завороженный. - Вы бог?
- Ни в коем случае. Я даже не Человек Равновесия - по крайней мере у меня нет его страсти к дешевым эффектам типа звонков по неработающим телефонам. Я Харон. Вы искали меня, чтобы получить ответы. Через многое прошли. Кое-какие ответы я дам... Итак, вот вкратце картина мира, в котором вы оказались. Никакой помощи извне! Она пресечена жесточайшим образом. Никакой связи с внешним миром. Мир беды, отсутствия логики. Черный мир парадоксов. Мир, где плюшевая игрушка паука по желанию ее хозяина превращается в живую тварь и сжирает человека. Мир, где зачастую нельзя верить никому и ничему, даже собственным глазам и ушам; а можно верить только оружию и собственным рукам и стрелковому таланту. Мир страха и постоянного напряжения. Мир, где нет киношных ужасов, типа ходячих мертвецов, дьявола, меняющего облик, или гигантской трехголовой змеи, но есть то, что гораздо страшнее, потому что реально. Вот вам мир реального на фоне ирреального - или наоборот, как вам больше нравится. Все смерти, которые вы видели, - это действительно смерти. Но что-то другое - не обязательно именно так, как предстало вашим глазам. Вот вам мир, который нельзя проанализировать; в котором нельзя спрогнозировать поступки - ни свои, ни чужие. Мир, в котором все знают всё про всех, - я вздрогнул, - а вы не знаете ничего ни про кого. Он есть, и вы в нем... уже две недели или около того.
Каждая его фраза падала огромным тяжелым камнем на мою душу. Я был завален этими камнями и не мог пошевелиться.
- Зачем? - спросил я, не видя его; кажется, слезы мешали мне видеть. - Зачем я здесь нужен?
- У каждого, кто находится здесь, есть свое предназначение. У вас - в первую очередь, ибо вам дано право (и боль!) постоянно осознавать кошмар и нелогичность происходящего вокруг. Самое сложное и самое ответственное предназначение, поскольку вы до сих пор живы.
- Какое?
- Оно откроется вам, когда вы будете у Выхода. Этот мир, при всей его черноте, имеет одно светлое пятнышко: из него можно выйти. Вернуться в нормальный, обычный, ваш мир, в котором вы жили до злосчастной поездки в супермаркет. Выход мобилен, он перемещается. Сейчас его нет на прежнем месте, во взорванном доме.
- А где? Где Выход?
Он не мигая смотрел на меня.
- Я скажу. Но прежде я обязан проинформировать вас о другом варианте развития событий. Вы можете уйти, вернуться... а можете попытаться найти Человека Равновесия и вместе с ним спасти этот мир. Выбирать вам. Возможно, стоит подумать о людях, которые против желания оказались здесь: в заложниках у байкеров-бандитов, в жилых домах... запасы продуктов не вечны! Они слабы, эти люди. У них нет и сотой доли храбрости и упорства, которые есть у вас. Ваша мама, ваша учительница... Еще многие, ваши друзья и знакомые, те, кто не успел вовремя уехать. Вы уйдете, а они останутся. Кто-то должен помочь им! Не в этом ли ваше предназначение? Найти Человека Равновесия я помогу. Во всяком случае, направлю. Но... решать вам.
Он умолк.
А я...
Я сделал свой выбор давно, и покоился он на простом и ясном постулате: Я НЕ ГЕРОЙ. Пусть этот мир спасает тот, кто знает, или хотя бы догадывается, как это вообще делается. Я здесь по ошибке. Нет у меня никакого предназначения. И быть не может.
Я хочу уйти.
- Я помогу найти Человека Равновесия! - напомнил Харон. Все мои мысли он прекрасно читал по лицу.
- Вы ведь могли слукавить, - сказал я.
- Что?
- Могли рассказать только про один вариант: поиск Человека Равновесия и спасение мира.
Он помотал головой:
- Нет. Не мог.
- Я хочу уйти, - сказал я тихо.
Он подался вперед:
- Не расслышал... Что?

Предыдущая страница 16 Следующая страница


17 Сергей Кузнецов

- Я хочу уйти! - сказал я громко и отчетливо.
- Подумайте! - Его голос звучал почти угрожающе. - Нет ли ошибки в том, что вы...
Я метнулся к нему, схватил за затрещавшие отвороты халата на груди и вздернул вверх:
- Я хочу уйти, твою мать, понял, ты, чухня нерусская?! - заорал я ему в лицо, брызжа слюной. - Хватит с меня ваших фокусов: реально-нереально, бывает-не бывает, умер-жив! Вот вы где у меня, б...ди, все - скопом! Сгинут люди - и пусть сгинут! Всех жаль - и мать, и учительницу, и остальных... Но даже если их не будет в том, нормальном мире, куда я вернусь, а все они останутся здесь... Я хочу уйти!!!
- Отпустите меня, - сказал он спокойно.
Ярость схлынула, как морская волна, разбившаяся о волнорез. Я отпустил его и вернулся на свой стул. Звуки и краски постепенно возвращались.
- Вы не боец, - сказал он.
- Наверное. Впрочем, если бы я совсем не был бойцом, мы бы, возможно, и не встретились. Просто я не герой. Выбор пал не на того. Лимит неприкосновенности израсходован вхолостую. В другой раз тщательнее подбирайте кандидатов на роль спасителя.
- Я еще раз призываю вас подум...
- Ответ окончательный.
- Хорошо, - деловито сказал он. - У вас есть ко мне вопросы?
- Да, - сказал я. - Кто такой Дюкин?
- Конферансье в «Страусе», обычный маленький человечек... Вы так его напугали - он наверняка захочет уволиться... Уйдет на пенсию, переедет на дачу, подальше от этого сумасшедшего города. Станет выращивать картошку и продавать на базаре - если, конечно, «черные» хозяева базара дадут ему такую возможность.
Я терпеливо выслушал всю эту ересь и сказал:
- Харон, я не услышал ответа на вопрос, который задал. Кто такой Дюкин, откуда я его знаю, и почему он сказал: «Вы посредине»?
Харон помолчал, его губы с щегольскими капельками усов сложились в извинительную улыбку:
- Артем, я могу соврать... Но ложь вряд ли вас устроит. Вы узнаете, кто он, но не теперь. Что же до фразы... Он, наверное, увидел в вас героя, способного ввязаться в бой за спасение этого мира. Если бы он знал, что вы уходите, сказал бы нечто иное.
- Понятно. - Я кивнул. - И второе... Кто был тот, другой Харон, которого я нашел в «Страусе»? На тот момент я был убежден, что он - настоящий лодочник с Холодных озер, именно его я искал...
- Все не дает вам покоя? Послушайте, какая разница? Тот наркоман - просто очередной шаг ко мне, обманка... Вы готовы выслушать, где находится Выход? - Он достал из ящика комода лист бумаги и ручку и подошел к столу. - Присоединяйтесь...
Я встал рядом с ним.
- Знаете, Артем, мне интересно... Вы не боитесь, что я обману вас? Отправлю в ловушку, из которой вы никогда не сможете выбраться? Оправдаю свое имя в очередной раз?
Я посмотрел ему в глаза.
- А вы хотите отправить меня в ловушку?
- Честно говоря, очень.
- Рисуйте, - сказал я. - Я все равно не буду знать, ловушка это или нет, пока не приду на место.
Он начал быстро набрасывать чертеж и рассказывать. И я понял, что это никакая не ловушка, а самый логичный эпизод самой нелогичной истории. Круг замкнулся.
Мы почти закончили, когда совсем рядом несколько раз бабахнуло; в доме задребезжали стекла. Я выпрямился.
- Что это?
- Не отвлекайтесь, - пробормотал Харон.
Во дворе закричали и забегали люди. Послышались выстрелы.
Дверь в комнату распахнулась. На пороге стоял Землекоп.
- Мужики, поздравляю... У нас гости.

Глава четвертая

Харон оделся со скоростью, которой я никак не ожидал от этой рафинированной полукровки, провидца, прикрывающегося скромной должностью спасателя на водах.
Подгоняемые Землекопом, мы скатились вниз. Листок с планом лежал в кармане моих брюк.
На первом этаже вовсю кипела работа по организации обороны; она напомнила мне картины гражданской войны (но с поправкой на современность), которую я знал, естественно, по кинофильмам: никто не шел строем в шапках с красными лентами, зато пробегали во всех направлениях бравые парни в кожаной «униформе» с цинковыми ящиками в руках, снайперы с винтовками, автоматчики - словом, массовка. Со мной случилось краткое дежа-вю: мне показалось, я в родном банке во время его осады.
А вот и одно из главных действующих лиц - Каракурт. Покрикивает на своих людей:
- Шевелитесь! Снайпер - на чердак! Докладывать по рации!
Ни дать ни взять - красный командир.
- Кто посмел? - спросил я. - Полиция? Топорков?
Неподалеку засвистело, грохнуло. Похоже, работает установка «Град». Каракурт невозмутимо посмотрел мимо меня на Харона:
- Вы закончили? Хозяину можно дать отмашку?
- Он уходит, - сказал Харон.
- Мудро!
Я не поверил своим ушам. Это что же получается: Человек Равновесия - хозяин Паука Разумного?!
- Ни полиция, ни Топорков со своими отморозками в погонах сюда никогда не сунутся, - сказал Каракурт, обращаясь ко мне. - Это чеченцы. «Воины Ислама». Получили информацию, что у нас здесь большой склад оружия и богатые заложники... Землекоп, к мониторам! Камеры расставлены в секретах по всему периметру, - сказал он нам. - Отслеживаем передвижение каждой группы.
- Как же они... получили информацию? - спросил я, сбитый с толку. Очень уж уверенным в себе выглядел Каракурт.
Он посмотрел на меня непроницаемым взглядом и оскалил зубы, что должно было означать улыбку.
- Я ее отправил. Через проверенных людей. Я хотел заманить их - и они пришли. Правда, чуть раньше, чем ожидалось...
- Каракурт, - подал голос Харон из-за моей спины, - может, не стоит рассказывать всего?
- Почему? Чем он помешает? Я давно хотел уничтожить Масуда, Ильяса, Багиру и их людей. Двум паучьим стаям в этом мире не место. Они низшие изначально, потому что люди. Значит, останемся мы.
- Разве «Воины Ислама» - люди? - спросил я, хотя прекрасно понимал, что он имеет в виду.
Харон дернул меня за рукав и повлек в глубь дома, под парадную лестницу. Отсюда стрельба была слышна приглушенно, а взрывы гранат напоминали удары в большой барабан.
- Я не успел сказать кое-чего, Артем... Думаю, тебе это важно. Тот мальчик, Митя, которому ты дал адрес твоей мамы...
- Что с ним?!
- Он не дождался утра, ушел с чердака ночью и... Попал к педофилам. Есть тут уроды, их человек десять. Снимают порнокино с участием детей. Иногда убивают в кадре, но это - если есть заказ от особого клиента.
- Он... жив?
- Пока. Съемка будет сегодня. Но что с того?
- Я вытащу его, - сказал я, - и заберу с собой.
- Ты не можешь! - быстро возразил Харон. - Выход рассчитан на одного!
- Тогда доведу его до мамы...
- Я говорил: ты должен успеть к Выходу до конца сегодняшних суток. Потом Выход начнет перемещаться, и ты опять не будешь знать, где его найти.
- Я успею.
- А если нет?
- Я вытащу его, - сказал я упрямо. - Где их база, знаешь?
- Пансионат «Лесная быль».
- Это совсем недалеко... Я окажусь там быстро. Но мне нужно оружие...
- Подожди пару минут, - сказал Харон.
Он убежал. Я задумался. Успею ли я добраться до Выхода, если займусь Митькой? Но оставить его я не мог. Страшнее предательства не придумаешь...
Вернулся Харон в сопровождении обвешанных оружием байкеров - Вязальщицы и молодого парня, совсем мальчика, одетого в кожаную «униформу» с изображениями крестов на куртке и брюках.
- Я Крестовик, - представился паренек. - Мы с Вязальщицей идем с тобой.
- Зачем? - Я посмотрел на Харона. - Мне не нужна помощь, я прекрасно справлюсь один!
- Откуда такая уверенность? - Что-то в голосе Харона заставило меня заткнуться.
- А ты? - спросил я. - Ты разве не идешь с нами?
Он помотал головой:
- Я остаюсь с Каракуртом и его людьми. Очень хочется посмотреть, как они разделаются с «Воинами Ислама».
- Последний вопрос, Харон, - сказал я. - Что станет с этим миром?
- Какая тебе разница, ты ведь уходишь!.. Впрочем, могу успокоить: ничего хорошего.
Уходили длинной и душной кишкой оранжереи. По стеклянной крыше метались сполохи огня. Любоваться растениями не было ни сил, ни желания; именно в эти минуты я чувствовал себя незащищенным, не оглядывался по сторонам, смотрел только под ноги. Впереди бежала Вязальщица, потом я, замыкал Крестовик, который негромко матерился при каждом взрыве.
Мы были уже у выхода, когда над оранжереей в сторону дач пронеслось вытянутое стальное тело боевого вертолета. Крестовик приостановился, провожая его взглядом:
- Эх, б.... не увижу! Красивая будет расправа!
Мы промчались по дорожке до забора, отделяющего участок от леса, юркнули в небольшую калитку и остановились.
На Золотых дачах вовсю шел бой. За последние дни я так привык к этим звукам, что они казались мне почти родными. Ну вот, думал я, сцепились две паучьи стаи. Очень хочется, чтобы передавили друг друга. Но, принимая во внимание вертолет, у байкеров значительный перевес в вооружении, и «Воинам Ислама» придется туго.
Для нас в этом смысле Каракурт тоже не поскупился. У меня в «Макарове» полная обойма, на плече - АКМ (не люблю это оружие за громоздкость и отдачу, но «узи» или «Кедр» мне никто не предложил); на ремне в специальных карманах - несколько обойм для автомата и пистолета. Мои спутники также вооружены неплохо.
- Я знаю короткий путь до «Лесной были», - сказал Крестовик и первым углубился в лес.
Засаду заранее не почувствовал никто из нас, и на этом история бы закончилась, но... человек справа хрустнул веточкой.
На это стоило посмотреть: мы трое, не сговариваясь, падали на спины, заранее выбрав сектора обстрела, которые бы не пересекались с секторами напарника и открыли огонь одновременно с теми, кто был в засаде. Мы были с ними в равных условиях: они видели нас, но не ожидали столь стремительной реакции, поэтому стреляли по стоящим; мы же не видели их, но наш общий сектор обстрела был широк.
Мы зацепили пятерых - не знаю, насколько серьезно. Напор огня со стороны противника ослаб, и мы быстро переместились. Через мгновение в то место, где только что была Вязальщица, прилетела граната. Девчонка прыгнула еще дальше, чтобы не зацепило осколками, а я дал короткую очередь в то место, откуда швырнули гранату. Там заорали, крик перешел в вой; несколько раз в меня выстрелили с других сторон, но не прицельно, к тому же я опять отполз.
Бой прервался. Я почти физически увидел, как три оставшиеся в живых фигуры отходят, отползают, вжимаясь в землю и стараясь не шуметь.
- Не дайте уйти! - крикнул я, отпрыгнул, дал очередь. Теперь их осталось двое.
Я поднялся. Вязальщица и Крестовик тоже стояли на ногах, чуть пригнувшись, выпачканные в земле и иголках, и поводили стволами. Я свистнул, показал на пальцах направления отхода противника и дал команду одного оставить в живых. В тот момент я еще сам не знал зачем.

Крестовик ломанулся через кусты, нашел человека; послышался мат и одиночный выстрел. Мы с Вязальщицей, не скрываясь, отправились за вторым.
Это оказалась женщина. Несмотря на рану на бедре, она проворно, змеей, уползала с места боя. За ней тянулся тонкий кровавый след. Я окликнул ее и выстрелил в воздух, но она не остановилась.
Мы были совсем близко. Продолжая ползти, она дважды выстрелила в нашу сторону из пистолета. Вязальщица шарахнулась влево, потом отбросила свой «Кедр», выхватила из ножен на поясе длинный кинжал и прыгнула вперед, на ползущую женщину. Короткая схватка, пара ударов - и победа: враг распластан на спине, Вязальщица сверху, приставив кинжал к подбородку.
Мы с Крестовиком приблизились одновременно.
Немолодое и некрасивое лицо черноволосой женщины (она и одета была во все черное) было искажено яростью и болью. Она билась под сидящей на ее груди Вязальщицей, пытаясь вырваться, несмотря на нож. Глаза горели ненавистью. Вязальщица - даром что тоненькая - держала ее крепко, надавив коленями на предплечья. Суета соперницы ей надоела, к тому же она не хотела показать мужчинам, что плохо справляется; она жестко двинула кулаком левой руки в скулу женщины. Та тихонечко завыла и перестала дергаться.
- Ой! Я знаю эту суку! - радостно сказал Крестовик. - Ильясова баба, из «Воинов Ислама»! - Он подошел ближе и каблуком ботинка наступил на рану женщины. Та завыла громче, потом забормотала что-то, снова завыла. - На кого хайло раззявили, чурбаны?! - заорал он.
Женщина перестала выть, снова заговорила - негромко и быстро, не по-русски, с ненавистью глядя на Крестовика.
- А чего ж вас так мало в засаде? - спросил я, и она тут же оборотилась на меня; речь лилась без пауз, я не понимал ни слова, но знал, что в мой адрес звучат проклятия и угрозы: она словно хотела проговорить их как можно больше до того, как умрет.
Я махнул Крестовику. Тот убрал ногу.
- Это ведь Багира? - спросил я Крестовика, не отрывая взгляда от женщины.
- Она! - радостно подтвердил Крестовик. - Надо же! И нам досталось от праздничного пирога! Прям хоть вертайся к боссу с похвальбой, что мы Багиру поимели! Пускай он об этом Ильясу сообщит!
- Ну, поиметь себя она вряд ли позволит... - Я присел рядом с пленницей. - Одна старая женщина, - сказал я негромко (Багира затихла и пожирала меня своими черными ненавидящими глазищами), - сказала, чтобы я тебя остерегался. Вижу: не напрасно. Но сегодня не твой день. И в моем сердце нет жалости.
Она плюнула мне в лицо. Я вытерся рукавом, поднялся и скомандовал Вязальщице:
- Убей.
Вязальщица молниеносным движением полоснула ножом по горлу Багиры и отпрыгнула в сторону.
Тело женщины сотрясли конвульсии. Она захрипела, зажала длинный разрез ладонями, но от давления кровь хлынула сильнее. Она завозила ногами по земле, не отпуская рану, перевернулась на живот, потом на бок, с трудом вытянула руку, но до пистолета, отбитого Вязальщицей, дотянуться не могла. Еще несколько секунд - и все было кончено: Багира так и осталась лежать на боку, с остановившимся взглядом черных глаз и вытянутой окровавленной рукой.
Мы прошлись по полю боя. Двоих пришлось добить, остальные шестеро - мужчины разных возрастов, все кавказцы - были мертвы.
Вязальщица подобрала автомат и сказала первую фразу с того момента, как мы вышли с территории дачи Топоркова:
- Здесь должны были лежать мы. - Она посмотрела на меня. - Из-за тебя нам повезло?
- Ты что, дура, недовольна? - крикнул ей Крестовик, получил удар в лицо и упал.
- Какая разница... - сказал я устало.
- Еще раз меня ударишь, - сказал Крестовик, поднеся ладонь к носу и проверяя, нет ли крови, - я тебя убью.
- Но почему их было так мало? - Этот вопрос не давал мне покоя. Крестовику я подал руку, но он, хмыкнув, вскочил сам.
Вязальщица огляделась по сторонам, словно удостоверяясь, что мы перебили всех.
- Я знаю. Багира - боевик, но перед нападением на Золотые дачи Ильяс убрал ее - якобы в засаду, даже людей дал. На самом деле хотел уберечь. Никто не думал, что этим путем кто-то станет уходить.
- Уберег!.. - весело сказал Крестовик. - Слушайте, вы идете, вялого вам в зад?! И так сколько времени потеряли!

Пансионат «Лесная быль», стоящий на левом берегу Серебрянки, процветал в советские времена. В восьмидесятых медленно и неуклонно приходил в упадок. С начала девяностых здесь сменилось несколько хозяев, каждый из которых хотел вернуть этим местам прежнюю известность. Кое-кто даже развернул бурную деятельность на территории (приводились в порядок спортивные площадки для игры в теннис и баскетбол) и в самом здании. До конца дело не довелось. Вложения требовались значительные, а гарантировать в дальнейшем их возврат (не говоря уже о получении прибыли) никто не мог.

В начале прошлого года пансионат за бесценок выкупили какие-то сомнительные личности. Так, по крайней мере, было в моем, нормальном мире.
Мы остановились на опушке леса. Отсюда был виден фасад шестиэтажного оранжевого здания с большими балконами.
- Подобраться незамеченными не удастся, - сказал я. - Идем в открытую. Вряд ли начнут палить, не разобравшись. Будьте наготове.
Мы прошли по асфальтированной дорожке, миновали стоянку с двумя машинами - «БМВ» и «пежо» - и приблизились к парадному входу. Из стеклянных дверей появились два рослых парня с помповыми ружьями в руках. Мы остановились.
- Кто такие? Чего надо? - спросил один.
Мы переглянулись: договориться о версии не успели. Но Вязальщица быстро нашлась:
- Мы заказчики.
- Почему с оружием? - спросил другой.
- А ты попробуй по нынешним временам походи без оружия, - с вызовом ответила она. - Надолго тебя хватит?!
Наступила пауза; нас рассматривали долго и с подозрением. Наконец первый вынес вердикт:
- Непохожи.
Они синхронно направили на нас дула ружей и медленно пошли вперед.
Делая вид, что отступает, Крестовик переместился за наши с Вязальщицей спины. Я примирительно сказал:
- Мужики, да будет вам...
В этот момент присевший Крестовик выстрелил с двух рук по ногам охранников, мы же с Вязальщицей метнулись в стороны, уходя из зоны обстрела, и не напрасно: падая и скатываясь со ступеней парадного входа, охранники успели произвести по выстрелу и только потом выпустили ружья из рук.
Вязальщица направила дуло автомата в лицо одного из парней:
- Где главный?
Тот рычал, мычал и хватался за ногу. Не задумываясь, она выстрелила ему в лицо и тут же переключила внимание на второго:
- Теперь ты.
Несмотря на боль и шок от увиденного, этот оказался более сообразителен:
- В подвале... Съемка... там.
- Живи, - сказала девчонка и рванула вперед. Крестовик забросил одно ружье подальше, второе подхватил. Мы с ним еле поспевали за Вязальщицей.
В просторном холле с несколькими колоннами света не было. Вязальщица заметалась: три лестницы вели только наверх.
- Назад! За колонну! - заорал я, почувствовав опасность.
Огонь по нам открыли сразу из трех точек: помещения дежурного регистратора справа, коридора, ведущего в столовую - слева, и с лестницы около лифтов - спереди.
Оба мои напарника оказались под перекрестным огнем, но недаром Каракурт отправил со мной именно их: достать их пулей оказалось практически невозможно. Они прыгали, падали, перемещались, уходя из зоны обстрела. Клоуны-акробаты, да и только. В движении Крестовик умудрился метнуть гранату за стеклянную перегородку дежурного регистратора. Граната взорвалась, оглушая звуком в замкнутом пространстве, стрельба оттуда прекратилась, тяжелое стекло разорвалось, большие осколки упали внутрь и наружу помещения регистратора.
Человека на лестнице Вязальщица и Крестовик накрыли огнем автоматов вместе. Я в это время бился со стрелком, который довольно удачно скрывался в коридоре, ведущем в столовую. У него, как и у меня, был АКМ; он изрешетил всю колонну, за которой я прятался (это была единственная колонна в холле, не простреливаемая с двух других точек), а осколки этой колонны ощутимо посекли мое лицо и руки. Стрелок обладал дьявольской осторожностью, выманить его из-за угла - из его укрытия - мне никак не удавалось. Но байкеры не положили других противников, и я смог переместиться таким образом, чтобы его укрытие стало мне полностью доступно. Он не успел ничего предпринять; я выпустил в него оставшуюся треть обоймы. Стоило поберечь патроны, но я был очень зол...
Я подошел к лифтам. На лестнице рядом головой вниз и ногами на ступеньках в луже крови лежал один из бойцов. Крестовик и Вязальщица сидели прямо на полу, подпирая двери лифтов, с седыми от пыли головами.
Вязальщица посмотрела на меня:
- Ранен?
- Поцарапало немного... - пробормотал я, стирая кровь с щеки. Правая рука с автоматом висела плетью и ныла, тело трясло в ознобе. - Как вы?

Предыдущая страница 17 Следующая страница


Полигон 18

- Живы, - сказал Крестовик. Веселья и бесшабашности как не бывало. - Как попадем вниз?
- Думаешь, есть смысл спускаться? - спросила Вязальщица. - Они наверняка слышали стрельбу и уже смотались каким-нибудь подземным ходом.
- Если я хоть что-то в этом понимаю, - сказал я, - там должна быть звукоизоляция...
- От войны над головой никакая звукоизоляция не поможет! - отрезала девчонка.
- Это мы сейчас проверим. - Я бесцеремонно оттолкнул Крестовика от дверей лифта и нажал на вызов. Створки разошлись. На панели под кнопкой с цифрой «1» была еще одна кнопка. - Поехали!
...Желтый прямоугольник света упал на пол большого и абсолютно темного помещения. В этом прямоугольнике стояли три наши не пропорциональные тени.
Мы вышли из лифта. Двери закрылись.
- Что дальше? - шепотом спросил Крестовик.
- Вперед, - так же шепотом сказал я.
Взять с собой фонари мы не догадались, поэтому идти пришлось в полной темноте. Противоположной стены достигли быстро и стали шарить по ней в поисках дверей. Нашли - но дверь была заперта. Крестовик вдруг шумно выдохнул, забарабанил в дверь и визгливо закричал:
- Открывайте, твари!
Я взял его за плечо и оттащил.
- Ты чего?!
- Ничего, - буркнул он. - Темноты боюсь...
Он поднял автомат и дал очередь по двери.
В просторном и на этот раз хорошо освещенном помещении находилось порядка двадцати человек. Половина из них, дети в возрасте от пяти до пятнадцати лет, сбились в испуганную кучу посредине, окруженные дюжими молодцами. Некоторые из молодцов были вооружены пистолетами, направленными на детей.
В дальнем углу - съемочная и осветительная аппаратура. Из «декораций» - только огромный низкий диван позади детей.
Стало быть, здесь снимается педофильское порно... От ярости у меня потемнело в глазах.
Все - и дети (на ком-то было только нижнее белье), и взрослые - смотрели на нас: кто со страхом, кто с настороженностью, кто с любопытством.
Высокий, неряшливо одетый мужичонка с маленькими глазками дебила, клочковатой бородкой и длинными немытыми пегими волосами неторопливо вышел из-за спин бойцов, остановился в отдалении и оглядел нас троих, одного за другим.
- Между прочим, не советую делать резких движений, - сказал он мне, безошибочно угадав мое состояние. - Если что, погибнут самые маленькие... - Потом обратился к Вязальщице: - Из вас троих я не убил бы только тебя. Ты можешь пригодиться в следующем проекте. Там есть эпизод, как два пятилетних ребенка насилуют половозрелую девицу. Такое ощущение, что я писал сценарий, представляя именно тебя... Хочешь стать звездой?
- Конэчно, хачу, - уморительно, с кавказским акцентом, сказала Вязальщица и выстрелила из «узи» от бедра. Безмерно удивленный, с открытым ртом и дырой во лбу, извращенец повалился на спину.
Дети закричали, завизжали, стали падать на пол. Мы с Крестовиком открыли огонь по охранникам, выбирая в первую очередь вооруженных. Помещение наполнилось грохотом; дети кричали, закрывали уши руками. Но, кажется, никто из них не пострадал.
Много времени лам не понадобилось. Крестовик ходил между телами здоровяков и безжалостно добивал раненых. После каждого выстрела дети начинали кричать, и я сказал ему:
- Хватит!
Митьку я пока не видел.
Вязальщица выбрала в толпе лежащих детей самого старшего - мальчика лет пятнадцати - подняла его на ноги и строго сказала:
- Всем одеться. Мы уходим. Проследи. Только поторопитесь.
Постоянно оглядываясь на нас, парень начал поднимать с пола и тихо, но настойчиво уговаривать детей. Они неохотно, далеко обходя убитых взрослых, разбрелись по помещению в поисках одежды. На нас смотрели с ужасом и ощущением того, что одна банда отбила их у другой, преследуя еще более страшные цели. Объяснять им что-либо сейчас было бессмысленно.
Все дети были измождены и худы; на руках и ногах многих я видел синяки и ссадины. Пока Крестовик обшаривал трупы, а Вязальщица ушла к стене и села там, безучастно глядя в одну точку, я бродил между детьми и заглядывал каждому в лицо. Митьки среди них не было.
- Кого вы ищете? - спросил пятнадцатилетний мальчик.
- У вас был ребенок... Митя. Примерно двенадцать лет. - Я постарался описать его, как помнил.
Парень кивнул.
- Знаю, о ком вы говорите. Степан, - кивок в сторону убитого извращенца, - продал его сатанистам.
Так, сказал я себе. Только спокойно...
- Когда?
- Сегодня утром. Степан жалел, что не сможет использовать Митьку в вечерней съемке, но сатанисты предложили хорошую цену. Кажется, ночью у них ритуал.
- Где находится их секта, ты, случайно, не знаешь?
- Слышал, что в «Гагарах».
Понятно. «Гагары» - ДК имени Гагарина, в начале Проспекта Энергетиков. Все правильно.
- Помоги маленьким, - сказал я. - Уходим через пять минут.
Я изложил ситуацию Вязальщице и Крестовику.
- Кто-то должен увести детей из города.
- Я, - сказал Крестовик. - Пойдем лесом и полями вдоль шоссе. Выберемся подальше в область, а там посмотрим. Я сумею их защитить.
Несмотря на то, что выглядел он немногим старше пятнадцатилетнего, я ему поверил.

- Сколько времени? - спросил я Вязальщицу.
- У меня нет часов. А ты что, опаздываешь?
- Вполне возможно...
Очень хотелось курить, и это было странно, потому что я никогда не курил.
До города мы, попрощавшись с детьми и Крестовиком, добрались без потерь благодаря звериному чутью байкерши, которая раз десять заставляла меня шарахаться за деревья, заборы и дома. Город умирал. Повсюду валялись тела людей, преимущественно мужчин, некоторые еще сжимали в руках оружие, некоторые были живы. Было много трупов собак и огромных крыс. Гул вертолетов не смолкал, лишь иногда удалялся на расстояние, на котором его было еле слышно. Звук стрельбы и взрывов превратился в абсолютно обыденное явление, каким бывает шум машин за окном в нормальном мире.
Около получаса мы стояли, спрятавшись за полуразрушенным административным зданием напротив ДК, и наблюдали. В «Гагарах» не ощущалось движения, оно казалось вымершим.
- Надо идти, - сказал я. - Иначе действительно опоздаю.
Вязальщица схватила меня за руку.
- Послушай... Мы живы... благодаря тебе? Скажи, для меня это важно.
- Как тебя зовут? - спросил я.
- Маша, - ответила она очень по-детски.
- Так вот, Маша... Я не уверен. Наверное, это так, но не обольщайся.
- Не завидую Крестовику, - сказала она и первой рванула к ДК.
Красивому, построенному в конце восьмидесятых Дому культуры в этом мире изрядно досталось. Некоторых окон на первом этаже не было вовсе; стены покорежены, опалены; ступени парадного входа разрушены. У фасада здания на асфальте - несколько убитых мужчин, один без обеих ног, в луже крови. Зрелище отвратительное... Да и как можно привыкнуть к смерти?
В этом мире я начал понимать, почему многие солдаты и офицеры, воевавшие в «горячих точках» - Афганистане, Чечне и других, - возвращаясь домой, либо сходят с ума в разных формах, либо стремятся побыстрее завербоваться снова на войну. Они привыкают к подобным картинам... Но дело даже не в этом. Внутри этих людей происходят необратимые перемены. Система ценностей, отношение к своей жизни и жизням других, отношение к вере и богу, душа - все меняется. Они другие.
Неужели меня по возвращении (если, конечно, я вернусь) ожидает нечто подобное?
- Пойдем через окно, - сказала Маша и лихо махнула в проем без рам и стекла.
Мы крадучись обходили помещения ДК, огибали горы мусора и битого стекла, поломанную мебель. «Гагарам» досталось не только снаружи, но и внутри. Автомат оттягивал руки, но я ни на секунду не опускал его, понимая, что смертельная опасность подстерегает за каждым поворотом.
Двери в малый кинозал, расположенный на втором этаже в самой глубине ДК, были заперты изнутри. Снизу пробивалась полоска света, а из зала доносилось гудение нескольких десятков голосов.
Вязальщица показала на пальцах: стреляем по замку на дверях вместе, входим вместе; важно в первый момент усилить фактор внезапности страхом, который могут вызвать двое агрессивных, выглядящих не вполне адекватными, вооруженных людей.
- Раз, два, три!
Загрохотали автоматы, выбиты плечами двери. Мы орем, как сумасшедшие, паля в потолок:
- На пол!!! Все на пол!!! Лежать, не двигаться!!!
Малый кинозал, в котором я бывал не единожды до и после ремонта, совершенно преобразился. Ряды кресел сняты и поставлены вдоль стен. По стенам, по всему периметру - горящие черные факелы в держателях; искрят и потрескивают. Сцена и экран отсутствуют. На месте экрана - огромная черная бархатная занавесь. В центре зала - круглое деревянное возвышение, выкрашенное черным. На возвышении - два обычных офисных стола, составленные вместе, накрытые пурпурным бархатом с изображением перевернутой пентаграммы, вписанной в круг (символ написан жирно и аккуратно, чем-то черным); покрывала не хватило, чтобы прикрыть ножки и ящики. Вид устрашающий, но и комичный. На столе, с опутанными толстой ржавой цепью руками, худенькое мальчишеское тельце, раздетое до пояса. На груди - также изображение перевернутой пентаграммы в кругу. Голова повернута в нашу сторону, глаза закрыты. Жив? Или нет? Митька окружен шестью внушительными подсвечниками (два слева, два справа, один в ногах и один над головой) с шестью горящими черными свечами на каждом.
В зале нечем дышать; пахнет потом, тяжелый дух от ароматических палочек. Похоже, это настоящие сатанисты, без дураков.
Люди в черных плащах и черных капюшонах, скрывающих лица - больше трех десятков, - лежали на полу вниз лицом. Двое с той стороны стола остались стоять. На обоих - темно-фиолетовые с золотистым оттенком плащи и капюшоны, также скрывающие лица. Один инстинктивно вскинул при нашем появлении руки: в правой был прямой длинный кинжал, блеснувший в свете факелов.
- Нож!!! - страшно заорала Вязальщица и направила на него автомат. - Бросай нож!!! За себя!!!
Человек выполнил команду после паузы.
Другой был абсолютно спокоен. Именно этот - главный, подумал я.
- Вы кто? - спросил он глуховатым властным голосом.
- Мы пришли за мальчиком, - сказал я. - Отдайте, и мы уйдем. В противном случае устроим бойню.
- Вы не можете его забрать. Он предназначен не вам.
- Открываем дискуссию, - сказал я и выстрелил одиночным в его правую руку.
Тело главного дернулось назад, из предплечья взметнулись капли крови. Рука повисла плетью. Но уже через пару секунд человек вернулся в прежнее положение и заговорил как ни в чем не бывало:
- Вы не можете его забрать. Он не ваш. Он нужен для ритуала.
- Тебя не спрашивают, говноед, для чего он нужен!!! - заорала Вязальщица. От ярости она была не в себе. - Отвязывайте!!!
Время безнадежно уходило; фактор внезапности растворялся. Главный мастерски тянул время. Кое-кто из лежащих зашевелился, начал приподниматься.
- Никому не двигаться, рукоблуды уродливые!!! - закричала байкерша и дала очередь над головами (шевеление плащей прекратилось), а потом сбила выстрелами несколько факелов. Два погасли, но два продолжали гореть на полу. - Будет пожар, - негромко сказала она мне. - У нас минута, от силы две.
Даже отсюда я видел, как кровь из раны главного течет по плащу снаружи.
- Забираю Митьку, и уходим, - сказал я и двинулся к возвышению.
Вязальщица кивнула и зашарила под курткой в поисках новой обоймы.
Я шел между телами лежащих. Дуло АКМ было направлено на главного. Его помощника я считал совершенно не опасным.
Лицо Митьки было мертвенно-бледным. Грудь еле заметно вздымалась: жив. Ну конечно - сатанистам для их ритуала он был нужен именно живым...
Взойдя на возвышение, я откинул автомат за спину и попытался поднять мальчика на руки, но цепь, сковавшая его руки, другим концом крепилась где-то внизу - то ли к полу, то ли к столам. Попробовал распутать - ничего не вышло.
- Развязывай! - заорал я на главного. - Жить надоело?!
- Краткий миг жизни - лишь служение Ему в телесной оболочке, - хрипло и не вполне членораздельно сказал он. Потеря крови давала себя знать. - Часть твоей телесной оболочки уже повреждена. Хочешь лишиться второй конечности?! Развязывай быстро!!!
Что-то забеспокоило меня на периферии зрения. Я кинул взгляд вправо. Деревянная обшивка стен лениво занималась огнем.

- Артем! - заорала Маша, возясь с автоматом. - Быстрее!
Главный внезапно подался вперед, перегнулся через лежащего Митьку, опершись на здоровую руку. Он был близко, и я мог поклясться, что у него нет лица.
- А ведь я знаю тебя, - прошипел он. - Ты убил Вельзевула, одного из лучших слуг Его! Тебя не будет!
Главный отшатнулся назад, а его помощник молнией перемахнул стол и теперь стоял рядом со мной. Стремительный взмах руки с кинжалом (то ли не бросил тот, то ли имел еще один?..) - я зажмурился... Вязальщица успела первой. Автоматная очередь, нож отлетел в сторону, тело помощника заплясало и рухнуло, обливаясь кровью, с возвышения на пол, на лежащих сатанистов. Капюшон откинулся. Под ним была голова мужского манекена.
Я схватил стоящий справа тяжеленный канделябр и, разбрасывая свечи, что было сил ударил главного в голову. Он без звука завалился на спину. Не глядя, я откинул свое орудие. Оно упало на спину одного из лежащих, и плащ тут же вспыхнул, словно был пропитан чем-то горючим. Человек заорал, вскочил. Вязальщица тут же разорвала его очередью, заорала страшно:
- Всем лежать, твари!!!
АКМ был у меня в руках. Два одиночных - и цепь лопнула. Снова откинув автомат за спину, я подхватил Митьку, оказавшегося легким, почти невесомым, и понесся к выходу. Маша, матерясь и постреливая, прикрывала отход.

- Сколько зла в городе, - сказал я, укутывая мальчика в свою футболку и куртку. - Я и предположить не мог...
- Ухолишь? - спросила Маша. В ее голосе звучала скрытая надежда.
- Не знаю. Нужно как-то передать Митьку моей маме...
- Я отнесу его, - сказала она безнадежно. - Дай адрес...
- Ты уверена, что хочешь это сделать?
Отвернувшись, она помотала головой.
- Маша, - сказал я. - Когда доберетесь до мамы... Я знаю, что доберетесь. Останься у нее. Скажи - я просил. Она хорошая тетка, со своими странностями, конечно... Пожилой человек, нуждается в помощи. Не бросай ее. Не возвращайся к Каракурту.
Она все не оборачивалась.
- И прости меня.
Она повернулась. Ее глаза были совершенно сухими.
- Мне не за что тебя прощать. Пошли.
Мы выбрались из подвала полуразрушенного административного здания напротив ДК. Дождь стоял стеной, как в первое мое утро в этом мире.
- Вам туда. - Я махнул рукой и назвал адрес. - Берегите себя.
- И ты, - сказала Маша, прижимая к себе Митьку. - Ты остаешься один. Постарайся не погибнуть. Прощай. Думаю, мы больше не увидимся.
- Я тебя найду, - убеждённо сказал я. - Там, в моем мире.
Она грустно улыбнулась и пошла, не оглядываясь.
Я повернул в противоположную сторону - на Площадь Строителей. К супермаркету «Центральный». Именно в нем, по словам Харона, сейчас находился Выход.
Здание едва виднелось сквозь плотную завесу дождя: трехэтажное, модерновое, похожее на космическую станцию из фильмов Лукаса.
Внутри, на восьмом этаже (Харон никак не объяснил мне этот феномен; «прими его как данность», сказал он) я должен найти двери, в точности соответствующие дверям в приемную заместителя директора Николая Николаевича.
«Ни в коем случае не пользуйся лифтом, - первое наставление Харона. - Ни один из них не довезет тебя до восьмого этажа. Высадит на другом, зато после этого ты ни за что и никак не попадешь на восьмой».

Обойдя сломанный шлагбаум, я пересек площадку перед входом и осмотрелся. Внешне все выглядело так, как две недели назад, когда я уходил. Я осторожно заглянул внутрь.
«Ни на секунду не расслабляйся. Ловушек много, я не имею права раскрывать их все. Но если ты будешь собран и внимателен - не попадешь ни в одну».
Огромный мускулистый черный дог летел на меня из-за полуповаленной стойки с напитками. Я отпрянул в сторону - и он в прыжке изменил направление... и врезался в тяжелую стеклянную створку дверей.
- Что ж ты такая тупая псина? - в яростном возбуждении заорал я собаке; она рычала и бешено лаяла, кидаясь на дверь, обливая ее белой тягучей слюной. - Второй раз я тебя обманываю, и второй раз ты попадаешься! Смотри: сейчас будет третий!
И я сунулся к проему между неработающими дверьми.
Собака оказалась там одновременно со мной; ее чудовищные челюсти лязгнули, и я выстрелил прямо ей в пасть.
«Не ходи по залу - не ищи прошлого . Может быть, тела твоих товарищей все еще лежат там, где ты их оставил, а может, и нет. Но как только ты переступишь порог, время понесется в два, в три, в четыре раза быстрее. Задача всех - и времени в том числе - не дать тебе уйти».
Я понесся через зал, не глядя по сторонам, лишь ощущая тяжелый дух мертвечины и давно испортившихся продуктов. Я несся к двери, ведущей на лестницу. Она оказалась заперта. Я расстрелял замок, но что-то насторожило меня. Вернулся в зал, отыскал в одной из касс разломанный и опустошенный кассовый аппарат, взял его, вернулся к двери и метнул.
Я попал точно в растяжку, к которой крепились две ручные гранаты. Грохнул двойной взрыв, низ лестничного пролета был разрушен.
- Вот он! - закричали справа из глубины зала. Воздух прошили автоматные очереди.
Я рванул вперед.
«Между вторым и третьим этажами должна закончиться последняя обойма твоего автомата. Не двигайся дальше, пока не потратишь ее - ты не сможешь оторваться».
Так вот что имелось в виду! Ко второму этажу они почти нагнали меня (как им удалось это сделать столь стремительно?!). Я вжался в угол на площадке и расстрелял всю обойму, уложив четверых преследователей и ранив одного. Двое оставшихся с воплями понеслись вниз. Вслед им я бросил ставший бесполезным АКМ.
Вспотевший, мокрый насквозь от дождя, возбужденный, я тем не менее все ремарки Харона помнил в точности. В определенный момент они как бы сами собой всплывали в голове.
«Пятый этаж».
Пятый этаж... Черт, что он хотел сказать? Ключ торчал в двери, ведущей с лестницы на этаж, и я не услышал, а почувствовал, что за ней - опасность. Протянул руку, быстро повернул ключ, заперев дверь - и отскочил, прижался к стене. И сразу несколько тяжелых тел ударилось в дверь с той стороны, загрохотали выстрелы, заорали люди:
- Проклятие, он нас запер!
- Стреляй в замок!
- Откуда он знал?!
Я уже несся вверх, получив очередной крохотный выигрыш во времени.
«По шестому перейдешь на другую лестницу. Но прежде чем заходить на этаж, досчитай до пяти».
Я ощущал, как время стремительно утекает, и досчитал только до четырех, ворвался на этаж, понесся по нему... Хорошо, что хватило терпения досчитать до четырех: ударной волной, огнем и вихрем осколков меня всего-навсего отбросило назад, обсыпало осколками стекла, горячими оплавленными металлическими и пластмассовыми обломками. Серверная, что ли, взорвалась? Но разве серверная была на шестом?..
Оглушенный, я с трудом поднялся и, шатаясь, побежал по этажу в сторону лифтового холла.
«Помни: они идут за тобой по пятам. И еще. У тебя есть одна граната».
Ремарка всплыла в голове именно сейчас... Еще не вбежав в лифтовой холл, но уже услышав мелодичный звонок открывающегося лифта, я выхватил из-под свитера последнюю гранату, сорвал чеку и метнул за угол. Громыхнуло.
Уже не имея сил смотреть на смерть, отворачивая лицо, я пересек лифтовой холл, толкнул рукой дверь на лестницу...
Автоматная очередь ударила с последней ступеньки пролета и отбросила меня к стене.
Время остановилось.
Я смотрел на себя. Две обожженные дыры на груди, одна на животе и одна на правой брючине. Толчками выплескивается кровь. Странно - ничего не чувствую, словно... не в меня.
Рот наполнился жидким и тягучим. Я разжал зубы...

Предыдущая страница 18 Следующая страница


19 Сергей Кузнецов

Кровь.
«Ты меня не слушаешь. Нельзя выпускать оружие из рук. Если лишился автомата, тебя защитит пистолет. И твой стрелковый талант».
Ну, вот и все. Лимит на жизнь иссяк. Я не Джеймс Бонд - и живу лишь единожды.
Стало тяжело, словно на плечи взвалили две пудовые гири. Я медленно сползал по стене, ничего не видя и не слыша вокруг: только звон в ушах да неясная, нереальная тень впереди. Она должна подойти и выстрелить... добить.
А я почти дошел. В двух шагах от рая...
«...пистолет. И твой стрелковый талант».
Откуда это?
Тень приближалась.
Пальцы правой руки свело судорогой. Я валился на левый бок, но рукоять пистолета уже легла в почти мертвую ладонь.
Толчками уходила кровь. Толчками утекали силы. Неохотно покидала тело жизнь.
- Ну здравствуй, Артем...
Сколько ему нужно? Три секунды? Пять? Дуло «Кедра» уперлось мне в макушку. Ну, все. Не успел.
Я зажмурился.
Щелчок. Еще щелчок. Еще, еще, еще! Что ж не перезарядил?!
- А-а-а!.. - заорал он яростно, брызжа слюной, и принялся молотить меня ногами в щегольских штиблетах...
...И я выстрелил снизу вверх трижды на третьем ударе, а когда он стал валиться на меня, напрягся и толкнул что было сил. Мертвое тело Топоркова загрохотало вниз по лестнице. Прощаться не будем, Афанасий Тимофеич, подумал я вяло. Скоро увидимся.
Умирать? Или ползти? Или умереть в дороге?
Я выплюнул кровь.
Ты не справился, - прозвучал голос в моей голове. Но это был не Харон. Это был мой большой друг, Человек Равновесия. - Я отпустил тебя. Но ты даже уйти не мог. Ты никчемный.
Вот тебе, с-сука, сказал я мысленно. И мысленно сделал самый яростный неприличный жест - нет, два неприличных жеста!
И пополз.
На каждую ступеньку я взбирался, как на гору, цепляясь руками и толкаясь здоровой ногой. Преодолеть пролет было для меня равносильно подвигу. Боль была такой, что темнело в глазах, а сердце то и дело пропускало удар. Ни мыслей, ни чувств, только команда: ПОЛЗТИ .
Семь ступеней, пролет... Еще семь ступеней - седьмой этаж. Осталось совсем немного. Нужно постараться.
Больно и досадно. Больно - от ощущения уходящей жизни, а досадно... Ведь почти успел. Через такое пройти, и в последний момент... Не это ли ощущали русские солдаты в войну, погибая при штурме рейхстага, когда уже вот она - победа, протяни только руку...
Восьмой этаж.
Сил нет. Ничего не вижу. Не смогу. Не получится...
Тусклый голубоватый свет на этаже и шесть одинаковых пар дверей.
- Ты не успел, - сказал голос сзади. Все-таки пришел... посмотреть, как я умираю. - Время вышло.
Я выплюнул комок крови.
- Врешь ты все... - хрипы вместо слов.
- Испоганил своей кровью весь пол! Слабак. Ты не смог. Харон предлагал остаться!
- У меня... еще минута... две...
- Ты не успеешь определить, какие из дверей - твои.
Я медленно, превозмогая себя, чуть отодвигая стоящую рядом смерть при каждом движении, пополз к крайним правым дверям, самым ближним ко мне. Сзади раздался возглас - в нем были удивление и досада.
Я боднул двери головой. Они открылись внутрь.
Пол заканчивался в полуметре впереди. Дальше обрыв - и пустота.
- Game over, - сказал я - не столько ему, сколько самому себе.
- Стой! - бессильно заорали сзади. - Ты не успел! Время вышло!
- Пошел ты, гнида... - сказал я и попытался улыбнуться.
Как там говорил Харон? В этом мире только смерть реальна, все остальное - обман. Прекрасная возможность убедиться в правдивости его слов.
Я заорал, захрипел, застонал, преодолевая последние сантиметры... И на упрямстве, на вредности, обхватив мертвыми пальцами ровные спиленные края паркетной доски, толкнул тело вперед и полетел вниз, в серую пустоту.
Я умер уже в полете.

Глава пятая

- Начинаем деактивировать навигационные поля.
Странно.
Звук есть, а изображения нет. Перед глазами черно.
Но главное - нет боли. Восхитительное ощущение.
- Пошла деактивация. Поле один... Поле два...
- Помедленнее, куда ты гонишь? Сорвем бэк.
- Поле три...
- Пространственный модуль - норма...
- Временной модуль - норма...
Что за странный язык, на котором они говорят? Раз нет боли, значит, я на небесах? Но ангелы не могут так разговаривать.
- Доктор, что с давлением?
- Сильно повышенное. И мне не нравятся его руки. Мышцы не расслабляются. Посмотрите на пальцы.
- Дайте немного времени.
- Поле сорок один...
- Что это на экране?
- Места виртуальных ранений. Видите, здесь и здесь - раны затягиваются.
- Пульс выравнивается. Давление приходит в норму.
- Включайте сканер.
- Поле шестьдесят четыре...
- Организм поразительной силы. Взгляните на это.
Судя по тому, о чем они говорят - я в дурдоме. Может быть, на небесах... А что? Возможно, в раю есть свои сумасшедшие дома. Для спятивших ангелов, например.
- О чем это он?
- Считает, что попал в сумасшедший дом в раю. Нормальная реакция.
- Поле девяносто семь...
- Открывайте шлюзы.
- До окончания деактивации запрещено вынимать саркофаг.
- Я знаю.
- Поле сто двенадцать...
А может, меня утащили инопланетяне, и я теперь у них на корабле. Подлечили, начнут ставить опыты. Судя по диалогам, очень похоже на инопланетян. Правда, странно то, что они говорят по-русски...
- О чем он?
- Дешифратор барахлит... Думает, что мы инопланетяне.
- Каким образом ему вообще удается нас слышать?
- Разработчики считают, что во время бэк это необходимо. Поговори с ними.
- Кто там катит баллон на разработчиков?
- Я просто хочу понять...
- Поле сто тридцать. Скорость деактивации повышается.
- Психосоматическая кривая - норма...
Судя по голосам, их человек десять. Впрочем, люди ли они? Может, это великаны с крысиными головами... А что? Почему бы этому кошмару не стать реальностью?
Я по-прежнему ничего не вижу и не могу пошевелиться. Подождем. Когда-нибудь они ведь должны закончить свою деактивацию.
- Все функции организма в норме.
- Поле сто семьдесят. Деактивация завершена.
- Шлюзы открыты.
О черт, что происходит?!
- Датчики сняты. Выровняйте скорость массажного механизма до положения «стандарт».
- Девять часов неподвижности. Я бы не согласился.
- А его никто и не спрашивал.
Площадка, на которой я лежу, ритмично вибрирует и покалывает крохотными разрядами тока.
- Это не вредно?
- Все апробировано. Зато сейчас он встанет и будет, как огурец.
Площадка пришла в движение, потом остановилась.
- Саркофаг на позиции один.
Пауза.
- Ну... С богом, ребятки.
Зашипело, задвигалось; основание площадки начало подниматься - я оказался в вертикальном положении. Ворвался свет - но неяркий, вполне терпимый для глаз.
Зрение было расфокусировано секунду; потом я увидел людей. Обычных людей, ничего сверхъестественного. Никого из них не зна...
Откуда-то справа появился конферансье Дюкин в белом халате с дружелюбной улыбкой на лице. Протянул руку:
- Добро пожаловать домой, Артем.

Сидящий напротив меня человек сиял, как тульский пряник. Румяное лицо, сахарная улыбка до ушей... Ново всем этом без труда виделась неестественность, нарочитость. «Изображаем радость». А именно это Виктор Владимирович Сотников делал отвратительно. Наверное, притворяться радостным - единственное, чего он не умел никогда. Может, его и учили в его разведке, но зачет он скорее всего не сдал.
И мне сейчас, говоря откровенно, смотреть на него было противно.
- Ты чего такой кислый?! - фальшиво-весело воскликнул он. - Знал бы, какие результаты по тесту...
- С этим позже, - сказал я. - Какие у меня права?
- В смысле?
- К какой информации я могу получить доступ?
Улыбка Сотникова слегка поблекла, но он держался из последних сил. Мне даже стало немного его жаль.
Он поискал по столу, потом выудил из пачки бумаг справа два листа, скрепленные степлером, и протянул мне:
- Подпиши, и можешь задавать любые вопросы.
Я пробежал глазами текст. Ничего необычного, Договор о неразглашении совершенно секретной информации, разработанный юристами банка и утвержденный правлением. Последствия при нарушении прописаны настолько туманно, что заставляют потенциального подписанта покрываться гусиной кожей от страха.
Я поставил две подписи по тексту, одну - в самом конце документа, и дату. Вернул документ шефу.
- Спрашивай, - сказал он.
- Нет, не так, - сказал я. - Рассказывайте. А вопросы я буду задавать, если чего-то не пойму.
- Хорошо... - Он наконец вернулся к своей привычной деловой, суховатой манере поведения. - Как ты знаешь, на планерках я говорил об этом не раз, мы активно расширяемся. Долгое время это происходило в городе и в пределах области, но недавно встал вопрос об экспансии в сторону северной столицы. Средства вполне позволяют. К тому же в ближайшее время мы становимся холдингом. И филиал - довольно крупный - планируется открыть в Санкт-Петербурге. Наши клиентщики, Валютное управление и Департамент активно-пассивных операций имеют большие виды на Питер. Разработано и утверждено восемь проектов, к реализации которых приступит филиал. Один из проектов касается Службы безопасности. Таким образом, встает вопрос о том, кто возглавит - первоначально на правах и. о. - безопасность в филиале.
- Вы, - сказал я.
- Я остаюсь здесь. В головном офисе прибавится работы, в том числе для меня.
- Есть Михалыч, Игорь Каламацкий...
- Насчет Кулемы у меня свои планы... А Михалыч - волк, - сказал ВВС, - но слишком старый. Акела в любой момент может промахнуться. Руководство банка имеет большие сомнения по поводу его кандидатуры. И я предложил тебя.
- Тронут, - сказал я, - благодарю за доверие.
- Не поясничай. Решение по поводу тебя они обещали принять только после получения результатов тестирования по форме «ноль» на тренажере «Полигон 1».
- Тестирования... - пробормотал я. - На тренажере...
Вцепиться ему в глотку? А вдруг получится?
- Совершенно верно, - невозмутимо подтвердил Сотников. - При этом должно быть соблюдено три непременных условия: без подготовки, без предупреждения и без твоего согласия.
- Конечно, - сказал я. - Согласия я бы не дал.
- Дело именно в этом. К тому же чистота эксперимента... Погоди-ка.
Он снял трубку внутреннего телефона и сказал:
- Дюкин и Полисадников.
Через пару минут в кабинет постучались и осторожно вошли два человека: Дюкин и парень, который приснился мне, когда я задремал в автобусе по дороге из тира в банк: в очках с толстыми стеклами, делающими зрачки похожими на маленьких плавающих медуз.
- Присаживайтесь, - сказал им Сотников.
Они расположились за столом напротив меня. Полисадников сочувственно улыбнулся, и мне очень захотелось дать ему по очкам.
- Знакомьтесь, - сказал Сотников. - Дюкин Петр Николаевич, руководитель проекта «Полигон». Впрочем, ты, Артем, его наверняка знаешь, он часто бывает в банке. - Я кивнул. - А это - Полисадников Евсей Евсеевич, его зам, ведущий разработчик программы «Трэвел» по форме «ноль». Артем подписал Договор о неразглашении, господа. Посвятите его в подробности.
Дюкин откашлялся. Меня так и подмывало спросить, нашли ли они в «Страусе» замену Вельзевулу для своих шоу...
- Около двух лет назад, - сказал Петр Николаевич, - началось сотрудничество нашей компании с банком. Речь шла о том, что сотрудники, которых планируется подключать к выполнению особо важных и сложных задач - там паче, если им придется возглавлять подобные участки работы! - обязаны проверяться особым образом, дабы избежать форс-мажора в дальнейшем, на этапе выполнения этих задач. Мы разработали программы для тестирования специалистов разных областей деятельности, в том числе - для сотрудников безопасности. Руководители проектов и их заместители проходят обязательную проверку по форме «ноль», на объекте «Саркофаг». При том, как я уже сказал, что программы различны. У вас это был «Travel-war». Для других департаментов - другое. Общий режим - «реальное участие». Главная задача разработчиков: абсолютная реальность происходящего, включая изначально нереальные, мистические моменты. То есть вы - там. Для рядовых сотрудников предусмотрены формы «один», «два» и «три» без режима «Реальное участие». Данный режим - невероятно дорогостоящая вещь, впрочем, абсолютно окупаемая. В процессе тестирования создана объективная и исчерпывающая картина того, как вы, потенциальный руководитель, можете повести себя в той или иной ситуации. Нет ничего, что осталось бы за скобками. Отчет пишет машина. Объем отчета восемьдесят листов. Из пятидесяти двух баллов вы набрали сорок один. Очень высокий результат.
- Прошу прощения, - сказал я. - Какой сегодня день?
- Среда, - сказал шеф. - Твоя суточная смена. - Он посмотрел в окно. - Скоро заканчивается... Завтра - мой день рождения.
Дюкин и Полисадников смотрели на меня.
- Я вам не верю, - сказал я.
Они переглянулись.
- В чем именно, господин Армеев? - спросил Полисадников.
- В том, что это тест, и все происходило всего лишь в моей голове. Я действительно был там. Просто вы меня вытащили.
Теперь уже Сотников уставился на них, и в его глазах была тревога.
- Парируйте, господа, - сказал он.
- Артем, сегодня, когда вы получали оружие, вам был сделан укол, '- сказал Полисадников несколько более торопливо, чем следовало. - После этого вас доставили на объект и приступили к тестированию. Все, начиная с тира - программа. Люди, с которыми вы общались в ее рамках (или, как вы сами считаете, в реальности) - это не люди. Это функции. Все ситуации тщательно смоделированы.
- Я там был, - раздельно сказал я, уверенный, что должен убедить их, что они просто заблуждаются. - Я все это видел... Я говорил с Галиной Андреевной...
- Галина Андреевна умерла, - сказал Дюкин. - Двадцать четвертого февраля было сорок дней. В тот день вы ездили на кладбище. Это просто функция - одна среди многих. Для некоторых из них за основу взяты реальные люди, иные придуманы. Под вас писалась индивидуальная программа. Предварительно изучалась ваша жизнь и окружение. Именно поэтому вам все кажется подлинным. Но так и должно быть. Это еще раз подтверждает достоинства «Полигона». Уже завтра или послезавтра ваши мозговые процессы восстановятся окончательно, и вы поймете...
Я покачал головой: нет. Я был там.
- Конечно, были и недостатки! - сказал Полисадников. В его голосе мне почудились нотки отчаяния. - Например, во время поездки в «Центральный» в самом начале вас беспокоила одна мысль. Потом это забылось. Так вот, эта мысль - о снеге. В реальной жизни он еще не сошел. В программе же он не прописан. Взгляните в окно.

Предыдущая страница 19 Следующая страница


Полигон 20

Я послушно поднялся и подошел к окну.
На улице давно стемнело, но в свете фонарей тут и там, большей частью на теневой стороне, виднелись бело-черные островки. Снег. В этом году поздняя весна...
Там, где я был, снега не было.
- В тот момент ваше сознание таким образом бунтовало против воздействия на него извне, против насаждения искусственно созданных обстоятельств. Во избежание сбоя, чтобы отвлечь вас, был добавлен дождь, - продолжал Полисадников. - Но если бы вы зацепились и осмыслили отсутствие снега... Мелочь, конечно, но... Не знаю. Последствия могли быть катастрофическими. Не могу не упомянуть и о другом. Я предупреждал, что не стоит писать конферансье с Петра Николаевича, но он настаивал... Резвился... В результате мы некоторое время были на грани срыва, краха всего проекта! Вот к чему приводят необдуманные шаги! Вы не должны были его вспомнить, и слава богу, не вспомнили, нас спасло чудо. Но его образ настолько впечатался в ваше сознание - последний год вы видели его в банке каждый раз, когда была ваша смена, - что еще немного и... - Он не закончил;
Я все стоял у окна и всматривался в город, ища следы того мира.
- Даже ваши неоднократные мысленные отсылки к виденным кинофильмам не случайны, - после паузы продолжал Полисадников. - Они вызывались нами из вашего подсознания и служили своего рода маяками. Иногда вы расслаблялись, иногда скорее находили выход из ситуации... Было и физическое воздействие. Например, в лесу, когда вы с байкерами напоролись на засаду чеченцев. Багира плюнула вам в лицо. Специальный раствор, имитирующий слюну, был выплеснут на вас из желоба в саркофаге.
Я приложил горящий лоб к прохладному стеклу. Меня лихорадило.
Часы на руке, мои замечательные SEIKO, показывали двадцать минут двенадцатого.
- К трем выходным после суток тебе положено еще три дня - адаптация после теста, - сказал Сотников. - Отдохнешь, придешь в себя...
- И найду Вязальщицу, - сказал я, обернувшись. - Я обещал ее отыскать.
- Диких Байкеров не существует, - сказал Дюкин. - Их придумал Евсей Евсеевич. Во время написания программы у него под рукой была трехтомная энциклопедия «Жизнь животных Брэма» девятьсот третьего года издания. Все прозвища и паучиные нюансы оттуда.
- Справедливости ради, - подхватил довольный Полисадников, - следует сказать, что паука Каракурта у Брэма нет. Его взяли из Словаря Брокгауза и Ефрона... - прикрыв глаза, он процитировал: - «Lathro dectes erebus. Ядовитый паук прикаспийских степей и южной России. Укус вызывает симптомы отравления крови, иногда со смертельным исходом».
- Перед тобой, - сказал Сотников почти с благоговением, - создатели мира. Ты там был, ты знаешь, насколько он реален. Это гении. Два бога. Или два дьявола. Или бог и дьявол - как угодно.
- Вот именно, - сказал я жестко. - Вот именно: я там был.
Дюкин шумно выдохнул и развел руками: дескать, ну что с ним поделаешь?!
- Чем же вам наш бывший милицейский начальник, Афанасий Тимофеевич Топорков-то не угодил? - спросил я.
- Воровал много, - с неприязнью ответил Полисадников. - Но чутье звериное: как жареным запахло, мгновенно в отставку соскочил. Грех было его не протащить. Лихо вы его в конце...
- Но раньше он меня... - пробормотал я. - А Человек Равновесия...
- Одна из ведущих функций, - быстро сказал Дюкин. - Побуждает к действию, подталкивает в процессе выбора. Совершенно мистическое понятие.
- А Харон...
- В реальности такой человек существует. Действительно спасатель на озерах, и у него действительно есть бабушка.
Я подумал и сказал:
- Нет. Нет.
И снова повернулся к окну, смотрел на город.
Пусть говорят что угодно. Я был там. Я сражался, спасал... Я умирал.
Я был там.
- Этого мы не предусмотрели, - пробормотал Полисадников.
- Да погодите вы! - прикрикнул Сотников. - Хорошо, Артем... Как ты сам объясняешь: где ты сейчас?
- В еще одной параллельной реальности - сказал я. - Где вы, шеф, не ранены, где банк цел и не разграблен... Их может быть чертовски много, этих реальностей. Мы говорили об этом с Галиной Андреевной...
- Ваша учительница лежит на Калининском кладбище, - сухо сказал Дюкин. - Участок номер тысяча шестьсот сорок два.
- В этой реальности - возможно, - спокойно отбил я.
- Прохождение теста не было идеальным! - с отчаянием сказал Полисадников. - Вы потеряли много времени в прибежище бомжей под мостом - миссию можно было завершить значительно раньше... Вы отпустили детей, спасенных от педофилов, с Крестовиком... Следовало поискать иное решение! Вы так и не знаете, дошла ли Вязальщица с Митькой до вашей мамы...
- Жаль, что я не могу туда вернуться и проверить, - сказал я. - Есть замечательный анекдот, воспоминание о котором не дает мне покоя в течение всей беседы... Я бы даже назвал его притчей. Однажды слепой и одноглазый собрались к девчонкам. «Я поведу тебя», - сказал одноглазый. «Но как же я узнаю, что мы пришли?» - спросил слепой. «А я громко скажу: ну, вот мы и пришли!» Договорившись так, они двинулись в путь. Но по дороге одноглазый наткнулся здоровым глазом на сук - и лишился зрения. От отчаяния и боли он завопил: «Ну вот, б.... пришли!!!» Тогда слепой оттолкнул его, вышел вперед, раскинул руки и закричал: «Здравствуйте, девочки!»
Повисла гнетущая тишина. Потом Сотников спросил:
- Это ты к чему?
Я повернулся к ним.
- Вы перестарались, господа, - сказал я. - Если на минуту допустить, что все произошедшее со мной не более, чем тест... Словом, вы создали его не абсолютно, а чересчур реальным. В этом все дело. И сейчас... Я не верю, что все закончилось.
Я вернулся за стол и сел. Некоторое время мы тяжело молчали.
Я спросил:
- Могу я увидеть машину? Этот ваш тренажер «Полигон»?
- Запрещено, - ответил Сотников. - Даже при условии подписания договора.
- Так я и думал, - поднявшись, я пошел к двери. - Последний вопрос, - сказал я уже у выхода. - Кто еще, кроме меня, проходил тест по форме «ноль»? «Travel-war»?
Прошла вечность, прежде чем Сотников решил ответить. Наверное, он чувствовал, что я знаю ответ.
- Никто, Артем. Ты первый.
По интонации и его глазам я понял, что он не лжет.
- С наступающим, шеф, - сказал я и вышел, осторожно прикрыв дверь.

Когда спустя шесть дней я не вышел на работу, Сотников позвонил мне домой.
- Почему тебя нет? - спросил он. - Заболел?
- Взял больничный, - сказал я. - В последний день перед выходом простыл под дождем... Отлеживаюсь.
Он покряхтел в трубку.
- Все упорствуешь?
- Плохо слышно, - сказал я. - Линия барахлит.
И повесил трубку.
У Димки заканчивались каникулы, Ольга работала. Они оба очень тревожились на мой счет, еще бы: целыми днями муж и отец лежит в постели, уставясь в одну точку, отвечает односложно. При этом - никаких видимых симптомов болезни...
А я... Я обдумывал свое решение.
Никакого врача я, конечно, не вызывал и два дня спустя после звонка шефа приехал в банк.
- Разрешите?
Виктор Владимирович сидел за столом и что-то быстро писал. Меня волной накрыло дежа-вю: такой душной и страшной, что я покачнулся.
Он отложил ручку и сделал радушный приглашающий жест:
- Заходи! Как ты? Поправился?
Я подошел к его столу, вынул из папки заявление и положил его на стол перед Папой. Он секунду в потрясении смотрел на бумагу и выдохнул:
- Ну дурак...
- Что-то новое в вашем лексиконе, - сказал я насмешливо.
- Ты хоть представляешь, что творишь?! - с еле сдерживаемой яростью прошипел он. - Ты хоть представляешь, какие перспективы и блага тебя ожидали?! Как ты меня перед правлением этой своей писулькой подставляешь?! Ну-ка, забирай немедленно! Извинись - и забудем!
- Восемь дней, - сказал я, глядя ему в глаза. - Я обдумывал этот шаг восемь дней. Каждый час, каждую минуту...
- Идиот!!! - заорал он, перестав себя контролировать, вскакивая и багровея. - Сейчас, когда все трудное позади!!! Ты об этом пожалеешь!!!
- Я тебе не кролик, - сказал я, наклоняясь к нему. - И не мышь. Надо мной поставили эксперимент. На мне обкатали эту вашу хрень... Аппаратура не была проверена. Могло случиться все, что угодно. Ты видел - у меня чуть не «снесло крышу»! Да что там... У меня ее почти снесло.
Меня переполняла ненависть к этому холеному ублюдку... Но я сдержался.
У самой двери я обернулся. Его красное лицо было яростным... и жалким. Он уже думал о том, как станет оправдываться перед правлением. Он уже дрожал за свою шкуру.
- Тебе никто, - отчетливо сказал я, - не давал права распоряжаться судьбами людей. Ни тебе, ни тем толстосумам, которые над тобой. Которые дают добро на бесчеловечные эксперименты. Надо мной поставили эксперимент, не спросив моего согласия... А я этого не люблю.

Эпилог

- Знаешь, ты заканчивай на меня так смотреть, - сказал Вася. - Меня это беспокоит. Хочешь спросить о чем-то - спроси. А смотреть не надо. Я начинаю подозревать, что ты... того...
- Извини. - Я в четвертый раз дал себе команду расслабиться и постараться забыть.
Но забыть было трудно.
Я сказал Ольге, что увольняюсь из банка. Она отреагировала довольно сдержанно, хотя и видел, что в душе она пережила бурю эмоций. «Надеюсь, ты все взвесил и постараешься не совершить ошибки, - сказала она. - Я тебе доверяю. Я на твоей стороне. Мы союзники». О причинах ухода с работы она не спрашивала, да я никогда бы и не рассказал. И дело не в Договоре. Рассказать - означает снова пережить. А я не хотел.
Каждое утро я начинал с того, что убеждал себя: все случившееся не более, чем тест. И никак не мог убедить себя в этом.
Я позвонил Гансу в Москву и сказал, что остался без работы. Почему именно ему? Наверное, интуитивно. «Приезжай, - сказал он, - поговорим».
На другой день мы нос к носу столкнулись на улице с Васей Бухло, разговорились - он обмолвился, что едет в Москву по делам. Возьмешь меня? - спросил я его. О чем разговор, ответил он, конечно...
О журналисте Алексее Мочильском я осторожно поинтересовался сразу, как только мы отъехали от моего дома. С озадаченным видом он пожал плечами. «Первый раз слышу...» В его тоне мне послышалась фальшь, но вопросов я больше не задавал и только посматривал, проверяя: настоящий ли это Алибабаич, или фантом, призрак... Выглядел настоящим.
- Я пробуду в Москве три дня, - сказал Вася, когда мы остановились у дома на улице Бориса Галушкина, где жил Ганс. - Звони мне на мобилу, я тебя заберу...
Владик Гансовский имел редкое отчество Эдмундович, от которого очень страдал в юные годы. Как только не дразнили его недоброжелатели (да и мы, грешные - за глаза): и «Эдмундохович», и «Мудыч»... В семнадцать лет он сбежал в. Москву, окончил авиационный, защитил кандидатскую (умница! светлая голова!), несколько последних лет, как мне было известно, работал над докторской... Правда, занятиям наукой всегда стойко мешает бизнес, и Владик - не исключение. Он - вице-президент успешной авиакомпании «Русь», имеющей внушительный парк воздушных машин и много лет сотрудничающей с международным аэропортом Домодедово.
- Пойдешь ко мне на безопасность? - спросил Ганс. - Ну, по первости чемодан денег не обещаю, но «полторашку» положу. Для Москвы нормально, жить можно. Квартиру, пока не оперишься, отдам родительскую, тут недалеко, на Ракетном. Маленькая, конечно, халупа-распашонка, но двушка. Денег за нее брать не буду. Может, кое-что захочешь привести в ней в порядок... Тём, это пока единственное, что могу предложить «навскидку»... Поработаешь, осмотришься... Не понравится - вернешься. Понравится - перевезешь своих. Место перспективное и хлебное. Будешь работать - будешь зарабатывать. Так сейчас везде. Нашему начальнику эс-бэ нужен толковый зам.
- А начальник, он...
- Во мужик! - Владик выставил большой палец. - Отвечаю!
Знаем мы этих «во мужиков», подумал я...
И согласился.
Следующей весной я перевез в Москву жену и сына, а летом мы приехали в наш город в отпуск: отдохнуть и попытаться уговорить маму уехать с нами. В скором времени я планировал обзавестись в столице собственным жильем.
Суббота выдалась жаркой, и мы втроем отправились на озера.
... - Дима, далеко не заплывай! - с легкой ленцой крикнула Ольга. - Купайся у берега!
И перевернулась на живот.
- Нужно было лететь в Египет, - сказал я. - Может, еще успеем?
- Там сейчас самое пекло, - невнятно сказала она, - изжаримся. Сгоняем осенью, в октябре. Бархатный сезон. У тебя сколько от отпуска остается?
- Неделя.
- В самый раз. Натри мне, пожалуйста, спину кремом, боюсь сгореть...
- С наслаждением! - Я достал из сумки бутылочку «Амбр-солер» и кинул взгляд в сторону берега.
Вон Димка, резвится в пацанами... А у самой воды, спиной ко мне, сидел мальчик. В синих плавочках, едва тронутая загаром кожа, ручки-веточки... Он сидел на врытом в песок большом валуне, поджав одну ногу, и смотрел на воду.
Я узнал бы его из десяти тысяч. А может, из миллиона. Даже со спины.
- Я сейчас, - сказал я Ольге, бросил бутылочку на покрывало рядом с ней и пошел к берегу.
- Привет, - сказал я мальчику, опускаясь на песок рядом с валуном.
Он повернул голову.
Ну конечно: это Митька.
- Привет, - сказал он и улыбнулся.
- Ты Митя, верно? - спросил я. Он озадаченно кивнул. - А я - дядя Артем. Будем знакомы - я протянул руку. Он с заминкой вложил в нее свою ладошку, узенькую, и я легонько ее пожал.
- Вы откуда меня знаете? - спросил он.
- Так получилось. Я еще немного про тебя знаю. Например, что тебе нравится кино «Ночной дозор», но не очень симпатичен Антон Городецкий в исполнении Хабенского.
- Да-а... - удивленно протянул он. - А мы разве с вами встречались?..
- Встречались, - убежденно сказал я. - Весной, в прошлом году. Просто ты забыл.
И тут сразу несколько голосов - мужских и женских - закричали:
- Смотрите!
- Он тонет? Он тонет!
- Кто там поближе?! Спасатель! Эй, человек тонет!
- Насосутся пива на жаре и лезут в воду, а там все-таки ключи!
Люди забегали у воды, несколько мужчин нырнули и быстро поплыли. Сзади закричала Ольга:
- Дима! Немедленно из воды!
Мы с Митькой вскочили. Я приложил ладонь козырьком ко лбу и всмотрелся в то, что происходило на воде.
В середине озера, чуть правее (в этой зоне, как я знал, было скопление холодных ключей), барахтался человек. Он не кричал. Его голова то показывалась над водой, то исчезала, руки молотили по поверхности. Со всех сторон к нему спешили пловцы, и кто-то из них мог успеть, но все же они были слишком далеко.
А справа...
К тонущему неслась лодка со спасателем.
Мускулистый, загорелый, с длинными темными волосами, на этот раз не убранными в хвост... Харон.
Он греб что было сил, мощно, без брызг; весла взлетали, проносились по воздуху, создавая каждый раз в воздухе ненадолго микрорадугу от срывающихся капель, погружались в воду... Темно-зеленая лодка неслась стремительно, почти летела над водой...
И стояла на месте.
Меня словно ударило током. Я медленно поднял руку и, не отрываясь от фигуры в лодке, указывая на нее остальным, зашептал:
- Он не плывет... Он не двигается... Харон - он не плывет... не плывет.
И он словно услышал.
Не переставая грести, Харон повернул ко мне породистое лицо с утонченными чертами - и улыбнулся.
- ОН НЕ ПЛЫВЕТ!!! - заорал я. - НЕ ПЛЫВЕТ!!!
...Кто-то дернул меня за руку.
- Дядя Артем! Кто не плывет?
- А?..
Я очнулся.
Митька стоял рядом и смотрел на меня снизу вверх. Несколько отдыхающих, притихшие, поглядывали с опаской; полная дама покрутила пальцем у виска и отвернулась.
- А?..
Я перевел взгляд на воду. Тонущего спасли. Он судорожно цеплялся за борта лодки, подтягиваясь. Из воды ему помогали двое парней, а спасатель тянул за руку в лодку.
Харон ли это? Теперь я уже не был в этом уверен.
- Пап, ты чего?.. - подбежал запыхавшийся Димка и ревниво взглянул на Митьку. - Орешь чего-то, маму испугал... Пап, а там дядьку спасли. Я все подробно видел. Хочешь расскажу?
- Артем! Дима! - крикнула Ольга.
- Пойдем, пап, мама зовет... Ну ты чего?!
Я все смотрел на воду.
Ледяными тисками сковало сердце. Озноб колотил такой, что стучали зубы.
Я смотрел на воду и все повторял про себя глупую, ничего не значащую, ни к чему не относящуюся фразу: никогда больше...
Никогда больше...
Никогда.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    «ВОТ И СЪЕЗДИЛИ ЗА КОЛБАСКОЙ...»     (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 6)
  • ЧАСТЬ 2
    В ПОИСКАХ ХАРИКА     (Страница 8)
    • Глава первая (Страница 8)
    • Глава вторая (Страница 9)
    • Глава третья (Страница 10)
    • Глава четвертая (Страница 11)
    • Глава пятая (Страница 12)
  • ЧАСТЬ 3
    «ЗДРАВСТВУЙТЕ, ДЕВОЧКИ!»     (Страница 13)
    • Глава первая (Страница 13)
    • Глава вторая (Страница 15)
    • Глава третья (Страница 16)
    • Глава четвертая (Страница 17)
    • Глава пятая (Страница 19)
  • Эпилог (Страница 20)


Сергей Кузнецов

Полигон

 Читать книгу

Аннотация

Полигон.Полигон, в который превратился тихий провинциальный городок... Безлюдные улицы, стрельба, банды мародеров, взорванные дома...Что это — КОШМАРНЫЙ СОН или РЕАЛЬНОСТЬ?Разобраться в этом предстоит охраннику частного банка, бывшему сотруднику органов, который очнулся в этом аду после внезапного нападения в супермаркете.Кто убил его друзей?Куда пропали его жена и сын?Почему в городе введено чрезвычайное положение?У него есть только вопросы — и НИ ОДНОГО ответа.Единственная его надежда — найти загадочного «Человека Равновесия»...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel