Сергей Куприянов - Маги нашего города

1 Сергей Куприянов

Глава 1
ПАВЕЛ

Оказалось, что еще нет и семи, когда телефон, настроенный на максимальную громкость, оторвал голову Павла от подушки. Пока он тянулся рукой к трубке, лежащей на столике возле кровати, то успел, находясь еще в полусне, прикинуть, кто бы это мог быть. Любка? Вряд ли. Она спит часов до одиннадцати, а если до этого было посещение бара или казино, то вообще непредсказуемо. Клиент? Ну, бессовестных таких… Впрочем, найдется парочка идиотов, которым не спится. Мать? Рановато все же, хотя она к этому времени уже встает, но человек совестливый, в такую рань трезвонить не будет. Ошиблись номером? Ну, нет, от этого он еще в прошлом году заговор поставил. Так, слабенький, на вторую от силы категорию, но этого хватало. Против госорганов, типа милиции, этого маловато, но милиция его и не беспокоила. Так с какого перепуга?
- Ну? - хрипло проговорил он в трубку.
- Паша, аврал в задницу три креста!
- Чего?
Голос дежурного оператора, предпочитающего, чтобы его называли Егором - на самом деле Артур, ну да и черт с ним, - он узнал, но признавать это не хотелось. Хотелось спать. Или хотя бы поваляться с полчаса. В покое. Без звонков. Без телевизора. Одному.
- У нас ЧП! - продолжал возбужденно, очень возбужденно говорить дежурный.
- Где это «у нас»?
- На терминале! Срочно дуй туда.
- Куда? Я ничего не понимаю. Чего ты мне названиваешь ни свет ни заря?
Придуриваясь, Павел все еще надеялся, что ему удастся вырвать у судьбы, точнее у Егора, эти заветные полчаса. Ну хоть пятнадцать минут. Пять! Под одеялом так хорошо.
- «Титан-сервис» обворовали.
Все, конец сну, конец мечтам, конец покою. «Титан-сервис» - это серьезно. Если бы что-то другое, тогда еще можно было бы пободаться. Здесь же глухо. Он сам ставил защиту на этот терминал, лично. Так что и отвечать ему. И вылезать из-под одеяла - тоже.
Сна уже не было ни в одном глазу. Он поймал себя на том, что какой-то кусок жизни прошел мимо него, просто выпал, потому что до этого он лежал под одеялом, в тепле и неге, а тут уже скачет посреди комнаты, одной рукой прижимая к уху телефон, а другой пытается натянуть джинсы.
- Я все понял. Еду! - крикнул он и, отключив трубку, бросил ее на разворошенную кровать. Без нее процесс одевания пошел быстрее.
Электронные часы, стоящие на столе, показывали 6:49. Норматив на выход у него пять минут. Так что он даже успел выпить полстакана сока и сунуть в зубы сигарету, перед тем как часы показали 6:53, и выскочил за дверь.
«Жигули» старой, снятой с производства третьей модели он купил за сущие копейки. Вдвое дороже стоило довести машину до ума, хотя до него она была в хороших руках. Ее прежний хозяин, весьма старый отставник внутренних войск, держал свою «тачку» в образцовом порядке все двадцать лет. Хранил ее в гараже, своевременно проводил ТО, проделывал все возможные антикоррозийные мероприятия и не очень гонял. За все двадцать лет «трешка» не прошла и восьмидесяти тысяч. Типичный автомобиль дачного пользования. В целом неплохая машина, если не смотреть по сторонам, где ездят новенькие «мерсы» и прочие ихнемарки, обогнавшие несчастный «жигуль» на целое столетие. Поэтому кое-какие усовершенствования были просто необходимы, а также заимствования вроде титановых (позже закрашенных) дисков, фирменной резины, замены всей ходовой части и крайне капитального ремонта двигателя. В каком-то смысле это была его гордость. Не в последнюю очередь потому, что на дороге ее игнорировали. Как гаишники, так и подставщики, так что не требовалось понапрасну тратиться.
Таможенный терминал «Титан-сервис» расположен недалеко от Внукова. По нормальному - ехать часа полтора. И то, если не вляпаешься в «пробку». Хотя ранним утром их, как правило, не бывает. Нет, вот есть же такая дрянь, которую даже заклятья не берут!
Павел домчался за сорок минут, выкурив за это время две сигареты. Учитывая, что пепельница в «классике» далеко не такая вместительная, как хотелось бы, и еще то, что с прошлого раза он забыл ее опорожнить, и без того не самый комфортный салон стал напоминать помойку. Грязь Павел Мамонтов не переносил органически. Не то армия привила привычку к порядку, не то натура такая. Наверное, одно наложилось на другое.
Дрянней ситуации он и представить не мог. ТТТС (установившаяся аббревиатура таможенного терминала «Титан-сервис») занимался таможенным сопровождением и ответственным хранением таможенных грузов. Причем грузов зачастую весьма специфических. И - дорогостоящих. Тоже весьма.
Одним из последних контрактов фирмы была проводка экзотики - шесть африканских львов (половозрелые самцы и самки пополам) и два бенгальских тигра, оба самцы. Из-за ветеринарных и международных требований необходима передержка зверей на терминале, что обычно составляет от пяти дней до месяца. Дело дорогостоящее, но, когда заказчик платит, а он платит, все остальные только радуются.
Года два тому назад на складах терминала происходили хищения. Охрана с ног сбилась, кого-то поймали, кого-то, естественно, нет, но в процессе хозяин с кем-то поговорил или ему посоветовали, словом, он вышел на магов, которые запечатывают двери лучше самых крутых, самых-рассамых фирменных замков. Не то для понта, - а чем, дескать, я хуже других, - не то и в самом деле проникшись, он подписал договор, по которому люди вроде Мамонтова с телефонной периодичностью обеспечивали безопасность таможенных грузов, находящихся на ответственном хранении.
Восемь лично им запечатанных клеток были пусты.
Честно сказать, он не очень над ними старался. Ну кто, в самом деле, захочет и, главное, сможет украсть таких хищников! Так, второй или третьей степени заклятие. Границы тут размыты, даже профессионалам они не всегда ясны. К тому же на терминале имеется внутренняя охрана, регулярно патрулирующая помещения. То есть, честно говоря, заговор по большей части был сделан именно от охраны. Полезут ребята сдуру в клетку, погладить зверя либо покормить, или, хуже того, дрессировать вздумают, а тот им головенку раз - и оторвет.
Но это издали он увидел, на подходе.
Все восемь клеток он заклял собственным словом. Не шаблонным, которое, в конце концов, можно найти в справочнике, а своим собственным. Вскрыть его - это надо уметь. Да и не в этом даже дело. Его порвали.
Это не так просто объяснить, если такие объяснения вообще возможны. Самая, наверное, наглядная демонстрация заклятия, это когда на дверь арестованной квартиры следователь наклеивает полоску бумаги с печатями и собственной подписью. Эту бумажку может снять сам следователь или хозяин квартиры, но это совсем другой случай. Скажем, снять ее, для того чтобы отворить дверь, хочет чужой. При этом допустим, что это не бумажка, а, предположим, картонка или жестянка, приклеенная достаточно прочно, так, что голыми руками не справиться. Итак, есть несколько вариантов. Перерезать ее ножницами. Поддеть ломиком и оторвать. Перебить выстрелом из пистолета или хоть из пушки. Можно облить кислотой. Можно поджечь (вариант - разрезать газовой горелкой). Кажется, все. Но в данном случае, если возвращаться к аналогии с бумажкой, ее просто поддели пальцем и порвали. Именно как бумагу. Без усилий. Нагло. Павлу даже подумалось, демонстративно. Вызывающе.
А вообще он был в растерянности. Он не то что не встречался с подобным, даже не слышал о таком. Ведь для того, чтобы снять чужое заклятие даже первой степени, нужно изрядно потрудиться. Для начала хорошо бы знать, что это вообще за заклятие. Во-вторых, нужно иметь определенные навыки. В-третьих, энное количество времени. В-четвертых… В-четвертых, Паша понял, что впал в панику.
Стараясь не смотреть в сторону взбешенного директора терминала, только что примчавшегося на своем черно-пепельном «Мерседесе», он достал мобильник и позвонил своему директору.
- Петрович? Да, я, привет. Тут такое дело…
- Ты уже на «Титане»?
- О том и говорю. В общем…
- Кончай мямлить. Ну?
- Мои заплатки порвали.
- Чего сделали?
- Порвали!
Некоторое время маг-директор молчал. Видно, осмысливал услышанное. Наверное, тоже не встречался с подобным. Или переключил внимание на дорогу; судя по звукам, доносящимся из телефона, Петрович ехал на машине.
- Я скоро буду. А ты пока осмотрись там, покрути носом. И не отвлекайся.
Последнее было самым ценным советом, потому что здешний директор уже нацелился на Павла коршуном, готовясь задавать бессмысленные вопросы типа: «За что я вам плачу?» и не вовремя грозить: «Я вас разорю к чертовой матери! Вы мне за все заплатите!» Демонстративно повернулся к нему спиной и занялся клетками. Они остро пахли хищниками. Неподалеку, отвлекая Пашу, монотонно бубнил охранник, дежуривший этой ночью.
Нагло порванные заклятия медленно таяли, от них, словно от разлагающихся мертвецов, исходил сладковатый запах. В нем было что-то смутно знакомое, рождая непонятные ассоциации, но какие именно, Павел понять не успел. Директор, круглолицый коротышка одного примерно с Пашей возраста, закончил с охранником и налетел-таки на него.
- Ну и как вы все это объясните?
Был он возбужден и жаждал крови. Просто упырь какой-то. Впрочем, его можно понять. Случай беспрецедентный и влетит ему в хорошую копеечку. Хотя он, кажется, страхует взятые на хранение грузы.
- Пока еще разбираюсь, - стараясь говорить миролюбиво и официально, ответил Павел.
- Раньше надо было разбираться! Вы же мне обещали, что никто не сможет вскрыть! Ни одна живая душа!
- Значит, это была неживая.
- Бросьте ваши дурацкие шуточки!
- В какое время это произошло? - попытался он перевести перепалку в деловое русло.
- Откуда я знаю! Это ваше дело знать!
- У вас же тут система наблюдения, - Паша показал на видеокамеру, висящую на стене.
Директор диковато посмотрел на него, ничего не сказал, выхватил мобильник, словно самурай свой меч, и умчался по проходу, что-то возбужденно говоря в телефон. Можно было бы наложить заплатку ему на рот, но зачем лишать человека возможности выговориться. Ему сейчас и без того несладко. Наверное, не привык приходить на работу в такую рань. Черт, отвлек, дурак. Теперь снова нужно настраиваться.
Судя по всему, времени прошло уже прилично, потому что заплатки успели порядком истончиться и теперь висели рваными тряпками. Надо было запаивать клетки целиком. Только кто же мог подумать! Львы! Тигры! Это не беспомощные компьютерные блоки и даже не безобидные черепахи. Это хищники! Плотоядные. Ну ладно бы их вместе с клетками сперли, это хоть как-то было бы понятно, так ведь нет. Кстати…
Паша быстро осмотрел нижнюю кромку ближайшей к нему клетки, в которой, судя по табличке на дверце, еще вчера жил лев по кличке Нар (они бы еще Нарком зверя нарекли). Заплатка, поставленная им против уноса неделю назад, была на месте. Той же второй-третьей степени надежности. На остальных клетках - тоже. Но они были старше и, в известном смысле, дряхлее тех, порванных. Впрочем, при определенных условиях заплатки могут упрочняться, но здесь явно не тот случай. Правда, нижние отличаются от дверных, но разница не так уж и велика, всего несколько слов, не имеющих принципиального значения.
- Четыре часа! - рявкнули над ухом так, что Паша дернулся и ударился затылком о распахнутую дверцу клетки.
Проглотив изготовившееся вырваться наружу ругательство, он посмотрел на возбужденного директора, потирая рукой ушибленное место.
- Чего?
- В четыре часа камеры слежения отключились!
Он чуть было не сказал: «Ну и что?» Уже забыл, что дал директору направление, в котором можно развернуть бурную деятельность, больше смахивающую на разрушение.
- А когда включились?
- В половине пятого!
Это был удар под дых. Полчаса. Восемь клеток за полчаса. Шестнадцать заклятий. По две минуты на каждое. Плюс звери. Плюс время на приход-уход. Со зверями, кстати!
Такого просто не может быть.
- Как видишь, может, - вернул его к действительности голос Петровича.
Паша подумал, что, наверное, он свою мысль высказал вслух, сам того не заметив. Рановато он потерял контроль над речевой функцией. Так и до недержания недалеко.
- Доброе утро.
- И чем же таким оно у тебя доброе? - недобро поинтересовалось начальство, осматривая клетку царя зверей. - Ну, и что скажешь?
Что сказать, он не знал. Сам ничего не понимал. Пребывая если не в нокауте, то в нокдауне точно, трудно блистать эрудицией. Паша пожал плечами, испытывая при этом некоторое облегчение; появление начальства как бы снимало с него часть ответственности, во всяком случае, освобождало от необходимости объясняться с хозяином ТТТС.
В обычные дни с Петровичем тоже бывает непросто общаться, при том, что мужик он в целом неплохой, во всяком случае, справедливый. Но когда возникает ситуация вроде этой, то есть когда на сцене присутствует третье лицо - заказчик или проверяющий, - он становится невыносим. Тут уж он может запросто наорать на подчиненного, брызгать слюной и выкрикивать такие слова, которые в лексиконе воспитанных людей просто неприемлемы. Впрочем, к титулу воспитанного человека Петрович никогда не стремился, ему хватало того, что у него было. Конечно, во всем этом присутствует элемент игры. Просто нужно продемонстрировать постороннему, что сам, своей властью с ходу готов порвать подчиненного на кусочки и раскидать их на семь ветров, как бы говоря этим, что иных оргмероприятий проводить не следует. Не самый сложный, но все еще действенный прием.
- Нет, ты плечиком мне тут не пожимай. Не красна девица! Ты мне объясни, что тут произошло и вообще, как такое могло произойти. Как?! Кстати, - он резко повернулся к директору ТТТС, - какие грузы вы вчера принимали?
Тот растерялся от неожиданного вопроса. Да и в самом деле, при чем тут грузы?
- Какие грузы?
- Это я вас спрашиваю, какие. Можно это срочно выяснить?
- Ну, естественно.
- Тогда я вас попрошу, сделайте это. Ладно? Только, если возможно, побыстрее. Это очень важно. Надеюсь, мне не надо вам объяснять?
- Да, я понял.
Обычно вальяжно-медлительный, как истый барин в окружении холопов, маленький директор только что не бегом припустил в сторону офиса. Это могло бы быть смешным, если б не ситуация.
Паша не заметил, чтобы Петрович применял чары, так что достигнутый эффект можно целиком отнести на счет его навыков, приобретенных на административно-бюрократической стезе.
- Какие будут соображения? - спросил он, забыв о бизнесмене и целиком переключившись на проблему.
- Ничего не понимаю. Может, конкуренты? - предположил Паша.
Некоторый резон в его словах был. Конкуренты у них и впрямь имелись, но период бурных войн, когда все средства хороши, миновал. По крайней мере в последнее время никаких вылазок не отмечалось ни с одной, ни с другой стороны, и повода, во всяком случае такого, чтобы идти на подобного рода провокацию, тоже не было.
- Ну… - как бы согласился Петрович. - А звери тогда где?
Вот это действительно был вопрос вопросов. Ни один из конкурентов, по крайней мере тех, кто был известен, а круг специалистов подобного рода очень невелик, не стал бы красть зверей. Ну выпустили бы хищников из клеток, ну побезобразничали бы они тут, напакостили в соответствии со своей звериной натурой - все! Этого достаточно. Зачем же огород городить? А если это не так, если речь идет о банальной краже, тогда что же получается? Тогда очень нехорошо получается.
Паша не успел до конца додумать, потому что своды терминала потряс просто-таки нечеловеческий вопль, от которого эхо заходило по стенам.
Петрович, собравшийся было опереться рукой о прутья клетки, вздрогнул, промахнулся и, не успев поменять позицию, больно ударился о железо локтем.
- Мать! - рявкнул он, отпрянув и потирая ушибленное место.
По соседнему проходу торопливо протопал охранник, устремляясь по направлению к офису. Паша, решив, что аборигену проще идентифицировать место происхождения звука, устремился за ним, предоставив начальнику возможность самому разбираться со своими проблемами.
Когда-то помещение терминала строилось как ангар, но потом то ли надобность в хранении самолетов отпала, то ли руководство терминала ловко сумело убедить кого надо, что их услуги важней, чем какие-то там самолеты, но уже несколько лет это обширное строение занимал ТТТС. Через передние ворота сюда завозили груз, нуждающийся в передержке, а в задней части бывшего ангара находился трехэтажный офис, имеющий как отдельный вход, так и дверь, ведущую в зону хранения, так что вся фирма располагалась очень компактно.
Следуя за охранником, Паша влетел на третий этаж, где разместились кабинеты руководства и большой холл, такой большой, что в нем можно хоть строевой подготовкой заниматься, но в основном, как он знал, использовавшийся для проведения корпоративных вечеринок, а если по-простому, то для коллективных пьянок, устраиваемых по самому разному поводу.
Офис фирмы имел прямолинейную структуру с единственным поворотом на девяносто градусов на лестничной площадке. Павел почти настиг охранника и готов был перегнать его, миновав поворот, но вместо этого, обогнув угол, налетел на обтянутую пятнистым камуфляжем спину.
Секьюрити начал орать еще до того, как грохнулся на застеленный серовато-синим ковролином пол. Шагах в трех перед ним сидел, сжавшись в комок и привалившись к стене, сам директор ТТТС. Глаза бессмысленно вытаращены, у ног валяется связка ключей, рот приоткрыт, а тело медленно сотрясается от икоты.
Все это Павел увидел, балансируя над телом визжащего охранника, а когда падения удалось избежать, сам едва не заорал.
Перед ним стоял, осклабившись, лев с длинной - по колени - черно-рыжей гривой. Глаза неподвижные, будто из стекла сделаны, из пасти тянется струйка слюны, фигура напряжена. А за ним, чуть позади и справа, уступом, львица. Тоже замерла, но глазами косит в сторону.
Черт его знает, какой длины прыжок у льва. Сколько он берет с места? Метра два? Три? Больше? Павел почувствовал, что ноги его начинают подгибаться от непреодолимого желания сесть, просто опуститься на пол. Ну может же человек просто сесть на пол?!
Почти неосознанно, скорее по привычке, чем усилием разума, он сделал левой рукой успокаивающий пасс, означающий «мир». Губы механически прошептали слова простого заговора, воспроизводя то, что он делал десятки, если не сотни раз. Это многажды выручало его на темных улицах Москвы и даже в транспорте, где нервы у людей напряжены до предела толкучкой и духотой.
Но это ж зверь!
Эта простая мысль вернула ему силы действовать в той или иной степени осознанно.
Еще у Киплинга в его «Книге джунглей» сделана попытка воспроизвести ту формулу, что примиряет людей и животных, правда, на крайне простом, даже примитивном уровне, низведя сложный коммуникативный момент до элементарного «Мы с тобой одной крови, ты и я». В животном мире родственная кровь почти всегда ничего не значит; один птенец выталкивает из гнезда другого, самцы оленей, даже одного помета, могут насмерть биться за самку, глухари, на что безобидные создания, бьются на току до крови, а что ж тогда говорить о петухах! И это прямые родственники, имеющие действительно одну кровь! Взаимоотношения же между львом и антилопой вообще никакой «однокровности» не несут. Чья кровь пролилась на поле боя, тот и проиграл.
Подобное заклинание Павел делал от силы раза четыре. Нет, скажем, от собак ему отговариваться приходилось, этого добра в Москве нынче столько, что впору всем горожанам вооружаться против них. От кошек приходилось, даже от ворон. Но от крупных хищников - по пальцам перечесть. И нужно при этом учесть, что они были в клетке, то есть реальной угрозы ему самому не представляли. А сейчас звери вот они, метрах в шести-семи. Нужно сделать «ограду», иначе он не успеет. Охранник еще тут верещит, директор икает. Павел осторожно обошел охранника. Странно, почему львы до сих пор не напали. Сыты? Мы с тобой одной крови… Никакой крови! Ничего подобного даже в мыслях. Даже упоминать ее нельзя. Лев облизнулся и наклонил голову, посматривая искоса. С чего это он может быть сыт после ночи? Что, на охоте был?
Снизу кто-то поднимался по лестнице, тяжело ступая.
Ограда. Нужно перекинуть ее через директора. Далековато. Нужно подойти. Паша сделал шажок вперед. Лев, зевнув, тоже. И смотрит. Играет он, что ли? Львица, как-то не по-кошачьи, а… по-лошадиному! - переступив лапами, осталась на месте. Нет, так не пойдет. Ограда… Можно попробовать накидную. Свить здесь, а потом перекинуть через директора. Легковата будет, но на первый раз хватит, а потом он подкрепит с близи. Или черт с ним, с директором?
Шаги снизу приближались. Кого там еще несет? Как не вовремя. Или это Петрович? Похоже… Легкой отмашкой бросил за спину стандартную заплатку-маячок.
Есть тут второй выход? Он не знал. А где остальные? Ведь их - шесть львов да два тигра - восемь. Где остальные звери? Волосы на его макушке зашевелились, как будто сзади кто-то легонько дунул. Едва удержался, чтобы не оглянуться. Нельзя оглядываться! Ограда, сначала ограда. Одного себя он бы защитил простой чертой, на это секунды хватит. Или плащом… Черт, ну почему он тогда, в цирке, хорошенько не поработал со зверями! А потому, что всего предусмотреть нельзя. Он же не в джунглях живет. Ну а сейчас? Взять вчера, к примеру. Когда заплатки свои ляпал. Чугунок самоуверенный. Возомнил о себе. Ноги дрожат… И во рту сухо. Язык еле ворочается. Пивка бы сейчас холодненького, запотевшего. И в парилку… От стены до стены, от стены до стены. Ячейки можно побольше, не крыс ловим. В глаза не смотреть, не смотреть, только в сторону. Но и не отводить взгляда, не прятать. Вертикальные покрепче, на узлах. Ну, можно перекидывать, иначе не сдюжить. Хилая оградка, на соплях, но если это Петрович крадется, он поможет. Вдвоем легче. Теперь к стене. Черт! Чуть директора не задел. Или задел? Что-то голова у него дернулась. Не важно, пока не важно. Потом, все потом. Шаги уже совсем рядом, за поворотом. И - замерли. На заплатку напоролся или маяк заметил Кто?!
Павел шагнул вперед и опять несколько в сторону, даже не шагнул, а скользнул. Лев - и львица! - сдвинулись на шаг к нему. Мягко. По-охотничьи. Свет тут какой-то странный. Или это от оградки его мерцает? В глазах она прямо стоит, ничего другого он толком не видит… Не должен видеть. Но ведь видит! Львов этих, директора. Из-за угла выдвинулась тигриная морда. Нет, троих его загородочка не выдержит. И как только они тут меж собой не передрались?
- Ну, чего тут? - шепнул над ухом Петрович.
- Ограда, - ответил одними губами. Даже вроде без звука.
Тигр выдвинулся уже на полкорпуса.
Ну чего же он молчит? Помог бы хоть. Старший товарищ… Товарищ товарищу ляпус есть в натуре. Кто это сказал? Поднять надо повыше, хотя бы в середине. Пиками такими поднять. Острыми. Черт возьми! Можно же сразу было обоюдоострых пик накидать. Это проще, чем узлы вязать. Не допер. Ну ничего, сейчас. Руки дрожат. Пива кружку!
- Игрушки, - раздалось над ухом.
Он с ума сошел?
- Что?
- Игрушки, - громко повторил Петрович.
Громко до того, что Паша, забыв свое главное дело, обернулся. Рывком, как с испуга. Полное ощущение, что маг-директор тронулся умом со страха, а иметь за спиной безумного мага, это, знаете ли, по меньшей мере неприятно.
Но Петрович выглядел нормальным, даже, больше того, довольным. Чему тут радоваться?! Уже все тело судорогой сводит, а он радуется. Шмякнуть его, что ли? Пробить его не пробьет, но в чувство приведет. Только вот силы уже - все.
- Не понял? Ты посмотри!
Павел в недоумении посмотрел туда, куда показали. Это он про загородку, что ли? Так помог бы, а не скалился. Гривастый лев то пнул задней правой, повторив лошадиную повадку.
- На них смотри!
- Смотрю.
- Господи… Ты на них смотри!
И он посмотрел. И увидел. Игрушки… Самые настоящие. Нет, они живые, конечно, пахнут зверьем, слюна и все такое, но - игрушки. И как, как он этого сразу не заметил! И надо-то было для этого всего ничего. Испугался. Стыдно.
Петрович, похоже, угадал его состояние. Подвинув, даже не подвинув, а придержав за локоть, обошел и двинулся туда. К игрушкам. Ограду рушить не стал, только пригнул так, чтобы перешагнуть можно было. Хилое сооружение при его приближении нагнулось само, как трава от ветра. Но при этом из его левой ладони начала расти мелкая сетка. Директор, тараща глаза, проводил его диким взглядом, а потом, громко икнув, рывком встал на четвереньки и рванул к Паше, суетливым крабом шмыгнул мимо, вскрикнул - нарвался на заплатку - и, если верить ушам, кубарем, самым натуральным образом, скатился по лестнице, а уже оттуда, снизу, взвыл. Ударился, поди, бедолага.
Ударишься тут. Во все, что угодно.
Петрович, стоя около льва, гладил его по голове и гриве, а тот жался к его ногам. Тигр - здоровенный, в клетке он казался меньше - обходил директора справа, явно рассчитывая на свою долю ласки. Львица же, словно напоказ создавая скульптурную композицию, передними лапами встала на спину своего гривастого родича и, вытянув шею, длинным розовым языком прошлась по щеке директора, отчего тот дернулся всем телом. Паше даже показалось, будто он услышал слабый звук наждака. По щетине пришлось, сообразил он. Петрович был небрит. Впрочем, как и он сам.
Откуда-то появился еще один лев, но Павла все это больше не интересовало. Он шагнул к стене и сполз по ней, чувствуя, что ноги отказываются держать его тело. Он устал. Он очень устал. Нет, эта работа не для него. Что это за работа, если с самого утра уматываешься так, будто сутки уголь кидал. Это наказание какое-то. За грехи, наверное. Спать хочется. Загородку тут наплел. Против игрушек. Смешно. И еще плакать хочется. В детстве он хотел вот такую же игрушку. Большую. Живую. Настоящую. И ласковую. Смотрел не отрываясь телевизионную передачу «В мире животных». Гржимека читал, журнал детский про животных. Как же он назывался? Забыл. А потом, уже позже, как отрезало. Это после того, как он увидел на экране охоту львов. Как те рвут зубами недавно еще живую плоть, пачкая морды кровью. Как грызутся за теплое мясо, отгоняя друг друга, а главное - детенышей, львят. После такого никаких таких игрушек он не хотел. Да и вырос уже к тому времени.
А журнал назывался «Юный натуралист». Вспомнил.
Он очнулся, увидев перед собой тупоносые ботинки, на которых лежали ровные складки штанин.
- Жив, курилка?
- Ничего.
Он попытался подняться на ноги, хотя это стоило ему немалых усилий, но Петрович остановил его, положив руку на макушку.

1 Следующая страница


Маги нашего города 2

- Сиди, отдыхай. Сейчас Марина подъедет. Без тебя справимся.
- Штрафы выставят, - пробормотал Павел, имея в виду руководство ТТТС.
- Перебьются. Надо было замки нормальные вешать. А вот делать под себя не стоило бы.
Паша, не понимая, о чем идет речь, поднял лицо от коленей и увидел ухмылку Петровича. Игрушки… А потом, посмотрев туда, куда тот показал взглядом, увидел мокроту на ковровом покрытии на том месте, где недавно сидел, скукожившись, директор терминала. Аргумент. Петрович умеет использовать аргументы. И не использовать тоже.
- Я в норме, - проговорил он, отводя взгляд от пятна. - Сейчас…
И снова уронил голову. Игрушки… Как сладко было бы сейчас оказаться в кровати. Давно он у матери не был, в последнее время отделывался телефонными звонками. Весной, когда у нее был день рождения, она такие классные отбивные сделала. Он так объелся, что остался у нее ночевать и, кажется, впервые за несколько месяцев выспался по полной программе. Часов одиннадцать продрых, а потом еще полдня кайфовал, попивая кофе, поданное ему в люльку, пялился в телевизор, листал потрепанный том «Графа Монте-Кристо». А на завтрак была манная каша на молоке. И никто ему не звонил. Кажется, она до сих пор хранит его школьные тетрадки и дневники с тройками. Но и с пятерками тоже! С пятерками обязательно… Первая тройка, на выход. Пошел! Шевелись, кому говорят! Быстро, быстро! Вторая тройка пошла. А теперь перед главной трибуной пятерка наших лучших игроков! Обратите внимание, как горячи они. Им просто не стоится на месте, они рвутся в бой. Вот такие они, настоящие победители. Великолепная пятерка и вратарь.
Очнулся он от прикосновения к лицу теплого и шершавого. Открыл глаза и увидел прямо перед собой здоровенную морду с зелеными глазами, от которой густо пахло зверинцем и тухлятиной. Прямо на него - глаза в глаза - смотрел тигр. В глубине зрачков, узких, как разрез скальпелем, сидела смерть.
- Пошли, милый, пошли, - ласково проговорил женский голос. - Скоро кушать будем, ням-ням. За маму, за папу. Не упрямься, дурашка.
Это кто его зовет? Неужели вот так и бывает, перед тем, как шагнуть в никуда? Сладкоголосые сирены.
С усилием оторвавшись от прорезей зрачков, перевел взгляд в сторону. Пустой коридор с мокрым пятном на полу. Потом посмотрел выше, старательно обойдя взглядом тигриный круп. Над ним стояла Маринка, держа зверя за ухо двумя пальцами. На указательном ноготь был обломан. Это она вчера, когда в Голубом с жены этого… как там его… ну, магната заклятие снимала. А та и взбрыкнула, в драку полезла. Или это позавчера было? Все смешалось в доме Облонских. Игрушка… Почему он сразу этого не понял?
Палец с неровно поломанным ногтем потянул за ухо, и тигр пошел по направлению к лестнице, но на повороте повернул голову и быстро, словно запоминая напоследок, посмотрел на Павла. Через секунду хвост его с загнутым кверху кончиком скрылся за углом.
Надо бы помочь ребятам.
Встал, чувствуя в ножных мышцах боль. Такую, будто он с отвычки перекатался на лыжах. Здорово его скрутило. Как на ходулях, прошел в холл. Здесь все еще стоял тяжелый звериный запах, но самих зверей уже не было. Зачем-то подошел к одному из диванов. На его серой обивке были отчетливо заметны короткие рыжие волосы, слишком толстые для того, чтобы быть человеческими.
Сколько же он провел в отключке? Спать надо нормально, вот что. Правильно ему мать говорит, что себя надо беречь. Если сам не побережешься, то кто это за тебя сделает? Вот вчера во сколько лег? А встал когда?
Павел подумал, что говорит с собой интонациями матери. С ума-то не сходи, одернул он себя. Развернулся и пошел прочь. Заставил себя пойти, потому что смотреть в глаза Петровича ему очень не хотелось. Так облажаться! Стыдно. Боже, стыдно-то как! Повел себя словно пацан зеленый, который темноты боится и писается в постельку. Ну да хоть в этом-то не он грешен.
По лестнице спускался, крепко цепляясь за перила, настолько ноги не хотели держать тело. Они устали. И он устал. Тело, мозг - все устало. Но при этом Паша силился что-то вспомнить, что он, кажется, упустил. Еще такие картинки бывают, называются «Найди десять отличий». Смотришь на них впервые - одинаковые. Но стоит напрячься, всмотреться и - опа! - вот они, все десять. Даже одиннадцать, просто одну художник допустил по собственной невнимательности. Напрячься!
На каждом повороте лестницы имелось окошко, через которое можно было увидеть, что происходит непосредственно в таможенной зоне, наверняка и клетки с хищниками удалось бы рассмотреть, но он не стал. Просто не мог. Или не хотел. В сущности, ему было наплевать на них. Если Марина взялась за это дело, то пусть и заканчивает сама. Все, он умывает руки. Устал. И наплевать, что официально рабочий день даже еще не начался. В конце концов, он не подписывался тигров всяких со львами ловить. Не его это дело - сафари устраивать. А если Петрович не отпустит его по-хорошему, то и черт с ним. Уйдет как есть, хоть по-плохому, хоть как. В конце концов, он не железный. И у него есть куда уйти и чем заняться. Они с Любкой не пропадут. Будут, как и прежде, богатых теток потихоньку охмурять. Дело это денежное, пусть и не такое, как у хитрована Петровича, но все едино без куска хлеба не останется. А Петрович пускай с Мариной с ее сломанными ногтями работает. Вот так!
Он толкнул дверь, ведущую в таможенную зону, но та не подалась. Заперли они ее, что ли? И про него забыли? В бешенстве Павел толкнул ее плечом, и она не открылась, но слегка подалась. Впечатление такое, будто с той стороны ее подперли чем-то тяжелым, а не на замок закрыли.
- Эй! Откройте! - он пару раз ударил в дверь кулаком. Тяжелая металлическая конструкция, обернутая в звукопоглощающий материал, только слабо охнула в ответ. Видно, делали ее с таким расчетом, чтобы она чуть ли не противотанковый заряд держала. Ан не выдержала!
- Ну и черт с вами, - пробормотал он, отступая и садясь на ступеньку. - Наплевать.
Сел и уставился на преграду, глядя бездумно, пока взгляд его не сфокусировался на фасонистой дверной ручке, отливающей золотом. Не золото, само собой, но и без того видно, что штука дорогая. Два разнесенных замка, запоры наверняка как в сейфе, в разные стороны расходятся, вверх, вниз и в боковины. Даже издали видно, какие сложные замочные скважины, под особые, сложнофигурные бороздки, и еще считыватель для магнитного ключа. Ну, ладно, можно человека заморочить, тут большого ума не надо, но замки-то, замки как вскрыли?
Опустошение было такое, будто из него вынули все внутренности, все кости. Даже сидеть сил не было. Павел попробовал облокотиться на верхнюю ступеньку, но ее кромка, обитая металлическим уголком, больно врезалась в хребет. Боль была такая, будто в спину ножом ткнули. Он скривился и дернулся от боли, хотя, казалось бы, даже на это сил у него не было. Оказывается, есть еще.
Ухватившись за по-корабельному надраенные перила, намертво привинченные к стене, поднялся, практически подтянулся, встал и побрел обратно, наверх. Вернувшись в уже знакомый холл, все еще остро пахнущий дикими кошками, доплелся до дивана и рухнул на его мягкий плюш.
Он лег на бок, подгибая под себя колени. Игрушки, ведь это надо же. У каждого они свои. Один до самой старости не может жить без пистолетов-автоматов, другому уже с первого класса ничего не надо, кроме денег. Игрушки у каждого свои. Но бывают и чужие.
Он не спал в привычном понимании этого слова. Может, иногда проваливался в забытье, но вскоре просыпался. Он понимал, что лежит на диванчике в холле чужого офиса, что в любой момент сюда могут прийти люди, что надо бы встать, неудобно так-то, но не вставал, даже попытки такой не делал, ногам было холодновато без одеяла или хотя бы пледа, прошедшее проходило перед ним картинками, словно во сне. Он мог управлять своими мыслями, он думал, только несколько замедленно. Но - углубленно. Как это бывает во время демонстрационных показов, когда предмет, скажем автомобиль, медленно поворачивают, показывая с разных сторон, сверху и снизу. С машины срывают покровы, так что становится видна вся ее начинка, от кресел и двигателя до самого последнего хомута на бензопроводе. Он лежал, едва живой, и лелеял одно из самых лучших своих воспоминаний, как он плавал в океане и увидел толстую и губастую рыбу, вяло шевелившую плавниками, не двигаясь при этом с места. Он подплыл и ни с того ни с сего обнял ее. И она не вырывалась! Она терпеливо ждала, пока человеку надоест ее лапать. Уплыла она только тогда, когда Павел отпустил ее. Медленно, нехотя, лениво, напоминая собой пресытившуюся матрону.
До того он никогда в жизни так не отдыхал. Десять дней в Таиланде. Это происходило уже после того, как побережье страны было изуродовано страшным цунами. Самое жуткое уже успели убрать, но все равно было видно, какой ужас тут творился не так давно. И народу мало. Той путевкой расплатился с ним один деляга. Наверняка она стоила гроши как раз из-за того, что никто не хотел ехать в те места, хотя наплел чуть ли не про несколько тысяч баксов. И Павел согласился взять ее вместо денег. Наверное, делец принял его за законченного лоха, но и наплевать. Павел никогда не жалел, что поехал туда. Там, на побережье, он впервые в жизни надел акваланг. И там он ощутил покой. Особенно когда парил над песчаным дном, на котором неторопливо играли солнечные блики, по-отпускному неспешные и безмятежные. Стайки экзотических рыб, совсем, кажется, не боящихся человека. Здоровенный краб, крадущийся боком, вытаращив свои глаза бусинами. Услужливый бой, прямо на пляже приносящий коктейли. Ресторан, в котором он вечерами ел удивительно вкусные бараньи ребрышки. Рай. Но самое главное - та рыба, которую он обнял прямо в воде, на глубине в десять с лишним метров. Глупость, мальчишество, но именно это воспоминание грело его больше всего.
А потом, в последний день… Нет-нет-нет! Он отогнал от себя это воспоминание, не дал себе вспомнить тот день, небольшим и привычным усилием воли переключившись на приятное, вызвав в памяти другую картинку.
Танцор. Улыбчивый и удивительно подвижный мулат, вечерами выступавший на маленькой эстраде ресторана. По нему в открытую обмирала одна тетка из Воронежа, яркая такая, грудастая и, сразу видно, горячая. Смотреть на нее было забавно, но еще интереснее было видеть, как танцует тот парень. Просто поразительно. Повторить такое представлялось невозможным, немыслимым абсолютно. Что он вытворял своим телом, следуя заданному фонограммой ритму! И при этом все он делал весело, получая от процесса видимое удовольствие, так что смотреть на него тоже было весело. Это было хорошее воспоминание, одно из самых ценных у Павла. Конечно, он не мог не то чтобы воспроизвести, но даже хотя бы приблизительно вспомнить, что вытворял тот молодой мулат. Он помнил главное - собственное ощущение и красные, очень яркие штаны парня, напоминающие кавалерийские галифе, затейливо расшитые блестками, от которых в глаза били снопики разноцветного света. И еще неизменную улыбку на смуглом лице с классически правильными чертами. Стоило это вспомнить, как настроение сразу улучшалось. Это была одна из его палочек-выручалочек. Он вызывал это воспоминание перед сном и после этого засыпал с улыбкой. И сны ему тогда снились хорошие, без того кошмара, с которым он сталкивался чуть ли не ежедневно.
Перед его глазами стояла улыбка мулата, а сзади раздавались возбужденные голоса, но Павел в них не вслушивался, не разбирал ни единого слова, настолько это ему было неинтересно. Кто-то ходил за его спиной, говорил, что-то делал, но он сосредоточился на том мулате, держал его перед собой обеими руками, так, наверное, утопающий мертвой хваткой держится за спасательный круг, от которого зависит сама жизнь, но даже страх потерять ее не всегда помогает выстоять, не разжать пальцы. Только Павел был из тех утопающих, которые профессионально держатся за свой спасательный круг, так что вырвать у него эту заветную штуковину было не так просто.
Если только не хватать его грубо за плечо и не начинать трясти.
- Эй! - позвал кто-то. - Давай вставай.
Шмякнуть его, что ли? Чего пристал, дурак. Не видишь, отдыхает человек. Устал «он».
Улыбка танцора пропала. Вместо нее перед глазами возникла серая ворсистая обивка дивана с висящим на ней рыжим волосом.
Павел вздохнул и перевернулся на спину. Над ним стоял смутно знакомый мужик в форме охранника.
- Чего надо?
- Там это, ну, типа зовут тебя.
- Кто зовет? - скучно поинтересовался Павел. Уезжать пора, что ли? Или рабочий день начался, а он разлегся в чужом помещении, как кот на завалинке? Это сколько же он проспал в таком случае?
- Ну, там, все, - не очень понятно объяснил секьюрити. В глазах его стоял не то страх, не то, наоборот, брезгливость. Разбираться в этом не хотелось совершенно. А вот шмякнуть - это да, это хотелось. Только сил на это не было. А то как засветил бы в лобешник, чтобы в другой раз не повадно было к людям приставать, когда они отдыхают.
- Так че? Идешь?
- Сейчас.

Глава 2
ГОРНИН АЛЕКСАНДР ПЕТРОВИЧ

Павлик молодец, просто молодчинка. Так он этих зверей взял, просто как настоящих. Наверняка у него в роду были охотники. Нет, не негры какие-то, которые у себя в Африке на львов охотятся, но все же, все же. Это всегда чувствуется. Так он их лихо. Но не разглядел, не увидел, что их уже обработали. Да и кто бы там чего разглядел, когда на тебя такое зверье прет? Танком, чес-слово! Это еще посмотреть надо. Вот крутой этот, цепура на шее толще собственного достоинства, а описался, как младенец после кормления. Да и то сказать, устали ребятки, в последнее время пашем не разгибаясь. Что за напасть такая? Бабка моя говорила, что такое перед войной было, сплошь, просто сплошь кошмары. Как будто кто специально порчу наводит. Да и наводят, как без этого. Но тут другое, другое. Совсем. Тут такая беда, что впору самому описаться. Что же ж такое творится-то, батюшки вы мои!
Когда Марина зверье вывела, я знал, что Пашка за ними пойдет. Будет рваться помогать. Какой из него помощник, коли он на ногах еле держится. Ему бы сейчас в самый аккурат баньку, сто пятьдесят и в койку. Да еще девку молодую погорячее. И - спать. Но нельзя, нельзя пока. Вовремя я дверку подпер, попридержал его. Пусть охолонится, в себя придет. Ему надо было чувства свои подсобрать, в силу войти. Страшно так-то, нечеловечно, но сейчас без этого никак. Нельзя иначе. Дисциплина, это понимать надо. Хотя если рассудить, то заслужил. Это если по-людски. А если как по работе - он не прав. Очень даже сильно не прав. Потому что до настоящего мастера ему еще хлебать да хлебать. Мастер-то он как? Он на семь вершков под землей должен видеть, а уж не то что зверя заговоренного. Вот Марина, та да, та заговор за версту чует.
Нюхачка. Как пес охотничий, натасканный. Но - холодная. В себе бабонька. Паша-то простой, а вот она…
- Александр Петрович!
Это обсиканный наш встрепенулся. Директор. Опасный тип, чтоб его.
- Да-да.
- Поговорить бы надо.
- Ну что ж, поговорим. Только вот давайте дела закончим…
- Закончили уже. Прошу вас зайти через десять минут ко мне в кабинет.
- Ну, через десять не обещаю. Надо тут еще поработать.
- Я вас жду. Пройти можно?
- А, да, конечно, прошу.
З-зараза! Поймал меня на том, что я все еще дверь подпираю. Чего подпирать, если Паша уже ушел! Я толкал его потихоньку, так, без насилия, ласково. Тяжко ему, перемогнуться надо. Ему б сейчас… А-а, говорил уже. Пока что сам, сам.
Терминатор (а как еще называть хозяина терминала, ну?), мотнув мокрыми штанами, рванул к себе. Там у него в кабинете целый шкаф всяких порток. Я ему, ясное дело, не судья, не мое это дело хороших клиентов осуждать и обсуждать, да только козлик этот - наверняка знаю - то рокером заполошным скачет, то аристократом таким барственным, то запанибрата - или запанидевку? В общем, до баб охоч люто. Хмурит их как хочет, здесь, под окнами, и мотоцикл держит, и машину запасную. А дома - видел - такой весь из себя благостный, жене своей - тю-тю-тю. Жеребец. Хотя плевать, собственно.
Марина - железная баба, чистый кремень - зверей по клеткам рассовала.
- Ну, как там?
- Нормально. Ничего страшного.
Ох, вспомнить, из какого дерьма я ее вытаскивал, страшно становится. Но - стоило того. Кремень, он и есть кремень. Холодный камень, но зато - камень.
- Что скажешь?
Лев ходит по клетке, от одних прутьев к другим. Клыки скалит. Видно, что недоволен.
- Разморозила слегка.
- А чего?
- Ну, тут с каким-то вывертом. Даже не пойму. Какая-то хрень.
Она насквозь городская. Словечками, ужимками, привычками. И, главное, в душе стена. Как будто кто ее саму заморозил.
- Ладно, зверье не наше дело. А следок есть?
Глаза у нее прозрачные, словно пустая бутылка. Вот смотрит на тебя и как будто через тебя. Ничего в них нет. Но уж когда улыбается, а больше того смеется, они наливаются, как созревающая слива. Теплеют. Только случаев таких - на пальцах одной руки перечесть. Что-то есть у нее, стоит, там, за спиной. Либо горе какое, либо еще что. И - не открывается. Завтра… Нет, на выходных. На выходных обязательно. Устроим сабантуйчик, и исподволь, потихоньку. Надо, надо. Давно пора.
- Александр Петрович, я, честно говоря, в большом затруднении.
- Не узнаю тебя, - вздохнул. - Ну, говори, что там.
- Ну… - она замялась.
Что такое? Марина-кремень замялась? Испугалась? Что случилось?
- Объясни уж.
- Я не знаю, - сказала и спохватилась. Заспешила словами: - Подумать надо. Посмотреть еще раз. Пока я тут с этими возилась, все мысли в сосиску. Я вообще сегодня к парикмахеру собиралась. Договорилась уже. Кстати, зарплату когда дадите? Я за квартиру уже второй месяц должна.
- Ну, завтра.
Стоп-стоп-стоп! Какая зарплата? На той неделе премия была. Хор-рошая, кстати говоря, премия. У меня, конечно, не концерн, все сам да сам, но ребяток своих я не обижаю, нет. И она это знает. Тогда чего ж она вкручивает? И какой ей, к лядам, парикмахер, если на голове волос чуть ли не меньше, чем у меня? Бобрик, ежик, как это называется? Сколько раз ей говорил, чтоб не стриглась! Сила ж, сила уходит. Это еще про Самсона написано! Уж Библию-то надо читать, или бабам этим городским хоть кол на голове теши?
- Так, не понял. Объясни-ка. Для тупых.
Она вытянула из кармана сигареты и на полном серьезе настроилась закурить. Охранник терминала, торчащий неподалеку, возмущенно качнулся, но я его отсек одним шлепком.
- Здесь курить нельзя. Пошли на улицу. Я с тобой тоже посмолю.
И действительно, курить захотелось зверски. Вот только что не хотелось, а тут накатило.
Охранник на воротах, уже в полный рост вздрюченный произошедшим, а может, и директором, посмотрел на нас так сурово, что хоть руки в гору поднимай, но перечить не стал, только ремень свой офицерский поправил, а потом руку на дубинку положил. Такой вот он сильный, но умный. Это его, кажется, Павел в прошлый раз шмякнул, как он выражается. Запомнил, выползок.
Мы закурили. Каждый из своей пачки.
- Ну?
Марина отвернулась. Будто бы на дерево смотрит, нашла что-то интересное. А чего там может быть интересного? Самое интересное у нас в клетках. На них и рядом с ними.
- Что?
- Послушай, - я собрался с духом. Это не так просто на своих ребят давить. Они свои! Но сейчас… Ох, не нравится это мне. - Хватит мне тут туман пускать, как шептунов в общественном сортире. Я этого не люблю, ты знаешь.
С какой бы другой у меня язык не повернулся так говорить. Да и с ней, если честно, тоже. Но - ситуация. Очень плохая ситуация. Надо.
- Я не понимаю. Чего вы от меня хотите?
- Марина!
- Ну, я Марина. И что? Что?!
Вот. Только истерики мне еще и не хватало. Здравствуйте, приехали. Нет, понятно, мы все на нервах, такой случай, но - что?
- Что случилось? - спросил я очень мягко, запихивая в желудок все свои эмоции. Ладно, переварим. - Дома что?
Это, конечно, под дых. Дома у нее всегда «что». Мать ее, гениальная ворожея, тихо сходит с ума, в сумерках своего сознания набрасывая проклятия на все, что видит и не видит. А Марина всю эту дрянь распутывает, подчищает. Каждый день. Каждую ночь. Страшно. Утешает только, что мать больна - вот уж утешение! - и сил у нее немного. Но порой, порой… Я видел. И пытался помочь. Но Марина стеной встала, скалой. Ну, кремень же. И мучается одна, никого не подпуская. Вся комната образами завешана, заклятий уж и не знаю сколько. А денег? Марина ж намоленные иконы покупает, старые. А мать вокруг кляксами, кляксами! Ведьма. Дура старая. Хотя и не очень, если по паспорту. Еще и пятидесяти нет.
- Ничего. Нормально все, - и прошептала: - Спасибо.
Это ее больное.
Последний раз глубоко затянувшись, бросила окурок в серебристую урну в виде распустившегося цветка, какие раньше стояли в парках. Сперли, наверное. Промазала.
Так что же случилось?! Что, маму вашу, происходит?
- Устала?
Она кивнула головой.
- Мы все сейчас в замоте. Ничего, скоро отдохнем. Обещаю, - я приобнял ее и похлопал по плечу. Не как женщину, как пацана. По-товарищески. Без всяких там. - Скажи мне.
- Сами посмотрите, - прошептала она.
- Ничего, ничего. Все нормально. Сейчас немножко еще. И поедем к себе. Завтрак закажем в «Дольче». Ты есть хочешь?
И тут внутри ангара кто-то страшно заорал.
Я стоял ближе к входной двери, но Марина меня обогнала. Когда я оказался внутри, она уже бежала по бетонному полу широкого прохода, исчирканного черными следами от колес электрокара. Охранник, занявший позицию у входа в офис, схватился за свою дурацкую дубинку, как будто она могла ему чем-то помочь, и стоял, задрав голову вверх. Так, значит, орали в офисе. И, судя по голосу, исполнителем этой сольной партии был наш сыкун. Что там еще? Может, по большому захотел? Эх, хорошо бы.
Я еще был только на середине дистанции, когда Марина подскочила к двери. Шустрая девочка. Сторож в форме, силящийся изобразить из себя бравого вояку, даже не сделал попытки ее остановить.
Единственное приоткрытое окно, через которое мог бы донестись такой звук, было на лестничной площадке второго этажа. На бегу я еще подивился, чего бы там делать директору, если его кабинет на третьем, но думать сейчас было некогда, сейчас нужно было бежать, хотя всю эту физкультуру я с детства не люблю.
Видно, Пашковский, когда шел менять свои подмоченные шмотки, тоже углядел это приоткрытое окошко. Лучше бы он сначала штаны сменил. Впрочем, суть дела от этого не меняется.
Я не частный сыщик и не милиционер, они, надо полагать, скоро заявятся, если Терминатор не побоится их вызвать, но, в общем, полагаю, события развивались так. Кто-то залез в бухгалтерию, где стоят сейфы - это этажом выше, рядом с директорскими апартаментами, - взял там деньги, спустился сюда, в кабинет брокеров, чтобы открыть окно и выпрыгнуть на стоящие один на другом поддоны с коробками, кажется, кошачьего корма. Но по дороге за что-то зацепился или что еще произошло, может, лев случайно цапнул, и то, в чем несли пачки новеньких евро, порвалось, так что купюры высыпались на пол. Лежат, как листья по осени, только цвет немного подкачал. Их было много, очень много. По крайней мере на первый взгляд, потому что второго мне не дал сделать подоспевший охранник, раньше других оказавшийся возле Терминатора. Он вытолкал нас с Мариной, точнее, выдавил, и вернулся к директору, сидящему на полу с безумным видом. Опять на полу! Выражение его лица мне сильно не понравилось. В мою бытность работы в дурке я такие лица встречал. Во многом из-за них-то я там долго не задержался. Впрочем, и платили там гроши.
Впрочем, смех смехом, но ситуация у нас довольно поганая, и это если не переходить на лексикон одного моего знакомого, отличавшегося некоторой ущербностью мышления, по причине которого он много лет работал пастухом, что не мешало ему слыть отчаянным матерщинником. Теперь становилось понятно, зачем была затеяна вся эта история с дикими кошками. Ну, во всяком случае, отчасти.
Я машинально достал сигарету, хотя только что курил, и тут посмотрел на Марину. Не потому, что хотел с ней поговорить или там посоветоваться. Сначала мне нужно самому крепко подумать, а потом уже с подчиненными разговаривать. Посмотрел и, скажу честно, лицо ее мне очень не понравилось. Просто очень. В каком-то смысле даже больше, чем лицо Терминатора. Потому хотя бы, что он мне всего лишь клиент, пусть и выгодный, который сегодня есть, а завтра его и след простыл и к телефону не подходит. Марина же мой человек, член моей команды, от которой я, старый дурак, завишу не меньше, чем они от меня, а то и побольше, только они этого не знают и знать не должны. Даже догадываться.
- А ну-ка пошли, - взял я ее за локоть.
Она какая-то неживая вся. Заторможенная. У нас в дурке такими люди становились после некоторых уколов, которые прописывали буйным. Тут еще очень важно с дозой не переборщить, а то некоторые настолько успокаивались, что и слюни пускали, и ходили под себя - словом, полная, младенческая безмятежность. То есть приятного мало. Но бывало и такое, что больные из подобного состояния вовсе не выходили. Никогда. Но это уже специально делалось, да и я такого не застал. Только по рассказам старожилов и знал.
Я отвел, точнее, оттащил ее на лестницу, где имелась золотистая пепельница на высокой витой ножке, и прислонил к стене.
- Рассказывай. Что случилось?
Она замотала головой, стиснув при этом зубы так, что под кожей рельефно обозначились лицевые мышцы.
Нет, не люблю я, ну не люблю давить на своих ребят. Это не дворовый хулиган с дебильными мозгами, после поллитры возомнивший себя крутым до невозможности. Это мои ребятки, они… Они это чувствуют. И могут не простить. А мне раздрай в команде не нужен. Я таких по объявлению в газете не наберу, это не менеджеры среднего звена, которых, как редиску, на рынке пучками продают. Это штучные спецы, таланты, где-то даже гении. Но уж очень мне Мариночка в этот момент не нравилась. И я надавил.
- Не молчи, не надо, - ласково проговорил я, заглядывая ей в зрачки. - Ты мне скажи, облегчи душу. Не надо это в себе держать.
И давил, давил.
- Ты же сама знаешь, что так будет лучше. Не надо бояться. Говори. Я тебе помогу, обещаю.
И снова давил. Мариночка очень крепкая девочка. Кремень. Трудно на нее давить. То есть выдавливать.
- Ты мне веришь?
Она слабенько, едва заметно кивнула.
- Вот молодчинка. Давай поговорим, - источал я елей. А самому противно. Мерзко. Ох и аукнется мне это. - Я тебе обещаю, все будет хорошо. Расскажи, не держи в себе. Давай вместе подумаем, как тебе помочь.
И она сказала. Я поначалу даже не понял. Тихо так, шепотом произнесла:
- Я люблю…
Что? Это признание? Меня она?.. Не хватало мне еще с подчиненной про амуры выяснять!
- …его.
Та-ак. Но уже лучше.

Предыдущая страница 2 Следующая страница


3 Сергей Куприянов

- Вот и молодец. Только что же в этом плохого? Очень хорошо. Ты молодая, красивая. И он тебя любит…
Она посмотрела на меня огромными глазами, каких я у нее сроду не видывал. Обычно она смотрит как будто с прищуром, холодно и недоверчиво. И тут я осекся.
- Павла? - прошептал я, хотя нужды шептать не было. Просто голос сел. Напрочь. Я и это-то единственное слово с трудом из себя выдавил. Да и сам я чуть не сел прямо там, где стоял. Был бы еще один директор на полу. Какой-то нехороший здесь пол.
Всяких служебных романов я навидался, сам, признаться, грешен. В прошлом, в прошлом, конечно. Но чтобы Марина с Павлом? Они же меж собой не то чтоб на ножах, но и дружескими их отношения тоже не назовешь. Холодок между ними очень хорошо чувствуется, где-то даже неприязнь. Одно время меня очень беспокоило, чтобы этот холодок не перешел в открытую вражду. Где-то бывает, что вражда между отдельными членами коллектива даже полезна, это, как говорится, позволяет поддерживать баланс сил и создает атмосферу здоровой конкуренции. Но не у нас. Нам вражда может очень дорого обойтись. У нас как на погранзаставе, где каждый с оружием с первого дня, где враг не какой-то там мифический, замполитом придуманный, тоже, кстати, его не видевшим, а самый натуральный, которого, считай, каждый день видишь. Или он тебя. Через прицел.
Надеюсь, я не очень долго болтался в прострации перед тем, как сумел задать следующий вопрос, пропустив несколько промежуточных.
- А при чем тут Паша?
Она все смотрела на меня, как кролик на удава во время обеда.
- Ты говори, не бойся. Вместе-то оно лучше, ведь так, девочка моя? Расскажи мне, и мы вместе что-нибудь придумаем. Обязательно придумаем. Только не держи в себе.
Говорил, а сам уже чувствовал, что дело плохо. До того, что даже думать на эту тему не хотелось. Есть вещи, которых лучше вообще не знать. Да и говорил-то больше по инерции, потому что начал, потому что передо мной подчиненная, потому что нельзя в грязь лицом, слабость нельзя показывать. Самому же больше всего хотелось повернуться и бежать из этого терминала или хоть с Терминатором отношения выяснять. Ну нахамили бы друг другу, покричали бы, попугали от души и разошлись каждый в свою норку дуть коньяк и тихо злиться, обещая каждый сам себе больше не иметь дел с этим идиотом. Это была бы нормальная рабочая ситуация. А здесь же… Ох!
- Это он, - наконец проговорила Марина.
- Что «он»? Я не понял. Объясни мне, пожалуйста.
Да понял, понял. Догадался уже.
- Это он сделал.
- Что сделал, Мариночка?
- Все. И с тиграми, и вообще.
Лучше бы я не давил на нее. Лучше бы не давил! Ну за что, за что мне такое?! Нет, не может быть. Просто не может, и все тут. Ну как, объясните мне, как? Как это возможно? Нет, я понимаю, Павел очень сильный спец, грамотный, он не то что львов, он телефоны заговаривает. Но чтобы воровать?
Стоп-стоп-стоп! Нестыковочка! Ведь я же помню, что он против заговоренных зверей, превращенных в безобидные игрушки, защиту строил. Он что же, не знал, выходит, что они заговоренные? Или притворялся? Ну, допустим, допустим. Чего в жизни не бывает. Но ведь строил он по-настоящему. В полную силу, без дураков. Это видно, это не сымитируешь. Я видел, как он напрягался. Меня-то не обманешь, я сразу вижу, всерьез ты работаешь или так себе, шаляй-валяй. Что, тоже для обмана?
- А почему ты так решила?
- След его.
Вот это уже серьезно. След. В таких делах Марина у нас дока. Нюхачка. Это все равно что хорошая легавая, которую охотник пустил по следу, а она вышла на зверя и лаем дает это знать. Тут либо охотник ей верит и идет к ней, либо не верит, но тогда, спрашивается, за каким дьяволом ему нужна такая собака. Марине я верил. Если она сказала, что там, на хищниках, был след Павла, то так оно и есть. К тому же она любит его… Или это ее игры? Эх, женщины, душа ваша - потемки непроглядные.
- Мариночка, ты уверена? Ты не ошиблась?
От напряжения я не заметил, как раздавил зажатую в пальцах сигарету. Почувствовал только, как табак по пальцам сыпется.
- Его, - сказала она.
- Ладно, - я убрал напор на нее, и она сразу расслабилась. - Давай так. Сейчас ты поедешь к нам. Пойдем, я тебя провожу. Поезжай, успокойся. Кофейку попей.
- А вы?
Чувствую, она хотела спросить про Павла, но сделикатничала, обобщила нас. Что ж, и на том спасибо.
- Мы тоже скоро будем. Ты нам кофе приготовишь, и мы тут как тут. Уставшие, голодные, а ты нам сразу раз - и кофе с булочками. А то и коньячком. Ты сама-то как насчет коньячка? Пятьдесят грамм я сегодня разрешаю. Для бодрости.
Я говорил, точнее, забалтывал ее, а сам потихоньку вел ее вниз, потом по терминалу к выходу, на улицу, потом к машине.
Сейчас очень важно было увести ее отсюда, отправить подальше. Мне нужно многое проверить, посмотреть своими глазами, понюхать. Марина нюхач первоклассный, таких в Москве, может, человека четыре наберется, да и то еще посмотреть надо, но безоглядно верить кому бы то ни было я давно разучился. Опытный. Это у молодых что ни день, то открытие. Они думают, что если сегодня что-то новое узнали, то до них этого никто не ведал. Да только все в мире уже было. Как было предательство, как была любовь, как были ведуны и колдуньи, в позднейшие времена называемые инженерами сверхчувствительных восприятий - оцените! - и еще по-всякому. Так были и наведенные следы.
Это можно сравнить, скажем, с отпечатком человеческой стопы на снегу. Как утверждают криминалисты, каждая нога, как и папиллярный узор на пальцах, форма ушей и рисунок радужной оболочки глаза, у каждого человека строго индивидуальны. Так и маг, работая по объекту, оставляет на нем свой индивидуальный след. Тут самая близкая аналогия - запах или отпечаток пальца, которые в обыденности далеко не каждый способен идентифицировать, хотя слышали про них все. Даже не каждый маг, пусть и очень хороший, умеет. А вот Марина может. Это ее конек. Думаю, эти ее способности развились во многом из-за ее сбрендившей матушки, бездумно разбрасывающей черные кляксы проклятий по своему жилью. Если б не Марина, отыскивающая эту дрянь в самых невероятных местах квартиры и уничтожающая, они обе давно бы приказали долго жить, а то и похуже чего. Вот иногда говорят о живых мертвецах. А что это такое на самом деле, так сказать вживую, никто, считай, и не знает. Да и хорошо, что не знает. Только если кто поживет пару месяцев в такой испоганенной квартире, то выйдет оттуда тем самым живым мертвецом. Не приведи, Господи! Есть, наверное, вещи пострашнее, но и это не подарок, и еще какой.
Так вот след. Хоть он и сугубо индивидуален, но при известном навыке и его можно подделать. Конечно, специальная экспертиза может отличить его от настоящего, но это долго, сложно и дорого, потому что, во-первых, таких экспертов всего два, и за свои услуги они берут немалые деньги, а во-вторых, для этого требуется некоторое весьма дорогое оборудование, которого у меня с собой, естественно, не было. Зато был эксперт. Я.
Недалеко от клеток воинственно прохаживался мужик в камуфляже, грозно поглядывая вокруг. Клоун! Теперь-то чего их охранять? Легким щелчком я отправил его в сторону ворот - пусть прогуляется, - а сам занялся животными.
Редкий эксперт-криминалист проводит идентификацию следов на месте преступления. Те же отпечатки снимаются и везутся в лабораторию, где уже и проходит их идентификация. Оброненный волос или орудие преступления аккуратно запаковываются в целлофановый мешочек - и туда же, в лабораторию.
Мне мешочки были без нужды; след мага в них не сохранишь. Да и разобраться бы надо как можно скорее, желательно на месте. Только я еще помню, что спешка нужна только при ловле насекомых-паразитов, а не в квалифицированном расследовании. Но, правда, и время меня поджимало.
Я отобрал тигрицу. Следы работы мага на ней были видны очень хорошо. При желании, наличии времени и еще кое-чего я мог бы даже сказать, какой именно формулой ее подчинили, превратив из хищника в мурлыкающую, ласкающуюся кошку. При приближении к ней левая щека, по которой недавно прошелся шершавый наждак львиного языка, стала гореть. Ну почему у собак языки мягкие, а у кошачьих как терка? Ведь рацион у них, в принципе, одинаковый, и образ жизни тоже.
Я лишний раз убедился, что Марина нюхач классный. Я не сомневаюсь, что она с первой минуты распознала след, едва только зверей этих увидела. Задним числом я припоминаю, что при виде их она как-то быстро переменилась, нет, не испугалась, я бы сказал, похмурнела. А я не придал этому значения. Могу себя оправдать только тем, что в тот момент мне было совсем не до ее переживаний. И никому бы до них не было дела.
Минут пять я терся около хищницы и вынужден был признать, что это действительно след Павла. Точнее, похожий на него. Но - очень похожий. И идентичность с остатками заплаток наблюдается. На всякий случай я взял образец. Ну, это как бы слепок. Только криминалист гипсовый слепок следа прячет в свой портфель, а я, если без подробностей, свой кладу в память. Что-то вроде цифрового фотоаппарата.
И, надо сказать, успел вовремя, потому что со стороны офиса ко мне уже неслась девица, исполняющая при Терминаторе роль секретарши.
- Господин Горнин, господин Горнин! - заверещала она издали, отважно несясь прямо на клетки со зверями. - Борис Яковлевич вас ждет.
- Да? Ну, скажите, что сейчас приду.
- Он вас просит срочно.
Эх, сказать бы ей, кого и когда он может просить срочно, да что толку. В такие головки истины нужно вбивать, а не вкладывать, что хамоватые начальники с успехом и проделывают, дрессируя своих девок, как цирковых обезьянок, чередуя кнут и пряник. Причем, как я заметил, многие этот финт проделывают на чистой интуиции. Этакие природные дрессировщики. Вот у Марины от природы дар быть нюхачкой, а у других - дрессировать обезьянок.
Проходя по коридору, я увидел Павла, лежащего на диванчике спиной к проходу. Он спал, но даже по затылку было видно, что он улыбается. И чему тут можно улыбаться? Впрочем, впрочем… Вспомнив осеннюю россыпь евриков, я подумал, что, в принципе, в этой ситуации повод для веселья найти можно.
Терминатор уже переоделся, так что на своем директорском месте смотрелся если не внушительно, то вполне достойно. Грозный вид, брови надвинуты на переносицу, короткий ежик волос воинственно торчит, ярчайший оранжевый галстук поверх светло-серой рубашки призывает к вниманию. Словом, разборки начинаются. Ладно, я тоже, можно считать, готов. Злости во мне через край.
- Господин Горнин, - начал он, едва я переступил порог его кабинета. Такого шикарного, напоказ, со светлой кожаной мебелью, с плазменной панелью на стене напротив хозяина, с навороченными телефонами и личным баром. А еще там за дверкой личные покои с душем и диваном для отдыха. Стоит только поглядеть на его секретаршу, как характер отдыха становится понятен. Впрочем, он и других баб не пропускает. Терминатор!
- Коньячком не угостите? - нагло спросил я.
- Что?!
Я демонстративно посмотрел на часы. Шарахнуть его, что ли? Да нет, нельзя, все-таки клиент. Хотя, похоже, уже бывший. И я уже устал. Эх, как погано день начинается.
- Да, действительно. Рановато для коньяка. Весь день впереди. Может, кофе угостите?
Я без приглашения сел поближе к нему, ощущая, как от него прут волны злости. Что ж, я его понимаю. Очень хорошо понимаю. Только мне тоже несладко.
- Вы, кажется, не представляете, что произошло.
Он сменил тон на низкий, угрожающий.
- А, собственно, что произошло? Что вы имеете в виду?
Таких надо брать только наглостью.
- Вы меня не хотите понимать или что? Вы мне что гарантировали? Да я вас по судам затаскаю. Вы мне весь ущерб с процентами. И моральные издержки тоже.
- Так что, кофе не будет?
Он посмотрел на меня тяжелым взглядом. Дрессировщик. Ну-ну. У меня тоже адреналин играет. Аж пузырится.
Выдержав паузу, он надавил на кнопку спикерфона.
- Маша, приготовьте господину Горнину кофе.
Не иначе это тайный знак подсыпать мне в чашку стрихнин.
- Покрепче, - добавил я. - И лучше по-турецки. Если возможно, конечно.
- Хватит ерничать! - взорвался он. - А то я…
- Что?
- Да что угодно!
- А вот этого не надо. Просто не советую. Хотя как вам угодно, господин Пашковский. Если вы намерены сейчас идти на обострение наших с вами отношений, то могу только пожелать вам успеха, хотя, сами понимаете, гарантировать его не могу.
Ну а что мне еще нужно было говорить? Упрашивать, что ли? Пресмыкаться? Так он на меня такие бабки навесит, что мало не покажется. Это он может. Связи, мамочка его в структуре, да и папашка не подарок; все это я знал. И наверняка весь этот семейный механизм уже пришел в движение, а с властями мне бодаться сейчас не с руки.
- Да? Спасибо за совет. А кто мне возместит убытки?
- И большие? - спросил я.
- Достаточно большие. Мне вас рекомендовали как надежного…
- Хорошо! Я готов. Во сколько вы оцениваете то, что тигры покинули свои клетки?
- При чем тут тигры?!
- А что еще? На складе все другие товары в целости. Впрочем, и тигры тоже. Со львами вместе. Про сейфы мы, как мне кажется, разговор не ведем?
Я его уел. В другой ситуации я наверняка бы такого не выдал. Но! Мы действительно взялись только за товары, находящиеся в зоне таможенного хранения. Офис оставался за пределами нашей ответственности. О нем в свое время как-то никто и не вспомнил. Ну что такое офисные помещения по сравнению с несколькими тысячами квадратных метров зоны хранения? Так, жалкие проценты. К тому же здесь сработал чисто психологический фактор. Дескать, вот тут товар, стоящий немереные деньги, а тут… Ну что тут такого? Мы тут и сами все контролируем. Стулья, компьютеры, бумаги всякие. Как будто ничего ценного. Народу полно. Да и вообще, личная зона. Терминаторская.
- Одну минуточку!
- Конечно.
- Как это? Нет уж, извините, дорогой мой. А деньги? Кто мне деньги вернет? Нет уж, ласковый вы мой, вы за это отвечаете в полном, в самом полном объеме! Шестьсот тысяч! Это вам не шутки. Так что готовьтесь.
Тут появилась Маша с подносом, на котором красовалась маленькая чашечка на блюдце. И тут экономят.
- Спасибо, девушка.
- Пожалуйста, - сделала она подобие улыбки. Служащим фирмы, уже явившимся на работу, было не до радости.
Эта маленькая пауза в нашем скандале с Терминатором дала ему возможность немного подумать. Во всяком случае, надеюсь, что он вспомнил, хотя бы приблизительно, условия нашего договора. Или просто сообразил, что наездом от меня ничего не добьется. Только, говоря правду, я не верил, что он вот так возьмет себя в руки. Уж больно много было у него возможностей, связей, влияния и денег. Месяца полтора тому назад я случайно попал сюда именно в день его рождения, так он хвалился мне подарками, которые преподнесли его партнеры по бизнесу, которым он обеспечивал таможенное прохождение. Настоящий самурайский меч в этом наборе был не самым сенсационным, уверяю.
Кофе так себе, растворимый, но я и этому был рад. Оказалось, что я в самом деле здорово устал. Понятно, что через небольшое время наступит отупение, как после любого бодрячка, будь то чай или водка, однако ж к кофе я приник, словно к живительному источнику, как бы пафосно это ни звучало.
- Итак, вы готовы возместить мне убытки?
- В части зверей? А какие именно убытки? Они на месте.
- Деньги! - рявкнул Терминатор. - У меня украли шестьсот тысяч евро!
- А вот по поводу денег мы с вами не договаривались. Или вы меня просили сохранить ваши сейфы?
- Да вы даже клетки не смогли сохранить!
- Животные на месте. Это факт.
- А вот мне кажется, Александр Петрович, что тут замешан ваш сотрудник. Фамилия его Мамонтов, кажется? Тоже факт!
И вот тут у меня похолодели кончики пальцев.

Глава 3
ВОЛШЕБНИКИ ХРЕНОВЫ!

Давненько в офисе ООО «Лад» не было такого похоронного настроения. С тех пор, наверное, когда с год назад на офис налетела налоговая полиция в виде «Маски-шоу». Налет был жестким и внезапным, с демонстрацией автоматического оружия, ронянием сотрудников на пол и прочим беспределом, например экстренными допросами, больше похожими на выбивание признательных показаний. Как выяснилось, в тот раз произошла элементарная ошибка. Только в одной Москве фирм и фирмочек с названием «Лад» оказалось несколько, причем занимались они совершенно разными делами, от оказания услуг по чистке одежды до разработки уникальной медицинской техники.
В тот раз Петровичу «случайно» разбили лицо, и только тогда он переступил через правило не морочить государевых людей, наслав на находящихся в его кабинете проверяющих такой жестокий понос, что дверь единственного на всю фирму туалета работала со скоростью лопастей ветряной мельницы.
Фирма Горнина официально занималась фольклористикой и консультированием в области древнерусских сказаний, а также организацией массовых мероприятий ритуальной направленности, изучением древних обрядов и прочей маловразумительной, а главное - малодоходной ахинеей. Когда же просили разъяснить, что это означает по-русски, без всей этой зауми, интересующимся рассказывали, что вот, например, празднование Масленицы в районе проходит при участии фирмы «Лад», что сотрудниками был произведен подбор материала для фундаментального труда академика Арбатова-Покровского, вот, кстати, благодарственное письмо от него лично, что ими совместно с научными сотрудниками Исторического музея ведется большая работа по изучению сакральных знаний древних славян, что… В общем, вешали лапшу на уши. Нет, конечно, кое-что в этом смысле делалось, но далеко не в тех объемах, чтобы содержать офис в двести с лишним метров на Ленинградке и кучу сотрудников. Но книги соответствующей направленности, развешанные на стенах картинки и прочее достаточно наглядно говорило о характере деятельности фирмы, а общий скромный вид сотрудников свидетельствовал о том, что миллионами здесь и не пахнет.
Как известно, сказавший «а» да скажет «б». Маг-директор, единожды нарушив принцип, не стал останавливаться на достигнутом, выведя старшего группы на разговор. Понемножку надавив на него, сначала выяснил, что произошло недоразумение, обычная путаница, ошибка, какие случаются сплошь и рядом. Кого другого такое объяснение вполне устроило бы, но не Горнина, который как администратор набивал первые шишки в районной дурке, больше похожей на тюрьму, чем на лечебное учреждение, откуда почти все пациенты страстно рвутся на свободу, для чего что только не изобретают и не придумывают. И врут, и изворачиваются, и нападают на персонал, а уж отношения между собой случаются пострашнее, чем где-либо еще. Да и позже бывали у него лихие ситуации. Словом, не поверил. Да и сложно представить, что налоговики, которые знают своих подопечных не то что по адресу, а в лицо, случайно зашли не в ту организацию. И Горнин надавил еще раз, введя служаку в транс.
Тот сопротивлялся, но недолго. Многого он, конечно, не знал, поскольку просто получил приказ от начальства и выполнял его, но кое о чем догадывался, все же не глухой, не слепой и не клинический идиот. И излил хорошему человеку Александру Петровичу, ставшему для него родного отца милее, что имел его начальник контакт с неким представительным дядечкой, холеным таким, в дорогом костюме, с перстнем на руке и седой прядкой, разделяющей его темную, почти черную шевелюру пополам. Начальник, что практически никогда не случалось, лично проводил гостя по коридору, и это, естественно, не осталось незамеченным. А на другой день и случилась та самая «ошибка».
Горнину не надо было объяснять, кто такой этот дядечка. Даже напрягаться, чтобы вспомнить, не требовалось. Этого человека он мог бы узнать в темной комнате с завязанными глазами, заткнутыми ушами и заложенным носом. Он мог узнать его в толпе, учуять под землей или спрятавшимся в танке. Он был обязан это делать, если элементарно хотел жить. Потому что Роман Перегуда был не только маг-директором, то есть примерно тем же, кем и Горнин, но и вторым человеком, входящим в число экспертов, то есть был одним из двух. Горнин и Перегуда. Рома и Саня, как называли они друг друга, когда оставались наедине. Два крупнейших специалиста и вечные конкуренты-неприятели, не упускающие случая сделать друг другу подножку. Но до того, чтобы натравливать госструктуры, дело не доходило. В свои дела они никогда не вмешивали государство, это был принцип, который Роман нарушил.
Для того чтобы проверить «показания», много сил не потребовалось, налоговый чин сам все рассказал, и разозленный Горнин предпринял ответный шаг. Он не стал действовать такими же топорными методами, как его оппонент, устраивая силовые шоу.
Он по всем правилам известил уважаемого Романа Георгиевича о том, что нужно провести срочную экспертизу, в результатах которой заинтересованы очень влиятельные люди. В подольском НИИ имелась небольшая лаборатория, в ней тихо и незаметно трудились два человека, мужчина и женщина, занятые якобы перспективным исследованием. Даже руководство НИИ точно не знало, что там творится, да не очень-то и интересовалось, поскольку на ее содержание регулярно поступали средства от неких спонсоров. Не очень большие, правда, но даже от них на глазах прогорающие начальники от науки умели отщипывать кусочки. А иногда, очень редко, в лаборатории появлялись двое мужчин среднего возраста, будто бы за отчетами о проделанной работе. Один из них был очень приметен из-за импозантной седой прядки в волосах.
Есть вещи, уклоняться от которых нельзя. Можно попробовать потянуть время, но не более того. И Рома, по телефону посетовав о своей занятости, вынужден был на экспертизу явиться. И ему были предъявлены для экспертной оценки свидетельства двух представителей государственной структуры на предмет определения истинности их показаний и, соответственно, побудительных мотивов их поступков.
Такого лая, какой стоял в тот день в обычно тихой, незаметной лаборатории, полусонные работники НИИ не слыхали никогда. Два мага, совместными усилиями способные за час нехило заморочить такой крупный город, как Москва, ругались, как последние торговки на Сорочинской ярмарке.
Гордый Роман, зажатый профессиональными обязательствами мага-эксперта, вынужден был признать, что его разговор с налоговым чиновником имел место. Но только разговор! А Горнин долбил его фактами, с которыми оппонент вынужден был соглашаться, но тут же опровергать, расставляя нюансы, на что в ответ получал новые факты и порцию отборной ругани.
Магическая защита помещения была здорово подпорчена двумя разбушевавшимися директорами, так что потом, когда они просто устали ругаться и выпили по рюмке коньяка, им пришлось, засучив рукава и не глядя друг на друга, фактически лепить заново ими же самими испорченную ауру. При этом от злости часто ошибались, отчего злились еще больше, что отнюдь не способствовало плодотворной работе.
Каждый знал, что один без другого они мало чего стоят. Скажем, воспользоваться лабораторным оборудованием они могли только в паре - так уж все было устроено. Нередки были случаи, когда один из них помогал другому, даже переступая через себя. Да мало ли случалось ситуаций, когда один не мог обойтись без другого. Но было и еще одно, о чем знали немногие, то есть почти никто. Они были даже больше, чем сообщающиеся сосуды. Они были как сиамские близнецы, сросшиеся между собой. В случае если один погибает, неизбежно погибает и второй. Даже если их разъединяют хирургическим путем, то конец будет тот же. Ведь если один из сообщающихся сосудов разбить или разрушить соединяющую их трубку, то наполнявшая их жидкость неминуемо выльется из обоих. При таком раскладе терпеть, и даже больше того, приходилось обоим, что не мешало эмоциям время от времени выплескиваться через край.
С тех пор Горнин и Перегуда предпочитали не встречаться без сугубой необходимости. Поэтому Петрович, помучавшись про себя, взялся изучать следы, оставленные на хищниках, самостоятельно.
Он злился. Если б не Роман с его дурацкой выходкой, которая ни к чему хорошему не привела, впрочем, как и большинство его выходок, то сидели бы они с ним сейчас в лаборатории и тихо, хоть и не очень мирно, изучали следочки, препарировали их, потихоньку добираясь до сути. Но теперь звонить Перегуде фактически с личной просьбой было выше его сил, хотя тот, ясное дело, в просьбе не отказал бы и даже тянуть время, как он это делает обычно, не стал бы. Даже, скорее всего, и не язвил. Но зато так сочувственно посмотрел бы, что лучше обойтись без него. Здесь же, в офисе, Петровичу приходится работать в одиночку, что не застраховывало от возможной ошибки.
За последние годы он уже привык работать в паре, пусть даже эта пара не совсем та, какой хотелось бы. Больше того, с хорошей аппаратурой работать куда легче. Взять хотя бы прибор, который меж собой они называют «Зеркало». Там след раскладывается слой за слоем, что позволяет сделать какой угодно тонкий анализ. Тут же, в своей библиотеке, он вынужден работать по старинке, на паутинке, двух палочках, веретене и нескольких заклинаниях, одно из которых на латыни, и произносить их нужно вслух, в определенном порядке, часто повторяясь, а полученные результаты, если не хочешь их потерять, раскладывать между страницами книг, которые тоже нужно подготовить заранее, потому что препарированный след самостоятельно долго не живет, о нем нужно заботиться, при этом работать требуется быстро, но очень внимательно и осторожно. Да тут еще на психику давит тот факт, что он занимается следом своего сотрудника, доверенного, чуть ли не родного человека, можно сказать, следит за ним, подозревая в предательстве. А как тут не подозревать, если все один к одному? Словом, Петрович злился. Он нервничал. Особенно когда вспоминал сцену, произошедшую в кабинете Терминатора. Когда там появился Паша. Видно, что только со сна, с красной щекой, на которой еще алеет рубец от одежного шва, с мутными спросонья и не ушедшей усталости глазами, весь такой вялый, расслабленный, но при этом с тающей в носогубных складках улыбкой. Как он сел без спроса. Со стороны посмотреть - наглец. А по сути - просто устал человек, вымотался. Ему бы сейчас поспать, но нельзя. Пока нельзя.
И Терминатор, как будто почуяв, навалился на него, крича и брызжа слюной, оскорбляя и обвиняя. По сути ничего путного, стоящего и на самом деле доказательного он не сказал. Да и что он сказать-то может, бизнесмен хренов? Так, сплошные догадки и - это Горнин понял быстро - подслушанный разговор его с Мариной. Если бы Паша был в форме, а лучше того, если б его вообще там не было, то маг-директор ситуацию разрулил бы за три минуты. Но тут еще угнетало чувство вины. А вдруг? Нет, на самом деле, а вдруг? Тогда что?
Ничего Терминатор не добился, в смысле материального, а иного ему и не нужно было, но ситуацию взвинтил до предела.
Сотрудники ООО «Лад», как и всякие люди, проработавшие бок о бок немало времени, знали, а больше того - чувствовали, что кроется за тем или иным действием начальства. Стоит ли ждать чего-то хорошего, когда злющий, как бес, директор уединяется в библиотеке, громогласно велит его не беспокоить и при этом запирает дверь - сознательно или нет, поди разбери! - старинным китайским заклятием, от которого даже кошки шарахаются, а они китайского знать не знают и слыхом не слыхивали. Даже уборщица, никого и ничего не боящаяся тетя Люся, бывшая зэчка (четырнадцать лет за грабежи и разбои), проходя мимо, жалась к стене и мелко крестилась, сопровождая оные жесты отборным матом.
Все, кроме, может быть, толстокожего Егора, он же Артур, сменившегося с ночной смены и не спешащего домой по причине того, что он жаждал пообщаться. Сунувшись к Степанову, читающему в Интернете последние новости, он завел было разговор на самую интересующую его тему - он хотел стать учеником мага.
- Мих Мих, - фамильярно обратился он к упершемуся в экран монитора Степанову. - Не отвлекаю?
- Отвлекаешь, - буркнул тот.
- Слушай, я тут слышал, будто Петрович какого-то молодого сватает?
Сам себя он считал уже не то чтобы старым, заслуженным ветераном магии, но кем-то в этом роде точно. И это после четырех с половиной месяцев работы в качестве диспетчера.
- Ну и?
- Так это… Я бы тоже не прочь, а? Мы же говорили, помнишь?
Добрей человека, чем Михал Михалыч, не то что на фирме, в мире сыскать трудно. Он охотно откликался на предложение попить пивка и сходить на футбол, причем при этом платил не только за себя, но и за приглашающую сторону, что при его небольшой зарплате, трех дочерях и пяти внуках было практически подвигом. Про то, как он привел на фирму тетю Люсю, взяв ее с улицы после пятиминутного знакомства, а потом два месяца снимал с нее глубоко въевшуюся коросту всех и всяческих проклятий, не взяв с нее ни копейки даже в виде жалкого вафельного тортика, вообще рассказывали как легенду. Или анекдот. Тут уж кому как нравится. Или как он снимал порчу безденежья со знакомой своего соседа, поселившейся в Австралии. Та вскоре стала миллионершей и открыла сеть модных магазинов по всему Зеленому континенту, не сказав Мих Миху даже спасибо. Подобных историй за ним была уйма.
- Давай потом, а? - попробовал отбиться от настырного парня Степанов, но тот, привыкнув к безотказности стареющего мага, намека не понял.
- Ну нет, в самом деле. Я уже давно это, ну, типа как в очереди. Мы же договаривались. Ты бы поговорил с Петровичем.
- Спрошу.
- Когда? А то все обещаешь…
Была, была за Степановым какая-то темная история. Точно была. Может, своим беспомощным, как многим представлялось, поведением он ее и искупал. Не могла не быть. Потому что он, оторвавшись от монитора, вдруг так резанул взглядом по ночному диспетчеру, что тот…
Сначала Егор отпрянул. Потом вскочил, задом толкая креслице на колесиках. Потом побледнел. Потом упал на сиденье того же кресла. Потом затрясся, закатывая глаза. Потом медленно встал и вышел, еле волоча ноги. Те, кто его видел, говорили, что на парне лица нет. Своевольный котяра Семка, завидев его, сиганул с подоконника, сбив при этом горшок с засыхающим столетником.
Секретарша Лидочка, обладательница сладкого голоса сирены-завлекательницы, на который велось большинство звонивших, вдруг стала отвечать на телефонные звонки рявкающим баском, обладателем которого мог быть только дворовый хулиган, в пьяном виде специализирующийся на пугании припозднившихся прохожих, главным образом женского пола.
Павел, с красными от злости, усталости и недосыпа глазами, набивал на компьютере отчет о своей работе на ТТТС.
Тетя Люся, с татарским акцентом бормоча матерные проклятия, которым ее по пьяному делу научил Степанов, шумно мыла коридор, держась подальше от библиотеки. При этом стирального порошка она сыпала впятеро против обыкновения.
Кот Семен спрятался под шкафом в приемной, наэлектризованной шерстью собирая с пола пыль.

Предыдущая страница 3 Следующая страница


Маги нашего города 4

Марина сидела за своим столом, зажав ладони между колен, и как будто дремала с закрытыми глазами, только время от времени раскачивалась, тихонько подвывая.
В «Ладе» царило предгрозовое настроение.
Маг-директор вышел из библиотеки после полудня с двумя толстенными фолиантами в руках. Старинное заклятие, сорванное им с двери - выглянувший на шум Степанов это видел, - еще долго плясало на полу раскаленным медным блином, украшенным огнедышащими драконами.
- Мамонтова ко мне! - бросил Горнин Лидочке, проходя через приемную.
Та, увидев черные круги вокруг глаз начальства, даже кивнуть не смогла, только моргнула. И лишь когда за директором закрылась дверь, взялась за трубку внутреннего телефона.
- Павел Евгеньевич, - вновь ставшим елейным голосом проговорила она в трубку, - вас Александр Петрович просит.
- Сейчас приду, - пообещал тот, продолжая мучить клавиатуру.
- Срочно! - пискнула Лидочка.
Ясное дело, что этого разговора никто из сотрудников, кроме двоих, принимавших в нем непосредственное участие, слышать не мог. Но это «Срочно!» колокольным набатом пронеслось по офису, поганой метлой выгнав из-под шкафа успокоившегося было котяру, с заносом на повороте вылетевшего в коридор. В этот момент тетя Люся опрокинула на пол ведро с грязной водой, но голос подавать не стала, хотя в иной ситуации до самого потаенного уголка офиса донеслось бы ее сугубое мнение по этому прискорбному поводу.
Когда цокот кошачьих когтей затих, гробовую тишину офиса нарушали только тяжелые шаги Павла по коридору. Каждый из сотрудников по их звуку мог определить, что вот сейчас он идет по коридору, притормозил у приемной - наверное, прическу поправляет, - вошел, снова притормозил и, увидев направляющий кивок секретарши, прошел в кабинет. Теперь тишина стала абсолютной.
- Отчет написал? - спросил его Горнин, едва Павел успел прикрыть за собой дверь.
- Заканчиваю. Что опять случилось?
Директор смотрел на него в упор, набычив голову.
- Садись. Разговор есть.
Кресла, как и вся мебель в этом кабинете, были тяжелыми не из-за пристрастия хозяина к готическим формам, а по причине того, что в минуты гнева, которые пусть нечасто, но все же случались, легкие детали интерьера приходили в движение, порой настолько интенсивное, что врезались в стены. Это вынуждало тратиться на обновление мебели и косметический ремонт, что, в свою очередь, приводило к раздражению не любившего лишних трат Петровича.
С усилием подвинув кресло, Павел сел, тяжело опершись локтями на дубовую столешницу.
- Не выспался, смотрю?
- Есть такое дело.
- Или вообще не ложился?
- Да нет, поспал.
- Странно.
- Что странного? - удивился Павел. Слабо так удивился, без настоящей заинтересованности.
- Странно, когда же ты в таком случае успел столько дел наворотить.
- Каких дел?
Горнин выдержал паузу, продолжая давить взглядом, и только после этого спросил:
- Что, деньги понадобились? Поделись, что за нужда такая на тебя свалилась.
- Я, кажется, чего-то не понимаю. Может, объясните?
Теперь Павел уже не выглядел сонным, а в его просьбе можно было угадать если не угрозу, то предупреждение. И на шефа он смотрел не расслабленным от усталости, а подобравшимся, готовым к сшибке, хотя любой более или менее знающий человек без сомнения предсказал бы победителя в подобном противостоянии.
- Нет, это ты мне объясни, за каким чертом ты устроил всю эту катавасию со зверями и вообще.
- Я устроил?! - повысил голос Павел.
- Ну не я же! - грохнул маг-директор.
С минуту они рассматривали друг друга с интересом двух баранов, задумавших проверить прочность рогов - своих и соперника.
Первым взял себя в руки Павел, по крайней мере попытался это сделать.
- Послушайте, Александр Петрович. Я, конечно, виноват, надо было с клетками понадежнее, то есть покрепче, но я же не специально. Кто же мог предположить, что кому-то взбредет в голову их вскрывать? Дурдом какой-то.
То ли упоминание о доме скорби, оставшемся в воспоминаниях Горнина не самым светлым пятном в его жизни, то ли упрямство подчиненного, оскорбляющее разум начальника, то ли еще что окончательно вывело его из себя, но он резко подался вперед и точным жестом распахнул один из лежащих перед ним тяжелых фолиантов точно на девяносто шестой и девяносто седьмой страницах. На одной из них был изображен грифон-охранитель с распахнутыми крыльями, на другой - столбиком, на стихотворный манер, выведены слова на одном из древневосточных языков. Скорее всего, охранные заклятия из тех, что сейчас практически не применяются.
- А это что?! - рявкнул директор.
- Что?
- Вот! Смотри!
Павел подался вперед, пригляделся и увидел. Между страницами желтела полуэфирная вязь старославянского текста:
Что завоевано - наше, что порвалось - наше.
Я наступил на всех сопротивляющихся, на скупцов.
Это сказал Стрибог, и Хорец сказал это:
Пусть Пушан поместит…
Дальше было не разобрать, текст словно подтаял от времени, но Павлу не надо было читать его до конца, чтобы узнать старинное славянское заклинание. Сам он его давно не произносил в полной форме, используя готовую матрицу, наработанную им за годы.
- Откуда это?
- А ты догадайся, - издевательски посоветовал Горнин.
Павел тупо смотрел на текст, зажатый грифоном и древними заклятиями, и ничего не понимал.
Из их команды, наверное, только он один по привычке пользуется старинными текстами, просто с годами это вошло у него в привычку, так что порой он даже сам не отдает себе отчета, каким именно текстом воспользовался. Когда-то, еще в школе, он почти случайно заинтересовался старославянскими обычаями и обрядами. Он элементарно заболел, лежал дома и от нечего делать взялся листать книгу, обнаруженную в небогатой родительской библиотеке. Они никогда не интересовались подобными вещами, но в их времена был жуткий книжный дефицит, многие книги покупались не по принципу нужности, а по степени дефицитности, потому что хорошую книгу всегда можно было обменять на другую, более интересную, а то и продать по хорошей цене. Но, видимо, из-за того, что его родители не имели соответствующей предпринимательской жилки, этот фолиант так и остался стоять в книжном шкафу до того момента, когда на него наткнулся гриппующий Пашка лет десяти от роду или около того.
Сейчас старославянскими заговорами почти не пользуются. Они труднее в практике, их нужно долго заучивать, да и новые разработки куда как эффективнее и проще в применении. Разница между ними даже больше, чем между первым фонографом Эдисона и современным цифровым диктофоном, помещающимся в заколке для волос. При огромной разнице в качестве записи и воспроизведения объем записанной и хранимой информации делает эти два прибора просто несопоставимыми.
Но есть и другое отличие. Если хранимую в электронной памяти информацию можно стереть достаточно мощным кратковременным электромагнитным импульсом, причем не у одного, а сразу у всех устройств, попавших в зону действия, то эдисоновскую запись возможно стереть лишь механическим ну или термическим путем. То есть либо сломать, либо сжечь. Тоже, понимаете ли, разница.
Очевидно, что это заклятие, кстати называющееся «На добро», имело какое-то отношение к сегодняшнему происшествию, но какое именно, Павел уяснить себе не мог. Клетки он запечатывал двумя другими, «Против сглаза дурного» и «От вора». Это точно, это он прекрасно помнит. Тогда откуда это? Судя по его виду, сотворено оно недавно, может, сутки назад, не больше, но было подвергнуто разрушению, из-за чего точнее определить его возраст представлялось затруднительным. Но за последние сутки он, помнится, этим заклятием не пользовался. Если только случайно, автоматически. Может быть, даже во сне? Нет, он ничего не понимал. Горнин сумел поставить его в тупик.
- Нет, не догадался. Так что это?
- Твое? - повышенным тоном, на взрыве спросил директор.
- Ну, похоже, в общем. Только я не понимаю…
- Я тоже много чего не понимаю! Например, когда крысятничают.
Павел начал заводиться.
- Может, объясните, а? Кто у кого, когда и где крысятничал. Уж не я ли?
- Вот тут ты в точку! В самое яблочко! Именно что ты.
- Чего, шнурки у вас спер? Или средство индивидуальной защиты, изделие номер два? Что?! О чем вообще разговор? Это вы своей Лидочке можете мозги вкручивать, а мне не надо.
- А ты мне здесь не ори!
- Что это?
- Это? - переспросил Горнин, как будто впервые увидел заклятие, охраняемое нарисованным грифоном. - Это с тигрицы. А? Что скажешь, Паша? Или откажешься, не твое, скажешь? А это?!
Горнин распахнул второй фолиант, затянутый в посеревшую от времени телячью кожу. Там между страницами лежали два отпечатка-идентификатора, в разной степени сохранности, над ними тоже хорошо поработали, разрушая, да и истаяли они уже, так что если б не рисунки-охранители на страницах старой книги, они испарились бы сами по себе. Но даже охранители не могли их спасти, когда страницы раскрылись.
- Вот этот, - Горнин брезгливо ткнул пальцем в один, - с клетки. Ты им запечатал. А этот с тигрицы.
Отпечатки казались идентичными.
- Вы хотите сказать, что это я…
- А кто же?
- Да вы с ума… - у Павла внезапно сел голос. Он кашлянул. - Охренел?
- Чего орешь?! - взвился маг-директор.
Картина в тяжелой раме, висящая на стене, качнулась, но не вправо-влево, а вперед, на зрителя, стукнулась о стену, что-то в ней скрипнуло, и она, как будто охнув напоследок, упала вниз, ломаясь от удара об пол.
Павел вздрогнул и обернулся на звук. Холст, перекрутившись штопором, замер, опираясь о стену, тихо хрустнув напоследок. В кабинете воцарилась тишина.
И тут зазвонил телефон. Это было настолько неожиданно, что ни тот, ни другой сначала не поняли, что это. Здесь, в директорском кабинете, было принято отключать мобильные телефоны, а если кто и не отключал, то они почему-то все равно не звонили. Никогда. А тут вдруг…
Павел полез в карман и достал свой телефон. На табло светилась надпись определителя: Люба.
Он механически, как во сне, включил телефон и поднес его к уху. Горнин молча и напряженно смотрел на него. Оба понимали, что происходит нечто невероятное, и жаждали понять, что.
- Слушаю.
- Паша? - громко спросила Любка. - Ой, Пашенька, как хорошо, что я тебя нашла. Ты сейчас можешь ко мне приехать?
- К тебе? - туповато уточнил он.
- Ну к нам, к нам! - быстро заговорила она. - В офис. Тут такое дело, такой клиент! Паша, я тебя очень прошу, приезжай. Срочно. Полчаса я ее продержу, но не больше. Я тебя прошу. Ну хочешь, я тебе…
- Сейчас приеду, - тускло пообещал он и отключил телефон.
- Ты куда собрался? - почти спокойно спросил Горнин, аккуратно закрывая фолиант.
Павел посмотрел на переплет. «Магические руны и обереги» было выдавлено на нем крупными буквами. А ниже шрифтом помельче «Пособие для желающих научиться волшебству». И еще ниже совсем мелко «Издательство госпожи Кранкиной, 1888 г. Самара».
Встал и сказал:
- Да пошли вы, волшебники хреновы.
И вышел из кабинета.

Глава 4
ГОСПОЖА ЛЮБА

Это был уже второй офис, где принимала посетителей госпожа Люба. Раньше она звалась «госпожа Любовь», и это был период ее бурного романа с Павлом Мамонтовым, но на старом месте начались неприятности, так что пришлось искать новую площадку для приложения своих сил и дорогостоящих чар.
Уже имея некоторый опыт, к выбору и, главное, оформлению помещения она подошла с умом. Если раньше это была банальная двухкомнатная квартира на втором этаже блочной девятиэтажки на окраине столицы, кое-как приспособленная под рабочее место потомственной ворожеи Любови, то теперь это был настоящий офис профессиональной чародейки, ворожеи и народной целительницы Любы, имеющей предков соответствующей профессии аж в пяти поколениях. Во всяком случае, в рекламе она отрекомендовывалась именно так.
От офиса ООО «Лад» до покоев госпожи Любы езды на машине было минут тридцать, но Павел это расстояние преодолел меньше чем за четверть часа. Наплевав на все запреты и принципы, он гнал перед собой такую волну, что шарахались не только частники, но и гаишники на длинном полицейском «Форде» ушли в сторону, испуганно рявкнув спецсигналом.
Состояние было словно у пьяного. Или обколотого. Хотя Павел в жизни не пробовал наркотиков, не считая того случая, когда ему делали операцию под общим наркозом. Но там не кайф, а отупение и обезболивающий сон, так что сколько-нибудь внятных воспоминаний у него не осталось. Да и пьяным за рулем он, насколько помнится, никогда не ездил. Разве что в деревне, когда возвращались с рыбалки, но там езды-то было километра полтора, вряд ли больше, да по разбитой не дороге даже, колее, где думать нужно было не об удовольствии, а сохранности подвески. А тут…
Он заметил взгляд пассажира на крутом до невозможности «Мерседесе», полубезумными глазами проводившего занюханные «Жигули»-«тройку», которой, по всем его понятиям, самое место на помойке или в лучшем случае возле сельского свинарника. Он вдруг понял рокеров, безбашенно гоняющих по ночной Москве. Без всяких правил, ограничений и прочих глупостей, которые так мешают жить. Он свободен! Условности в сторону, к черту! Чего он всегда боялся, хоть те же «пробки» долбаные разогнать, когда государственные (!) служащие на это не способны? Вот она, воля! Вот! И для этого-то всего и надо было, что поругаться с Петровичем. Знать бы это раньше! Ну на кой хрен он столько времени потерял! Зачем? Ради чего?
Он несся, как, наверное, несется президент страны, дорогу для которого расчищают сотни людей. А он - сам. Один!
Всемогущий!!!
А хорошо звучит - Павел Всемогущий.
Клиентка у Любки и вправду была что надо.
В драгоценностях Павел не сильно разбирался. Если по правде, то не разбирался вовсе. Так, видел несколько раз, но отличить стекло или - как это? - страз от настоящего камня не умел. Но при таком антураже дико было подумать, что дамочка станет носить подделку. Вдобавок к этому даже в приглушенном свете покоев госпожи Любы камни в ушах, на шее и пальцах посетительницы давали голубоватые искорки, крохотные, но очень интригующие. Ну и общая ее ухоженность, одежда, прическа, маникюр, а главное - повадка говорили, да что там, просто кричали о том, что клиентка требует к себе повышенного внимания. И все это, не говоря о том, что она была красива. Исключительно, дьявольски красива. Можно без стеснения сказать - совершенна.
Еще в то время, когда Павел подсел на Любку - не влюбился, а именно подсел, - она уже была роскошной, в смысле тела. Всего у нее было много. Глаза - во! Грудь - во! Прическа - во! Аккуратный зад. Да, ресницы огромные, густо накрашенные, делающие глаза еще больше. И вся такая крепенькая, сбитая, свежая, как наливное яблочко. Даже с румянцем. Во время студенческой вечеринки, когда он несколько, мягко говоря, подпил, он ее соблазнил. Или она его, что на тот момент не имело принципиального значения. Важен был результат, который оба получили. Кстати, с большим удовольствием.
Их тела любили друг друга года полтора, а потом Павел стал уставать. Не от тела, а… Ну не чувствовал он Любку душой! Страстная, ненасытная до жизни и удовольствий как плотского, так иного характера, порой она его утомляла. Если попробовать перевести это на язык музыки, которой Паша в свое время самозабвенно увлекался, она танцевала яростную самбу, а он парил в вальсе. Несовпадение темпераментов, так бывает. Они совпадали только в постели, но с возрастом и это совпадение сходило на ноль.
Все шло к расставанию, но Любка - жадная, ненасытная - не хотела его отпускать. Любовь, нет, чувство собственницы? Привычка? Защита? Он уже неплохо зарабатывал.
Ее уловки он видел, раскалывал сразу, но обижать женщину, с которой провел немало приятных дней и ночей, не считал возможным. Мы ответственны за тех, кого приручили.
Она многое знала о нем. Проговаривался, пробалтывался на горячей подушке, мокрой от любовного пота. Не все, не все! Но кое-что говорил.
И она его подловила. Поймала. На жалость, на обязательства, на порядочность - не важно. Она - настоящая убойная сила. Таран, проламывающий крепостные ворота.
Вдруг как-то очень сразу выяснилось, что ей жить не на что. Она пожаловалась ему прямо в постели, после бурного секса, после двух бутылок шампанского, после того, как он проговорился, что за месяц заработал на машину - какую именно, он не уточнил, потому что просто похвастался.
Совесть, долг - кто знает, что у него тогда сработало. Жалость? Говорят, что у русских женщин понятие «жалеть» аналогично понятию «любить». Но он ведь не женщина! Хотя в каждом мужчине, опять же, говорят, до конца жизни живет ребенок. Ну а в ребенке всегда присутствует женщина. Мать. Темна вода в облацех.
Он ей с ходу, враз, прямо в постели предложил идею. Ее, частное дело. Личное. Пусть она станет колдуньей. Ну, не настоящей, конечно, без помела между ног, без всяких там бесовских и запредельных штучек, но - мало ли таких! Вон любую газету открой - навалом. А он время от времени под видом ее ассистента, помощника ли, прислужки в конце концов, все за ее спиной, а точнее, за спиной клиента, сделает. Только без убийств и прочего криминала. Нет, не каждый день, а раз, много - два раза в неделю, но он сделает реально. А в остальное время она может болтать, жечь свечи, в шар стеклянный глядеть, руками над ним водить, говорить замогильным голосом - словом, все, что угодно, чтобы заморочить головы впечатлительным дамочкам, способным платить хорошие деньги за магию.
И дело у Любки пошло. У нее оказался дар… Нет, все же это перебор, с даром. Талант. Она своих клиенток завораживала тягучими, длинными, псевдомагическими разговорами. Почитала кое-что, поднахваталась. И - пошло. Тем более что результаты были. Очень впечатляющие результаты. Которые обеспечивал практикующий маг Павел Мамонтов.
Не сразу, не вдруг, но потихоньку Любка обросла клиентурой и связями. Дурой она не была, поэтому довольно быстро сообразила, что большинству людей нужно не колдовство, а нормальный психотерапевт, который, пользуясь специфическими приемами и словами, просто помогает поверить в себя и свои силы. Вот уж чего-чего, а поговорить Любка умела и любила. Она могла часами рассуждать на темы, в которых не понимала ровным счетом ничего, во всяком случае, не больше того, что увидела по телевизору или когда-то прочла.
Ухватив суть момента, она пошла на курсы черной и белой магии, оказавшиеся большим надувательством, но и оттуда она кое-что вынесла, нахватавшись разных слов и приемчиков, производящих впечатление на напуганных жизнью дамочек. По окончании, не желая больше попадать на сомнительные мероприятия, стала брать частные уроки у профессионального психотерапевта, который в приватном порядке худо-бедно обучил ее практическим методам работы с пациентами. Вот тогда-то она развернулась!
В качестве помощника Павел требовался ей теперь не так уж и часто, по большей части для того, чтобы разделить с ним удобную широкую тахту с пружинящим матрасом, но иногда ей было действительно не обойтись без его помощи. Точнее, без Павла никак не справиться. Как, например, сейчас.
Привычно переодевшись в неприметное темно-синее кимоно, в полумраке воспринимающееся черным, он с легким поклоном вошел в затянутую темно-зеленым шелком комнату, освещенную двумя красными свечами. В качестве звукового фона в углу размеренно тикал метроном.
Его выход был давно отрепетирован. По ситуации ему нужно было внести курильницу, источающую вонючий дым, от которого щипало в носу, толстенный том с рисунками в виде пентаграмм, оформленный как старинный фолиант, моток ниток и золотое колечко на блюде или еще какой-нибудь атрибут, усиливающий впечатление от чар госпожи Любы.
Сейчас он явился с большими стеклянными четками, купленными Любкой в Турции, где они продавались в качестве недорогого сувенира. Дешевка и безвкусица, которой грешила ворожея, но у них оказалась одна замечательная способность. Непонятно по какой причине крупные стеклянные бусины ловили даже небольшой источник света, при этом как бы светясь изнутри. При ярком солнце эффект был невелик, но в полутемной комнате со скудным источником света перебор посверкивающих камешков действовал завораживающе, отвлекая на себя внимание клиентов, облегчая их вхождение в почти гипнотический транс. Так турецкий сувенир стал магическим атрибутом.
Увидев женщину в профиль, Павел сначала не оценил ее внешних данных, отметив только, что посетительница ухоженная и небедная. А когда она повернула к нему голову, первое, что подумал, - это насколько Любка рискует, пригласив его к такой клиентке.
Подойдя к Любке, вложил ей в руки бусы, по пути приглядываясь к женщине, стараясь настроиться на работу. Любка, важно, по-хозяйски кивнув, принялась перебирать бусины, стараясь попасть в ритм, задаваемый метрономом. Павел, поправив фитиль у одной из свечей, отошел в глубину комнаты.
После свежего октябрьского воздуха здесь было душновато, пахло горячим воском и травами; расфасованные в холщовые мешочки, они лежали за шелковой драпировкой.
- Что ж, уважаемая Дарья Николаевна, - нараспев заговорила госпожа Люба. Судя по легкой хрипотце, появляющейся у нее в последнее время после длительного напряжения голосовых связок, она уже немало потрудилась сегодня. - Проблема ваша мне хорошо знакома. К сожалению, такое случается хоть и редко, но в моей практике это не в первый раз.
Черт возьми, чего она тянет? Пора бы уже сказать, что там за проблема у этой Дарьи Николаевны. В комнате было слишком темно для эффективной работы, по крайней мере на начальном этапе. Павел, видя женщину со спины и несколько со стороны, кроме пучка волос мог видеть ее шею, левое ухо и щеку и пока чего-то особенного не находил. Конечно, он устал сегодня, столько всего навалилось, но адреналин, разбавивший кровь во время его гонки по дороге, на время отодвинул усталость - во всяком случае, Павел очень рассчитывал на то, что у него достанет сил на эту дамочку.
- Я надеюсь на вашу помощь, - сказала она и быстро оглянулась. - А зачем здесь…
- Это мой ассистент, - перебила ее Любка, чуть быстрее заработав четками. Присутствующий в комнате ритм сломался, выводя неискушенного человека из состояния равновесия и заставляя его подстраиваться под новые условия, диктуемые окружающей средой. - Он мне сейчас будет помогать. Я вижу у вас большое повреждение как верхней светлой ауры, так и нижней синей, которое вы бессознательно пытаетесь компенсировать выпиванием человеческой…
- А нельзя ли без…
- Крови, - твердо закончила свою фразу Любка. - Просто, скажу вам честно, больше всего это похоже на то, как если бы вас укусил крокодил. Видели фильм «Данди-крокодил»? Ну, конечно. Так вот, крокодил не кусает, как, скажем, змея или собака, он просто вырывает кусок мяса. Правда, в наших условиях эта манера больше похожа на волчью. Как видите, я с вами откровенна.
Ну не хрена себе! Так она что, вампирша, что ли? Да бред. Сказки для дефективных детишек. Павел почувствовал, что у него взмокла спина.
Нет, не может быть. Это, наверное, шутка такая. Ну, не Любкина, конечно. Просто богатая дамочка захотела развлечься, вот и нашла себе объект для шуток в виде, в общем-то, безобидной знахарки, по примеру других назвавшей себя госпожой Любой. С его, между прочим, подачи.
Ему очень захотелось сесть. Ноги просто не держали. Как ватные. Все же устал. И адреналина не хватило. Коньячку бы сейчас. Грамм сто. И в ванну.
Стоять! Стоять, маг! Держись. Это все скоро закончится. Должно закончиться. Ну не может же бесконечно продолжаться весь этот бред. Неужели Любка ей поверила?
- Кто-то вас укусил. Серьезно. Я пока не знаю, намеренно или нет. Походя. Я вижу силуэт. Так тоже бывает. В моей практике такое встречалось. Случай сложный. При этом я не хочу вас пугать или обманывать, но только вы должны знать - это происходило неоднократно. Уверена, что вы знаете этого человека. Даже, похоже, неплохо к нему относитесь. Если не сказать больше.
Любка заговорила четкими, короткими фразами, сразу закладывающимися в сознание. Частные уроки со специалистом не прошли для нее даром. Ой, да бред же, бред! Тяжелые камни четок стали падать медленнее.
- Да… Наверное.

Предыдущая страница 4 Следующая страница


5 Сергей Куприянов

- Вам нужно настроиться на долгое восстановление. Это не год, конечно, но несколько сеансов мы с вами проведем. Правда, обязана предупредить. Ощущения не всегда будут приятными. Не болезненными, но… Наращивание ауры, тем более двух, это не шутка. Это как мышцы нарастить. Вы ходите на фитнес?
- Естественно.
- Раз, два в неделю?
- Три.
- Тогда вспомните, как вы в первый раз побывали на тренажерах. Ощущения, наверное, были не самые приятные?
- Пожалуй.
А неплохо Любка работает. Речь все замедляется, тональность понижается, четки, завораживая, работают в такт метроному.
- Рассматривайте то, что мы с вами сейчас делаем, как гимнастику. Как обычную физкультуру, призванную сделать вас здоровее. Вздохните поглубже. Давайте, не надо стесняться.
Женщина вздохнула, но Павел видел, что делает это не в полную силу, потому что чувствует за собой его присутствие. Так что это? Шутка? Или… Боже! Только не это!
- Еще раз. Не торопитесь. Я вам помогаю.
Госпожа Люба поставила перед собой открытые ладони, потом как будто толкнула ими что-то, лицо ее с глубоко прорисованными тенями вокруг глаз замерло, глаза остекленели, затем ладонями она принялась делать пассы, на расстоянии очерчивая контуры тела женщины.
Та, несколько опьяненная большой порцией кислорода, начала отклоняться назад.
- Помогайте мне, - замогильным голосом провозгласила чародейка.
Павел даже на расстоянии чувствовал, что от нее исходит жар. Любка - все же Любка! - всегда была жаркой, горячей женщиной. Многие это чувствовали, но он считал, что это всего лишь способность организма на некоторое время менять температуру. Ну или что-то в этом роде. К настоящей магии это не имело никакого отношения.
Любка быстро посмотрела не него и сделала едва уловимое движение головой. Мол, хрен ли ты стоишь просто так? Работай!
На самом деле работать он не мог. Но чтобы не обижать, выставил вперед ладони, не то защищаясь, не то создавая экран для энергии магистра магии. Ну какая чушь! Стоит тут дурак дураком.
В спертой атмосфере закрытой комнаты появился новый запах. Сначала только тень его, намек. Павел даже не очень-то обратил на него внимание. Мало ли что может почудиться с устатку? Коньячку бы. Специально для него, а может, и не только, Любка в шкафчике держала бутылочку, а то и не одну, после приема содержимого которой секс получался просто изумительный.
До чего же спать охота.
- О-о-о, - простонала женщина, откидываясь на спинку кресла.
Бредит она, что ли? Или спит уже? Ну дает, госпожа Люба!
- О-ох.
Вдруг у него все соединилось. И запах этот знакомый, и стоны.
Несколько секунд ничего не происходило. Просто статическая группа - одна вытянула перед собой руки, другая спит или еще что, а он тоже лапы тянет, словно в прическу хочет вцепиться. А потом женщина шевельнулась.
Павел не видел ее лица, но был уверен, что она открыла глаза и вообще приходит в себя. Побыстрей бы уже.
Еще секунда, и она выпрямилась в кресле.
- Спасибо. Большое спасибо. Я завтра к вам приду в то же время.
Клиентка потянулась к сумочке, но госпожа Люба остановила ее барственно-неспешным жестом:
- Нет-нет. Прошу вас, к моему секретарю. Думаю, что…
- Тысяча.
- Евро.
- Именно это я имела в виду. Спасибо. До завтра.
Встала и царственно вышла, бросив в сторону Павла заинтересованный взгляд. Или это ему показалось? Он был никакой.
В три шага доплелся до кресла и уже чуть было не упал в него, когда заметил на его плюшевой обивке мокрое пятно.
- Ё-о! - вырвалось у него.
- Ты чего? - спросила Любка, поддергивая широкие рукава своей хламиды.
- Да она тут кончила!
- А чего ты хотел? У министров на своих жен сил не хватает, они других имеют. А как там у тебя? - игриво поинтересовалась она.
- Люба, - больше промычал, чем сказал он.
- А что такое? - продолжила она в том же тоне. - Сейчас по граммулечке примем. Мне вчера классный «Мартель» принесли. Как ты?
- Сто пятьдесят. Слушай, пошли отсюда.
- Пойдем, Пашенька.
Она двинулась к нему с совершенно определенным настроем, ответить на который у него не было ни сил, ни желания. Может, поэтому, а может, еще почему, он сказал то, чего говорить не собирался, по крайней мере сегодня.
- Я от Горнина ушел.
Нет, что там ни говори, а Любка свой человек. Со всеми ее недостатками, с нападающим на нее половым бешенством, с жаждой удовольствий, со всей ее неумеренностью - она может понять человека. Экстрасенс же, что тут еще скажешь.
Трех минут не прошло, как подруга все устроила.
Павел сидел в комнате отдыха с пузатой рюмкой в руке, секретарша, усохшая девица с лицом человека, редко бывающего на свежем воздухе, и в очках с толстенными стеклами, энергично обзванивала клиентов, передвигая даты посещений целительницы и ворожеи как минимум на завтра, сама Любка, скинув производственный халат, энергично принялась готовить закуску из холодильника, а охранник, обычно скучающий у двери перед телевизором, выскочил на улицу, прихватив с собой толстую, тяжелую на вид куртку. Какие указания он получил от хозяйки, Павел не слышал. Он пьянел быстро и катастрофически.
- Покушаешь?
Любка, уже в нормальном платье, если не считать того, что оно обтягивало ее так, что не столько что-то там скрывало, а больше выставляло напоказ, поставила перед ним большую тарелку с мясной нарезкой. Судя по ассортименту, дела ее уверенно шли в гору.
- Ты чего меня сдернула?
- А что такое? Тебе не понравилось?
Здесь было светло, свежий воздух и мягкие кресла по обе стороны так называемого журнального столика, внушительно увенчанного литровой бутылкой мутного зеленого стекла. А в двух шагах - вполне удобная тахта. Госпожа Люба не хотела отказывать себе в радостях жизни.
- Кончай уже, а?
- Как она? - с хитрым, но легко читаемым подтекстом спросила Любка.
- Послушай!
Павел резко выпрямился. Коньяк в закругленном бокале едва не расплескался, вязко скользнув по стеклу и осев на нем жирненькими капельками. Хотелось сказать еще что-то значительное, весомое, но он как-то не нашелся. Несмотря на выпитое, а может, и благодаря ему, хотелось спать.
- Да не волнуйся ты так. Все нормально. У тетеньки не все дома, вот и все. Ну не пашет ее мужик, а на сторону ходить ей невместно. Ну? Она первая такая, что ли?
- Кончай вешать мне лапшу. Что она там про кровь говорила?
Любка встала - налитая, аппетитная. Глубоко вздохнула, так что груди едва не выскочили из выреза платья, и пошла к бару, из которого достала высокую узкую рюмку и бутылку мятного ликера «Л'Оре».
- Ну? - не стал он дожидаться конца представления.
- А чего «ну»? Пьет.
- Что? - растерялся Павел.
Он был уверен, ну, почти уверен, что все эти байки про кровь байки и есть. Ну, там, гипербола. Мол, кровь народная, все такое, а мы жируем. Он встречал женщин, мужья которых зарабатывали ну о-очень много, а они, как бы компенсируя эту несправедливость или замаливая собственные и мужнины грехи, что-то там покупали для детских домов, устраивали поездки, благотворительные вечера, организовывали фонды, патронировали детские садики. При этом становились такими фанатиками своей деятельности, что куда там исламским террористам, которые хотя бы не орут о своей высокой миссии на всех углах. На таких фанатках все церкви мира, как бы они ни назывались, сделали очень большие деньги. Делали и по сей день делают.
- Пьет, Паша, - сбавила она тон. - На самом деле, поверь.
- Погоди, - он щедро отхлебнул из бокала, пытаясь крепким напитком привести себя в чувство. Помогло или нет, но сонливость прошла. - Как это пьет? Ты серьезно?
Любка, отпив крепкого ликера, вернулась в кресло, не выпуская из руки бутылку. Уж в чем, в чем, а в повальном пьянстве она замечена не была. Тем более на рабочем месте. Ну, почти на рабочем месте.
- Да не бери ты в голову.
- Что значит «не бери»?! Ты хоть представляешь, о чем говоришь?
- Сто баксов видел?
Павел тупо на нее уставился. Так. Сначала Петрович. Теперь Любка. Куда теперь? В подполье? Цыганок консультировать? Или тоже, вот так, свой кабинет открыть? Или - вот здорово - к рокерам. Он им такой ветерок на улицах столицы устроит!
- Да иди ты.
Он сделал попытку подняться с кресла, очень глубокого и уютного, такого, что сразу и не встать, но Любка бросилась к нему, уронив рюмку с тягучим пойлом на стильное ковровое покрытие. Как-то очень ловко обогнула стол и упала на него, руками надавив на плечи.
- Паш, Паш, - зашептала она прямо в ухо так, что стало щекотно. - Успокойся. Все нормально. Все хорошо. Ну? Ты чего?
- Пусти.
Голос у него как-то внезапно сел до хрипоты.
- Конечно, пущу. Конечно. Только ты успокойся.
От ее тела шел жар. Дышать стало трудно.
- Все нормально? Давай я тебе еще коньячку капну. Будешь?
Он сказал «Давай» больше для того, чтобы она от него отлипла, чем действительно хотел выпить.
Любка сноровисто, как профессиональная официантка, забрала у него пустой бокал - когда успел допить? - и щедро плеснула в него из мутной бутылки с золотистой этикеткой.
Он отхлебнул под ее воинственным взглядом.
- Ну? При чем здесь сто баксов?
- Да что ж ты такой… Ну покупает она ее! Донорскую! Какой-то дурак ей сказал…
Павел еще раз хлебнул. Следующим его воспоминанием было то, что кто-то стаскивает с него ботинки, а он сам смотрит в уплывающий вбок потолок.

Сон Павла Мамонтова

Врач, добрейший мужик, старый знакомый Павла, понял все, только взглянул на его лицо. Другом он не был, но уже когда-то лечил его, и отношения у них сложились вполне приятельские, хотя при этом один всегда оставался Доктором, а второй - всего лишь пациентом. Ни с какой не большой буквы. В лучшем случае со средней. Да и встречались они только в больничных стенах, не считая редких - две, три от силы - случайных встреч на улице, где они не только узнавали друг друга, но и демонстрировали взаимную приязнь.
- Чего так волнуемся?
- Да анализы что-то…
- Анализы, конечно, дело хорошее, только нужно иметь и еще кое-что. Голову на плечах, к примеру. Давай-ка раздевайся и на кушетку. Сейчас посмотрим.
Павел, несколько успокоенный, начал раздеваться.
- До пояса, - подбодрил его доктор. И добавил, обращаясь уже к медсестре: - Приготовь мне там все.
Павел разделся и прилег на кушетку, спиной чувствуя холод, через белую простынку поступающий от желтой больничной клеенки.
- Укольчик вам сейчас сделаем, - пропела медсестра, приближаясь к нему со шприцем в руке.
- Зачем укол-то? - спросил Павел, преодолевая затаенный страх. Уж чего-чего, а показывать свой страх перед женщиной он никак не хотел.
- Чтоб успокоился, - сказал врач, приближаясь. - Ничего, только на пользу пойдет. Или мы уже и уколов боимся?
- Да нет. Если надо…
- Надо, надо.
Самого укола он как-то не почувствовал. Не осталось его в памяти. Может, был, может, не был. Скорее всего, был, просто в памяти не отложился.
- Так где, говоришь, болит?
- Да в желудке вроде. Вот тут примерно, - показал рукой Павел на выпуклость под кожей.
- Ага, ага, - руки доктора потянулись к пупку. - Так уж и в желудке. Все готово? Отлично, отлично.
Павел наклонил голову и увидел, как руки врача раздвигают его пупок. Почему-то вспомнилась виденная по телевизору сумка кенгуру. Только он ведь не кенгуру, у него там ничего раздвигаться не могло.
- Все нормально? Не больно?
- Нет…
Но в то же время его удивление не было очень сильным. То есть оно не переросло в страх. Врач же, он знает, что делать. И к тому же действительно было не больно.
Кожа отошла в сторону, явив на свет красноватую поверхность. Но не мышцы, это точно. И на ней, на этой поверхности, было нечто. Точнее, три нечто. Черные. Два размерами и даже формой похожи на насосавшихся пиявок. Одно поменьше, другое побольше. И явно живые. Но не пиявки. А третье… Третье, размером так с мелкого птенца, тоже черное, имело странную форму тела и, самое главное и поразительное, крыло. Одно. Оно стояло торчком и по форме напоминало не то крыло летучей мыши, но только кистевую его часть, а больше того парус китайской джонки - с перепонками, между которыми натянуто нечто среднее между кожей и паутиной. И еще оно было очень маленьким, хотя и топорщилось, по длине не превышая размеров тела. И это не то росло, не то присосалось к животу Павла.
- Тэк-с, - проговорил врач, взял это нечто рукой, а второй, держа в ней скальпель, ловко отсек черное от красно-бурого. Боли при этом не было.
Павел хотел спросить, что это, но сил задать вопрос отчего-то не хватило. Или мужества. Он только смотрел, как это, зажатое в кулаке врача, слабо шевелится, пытаясь вырваться.
- Вот и все, - произнес врач, и его рука с этим исчезла из поля зрения.
«А как же остальные?», - подумал Павел, имея в виду тех двух, похожих на обожравшихся пиявок, но кто-то, кто именно, он не понял, натянул кожу обратно. Последовала короткая манипуляция - и все, его живот был чист, безо всяких шрамов или иных повреждений, не считая естественного и привычного пупка. И снова никакой боли.

(Примечание. Автор не может утверждать, что этот сон не имеет отношения к действительности.)

Глава 5
БАНК

Выйдя в отставку в звании капитана, Евгений Маклаков недолго оставался без дела. Недели три он оформлял документы, пил пиво, даже водочку, главным образом со своими бывшими сослуживцами, многие из которых ушли из милиции куда раньше его, съездил на рыбалку, поосмотрелся вокруг свежим взглядом, хотя все уже, в принципе, было решено еще три месяца назад, и вышел на работу. Побездельничал бы еще, но его поторапливали - место могло уйти. Теперь он был охранником в банке и считал, что ему повезло. Работа спокойная, рабочий день строго нормирован, хорошая зарплата, стабильные выходные, обеденный перерыв. Словом, по сравнению с нервной милицейской службой, когда ни дожрать, ни доспать, - сплошное удовольствие.
В коллектив вписался без особых проблем: многие здесь имели схожую с ним биографию. А через три месяца уже чувствовал себя вполне в своей тарелке, будто всю жизнь здесь проработал. Знал в лицо постоянных посетителей, и не только фирмачей, в некоторых из них он узнавал своих старых «клиентов», хотя не подавал вида, но и пенсионеров, а также людей, часто меняющих валюту, подозрительных парней, появляющихся в банке в дни выдачи пенсий, - этих он гонял. Прежний навык помог ему быстро разобраться в ситуации и поставить себя соответствующим образом. Он отметил, что начальство стало исподволь приглядываться к дисциплинированному и ответственному служаке, не стесняющемуся подойти к незнакомому человеку и вежливо, но настойчиво поинтересоваться, что тот делает в помещении банка. Или просто встать рядышком и внимательно посмотреть в глаза, демонстративно запоминая. Нашел общий язык даже с одним дедком, каждый раз устраивающим скандал по поводу якобы недоначисленных копеек на его пенсию. Дед здорово нервировал операционисток. Теперь тот, заходя в зал, первым делом искал взглядом Маклакова и издали здоровался с ним, с комичной церемонностью наклоняя голову. Словом, все было хорошо, грех жаловаться.
Правда, если уж быть до конца честным перед самим собой, была во всем этом благолепии некая тоска. Движения мало, что ли. Или общения? До этого он все же был несколько мобильнее. И как-то свободнее. Грело только, что вскоре - он серьезно на это рассчитывал - его могут назначить командиром… Тьфу ты! Начальником отделения охраны. А что? Еще нестарый, в теме, службу знает, не балует. Да и намекали уже. Нет, до начальника всей охраны он пока и не думал дойти, да и не больно-то и надо; ответственности там через край, а язва уже есть. Но приподняться хотелось.
Маклаков не то чтобы на сто процентов знал, но догадывался, что за ним наблюдают. Не постоянно, конечно, время от времени, но видеонаблюдение, круглосуточно ведущееся в зале, позволяло воспроизвести каждую минуту его службы. Камеры можно обмануть, только за ними, за всей их службой, есть и другой догляд, негласный. И он терпел, старался. Боялся лишний раз выйти покурить.
А тут…
Потом он говорил, что бес попутал. В зале никого, такое нечасто бывает, но бывает. Жарко что-то. И он, сделав знак в видеокамеру, вышел на улицу. На крыльцо. Какой ни на есть, но все же простор. Сколько можно взаперти сидеть? Он ведь не зэк, чтобы под замком маяться.
Вышел на крылечко, облицованное дорогой импортной плиткой, достал сигарету и закурил, не забывая посматривать по сторонам. Служба есть служба.
Молодую женщину он приметил метров с двадцати. Она на ходу что-то выискивала в сумочке. Не то чтоб какая-то сильно красивая или, хуже того, опасная, но глаз на нее, что называется, лег.
Он быстро глянул на свою недокуренную сигарету и прикинул, что, пока она приближается, он как раз успеет докурить и войдет в зал вместе с ней. Это правилами несения службы допускалось.
Сделал одну затяжку, вторую и уже приготовился бросить окурок в урну, одновременно делая шаг, даже не шаг - какое там! - а шажок в сторону, чтобы пропустить посетительницу, направившуюся к крыльцу, когда она обратилась к нему с вопросом. Ничего особенного, вопрос как вопрос, по поводу того, можно ли здесь открыть счет, он ответил и вошел в зал вслед за ней. Прямо за ее спиной, даже дверь не успела закрыться.
Вошел, окинул взглядом пустой зал, если не считать этой дамочки, направившейся к окошку, и, сделав знак в камеру, пошел к двери, ведущей в служебное помещение.
Напарник, Жора Исаев, бывший гаишник - Маклакову он не нравился, но чувства свои Евгений предпочитал держать при себе, отпер электрозамок, и он вошел внутрь, где справа, за еще одной дверью, располагался пост видеоконтроля - мониторы, магнитофоны, два телефонных аппарата, тревожная кнопка для вызова милиции и прочая аппаратура, обеспечивающая электронную безопасность объекта.
- Смени меня, ладно? - попросил Маклаков.
В зале они дежурили по очереди, меняясь примерно каждый час, но этот график соблюдался не всегда.
- Без базара, - легко согласился Исаев.

Предыдущая страница 5 Следующая страница


Маги нашего города 6

Он явно рассчитывал, что вечером, когда будет наплыв народа, он эти минуты отыграет с лихвой; вечером служба была самой напряженной, и ее никто не любил. Народу много, душно, покурить не выйдешь, только сиди как привязанный, и смотри во все глаза, хотя чего смотреть на толпу, если в ней ничего не разглядишь. Вообще охранник в зале больше исполняет функции пугала, мол, не борзейте, граждане, мы на страже. И это срабатывало. В последнее время Маклаков, обеспеченный почти неограниченным временем для раздумий, пришел к выводу, что если бы с улиц не убрали пешие милицейские патрули и дружинников, то порядка было бы больше.
Исаев встал со стула на колесиках, уступая место напарнику, вышел в зал, и тут у Маклакова наступил провал.
Потом, когда разбирали ограбление отделения банка, он с трудом, да и то с подсказки, смог вспомнить, что зачем-то отключил систему видеонаблюдения, достал из магнитофона кассету, распотрошил ее и сжег ленту прямо там же, на полу. Ну, окончательно сжечь у него не получилось, но пленку попортил основательно, стараясь при этом так, что обжег руку раскалившейся зажигалкой.
Кстати, Исаев тоже мало что вразумительного сказал. Он зачем-то вышел из помещения на улицу и, как он говорит, очнулся только в магазине, где он накупил целую тележку выпивки и закуски.
Ущерб был большой. Если в пересчете на евро, то около ста сорока тысяч. Виновные в первую очередь охранники, это их дело охранять хозяйские денежки. Но и операционистка тоже, выдавшая неизвестно кому огромную сумму наличности взамен старой, советской еще, трехрублевки. Но в то же время очевидно, что-то здесь было не так. Куда, к примеру, глядела кассирша? Или начальница отделения, у которой из-под носа уводят такую крупную сумму.
Причем и операционистка, и кассирша, и Исаев в один голос говорили, что деньги забрал мужчина. То есть Исаев сам не видел, как тот забирает, но разговаривал именно с мужчиной - это как раз перед тем, как отправился в магазин за покупками. И все втроем, то есть каждый по отдельности, конечно, сделали очень схожие композиционные портреты, больше известные как фоторобот.
Временно выгонять никого не стали. Якобы до окончания разбирательства. Но застращали в полный рост, говоря, что деньги придется возвращать по любому. Хоть квартиры продавайте. Милиция, ФСБ, Служба внутренней безопасности банка, еще какие-то невнятные люди.
Два дня жилы тянули, долго и со знанием дела выспрашивая и запугивая. Особенно навалились на него. Почему ушел с поста не по графику? Почему уничтожил кассету? Почему все указывают на мужика, а ты на какую-то бабу? По всему выходило, что он крайний. Что он в сговоре.
Только он тоже не первый год замужем. Покрутился в системе. Знает, что к чему. Встал намертво. Только так и никак иначе. Была женщина, видел впервые, устал, захотелось посидеть в тишине, правилами, кстати, это не возбраняется. А вот что дальше… Что же, мы все в сговоре? Все отделение? Ведь того мужика все операционисты видели.
Отбивался, стоял на своем, но молчал о главном. Того типа, с составленного по показаниям портрета, он узнал. Бывал тот здесь. Его, правда, и другие признали. Быстренько выяснили кто такой, нашли его документы - вклад солидный. Наверное, вызвали, а то и дома взяли - это азбука, ведь на него есть весь расклад, но отступились. Пока отступились. А сами потихонечку роют.
Наверняка этого бывший мент Маклаков знать не мог, но догадался. Точнее - додумался. И хотя его временно оставили в покое, только не разрешали выходить на пост, в подсобных держали, он уже знал, что тут ему больше не работать. И, скорее всего, нигде. Все, волчий билет. И это еще в лучшем случае! Он знал, какие ловкие адвокаты у этих деловых. Ведь все же на него повесят. И квартиры лишат, сволочи, и машины, и всего, что он за всю жизнь заработал.
Он не зря три месяца тут торчал. Без всякой задней мысли, скорее то привычке, он завел на новом рабочем месте кое-какие отношения. Была тут Софа, Софья Николаевна, тридцатилетняя разведенка с сыном на руках, а в отделении она занималась каким-то там учетом. Он не больно-то понимал во всей этой банковской ахинее. Проводки, дебет, кредит, авизо, инкассо. Ну, кредит, скажем, это еще куда ни шло. Взял деньги - верни с процентами. Зато он понимал в людях - сколько их через его руки прошло - и умел устанавливать с ними отношения. А еще он знал, что эта работа ему нужна. Ну не на голую же пенсию ему жить! В сторожа какой-нибудь автостоянки или общественного сортира он подаваться не хотел.
Софочку он поймал возле остановки автобуса, недалеко от ее дома. Время было не то чтобы позднее, но уже темно. Маклаков отдавал себе отчет, что за всеми сотрудниками отделения может вестись негласное наблюдение, в том числе и за ним самим, возможности банка вполне позволяли подобное, но это его сейчас не сильно волновало. Конечно, хорошо бы, чтобы этот внеслужебный контакт остался без внимания, но с другой стороны, даже в чем-то и лучше, если хозяева поймут, что он ведет собственное расследование. Так что, по большому счету, он мало чем рисковал.
- Софья Николаевна! - позвал он, когда женщина свернула за угол многоэтажки, отягощенная внушительной сумкой с провизией.
Та испугалась так, что готова была в обморок хлопнуться. Поджалась, оглянулась затравленно, накрашенный розовой помадой рот открылся, рука тянется к дамской сумочке, где лежат деньги, документы и почти наверняка газовый баллончик.
- Что?!
- Добрый вечер.
Он старался говорить медленно, размеренно, с ярко различимой доброжелательностью.
- Как вы здесь?..
- Да вот, встретить вас захотел.
- Зачем?
- Сумку позволите?
- Нет, я сама. Это не тяжело.
- Я вас до подъезда провожу.
- Послушайте, - заговорила она чуть решительнее, уже справляясь с первым приступом страха. - Я не знаю, что вы тут делаете, но провожать меня не надо.
Было уже известно, что премии за месяц не видать всему отделению, а еще ходили слухи, что коллектив расформируют, а кое-кого и уволят. А уж про усиленный контроль и говорить нечего; из банка не вылезали мужики с суровыми лицами, которых все очень боялись.
- Ладно, не буду, - легко согласился Маклаков. - Как скажете. Только у меня к вам просьба.
- Извините, я спешу, - сделала она попытку уйти, но он и не таких коз обламывал.
- Не стоит.
- Но это я уж сама решу, без вас.
- А вот этого делать нельзя. Просто опасно.
- Что? - голос ее сорвался до фальцета. - Вы мне угрожаете? Да я сейчас…
Рука ее снова потянулась к сумочке, где, кроме газового баллончика, наверняка лежал сотовый телефон.
- Это вы мне угрожаете.
Маклаков развел руками, показывая пустые ладони.
- Я же прошу только помощи. Чтобы вы помогли не только мне лично, но и всем нам. Вам самой, кстати, в том числе. Помогите мне, ладно? Я вас просто прошу. Пожалуйста.
Мимо прошла пара немолодых людей. Женщина в длинной синей куртке при ходьбе опиралась на костыль с четырьмя ножками. Наверное, после инсульта, судя по прижатой к животу левой руке. С другой стороны к ним приближалась молодая женщина в рыжем пальто с так называемыми «рваными» полами, как будто оно кустарно скроено из шкур животных, хотя на самом деле это было не так. И это обилие народа подействовало успокаивающе.
- Я не понимаю, чего вы от меня хотите.
Софья Николаевна говорила чуть громче, чем было нужно, явно в расчете на то, что ее услышат посторонние, - а вдруг кто поможет или рядом «случайно» окажутся люди из банка или милиции.
Маклаков посторонился, пропуская женщину в «шкуре».
- Давайте я и впрямь провожу вас до подъезда. Или, если хотите, зайдем в кафе, - показал он на ярко горящую неоновую вывеску метрах в двухстах от того места, где они стояли.
- Нет, говорите здесь.
А она действительно здорово напугана. Он серьезно рассчитывал, что она согласится посидеть с ним хотя бы за чашкой кофе. Разведенка и все такое. К тому же они симпатизировали друг другу, даже романчик намечался.
- Вы видели фоторобот? - спросил он.
- Какой?
- Сонь, не надо, - совсем по-свойски сказал он. - Что мы тут с вами… Давайте не будем. Тем более вы знаете, как я к вам отношусь.
Разведенка. Без мужика. Еще не старая. Бить надо в самое уязвимое место. Или давить.
Она перехватила ручки сумки - тяжелая, ладонь режет. Маклаков быстро нагнулся и забрал, только что не вырвал у нее поклажу.
- Так вы мне поможете?
- Я не понимаю.
- Кто он?
- Ну откуда мне это знать?!
- Сонечка, - укоризненно проговорил он, - зачем вы так со мной? Я же прошу вас. Вы же знаете. Мне очень, очень нужно. И вам, и всем нам. Неужто вы думаете, что я вас обманываю? Да мы все стали жертвами какой-то чудовищной… Я даже не знаю. Понимаете? И вы. И я. Все!
До ее подъезда ходьбы было около десяти минут. В гости Маклаков не попросился. Да его бы и не пустили. Но он получил больше, чем рассчитывал сегодня. Фамилию и адрес человека, которого запомнили его коллеги. Видно, Софу здорово мурыжили, если она не забыла эти данные. Маклаков предполагал, что в лучшем, самом хорошем случае он узнает это завтра. Или не скоро. Очень не скоро. Тогда, когда в этом уже не будет необходимости.
Впрочем, не исключено, что у Софьи Николаевны просто профессиональная память. Столько лет сидеть на этих бумагах, поневоле запомнишь.

Глава 6
ГРОМЫ

Мэтр Роман имел обыкновение обставлять свое появление с почти запредельным шиком. Дорогие, сверкающие на солнце машины, сопровождение, охрана, одежда известных марок, золото на пальцах, лучше с бриллиантами, весьма недешевые аксессуары вроде часов «Ролекс» тысяч за сто евро. А еще его частенько сопровождали красивые женщины, одна или две, что вызывало зависть у мужиков. Где он только таких баб-то находит?
Горнин смотрел на этот выезд из окна своего кабинета и чувствовал, что неприятности вырастают перед ним в полный рост. За две копейки Роман Георгиевич не то что из своего офиса не выйдет - с горшка не встанет. А тут явился во всем великолепии. Черное пальто нараспашку, белый шарф под воротником - красавец!
Его можно было бы считать позером, дешевкой, если бы Перегуда не был тем, кто он есть.
Было слышно, как тетя Люся ругается в голос, заставляя гостей вытирать ноги о мокрую тряпку, которой она мыла полы, начисто игнорируя современные приспособления для наведения чистоты, - ей сам черт был не брат, и чужие советы она не слушала, - но Горнин знал, что это всего лишь слабая и никчемушная попытка авангарда отразить атаку превосходящих сил неприятеля. Как бы там ни надрывалась бывшая зэчка, для маг-директора она была не больше чем муха на стекле его автомобиля. Да, неприятно, да, жужжит, да, отвлекает, но для всякой мухи найдется мухобойка, а то, что Роман Георгиевич до сих пор не замахнулся своей мухобойкой, - это всего лишь его добрая воля. Или лень. Либо расчет. Либо…
Додумывать Горнину было некогда.
Он быстро переместил книги и фигуры на своем столе. Он не собирался отдаваться «другу Роме» просто так. Он вообще не собирался прогибаться перед ним. Открытую всем ветрам книгу «Голос ветра» он засунул на полку, вместо нее положив на угол стола «Воспоминания и рассуждения монахов благословенного ордена иезуитов», изобилующие подробностями пыток и допросов, заканчивающихся, как правило, сожжением на костре. Мерзкая работа, но в качестве обманки для «друга Ромы» сойдет, тем более что до библиотеки бежать было некогда.
Минута, не больше, оставалась до того, как Перегуда войдет в его кабинет, и на серьезные заклятия времени просто не было. Хотя бы потому, что «друг Рома» все это увидит, раскусит и нейтрализует в секунду или меньше, да еще и обозлится, после чего конструктивный разговор станет невозможным, а ведь ради него прибыл без предупреждения маг-директор, вечный конкурент и партнер.
Только чужое, только чужое!
Проклятую католиками книгу «Код Да Винчи» на диван. Малость, пустяк, но порой даже мелочи помогают. Старинный скифский оберег в виде совокупляюшихся оленей - купленный на барахолке в Польше! - на край стола.
Мелко, мелко!
Голландская золотая блоха, крупица, чуть больше перечной горошины, помощница купцов и мореплавателей, проданная большевиками в Англию в двадцать третьем, единственный сохранившийся подлинный экземпляр, позже выменянная на кипарисовый штурвал финикийского судна, - на лацкан пиджака. И побриться бы еще. А то щетина с утра. Да с гелем бы. Самым что ни на есть жирным.
Горнин встал, делая лицо. Лицо строгого, но гостеприимного хозяина. Встал как раз в тот момент, когда Перегуда без стука открыл дверь и шагнул через порог, успев заметить, как хозяин поднимается ему навстречу.
- Здравствуй, Александр Петрович, - он на ходу протянул руку.
- Здравствуй, Роман Георгиевич, - в тон ему ответил Горнин, делая ответный жест.
Со стороны посмотреть - встретились двое добрых знакомых, два бизнесмена, давно ждущие этой встречи, люди, не привыкшие попусту терять время, слова и жесты. И встреча их - жданная, договоренная.
- Присаживайся, где удобно.
Перегуда покосился на скифский оберег и демонстративно сел подальше. Заметил, значит.
- Кофе? Или коньячку предпочтешь?
- Некогда мне коньяки распивать.
- Что, дел много?
- Выше головы, - со значением проговорил Роман Георгиевич. - А тут еще ты забот подбрасываешь!
- Ну, как хочешь. А я выпью, - Горнин вдавил клавишу интеркома. - Кофе мне. Чашку.
- Одну? - недоверчиво спросила Лидочка, испуганная внезапным появлением Романа.
- Я же сказал!
- Зачем пугаешь девушку? Она у тебя хорошая, - вальяжно заметил гость.
- У меня все хорошие, - сварливо парировал Горнин, поудобнее устраиваясь в кресле. - Что ж мне теперь, перед каждым белой простынью прикажешь стелиться?
- Так уж и все.
- Ты зачем пришел? Если по делу, говори. У меня тоже времени не вагон.
- Я сам знаю, когда мне и что говорить, - взвился Роман Георгиевич.
Горнин удовлетворенно опустил глаза. Он вывел-таки мэтра из себя. В сущности, это было не так сложно, просто нужно знать, как и куда бить. Для гордого Перегуды получать от него указания было как ножом по сердцу.
- Чего ты так нервничаешь? Или случилось что? Поделись. Может, помогу чем.
- Это не у меня случилось. Это у тебя случилось!
- Да? Странно. А я что-то не заметил.
Дверь кабинета открылась, и вошла секретарша Лидочка с подносом в руке, на котором торжественно возвышалась единственная чашка так примерно на поллитра, источающая одуряющий аромат кофе. Умненькая девушка, она знала несколько отличных рецептов, некоторые из которых предпочитала держать в секрете, но Горнин был в курсе, что в ее рабочем шкафу, кроме нескольких сортов кофе, стоят банки с разными специями, в том числе с кардамоном, аромат которого он сейчас уловил. Кстати, именно такой кофе любил «друг Рома», отчего у него сейчас должны слюнки потечь. Бывает, что во время переговоров это действует получше, чем иной оберег.
Когда секретарша вышла, Перегуда, бросив ей в спину гневный взгляд, дождался, когда дверь закроется, и швырнул на нее мощное заклятие, выглядящее как толстая красная печать с гербом - фирменный знак Ромы Перегуды. Все же он фигляр.
- Ты бы научил своих людей не входить без спроса во время важного разговора.
- А чего ты боишься?
- Мне нечего бояться. Это тебе надо… посматривать.
Александр Петрович отхлебнул горячий кофе, поморщился и достал из верхнего ящика стола сигареты.
- Будешь? - предложил он, зная, что гость не курит.
Тот в ответ только фыркнул. Тогда Горнин достал зажигалку и закурил, всем своим видом демонстрируя удовольствие от процесса.
- Ты что, не слышишь меня?
- Слышу. Только не понимаю, чего ты бесишься.
- Потому что ты дел натворил, а расхлебывать придется мне.
- Так вот прямо тебе? - уточнил Горнин, выпуская клуб дыма.
- Да! Мне. Если ты сам не хочешь видеть проблем и решать их. А как тогда иначе? Или, думаешь, они сами собой рассосутся? Как первая беременность? Так у нас не тот случай.
- Вот ты сейчас о чем? Что вообще случилось? Из Москвы-реки потекли черные воды? Что? В «Икеа» поступили в продажу реактивные метлы? Чего ты мне тут пузыри пускаешь, будто утопленник?
Глаза Романа Георгиевича начали наливаться кровью. Это был старый прием, не имеющий ничего общего с его истинным душевным состоянием, но на многих он производил впечатление. Что ж, если он пустил в ход свои старые, как подвальная плесень, уловки, значит, все хорошо. Действуют обереги, действуют хорошие!
- Это не я, это ты утопленник. Мы оба… Я поставлю вопрос, чтобы тебя убрали из экспертов.
- Тогда и тебя тоже уберут. Ты знаешь правила.
Правила гласили, что эксперт не уходит один. Уходят только оба. До сих пор это правило не нарушалось. Этим самым гарантировалось, что один из них всегда будет следить за другим, и наоборот. Для этого пару подбирали таким образом, чтобы возможность сговора между ними была сведена до минимума. В их случае этот минимум стремительно приближался к нулю. И именно это гарантировало честность их совместной работы. Именно пристрастность обоих друг к другу, неприязнь, граничащая с враждой, были залогом этой честности. Уж очень многое зависело от этих двоих. Уж очень большая власть была сосредоточена в руках каждого. И каждый из них как мог ограничивал власть другого. Ведь что такое сообщающиеся сосуды? Это всего лишь сосуды, про которые никто не может сказать однозначно, что они одинаковы по объему. Речь можно вести лишь о том, что они, в принципе, одной высоты. Это могут быть как две трехлитровые банки, вышедшие из-под одного пресса, так и железнодорожная цистерна с мерной трубкой на торце. Со стороны посмотреть - уровень наполнения одинаковый, а по сути - небо и земля. В одной шестьдесят тонн, в другой жалкие граммы, в лучшем случае - литры.
И вот тут возникает вопрос - кто без кого может обойтись. Цистерна без мерной трубки или трубка без цистерны? Стоит только превратиться в цистерну, как ответ сразу становится очевидным.
- А вот этого не надо, Саня, - как-то враз успокоился Роман Георгиевич. - Сейчас не та ситуация.
- Может, объяснишь? А то столько туману напустил.
Горнин попытался разогнать дым ладонью, но тот только закручивался в спираль.
- Почему не объясню? Обязательно объясню.
Петрович почувствовал беспокойство. Пока еще легкое. Чтой-то «друг Рома» так быстро, разом успокоился? Что произошло за эти несколько секунд? Что он пропустил? Он решительно вдавил окурок в пепельницу с изображениями знаков Зодиака - подарок друзей, отдыхавших год назад в Испании. Рука сама собой потянулась к кружке с кофе.
- Так давай, чего тянешь?
Перегуда прищурился. От недавней вспышки гнева на его лице не осталось и следа.
- Твой Мамонтов.
- И что тебя не устраивает?
Плохой это вопрос. Очень плохой. И откуда он только знает про Пашу? Сам? Ну, нет, так не бывает. У Паши с ним нет никаких контактов. Ни так, по жизни, ни ментальных. Это проверено. И вообще это запрещено. Если «друг Рома» что-то такое себе позволил, то ему самому несдобровать. И он это знает. Прекрасно знает. Тогда что? Кто-то сообщил. Кто-то из своих? Тогда кто?
Нет, слишком много вопросов, чтобы ответить на них за одну секунду. Невозможно ответить. Кому другому - да. Но не Роме. Подготовился, сволочь! И паузу держать нельзя.
- Он - твой? Ведь так? - наседал Перегуда.
- Ты мне здесь что, допросы будешь устраивать?
- Да что ты! Мы же с тобой, - маг, не досказав, соединил два указательных пальца, что должно было символизировать всю тесноту и неразрывность их отношений. - Я тебе просто помочь хочу.
Ох! Знаем мы эту помощь!
- А без загадок можно?
Горнин небрежным жестом поднял руку и потрогал золотую заколку на лацкане пиджака. «Ты, блоха, держи бока, как большие облака. Гром, дожди, пожар и ветер ты держи. За все в ответе. Все ты можешь отшвырнуть. Ты прыжком спрямляешь путь. Ты пирата истреби и злодея погуби. Укуси его за горло, чтоб все племя перемерло. Ты пучин и злой неволи - отпугни такие доли. Принеси ты мне удачу, а увидишь, что я плачу, слезы выпей ты мои, продлевая жизни дни. Дай обмана избежать, обойти любую рать. Не оставь меня в пути и удачу в дом неси ».
В последние годы компьютерные технологии вошли даже в такую закрытую область знаний, как практическая магия. Если раньше, тридцать, даже двадцать лет назад, не говоря уж о столетиях, хорошее, действенное заклинание разрабатывалось годами, многократно проверялось, из-за чего случались страшные катаклизмы, вспомнить хоть те же Помпеи, когда один полуграмотный деятель вздумал переводить древнегреческие хоровые молитвы на латынь, то теперь такое же можно было разработать за пару-тройку недель, в крайнем случае месяцев. Современные компьютерные программы делают возможным провести полный теоретический обсчет, так что для практических испытаний их можно допускать почти без опаски. Паша в этом деле мастак. Или был?
Горнин вздохнул. Этот важный вопрос он для себя еще не решил. Считал, что для этого еще не пришло время. Так, может быть, он ошибается?

Предыдущая страница 6 Следующая страница


7 Сергей Куприянов

Сам он больше доверял старым, проверенным методам, хотя вслух не стеснялся говорить иное. Это как намоленные иконы. Ясно, что из тысяч и тысяч молитв, просьб, пожеланий и проклятий глубин образа достигают немногие, как ясно и то, что немногие иконы действительно помогают, если не считать очевидного эффекта, достигаемого простым аутотренингом. Но то, что все же воспринимается образом, в конечном итоге дает отдачу. А вот что именно достигло и впиталось - это еще вопрос.
Христианская церковь два тысячелетия создает то, что рядовой прихожанин склонен называть чудом. Но при этом неустанно рушит все то, что было до нее. В процессе христианизации античные, а больше того - языческие божества, боги и иные высшие существа - превратились в свою противоположность. Иранские дэвы стали дьяволами. Святой Мартин, живший в четвертом веке, видел демонов в виде Юпитера, Меркурия, Венеры и Минервы. Епископ Райнальдо из Ночеры беседовал с демоном, явившимся к нему в лице Юпитера. Христианство, как и любое общественно-политическое движение, вставшее на революционные рельсы, отвергало старое и насаждало новое. Такое же происходило и с большевиками, захватившими власть в начале двадцатого века, нещадно ломавшими все то, что было до них. Все революционно-идеологические движения рано или поздно приходили к одному - к тотальному праву господства некой единоличной силы над человеком. Все отметали предшественников как еретиков - как бы это ни называлось. Римляне отказали греческим богам в праве на существование, заменив их своими, по сути - такими же. Потом в том же Риме утвердилась новая религия, зачеркнувшая прежних богов. Насильственно отторгалось все то, что зачастую было наработано даже не столетиями - тысячами лет. Создавался образ, представление, что не человек венец природы и ее повелитель, а Некто. Бог. Царь. Генералиссимус. Генеральный секретарь. Президент. Папа. Саваоф. Аллах. И часто сокровенные знания умирали вместе со своими хранителями. Но не всегда пропадали бесследно.
Горнин и его гость это знали и понимали. Иначе они не были бы теми, кем являлись. И, опираясь на современные знания, отнюдь не брезговали тем, что было создано до их рождения. Золотая блоха, уже изрядно потертая за века своего существования, была одним из действенных, правда, тайных оберегов, который, если им правильно пользоваться, работал не хуже современного навороченного чипа с тысячами искусственно вложенных в него, отобранных и проверенных заклинаний. Не всегда сильнее - это факт, который надо признать, - но и не хуже. А в некоторых ситуациях и получше. Тем более что даже современная аппаратура не могла не то чтобы обнаружить, но идентифицировать назначение крошечного, кустарного золотого изделия, выставленного напоказ. Мало ли какие прибамбасы носят сейчас всякие нувориши или недалекие люди. Однажды Горнин собственными глазами видел, что один уважаемый и, казалось бы, неглупый человек держал в своей домашней коллекции древнегерманский знак, обозначающий проклятие того места, где он находится. Такой подкидывали в дома, а то и крепости врагов, и избавиться от него бывало очень нелегко, доходило до того, что люди покидали насиженные места. Самым ярким примером таких проклятий места пребывания служат древнеиндейские города в Южной Америке, где руками неведомых недоброжелателей среди прочей символики на камнях были вырублены такого рода знаки. Горнину стоило немалых трудов уговорить своего знакомого расстаться с забавной вещицей. А уж сколько молодежь таскает на себе всякой дребедени - не сосчитать. Различить же истинную суть того или иного знака, в особенности же его силу в тех или иных ситуациях, могли немногие. Вот Паша - тот может. Перегуда тоже может, но не всегда и не все. Во всяком случае, на свою блоху Горнин надеялся.
Он смотрел, как «друг Рома» вытягивает из внутреннего кармана пиджака четки из черного оникса, и старался сохранить спокойствие, хотя в умелых руках такие четки - серьезная сила, даже если не подкреплять их наступательной магией.
- Никаких загадок, милейший Александр Петрович. Да и какие между нами могут быть загадки? - сладко пропел гость, мерно защелкав костяшками.
- Не мог бы ты обойтись без этого? - спросил Горнин, с брезгливым выражением на лице ткнув пальцем в четки.
- А что такое? Тебя это раздражает?
- Не надо делать из меня деревенского дурачка! Или ты думаешь, я их не узнал? Постыдился бы заходить ко мне с шанхайским глазником.
Далеко не каждый даже из практикующих магов знает, что не все странствующие монахи Древнего Китая учились приемам самозащиты в Шаолинских монастырях и им подобных. Некоторым, избранным, в подобном искусстве нужды не было, в качестве куда более совершенного оружия у них имелись с собой вот такие четки, в европейской традиции именуемые «шанхайским глазником», с ударением на «а», охранявшие их, кстати, даже во сне. В случае необходимости они же могли служить средством нападения, и весьма действенным средством.
- А чего ты тогда этих козлов сюда выставил? - сварливо поинтересовался Перегуда, метнув взгляд на скифский оберег.
- Что же мне, с твоим приходом все в утиль сдавать? - не менее сварливо спросил хозяин. - Или в камеру хранения? Может, ты уже и иконы не переносишь?
- Ты бы полегче все-таки, - не на шутку обиделся Роман Георгиевич, но четки с глаз долой убрал. Как-то уж очень легко он поддался. - Так ты мною скоро будешь детей пугать.
- Это как ты себя вести станешь.
- Я-то себя нормально веду. В рамках. А вот твой Мамонтов… ты знаешь, что он вчера в Москве учинил? Он половину города разогнал только для того, чтобы к своей даме сердца поспеть, к колдунье этой липовой.
- А ты откуда знаешь? Неужто следишь? - недобро прищурился Горнин.
И чего это «друг Рома» к Мамонтову привязался?
- Следишь! - хмыкнул Перегуда. - Да тут и следить не надо, когда об этом весь город гудит. Крупный чиновник опоздал на важное совещание правительственного уровня, милиция в панике, один деятель чуть ли не депутатское расследование по этому поводу затеял. И затеял бы, если б не я. Так что присматривать надо за своими людьми. Или они уже выходят у тебя из-под контроля?
Горнин поморщился. Сначала потому, что коллега в очередной раз решил похвастаться своими высокопоставленными знакомыми и одновременно своим влиянием на них. Позер! Хотя это так и есть на самом деле, в смысле знакомых. А затем из-за намека на потерю управления командой. Особенно чувствительному оттого, что это было недалеко от действительности. Еще как недалеко! До того, что ставилось под вопрос само существование команды. По крайней мере в том виде, в каком она была до сегодняшнего дня.
- Не много ли ты на себя берешь?
- Я беру? Боже! Раскрой глаза! Ты что, не видишь, что у тебя творится?
- Я-то вижу, но вот ты здесь при чем? Или пошакалить решил? - Горнин перешел на откровенную грубость. Этим он рассчитывал побыстрее вывести гостя на откровенность. Нечего тянуть. Если уж пришел с дурными вестями, так говори! А Паша действительно учудил так, что надежда на то, что Роман не обратит на это внимания, была напрасной. Заведомо напрасной. Шакал! Этот своего не упустит.
- Это не я решил пошакалить, дорогой ты мой. Это твой Мамонтов решил. Я вот только думаю, он один действует или ему кто помогает? А то даже и покровительствует.
- Что?! - взревел Горнин.
Это было уже слишком. Прямо сказать, чересчур. Он едва удержался от того, чтобы метнуть в «друга Рому» боевое заклятие, недавно выведенное его мальчиками, сманенными им из разных мест. Он их необидно звал головастиками за удивительное умение обращаться с компьютерами. Если бы не давняя и твердая договоренность - метнул бы. Да и без нее у него не заржавеет, если б не знать, что в ответ Рома тоже церемониться не будет. Недаром он четки свои проклятые продемонстрировал.
- А то! Есть мнение, что на терминале - его рук дело. Не знал, скажешь?
Вот это и есть удар под дых. Но - держаться надо. Держаться!
- И чье же это мнение?
- Мое, Саня, - Перегуда помолчал, ожидая возражений. Не дождавшись, продолжил: - А в банке? Ведь там его следок прослеживается. И свидетели опознают.
- В каком… - у Горнина перехватило дыхание. - В каком банке? - спросил он осипшим голосом.
- Значит, не в курсе. Уже радует, - проговорил Перегуда, откидываясь на спинку кресла. Как бы с сочувствием проговорил, даже с пониманием, но за этой ширмой угадывалось удовлетворение. С чувством глубокого, так сказать, удовлетворения мы, товарищи, видим перед собой сегодня картину того, как претворяются в жизнь наши чаяния и надежды …
- Грабанул твой Мамонтов банк, хорошую сумму взял. Я даже удивился. Неужели ты ему так мало платишь?
Слова о социальной справедливости для нас не пустой звук, не расхожая фраза, это наша жизненная установка! Мы не можем позволить, как это происходит в некоторых местах, чтобы наши люди искали себе пропитание на помойках, питаясь отбросами, объедками тех, кто их же и эксплуатирует…
- Ты врешь.
- Побоялся бы ты Бога говорить такие слова, Александр свет Петрович. За вранье сам знаешь, как спрашивается, а мне есть чего терять.
- Докажи.
- Ты позволишь? - вежливо поинтересовался Роман Георгиевич. - А то заявишь потом, мол, я тебя тут чуть ли не изнасиловал, а то и еще чего похлеще.
- Валяй.
- Как скажешь.
И Перегуда навалял. В сознание Горнина одна за другой потекли картинки одна страшнее другой. И везде следы Мамонтова. Вот терминал, вот дорога, вот банк. Ужас! Ужас! И этого человека он держал возле себя? Неужто все из-за денег? Да при желании он мог бы!.. Мог бы. Мог и смог. И ведь это только первый шаг.
- И ведь это только первый шаг, - эхом отозвался Перегуда.
Мы уверены, нет, больше того, мы можем утверждать, что неотвратимость наказания - это такой же факт, как то, что мы с вами находимся здесь и сейчас. И если кое-где этого по каким-то причинам пока, временно, не происходит, то это, заверяю вас, товарищи, только временно. Мы искореним эти, заверяю вас, немногочисленные факты, мы выметем их поганой метлой…
- Не понимаю.
- Да что ж тут понимать-то. Все ясно.
Горнин сглотнул. Ему было нехорошо. Не физически, хотя он и отметил учащение сердцебиения. Наверное, и давление поднялось. Тут еще и кофе этот поганый. Он чувствовал себя раздавленным морально. Это - конец. Не важно, что он лично здесь ни при чем. То есть важно, но дело даже не в этом. При его попустительстве один из лучших, один из самых перспективных его сотрудников, которого он, чего уж тут греха таить, рассматривал как своего возможного преемника, совершил такое, чему не то чтобы нет оправдания - оправдание-то как раз всегда найдется, тем более жажде наживы, - но это ставило крест на Горнине как эксперте. Не говоря уже о том, что Павлу закрыта дорога в Сообщество. Но это его личный выбор. Но подставил-то за что? Ну ушел бы, а потом уж… Господи, за что?!
Он встал, открыл дверцу шкафа, достал оттуда пузатую рюмку и бутылку коньяка с выпуклым вензелем, покрытым золотом. Вернулся в кресло, поставил на стол рюмку, щедро налил и, справившись с собой, всего лишь понюхал десятилетней выдержки напиток.
- Что дальше? - проговорил, преодолевая спазм в горле.
Перегуда сочувственно вздохнул, по-мусульмански вскинув перед собой ладони, обращенные вверх, к небу.
- Мне самому неприятно. Поверь. Получается, что и я тоже как бы того, прохлопал.
Контроль! Именно контроль исполнения выявляет на свет божий бюрократов и канцеляристов. В. И. Ленин.
- Как бы да, - слабо согласился Горнин, вертя рюмку перед носом. Он чувствовал, что сейчас должно последовать предложение. Все не так безвыходно! Но сам спрашивать не спешил. Если посмотреть со стороны, спокойно, то у Ромы положение, в сущности, не лучше, чем у него. Его, согласно правилам, из экспертов тоже попрут. За компанию. Оба полетим. Ты и я - два крыла.
- Ситуация хреновая.
Горнин слегка отхлебнул. Точнее, пригубил. И согласился.
- Надо думать. И крепко.
Осторожность! Теперь самое главное осторожность. Ни одного лишнего слова.
- Но выход, я думаю, есть.
Вот оно! Пошло. Есть предложение.
- Ты думаешь?
- Кажется, так.
- И какой?
- Давай-ка я с ним поработаю. Поговорю, пообщаюсь. Ну что нам с тобой хороводы водить? И ты, и я знаем, чем все это может для нас закончиться. Оно нам надо?
- Что значит «поработаю»? - спросил Горнин.
- Ну что, что. Пообщаюсь, посмотрю. Ну? Может, У парня просто крыша поехала. Знаешь, как это бывает? В карты там проигрался или еще что. Баба, скажем, зацепила, а теперь трясет парня, как грушу. Да чего я тебе рассказываю. Может, заболел, а сказать боится. Или из родных кто.
Однако наш карающий меч не может и не должен обрушиваться на головы тех, кто заблуждался, кто под чужим влиянием или по незнанию вступил не на ту дорожку. Мы умеем не только карать, но и миловать…
- И сколько тебе нужно… Ну, на какое время?
Перегуда дробно рассмеялся.
- Саня, это не мне, это тебе нужно в первую очередь. Не надо путать.
- Да ладно тебе.
Перегуда согласно кивнул. Мол, действительно ладно.
- Да откуда ж я знаю. Может, неделя. Может, побольше. Ты ж пойми, мне оно тоже… Не ради тебя ж только стараюсь. Мне ж чем быстрей, тем лучше.
- То есть как бы на воспитание, - с презрительным неудовольствием, которым маскировал свой страх, уточнил Горнин.
- Если угодно… В общем, сам решай. Мне из-за тебя задницу рвать тоже без радости. Если б не наша с тобой тесная связка. - Перегуда усмехнулся. - Прямо сиамские близнецы.
- Да уж, ближе некуда.
- Вот и я о том же. Ну, что решил?
А чего тут решишь-то! О-ох. Припер, припер фраер напомаженный. И Паша тоже постарался. Скинуть его с рук долой, а там уж… Там видно будет. Два эксперта, каждый и не таких обламывал, а у Ромы за плечами еще те, старые, комитетские дела остались. На них, кстати, и познакомились. Там еще, в дурке. Еще в той жизни у Ромочки командировки интересные имелись. В тот же, кстати, Китай. И не только. Так, что ж, пусть он с Пашей поработает, немного, с недельку. Глядишь, и все уляжется. Ну что теперь сделаешь, взбрыкнул парень. Действительно, всяко бывает. А там - посмотрим. Там уж кто кого.
- Только договоримся так, - решительно заявил Горнин, - неделя!
- Ну ты даешь! А если не хватит? Нет, ты как хочешь, но завтра, например, у меня весь день уже расписан. А потом, откуда я знаю? Ты меня задумал в рамки поставить, когда я для тебя - для тебя, Саня, - стараюсь. Ты чего? А если…
- Неделя! Или…
- Ну что ты за мудак? - озлился Перегуда. - Мне это что, одному надо? Тебе тоже, между прочим, мошонку прижмут. И, кстати, в первую очередь.
Коллективизм и взаимовыручка, чувство плеча - вот что нам позволяет чувствовать свое истинное превосходство, вот что нам позволяет совершать то, о чем некоторые не могут и мечтать!
- Да и хрен бы с ним, - резко проронил Горнин.
Не то чтобы он уже смирился. Нет. Вот то, что начал злиться, - это точно. Наверное, это стало ответом на злость Перегуды, не исключено, что наигранную, и, главное, его хамство.
- Ладно, - сдался Роман Георгиевич. - Попробую. Только ты уж не торопи. Ну, по рукам?
Он протянул через стол свою ладонь с холеными ногтями. Иной рабочий не зарабатывает за месяц столько, сколько «друг Рома» тратит на маникюр, прическу и прочее, не считая сеансов массажа и бани. Про остальное даже самой скандальной прессе писать страшно, не поверят. Впрочем, средства массовой информации никогда не располагали данными об их деятельности. Разве что косвенными. Но и те совместными усилиями удавалось гасить. Удавалось, удается и будет удаваться!
- По рукам. Но с тебя гарантии. Если уж что… Сам понимаешь.
- Договорились. Давай установку.
- Готов?
- Давай.
- Принимай…
Перегуда распахнулся, но Александр Петрович пока не знал, что же такое передать для Павла. Он был в растерянности. Получалось, что он отдавал, фактически продавал в рабство, пусть даже временно, всего на неделю, своего даже не сотрудника, но свою надежду. Как это будет выглядеть? Он, маг, как говорится, высшей категории, хотя такую категорийность, конечно же, никто не устанавливает. Эксперт, и вдруг отдает своего человека - мага! - кому-то… Ну, не в рабство, конечно. И не продает. Передает. Сообщество этого может не понять. И не принять. Хотя случаи передачи учеников от учителя к учителю в истории известны. Для повышения квалификации. Зачастую для того, чтобы выведать у другого мэтра его знания. И это, в общем, не считалось грехом или нарушением правил. Это было в русле, в практике Сообщества, в котором каждый был вправе хранить свои секреты, пользоваться ими и приумножать их, пока кто-то другой не хотел или не должен был ими завладеть.
Это как с ядерным оружием. Если им владеет всего одна страна, то все остальные волей или неволей становятся перед ней на колени. Все! Но когда аналогичное появляется у второй, третьей, а то и четвертой сторон, возникает пусть хрупкое, но равновесие. Ни один маг не хочет, чтобы кто-то был сильнее его. В смысле, ни один маг-директор. На этом и строится весь расчет.
Паша…
Нет, не так. Ну какой Паша? Не чаю же попить его приглашает.
Павел Евгеньевич!
Как это, оказывается, трудно. И тут еще Перегуда сидит весь из себя распахнутый, как створка моллюска. Что это у него там красненькое шевелится? Поранился, что ли? Или от напряжения?
- Саня! - поторопил Роман Георгиевич.
И Горнин выдал текст. Всего три предложения, но они родились как-то сразу, вдруг, как, наверное, это бывает у поэтов. Вдруг родилось то, чего до сего дня он даже не представлял.
И устало откинулся назад, на кожу спинки кресла. Он действительно устал. Устал до того, что спать захотелось.
- Ну все, пошел я, - поднимаясь, сказал Роман Георгиевич.
- Давай.
Горнин смотрел, как «почтальон» подошел к двери, как он аккуратно снимает свое заклятие и убирает его, словно сминая, растворяет в пальцах. Да, такой рвать «заплатки», даже чужие, не будет, этот все аккуратненько приберет. Хозяйственный. Этот своего не упустит.
Прикрыв глаза, Горнин попытался расслабиться. Как это всегда бывает при закрытых глазах, слух обострился, и он услышал - или это всего лишь игра воображения? - удаляющиеся шаги Перегуды. Что же там у него за красненькое шевелилось? Вроде как язычок какой. Что-то знакомое вроде.
Он расслабил мышцы плечевого пояса. Пять минут. Нужно покемарить всего пять минут, восстановить силы. Хоть они и не вступили в открытую борьбу, но все равно этот разговор дался нелегко. Напряжение было сильным. Очень сильным… Но все прошло… Теперь хорошо… Спокойно…
Привычно погружаясь в полусумрак расслабления, он вдруг краем сознания поймал какую-то мелодию. Это нормально, это тоже способствует релаксации. Беспокоило только то, что он не может ее узнать. Это раздражало. Как в телевизионной передаче «Угадай мелодию». Мотив вроде знаком, а вот слова никак не вспоминаются, из-за чего и мотив все время ускользает. Что за ерунда! Ну не все ли ему равно, он, в конце концов, в конкурсе не участвует. Нужно взять другую песенку, хорошо знакомую и беззаботную, и она вытеснит этот мотив. Есть из-за чего голову ломать!
И он уже выбрал песню про Костю-моряка, когда вдруг вспомнил. Вспомнил! Действительно, давно он не слыхал эту песню, даже чуть ли не гимн, так что немудрено, что сразу не угадал. А ведь в детстве, наверное, он и сам распевал про пионерские костры. Да что там наверное - наверняка! Просто в памяти это не сохранилось.
Он отдался этой мелодии, хотя засыпать под нее было как-то диковато. Во всяком случае, непривычно.
Взвейтесь кострами, синие ночи. Мы пионеры - дети рабочих…
Нет, никакой пионерской романтики он в детстве не ощущал. И вообще его детство было далеко не романтичным. Да и какая может быть романтика в условиях полного и всеобъемлющего тоталитаризма взрослых - родителей, воспитателей, учителей, старших ребят, пионервожатых и даже прохожих, не говоря уж о соседях.
Близится эра светлых годов.
И что это его сегодня на воспоминания потянуло? Просто день ностальгии какой-то. То речи с партийных съездов, то вот эта песня.
Клич пионеров «Всегда будь готов!»
Что?!
Сонливости как не бывало. Горнин вскочил, а кресло, будто живое и испуганное его резким движением, резко откатилось назад, почти отскочило, и ударилось о стену. От удара развернулось и скакнуло обратно, ударив хозяина в зад. Тот громко, в полный голос, выругался.
Секунды не прошло, как в кабинет заглянула Лидочка. Лицо ее было испуганным.
- Вы меня звали, Александр Петрович?
Он уставился на нее, борясь с желанием матерно обругать и ее. Не за что-то конкретное, а потому что она попалась ему под руку.
- Так, - наконец проговорил он, тяжело дыша, но стараясь говорить спокойно. - Найди мне Мамонтова. Быстро найди.
- А где он? - простодушно спросила секретарша, обманутая спокойным тоном директора.
И тут он не выдержал.
- Не знаю! - рявкнул он так, что эхо прокатилось по притихшему офису. - Сама думай!
Лидочка, как загипнотизированная, смотрела на него и моргала, не то готовясь расплакаться, не то таким способом пытаясь понять, чего от нее хотят и в чем вообще дело. Орали на нее редко.
- Ну! - подстегнул он ее, и это подействовало.
Секретарша скрылась, аккуратно прикрыв за собой дверь.
Горнин раздраженно подошел к окну. Машины Перегуды уже не было видно. Ну естественно! Нагадил и поспешил убраться. Да еще как нагадил-то! Горнин зло погладил подбородок, подросшая щетина ответила ему треском.
Теперь он все понял. Все сложилось. И тот красненький язычок, и цитаты из советского прошлого, и песня эта дурацкая. Провел его комитетский прихвостень, как последнего дурака обвел вокруг пальца. И ведь на чем, на чем!
Еще в те, прежние времена ходили неясные слухи, будто бы партийные вожди, на словах отвергающие всякую религию, колдовство, гадание, астрологию и прочее, на деле всем этим активно пользовались. Под эгидой КГБ будто бы работали несколько групп спецов, на самом деле обслуживающих интересы высших партийно-государственных чиновников. Слухи были невнятными, понятное дело, что никто и никогда не имел возможности их проверить, но в профессиональной среде они упорно циркулировали. И в психбольнице, где в то время работал Горнин, такие разговоры тоже имели место, а психиатры люди особые, им, в силу профессии, известно многое из того, о чем другие могут и не догадываться. Был, кстати, и один больной, порой рассказывавший преинтересные вещи.
Так вот, в числе прочего говорилось, будто бы некоторые речи - на партийных съездах и иных массовых мероприятиях - составлялись в том числе и магами. Ну, не целиком, конечно, этого бы им никто не доверил, да и нужды в том не было, достаточно было нескольких фраз, которые при первом, да и при втором взгляде на них выглядят как обычные лозунги, только, может быть, несколько корявые. Но, учитывая возраст озвучивавших их деятелей, это как-то не бросалось в глаза и слух не резало. На самом же деле это были самые настоящие, полноценные, стопроцентные заклятия, направленные на выполнение или, наоборот, блокировку определенных действий.
Слухи слухами, времена те миновали, и все, казалось, ушло в прошлое, а сами те высказывания стали вспоминаться чем-то вроде анекдотов, что ли, пусть и несмешных. Во всяком случае, ничего опасного в них никто уже не видел. По большому счету, их просто забыли. А Рома - сука! - не забыл. Если бы он один, сам, попытался тут козни строить, то ничего бы у него не вышло. Но над теми заклинаниями наверняка трудилось немало народу. Сколько их было? Три? Пять? Десять человек? Сейчас это трудно, почти невозможно выяснить. Но с направленными на подавление заклятиями, созданными пятью - да что там! - даже тремя квалифицированными магами, он, Горнин, не справится, тем более в тот момент, когда такого подвоха не ожидает.
Господи! И кому он поверил! Кому! Тот давно уже, давно хочет у него Пашу отобрать. Переманить или еще как. Но в последнее время не то что попыток таких не делал - даже намека на них. Только следил, как мышь из норы. Ждал, когда кошка отвернется. И дождался, гад. А может, и сам подстроил. С него станется! Ну, Рома!
Горнин подошел к двери и резко распахнул ее. Лидочка, быстрыми тычками в клавиши набиравшая номер, испуганно на него поглядела.
- Ну? Что там?

Предыдущая страница 7 Следующая страница


Маги нашего города 8

- Его мобильный, кажется, отключен. Дома тоже нет.
Что там Перегуда говорил о любовнице? Ей надо звонить, уж она-то в курсе должна быть. Хотя…
- Семенова ко мне. Живо!
Секретарша, уронив трубку на аппарат, воробьем вылетела из приемной, хотя позвонить Мих Миху было куда быстрей и проще. Запугал девку, прав был Роман. Ничего, пусть побегает.
Он слышал удаляющееся цоканье ее каблуков, а взгляд бесцельно шарил по приемной в бессознательных поисках того, на что можно было бы выплеснуть свое раздражение, пока не остановился на баллоне с водой, которую им два раза в неделю привозила специализирующаяся на этом фирма. Из этой воды здесь готовили чай и кофе, которые поглощались в неимоверных количествах. А рядом с двадцатилитровым пластиковым баллоном лежала непочатая коробка конфет «Вдохновение», еще в целлофане. Чье-то очередное подношение Лидочке, которого час назад здесь еще не было. Кто это расстарался? Жених ее заходил или из местных кто? Или посетитель, стремившийся попасть к руководителю? Впрочем, те редко приходили с подобными подарками.
А уж не Роман ли расщедрился?
Конфеты. Вода. Перегуда отказался от кофе и чая, хотя пить ему - это было видно - хотелось. Лидочка приготовила кофе как раз в его вкусе. Да и вообще хорош. Хотелось, но отказался. С чего бы он вдруг стал таким аскетом? И коньяку не стал. Вода? Заклятье через воду…
Ах он, сука! Такому сильному магу, как Перегуда, достаточно нескольких мгновений, чтобы перекинуть заранее заготовленное заклятие на воду. Нужно только подобраться к ней поближе, желательно вплотную. И Рома, змей ползучий, подобрался. Конфетками запасся. И не позвонил, не предупредил заранее. Чтобы хозяин не встретил его на подходе, чтобы суетился в это время в своем кабинете, выставляя обереги. Но против принимаемой внутрь воды они практически не действуют! И это Рома рассчитал. Все, все учел, змий.
Ну где они там пропали? Надо было самому к Михалычу идти, быстрее б получилось.
Словно откликаясь на этот призыв, Степанов появился в дверном проеме. Как всегда спокойный, даже вялый, почти сонный. Эдакий тип интеллектуала, который по большей части пребывает в своем, выдуманном мире, недоступном остальным.
- Проходи, - Горнин жестом показал внутрь кабинета. И уже строже Лидочке, появившейся следом. - Воду вылить. Конфеты на помойку. Нет. Конфеты в унитаз, коробку на помойку. Всю воду! Даже из чашек. И забери у меня. Все вымыть проточной водой.
Она не удивилась. От шефа исходили указания и покруче этого. Чего стоило хотя бы то, чтобы отловить всех пауков в офисе и собрать паутину - всю до единой ниточки. Или на сутки перевернуть все картины, картинки и прочие изображения лицевой стороной вниз либо к стене. Бывало всякое, вплоть до того, чтобы явиться на работу в свадебном платье до пола и обязательно в фате. Знакомые от таких выкрутас пребывали в шоке. А что было, когда в офисе с неделю жили две летучие мыши? Мерзейшие создания. Или весь персонал в срочном порядке посыпал все до единого углы солью, перемешанной с пеплом, по поводу которого Мамонтов не то всерьез, не то в шутку говорил, что он из морга. Но только при этом маг-директор никогда не орал. Последнее было всего страшнее. То, что через пару дней всех и вся изощренно проклинала тетя Люся, орудуя своей шваброй, теперь выглядело пустяком.
Плотно закрыв за собой дверь, Горнин в упор посмотрел на «дальнобойщика», так, словно выискивал у того на лице следы неведомой болезни, даже не следы, а первые их признаки. От такого взгляда хотелось спрятаться. Лицо его при этом было до предела серьезным и сосредоточенным.
- Ты как, Михал Михалыч? - наконец спросил он.
- Ну, нормально, - неопределенно ответил Степанов. Каков вопрос, таков ответ. - А чего?
- В смысле, ты в форме?
- Да нормально.
- Нужно… - Он всухую сглотнул. - Ты сможешь прямо сейчас выйти на Павла?
- В смысле на Мамонтова? - удивился Мих Мих.
- Сможешь?
- В принципе… Ну конечно. Только что нужно? А то…
Если судить по формальным признакам, то Михал Михалыч был более сильным магом, чем Павел. Опыт и вообще. Особенно при точечной работе на расстоянии. На большом расстоянии. В этом, пожалуй, ему вообще не было равных. Но уже сейчас он работал если не на пределе своих возможностей, то где-то близко. А Павел все еще продолжал расти, причем расти быстро, зачастую скачками, перепрыгивая через, казалось бы, необходимые этапы, даже как бы не замечая того, где другим приходилось проползать на брюхе, обдирая кожу до крови. Он расходовал свой потенциал, не жалея. И наращивал, якобы не замечая.
То, что сейчас предлагал Горнин, было похоже на провокацию, если не больше. Они, маг-директор и штатный маг, были знакомы не первый год и научились понимать друг друга без излишней словесной эквилибристики. По сути, Горнин предлагал нейтрализовать другого мага, причем заведомо дружественного, который объективно - это оба понимали - был сильнее. Может, знаний как таковых начетничества у Мамонтова было и поменьше, но вот силы заложенного в нем от природы потенциала явно больше. Причем больше намного.
- Нужно выложиться, Миш, - доверительно проговорил Горнин. Он отлично знал, когда нужно переходить со своими сотрудниками на доверительно-фамильярный тон. - Здорово выложиться. Помоги.
- Что нужно? - почти покорно спросил Степанов. Он уважал своего директора, где-то даже, может быть, побаивался, хотя особых грехов за ним не было, но больше всего был ему благодарен за то, что тот предоставил ему тихую гавань, где борьбу с окружающим миром можно было переложить на другие плечи. И еще боялся эту гавань потерять.
- Я передал Роману Пашин маг-код.
При этих словах брови тишайшего, как считали многие, поползли вверх. Для тех, кто в этом понимает, это все равно что выставить собственную жену на панель. Позор! Позор и предательство. Такое не то что непростительно, это даже больше чем преступно. Спокойный и внешне даже индифферентный маг Михаил Михайлович Степанов в определенных ситуациях мог взорваться похлеще, чем иная бомба. Это была именно та ситуация.
Но Горнин знал, что говорил.
- Роман меня на воде уделал. Забодяжил у Лидки под носом. Что с нее взять - девчонка. Плюс та история. С таможней. Гад. Но с ним я сам разберусь. Надо Пашу выручать. Сделаешь? Миша, больше некому. Я еще под ломкой. С час пройдет, не меньше.
Степанов отвернулся.
Оправдаться можно в чем угодно. Почему-то у начальников это особенно хорошо получается. Они всегда из дерьма чистенькими выскакивают. Натура у них такая. Но объективно - если все это правда - нужно помочь. Выложиться. Да. Только если говорить по правилам, без всяких экивоков, то Петрович Пашу подставил. И не его одного. Он всех подставил. Значит, может подставить и потом. Нет ему теперь веры. Как нет, выходит, и тихой гавани с сытной кормежкой.
- Я уйду, - сказал в сторону «дальнобойщик».
- Как сам решишь. Но сейчас-то, а?
- Я попробую, - глухо и неприязненно ответил Степанов. - Какой код?
- Сейчас… - Горнин собрался с мыслями. - Ба! Второй! Второго уровня. Давай присаживайся.
- Я стоя.
- Извини, забыл, - засуетился маг-директор. Ему на глаза попался практически непочатый бокал на столе. - Коньячку хлебнешь?
- Можно.
Пока Степанов, делая пассы, настраивался на контакт, маг-директор ринулся было к столу, на котором стоял бокал, взял его, едва не расплескав, но тут же замер. Вода. Коньяк. Хватит глупостей.
Быстро подошел к окну, распахнул форточку и выбросил бокал вместе с коньяком наружу, на асфальт. По оконному стеклу потекли маслянистые желтые капли. Звук разбитого стекла еще только долетал, когда он уже доставал из шкафа новый бокал и непочатую бутылку в бордовой картонной коробке.
Наливал он щедро, но не под край, зная, что при напряжении, которое может испытывать маг, работающий в качестве передатчика, руки, бывает, трясутся так, что в самом глубоком и узком стакане даже капли не остается.
В январе одна тысяча девятьсот семьдесят седьмого года в Подмосковье и на Сахалине в один и тот же момент начались жуткие снежные бури, длившиеся восемь с половиной часов. Никто, конечно, не связал два этих явления воедино; метеорологи могли себе позволить говорить самое большее об аномальном атмосферном явлении, не обусловленном метеопрогнозом. Да что там, такие прогнозы в лучшем случае сбываются на семьдесят процентов. Словом, совпадение, заслуживающее внимания только для узкой группы специалистов, которые об этом забыли через неделю. Правда, военные пытались что-то раскопать, но и их боевой запал был аккуратно погашен в те же сроки. И лишь пять-семь человек знали, что тогда два практикующих мага, не сошедшиеся во мнении о принципах и допустимости воздействия, выясняли отношения по-своему. Одним из них был молодой еще Михаил Степанов, позже попавший в психиатрическую больницу с сильнейшим нервным истощением. Другой… Другой, променяв столицу СССР на техасский Даллас, теперь помогает впавшим в климакс дамочкам, получая за свои услуги, как говорят, большие гонорары. Магом его никто давно уже не считает. Нет такого мага, сдулся. Есть обычный, пусть и успешный, психотерапевт в американском городе, где когда-то застрелили президента.
- Хлебнешь?
Михаил Михалыч мотнул головой.
- Дай нюхнуть, - сказал он низким, идущим из живота голосом.
Горнин поднес бокал ему под нос, напряженно глядя в глаза.
Ноздри мага раздулись, впитывая алкогольный аромат. Один вдох. Второй.
Лицо окаменело.
Готов.
Горнин, не найдя, куда поставить бокал, просто уронил его на ковер. И распахнулся на передатчика.
Из живущих мало кто, а может, и вовсе нет никого, способного похвастаться, что видел двух сильных магов, работающих за предел в адрес. Да не в адрес какой-то там тети Клавы, а в адрес сильного практикующего мага, накладывая на него запрет.
Просто для примера, для наглядности, это можно сравнить с электродуговой сваркой, когда сварщик сваривает две металлические детали. Дуга искрит, плавя металл, на окружающие конструкции падают горячие капли, которые ничем и никогда невозможно вытравить. А те, кто смотрит на этот процесс без защитного стекла, ловят, как говорится, «зайчиков», то есть получают ожог роговицы глаза. Минимум что бывает - это недели две нельзя смотреть на сколько-нибудь яркий свет, но при этом глаза постоянно слезятся. Ну а максимум… Словом, лучше не смотреть, а уж коли попалось, то отворачиваться.
- Ну? - хрипло спросил Горнин.
- Его нет.
- Что?
- Закрылся.
Опоздал… Что за паскудство! Ну, Рома! Теперь берегись!

Глава 7
ПАВЕЛ

Такого восхитительного, легкого и светлого пробуждения он не помнил. Наверняка подобное уже было когда-то, но очень давно. Может, в детстве или в юности, когда груз забот минимален и весь прост и легко решаем.
Проснувшись, еще хотелось нежиться в кровати, баловать себя, разрешать своему организму не напрягаться, даже мурлыкать и - обязательно! - потягиваться с закрытыми глазами. С закрытыми непременно. И приговаривать, как бабка в детстве говорила: «Возьми, возьми мою лень».
Подчиняясь лени, он раскинул руки, не открывая глаз, и потянулся, чувствуя на щеке тепло солнца. Лень. Лелеять лень.
И в секунду все перевернулось.
Его расслабленные со сна пальцы наткнулись на какое-то тело, на кожу. Вдруг всем существом он ощутил, что лежит не на своей кровати и вообще не дома, потому что пахнет иначе и вообще все не так.
От желанной неги не осталось и следа не то что в секунду - в миг! Хлынувший в кровь адреналин заставил распахнуть глаза и, подскочив, сесть, сбрасывая с груди одеяло.
Где я?!
Все оказалось не так страшно, как внезапно возникшая в мозгу картинка. Он был у Любки. В ее офисе. Точнее, в их офисе. И она сидела в низком кресле рядом с тахтой, преданно глядя ему в лицо. Или влюбленно?
- Привет, - проговорил он хриплым со сна голосом.
- Доброе утро, - пропела она. - Хотя на самом деле еще ночь.
Действительно, комнату освещал только приглушенный свет торшера, в щели между плотными шторами было темно, только поблескивали редкие квадратики горящих окон. И вправду ночь.
Он потянулся, оглядывая комнату. Организм еще не окончательно отошел ото сна, но мозг по привычке анализировал обстановку, хотя нужды в том, в общем-то, не было. Просто привычка, выработанная за годы работы у Горнина.
В приглушенном ночном свете комната выглядела иначе, нежели днем. В ней было даже уютно. Он вдруг подумал, а где же спала Любка. На тахте рядом с ним места было маловато, разве только в обнимку, но в обнимку он засыпать не умел, даже будучи в сильном подпитии. Она, что же, вот так вот в кресле все время и просидела? Он посмотрел в ее ждущие глаза.
Мама моя дорогая! Да она же действительно его любит!
Павел взял ее за кисть.
- Прыгай ко мне, - предложил он, двигаясь.
- Не-а, - помотала она головой.
Он собрался обидеться, но вдруг понял, что спал в одежде. Только что без обуви. Он вскинул руки и потянул свитер через голову.
- А так? - спросил он.
- Уже лучше, - промурлыкала Любка.
А вскоре стало и совсем хорошо, когда она залезла к нему под толстый плед овечьей шерсти, изготовленный, если верить красочному лейблу, в Канаде.
Угомонились они минут через сорок, после чего Любка заснула с довольной улыбкой, при этом все норовя прижать Павла к себе, действуя как заправский собственник. Но спать в таком положении он не привык, да и, если честно, не хотелось.
Встал, закурил, с сомнением посмотрел на бутылку «Мартеля» и обратился к холодильнику, где, к полному своему удовлетворению, обнаружил несколько бутылок пива. Таким образом дилемма «пить или не пить» решилась в пользу «пить», но умеренно. На часах было половина третьего. До утра времени хоть залейся. Пива не так много, но в случае чего… От соблазна он убрал коньяк с глаз подальше. Он был немного знаком с работами Похлебкина, ныне покойного, который утверждал, что пить можно только после трех часов дня и до двенадцати, тогда алкоголиком не станешь. Тезис спорный, но противопоставить ему нечего, и, насколько Павел знал, никто не смог квалифицированно возразить.
Ясно, что до утра ему уже не заснуть. По крайней мере здесь. Но уходить домой было как-то просто некрасиво. Со стороны это выглядело бы так, что он воспользовался женщиной и удрал восвояси, как последний альфонс.
Одевшись, он уселся в кресле и вытянул ноги, удобно расположив на журнальном столике пиво и сигареты. С такой позиции ему хорошо была видна посапывающая во сне Любка, даже сейчас умудряющаяся сохранять на лице довольное выражение. Хорошая она баба. Может, и впрямь жениться на ней? А что? Жена из нее получится отличная, сама она работящая и не скандальная, а если они на пару будут вести дело, то с ее хваткой и его знаниями быстро пойдут в гору. Он вдруг вспомнил министерскую жену, заплатившую за сеанс тысячу евро. За один сеанс! Для него эта сумма не была чем-то запредельным, он и побольше получал, но тут куда спокойней и явно видна перспектива. По крайней мере он не ушел в никуда. А там, глядишь, станет «потомственным магом и целителем отцом Павлом». Хотя нет, громкая известность его не привлекала, пусть он и понимал, что такого рода бизнес требует рекламы. Вот Любке, например, ее роль нравится. Ну вот и пусть ей будет хорошо.
Выпив с полбутылки, он снова закурил. Так что же произошло на терминале? Почему Петрович убежден - именно убежден! - что это его рук дело? Подстава? В этом мире все, как известно, возможно, даже самое невозможное, но все же подделать след работы мага - это, извините, не почерк воспроизвести.
Хотя, спрашивается, почему бы и нет? Порой, например, считается, что невозможно заставить человека что-то сделать против его воли. Разные люди, в разных местах, по разному поводу и в разных обстоятельствах утверждают это на голубом глазу. Но стоит лишь вспомнить гипноз, как подобная уверенность резко ставится под сомнение. Правда, в ответ это зачастую вызывает резкую же ответную реакцию, порой заставляющую тушеваться сомневающихся, но дело не в этом.
Если возможно подделать почерк, голос, запах и воспроизвести отпечатки пальцев, то отчего же нельзя подделать почерк мага? Пускай примеров этого Павел до сего дня не знал, но, в принципе, это возможно? Почему нет? Заблуждаться можно только в меру собственных знаний, но если предположить, что эта мера не полна, то тогда уже появляется возможность избавиться от заблуждений. По крайней мере хотя бы плацдарм для возникновения такого желания, который Архимед назвал точкой опоры.
Тогда возникает справедливый вопрос - «Кто?» «Зачем?» тоже стоит в очереди. Ну хорошо, пусть будет «зачем?». Скомпрометировать Петровича? Может быть. И при этом подставить его сотрудника так, чтобы их отношения разорвались, что, собственно, и произошло. Надо было вчера не корчить из себя обиженного и оскорбленного, а спокойно разбираться. Хотя Петрович себя тоже не ангельски повел. Терпеть такое…
Любка во сне всхрапнула, на секунду перестала дышать и перевернулась на другой бок. Павел встал, подошел к окну и приоткрыл форточку. Накурил он здесь. Ладно, ничего страшного. Бывало и хуже. Внизу по проезжей части шла парочка. Он ее держал за плечи, она его за талию. Похоже, оба прилично поддатые. Молодежь. Приткнуться им некуда. Шарятся по подъездам и дискотекам. Романтика. Вот почему любовь называют романтическими отношениями, и житье в холодных палатках при обилии гнуса и прочих мерзостей - тоже романтикой. Что общего? Неустроенность? Потому что и то и другое удел молодых? Романтику родили романисты.
Но ведь такого рода подделку может соорудить только тот, кто владеет мастерством. Очень серьезно, квалифицированно владеет. Петрович, скажем, такое проделать не смог бы. Или смог? Тут вопрос. Но ему-то это вроде бы и не нужно. Он, конечно, большой темнила и бюрократ в душе, то есть склонный ко всяким игрищам вроде дворцовых заговоров и переворотов, но в принципе мужик неплохой. Во всяком случае, не подлый. Так что такие подставы не в его стиле.
Тогда кто?
Павел отставил пустую бутылку, дошел до холодильника и взял другую, при этом стараясь не шуметь. Любка спала, отвернувшись к стенке, при этом ее округлое плечо соблазнительно высовывалось из-под канадского пледа чистой шерсти. Чертова баба. Сама спит, а другим не дает. Так и хочется разбудить. Он убавил яркость торшера почти до минимума. Пускай человек поспит.
Он подошел к окну с бутылкой пива в руке и посмотрел вниз. Мимо на черепашьей скорости проезжал даже на вид тяжеловесный джип. Не иначе как бандиты выехали на свой промысел.
Петрович, конечно, темнила. Оно, в сущности, и правильно, не фиг подчиненных волновать и посвящать. Но кое в чем он проговаривался. Специально ли, нет ли - кто его знает. Только из некоторых событий, даже не так - из происходящего, - Павел сделал кое-какие выводы. Не то чтоб он специально следил и анализировал. Это порой само собой происходит, на автомате. Да и Степанов, святая душа, иногда рассказывал, особенно под расслабляющим воздействием алкоголя. Словом, имеется у Петровича некий соперник-конкурент, недруг и завистник. Раза два он мелькал в офисе. Красивый такой дядька. Импозантный. Богатый. И идет от него… В одном американском фильме прозвучало понятие «Сила». Именно с большой буквы. В Сообществе такого слова в обиходе нет, говорят просто «есть», но сути это не меняет. Вот такой тип мог бы устроить подмену. Это ему и по характеру, и по плечу.
Павел, неспешно попивая пиво и углубившись в себя - на вчерашний коньяк оно ложилось просто замечательно, - вдруг услышал некий звук в прихожей. Сначала не поверил. Показалось? Даже на часы посмотрел: почти половина четвертого. Сна - ни в одном глазу. Может, мыши тут завелись? Или показалось? Вроде того, что обои потихоньку отклеиваются, издавая при этом легкий треск. Такое бывает.
Он напрягся, вслушиваясь в темноту. Торшер светил не ярче карманного фонаря с подсаженной батарейкой, подкрашивая комнату красноватым цветом и едва доставая до стен, не говоря уже об углах, где нежной паутиной притаился сумрак.
Он посмотрел на сладко спящую женщину. Может, это она, утонув во сне, непроизвольно издала какой-то звук, а он просто неправильно определил его источник.
Глядя на нее, Павел ушами ловил пространство, чувствуя, как тело его напрягается от страха. Это металло-кинематографическому герою все равно, на кого бросаться с кулаками или с пистолетом, а московскому обывателю, извините, нравится смотреть подобное только по телевизору, когда привнесенный извне адреналин распирает его несуществующие мышцы.
Звук - шорох, вздох, шаг? - снова послышался из-за закрытой двери. Павел вновь взглянул на Любку, голую под овечьим пледом. За себя он как-то не очень боялся, страх и, главное, его последствия обычно наступали потом, наверное, это такой дефект, заторможенность реакции, но присутствие рядом с ним женщины - голой! То есть еще более беззащитной - заставляло организм, все его существо, действовать как-то… То есть действовать, в конце концов!
Первым его побуждением было накидать на дверь «заплаток» - хрен ее кто откроет.
Звук из коридора стал отчетливее, приобретя характер человеческой речи, пониженной до неразличимого шепота.
Павел вспомнил терминал. Там он тоже хотел обойтись простенькими «заплатками».
Боевая магия его никогда особо не интересовала. По большому счету, это удел подростков, помешанных на поединках типа рыцарских турниров, и тех, кто так и не сумел повзрослеть. Хотя, в сущности, даже любая начитка от, скажем, воровства, может рассматриваться как способ боевых действий, пусть и пассивных. Но действий же!
Еще раз посмотрев на Любку - она спала и при этом умудрилась заголиться еще больше - он встал, перебирая в уме свои возможности.
Судя по шороху, за дверью кто-то энергично жестикулировал, скрипя одежной кожей.
Павел вспомнил утренних, уже вчерашних тигров со львами. Испугался он тогда - не передать и не рассказать, потому что не надо. Стыдно. И глупостей из-за этого наделал. Огород, как говорится, нагородил. Плетень наплел…
Кто-то с той стороны взялся за дверную ручку, осторожно двигая ее вниз.
Никакого отцовского чувства до сих пор у Павла не было. Да и тяги к нему тоже. Ему и так неплохо жилось. А тут вдруг подумал, даже не так, всколыхнулось в нем, что вот сейчас, сегодня, он, может быть, покувыркавшись с Любкой, зачал своего ребенка - это как если бы у него где-то в животе или в мошонке до сей поры мирно хранилась бутылка шампанского, а тут вдруг разом вспенилось и ударило в мозг пробкой, а в кровь замешанным на углекислоте виноградным вином.
Какие тут могут быть запреты!
Откуда что берется в человеке? Говорят, какая-то мамаша, когда ее ребенок попал под поезд, голыми руками подняла тепловоз, под которым оказалось ее дитя. А это тонн пятнадцать, если не больше. На спор какой-то отчаянный мужик, не исключено, что поддатый, всю жизнь работающий мелким клерком и дальше своего города приключений не испытывавший, вдруг прошел по горячим углям и не получил ни единого ожога.
Как же вы все меня достали!
И он ахнул. Прямо по цели, которая была там, в коридоре.
Если бы не сегодняшние обстоятельства, то наверняка все было бы иначе. И не было бы этого жуткого воя. И вообще много чего не было бы.
Павел никогда не относил себя к кровожадным типам, даже бокс по телевизору интересовал его куда меньше, чем, скажем, телевизионная передача «В мире животных». У него было другое воспитание и иные жизненные установки, нежели у тех, кто сутки напролет мог смотреть спортивные программы. Наверное, можно сказать, что он не любил спорт, хотя физкультуру признавал как способ поддержания здоровья. Но, наверное, одно не бывает без другого. Все эти околоспортивные страсти считал надуманными и искренне не понимал взрослых людей, горячо, до исступления болеющих за свою команду, а больше того - фанатиков, считавших обязательным составляющим своей «болезни» хороший погром с мордобоем. По этой же причине он не дрался, во всяком случае со школы, научившись обходиться как-то без этого.
Но сейчас было другое дело. Кто-то пробрался сюда, где мирно спала его девушка. Между прочим, неодетая. В иной ситуации он наверняка ограничился бы тем, что поставил охранную «заплатку», и тем бы дело и ограничилось, но не сейчас. Можно, наверное, сказать, что он испугался, и это было бы похоже на истину, только сам он не чувствовал страха, а может, просто не осознавал его - такое тоже бывает.
Словом, человек, оказавшийся за дверью, получил отличную возможность почувствовать, на что способен практикующий маг, находящийся в хорошей рабочей форме и легком подпитии. Удар был нанесен не в какую-то отдельную точку, пусть даже самую что ни на есть болевую, а сразу по всем нервным окончаниям. К счастью, Павел вполне контролировал себя, осознавал, к чему может привести такое воздействие, буде оно достаточно сильным. От подобного болевого шока можно и умереть. Запросто. То же, что у человека хватило сил на крик, больше похожий на предсмертный вой, позволяло надеяться на в целом незначительный характер повреждений, иначе у него просто перехватило бы голос, не было бы у него сил на ор, поскольку воздействие было на все нервные окончания, голосовых связок и легочной ткани в том числе.
Толкнув дверь, Павел выскочил в коридор, успев краем глаза заметить, что Любка не осталась безучастной, вскочив с тахты. На советы одеться или хотя бы прикрыться времени у него не было.
В коридоре были двое. Один лежал, точнее, корчился на полу, обхватив себя руками. Скорость прохождения импульса в нервной системе человека составляет что-то около пятидесяти метров в секунду, так что болевые ощущения, даже самые кратковременные, не проходят сразу, они, двигаясь по нервам, сохраняются в теле, да и после этого болевой шок не исчезает еще некоторое время. Некоторые специалисты склонны полагать, что это естественная защитная реакция организма, как бы запоминающего эти самые ощущения.
Второй стоял, прижавшись к стене, и с ужасом пялился на своего напарника, или кто он там ему. Весь его вид свидетельствовал о самой глубокой степени деморализации, при которой вряд ли возможно какое-либо целенаправленное действие, тем более сопротивление.
- Стоять! - гаркнул Павел, не очень осознанно подражая какому-то телегерою, действуя скорее по интуиции, но не больно-то полагаясь на свою не отрепетированную манеру отдавать грозные команды, для чего кинул довольно мощную «заплатку», где-то на пятерочку, призванную поражать волю. - Лицом к стене! Руки за голову!
Мужик, выронив сумку, в которой что-то явственно звякнуло - не иначе отмычки! - поспешно повернулся носом к стене и положил на коротко стриженный затылок крупные кисти рук, переплетя пальцы. Сразу видно, что человек в этом деле ученый, ничего разъяснять и показывать не надо.
Павел находился в том градусе возбуждения, когда хочется сделать что-то эдакое, может быть, даже жестокое. И уж во всяком случае, не собирался останавливаться на достигнутом. Корчащееся на паласе тело по всем признакам должно бы уже встать, но почему-то все еще изображало тяжкие мучения, что не могло не вызвать подозрения. Нет, нельзя исключить, что боль до сих пор не до конца оставила его, тут все сугубо индивидуально, но уж точно не до такой степени, что нельзя подняться. Валяет дурака, гад. А сам тихо-тихо нащупывает пистолет или что у него там есть в карманах. Не со святыми же мощами они ночью пробрались в офис и не для того, чтобы в отсутствие хозяев провести познавательную экскурсию.
Павел бросил «заплатку» на локоть «экскурсанта», от чего тот болезненно дернулся и охнул, будто по его руке прошлись ботинком.
- Молчать! А ну встать! Встать, я сказал!
Лежащий поднялся и припал к стене, принимая ту же позу, что и его товарищ.
В коридоре было темновато. Не совсем, не мгла не-просветная, так, скорее полумрак. Во всех помещениях офиса Любка с самого начала установила реостатные выключатели, позволяющие плавно регулировать освещенность. Видимо, после того, как он вырубился, она приглушила свет, чтобы не побеспокоить его сон. Так что многих деталей было не разглядеть, но лица, например, вполне возможно рассмотреть, во всяком случае, узнать.
Когда второй «экскурсант», морщась, поднимался, Павлу показалось, что его лицо знакомо. Даже больше того - он узнал в нем охранника, дежурившего тут днем.
Это открытие неприятно поразило его. Вот ведь гад! Днем, значит, охраняем, а ночью на экскурсии ходим? И чем интересуемся? Сейфом? Или еще что присмотрели? Ну, голуби, будет вам сейчас экскурсия. Ни в жизнь не забудете!

Предыдущая страница 8 Следующая страница


9 Сергей Куприянов

А вообще-то, что с ними делать? Ну, проучить - это само собой. Есть пара хороших штучек. И дальше что? Хочешь или нет, а милицию вызывать придется. Пусть с ворами государство разбирается.
Он цапнул себя за карман и не обнаружил там мобильника. Вот ведь незадача! Придется их серьезно обездвиживать. А потом, естественно, наоборот.
Тут охранник, стоявший ближе к нему, повернул лицо.
- Павел… э-э-э…
- Чего?! - стараясь быть грозным, спросил он. Не хватало еще вступать сейчас в переговоры. - А ну клювом в стену!
Ночной гость поспешно отвернулся, но не замолчал:
- Вы меня извините…
- Молчать!
Нашли дурака. Нет, ему так не нравится - сначала ставить блок, а потом его разрушать. Конечно, иногда, даже, если по правде, довольно часто, это делать приходится. Только нет ничего хуже, ничего неприятней, чем рушить свою же работу, тем более только что выполненную. К тому же это бывает тяжело. Порой - очень.
- Люб! - крикнул он.
Черт! Надо было бы по имени-отчеству, так солиднее, но сразу не сообразил. Да ладно, что уж теперь. Пусть она сама позвонит, так будет даже лучше. В конце концов, официально хозяйка она, ей и карты в руки. Ей куда сподручнее объясняться с представителями власти. Вдруг вспомнился инцидент с Петровичем. А ежели круги от ситуации с терминалом разошлись настолько, что он у властей уже числится в преступниках? Вот будет лихо! Тогда и это происшествие поставят ему «в заслугу»! Про милицейские штучки такого рода он был наслышан. Коль шея попалась, то хомутов на нее навешаем.
Дверь даже не скрипнула, а шевельнулась, и слева от него вышла Любка. Сначала он увидел ее краем глаза, не поверил и повернул голову.
Тот самый белый плед овечьей шерсти был надет на ней на манер тоги, а из-под него видны были ноги, обутые в остроносые туфли цвета черненого серебра. Была, помнится, такая фабрика «Северная чернь», выпускавшая украшения такого же колористического решения. Макияж на Любкином лице несколько расплылся, но в полумраке отдельные погрешности можно и не рассмотреть, так что в целом явление было вполне эффектным, если не считать некоторого смятения, с долей страха, которое читалось на ее лице и в крепко сжатом кулачке, которым она у горла удерживала довольно-таки тяжелый плед. И еще Павел подумал, что под этой канадской тряпкой она совсем голая. Вот дурак! Надо было хоть дать женщине одеться.
- Иди звони, - быстро проговорил он. - Вызывай милицию. И это… - Он жестом показал на ее наряд. Мол, смени.
- Любовь Андреевна! - вдруг громко воззвал охранник, отворачиваясь от стены и впериваясь в Любку. То есть в хозяйку. Ее наряд, похоже, не произвел на мужика особого впечатления, по крайней мере потому, что его глаза и так были в пол-лица. - Это же я!
- Ты?.. Вова, что ты здесь делаешь?
- Так вы же сами велели!
- Чего? - спросила она растерянно.
Похоже, Любка со сна и шока мало что понимала. Павел и того менее.
Охранник тоже, видимо, обалдевший, хлопнул глазами. Или еще не отошел?
- Ну это, - он сделал попытку отлипнуть от стены, но Павел это мигом пресек.
- Стоять!
А что делать! Мало ли что у того на уме.
Тот живо отвернулся. А неча пялиться на чужую женщину!
У Павла начало появляться подозрение, что тут что-то не так. Проще говоря, фигня какая-то. А сам он тут вместо балаганного шута.
- Проводку велели сделать. Антенну провести, - забубнил Вова. - Я вот мастера нашел, договорился.
Павел контролировал пленных, поэтому не понял природу хрюканья, раздавшегося слева. Повернул голову и увидел, как Любка, зажав рот ладонью, ржет, стараясь напряженными пальцами, вдавливающими ее пухлые щеки, удержать рвущиеся из нее звуки.
Клоун. Паяц. Коверный на арене. Никулин и Карандаш в одном флаконе.
Он зло толкнул Любку локтем. Та качнулась, не в силах справиться с приступом смеха. Импровизированная тога начала разворачиваться и сползать. Делая одновременно сразу несколько движений - подхватывая плед, зажимая рот и кивая на охранника с его мастером, - она чуть ли не в падении убралась в комнату. Почти упала внутрь, с хлопком закрыв за собой дверь, из-за которой незамедлительно раздался громкий хохот, от которого пленные вздрогнули и сильнее вжались лбами в стену. По пустому офису прошло эхо.
И что теперь делать? Если бы в этот момент у Павла в руке был пистолет, то впору было бы застрелиться.
- Свободны, - буркнул он и ушел в комнату, как раз попав на сеанс стриптиза, который в этот момент его не очень-то занимал. Достал бутылку коньяка, налил в бокал, отхлебнул и только после этого хмуро спросил: «Будешь?»
Любка, продолжавшая веселиться, от чего все ее тело вздрагивало, и поэтому у нее никак не получалось справиться с застежкой бюстгальтера пятого номера, отрицательно мотнула головой. За дверью раздавались какие-то звуки, но Павел в них больше не вслушивался. Хватит, наигрался в ковбоя. А также в сторожевого пса, пограничника и клоуна.
Любка фыркала, когда ее взгляд падал на его лицо, фыркала и отворачивалась, продолжая при этом одеваться. Причем последнее получалось у нее куда медленнее, чем бывало обычно, но Павел всем своим видом демонстрировал незаинтересованность процессом. Он вдруг подумал, что неплохо бы домой съездить, принять душ и вообще. Кстати, как раз время, пока машин на улицах мало, а то вскоре будет не протолкнуться. А заодно в банк заехать, снять деньги, а то у него совсем мало наличных осталось. Конечно, если ехать, то пить не следовало бы, хотя гаишников он не боялся, он научился тихонько отводить им глаза. Разумеется, это не совсем по правилам, но, насколько он знал, многие маги устраивали себе такого рода поблажки, и не только на дорогах.
Под эти правильные мысли он почти допил коньяк, а Любка почти оделась, когда в дверь негромко постучали.
Посмотрев на компаньоншу, возившуюся с «молнией» на юбке, он пошел к двери, по пути поставив бокал на столик. Открыл и увидел перед собой охранника Вову с очень виноватым и где-то даже испуганным выражением лица. При виде Павла голова у него дернулась, но тем не менее он сумел произнести:
- Там это, с мастером чего-то не то. Может, «Скорую» надо вызвать? Только я подумал, что лучше сначала вам сказать.
Черт! Он совсем забыл, что поставил на мужике обезволивающий блок. Павел выглянул в коридор. Там электрик, или кто он там, сидел на корточках, подпирая спиной стену, и тупо смотрел перед собой. Взгляд Павла опасливо метнулся на ковровое покрытие у его ног. После такой терапии, бывало, и мочевой пузырь расслаблялся. Но, к счастью, тут было сухо.
Делать разблокировку при охраннике не хотелось, поэтому Павел сказал:
- Ладно, ты иди пока. Он скоро отойдет.
Охранник потоптался, но все же спросил:
- Простите. Но чем вы его так?
Вечно это любопытство. Ну и что ему ответить? В таких вещах правда редко идет на пользу, чаще во вред, ибо один более или менее правдивый ответ порождает новые вопросы и так до бесконечности, если сразу это не пресечь. Плавали, знаем. На этот случай имелось несколько заготовок, и Павел воспользовался одной из них:
- Шок у него. Ты так орал.
- Да я вроде пытался его того, ну, в себя привести. Сидит как тряпочный.
- Сейчас пройдет.
- А меня чем? А? Я что-то даже не врубился.
- Ты забыл, где работаешь? - резко вступила в разговор наконец-то вышедшая в коридор Любка. Похоже, она слышала все, что тут говорилось. - Ты здесь работаешь. Скажи еще спасибо, что с тобой все в порядке и морковка в узел не завязалась.
- Спасибо, - пробормотал Вова, опадая лицом.
- Свободен пока.
Охранник поспешно покинул место событий.
Вот так Любка прибавила к своему рейтингу еще одно очко. Правда, очень похоже, что парень сообразил, кто тут был главным действующим лицом. Только для него Павел всего лишь помощник его хозяйки, ну, еще и любовник по совместительству, тогда какими же, по его разумению, должны быть силы у хозяйки, если ее подмастерье так лихо разобрался с двумя крепкими мужиками! Реклама - двигатель торговли.
Павел сделал шаг к мастеру, продолжавшему бессмысленно пялиться на стену. Да уж, здорово он его припечатал. Сейчас, когда он чуть поуспокоился, да и коньяк прилично расслабил, было видно, что врезал он со зла, а то и со страха.
- Ну? - тихо спросила Любка за спиной. - Что?
Отмахнувшись головой, что должно было означать «не мешай» или «отстань», он опустился на корточки. Опять работать с самого утра. Что за напасть такая! Нет, надо с этим завязывать. Пора возвращаться к привычному распорядку дня. Ох пора.
Заклятие его было в виде руны, состоящей из входящих друг в друга геометрических фигур, или, если смотреть по-другому, заключенного в клетку овала, в данном случае служащего символом воли. Текстовое содержание в данном случае практически не имело значения, потому что давным-давно Павел вплел его в само изображение, а все это вместе служило как единое целое, как сосуд для самой сути того, что он произвел. Теперь следовало этот сосуд разрушить. Можно, конечно, его грубо взломать - Павел поморщился от этой мысли и воспоминания подобной картины, - но это удел варваров, способных только на разрушение. Порой, правда, бывают ситуации, когда от этого не уйдешь, но это именно ситуации, которые не должны становиться правилом.
Пару минут он работал. Со стороны это отчасти походило на труд штопальщицы, аккуратно кладущей стежок за стежком, только в данном случае процесс был обратным. Именно по этой причине заклятия и некоторые заговоры он когда-то назвал заплатками, за ту обязательную тщательность, которую требовала техника их наложения, а главное - подготовки. В каком-то смысле тут работа не менее тонкая и ответственная, чем у минера, имеющего дело с взрывчатыми веществами и хитроумными взрывателями. При неумелом или невнимательном подходе запросто можно получить травму той или иной степени тяжести. Кстати, почему тот, кто рвал его «заплатки» на таможенном терминале, не обжегся? Или таки обжегся? Странно, что этот вопрос он не задал себе раньше, еще вчера.
Электрик моргнул и осмысленными глазами посмотрел на Павла.
- Как, голова не кружится?
- Н-нет вроде.
Строго говоря, такие вопросы были уже необязательны. Они нужны больше для того, чтобы увести человека от мыслей, точнее, подозрений, способных помочь ему хоть в малой степени понять то, что произошло на самом деле. А еще, чтобы вызвать на контакт, заставить отвечать на вопросы и подсознательно принимать то, что ему говорят.
- Давайте потихоньку подниматься. Я помогу.
Павел взял его под руку и стал тянуть вверх, хотя и этого уже не требовалось.
- А сейчас? - заботливо спросил он. - Не кружится?
- Нормально вроде.
- Вот и хорошо. Пойдемте, присядете, отдохнете минут пять. Раньше такое с вами бывало?
- Нет, в первый раз. А что это такое вообще?
- Ну, ничего, бывает. Переутомление небольшое, скорее всего. Поспите сегодня хорошенько, и все пройдет. А вообще старайтесь соблюдать режим, витамины попейте. Слабости не чувствуете? Нет? Прислушайтесь к себе.
Мастер послушался и замер, ловя собственные ощущения.
- Нету ничего. Только охота поесть, - он улыбнулся почти виновато и, чтобы скрыть это, потянулся было к своей сумке с инструментом.
- Не надо. Вам принесут. А появление аппетита - это нормально. Подождите немного, так с полчасика, и можно. Только не очень налегайте.
- Спасибо, доктор.
- Не за что. Ну, сами дойдете? Вот и хорошо. Вон туда, прямо и направо. Только не спешите. И Вову этого позовите сюда.
Мастер кивнул и понес себя по коридору, как драгоценный сосуд, до краев наполненный не менее драгоценной жидкостью. Некоторое время он будет очень сильно беречься. Может, даже пить не станет и курить бросит, но это зависит от того, до какой степени он испугался. Терапия.
Любка посмотрела ему вслед и удивленно покачала головой.
- Надолго это? - спросила она тихо, когда рабочий скрылся.
- Что?
- Ну…
Она неопределенно пошевелила пальцами у головы, что, по-видимому, должно было означать помрачнение сознания.
- Да все нормально. Попьет водички, посидит, отдышится - и все дела. Слушай, мне чего-то тоже есть охота.
Тут в коридоре показался охранник. Выражение служебного рвения было приколочено к его лицу огромными гвоздями. Значит, проникся. Осознал.
- Сумку заберите, - скомандовал ему Павел. - И дайте ему попить.
- Что лучше?
- Воды.
- Да! - решительно вступила в разговор Любка. - И пусть берется за дело. А то скоро у нас рабочий день начинается.
Охранник Вова кивнул, подхватил сумку и сделал почти уставной поворот для того, чтобы удалиться.
- Чего тебе приготовить? - спросила Любка.
- Слушай, а тут какой-нибудь столовки поблизости нет? Я бы, честно говоря, съел сейчас хороший кусок мяса.
- Клуб рядом. Они до утра работают. Пошли, я угощаю.
Два часа спустя он, сытый и слегка уставший, засыпал в собственной кровати, предварительно отключив оба телефона. Уже проваливаясь в сон, он накинул на себя нечто похожее на серебристый шатер, который переливался так, будто по нему стекала вода или театральный бутафорский дым. Никакой внешней опасности Павел не ждал, просто хотел выспаться перед тем, как снова возвращаться в офис к Любке, хотя его квартира была наполнена достаточным количеством заплаток, способных оградить хозяина почти от любого внешнего воздействия. После обеда у Любки ожидался какой-то очень серьезный клиент, которого нужно обслужить по высшему разряду. Павел согласился, только получив твердые уверения, что это будет не та сексуально не удовлетворенная министерша, что накануне.
У него не было таланта Штирлица просыпаться через двадцать минут или через любой другой, заранее определенный промежуток времени. Владея основами аутотренинга - даже основами, - это было бы несложно сделать, ибо то, что знаменитым писателем подавалось как некое большое достижение, почти недоступное для других людей, на самом деле легко вытекало именно из основ, доступных любому, кто сумел понять и принять опубликованное не менее знаменитым Леви.
К слову сказать, анализируя общедоступные источники, даже те же истории про Штирлица-Исаева, и становившиеся ему доступными знания, Павел не раз убеждался, что спецслужбы мира, на какую бы идеологию они ни работали, брали из окружающей среды то, что считали лучшим и необходимым, не считаясь ни с какими идеологиями. Пример со Штирлицем подтверждает это, особенно если учесть, что родину он покинул в начале тридцатых. Впрочем, автор ничего не говорил о том, где нахватался советский разведчик аутотренинга. Может, как раз в гитлеровской спецслужбе. Или у немецких ученых, которых он в каком-то смысле курировал. Или в Испании, где он тоже служил. Или у врачей-евреев, к которым также имел касательство.
Самому Павлу тоже как-то поступило предложение посотрудничатъ . Но он при содействии Петровича, негативно относящегося к тесным контактам с представителями властей, которые к тому же при нынешней свистопляске имели склонность к повышенной кадровой ротации, сумел под благовидным предлогом уйти от лобового отказа.

Сон Павла Мамонтова

Наступил тихий час, тут, в больнице, к этому относились весьма серьезно, как и вообще к режиму, но они все еще гуляли по саду. Разница в возрасте у них была такая, что ее сын был немногим младше Павла, но тем не менее они чувствовали себя друзьями и были на «ты», получая обоюдное удовольствие от общения. Поэтому они не разошлись по палатам, когда настало время отправляться в койки, а продолжали бродить по опустевшим дорожкам, получая особенное удовольствие от того, что нарушают режим и чувствуют себя при этом отлично. Она, правда, порывалась вернуться в корпус, видимо, опасаясь каких-нибудь санкций со стороны персонала, но он ее удерживал, не без оснований рассчитывая на свои добрые, если не сказать приятельские отношения с тем самым персоналом.
Они в очередной раз проходили мимо крыльца, делая уже неизвестно какой круг, когда вдруг в дверном проеме появилась санитарка с фигурой тяжелоатлета на пенсии.
- Вы что тут ходите? А ну марш по местам!
Вступать в открытый конфликт не хотелось да и смысла не было, поэтому они поднялись на крыльцо и вошли в темноватый коридор больницы, пахнущий свежевымытыми деревянными полами.
Она скользнула в сторону, к своей палате, стараясь ступать неслышно; в корпусе царила сонная тишина, в которой прослушивался каждый звук. Он же, приятно взбодренный небольшим приключением, решил продолжить общение. Поэтому вместо того, чтобы повернуть к своей палате, Павел оглянулся, убедился, что санитарки нет, и быстро и тихо поднялся по лестнице на второй этаж.
Здесь тоже было пустынно, но он знал, что еще не все врачи разошлись, во многих кабинетах за закрытыми дверьми они доделывают свои дневные дела или просто отдыхают.
В коридоре было прохладно, как это бывает в летнюю жару в деревянных домах, особенно после того, как в них только что вымыли полы.
Павел прошел до знакомой двери и по-приятельски, без стука открыл ее. С врачихой у него были добрые отношения, позволяющие чувствовать себя в этой больнице достаточно вольно, в том числе игнорировать некоторые здешние порядки. Он вообще здесь отдыхал душой.
Кабинет имел планировку в форме буквы Г, входя в него, нужно было сделать несколько шагов прямо, чтобы потом, повернув направо, оказаться в собственно рабочей зоне. Поэтому при входе зачастую было не видно, есть кто-нибудь внутри или нет.
На месте оказалась не только врачиха, но и ее медсестра. Они сидели по обе стороны установки, напоминающей упрощенный вариант зубосверлильного агрегата, во всяком случае, там имелись металлические трубки, на шарнире согнутые локтем, и какие-то проводки с длинными пружинами.
Позы у обеих были такие, будто они закусывают, то есть умиротворенные, только вместо стола с едой между женщинами был этот агрегат, на который обе внимательно смотрели. Павел, вначале обманутый их позами, хотел было с ходу вместо приветствия пошутить: мол, не пригласят ли дамы к столу, даже подался вперед и одновременно взял стул, подставив его под свой зад, но ни пошутить, ни присесть не успел, так и замерев согнувшись. Поскольку увидел то, на что смотрели женщины.
По агрегату медленно ползло нечто черное, похожее на богомола и одновременно на какое-то млекопитающее. Во всяком случае, насекомым это точно не было, хотя и обладало двумя симметричными полупрозрачными крыльями, напоминающими стрекозиные, только менее вытянутые. И, несомненно, это было тем же или очень похожим на то, что извлекли из Павла. Только - вне всякого сомнения - это было старше, взрослее того . Два сформировавшихся крыла, одинаковые по форме и размеру, самостоятельное передвижение по металлу трубок, а также упитанное, но не жирное тело - все говорило об определенной степени взрослости. Хотя по размеру оно и не было больше того, первого.
Увидев существо, Павел замер в позе «зю», то есть ноги полусогнуты, корпус почти параллельно полу. В голове промелькнуло сразу несколько догадок. Это его? В смысле, то, что извлекли у него из живота? Но откуда это здесь, в кабинете у врачихи? Доктор ей передал? Но зачем? И вообще, разве то не… Ну, что обычно делают в больницах с тем, что ампутируют и вообще вынимают из человеческих тел. Или это другое? Тогда что же получается, это вынимают не только у него, но и еще у кого-то? Зачем? Что в этом такого особенного? Почему врачиха и ее сестра так внимательно это рассматривают? Даже с любовью. Во всяком случае, без тени брезгливости.
- А, Павел, - почти ласково сказала врачиха, поднимая голову. Просто приторно-ласково. Он ей уже не верил.
Она протянула руку и осторожно, чтобы не помять крылышки, сняла это с металлической конструкции и аккуратно зажала в ладони. На изгиб ее большого пальца легла остроконечная черная головка.

Глава 8
СЕАНС

Особо важной персоной оказался чиновник из здешнего муниципалитета, который, насколько Павел понял, каким-то образом контролировал расположенные на этой территории бизнес-структуры. Ничего демонического в нем не было, никаких бегающих глаз человека, пришедшего за взяткой. Пришел солидный человек, свято уверенный в своем праве получить законно ему причитающееся. Получить не наличными, а услугой, и заодно вроде бы проверить, как на месте осуществляется производственный процесс, испробовать, как говорится, на себе, чтобы при случае было что сказать со знанием дела, только вот что именно и где - зависит от случая. За знаниями человек пришел, что ж тут предосудительного!
Судя по черным точкам и щербинкам, чиновника проклинали давно и многие, а парочка из них вполне походила на полновесные «заплатки», пусть и не очень сильные и качественные. Видно, что человек относится к своей работе ответственно, с душой и творческой выдумкой. За что его и проклинали от всей души. Пусть неумело. Но от души. За творческий и слегка компромиссный подход.
Любка, неискренне и скупо улыбнувшись, пригласила его садиться и рассказать, что беспокоит.
- Да, - вальяжно развалился посетитель, - счастья бы мне.
И улыбнулся. Вроде как пошутил. А вроде как и нет. Мол, ну, голуба, покажи, на что способна и способна ли вообще. Но самому - это заметно - жутковато. Откровенного страха нет - с чего бы! - но некоторые опасения имеются. И между делом глазками на чародейку постреливает. Пристреливается к дамочке. Нормально!
Любка его словами-фразами обкатывает, лицо делает, пассы над голубым стеклянным шаром на подставке совершает, руками над свечой водит. Уметь она, конечно, ничего не умеет. В лучшем, а по сути, в худшем случае у нее получится перетянуть чужие проклятия на себя, но, в сущности, и на это она не способна. Да и к счастью это. Свечкой отгородилась, незаметненько ладошками отталкивает - этому Павел ее научил. Ее дело цирк устраивать, с людьми договариваться и деньги брать. Большинству клиентов этого и надо. Люди мнительные, с пораженной психикой, они ищут участия, пускай даже за деньги, а для уверенности в себе - хорошие предсказания. Любка как астролог себя не позиционирует, слова типа "Марс в крестах, радуга в кустах" не произносит, это не из ее амплуа, но сказать что-то о хорошей, в общем, ауре, которую нужно малость подправить, после чего она с полгода будет просто непробиваема, легко.
Чиновник - фамилию его Павел не запомнил - ему откровенно не нравился. Ну какая, к чертям собачьим, проверка в том деле, в котором ты не разбираешься! А вымогать, если уж так невтерпеж, проще у ларечников. Там все просто - вот товар, вот деньги. Отвадить бы его, и все дела. Петрович, например, этот вопрос решил. Материя эта, по правде говоря, тонкая. Противодействовать государственным структурам и их представителям не принято. Защищаться - это да, это не возбраняется. Но нападать… Там, говорят, тоже свои маги имеются. Слух идет, что нехилые. Да и не в этом только дело.
Так что ж?
Павел, изображая суету на задворках, размышлял. Очистить? Это несложно. Хотя и долго, муторно, не на один час делов. Или что? Ну не нравится ему этот тип. Да еще и к Любке пристреливается. Может, так оставить? Как есть. Сам, в конце концов, виноват. За одни красивые глаза так «плевками» не одаривают. Тут, если покопаться, таких отправителей можно найти! Да только противно.
В конце концов, он не врач, клятву Гиппократа не давал. Так сказать, не обязан. С другой же стороны - не судья. Кстати, о судьях, которые выносят приговоры. На них таких плевков, да еще и похлеще, куда больше. Уж тех-то проклинают от всей души и подолгу. Они и под расстрел ведь подводят, а оттуда, от последней черты, проклинают особенно изощренно и подолгу. Пусть пока расстрелы отменили, но дела это, по сути, не меняет. Так что ж теперь, за это и судьям от ворот поворот делать?
Якобы убирая нагар со свечи, еще раз вблизи, посмотрел на посетителя, отворачиваясь и щурясь, будто от дыма. Но уловка эта и не нужна была: посетитель был занят тем, что строил аппетитной целительнице глазки, прямо как пацан горячий. Особо злостных «плевков» Павел насчитал у него три. Еще пяток не таких серьезных, но заметных на фоне остальных, мелких, как сыпь. Стараясь не думать, кто эту слабосильную «сыпь» сооружал, он придумал, как сделать быстро и не особо утруждаясь, а также, чтобы ноги этого типа здесь больше не было. В конце концов, он же его не за углом подстерег, тот сам пришел.
Подмигнув Любке: мол, начинаем, зашел за спину. Целительница активнее заработала руками и забормотала с подвыванием, неразборчиво, но жутковато. Артистка. Лучше бы молчала, не отвлекала, но что уж теперь поделаешь.
Он специально делал так, что «плевки» отдирались побольнее, как бородавки без наркоза. С корнем. Ничего, выживет. Делал это если не с наслаждением, то с мстительным чувством человека, у которого из-под носа пытаются увести его женщину.
Сначала чиновник ничего не понимал. Мало ли что бывает в таком возрасте - тут кольнет, там кольнет. В конце концов, могло и мышцу свести, да мало ли чего. Только вздрогнул и напряг плечи, явно не желая показать слабость перед интересной женщиной. А потом, когда кольнуло, да уже посущественней, второй раз, дернулся всем телом и сделал попытку подняться.
Павел положил ему руки на плечи и надавил.
- Тихо, тихо, - зашептал он в ухо. - Все проходит.

Предыдущая страница 9 Следующая страница


Маги нашего города 10

Так, с наложенными руками, было даже проще работать. Вскоре он уже не просто давил, а наваливался всем телом, вдавливая клиента в сиденье. А потом тот затих, только дрожал. Любка, забыв про пассы, уставилась ему в лицо широко открытыми глазами. Со стороны посмотреть - гипнотизирует. Колдует, чертова баба. На самом же деле она зачарованно рассматривала лицо человека, с которым работает маг. Порой такие гримасы бывают, такая буря чувств. Куда там театр. Павел знал пару случаев, когда после такого воздействия приходилось вызывать врача - настоящего, на машине "Скорой помощи". Но сейчас был не тот случай. По крайней мере, он здорово на это рассчитывал.
Потом мужчина словно окаменел. Ему наверняка было больно, но он уже не реагировал. Павел даже ослабил хватку, чтобы проверить его реакцию, она оказалась нулевой. Сидит мертвым пнем, и все. Обойдя, заглянул ему в лицо. Тот пялился на Любку, приоткрыв рот. С уголка губ на подбородок стекала блестящая в свете свечи слюна. Он даже не моргал.
Закончил Павел быстро, не желая более затягивать сеанс. Ему вдруг стало неприятно и стыдно. Отступив на шаг, сделал жест рукой, привлекая внимание Любки. Та, будто выходя из сна, глубоко вздохнула. Судя по заходившим плечам, посетитель тоже активно задышал. Соскучился по естественным движениям. Такое тоже бывает.
Быстренько проделав несколько ничего не значащих пассов, чародейка объявила, что сеанс закончен. Лицо ее при этом было строгим, почти величественным и уж точно значительным.
- Вас проводить? - спросил Павел, склоняясь к плечу.
- Что? А-а, нет, то есть да, спасибо.
Подхватив чиновника под локоток, Павел повел его к двери. На полпути, хотя и пути-то было всего несколько шагов, вдруг захотелось похулиганить. Доверительно дотянувшись губами поближе к заросшему волосами ушку, шепотом сообщил, что госпожу Любу нужно обязательно отблагодарить, иначе исцеление потеряет свою силу, посоветовал пройти в кассу и с порога, на выходе, обязательно следует поклониться.
Честно сказать, он и сам не очень представлял, к чему приведут его слова. И здорово изумился, когда мужик, едва они подошли к двери, вырвал руку, развернулся и глубоко, в пояс, поклонился. Отвесил, как говорится, по полной. Вона какие, оказывается, у наших чиновников навыки имеются. Не чета всяким там буржуям, которые приличные реверансы делать отучились!
Ржать он начал после того, как выпроводил дяденьку вон и плотно закрыл за ним дверь.
Любка, вспорхнув с кресла, подскочила к нему, широко скалясь. Ну чистая ведьмачка!
- Ты что с ним сделал?
- Лечил! - ответил он лающим сквозь смех голосом.
- От чего? - не унималась она.
- От гордыни.
- Ну Паш! Я же тебя серьезно спрашиваю.
- Что, завидно?
Он все не мог успокоиться. Уж очень комично выглядел этот средневековый поклон.
- Завидно! - наконец-то она разморозила свою улыбку. Теперь она стала больше похожа на привычную Любку, а не на чужую тетку в балахоне и с застывшим лицом. - Научи, а?
Он беспечно отмахнулся. Ну что за глупость, в самом деле. Но настроение было хорошее, озорное, и он беспечно-неопределенно пообещал:
- Ладно, как-нибудь.
- Сейчас хочу! Давай сейчас.
- Люб, мне бы поесть.
- Ну мы немножечко, - она прижалась к нему всем телом.
Даже через одежду чувствовался идущий от нее жар. А тон ее был такой, будто говорила она не о серьезных, так называемых сакральных знаниях, а о сексе, пусть даже быстром, как это и бывает на рабочем месте. Впрочем, кто ее поймет, что она на самом деле имеет в виду. А также кого, как и в каком виде.
Павел плотно взял ее за бедра и прижал к себе. Любка, запрокинув голову, жадно смотрела ему в глаза снизу вверх. Зрачки, будто у наркомана, точками. Радужки у нее, оказывается, двухцветные, карие с желтыми лучиками-сполохами.
Черт его знает, чем бы все это закончилось, если бы в дверь коротко не постучали - они едва успели отпрянуть друг от друга.
- Разрешите? - дежурно спросила секретарша и вошла, не дожидаясь разрешения. Прикрыла дверь и сообщила, заглядывая в бумажку, которую держала в руке: - Николай Николаевич заплатил двести евро, четыреста долларов и пять тысяч семьсот рублей.
- Что?
В голосе чародейки слышалось неподдельное изумление.
- Николай Николаевич… - завела было по новой секретарша, но Любка ее перебила, протянув руку в хозяйском жесте.
- Дай сюда, - забрала бумажку и спросила: - Кто там у нас еще?
- Двое. Павлова Екатерина…
- Помню.
- И Сламотский. Он на прошлой неделе договаривался, - с намеком сказала секретарша.
- Приму всех. Через… - Любка быстро посмотрела в сторону Павла. - Через пятнадцать минут. Я вызову.
И посмотрела на часы. Часы у нее были дорогие, в корпусе из белого золота на массивном браслете.
- Хорошо.
- Предложи им там чего-нибудь.
Секретарша - по виду ходячий параграф - кивнула и исчезла из кабинета, оставив после себя слабый аромат туалетной воды, который тут же был забит тяжелыми сладкими запахами, царящими в комнате.
- Минут сорок потерпишь? - спросила Любка.
- Чего? - не сразу понял Павел.
- Потом вместе сходим в ресторан. Ты что с ним сделал?
- С этим? Ну, подсказал, что тебе лучше заплатить. А то, сама знаешь…
Любка в голос, от души рассмеялась.
- Николаша заплатил! Кому рассказать - усохнут. Так не бывает.
- А кто он вообще?
- Крендель в пальто! - оборвала его Любка. - Ну, учи!
- Слушай, давай потом.
- Ты обещал, - она капризно выпятила губу. Не зло, не обиженно, так, играя, как опытная любовница играет в постели, умея даже через боль доставить партнеру удовольствие.
Он секунду поколебался - ладно, черт с ней. Ведь действительно пообещал, так что лучше с этим развязаться прямо сейчас. К тому же эти четверть часа нужно действительно чем-то заполнить. Ну не раскладываться же прямо здесь, на полу! Там же люди за дверью, кстати, незапертой, и вообще.
Ничего такого. Ничего. Только в пределах обшей практики. Самое простое. Самое необходимое.
- Ладно, смотри сюда.
Любка, в секунду став очень серьезной и внимательной, уставилась на него. На лбу обозначилась складка, свидетельствующая о ее сосредоточенности.
- Через тебя проходит много людей самой разной энергетической направленности и мощности, - начал Павел, подбирая слова так, чтобы они были знакомыми и понятными хотя бы на уровне популярных книжек и рекламных статеек на заданную тему.
- Я тебе чего, проститутка, что ли! - неожиданно перебила его и его мысль Любка.
Он сначала не понял. А потом рявкнул:
- Не перебивай!
Мысль он потерял.
Любка пару секунд таращилась на него, выкатив глаза и обозначив жесткие складки у губ, потом подобрела лицом.
- Извини, - помолчала, видимо, что-то поняла и подсказала: - Много людей бывает.
Он недовольно, почти зло кивнул:
- Вот именно. И они не только в момент контакта, то есть не только здесь и в это время с тобой взаимодействуют, но и потом, позже, очень долго сохраняют с тобой связь. Это вроде того, как попасть рукой в паутину, в лесу, казалось бы, уже отмахнулся от нее и прошел, а она все за тобой тянется. Или взять болезнь. Контакт с больным остался в далеком прошлом, даже забылся, но его последствия все еще ощущаются.
Он заговорил чеканным слогом недовольного учителя и сам понимал, что делает не так. Он просто разозлился. С чего бы? Не злись.
Павел постарался смягчить интонацию.
- Понимаешь, они вольно или нет, чаще на подсознательном уровне, относятся к тебе как к батарейке. Это нормально. Как школьник к учителю, как ребенок к родителям, как… Я не знаю, как подданные к царю. Но они же и делятся с тобой чем-то. Скажем, энергией. Ну вот как зрители с любимым артистом.
- И что? - старательно наморщилась Любка.
- А то, что иногда, хотя бы время от времени, нужно от них закрываться. Есть такое понятие - энергетические вампиры…
- Я знаю.
- Это примерно то же самое. В общем, все названия условны, конечно. То есть ты понимаешь, что названия могут быть какие угодно, главное, чтобы они помогали… - Павел пошевелил пальцами, подыскивая нужное слово. - Ну, работать, что ли.
- Я понимаю. Это как сказать что-то типа "энергетическая составляющая предельно малого размера с чрезвычайно низким потенциалом заряда отрицательного значения", а можно просто "электрон".
- Правильно. Так что суть не в названии, потому что каждый может назвать любую вещь или явление так, как ему нравится или удобно, но при этом разные люди под одним и тем же названием могут понимать разные вещи или явления.
- Это я уже поняла, Паш, - мягко проговорила Любка, глядя ему в глаза.
- Естественно, - снова начал злиться он. - Я это тебе говорю так… - он заставил себя усмехнуться. - Так нужно, чтобы ты слышала не только термины, но понимала стоящую за ними суть. Вот это то, что я называю "плащ".
- Плащ?
- Да. Или «накидка». Смотри. То есть нет. Сначала закрой глаза. И слушай, стараясь делать, как говорю.
Любка старательно зажмурилась. Он попробовал разглядеть в ее лице привычное лукавство, но его не было.
- Представь себе, что ты накидываешь на себя… - Он вспомнил свой первый опыт и осекся. Начинать нужно с простых, легко описываемых фигур. - Что ты как бы выстраиваешь вокруг себя пирамиду. Или конус. Конус. С острой вершиной, которая несколько выше тебя, метра так на полтора, и с основанием в виде круга, в центре которого ты стоишь. Ты вся находишься в этом конусе, до последнего волоска и складки одежды. Он такой серебристый и струится, как будто ты черпаешь энергию сверху, через острие, и она, стекая по стенкам, медленно уходит в землю. А ты снова черпаешь… Представила?
- Пытаюсь, - проговорила она одними губами.
- Ты не напрягайся. Просто представь. Ты же видела такие конусы в школе. А еще шапки такие есть карнавальные. Ну, колпаки, что ли. У звездочетов, к примеру. Это не так сложно.
Любка напрягалась всем лицом, пытаясь представить, но, видно, ничегошеньки у нее не получалось. Павел посмотрел на часы. Прошло восемь минут. Еще семь - и секретарша запустит нового страждущего.
- Сначала круг вокруг себя. Основание, опора. Потом вообрази верхнюю точку…
Внезапно, в момент, он понял, что Любка никогда этому не научится. Ни в жизнь! То есть она может заучить слова, которыми будет производить впечатление на людей, станет еще внушительнее делать пассы над своим стеклянным шариком, овладеет искусством говорить замогильным голосом и производить несложные фокусы, но это все, предел того, на что она способна. Ему вдруг стало ее жаль. И он одним махом, не делая внешне ничего, создал шатер. Над ней и над собой. Конечно, увидеть его она тоже не сможет. Но…
- Вот! - торжественно проговорил он. - Держи так. Держи! Ты чувствуешь?
- Да… - выдохнула она.
- Держи еще.
Кто знает? Не исключено, что она действительно сумела почувствовать некую отгороженность от мира. Не исключено. Но он был склонен считать, что она всего лишь действует как прилежная ученица, не желающая да и не умеющая перечить своему великому учителю. У тебя получится. - Да. - Ты сумеешь. - Да. - Сначала попробуем вместе. - Да. - Вот, уже получается. - Да, я это чувствую. Спасибо… Что ж, это не самый худший способ придать человеку немного уверенности. А там - кто знает. Путь в тысячу ли начинается с первого шага.
Он поднял взгляд. У него получился классный конус. Переливающийся, заходящийся разноцветными спиралями, толстостенный, мощный. Он едва не доставал до потолка. Он был как… Крепость? Нет, не так. Как монумент. Как выставочный экземпляр.
И вдруг… Павел подумал, что он просто сморгнул, и оттого изображение дернулось, как это бывает с картинкой в телевизоре при незначительных скачках напряжения. Присмотрелся - конус, его совершенный защитный конус прогнулся, словно кто-то давил на него извне. Павел даже оглянулся. Чисто интуитивно, но никого рядом не было. Случайность? Брак? Или… Неужели действительно нападение? А что еще?!
Дальше он действовал как автомат, без рассуждений и колебаний.
- Не шевелись, - напряженно прошептал он.
- Не шевелюсь, - ответила Любка. От нее исходил жар. И вдруг очень сильно запахли ее тяжелые, «магические» духи. - А что…
- Молчи!
Теперь серебристые, окрашенные в фиолет и розовый спирали с разной скоростью пошли навстречу друг другу, переплетаясь и перекрывая друг друга, утолщая стенки и не давая возможности отследить ни одну из них. Мгновением позже желтые лучи протянулись от вершины к основанию, каждый из которых постоянно менял интенсивность окраски. Напряжение на поверхности вроде бы уменьшилось, но на самом деле это было не так.
За считаные мгновения он втрое-вчетверо увеличил прочность и неуязвимость своей конструкции, если угодно, ее невидимость и неуловимость, но прогиб, точнее, несколько прогибов, похожие на вмятины на жести, получаемые от заряда дроби, только, в отличие от них, шевелящиеся, находящиеся где-то в полуметре над головой Павла, уменьшились разве что вполовину. То есть оттуда тоже наращивали давление. И очень стремительно, качественно наращивали. Умело.
И давление продолжает нарастать. А он почти на пределе.
Надо уходить.
Он притянул к себе Любку. Рывком. Грубо.
- Ох!
- Молчи!
Павел быстро сплел кокон. Черный, в отличие от искристо-праздничного конуса. И, в отличие же, он не имел завершенной классической формы геометрической фигуры. Это было нечто бесформенное, почти безобразное. Вроде амебы. С недоразвитыми ручками-ножками, похожими на слабо шевелящиеся наросты, с неопределенной формой. И цвет был омерзительный, с красными и фиолетовыми зигзагами на матовой поверхности.
На секунду или чуть меньше спирали справа от Павла раздвинулись, и кокон, в котором находились двое людей, рывком покинул убежише.
- Ты чего?! - возмутилась Любка, и в голосе ее послышались капризные нотки. Только Павлу было сейчас не до нюансов.
Он тряхнул ее за плечи.
- Я сейчас уйду!
- Куда?
Она ничего не понимала. И к счастью. Не нужно будет ничего объяснять. Да и ей врать не придется.
Павел посмотрел на конус. Тот все еще работал. С его уходом он быстро стает. Ладно. Ничего. Нужно уходить.
- Срочное дело. Я позвоню. Ты пока сядь туда, - он показал на ее рабочее кресло.
- Паша…
- Все!
Он легонько толкнул ее, высвобождая из кокона, и вышел в приемную.
- Еще две минуты, - сказал он секретарше. Та заученно кивнула.
На посетителей он даже не посмотрел. Не до них.
Через те самые две минуты он сидел в своей машине и прогревал двигатель, до предела выдвинув рукоятку подсоса топлива.
Кто же это его так шарашил? Хорошо так, адресно. И ведь, если бы не «плащ», уконтропупил бы к чертовой матери! Нет, не насмерть, скорее всего, но мало бы тоже не показалось. Кто? Петрович? Зачем это ему?
Павел приспустил боковое стекло, врубил вентиляцию, чтобы не запотевали стекла, и закурил.
Так зачем это ему? Обиделся? Так он вроде не мстительный. Да и что, в конце концов, произошло? Ну, повздорили. Ну, ушел сотрудник. Обидно, неприятно, но это совсем не повод так жать. Да и не практикует он в этом. Тогда… А Мих Мих? Его попроси - он Петровичу не откажет. Но не до убийства же! И даже не до травм. Михалыч человек тихий, смирный и не кровожадный. Эх, надо было следок пощупать! Нюхнуть его. Хоть одной, так сказать, ноздрей. Но на Петровича это все равно не похоже, не его это стиль. Он предпочитает дать утихнуть страстям и мирно договориться. Если только не произошло что-то из ряда вон.
Датчик температуры показал, что двигатель несколько прогрелся. Павел вдавил окурок в пепельницу и потихоньку выехал на дорогу, посматривая по сторонам. Он вдруг отметил чувство, испытываемое им в этот момент. Забытое чувство опасности и настороженности, при котором голова как бы сама собой начинает вращаться на триста шестьдесят градусов, выискивая угрозу, а мозг ищет решение. Был у него период в биографии, когда такое чувство чуть ли не стало стилем жизни.
А ведь сейчас и впрямь ситуация из ряда вон. Петрович почему-то уверен, что с теми тиграми напортачил именно он. И с деньгами соответственно. А это уже не шутки. Не исключено, что его сейчас из-за тех «бабок» как раз прессуют. Конечно, маг-директор не девочка и из-под пресса выскочит, а то и просто его отожмет, да так, что мало не покажется. Но это тоже, смотря как прессовать. И кто. Существуют варианты.
И кстати, с чего Петрович взял, что это он на терминале нахимичил? Следы следами, он эксперт и все такое, но не ищейка. А ведь еще на складе он стал вдруг какой-то не такой. Что-то он тогда сказал…
Увернувшись от довольно помятого «Опеля» с пробитым глушителем, отчего благородная машина ревела, как реактивный самолет на форсаже - сидящий за рулем юнец наверняка хочет выглядеть крутым, - Павел пристроился за автобусом, решая, куда ехать. В контору? Ну нет. Домой? Если его ищут, то это глупо. И ведь наверняка ищут. К Любке? Тоже не дело. Едва отвел от нее направление удара, как сразу подставлять. К матери тоже нельзя. Нужно найти норку, безопасную норку, из которой можно делать вылазки, чтобы понять, что же все-таки происходит. Ведь происходит же! А для этого нужны деньги. Деньги есть у него дома и в банке. Куда лучше?
Он медленно ехал, размышляя.
Обложить могли как дом, так и банк. Это если за дело взялась серьезная структура. Скажем, органы. Но контроль за банком, точнее, за операциями на его счету, можно вести так, что заметить это невозможно в принципе. Даже обслуживающая его операционистка может не быть в курсе. Ситуацию же вокруг дома и тем более в собственной квартире он худо-бедно сумеет проконтролировать. На этот счет есть кое-какие заготовочки. Не панацея, конечно, но ведь, как известно, абсолютная панацея бывает только в сказках.
Итак, Петрович. Что он вчера такое сказал? Он сказал… Нет, даже не в этом дело. Дело в том, почему он начал расследование. Потому что появился повод. Как говорят журналисты, информационный повод. Ну и кто ему мог дать информацию, как не Марина? Нюхачка. Она и унюхала.
Машину Павла обогнал мотоциклист в глухом черном шлеме. И тоже с ревущим двигателем. Ну что за страсть такая у молодняка к громоподобному передвижению. Наверное, это подсознательное желание уподобиться Зевсу-громовержцу, несущемуся по небу на своей колеснице. Атавистическое мышление. Впрочем, психологи объясняют это естественным желанием молодых особей обратить на себя внимание, имеющим в основе инстинкт размножения. Павлины с их невероятно яркими перьями и громкими противными криками, павианы с вызывающе красными задами, петухи с налитыми кровью гребешками и франтоватыми хвостами тому подтверждение. Задача старых опытных самцов эту яркость и громкость давить до той поры, пока это в их уходящих силах.
Но нюхачка - не милицейская овчарка, которая только и может, что отыскивать и идентифицировать следы. Ее интеллект и способности побольше, чем у пса. Могла она подделать его след?
О подобном Павел не слышал. То есть какие-то разговоры на уровне слухов, а может, и предположений, ходили. Да мало ли какие страшилки водятся в их среде. У всех они свои. Биржевые брокеры пугают друг друга одним, главные бухгалтеры коммерческих фирм Другим, а милиционеры, скажем, третьим. Рецидивисты, автобусные контролеры, военные летчики, кинорежиссеры, парашютисты, разработчики микросхем, эстрадные артисты, грузчики - у всех свои байки и свои профессиональные страхи. Вот и у магов свои. Только никогда эти страхи Павел не проецировал на Марину. То есть какой-то особой близости между ними не было, но и чувства опасности она не вызывала. Если только не считать женской притягательности, которая почти обязательно возникает в коллективе, где есть мужчины и женщины. Тут для перехода от естественного интереса к чему-то большему иногда бывает достаточно одного жеста, порой случайного, неосознанного. Но у них ничего подобного и в помине не было, только профессионально-корпоративная приязнь. Другими словами, он не ждал от нее подвоха. Просто не чувствовал возможности подобного.
Надо с ней поговорить. Найти способ и поговорить.
Подъезжая к дому, он целиком сосредоточился на окружающей обстановке. Справа и чуть позади своей машины он создал свой эфемерный фантом. Редким прохожим он виден не был, они беспрепятственно проходили сквозь него, не испытывая никаких ощущений. Но если бы какой-то маг, занятый поиском, попытался нащупать Павла Мамонтова, то в первую, а то и в последнюю очередь он наткнулся бы на это, а фантом прореагировал бы приблизительно так же, как реагирует поплавок на рыбу, попавшуюся на погруженный в воду крючок с наживкой. Разница лишь в том, что фантом одновременно был и наживкой, и поплавком.
Но ни во время движения, ни тогда, когда Павел вышел из машины, его магический двойник не подвергся никакому воздействию.

Предыдущая страница 10 Следующая страница


11 Сергей Куприянов

Беспрепятственно войдя в подъезд, Павел, как умел, «обнюхал» пространство. Фашисты, помнится, на воротах одного из концентрационных лагерей, где людей убивали тысячами, написали "Каждому - свое". После них это выражение считается позорным, даже отвратительным. Но они так много наворовали из прошлого, что если все ими наворованное отрицать и категорически не принимать, то чуть ли не половину истории придется зачеркнуть и предать анафеме, начиная со свастики, освященного веками индуистского знака пожелания благополучия. Так и с лозунгом. Одни могут нюхать, а другие лишь так, принюхиваться. Один может быть чемпионом мира по марафонскому бегу, а другой с трудом тянет на чемпиона отдельно взятой квартиры, проблемно добираясь до винного магазина, со всей искренностью пропитой души изображая скорость.
Павел нюхачем не был. Конечно, как и всякий практикующий маг он кое-что умел, но в целом адекватно оценивал свои возможности. Во всяком случае, он был уверен, что никакого наведенного воздействия на него в данный момент нет, если оно не было каким-то уж очень изощренным.
Тем более неожиданным было, когда он, поднявшись на свой этаж, вдруг получил удар в лоб.
В себя он приходил долго и трудно. Сотрясение, не иначе. Про подобное состояние говорят, что мысли путаются и сознание меркнет - все это не то. Он просто выкарабкивался из небытия. Так, наверное, утопающий выкарабкивается на поверхность воды, имея даже не мысль, а единственное желание, если угодно, животный инстинкт - выплыть. Восстановить более или менее нормальные отношения с обыденной реальностью, где есть воздух, горизонт, люди и привычная, такая, оказывается, необходимая твердь под ногами. У боксеров на этот счет есть великолепный термин «поплыл». Из него следует в том числе и то, что нужно выплывать.
- Ну, гад, очухался? - услышал он сквозь мутную стену, отделяющую его от родной действительности, где есть верх и низ, ощущения и возможность, пусть иллюзорная, воздействовать на нее.
Он открыл глаза и попытался сфокусировать взгляд.
Над ним нависала морда с широкими скулами и тугим подбородком профессионального боксера. Отвратный тип. Наверняка грабитель. Ладно, пускай забирает, что хочет.
Муть в голове рассеивалась не плавно, как утренний туман над озером, а скачками, что пугало еще больше, чем сам факт нападения. Эти скачки возвращения сознания были еще более противоестественными, чем грабеж, которому Павел подвергся впервые в жизни.
Инстинкт подсказывал, что не стоит ускорять события, показывая свое проснувшееся сознание. Или просыпающееся. Павел прикрыл глаза. Вот сволочи! Он подумал не конкретно о том человеке, который на него напал, а обо всех тех, кто способен избить человека ради нескольких сотен рублей.
Надо собраться с силами. Надо придумать, как себя вести. Надо…
Сильные руки схватили его за отвороты куртки и резко приподняли.
- Кончай тут дурковать, сволочь!
От неожиданности ли, или со страха Павел открыл глаза и вполне четко увидел склонившегося над ним мужчину. Крепенький такой. Взгляд решительный. Даже жесткий. Руки сильные; ворот держит на удушение. Такая профессиональная хватка. Не лицо - маска. Карающая маска. Но за ней, на уровне затылка - пустота. Неуверенность. Одиночка.
Павел моргнул, проверяя собственную реакцию. Ничего, есть немного.
- Пусти, - преувеличенно задушенным голосом сказал он. Практически прохрипел.
Нападавший чуть ослабил хватку.
Теперь Павел почувствовал себя чуть более готовым к сопротивлению. Даже к атаке. Правда, лишь частично. В голове все еще стоял неприятный гул, похожий на звук, издаваемый пчелиным роем. И - вот странность! - он вдруг понял, что мужик не спешит шарить по его карманам. От этого почему-то сделалось еще страшнее.
- Узнаешь меня? - мужик выдохнул ему в лицо эти слова вместе с табачным перегаром.
Павел, даже не задумываясь, на автомате, отрицательно мотнул головой. Среди его знакомых таких типов нет. Но в тот же момент понял, что где-то уже видел это лицо. Вот только где и когда? Не то очень давно - мозг лихорадочно заработал в режиме вспоминания. Не то мельком. В метро? В подъезде? На заправке? С заправкой это лицо, что называется, монтировалось, но при этом ему чего-то не хватало. Отсутствовало нечто важное. Очки? Головной убор?
- Ну?! - поторопил его мужик, в очередной раз тряхнув за отвороты куртки.
- Что-то не помню, - откровенно заявил Павел, решив оставить выяснение этого, несомненно, важного вопроса на потом. Очевидно, именно в ответе на него крылась разгадка причины сегодняшнего нападения, но в данный момент представлялось куда важнее избавиться от этих объятий, мало похожих на дружеские, нежели искать ответы на головоломки.
Впрочем, мужик тоже не был склонен затягивать дискуссию. Он как-то ловко перехватил руку Павла и больно загнул ее за спину, с придыханием приказав:
- Ладно, потом поговорим. Давай, пошел.
В каком направлении и темпе осуществлять это указание, Павел уточнять не стал. Как не стал и тянуть с выбором своего приема, поскольку всего несколько часов назад нашел весьма надежное средство. Свидетельством его успешности и эффективности стал дикий крик, заполнивший все пространство подъезда. К тому же на этот раз эмоционально Павел был куда более заряжен и возбужден, поэтому удар по нервным окончаниям неизвестного, хотя и смутно знакомого человека получился впечатляющим. Того, словно от удара пули или хорошей дубины, отбросило назад, как раз на дверь квартиры Павла, да так, что дверная ручка впечаталась аккурат в поясницу, точнее - в почки, что, надо полагать, дало дополнительный болевой импульс.
То ли удар Павла на этот раз оказался менее продолжительным или, наоборот, более избирательным, то ли этот мужик был покрепче Любкиного охранника, но в отключке он пребывал недолго. Секунды две или три он сидел на корточках, опираясь спиной о дверь, а потом открыл глаза и стал подниматься, при этом вид его назвать миролюбивым было нельзя.
Как раз в этот момент открылась дверь напротив, и на площадке появился Саня, сосед, детина под два метра ростом с совершенно зверским лицом. Павел про себя звал его Кинг-Конгом. Соседи опасливо поговаривали, что звероподобный Санек не то бандитствует, не то еще что-то в этом роде, хотя Павел совершенно точно знал, что этот страшный на внешность человек всего лишь владеет небольшим автосервисом на МКАД, что, впрочем, не исключает неких темных пятен в его прошлом, косвенным подтверждением чему служили ухватки соседа и его манера разговаривать.
- Чо за дела? - грозно вопросил Саня.
В его руке был пистолет. Павлу хотелось бы верить, что газовый. Так было как-то спокойней.
- Да вот, - нервно ответил Павел, стараясь держать в поле зрения одновременно обоих персонажей, что было затруднительно, учитывая их положение по обе стороны от него. - Налетел на меня.
- Гоп-стоп, чо ли? - сурово уточнил коммерсант. Как успел заметить Павел, его сосед во всем хотел иметь полную ясность, причем в самое короткое время. - Ну, типа, грабит.
- Не знаю. Наверное.
- Так, ясен пень. Звони ментам. Нечего нам здесь разборки устраивать. Хотя погодь.
Саня шагнул вперед, отстраняя Павла, как отыгранную фигуру, и сунул ствол пистолета под нос наконец-то вставшему мужику.
- Чо-то фотка мне твоя знакома. Ты чей будешь, братан?
- А ты припомни, - зло осклабился мужик. - Напряги извилину.
- Не понял! - обозначил Саня интонацией всю меру своего возмущения. Интонация ничего хорошего не предвещала. - Это я щас тебя напрягу.
Павел, в каком-то смысле избавленный от необходимости вести активные действия, плечом прислонился к стене и не без интереса наблюдал за развитием событий.
Мужик ничего не ответил, только цыкнул зубом.
- Маклаков, чо ли? - не очень уверенно спросил Санек.
Это его "чо ли" было просто неподражаемым.
- Наконец-то.
Павел видел соседа больше со спины, так что выражение лица разглядеть не мог, но даже спина его теперь выражала некоторую растерянность. Каким-то странным образом Павел тоже ощутил неуверенность. Звероподобный сосед уже не казался таким сильным. Чувствовалось, что он готов покинуть сцену, предоставив остальным действующим лицам заканчивать эпизод, причем с открытым финалом. То есть с непредсказуемым.
- Чо-то я не врубаюсь. Говорили, ты ушел. А? Или пенсии не хватает?
- Пенсии никогда не хватает, - резонно заметил мужик по фамилии Маклаков.
- Ну дела! - неожиданно развеселился Санек. - Лады, звони ментам, - скомандовал он через плечо, адресуя эту реплику Павлу. - Пусть они сами промеж себя разбираются.
- Ствол-то паленый?
- Да тебе-то!.. - возмутился было коммерсант, но как-то быстро остыл. - Ты вот чего, сам тут давай. Некогда мне. Дела, блин.
И быстро убрался в квартиру, откуда вылетел спустя буквально несколько секунд. Но уже в верхней одежде. Некоторое время Павел слушал, как на лестнице раздавался дробный стук его каблуков.
- Ну? - нахально спросил мужик.
- Чего тебе надо?
- Пошли.
- Куда это?
- В околоток, куда ж еще.
Разговор был дурацкий до предела.
- Сдаваться будешь? - нахально осведомился Павел, уже осознавший, что сцену придется доигрывать самому.
- Не-а. Тебя сдавать.
Вновь появилось желание врезать. И хорошенько.
- С чего бы?
- А не хер банки грабить.
- Чего?! - изумился Павел.
- Да того самого, милок. Так что собирайся и пошли.
Говоря это, мужик не делал попытки приблизиться. Даже как бы и наоборот, боялся отлепиться от двери. Присмотревшись, Павел понял, что ему все еще нехорошо. Здорово он ему врезал. Не скупясь. Но - хорохорится.
- Послушай… А ты ничего не путаешь? Как там тебя? Милорадов?
- Маклаков я, запомни. А ты Мамонтов. Давай, топай ножками.
Павел разозлился. И чего он тут раскомандовался? И вообще, какой банк, что он несет! Ножками топай, запомни! Выраженьица. Пенсионер…
И вдруг он вспомнил. Ну точно! Он видел этого мужика в банке. Тот охранником работает. На другого бы и внимания не обратил, как не приглядывался к ему подобным в разных местах, начиная с ресторанов и заканчивая банками и самыми крутыми, навороченными офисами, где ему приходилось бывать, но на этого невольно обратил внимание как раз из-за его неприятной, надменной физиономии. Как будто он ставит себя выше всех остальных. Вроде надсмотрщика, у ног которого толкается всякая дрянь, лишь по ошибке природы принявшая человеческий облик.
- Погоди, - ошеломленно проговорил Павел. - Банк?
- Только не надо, - картинно, словно актер в старом немом кино, поморщился Маклаков. - Типа, под кайфом или память отшибло. Не надо, а? Не грузи. Все, кончаем базар. Пошли, родной. Не тяни время, не поможет.
Павел быстро прикинул. Времени выяснять отношения у него категорически не было. Но эту историю с банком, с этим ограблением, нужно просветить. Только при этом следовало как можно скорее убираться отсюда.
Дальше он действовал не задумываясь.
Два коротких шлепка заставили Маклакова рывком отодвинуться от двери, освобождая проход. При этом в глазах его появился исчезнувший было страх. Длинная и узкая заплатка, давняя заготовка, которую Павел еще в школе использовал против собак, надежно пришпилила мужика к стене. Пенсионер…
- Ты постой пока, - пробормотал Павел. - Я мигом.
Мужик ошеломленно смотрел на него, выпучив глаза. Да, не сахар, конечно, но придется потерпеть. А нечего было кулаками размахивать.
Деньги и кое-какие вещи Павел быстро рассовал по карманам и побросал в сумку. И вдруг почувствовал, как на него пошла наведенка. Кто-то интенсивно его выискивал. Он шарахнулся в угол и стремительно соорудил плащ. Времени это заняло секунды, но он понимал, что его уже нащупали. Если только это не было случайным поиском. В последнее время у молодых магов появилась привычка таким вот образом выискивать коллег. Но он успел захватить следок и, укрывшись под серебристым струящимся покрывалом, его "понюхал".
Хозяина наведенки он встречал. И нельзя сказать, что был рад возобновлению этого, так сказать, знакомства. Теперь уносить ноги следовало с еще большей скоростью.
Выскочив на лестничную площадку, он, к своему удивлению, не обнаружил там давешнего мужика. Пенсионер исчез.

Глава 9
МАРИНА

Появление Перегуды в офисе всегда-то приносило напряженность, по большей части выражающуюся в том, что после этого Петрович некоторое время пребывал в мрачном настроении, так что к нему лучше было не соваться, но в этот раз, едва чужак переступил порог, она почувствовала особое напряжение, почти страх.
Некоторое время она сидела, вжавшись в спинку своего кресла, пытаясь самостоятельно справиться с охватившей ее паникой, для чего, строго по науке, попробовала разобраться в ее причине. Ее нелюбовь к этому высокомерному хлыщу вряд ли можно было считать настоящей причиной. Мало ли кто кого не любит, так это еще не повод, чтобы впадать в коматозное состояние.
Почувствовав, что ее начинает колотить, она встала и вышла в коридор, на ходу вытягивая сигарету из кармана. Курила она редко, но сейчас это был пристойный предлог, позволяющий поболтать с кем-нибудь о чем-то отвлеченном. Этим кем-нибудь оказалась тетя Люся, яростно шваркающая шваброй у входа.
Завидев Марину, она забурчала под нос, словно ни к кому конкретно не адресуясь:
- Шастают тут всякие, грязь только разводят, уроды. Я их, сук, научу родину любить.
Марина остановилась и закурила, глядя на разъярившуюся зэчку.
- Ну, чего встала? - не замедлила отреагировать та. - Здесь тебе не курилка. Вон, иди на улицу, там и дыми сколько влезет.
- Чего ты раздухарилась так? - в привычном грубоватом тоне, какой она приняла в общении с тетей Люсей, спросила Марина. Эту страшноватую на вид тетку она нисколько не боялась.
- А хрен тут всякие ошиваются?! - взвилась та, будто только и ждала повода высказаться. - Я не нанималась тут за ними подтирать.
- А за кем нанималась? - спросила Марина, выпуская к потолку струю дыма.
Тетя Люся встала на манер статуи Афины Паллады - левая рука уперта в бок, в правой заместо копья швабра. И еще подбородок вверх.
- Ты кто тут такая, чтобы меня учить?
- Как будто не знаешь. Или забыла? Ладно, кончай права качать, теть Люсь. Самой тошно, - неожиданно для себя призналась она. - Закуришь?
- Давай, подымлю грамотной сигареткой, - смилостивилась уборщица. - У тебя какие? - Марина показала пачку «Вог». - Слабые. Меня от них перхота бьет. Да ладно, давай уж. Только вытряхни, у меня руки грязные.
Ловко прикурив и глубоко затянувшись, уборщица, как и обещала, хрипасто раскашлялась, захлебываясь мокротой.
- Пойдем в сторонку, нечего тут, - наконец смогла проговорить она, справившись с приступом кашля.
То, что она называла "в сторонку", было крохотной каморкой, где хранился всякий инвентарь. Кроме него, здесь имелась лежанка, покрытая солдатским одеялом, пляжного вида пластмассовый стол с вычурным стулом в стиле ампир, вешалка с одеждой на ней и бумажная иконка на стене. Все это густо пропитано запахом табака. Марина, как ни странно, оказалась здесь впервые.
- Садись, - тетя Люся кивнула на стул, сама усевшись на лежанке. - Выпить хочешь?
- Нет.
- Смотри. Надумаешь - у меня есть. Ну, рассказывай.
- О чем?
- Чего такая вздрюченная?
- Да нет, нормально.
- Уж мне-то не ври. Я человека насквозь, как микроскоп, вижу.
- Устала просто.
- А-а. Я уж подумала, что на сносях ты.
- С чего бы? - удивилась Марина.
- Ветром надуло. Ладно, проехали.
Тетя Люся подвинула ей металлическую пепельницу, в которую решительно сунула недокуренную сигарету. И тут же вытряхнула из лежащей на столе пачки «Беломорканал» папиросу, привычно смяла ей мундштук и прикурила.
- Не люблю я его, кота гладкого, - заявила она.
- Кого?
- Да этого, - тетя Люся кивнула в окошко, за которым, прямо напротив крыльца, стояла большая черная машина. Возле нее прохаживался крепыш в расстегнутом черном пальто. Намек на Перегуду был более чем ясен.
Марина скорее увидела, чем почувствовала, как дрогнули у нее держащие сигарету пальцы. Она поспешила стряхнуть пепел.
- Что так?
- Да я ж говорю - котяра. Повидала я таких. Холеных. От него так и тянет тиной. Кикимора.
Спорить тут было не о чем.
- Ну ладно, покурили и хватит. Пошли дела делать. Мне за ним еще полы подтирать, - заявила тетя Люся, гася окурок. И вдруг спросила, понизив голос почти до шепота: - Ты это, не знаешь, святая вода от него помогает?
- От кого? - ошеломленно спросила Марина.
- Ну… Вообще. А?
- Наверное.
- Ага! Не зря я, значит, запаслась-то. Ну… Или посидишь еще?
- Да нет, пойду. Спасибо.
- Не выдумывай! Спасибами тут еще будет разбрасываться. Тоже мне!
Вернувшись к себе, Марина некоторое время пыталась сосредоточиться, уставившись на экран монитора. Ребята из группы разработчиков перекинули ей новое заклятие, основанное на древнерусских верованиях, но слова, из которых оно было сплетено, скользили мимо ее сознания. Жаба-лягушка, вынь из меня болезни, принеси приязни, жениха и злато, чтоб было богато, счастливо и знатно, жить стало приятно.
За дверью раздались решительные шаги. Она встала и, выждав, пока шаги стихнут, направилась к кабинету Петровича. Нужно поговорить. Она не девчонка, она маг, маг практикующий, и она чувствует - и не как какая-нибудь тургеневская барышня! - что этот визит как-то связан с Павлом. Вышла и едва не столкнулась с секретаршей, летящей по коридору с выпученными глазами.
- Что случилось?
- Ох! Потом, потом.
И влетела в комнатку Мих Миха.
Марина вернулась к себе и вся обратилась в слух.
Вот поспешные сдвоенные шаги - это Лидочка и Степанов. Тон от них идет тревожный. Надсадный кашель тети Люси. От нее идет волна раздражения и усталости. Впрочем, направленная вовне. И чего она так не любит Перегуду? Со стороны диспетчерской чувствуется зыбь недовольства. Ну, это всегда так, ни один диспетчер не любит, когда его беспокоят. Но неудовольствие их привычное, профессиональное, по большей части наигранное. От кабинета маг-директора катилось злое возмущение. Там что-то происходило.

Предыдущая страница 11 Следующая страница


Маги нашего города 12

Не в силах больше сидеть на месте, Марина снова вышла в коридор и побрела в сторону местопребывания Петровича. Ей навстречу снова выскочила Лидочка с электрочайником в руке.
- Вот! - сказала она, притормаживая. Чувствовалось, что ей очень хочется кому-то пожаловаться. Неужто Петрович так ее раззадорил? На него это не очень похоже, не его это стиль. - Приказал вылить всю воду.
- Чего это? - по инерции спросила Марина.
Еще не успела озвучить вопрос, а уже поняла; воду здесь выливают только в одном случае.
Секретарша в ответ возмущенно фыркнула. Делать лишнюю работу она не любила, но еще больше не любила медлить с выполнением распоряжений директора.
- Погоди-ка, - Марина остановила ее движение в сторону туалета и взяла чайник. Ей потребовались считаные секунды, чтобы распознать оставленный в воде след. После этого поспешно вернула чайник.
- Выливай ты его побыстрее, - сказала она твердо.
Лидочка только хлопнула глазами и с места взяла в карьер, только эхо от перестука ее каблуков разнеслось по коридору.
Если уж Перегуда и здесь наследил, то, с его точки зрения, дело того стоило. Очевидно, что здесь, в приемной, через заговор на воду он не Лидочку охмурял.
Нюхачка решительно вошла в приемную.
На первый взгляд здесь ничего не изменилось. Если не считать дикого напряжения, которое прямо-таки сочилось из-за директорской двери. Маги работают. Поэтому она, помешкав, села на ближайший стул и приготовилась ждать столько, сколько будет нужно. Вернулась секретарша и затеяла возню с конфетами и еще чем-то, но Марина не обращала на нее внимания, уставившись в стену, на которой висел календарь с изображением неестественно глазастой Царевны Лебедь - подарок одной полиграфической фирмы к прошлому Новому году. Такие же были дома чуть ли не у всех тех, кто здесь работал.
Со стороны могло показаться, что она о чем-то сильно задумалась либо медитирует, на самом же деле она просто ждала, находясь в максимально возможной на этот момент близости к единственно возможной сейчас цели.
Ждать ей пришлось недолго, во всяком случае, куда меньше, чем она не то чтобы рассчитывала, но настраивалась.
Дверь приоткрылась, но не открылась до конца, придерживаемая знакомой рукой Михал Михалыча. И в образовавшейся щели раздался голос Горнина:
- Но ты, во всяком случае, сделаешь это?
Степанов молчал. Пальцы его крепко обхватили дверную ручку. Марина смотрела на его руку как зачарованная.
- Миш, я тебя прошу.
- Хорошо, - ответил Мих Мих и вышел, скользнув усталым взглядом по Марине.
Обычно он ее не то чтобы привечал или как-то особенно выделял среди других сотрудников или паче того сотрудниц. Но уж по меньшей мере был приветлив. А тут посмотрел, как на вещь, на предмет обстановки, ничем не выдав, что узнал ее. С его стороны это было очень похоже на оскорбление. Она даже сжалась, словно от пощечины. Происходило что-то ужасное, и она одна из причин этого.
- А ты что здесь делаешь? - спросил появившийся в дверном проеме Горнин. И сразу добавил, не дожидаясь ответа: - Впрочем, кстати. Заходи. Только погоди малость, я позвоню.
Она не поняла, нужно ли ей посидеть в приемной или можно уже заходить в кабинет. Горнин же развернулся и, не закрывая двери, ушел внутрь. Решив, что это такое приглашение войти, она встала, решительно вошла и плотно, с нажимом закрыла за собой дверь.
Не присаживаясь, Горнин по памяти набрал номер, зло тыкая в кнопки телефона.
- Алло? Алексей? Здравствуй. Да, я это, я. Спасибо. Слушай, такое дело. Тут, говорят, банк вчера ограбили. Не мог бы ты ввести меня в курс дела? Что? Мне? Ну, видишь, я сам тебе позвонил. Хорошо, подъезжай. Но сначала хотя бы в общих чертах. Прямо сейчас. Да, очень. И по факсу мне сбрось.
Минуты две маг-директор слушал, поддакивая, морщась и кивая головой. Потом, попрощавшись с неведомым Алексеем, посмотрел на Марину. И стал рассказывать, так и не присев.
Она слушала и не могла поверить. Чтобы Павел стал грабить банк? Быть того не может. Тем более тот, который находится рядом с его домом. Во-первых, это не в его правилах. Это же во-вторых, пятых и десятых. Ну не тот он человек, чтобы заниматься подобными вещами. И еще одно. Сколько он там будто бы взял? Несколько сот тысяч? Гос-споди! Да для мага такого уровня, как Павел, это не деньги! Даже Лидочка, всего лишь секретарша, и та уже с полгода ездит на собственной «Хонде», которая стоит куда как больше. Что уж говорить про Пашу, который только от нелюбви к любого вида публичности купил себе старозаветные «Жигули». Зарабатывали они стараниями Петровича много, порой казалось, что очень много. Но пару раз Марина имела возможность убедиться, что все их заработки по большей части были как бы страховкой от желания хапнуть сразу и много. Возможности для этого у практикующих магов случаются не так редко, как могло бы показаться.
- Это не он, - проговорила она, когда Горнин закончил.
- Вот и я думаю, что это не его стиль. Только почему-то все сходится на нем. Поэтому прошу тебя заняться этим лично. Все проверь. Понюхай там.
- Александр Петрович…
- Ну а что ты предлагаешь? - повысил голос маг-директор. - Отдать это дело на откуп Перегуде?
- Нет, конечно. Но…
- Вот видишь! Только ты и никто больше не сумеет разобраться в этом деле так, чтобы никаких сомнений. И вообще…
Горнин наконец обогнул стол и сел, едва ли не упал в кресло. Вид у него был нездоровый. Уставший. Ей стало его жалко.
- Ты садись, садись. Не маячь тут. Скажу тебе честно. Но - между нами. Идет?
Марина кивнула.
- Ситуация тяжелая. Я бы даже сказал, опасная. Для всех нас. Для меня. Для тебя. Для Павла.
- И для Михал Михалыча? - почему-то спросила она.
От этого вопроса маг-директор как-то разом подобрался. Как хищник перед прыжком. Даже страшновато стало.
- Для всех! - отчеканил он. - Вплоть до тети Люси и дворника, который убирает снег у нашего крыльца. Если не сказать больше.
Несколько секунд он молчал, неподвижным взглядом уставившись ей в переносицу. Марина, напрягшись, старалась не моргать. Поддаваться она не собиралась.
- А что потом? - разорвала она молчание.
- Что значит - потом?
- Если вдруг обнаружится, что… Ну, что это и в самом деле, ну, Павел, - сказала она, запинаясь от того, чтобы ненароком не произнести вслух неосторожную фразу, по которой - пусть даже косвенно - можно было бы предположить, что она допускает такой вариант развития событий. Она уже сделала одну глупость, хватит с нее.
- А вот как раз тогда и будет плохо.
Она отвернулась, стараясь принять правильное решение. А какое оно, правильное-то?! Шпионить за Пашей? Или отказаться, чтобы за ним шпионил кто-то другой? Нюхачка несчастная!
- Ты не переживай, - неожиданно мягко проговорил маг-директор. - В случае чего можешь смело обращаться ко мне или к кому угодно. Мы все тебе поможем.
Марина чуть было опять не ляпнула про Михал Михалыча, но вовремя удержалась. Все так все, что уж тут говорить об отдельных персонах. Вместо этого она задала другой вопрос:
- А что там с терминалом?
Спросила и посмотрела на директора. Неожиданно этот вопрос приобрел для нее огромное значение. Точнее, ответ на него.
- Там все утряслось. Пока. Дальше будем разбираться.
И в этот момент она приняла решение. В тот момент, когда поняла, что маг-директор с ней неискренен, она решилась исполнить его просьбу. Она займется расследованием. Она выложится, вывернет себя наизнанку, но сделает то, что хочет Горнин. И даже больше того. Не решила пока только одного - что она будет ему говорить. И будет ли говорить вообще.
- Я пойду?
Или ей показалось, что она спросила, а на самом деле просто объявила это?
- Скоро здесь будет один человек из органов. Подожди.
И опять. Было очень похоже, что вместо точки Горнин поставил знак вопроса. Или ей показалось?
- Нет, - отрезала она. - Я сама.
И спустя секунду поправилась, почувствовав категоричность своего тона, граничащего с хамством:
- По крайней мере пока.
- Как знаешь, - кивнул Горнин.
Сейчас он не был похож на всесильного маг-директора, перед которым трепещут дворники и сильные мира сего. Больше всего он смахивал на человека, попавшего в трудное положение, выход из которого зависит уже не от него самого, а от кого-то другого.
Вернувшись к себе, Марина несколько минут занималась тем, что выдвигала ящики стола и просматривала их содержимое, как человек, который хочет забрать свои личные вещи с тем, чтобы больше сюда не возвращаться. В какой-то книжке она вычитала и запомнила выражение "настроение ниже нуля". Наверное, у нее сейчас было такое же. А какое оно может быть у человека, вступившего на путь обмана и предательства?
Но, едва вспомнив ту фразу, сжала зубы и обругала себя самыми грязными словами, какие только смогла вспомнить. Не поддаваться! Не раскисать! Работай!
Так когда-то она начинала свой путь практикующего мага, превращаясь в него из полусумасшедшей девчонки, умеющей угадывать болезни. Над ней подсмеивались, откровенно издевались, заставляя с завязанными глазами распознавать то, что находится под грязной повязкой, куда вечно пьяный папаша мог, глумливо подмигивая собутыльнику, подложить кусок сырой свинины или щепотку отрезанных у разных людей ногтей. Так однажды ей подсунули полуживого - или полумертвого? - бомжа с отмороженными конечностями, язвой желудка, застарелым сифилисом, псориазом и еще кучей других болячек, а она, малолетка, старательно пыхтела, водя над стонущим бродягой ручонками. Или когда папаша потащил ее к своему начальнику - «лечить». Тот явно настраивался поиметь девочку, да практически и не скрывал этого, как и папаша, решивший таким образом отсрочить свое увольнение из-за бесконечной пьянки, но когда она, потея и заикаясь от страха, выдала ему диагноз, а потом еще и надавила , тот, обделавшись, едва добежал до унитаза. Папочку все равно выперли с работы, но она почувствовала себя, свою силу…
Марина встала и потянулась за курткой - на самом деле она, как ветхозаветные старцы, все свое носила с собой, - когда дверь без стука открылась, и вошел Михал Михалыч.
- Уходишь? - спросил он с порога.
Она помедлила с очевидным ответом. Потом проронила:
- Я скоро вернусь.
Стареющий маг покивал головой.
- А вы?
- Я? Долгий это разговор, Мариночка. Я вот чего хотел сказать. В случае чего ты рассчитывай на меня. Ладно? И Паше передай, - он заглянул ей в глаза. - Передашь?
- Обязательно. Если увижу.
- В этом я не сомневаюсь. Удачи вам.
Создавалось впечатление, что он прощался с ней.
С чего бы?
Раньше, до того как Марина попала под крыло Петровича, ей немало довелось выслушать всякой чуши про магов, которых в народе называют по-разному - колдун, шаман, кам, нойд у лопарей-саамов, оюн у ненцев и много как еще. А уж то, что им приписывают, и вовсе за пределами. И мертвецов оживляют, и горы двигают, и, конечно же, будущее предвидят. Последнее - обязательно. Но за все время практической работы она ни разу не сталкивалась с настоящим предвидением, если не считать того, что грядущее корректируется в настоящем, но это, по сути, подвластно практически любому человеку, для этого вовсе не обязательно обладать магическими способностями, достаточно просто действовать. Другое дело, что уровень подобного воздействия может оказаться не таким уж большим. Но иногда, сталкиваясь хоть с тем же Михал Михалычем, Марина испытывала прежние обывательские страхи. Кто его знает, а вдруг он и в самом деле может заглядывать вперед? А то, что не говорит об этом вслух, так это ничего не значит. Она, к примеру, тоже не распространяется на каждом углу о том, что кое-что умеет. Жизнь научила держать язык за зубами, да и Петрович не забывает напоминать о скромности, порой даже перебарщивая в этом. Не потому ли Паша купил не какую-нибудь приличную машину, пусть бы и подержанную, а зачуханную «тройку», как бы в укор маг-директору, помешанному на конспирации. Укор, конечно, совершенно детский, типа "я обкакаюсь, пусть вам будет хуже", Паше совершенно несвойственный, но мало ли какие у человека могут быть душевные порывы в каждый отдельный момент.
К банку она подошла, держа в руке записную книжку, копируя манеру некоторых женщин, стремящихся выглядеть деловыми, но по сути являющихся дамами довольно рассеянными и даже бестолковыми.
Первым делом она, войдя в зал, обратилась к охраннику с вопросом о том, где тут можно открыть счет. Тот при этом заметно напрягся, крепко сжав в кулаке рацию. Видно, последние события не обошлись без оргвыводов. Марине хватило нескольких секунд для того, чтобы понять - на нем нет Пашиного следа. Поэтому интереса для нее он не представлял, и она скоренько отправилась к указанному окошку, где, часто переспрашивая и уточняя, открыла рублевый счет на свое имя, после чего отправилась в отгороженный закуток, где размещалась касса.
Тут, как говорил когда-то поэт, след присутствовал весомо, грубо, зримо. Если бы речь шла не об остаточных следах работы мага, а о радиоактивности, то можно было смело сказать, что тут все фонило. Крохотный, примерно метр на метр, закуток был весь пронизан, пропитан «магоактивностью». Как будто человек тут не работал, а взорвался, выбросив в окружающую среду всю накопленную у него энергию, при этом не очень заботясь о том, чтобы направить ее на конкретного адресата, в данном случае на кассиршу, сидящую за толстым звуконепроницаемым стеклом, из-за чего общаться с ней приходилось через переговорное устройство. Кстати, как раз на кассирше, немолодой ухоженной женщине со следами недавней подтяжки на лице, следов Павла не было. Впрочем, это и неудивительно. Та, которая выдавала деньги преступнику, сейчас должна находиться либо на допросе, либо, учитывая обрушившуюся на нее мощь, в психушке.
В качестве запасного варианта, если не удастся разнюхать с первого раза, Марина припасла прохождение здесь же по второму кругу, только уже с открытием валютного счета, но этого не потребовалось. Никаких сомнений у нее не было.
Выйдя на улицу, Марина с облегчением вдохнула хоть и загазованный, но показавшийся по сравнению с душной кабинкой чистым воздух.
Ну что ж, она выяснила. Вывод? Бежать к Петровичу с докладом? Мол, все в порядке, можете брать. Ну нет, ничего подобного она не обещала.
Отойдя от банка, она огляделась. Отсюда до дома Павла было минут пять ходу, не больше. Только зачем она к нему пойдет? Зачем и с чем? Дескать, здравствуй, дорогой, я знаю, что ты грабитель. И что дальше? Предложить ему работать на пару, стать Бонни и Клайдом? Или, наоборот, попросить его примерить тюремный бушлат, а сама, как жена декабриста, следом? Промолчать, сделав вид, что все в порядке? И сколько удастся молчать? Конечно, со временем острота впечатлений притупляется, можно и так, слюбится - стерпится. Или же лучше развернуться и уйти, дать себе время собраться с мыслями в спокойной обстановке? С точки зрения человека разумного последний вариант был самым… самым разумным.
Пару минут простояв у витрины киоска, продающего выпечку и газировку, она приняла решение.
Мужчину, спешащего навстречу, Марина увидела издали. Он то срывался на бег, то притормаживал и оглядывался, то снова ускорялся. Вид у него был скорее безумный, чем нормальный. Но самое главное - она почувствовала, что от него исходят знакомые Пашины эманации. Несколько иные, чем в банке, но ни с чем спутать это было невозможно. Сначала она даже испугалась, решив, что ее просто-напросто глючит. Да и немудрено. Даже зажмурилась, прогоняя от себя наваждение.
Но потом поняла. Мужчина двигался точнехонько от дома Павла. И то, что он попал под его воздействие, вполне возможно. Она вспомнила недавний «взрыв» в кассе. Это в каком же состоянии должен находиться человек, чтобы его так рвануло! Такому только попадись под горячую руку. Живого места не оставит.
Чуть позже она увидела, куда именно Павел его жахнул. Собственно, тут и смотреть-то особо было некуда, потому что удар пришелся по всему телу, как говорится, от пяток до макушки. Мужичок был словно кипятком обваренный. А потом еще и что-то вроде ошейника на горле. Этот был заметно слабее, чем остальное воздействие, но именно он заставлял мужчину то и дело потирать шею.
Сблизившись метров до двух, Марина сделала ему простенькую подсечку, что не составляло особого труда хотя бы потому, что мужчина передвигался неравномерными рывками, при этом то и дело оглядываясь. При таком рискованном способе ходьбы и без чужой помощи немудрено упасть.
Она бросилась к нему, протянув руки, как сделал бы на ее месте любой благовоспитанный человек. Во всяком случае, со стороны это должно было выглядеть именно так.
У нее до сих пор не очень получался контакт на расстоянии. Для хорошего, опытного мага расстояние, в принципе, большого значения не имеет. Это же не из ружья стрелять или там из рогатки, когда дистанция выстрела ограничена техническими характеристиками изделия. Тут иные принципы. Умом она все это понимала, но для нее очень важным оставался зрительный, а еще лучше тактильный контакт с объектом. Наверное, это шло у нее из детства, когда она «видела» руками, вот привычка и осталась. При ее специализации это несовершенство не имело решающего значения, и она не горевала по этому поводу, как и не прикладывала больших усилий к его исправлению. Просто знала, что ей надо держаться к объекту поближе, а лучше того - вплотную. Тогда все получалось.
Вот и теперь она, подхватив мужчину под руку, помогла ему встать и одновременно принялась его обволакивать, подчиняя своей воле.
- С вами все в порядке? - участливо спросила она, заглядывая ему в лицо, что должно было действовать на него расслабляюще; так легче работать, чем ломать отчаянное сопротивление. Впрочем, после того что с ним проделал Паша, ожидать настоящего сопротивления вряд ли приходилось.
- Да, все нормально. Спасибо.
- Может, вас проводить?
- Проводить? - Мужчина еще раз оглянулся назад, но проделал это уже куда спокойнее. - Да нет, я дойду.
- Конечно, дойдете. Вы же сильный, - пела она. - Только мне кажется, что будет лучше, если мы с вами пойдем вместе. Ведь так?
- Да, вместе лучше.
- Вот видите, вы со мной согласны. Давайте пойдем потихонечку. Я вас буду под руку держать. Хорошо?
- Хорошо.
- Очень хорошо? Вам сейчас должно быть намного лучше, чем минуту назад. Чувствуете?
- Да, чувствую. Очень хорошо.
- Вот какой вы молодец! Вы успокоились? Вижу, успокоились.
Она ворковала ему в ухо. Со стороны они должны были выглядеть влюбленной парочкой. Но теперь нужно было найти место, где можно поговорить без помех. Помнится, тут поблизости был детский сад с беседками. Правда, время сейчас такое, что там полно ребятни. Но и стоять на улице как-то не очень хочется, тем более снег опять пошел, на лицо падает, отвлекает, рассеивая внимание. Забегаловка какая-нибудь, кафе, даже ресторан сойдет. Она плохо знала этот район, бывала здесь считаное количество раз, поэтому по пути озиралась, выискивая местечко поудобнее.
Судя по окружающим домам, они постепенно углублялись в жилой массив старой застройки, а в позднесоветские времена питейные заведения рядом с жильем старались не строить. Но нужно было останавливаться; она уже достаточно уболтала мужчину, пора переходить к активным действиям, чего время терять, тем более ее саму уже начало потряхивать от нетерпения, и Марина решительно свернула к подъезду. Сейчас все они заперты на кодовые замки и домофоны, но это не препятствие; телефонная линия по сути та же контактная нить, так что на этот счет она не беспокоилась. В греческих мифах про нить Ариадны говорится, что с ее помощью Тесей нашел выход из запутанного лабиринта критского Минотавра. Но при этом в многочисленных пересказах потерялось, что клубок и меч, предназначенные герою, Ариадне передала Афродита, покровительствовавшая Тесею, но не имеющая власти во тьме лабиринта. При посредстве нити богиня подпитывала сына Посейдона, давая ему силы для победы над чудовищем. Это один из древнейших письменных источников, дошедший до наших дней как свидетельство применения магии, пусть и в несколько искаженном, упрощенном варианте. Впрочем, поскольку ни Эсхил, ни тем более Гесиод понятия не имели ни о проводимости материалов, ни об электропроводимости и ни о какой другой, то этот нюанс древними пересказчиками был опущен или просто не принят во внимание. Любой мало-мальски образованный маг знает эту историю в ее истинном варианте.
Глянув на табличку над дверью, набрала номер квартиры где-то из середины списка. Подождала, никто не откликнулся. Сбросила этот номер и набрала следующий. Пять гудков, и микрофон отозвался детским голосом. Грех, конечно, детей обманывать, ну да во благо же.
- Откройте, пожалуйста. Почтальон.
Даже не пришлось прибегать к магии.
Войдя в лифт, нажала на кнопку седьмого этажа только потому, что та была менее других искорежена огнем зажигалки.
Подведя мужчину к окну, снова заглянула ему в глаза, заставляя себя успокоиться и не торопиться.
- Как вас зовут? - мягко спросила она, удерживая его за руку.
- Евгений.
- Очень красивое имя. А меня Марина. Вы не хотите мне рассказать, что с вами случилось? - спросила и сразу спохватилась: - Расскажите, вам сразу станет лучше, верьте мне.
- Я верю. - Он помолчал, будто что-то вспоминая или прислушиваясь. - Мне хорошо с тобой, Марина.
Так, сейчас еще целоваться полезет.
- Евгений, вы знакомы с Павлом Мамонтовым? - сменила она тему.
- Он обокрал банк.
- Откуда вы это знаете?
Она сосредоточилась и теперь задавала вопросы целенаправленно, ведя свою линию.
- Я там работаю.
- Очень хорошо. Кем вы там работаете?
- Охранником.
- Отлично. Вы сами видели, как он это сделал, или вам кто-то рассказал?
- Его все видели, - ушел охранник от прямого ответа.
- А вы, Евгений? Вы сами видели его?
- Только женщину, - ответил он, глядя ей глаза в глаза. Лицо его при этом было спокойным, даже умиротворенным.
- Какую женщину?
Марина ничего не понимала. При чем тут женщина?
- В таком пальто. Сером. Длинном и очень широком. Она была беременна.
- А мужчина?
- Его я не видел. На улице я встретил женщину и за ней вошел в зал.
- Но он там был?
- Его все видели, - повторил охранник.

Предыдущая страница 12 Следующая страница


13 Сергей Куприянов

- А вы видели только женщину?
- Да. Но он мог зайти позже, когда я вошел в аппаратную. Его все очень подробно описали. И я его вспомнил. Он у нас обслуживается.
- И вы решили с ним встретиться.
- Да. Встретиться и арестовать.
- Вы раньше работали в милиции?
- Недавно вышел на пенсию.
- Вы молодчина, Евгений. А теперь попробуйте действовать как настоящий милиционер. Вспоминайте все по минутам и секундам. Каждую секунду. И очень подробно. Начинаем. Сначала полностью представьтесь и назовите свой адрес и номер телефона.
Она достала мобильник со встроенной видеокамерой и принялась снимать то, как охранник действительно буквально по секундам, будто специально запоминал, стал рассказывать про то, как он вышел покурить, какая была погода, какие машины стояли поодаль, как он стряхивал пепел в урну.
Прерваться пришлось только однажды, когда из лифта вышла какая-то низенькая женщина с хозяйственной сумкой в руке, в которой что-то очень знакомо звякало. Лицо ее в обрамлении толстого и неестественно пушистого пухового платка казалось круглым, как блин, украшенный красной пуговкой носа. С ходу, едва их только увидела, она начала орать:
- Вы кто такие? Чего тут делаете? А ну пошли отсюда, трахали поганые, всю парадную зассали и гондонами закидали! Я сейчас милицию вызову!
Орала она увлеченно, с наслаждением, явно чувствуя себя в полном своем праве. Ни уговоры, ни убеждения на таких не действуют. Марине пришлось оставить охранника и еще несколько секунд выслушивать истошное "Не подходи ко мне!" и кое-что матом. Потом алкашка ушла, очень тихо прикрыв за собой дверь квартиры.
Погруженный в транс, как в тягучую патоку, охранник продолжил свой рассказ по первой команде, а Марина слушала и понимала, что без специалиста тут не обойтись. Это детальное, посекундное восстановление событий должно стать для следствия неопровержимым доказательством невиновности Павла. Все это очень похоже на наведенный образ. А если наоборот? Хорошо, охранник не видел, а другие? Ведь они же составили фоторобот, по которому бывший мент, можно сказать, без труда нашел подозреваемого. Ну а действующие что же? Не могут?
Эта мысль заставила ее побыстрее свернуть интервью.
- Вы молодец. Сейчас идите домой, поужинайте и ложитесь спать. Вам нужно отдохнуть и восстановить силы.
Она отпустила его запястье и пошла к лифту. Охранник потопал за ней следом.

Глава 10
СОБЛАЗНЫ

Не став ничего выяснять и дожидаться лифта, Павел рванул вниз по лестнице, но далеко уйти не смог. Его перехватила соседка, живущая под ним этажом ниже. Наверное, она услышала его шаги по квартире и выскочила на перехват.
Год назад он имел глупость наложить на ее мужа заклятие от пьянства - уж больно она достала его своими жалобами и криками, которыми пыталась воспитывать супруга, когда тот бывал подшофе, а поскольку выпивал он часто и бессистемно, то громогласные нравоучения приходилось выслушивать всем соседям в самое разное время суток, в том числе по ночам. Теперь мужик не пил, но семья от этого счастливей не выглядела. Похоже, что отец семейства выпивал по большей части для того, чтобы забыться, уйти от суровой действительности в лице собственной супруги, находившей теперь иные поводы для скандалов. Сначала Павел хотел поставить заклятие ей на голос или еще на что, но потом плюнул, решив, что это не его дело - в чужую жизнь вмешиваться, и просто поставил защиту на свою квартиру. Теперь он не только не слышал визгливых криков Зои Ивановны, но и она не могла к нему попасть никоим образом - ни дозвониться, ни достучаться сквозь защиту. Зато шаги его слышала и в результате могла поджидать его под дверью - этого он как-то не учел. В других случаях она перехватывала его на улице.
- Павел! - горячо воскликнула соседка таким голосом, с такой патетикой, будто ей только что, прямо сейчас, сделал предложение руки и сердца человек, в которого она была давно и страстно влюблена.
- Здравствуйте, - кивнул он, стараясь не замедлять хода и делая вид, что не понимает ее призывно-молящего тона.
- Помогите мне!
- Хорошо-хорошо, - скороговоркой проговорил он, все еще делая попытку протиснуться между соседкой и стенкой, но та блокировала его маневр с ловкостью чемпиона Олимпийских игр по хоккею с шайбой, так что Павел вынужден был остановиться, глядя сверху вниз в глубокий вырез ее домашнего халата, в котором хорошо просматривались подвявшие мешочки ее грудей. - Зайдите ко мне вечером, - добавил он.
Видно, такую попытку она уже делала, а может, и неоднократно, поэтому на уловку не поддалась.
- Это срочно.
- Извините, Зоя Ивановна, я спешу. Очень спешу.
- Но это всего лишь минута!
- Зоя Ивановна…
- Вы врач, вы не можете мне отказать! Вы давали клятву Гиппократа!
Господи, как же его достала эта клятва, которую он никогда никому не давал. Но все его попытки апеллировать к этому непреложному факту не приводили к успеху.
- Я вам уже говорил, что я не врач.
- Но ведь вы лечите! Я разговаривала о вас со своей подругой, она большой специалист в этих вопросах, так вот она говорит…
- Разрешите мне пройти, - решительно потребовал он, резким движением дергая вверх «молнию» куртки. Но этот мужественный жест не произвел на соседку никакого впечатления.
- Павел, у меня беда! Помогите. Только вы можете мне помочь.
Ох… Ну и что тут делать? Послать ее куда подальше? Так потом самого совесть замучает. Да и растрезвонит еще.
- Ну хорошо, минута. Одна минута! Говорите.
- Давайте пройдем ко мне, я вам все подробно…
- Вечером! - заявил он деревянным голосом профессионального диспетчера на телефоне, привыкшего отражать атаки клиентов.
- Мне неудобно, соседи услышат, - сказала она, резко снижая громкость.
"Ты бы сиськи свои закрыла, стыдливая ты наша!"
- Как угодно.
- Мой муж, - потупилась "стыдливая".
- Опять пьет? - слегка удивился Павел. Помнится, он наложил на него очень хорошее заклятие, его ребята-компьютерщики сварганили из трех молитв, образа иконы "Неупиваемая купина" и отличного отворота от спиртного, включающего самые отвратные картинки алкашей и медицинских наблюдений за злоупотребляющими спиртным. Действует безотказно. По офису по сию пору гуляет глумливый слух, что парни сами не могут придумать ему противодействия. Мается там кое-кто, сдуру испробовав формулу на себе.
- Он завел себе любовницу.
Полусдувшиеся мешочки вместе со вздохом сначала поползли вверх, а потом вслед за хныканьем, подрагивая, стали опускаться.
"А ты бы не пилила мужика".
- Серьезное дело. Очень серьезное. Значит, так. Тут у науки пока нет однозначного ответа. Но можно попытаться помочь этому делу. Сегодня вечером приходите ко мне вместе с любовницей. Постараюсь вам помочь.
- Спасибо вам боль…
- До свидания! - перебил ее Павел и, обогнув препятствие, устремился вниз.
Уже двумя пролетами ниже он услышал отчаянный вопль: "Что?! С кем прийти?!"
Ни сегодня вечером, ни завтра он не собирался появляться дома.
Разогнавшись на лестнице, он пулей вылетел на улицу и едва не сбил с ног человека в расстегнутой кожаной куртке, как раз поднимавшегося на бетонный приступок у подъезда.
- Извините, - буркнул Павел, пытаясь для избежания лобового столкновения сделать обходной маневр, не удавшийся по причине того, что его крепко схватили за рукав куртки повыше локтя.
- Минуточку, - попросил незнакомец.
- Что?
- Гражданин Мамонтов?
У Павла нехорошо похолодело за грудиной. Особенно после того, как за незнакомцем он увидел еще две крепенькие фигуры, а левее - легковушку с синим милицейским номером на переднем бампере.
- А вы кто? - ответил он вопросом на вопрос, пытаясь выиграть время и хоть что-то сообразить, но явно не на тех напал. Эти люди не только хорошо знали свое дело, но и неплохо реагировали, демонстрируя опыт, полученный во время многих подобных инцидентов. Впрочем, это для кого-то, может, инциденты, а для кого-то обычная героическая работа.
- Милиция, - взмахнул перед его лицом удостоверением человек из второго ряда, тогда как первый продолжал держать за рукав.
- Понятно, - пробормотал Павел.
Раскидать всех троих и деморализовать водителя, маячившего за лобовым стеклом, было делом двух секунд, если не меньше, если б не существующее табу на воздействие на государевых людей. Впрочем, вчера он его нарушил. Может, они как раз по этому поводу?
- Я, - наконец сознался он, краем глаза пытаясь заметить, не видит ли этот позор кто-нибудь из соседей.
- Пройдемте с нами, - якобы попросил кожаный.
- По какому поводу?
- Мы вам все объясним. Прошу.
Это сопровождалось весьма ощутимым потягиванием за материал куртки Павла, свидетельствующим о серьезности намерений незнакомцев.
- Нет уж. Объясняйте здесь, - уперся Павел. - Вы меня арестовываете?
- Пока что приглашаем.
- По какому поводу? - продолжал упорствовать он, одновременно пытаясь вспомнить свои законно-конституционные права. Ничего путного у него не получилось, если не считать того, что он почерпнул из кинофильмов, почему-то преимущественно американских, и детективных книжек, почти поголовно страдающих, как он сейчас понял, абсолютной правовой безграмотностью. Американцы поголовно требовали пригласить адвоката или дать сделать один законный звонок, а наши супермены откровенно били в морду, на манер комбайна «Дон» кося противника, как пшеницу под Полтавой - снопами, валками, грядками или как там это называется.
- Не стоит сопротивляться. Просто поехали с нами, и все.
- "Все" в каком смысле?
- Вы куда-то собрались? - спросил третий, обходя слева.
- На отдых!
- За границу?
- В здравницу. Да отпустите вы меня! - дернул он рукой на себя, пытаясь высвободиться, и это ему неожиданно удалось.
- Сопротивление при задержании! - провозгласил неизвестно кто из них, и это привело к оживлению всех троих.
На этом уровне телевизионные программы вполне доступно объясняют содержание "Закона о милиции". Во всяком случае, Павлу этого хватило. Он увидел свою перспективу в душной камере на железных нарах, на которых спят по очереди, с воняющей парашей и прочими ужасами отечественных казематов, и разозлился. Да с какой стати?!
Жахнул он так, что в позвоночнике запекло, где-то на уровне лопаток.
Все трое разом попадали, корчась. Рты разинуты в беззвучном крике. Отчего-то особенно запомнились глаза того, что хватал его за рукав. Они были готовы выскочить наземь, на истоптанный тонкий снежок, до того что стали видны красные сочленения между глазными яблоками и внутренней поверхностью век. В этих вываливающихся глазах не было ни удивления, ни страха. В них была одна боль, боль с самой большой буквы, какую только может испытывать человек, живое существо, которое в этот момент никакое не мыслящее, как пишут в учебниках, но лишь страдающее.
После вида этих глаз Павел поступил с водителем, если можно так сказать, гуманно. Тот просто подпрыгнул на сиденье и выскочил наружу, хватаясь за спину и изумленно таращась внутрь салона. По его брюкам растекалось темное пятно, но он этого не замечал, испуганно пытаясь пощупать собственную спину.
Глядеть на всех четверых было неприятно в высшей степени. Это было словно укор, словно свидетельство о совершенном им… О чем совершенном? Преступлении? Нарушении? Павел сейчас не мог и не собирался давать определения тому, что он сделал. На это не было ни сил, ни времени. Да и желания, честно говоря, тоже.
Он перешагнул через корчащееся тело и едва успел сделать пару шагов по направлению к машине с синими номерами, когда услышал кряканье спецсигнала, такого, который устанавливают на самые что ни на есть специальные машины. Повернул голову и увидел едущий по дороге вдоль дома черный лимузин, сквозь решетку радиатора поблескивающий сине-белыми галогенными фонарями.
Обложили.
Это-то кто еще? Очень похоже на машину из правительственного гаража. Ну все, приехали. С автоматами, наверное. Арестовывать будут? Или так, полюбоваться захотели? Да фиг вам! Только сунетесь - тоже получите. Только ведь эти, на лимузинах, мстительные.
Да теперь-то уже что! Какая разница?! Отщепенец! Сколько их там? Всех разом.
- Павел!!! - вдруг грохнуло из мощного динамика. - Остановись! Это Роман Георгиевич.
От неожиданности он застопорился, поскользнувшись на снежной пленке, но сумел сохранить равновесие. Ничего не понятно. Кто?
Задняя дверца лимузина распахнулась, и из нее поспешно вышел Роман, весь из себя такой импозантный, солидный и хорошо упакованный. Этот на всякую скромность плевать хотел с самой высокой колокольни, этот - видно по нему - хотел всего и сразу.
Это первое, что пришло в голову Павлу. При этом он совсем не удивился появлению маг-директора, чей следок он совсем недавно учуял в своей квартире.
Перегуда приближался, слегка раскинув руки, будто собрался обниматься. За ним следовал коротко стриженный крепыш в расстегнутом полупальто. Естественно, такому важному дяденьке без охраны никак нельзя, даже как-то несолидно.
Однако при всей вальяжности и напыщенности глаз у Перегуды был острым.
- С милицией воюешь? - спросил он издали.
- Я? Боже сохрани! Я вообще ни с кем не воюю, - заявил Павел таким тоном, что и полный дурак понял бы - врет. Причем врет нагло, с вызовом. - Я человек мирный и законопослушный.
Словно в ответ на его заявление сзади застонали, но Павел даже не обернулся, словно это его никоим образом не касалось.
- Ну конечно, - похожим тоном согласился Перегуда и протянул руку для пожатия: - Ну, здравствуй.
Павел с приветствием спешить не стал.
- Что вам надо?
- Поговорить. - Протянутая рука все еще оставалась на весу. - Или ты против? Даже руки не подаешь. Чем это я перед тобой провинился?
- Здравствуйте, - наконец поздоровался Павел и ответил на рукопожатие.
- Ну вот и славно. Виктор, - Перегуда обернулся к крепышу, стоящему за его левым плечом, - разберись тут, объясни ситуацию, а мы пока в машине побеседуем.
Виктор, флегматично кивнув, обошел их, глядя за спину Павла и одновременно что-то доставая из кармана. Интересно. Неужто добивать станет?
- А если я не захочу?
- Что именно?
- Например, в машину садиться.
Перегуда отчего-то посмотрел вверх и обвел взглядом окна.
- Холодновато здесь, - вынес он вердикт. - Да и любопытных много.
Павел обернулся. В окнах действительно маячили два-три лица - кто же пропустит такое шоу! А крепыш наклонился как раз над тем, в кожаной куртке, такой удобной в уличной драке и при захвате опасного преступника, и тихонько похлопывал по щекам стонущего человека.
- Чем это вы его? - посмотрел он на Павла.
- Кирпичом, - буркнул тот и отвернулся. Смотреть на все это ему было неприятно. - Ладно, пошли в машину.
- А ты молодец, - одобрительно сказал Перегуда, когда они прошли с половину расстояния до лимузина.
- Чем это?
- Таких дел наворотил.
Павел остановился.
- Что вы имеете в виду?
- Уж больно ты горяч. Пошли-пошли. Потом будем разбираться. Сейчас надо твои проблемы решать, пока не поздно.
- И что, решите? - с вызовом спросил Павел.
- А то как же. Обязательно решу. Как поговорил с Горниным, так и понял, что тебя надо выручать. Причем срочно.
- Вы обо мне с Горниным говорили? - не поверил Павел. Слышать такое было странно.
- Обязательно говорил! - Перегуда распахнул дверцу: - Залезай.
Павел, пригнувшись, забрался в пахнущий дорогой кожей и хорошим табаком салон. Здесь было тепло и удобно, коричневая лайка, обтягивающая сиденья, манила и одновременно предостерегала, что посторонним, босоте всякой, здесь не место.
Усевшись рядом, Перегуда закинул ногу на ногу и предложил, кивнув на мини-бар:
- Коньячку? Или чего попроще?
- Я вам не верю.
- По поводу коньяка? Тут можешь не сомневаться. Все настоящее, с гарантией. Поставщик собственной душой клянется, что каждая бутылка получена им лично у производителя. Правда, такая работа без посредников обходится мне не так уж и дешево, зато я знаю, что не отравлюсь сам и мои друзья тоже.
- Я не об этом.
- О Петровиче? Понимаю. Только зря ты так, зря. Нет, честное слово. Я ведь хорошо к тебе отношусь. И всегда хорошо относился. Просто… - Он сделал неопределенный, но изящный жест. - Просто обстоятельства так сложились. Только и всего. А Петрович что ж - простая душа. По большому счету, по-гамбургскому, как говорится, он мало что может. По сути - ничего. Ну что за мелкотемье такое? Ну? Глупости все. Суета и томленье духа. И, что самое главное, он сам это понимает даже лучше, чем кто бы то ни было. Импотенция, Паша, это страшная вещь. Как физическая, так и - особенно - духовная. Она разрушает человека и корежит психику.
- Сколько? - спросил Павел.
- Что?

Предыдущая страница 13 Следующая страница


Маги нашего города 14

- За лекцию с меня сколько?
- Пустяки. Сочтемся, - небрежно отмахнулся Перегуда. - А что касается Горнина… Слушай, давай потом. Закончим сейчас здесь, поедем ко мне домой…
- Нет. Не поедем.
- Брось. Аллы нет, она давно уже живет самостоятельно. В последнее время я вообще ее редко вижу. Так, созваниваемся иногда.
- Все равно.
Перегуда повернулся и посмотрел Павлу в глаза. Он не давил - нет. Даже не пытался. Просто посмотрел. А потом, найдя на ощупь клавишу, поднял стекло, отгораживающее салон от водительского места.
Нагнулся, достал из бара хрустальную бутылку с коньяком, разлил по бокалам, один отдал, просто всунул Павлу в руку, второй взял сам.
- Давай по капле за встречу, - предложил он.
- Я знаю эти ваши фокусы.
- Не дури. Мы пьем с тобой из одной бутылки. Хочешь, можем обменяться. Или я у тебя пригублю.
- Нет.
- В конце концов, ты можешь сам проверить. Ты же можешь? - спросил Перегуда с нажимом на последнее слово.
Павел плотнее обхватил бокал и «вчитался» в жидкость. В ней было много солнца и труда, столетний дуб и виноград, какие-то страсти, в том числе сексуальное томление, алчность продавца и покупателя, фальшивые улыбки и восхваления, но следов Романа Перегуды в коньяке не наблюдалось.
Поднеся бокал ко рту, Павел щедро отхлебнул, не удосуживаясь наслаждением ароматом. Не до того.
Дорогой коньяк скользнул по небу и обжег пищевод. Это жжение напомнило о еде. Пора бы уже и поесть. До настоящего опьянения было еще далеко, но организм, отреагировав на знакомый продукт, несколько расслабился.
- Поверь, я не враг тебе. Скажу даже больше - я тебе всегда симпатизировал. Просто порой обстоятельства бывают выше и сильнее нас.
- Зачем вы меня искали?
- Зачем? Не буду скрывать очевидного. Просто ты мне нужен. Да, полагаю, ты и сам уже догадался.
- А Горнин? Вы что, предлагаете мне предать его? - зло спросил Павел. Его тяготил этот разговор. Его тяготила ситуация. И еще ему трудно было с Романом Перегудой, в дочку которого он когда-то был… Нет, не так. Когда-то у него с Аллой были отношения.
- Ценю твое благородство.
- Можете называть это как угодно. Только…
- О! Посмотри, кажется наши герои очухались. - Роман Георгиевич усмехнулся, колыхнув остаток коньяка в бокале. - Видишь?
Милиционеры действительно уже стояли на ногах и о чем-то разговаривали с крепеньким, как гриб-боровик, Виктором. Вид они имели одновременно воинственный и жалкий.
- Ну и хорошо, - скрывая облегчение, проговорил Павел.
- Хорошо будет, когда мой Витя тебя от них отмажет. Уж очень много ты наворотил, друг мой.
- Интересно, как это он меня отмазывать будет. Что-то не похож он на кудесника.
- Зато у него «корочка» волшебная имеется, - усмехнулся Перегуда. - Иногда хороший документ посильнее нашей с тобой магии будет, так-то вот.
Очень хотелось сказать что-то вроде "Да плевать мне", но это был факт, а против факта не попрешь, тем более если ты еще недостаточно выпил. В трезвом виде приходится считаться с фактами.
Вместо этого он спросил, криво улыбнувшись:
- На вас уже люди с «корочками» работают?
- Со мной, - Роман Георгиевич подчеркнул это интонацией, - много кто работает. Ты скоро увидишь. Еще налить?
Павел посмотрел на бокал, там еще было, но он утвердительно кивнул. Маг-директор взял бутылку и щедро, больше чем на две трети, налил. Себе плеснул немного и сразу же пояснил тоном любезного хозяина:
- Извини, у меня еще дела.
- А у меня? - гундосо из-за «надетого» на нос бокала спросил Павел.
- Сегодня тебе предписываю отдых. Ну что там? - спросил он, опуская стекло, подавшееся непривычно быстро, рывком.
- Договорились, - доложил крепыш Виктор. - Но они напишут рапорт…
- Хоть песню! Садись, и так много времени потратили. И организуй там все. Ну, сам знаешь.
- Мне на вокзал, - сказал Павел, чувствуя прибывающую легкость от выпитого. - На Белорусский.
- Слушай, Паша, не дури. Хотя бы сейчас. Нам надо поговорить. И очень серьезно.
- Вот по дороге и поговорим. Какие проблемы?
Виктор уселся рядом с водителем - через разделительное стекло это было хорошо видно, - взял в руку коробочку рации и что-то проговорил. Звука не было слышно совершенно.
- Проблемы есть. В первую очередь у тебя.
Машина тронулась, медленно пятясь назад. Павел рефлекторно, по-водительски, обернулся и увидел сзади прямоугольный черный джип. Тот тоже отступал. Эскорт. Роман Георгиевич всегда любил пускать пыль в глаза. Даже тогда, девять лет назад, когда совсем еще молоденький Павел впервые столкнулся с ним лицом к лицу в его роскошной до вычурности квартире, где до этого миловался с Аллой, Перегуда повел себя вельможей, которому подвластно все и вся.
- На вокзал, - напомнил Павел. Хамство, конечно, но сдерживать себя он не хотел.
Маг-директор помолчал, покачивая вязкий коньяк в бокале. Посмотрел в сторону, в окно, на детскую площадку, где бездомный пес Мальчик - черный и лохматый, с завернутым вверх хвостом - справлял малую нужду на угол присыпанной снегом песочницы. Все дети двора возились с ним, таскали за шерсть и носили еду, а он в ответ уже пятый год свирепым лаем отгонял других собак и случайных прохожих, рискнувших посягнуть на охраняемый им ареал.
- Горнин отдал мне твой маг-код.
- Что?!
Есть вещи, невозможные для нормального человека. Нельзя отдавать свою жену на панель. Нельзя своим ребенком расплачиваться за долги. Нельзя убивать своих родителей. Нельзя иметь сексуальные отношения с собственной дочерью. Нельзя предавать Родину. Нельзя хулить собственных богов. Нельзя… Список огромен.
Когда-то подобные нормы права попытались сформулировать составители Библии, Торы, а чуть позже Корана. Заповеди, аяты - все они были составлены и предназначены для того, чтобы управлять людьми, а в итоге - государством. Без четких правил не может быть сообщества людей, оно просто не может существовать. Закон. Кодекс. Устав. Правила. Уложения. Все направлено лишь на упорядочение существования и укрепление власти.
Но есть и еще одно правило. Маг-учитель не может, не должен, не имеет права отдавать своего ученика другому учителю. По крайней мере без особого на то случая и уж всегда с уведомлением подопечного. Лучше и правильнее - с согласия. Всегда! Иначе… Даже не позор, этого мало. Для учителя это просто крах. Он становится изгоем. Парией. Он… Да такого просто не может быть! Ну уж не с Петровичем точно. Он сдал?!
Невозможно.
- Покажите, - упавшим голосом попросил Павел.
Перегуда не стал чиниться. Он показал. Всего три простеньких предложеньица. Порой столько слов вылетает в эфир и все впустую. А тут всего ничего - и вся жизнь перевернута.
Передача маг-кода от одного руководителя не означает, что теперь человек должен безоговорочно подчиняться этому второму. Это не передача волшебной лампы одним владельцем другому, в результате чего джинн, являющийся рабом лампы, начинает служить новому господину даже в ущерб прежнему. О рабстве здесь речь не идет. Факт передачи кода лишь свидетельство того, что прежний наставник доверяет новому и в каком-то смысле - лишь в некотором! - передает ему своего подопечного. В частности тот, имея маг-код, в любой момент может отыскать своего нового ученика и отчасти проконтролировать его действия, то есть имеет возможность на них влиять. В свою очередь, и ученик в любой момент может обратиться к своему наставнику за помощью. Но и этот симбиоз не вечен, он действует лишь до тех пор, пока кто-то из них не решит от такого рода сотрудничества отказаться. Но сам факт такой передачи свидетельствует о том, что прежний наставник больше не может или не хочет иметь дела со своим учеником, но об этом он должен уведомить того сам, лично. Вполне возможно, что, например, Павлу не хочется иметь дело с тем же Перегудой. Это его право. Как и право вовсе отказаться от наставника. Маг, даже не обладающий высшей категорией, человек свободный, хотя и связанный некоторыми ограничениями и обязательствами. Поэтому передача его личного маг-кода, произошедшая за его спиной, сильно смахивает на предательство. А к магу, совершившему проступок такого рода, то есть получается, человеку, не обремененному моральными принципами, отношение в их среде сразу складывается особое. За таким нужен глаз да глаз, и от этого пригляда его до конца жизни не избавит ничто, разве только чудо. Горнин, прекрасно знающий эти порядки и сам за них радеющий, мог совершить подобное только в состоянии полного умопомрачения. Либо же от безысходности, сильно прижатый к стенке. Но чем таким его можно было прижать, чтобы заставить совершить один из самых предосудительных поступков, который только может сделать маг-директор? Он что, пил кровь младенцев или пытался навести черный мор на Москву? Бред. Не тот Петрович человек.
- Ну, убедился? - спросил Перегуда.
- Да уж.
- А ты говоришь: "Не верю". Мне-то как раз верить можно. Ну так что, тебе и вправду нужно на вокзал?
- Да нет, - вяло ответил Павел. - Успеется.
Он потянулся к бару, без спросу достал оттуда непочатую бутылку виски и, зажав ее между коленей, с мягким «фирменным» хрустом свернул колпачок. Потом молча, жестом, предложил Перегуде. Тот отрицательно мотнул головой. Тогда Павел налил себе чуть не до краев и, поставив граненую бутыль на место, щедро отхлебнул.
- Широко шагаешь, как я посмотрю.
- Нормально.
- Смотри. Сегодня, конечно, можно, но завтра…
- Что, нельзя будет?
- Работать надо, а не ханку жрать.
- Вы ж говорили, что у вас тут все фирменное, сто раз проверенное.
- И на фирменном люди спиваются. Да еще как. - Перегуда нажал клавишу переговорного устройства: - Домой едем!
Коротко стриженный затылок водителя изобразил кивок.
- Так вот о чем я хочу с тобой потолковать, - начал было Перегуда, но его прервал звонок мобильного телефона. Он взял его, посмотрел на имя абонента, высветившееся на экране, сделал каменное лицо и сказал: "Слушаю, Юрий Афанасьевич".
И он действительно слушал где-то с минуту, изредка вставляя междометия, и в конце короткого разговора условился о времени, по-видимому, встречи. Но Павел его не слушал. Он был занят своими мыслями. Щедрая порция алкоголя придала им стремительность и некоторую бессвязность.
Петрович не дурак, чтобы дать себя так прищучить. И, главное, кому! И не может не понимать последствий сделанного. Что бы там на него ни навешивали, вплоть до покушения на Кремль, это, по большому счету, мелочь по сравнению с тем, что он может потерять. И потеряет! Если только не… Что-то «не». Если только не переиграет Перегуду. Причем переиграть он должен изящно. Нет, конечно, остается шанс, что он здорово на него, Павла Мамонтова, обиделся. И эта обида дошла до того, что он от него открестился. Неплохо бы переговорить, как-то прояснить отношения. Но даже в случае обиды так не делают. Ну, разошлись бы, как рельсы на стрелке, и все дела. Не они первые, не они последние. В сущности, Павел так и хотел. Но никакой мести даже не предполагал. И у Петровича это не в характере. Они же не бандюки полуграмотные, дурной романтикой накачанные, чтобы разборки меж собой устраивать. Интеллигентные как-никак люди. Хотя что такое интеллигент?
- Извини. Дела, - Перегуда положил дорогой телефон перед собой. По углам экрана слабо отсвечивали какие-то камни. Вряд ли стразы. У Романа Георгиевича все настоящее, с гарантией.
- Фигня, - развязанно отмел извинения Павел. - Дело житейское.
Шеф-директор внимательно посмотрел на него и отвернулся. На лице его мелькнуло и пропало некое отражение чувств. Не то презрение, не то, наоборот, удовлетворение. Машину плавно качнуло, и Павел, изготовившийся влить в себя новый глоток, задержал у рта руку.
- Дороги, блин, - пробормотал он.
- Россия, что ты хочешь, - отозвался Перегуда. - Тут, как известно, две беды. И обе застарелые.
- Ну-т-к, - пожал плечами Павел. - Вы бы посодействовали, в смысле, поднажали б на дорожников. Глядишь, через пару лет по автобанам бы ездили.
- Это все делается в обратном порядке.
- Да-а? Интересно. И как это? Ну, в натуре. Так сказать, в действительности.
Перегуда усмехнулся и достал из бара трубку. Курил он редко, но, как и все, что делал прилюдно, было это у него на самом высоком уровне. Авторской работы трубка, коллекционного качества, табак, хранящийся в шкатулке с увлажнителем, особая зажигалка, специальные приемы и инструменты для набивки. Перед прикуриванием кончик чубука непременно окунается в коньяк.
- Ты с Библией знаком? - спросил он, совершая свое священнодействие.
- С пеленок.
- Тогда должен помнить, что Иисуса Царем царей избрали волхвы.
- Ага. За звездой они еще шли.
- Вроде того. Церковь утверждает, что их было трое, но в каноническом тексте про их количество ни слова. Так предположил в третьем веке Ориген Александрийский, и его мнение приняли как истину. Говорится только, что волхвы, пав ниц, принесли золото, ливан, то есть ладан, и смирну.
- Ну и что?
- Их могло быть и не трое, а, скажем, семь.
- Да хоть двадцать! Что с того?
- Ты можешь меня не перебивать?
- Запросто.
- Начнем с того, что о волхвах говорится только в одном из Евангелий - от Матфея. Но не это главное. Хотя и показательно. О христианстве тогда и речи не было, хотя о единобожии вообще в те времена, по большому счету, крепко задумались в трех государствах - Египте, Персии и Риме. А почему? Потому что там была крепкая центральная власть. Император, фараон…
- Вы чего, в фараоны метите?
Павел посмотрел в окно. Они уже выехали за МКАД и проезжали по какому-то населенному пункту.
- Слушайте, давайте тормознем. Хоть пива куплю. Тут должна быть палатка. А то на этом и спиться недолго. Меня уже повело.
- Пива у меня дома хоть утопись. Потерпи, недолго осталось.
- Тогда я это… Не разорю?
- В случае чего, я тебе счет выставлю, - усмехнулся Перегуда.
- Вот это по-нашему.
Павел пьяненько кивнул и подлил себе виски, а шеф-директор, закончив манипуляции с трубкой, прикурил. По просторному салону бархатным клубком поползло облачко ароматного дыма.
- Вопрос в том, кто такие были волхвы? Ты знаешь?
- Господи… Я что, экзамен сдаю? На колесах! - Он помолчал. - Ну, звездочеты там, мудрецы.
Сбоку и спереди Павла легонько торкнуло. Кто-то неподалеку не очень умело творил заклятие на удачу. Неумело-то неумело, но мощно. Павел, приглядевшись к пролетающим за окном домам, постарался запомнить место - промелькнул очень приметный магазин, возле которого раскинулся рынок под открытым небом, - и сохранить следок. Авось пригодится. Покосился на Перегуду. Тот, кажется, ничего не заметил, увлеченный витийством.
- …Даже про египетских жрецов в первую очередь говорят, что они были астрономами. Но мало кто помнит, что они же были самыми ревнивыми приверженцами многобожия. Когда Эхнатон попытался привести Египет к единому богу, его быстренько убрали. И что от него осталось? Одна Нифертити! Да еще смазанные попытки реализма в изобразительном искусстве.
- Да вы, я вижу, историк.
- Не надо глумиться, тем более над тем, чего не знаешь. Ты будешь меня слушать?!
- Клянусь, - дурашливо отсалютовал Павел, при этом умудрившись облиться виски. - Пардон.
- Я вижу, тебе неинтересно.
- Нет! Все нормально! Я слушаю. И внимаю.
- Так вот это узкий взгляд. Волхвы уже тогда были магами. И они по доброй воле - я это подчеркиваю - решили выбрать и воспитать Мага магов. Царя царей. Ведь если ты помнишь… Хотя ни хрена ты не помнишь!
- Все я помню!
- Хотелось бы. Заканчивал бы ты пить. С тобой уже трудно разговаривать. Короче. Нигде нет убедительных сведений, чем занимался Христос с младенчества до лет, кажется, тридцати. Кто его учил? Кто воспитывал? Неграмотные и нищие родители? Которые положили младенца в кормушку для скота? То есть как бы скоту на корм? Я тебя умоляю!
- Сына Бога? Учить?
- Человека! И Сына человеческого!
- И кто тогда?
- Волхвы! Маги! Такие, как мы! Как ты этого не понимаешь.
- То есть что получается? - спросил Павел, уже искренне заинтересовавшийся. До того, что даже перестал изображать из себя пьяного дурачка. - Мы выбрали Бога?
- Наконец-то до тебя дошло! Только не Бога. Бог в Евангелии называется по имени всего раз или два - не помню. Даже не каждый поп, я тебя уверяю, знает его имя. Оно как бы под секретом. Все твердят либо Христос, либо Троицу поминают. Все, приехали, - сказал Перегуда, как бы комментируя плавное торможение автомобиля.
В этом доме Перегуды Павел не бывал. Это оказался даже не дом, а такая маленькая личная крепость с кирпичной оградой метра в три высотой, с железными воротами под наблюдением видеокамер, со сторожевой будкой за ними, с хозпостройками на территории, в одной из которых Павел опознал баню, о назначении же остальных приходилось догадываться, исключая разве что вольер, в котором, завидев хозяйскую машину, начали прыгать на сетку два здоровенных ротвейлера, демонстрируя внушительные клыки.
- Ну вот и приехали, - сказал Перегуда, выходя из автомобиля. - Пойдем, покажу тебе твои апартаменты. Можешь принять душ перед обедом.
- Не хочу.
Назначение одного из строений Павел узнал через несколько минут. Гостевой дом в два этажа. Говоря гостиничным языком, Павлу выделили двухкомнатный номер на первом этаже, на кровати которого запросто могли бы одновременно спать человека четыре. Похоже, в доме было четыре таких же номера, причем, судя по звукам музыки, доносившейся сверху, тут еще кто-то жил.
- Приглашаю тебя сегодня пообедать со мной. Дальше, если хочешь, можешь питаться отдельно. Вот телефон, - хозяин показал на аппарат, - позвонишь, тебе принесут сюда что нужно.
- Пиво.
- И это тоже. Жду тебя через полчаса. Это там, на первом этаже, - он через окно кивнул на основное строение.
- А что здесь, типа в тюрьме?
- Не придумывай. Просто тебе нужно переждать денька два, пока все уляжется. Впрочем, решай сам. Но лично я считаю, что тебе лучше пожить здесь, чем сидеть в каталажке.
- Пусть только попробуют.
- Давай это обсудим за обедом. У меня еще есть дела.
Сбросив куртку, Павел бегло провел осмотр отведенного ему места обитания. Меблировка, особенности интерьера и отделки интересовали его в последнюю очередь, хотя даже первый взгляд позволял сказать, что все здесь сделано качественно и если не богато, то вполне пристойно, и в помещении поддерживается порядок, так что выглядит оно почти по-домашнему, даже лежит журнал со свежей телевизионной программой, а у кровати на полу имеются домашние тапочки, не говоря уже о полотенцах и прочем, но все это тем не менее имеет гостиничный налет. Его интересовало иное - следы пребывания здесь людей. Не отпечатки пальцев на посуде в шкафу или волос на подушке, что, наверное, могло бы заинтересовать криминалиста. Любой более-менее маг в процессе достаточно долгого пребывания в помещении оставляет свои следы, порой невольно.
Сначала он ничего не обнаружил. Да и трудно рассчитывать на хороший результат после ударной дозы спиртного. Сюда бы Марину с ее отточенным чутьем, уж она бы отыскала. Но потом он нашел. Сначала один следок, затем второй. Потом еще. Кто-то их старательно затер, либо они от времени поусыхали, хотя впечатления очень старых не производили. Скорее всего, кто-то их подчистил. Уже интересно.
Потом прощупал пространство вокруг.

Предыдущая страница 14 Следующая страница


15 Сергей Куприянов

Сверху, откуда слышалась музыка, явно шел поток, ровный, едва пульсирующий, но слабый. Вчитываться в него Павел не стал.
Сунулся в холодильник - там стояли несколько бутылок минералки и пакеты с соком. Как раз для безалкогольного коктейля. В баре спиртного тоже не обнаружилось, лежала только универсальная открывалка со штопором.
Павел вышел в коридор и, отыскав лестницу, пошел на второй этаж.
Не, ребята, хрен вы угадали. Схема-то наработана, когда еще с парнями в общаге пьянствовал. Здорово, братан, как дела, туда-сюда, ла-ла, ля-ля. А закурить нету? А стопарик? За знакомство, да жизнь такая беко-ва, что нас дерут, а нам некого. Давай, наливай, а завтра к нам заваливай, у нас гулянка крутая будет, у Кольки (Витьки, Васьки, Сашки) день варенья, двадцать один, очко, юбилей, можно сказать, весь курс гуляет, и ты подгребай. Конечно, не все так просто, кое в чем Павел поддавливал, но старался обходиться без этих своих штучек, даже в пьяном виде - научен горьким опытом.
Нужную комнату даже не пришлось вынюхивать - из-за двери доносилась музыка, пинкфлойдовская «Стена». Странно, что он сразу, еще там, внизу, не узнал. Неужто и впрямь назюзюкался?
Коротко постучал в дверь и, по московской привычке, не дожидаясь приглашения, вошел.
Он ожидал увидеть что угодно, все, кроме того, что увидел на самом деле.
В кресле, перекинув ноги через подлокотник, сидел с закрытыми глазами пацан лет двенадцати и мотал патлатой головой в такт музыке, льющейся из разнесенных на полу колонок музыкального центра.
Собственно, он уже не мотал, а как бы доматывал, потому что, по правде говоря, первое, что Павел увидел, это предостерегающе поднятый вверх палец - мол, не мешай, - похожий на женский, почему в первое мгновение показалось, что тут женщина. Да еще волосы эти. Но уже секунду спустя понял - парень. И малец поднял палец до того, как Павел вошел.
Несколько секунд он стоял у порога, не зная, как поступить. Пройти? Или плюнуть и вернуться к себе? Хорошо сказано - к себе. С этим молодым толковать как будто было не о чем. Но тут композиция закончилась, молодой в последний раз кивнул головой и посмотрел на Павла.
- Вообше-то я тебя не приглашал.
- Чего?
Слышать такое было удивительно. Это такое хамство, что ли? Или как это понимать?
- Ой! - Парень уставился на него, замер на мгновение, потом сбросил ноги вниз и поспешно встал. - Извините. Я подумал… Извините, пожалуйста.
Молодой с пульта выключил музыку.
- Да пожалуйста. Пройти-то можно, или пошлешь? - спросил Павел, уже овладев ситуацией.
- Проходите, конечно. Присаживайтесь. Понимаете… В общем, неважно. Нехорошо вышло.
- Да ладно. Как тебя звать-то?
- Илья.
- А меня Павел, - он протянул руку. - Будем знакомы.
- Очень приятно.
Видно было, что Илье и вправду неловко. И это располагало к нему. Все же хамов, молодые они или старые, Павел не любил.
- А с кем ты меня перепутал?
- Да так, знакомая. Показалось.
- Бывает. Присесть разрешишь?
- Конечно!
- Ты чем здесь занимаешься? - спросил Павел, усаживаясь за стол.
- Ну, живу как бы. Временно.
- Так как бы или живешь?
Сказав это, Павел улыбнулся, показывая, что шутит и вообще не в обиде.
- Чего стоишь? Садись. В ногах, сам знаешь…
- Спасибо.
Парнишка явно не знал, как себя вести с человеком старше его больше чем вдвое.
- Ну, это понятно. А вообще? - Павел спрашивал, помня об импульсе, исходившем от парня, которого, кстати, сейчас не было. - Чем занимаешься?
- Ну… Как сказать? Учусь.
- Здесь?
- Ага. А что?
- Да нет, в общем, ничего, только… Мне показалось, ты шарил.
- Где?
Павел про себя ругнулся. Он знал за собой этот грешок, давать разным явлениям и вещам собственное название. Заклятия он называл заплатками, охранительные заговоры - плащами или зонтиками, экстрасенсорный или магический поиск окрестил словечком «шарить». Собственно, это и грешком нельзя назвать, просто так ему было удобнее, он так видел, да и многие из его знакомых принимали и пользовались его определениями. Но для человека постороннего, тем более пацана, а еще тем более - такого вежливого, как выяснилось, да еще, похоже, академичного или, как говорят, ботаника, ботана, привыкшего к классическим формулировкам и наименованиям, сленговые словечки могли быть непонятны. Да и должны быть. Сленг, он сленг и есть, это язык посвященных. У академиков он один, у искусствоведов другой, у дальнобойщиков третий, у зэков - само собой.
- Извини. Искал кого-то.
Илья как-то неожиданно стал краснеть.
- А вы почувствовали?
- Ну, в общем, да. А что, не должен был?
Парень нравился ему все больше и больше. Кто же он такой и что тут делает?
- Да нет. Только вы…
- Само собой! - решительно пообещал Павел хранить тайну. - Обещаю.
- Бармалея.
- Извини, не понял. В смысле этого, с усами? - он показал на себе длинные усы с подкрученными кончиками, примерно такие, какие носил артист Ролан Быков, играя роль злодея-пирата в киносказке про доктора Айболита.
Абсурд, такого быть не может, но этот вариант Павлу почему-то первым пришел в голову. Хотя мальчишка не такой и маленький, чтобы искать сказочного персонажа реальными магическими способами, но, например, себя в этом возрасте Павел не помнил. Что он читал в двенадцать лет, о чем мечтал, в кого влюблялся - как-то выветрилось это из головы. Лет в семь помнил, в четыре немного, в десять. Но там были переломные моменты, врезавшиеся в память. А в двенадцать - нет. Ничего особенного. Но чтобы парнишка верил в реальность сказочного персонажа? Как-то поздновато, кажется. Это уже времена Фенимора Купера, Майн Рида, Жюля Верна, "Острова сокровищ" и "Ариэля".
И тут Илья рассмеялся:
- Нет. Это кот. Он пропал утром. Вышел погулять и не вернулся. Ему пообедать уже пора.
Павел вспомнил ротвейлеров в вольере и промолчал.
- И что, откликается?
- Всегда! Знаете, какой он чувствительный!
- Ты его всегда одного выпускаешь?
Павел потихоньку нащупывал эманацию, идущую от парня, касающуюся пропавшего кота. Он уже почти представлял его себе. Даже внешне. Пестрый такой, двухцветный кот, с так называемым тигровым рисунком, только не рыжий с черным, а серый в полоску. И действительно усатый. Мальчишка его искренне любил, на руках таскал. А кот спал рядом с ним. Иногда удирал ловить мышей, но потихоньку от молодого хозяина. Хищник…
Вдруг Павел ощутил удар. И растерялся.
Это не было нокаутом, говоря спортивным языком, или сколько-нибудь серьезным нападением. Даже и нападением-то это не было. Это был зов. Отчетливый и однозначный. Перегуда ахнул по нему, привлекая к себе внимание. Не сильно. Вроде как позвал. Или окрикнул заблудившегося в лесу.
Но Павел этого не ожидал и потому отреагировал нервно.
Он расслабился, беседуя с мальчишкой. Открылся. Да еще и выпил перед этим. В общем, что и говорить, потерял контроль над собой. И забыл про маг-код.
Он посмотрел на часы. Тридцать минут прошли.
- Пора идти обедать, - сказал он. - Ты как?
- Нет, спасибо.
- Голодаешь?
- Мне сюда приносят.
- Что так?
- Да не люблю я…
Павел поднялся. И вправду, пора идти. В отместку за свой испуг он отправил маг-директору свой посыл, здорово смахивающий на укол иголкой. Мол, слышу. Тоже, нашелся погоняльщик.
- Понятно. Ну, если увижу твоего Бармалея, пошлю к тебе.
- Спасибо.
- Увидимся. - Павел уже дошел до двери, когда сообразил: - Слушай, может, тебе принести чего? Ну, там, жвачки или я не знаю. Ты не стесняйся.
Илья неожиданно построжал лицом и отрицательно замотал головой:
- Нет, мне нельзя.
По пути к главному - Главному! - дому он пытался понять собственные ощущения. Кто такой Илья и зачем он здесь, среди взрослых и серьезных дядей? Ясно, что это не пацан из подворотни, плюющий под ноги и «балующийся» портвешком и ножичком. Не бомж-недоросток без семьи и крова. В таком случае где его родители? Или что, Перегуда открыл в своем поместье детский дом, пусть даже элитный? На мецената он как-то не похож. Не его это амплуа. И с чего это пацану даже жвачки нельзя?
Завидев его, псы за сеткой напряженно замерли, буравя глубоко утопленными в череп темными глазами. Не из-за того, что Павел не любил собак или страдал садистскими наклонностями, а чтобы просто проверить псов, охраняющих покой мага, он мягко, словно метелкой, провел по их мордам, ведя от кончиков носов к ушам. Одна псина ошеломленно попятилась, другая глухо, утробно гавкнула. Несмотря на внешнее сходство, характер у псов был разный и, что еще более существенно, оба животных поддавались воздействию. И это странно: маг-директор мог бы и заблокировать их от чужих.
Лакей - или охранник? - встретивший его у входа, в костюме и при галстуке, что выглядело на нем как военная форма, а не как одежда офисного работника, кивнул и жестом пригласил внутрь, ради этого расцепив сложенные на причинном месте руки. Так, под конвоем, Павел и прошел в просторную гостиную, где центральную позицию занимал большой обеденный стол, на котором имелось всего два столовых прибора. Перегуда тоже был в наличии, стоял перед камином и глядел на огонь.
- Пришел? - обернулся он на звук шагов.
- Скорее уж привели.
- Не преувеличивай, - поморщился маг-директор. - Я вообще заметил в тебе склонность к преувеличениям. Это что, такая реакция на стресс или черта характера? Что-то раньше я за тобой подобного не замечал.
- Вы преувеличиваете мои преувеличения. Ну что, обедаем?
- Безусловно.
Перегуда взял с каминной полки колокольчик и позвенел. Павел нахально сел, заняв место спиной к окну, не дожидаясь приглашения.
- Вы говорили, что у вас имеются запасы хорошего коньяка, - напомнил он, осматривая комнату. Действительно очень богатую.
- Завязывал бы ты бухать.
- Сами говорили, что сегодня я могу отдыхать.
- Лучше бы выспался.
- Успеется. Так зачем я вам нужен, Роман Георгиевич?
- Мне казалось, что я тебе все уже объяснил, - ответил Перегуда, усаживаясь напротив.
- Вы больше говорили о своем прочтении Нового Завета.
Тут в комнату вошла симпатичная молодуха в белом переднике поверх однотонно-темного платья и с уложенной на макушке косой в крендель, неся перед собой поднос с фарфоровой супницей. При ее появлении хозяин сделал такое лицо, что понятно, говорить о серьезном при ней не стоит.
- Водочки под горячее, - нахально напомнил Павел, обращаясь, впрочем, к молодухе. Та, опуская тяжелый поднос на стол, быстро посмотрела на него. Он в ответ благосклонно кивнул. - Холодненькой.
- Познакомься, Вера, это мой гость, Павел Евгеньевич. Он поживет у нас некоторое время. Возможно, он захочет питаться в своих апартаментах.
- Слушаюсь, - сказала она, сделав что-то вроде книксена, колыхнув при этом тяжелой грудью, распирающей одежду. Это привлекло внимание Павла, вообще неравнодушного к пышным формам. - Можно наливать?
- Давай. Заждались уже, - велел хозяин. - Борщ?
- Как вы велели.
Даже по одному запаху Павел понял, что борщ хорош. Во рту сразу скопилась слюна. Никакой водки ему уже не хотелось, но отступать он не собирался. Есть роль, и ее нужно исполнить до конца.
К борщу еще прилагался теплый хлеб, набор специй, из которых Павел выбрал жгучую горчицу, и - как просил - водка, холодная до того, что зубы ломило. Он едва сдерживал животный порыв хлебать с жадностью, роняя капли и урча от удовольствия. Но борщ от этого не стал хуже, разве что остывал чуть быстрее, чем заканчивался.
Плюнув на приличия, Павел сам наполнил себе вторую тарелку, к концу которой понял, что наелся. А ничего, хорошо тут Перегуда устроился. С такими-то борщами и служанкой жить можно.
Телятину с отварной картошкой - действительно, рассыпчатой, - посыпанной петрушкой, он ел уже через силу, поэтому стал пригоден для разговора. Перегуда, цепко стреляющий в его сторону глазами, эту перемену заметил и не преминул воспользоваться.
- Я полагаю, что ты уже и сам понял, о чем идет речь.
- Не терплю общаться намеками, - отрезал Павел. - От этого случаются только расстройства и недоразумения.
- Ну, в принципе, я с тобой согласен. Как тебе обед?
- Здесь никаких претензий. Особенно служанка.
- Она не служанка. Хотя и не в названии дело. Словом, ешь, пользуйся случаем. А то ты выглядишь просто как…
- Что, не нравлюсь?
- Тебе скоро потребуется много сил, - ушел от прямого ответа Перегуда, аккуратно отправляя в рот кусок телятины.
- Бога выбирать? - ехидно осведомился Павел.
Некоторое время маг-директор смотрел на него молча, старательно пережевывая пищу. Взгляд его при этом был ничего не выражающим, а в левом глазу прыгали отсветы пламени камина.
- И что тебя смущает? - наконец спросил он.
Павел ковырнул вилкой в тарелке. Хороший вопрос. Мало найдется на свете людей, кому предлагалось бы участвовать в выборах самого Бога! Сколько Их было всего, за всю Историю Человечества? Стоит подумать об этом вот так, с больших букв на каждом слове, и оторопь берет.
Понятно, что президентов всяких, царей и прочих правителей, каким бы демократическим ни было общество, выбирают единицы. Это уже потом их, как дичь на блюде, выносят для всеобщей дегустации. Хотя и тут возможны сюрпризы. Но президентов, императоров, клириков и прочих - сотни. Богов же… Истинных и ложных… Всевластных и второстепенных… В общем, возможны варианты.
- Во-первых, уровень нашего партнерства.
Маг-директор вперился в него горящими глазами.
- Тебе не нравится, что я предложил тебе кров и защиту в тот момент, когда на тебя началась охота не только всей милиции страны, но и Сообщество ополчилось? - резко спросил он. - Знаешь, мне уже поступают сигналы, и я могу твердо сказать, что они меня не радуют.
- Сигнал не приговор, - парировал Павел, наливая себе стопку. После обильного обеда его начало клонить в сон, так, может, хоть водка снимет сонливость.
- Смотря какой сигнал! И не забывай, что ты нарушил правило. Ты посягнул на государство, что запрещено! И, между прочим, карается. Это как?! Достаточно тебе?
- Подумаешь, оттолкнул пару продажных ментов! Помилуйте, граф.
- Я тебе не граф!
- А я тебе не холоп!!! - выкрикнул Павел. - Долго мы будем играть в «ты» и "вы"?!
Выражение лица Перегуды, уже закончившего с телятиной, было таким, будто он снова жевал, хотя мышцы под загорелой кожей щек не шевелились, лишь набухли. Выражение было плотоядным.
- Это решаемо, - наконец проговорил он, расцепив зубы.
- Или решено?
- Ладно, - маг-директор сморгнул. - А теперь мне пора ехать.
- Да валяй. Только скажи, выбирать-то кого будем? Тебя? Теперь ты будешь Иисусом?
Что ни говори, но Роман Георгиевич Перегуда молодым не был. Массажи, бани и здоровое питание в сочетании с умеренностью и физкультурой делали свое дело, но двадцатилетний возраст он миновал так давно, что Павлу в какой-то степени было недоступно понять, насколько далеко это было за пределами даты его рождения. Мать - это хоть как-то понятно. Тут все объяснимо и привычно. Привычно с рождения, хотя на самом деле это осознание приходит позже, много позже. Но тут маг-директор повел себя как мальчишка, готовый к дворовой драке.
Он вскочил, при этом стул из-под него отлетел назад и опрокинулся, издав глухой деревянный звук. Аура его заискрилась, распухая на глазах. Служанка Вера, появившаяся в дверном проеме, чтобы убрать посуду, замерла, приоткрыв рот и порывисто уложив руки под грудь, словно ей не хватало воздуха.
Если быть откровенным, то Павел дрогнул. Гнев маг-директора мало кто хотел бы испытать на собственной шкуре. Да что там мало! На самом деле дураков куда меньше, чем это принято считать. Всех настоящих дураков, как правило, держат под присмотром, пусть и не всегда надежным. Практикующий маг Мамонтов себя к таковым не относил.
Он собрался с силами, ухмыльнулся и сказал:
- Иисус Перегуда?

Предыдущая страница 15 Следующая страница


Маги нашего города 16

- Не говори глупостей!
И вдруг он понял, что не боится. Дом этот, собаки, служанка, звание - не страшно. Или даже не так. Он Роману нужен больше, чем тот ему. В этом ощущении мало рационального, больше, как и всегда, ощущений, которые при желании можно позже, со временем, разложить на рацио, но в первый момент имеет значение именно вкус, ощущение отношений. Кто-то скажет «аура» - пусть так. Сверхчувство - так. Интуиция - тоже так. Говорят еще: "Жопой чувствую" - тоже сойдет. Названий, как и имен Бога, множество. Публичные маги предпочитают озвучивать это как "Я вижу". Практикующие тоже видят, но вот Павел от слова «вижу» предпочитал абстрагироваться. Отодвинуться, если угодно. Да и вообще, такого лучше вслух не произносить. Но он - чуял.
- А как же тогда? - вконец обнаглел Павел. - Отец наш сущий Роман? А я при тебе апостолом? И Илья этот тоже. Кто еще? На роль Марии Магдалины Аллу назначишь или еще кого присмотрел?
- Ты пьян! - резко произнес Перегуда, повернулся и пошел прочь, на ходу вытирая губы батистовой салфеткой, вырванной им из серебряного кольца-держателя. - Проспись. Завтра поговорим.
Служанка, упорхнувшая было, вернулась и, стараясь не смотреть на Павла, принялась убирать со стола.
- Вера, душа моя, - проговорил он, развалясь на стуле. - Принеси мне коньячку бутылочку.
- Какого пожелаете?
- Ну, что-нибудь получше. Французского. Найдется?
- Найдется, Павел Евгеньевич.
- А лучше пару. И попить что-нибудь. На опохмел и вообще.
- Пить здесь будете? - деловито осведомилась она.
- С собой, - он хмыкнул. - На вынос. Или это запрещено?
- Таких распоряжений не было, - ответила она и удалилась, неся тяжело нагруженный поднос с посудой.
Павел встал и подошел к камину. Давно он каминов не видел, с зимы, когда он с неделю жил в загородном доме одной очень непростой семьи - муж занимается бизнесом, а супруга подвизается на политическом поприще, время от времени мелькая на телевизионном экране. У них было что-то неладное с дочерью, великовозрастной девицей, ушедшей в академический отпуск с четвертого курса МГИМО. Сначала родители, как водится, предположили болезнь, потом, по прошествии времени, заподозрили симуляцию и усилили давление на дитя и, естественно, на врачей, которые должны были эту самую симуляцию либо ее отсутствие выявить со всей определенностью. Люди занятые и прагматичные, они и действовали прагматично, как математики, раскладывая проблему на ноль и единицу, «да» и нет". Высокооплачиваемые эскулапы, как то и водится, не ответили ничего определенного, оставляя себе возможность дать задний ход и вид на получение дополнительных гонораров. Впрочем, общий вердикт гласил: "Практически здорова".
А девчонка чахла и вела себя все страннее. И вот тогда родители, обеспокоенные уже всерьез, кинулись искать причину, задействовав свои немалые административные ресурсы. Каким-то образом они вышли на фирму «Лад» и, собственно, на самого Петровича, который, посмеиваясь про себя, отправил Павла «врачевать». С «пациенткой» они были почти ровесниками, общий язык нашли хоть и не сразу, но довольно быстро, днем, когда предки пропадали на работе, имели возможность беспрепятственно общаться, и Павел потихоньку отыскал причину якобы беспричинного угасания молодки. Ситуация оказалась банальной до предела. Некий ее знакомый время от времени занимал у нее относительно небольшие суммы денег - сто, двести, триста долларов. В семейном бюджете такие суммы ничего не значили, и поэтому их исчезновение никого не занимало, тем более что родители выдавали своему единственному чаду по две-три тысячи карманных долларов в месяц. Знакомый же брал явно без отдачи, а когда девушка в ответ на очередную просьбу отказала, и отказала категорично, тот затаил обиду и нашел способ отомстить, наведя, как говорят в народе, порчу. Ясное дело, не сам, на это у него не было ни знаний, ни умения, ни даже предпосылок, если таковыми не считать природную злость и ненависть ко всем богатеям. Бывшая магиня, спившаяся и опустившаяся, растерявшая большинство своих навыков и, на беду, оказавшаяся соседкой мстительного пацана, припомнив старое и будучи в сильном подпитии, накидала на девку такого, что мало не покажется. Распутывать этот пьяный бред Павлу пришлось дня четыре. К счастью, девчонка оказалась крепенькой, в родителей пошла. Сейчас живет себе и радуется. Но зато после того случая коллектив ООО «Лад» еще месяц трудился, выявляя подобных спецов, готовых за пару бутылок водки натворить таких дел, от которых нормальным людям житья нет.
- Такие вам подойдут? - спросила Вера, вплывая в гостиную с подносом в руках, на котором, кроме двух бутылок коньяка, имелось штук пять разных наименований напитков безалкогольного содержания. При виде их Павел вспомнил, что в его холодильнике как раз безалкогольного питья хоть залейся, но говорить сейчас об этом было как-то неловко; попросил девушку, она принесла, а он, получается, выкаблучивается, как какой-нибудь зажравшийся нувориш, привыкший капризничать, словно набалованный ребенок. Некрасиво.
Он поднялся, пошатнувшись, и для равновесия схватился за спинку стула.
- Спасибо, - сказал он и сделал попытку перехватить поднос, но женщина мягко отвела его в сторону.
- Вы ступайте уж, Павел Евгеньевич, а я вам в комнаты принесу.
Не только смотреть на нее, но и слушать было приятно. Умеет Роман себе сотрудников выбирать. В принципе, с этой украиночкой Павел ни на что не рассчитывал, но от общества ее отказываться не стал.
- Годится, - согласился он. - Я иду первым, буду дорогу показывать.
- Как будто я дорогу не знаю, - парировала она с неудовольствием, за которым тем не менее угадывалась готовность слегка пококетничать. Общительная девушка. Ей, наверное, скучно здесь, с суровым Романом Георгиевичем. Такому хозяину глазки не построишь, хотя не исключено, что она и попробовала, только маг-директор наверняка поставил ее на место. Они, директора, такие.
Но продолжить приятное общение не получилось. Едва Вера поставила заставленный бутылками поднос на стол, как в кармане ее передника зазвонил телефон. Выражение ее лица сразу стало служебным.
- Так я ж на минутку только, человеку помогла, - проговорила она в трубку, оправдываясь, но, видно, звонивший ни возражений, ни оправданий слышать не хотел. - Да иду уж!
- Спасибо тебе, - поблагодарил Павел. - Сам бы я точно не донес.
- На здоровьице.
- Телефончик не оставишь?
- Так вон же ж стоит, - мотнула она головой на аппарат и вышла, ловко покачивая бедрами.
Налив стакан пополнее, Павел сел в кресло и нажал на кнопку телевизионного пульта. Показывали какое-то ток-шоу. Попрыгав по каналам и не найдя ничего интересного, остановился на новостном канале только ради того, чтобы не было так тоскливо. Отхлебнув из стакана пару раз, понял, даже с некоторым удивлением для себя, что пить больше не хочет, а хочет спать, как то и должно быть после сытного обеда. Да, в сущности, и нужды в питье не было - выкаблучиваться с пьянством сейчас не перед кем.
Встал, прошелся по комнате, посмотрел в окно, понаблюдал пару минут за дюжим малым, который мел и без того чистую дорожку, приоткрыл окно, чтобы запустить чистый воздух, и как был, в одежде, упал на кровать. При этом подумал, что в последние дни он засыпал и просыпался в самых разных местах и в разное время. Нельзя сказать, что сон сам по себе его не радовал, наоборот, только все это здорово смахивало на неприкаянность. Радовало хоть то, что местами его ночевок не были тепловые коллекторы и сырые подвалы, как это бывает у бездомных.
Уставившись в потолок, попытался привести в порядок свои мысли и проанализировать ситуацию. Выпитое давило на разум, поэтому отдельные факты и соображения никак не желали выстраиваться в логичную цепочку, а мчались порознь и в разные стороны, напоминая стаю испуганных ворон не только своей хаотичностью, но и чернотой. Отчего-то так получилось, что в последние дни все у него идет не просто наперекосяк, а вразнос, причем беспросветность становится только гуще.
Он начал погружаться в сон и не делал попыток сопротивляться этому. Мысли приняли какой-то отвлеченный, не имеющий к действительности характер, даже некий сонный сюжет стал завязываться, какой-то сад либо роща появились, как вдруг раздался какой-то посторонний шум, не имеющий к начинающемуся сну никакого отношения.
Некоторое время Павел пытался не впускать в себя посторонние звуки, надеясь, что они скоро закончатся, а сам он спокойно заснет. Он знал за собой эту особенность, что если просыпался, то уже долго не мог заснуть, даже если организм настоятельно требовал отдыха.
Надеждам его не суждено было сбыться, потому что шум, перешедший в скандальный, пронзительный бабий крик, совершенно, казалось, неуместный в этой респектабельной усадьбе маг-директора, где для завершения образа не хватало разве что сонного, но солидного мажордома - хотя, может, он и был, черт его знает, - так вот этот крик, визгливый и надсадный, заставлял тело покрываться мурашками. Все, пропал сон.
Павел резко провел ладонью по лицу и встал. Окно закрыть, что ли? Может, тогда это прекратится? А еще ему было интересно, кто, какая сволочь могла устроить здесь такой балаган. Или, может, что-то случилось? Образ двух мордатых ротвейлеров, черных с желтым, так и маячил перед глазами.
Он подошел к окну и увидел сначала большой черный «Мерседес» с распахнутой задней дверцей, а уже потом женщину в длинном сером пальто. Она стояла чуть поодаль, возбужденно размахивала руками и, не стесняясь в выражениях, громко отчитывала охранника, выскочившего из сторожевой будки в одной рубашке. Не в том смысле, что он был без брюк и бос, но в том, что одет явно не по погоде. Морозец был хоть и невелик, однако ж не май месяц.
Картина была неприятной, что усугублялось алкогольной мутью в голове, не успевшей рассосаться за время короткого отдыха, но начавшей превращаться в головную боль.
Он попытался сосредоточиться, всматриваясь в женщину. Что-то в ней казалось знакомым.
Павел видел ее практически сзади, а это позволяло ему разглядеть только прическу - свеженькую, сегодняшнего изготовления. Он напрягся, мягким толчком заставляя ее развернуться к себе лицом. Этим нехитрым приемом ему удавалось разглядеть немало хорошеньких девушек хоть в том же метро.
То ли из-за выпитого он не смог рассчитать силы внушения, то ли женщина оказалась куда более чувствительной к внешним воздействиям - такое порой тоже случалось, - но она вдруг резко замолчала, будто кто-то одним движением выключил громкость, и повернулась к нему лицом, уперевшись в него взглядом.
Теперь он ее узнал. И она его узнала.
Еще до того, как глаза их встретились, он ощутил на своем теле щупальца, даже скорее усики, какие бывают у пчел или других насекомых, при помощи которых они идентифицируют предметы и своих сородичей.
Немая сцена длилась несколько секунд, не больше. Потом Алла, резко махнув охраннику, отпустила его и решительным шагом направилась в гостевой дом.
Он слышал, как открылась входная дверь, как громко - нарочито громко - прозвучали шаги по коридору, но не сделал и шага навстречу, оставаясь стоять у окна.
В дверь с силой стукнули два раза.
Он помедлил и крикнул:
- Открыто!
Повернулся он только тогда, когда дочь Романа Георгиевича Перегуды и бывшая подружка Павла переступила через порог.
- Привет! - сказала она, кривовато ухмыляясь.
- Здравствуй.
- Не ожидала тебя здесь увидеть.
- Я тоже.
- Пройти-то можно?
- Я здесь не хозяин. Скорее уж…
- Да ладно тебе целку из себя строить! - отмахнулась Алла, входя и захлопывая за собой дверь. - Знаем мы! О, коньячок пьешь! Из папашкиных запасов, поди?
Ему хотелось сказать, что она изменилась, но делать этого он не стал. Многие женщины не любят, когда им намекают на их возраст и, в особенности на возрастные изменения, произошедшие с ними. К тому же Алла изменилась не в лучшую сторону. Лицо опухшее, отечное, что не могла скрыть даже обильно наложенная косметика, глаза больные. Полное впечатление, что она давно и помногу пьет.
Не раздеваясь, она прошла к креслу, села и без спроса привычным жестом подхватила стакан с коньяком.
- Ну чего, Паша, за встречу?
Он подошел к шкафу, достал себе стакан и щедро налил.
- Давай, - наконец сказал он, салютуя стаканом, но при этом не делая попыток чокнуться.
Алла молча выпила, сделав пару больших глотков.
- Фу-ух! - выдула она из себя. - А ничего! Хорошо тебя папаня тут поит.
Павел, глядя на нее, подумал, что она пьет по крайней мере с утра. А то и со вчерашнего дня.
- Не жалуюсь, - ответил он, не желая развивать эту тему. - А ты сюда каким ветром? Ро… Твой отец сказал, что ты здесь не появляешься.
- Ишь ты! - Она еще раз отхлебнула, поставила стакан и достала из сумочки сигареты с зажигалкой.
По большому счету, Павел не разбирался в женской моде и во всех этих сочетаниях цветов и стилей. Подобное никогда его не интересовало. Но сейчас он отметил некоторое несоответствие, хотя это могло быть всего лишь его личным заблуждением. Хорошее пальто, стильные, модные сапоги в тон, качественная, явно дорогая прическа и даже макияж - все соответствовало одно другому. Гармонировало. А вот сумочка, на его взгляд, была из другой оперы. Нельзя сказать, чтобы уж совсем дешевка - тут сам черт ногу сломит, самые драные джинсы в дорогом магазине могут стоить немалых денег, - но уж по крайней мере по цвету она никак не соответствовала всему остальному. Впрочем, тут бы он не стал ручаться; может, это такой стиль. Трэш, кажется.
Он, взяв со стола свои сигареты, тоже закурил и сел в другое кресло. Ну не стоять же как пугало, в самом-то деле!
- Я смотрю, вы с моим папаней уже вась-вась.
- С чего ты взяла? - почти искренне удивился Павел, которого после новой порции коньяка снова потихоньку повело.
- Ты из меня дуру-то не делай. Хорош уже, - с вызовом сказала Алла, выдувая к потолку струю дыма. - Живешь здесь, коньяк лупишь, папа Рома тебе про меня рассказывает. А?
Она качнула опустевшим стаканом, предлагая поухаживать за дамой. Павел безропотно налил ей; его ли это дело чужих дочерей уму-разуму учить? Хочет - пускай пьет. Хотя и так было видно, что она здорово пьяна. Глушить коньяк стаканами - это, извините, та еще затея. Это по минному полю можно пройти и не подорваться, а от такого «лакомства» спасения нет. К тому же он был свидетелем того, как бывшая его подружка орала на охранника. Испытывать на себе силу ее голосовых связок и неукротимой энергии как-то не хотелось.
- Так, обмолвился, - осторожно произнес Павел, затягиваясь.
Ему хотелось побыстрей закончить это рандеву. Хоть бы зашел кто, что ли. Выставлять вон хозяйскую дочь было как-то совсем не с руки. Это было бы уж совсем не комильфо.
- Какой ты стал тут сдержанный, - насмешливо проговорила Алла, бросая непотушенный окурок в пепельницу.
Он вспомнил эту ее привычку, бросать докуренные, но не потушенные сигареты, так что из пепельницы всегда тянулся столбик дыма. Когда-то это ему казалось забавным, эдакой особенной пикантной черточкой, а потом стало раздражать. Как вся она, со своей порывистостью и необузданностью в желаниях. Вспоминать все это теперь было неинтересно. Да он и вообще-то никогда не хотел ее вспоминать: расстались - и все.
- Стараюсь, - кивнул он, всем своим видом пытаясь показать, что этот разговор его тяготит.
- Правильно стараешься. Смотрю, папаня тебе и память вернул. Хорошо, видать, служишь, боец? И как служба? Обратно не тянет? Грехи еще не пора замаливать?
- А ты, смотрю, исповедями промышляешь? - спросил он, устав сдерживаться. И еще хлебнул - для уверенности. Все же чувствовал он перед Алкой некую смутную вину. Хотя и она не подарок, это ясно.
- А чего? Могу! - с вызовом заявила она и допила остатки коньяка. Лихо это у нее получилось. - Для тебя даже скидку сделаю, - заявила она с вызовом.
Тон этот Павлу решительно не нравился. И поэтому он брякнул, правду сказать, со зла.
- По-моему, эта штатная единица при дворе уже занята.
- Уж не тобой ли?
- Не претендую. Есть тут один мальчик. Не в курсе?
Лицо ее исказилось.
- Налей-ка! - потребовала она.
Павел заколебался. Налить? И что из этого получится? Характерец у нее еще тот, ну а уж в пьяном виде она вообще непредсказуема. Вспомнить только, как они когда-то вдвоем, оба крепко датые, прорывались на закрытый прием во французское посольство. Алка как маг мало чего из себя представляла. Так, знала пяток заклинаний, ну, немножко защиту еще умела ставить. Ее это никогда особо не интересовало. Золотая молодежь, другие интересы. В тот день, помнится, какой-то ее знакомый пообещал ей приглашение на два лица, да не сделал. А она уже настроилась. И - расстроилась. Дико расстроилась. Потому, может, что и Павла уже пригласила, заранее. С расстройства они выпили в кабаке и пошли по Москве. По клубам. Денег у нее всегда хватало, папа подкидывал. И, как на грех, оказались рядом с красно-кирпичным зданием посольства. Павел поупирался, стесняясь, но она его раззадорила. Да и подоврала тоже. Мол, ждут там и все такое. В общем, охрана встречала их с поклонами. Советник по культуре, или кто он там был, - а они оба в джинсах, майках каких-то, - принял как дорогих гостей. И уж они там оторвались. Точнее - она. Знакомому тому шампанское за ворот дорогущего смокинга вылила. Тот так орал! Наверное, посольские долго тот вечер помнили. Во всяком случае, где-то через полгода Павел, случайно проходя мимо, увидел магическую защиту на дверях. Слабенькую, правда, но все же. Значит, вычислили. Или просто мода такая пошла.
И вдруг его как шилом кольнуло. Чего? Какую память вернул? Или это она уже заговаривается? Пьяная баба…
Он встал и вылил ей из бутылки остатки коньяка.
- Давай за встречу, что ли, - предложил он, протягивая к ней свой стакан.
Они чокнулись.
Павел рассчитывал, что Алла достаточно пьяна для того, чтобы не заметить, как он ее «кольнул» через контакт.
Наверное, нужно было учесть, что она все же дочь маг-директора, хотя и ленивая в смысле магии. В конце концов, он не видел ее столько лет, что человек мог и измениться, повзрослеть, в конце концов. По годам пора бы уж.
Алла вздрогнула и уронила стакан на пол. Тот не разбился, покатившись по ковру и разливая коньяк.
- Ну ты и сука, Паша! - зло проговорила она, порывисто вставая.
- Алл…
- Да пошел ты, мудак! Знаешь куда? А то подскажу адресок! И не дай тебе, - вдруг зашипела она, пузырясь слюной, - еще раз вот так. Козлина долбаная!
И стремительно вышла за дверь.
Быстрый проход по коридору, дверь открылась-закрылась, и тишина. Стало слышно, как где-то вдалеке работает пила - электрическая или бензиновая. В коттеджных поселках всегда так, это не умирающая деревня, абсолютной тишины не бывает - пилят, сверлят, долбят, ездят, музыка играет. Покой нам только снится. Пионеры капитализма.
Он встал, дошел до ванной комнаты и выплеснул в раковину остатки коньяка, после чего старательно сполоснул стакан, со скрипом протерев пальцами его кромки. Вернулся в комнату, поставил стакан на место, забрал пустую бутылку и проделал ту же операцию, стараясь, чтобы из нее не пахло. Почистил зубы, яростно орудуя зубной щеткой, и умылся. Причесался, глядя в зеркало и стараясь взглядом удерживать собственные зрачки. Побриться бы, но не стал подходить к своей сумке.
На душе было погано.
При чем здесь память? Фактов амнезии он за собой не замечал.
Ха-ха! Смешно! Прямо строчка для медицинского заключения - клиент провалов памяти не помнит.
Или со зла девка ляпнула? Она могла.
Обойдя стол, опустился на колени в полуметре от валяющегося на полу стакана. Отчетливо запахло дорогим коньяком.
Секунд пять Павел смотрел на сосуд, прикидывая варианты, после чего поднялся, подошел к двери и запер ее. Ему нужно поработать, и помехи в этом деле ни к чему.
Вернулся на прежнее место и опустился, стараясь не замечать резкий запах и накатившую вдруг жажду.
Старое индийское заклятие по вызыванию духов не сработало, хотя Павел дважды и со всей тщательностью пытался им воспользоваться. Сильная штука, им не то что «Камасутру», высеченную на стенах храма, старых богов, запечатленных в камне, брахманы заставляют оживать, принуждая к ритуальной пляске. Но здесь оно не сработало. Стакан только качнулся и откатился сантиметров на десять, слегка при этом позвякивая. Да уж, на бога этот сосуд непохож, это точно.
Очень хороший, действенный норманнский вызов привел только к тому, что стакан, вздрогнув, медленно поднялся и встал, не торопясь обретая устойчивость. При этом вокруг него мелькнули смутные тени, напоминающие крохотных чертенят. В другой ситуации Павел решил бы, что допился. Впрочем, как и в том, так и в этом случае, вывод был один - хватит пить. Без этого он уж наверняка бы - как хочется в это верить! - нащупал бы путь.
С улицы раздался звук автомобильного двигателя. Надо было бы окно закрыть…
Павел вздохнул, собираясь с силами и нагоняя в легкие кислород.
Был соблазн положить на стакан старую германскую руну, очень мощную, давящую, как пресс, из-под которого вытекает все до последней капли. Составная часть боевой магии древних германцев, она работает сильно, но однозначно, как топор Зигфрида, после которого ни один самый искусный лекарь не возьмется врачевать, потому что врачевать там уже нечего. После остаются только куски. А Павлу нужна была истина, а не уничтожение. Результат, а не действие.
Он прошелся ладонями по щекам, заставляя кровь прилить к голове. Думай, маг, думай! Ты не девку в автобусе кадришь.
С улицы донеслись возбужденные мужские голоса.
Алла дочь Романа. Плоть от плоти маг-директора. Тот на восточные штучки всегда был падок.
Павел, выдохнув, опустил зад на пятки.
Есть очень хорошие арабские вызовы. Арабы, кстати, чуть ли ни наиболее полно оставили описания работы магов. Взять хотя бы тот же "Сим-сим, откройся!" Сборник сказок "Тысяча и одна ночь" дает немалое представление о работе практикующих магов, как бы они в каждый отдельный момент ни назывались.
Но Алла никогда не любила читать!
А уж нудные арабские сказки ее могли бы заинтересовать только с точки зрения описания сексуальных утех действующих лиц, чему она всегда предпочитала реальность. И еще как предпочитала! И сейчас, наверное…
Про баб. Про мужиков.
Он вспомнил этот разговор. Оба пьяные были, трындели о чем придется. Пил он тогда много. Да и Алка тоже не отставала. Если не опережала. Хотя нет, очень сильно она в ту пору не пила. Матриархат, патриархат… Ну, вроде того, кто главней должен быть. Завелись, помнится. Он ей про Илью Муромца, спасителя земли Русской, она ему про жену Добрыни Никитича, которая там чего-то творила, вроде грозу вызывала, что ли, но мужика своего кинула. Изменила ему, кажется…
Мария… Марья как-то там ее. Марина… Точно! Жену Добрыни звали Мариной. И Алла тогда перекинула это имя на Марью Моревну.
Павел вдруг явственно ощутил запах мятного ликера. Они тогда с Аллой ликер пили! И она - это он вдруг вспомнил очень отчетливо - сказала, что ею, этой самой Моревной, и станет. Но - если Павел на ней не женится. И заклятие - простенькое, в меру умения - на себя наложила. Со смехом. Они оба тогда смеялись. Дураки пьяные.
Марья Моревна!
Тут он почувствовал, как стакан ему отзывается. Не открылся, но отозвался.
Марья Моревна, прекрасная королевна! Расскажи про заветное!
Наверное, если бы он был в полной рабочей форме, это все произошло быстрее и правильнее. Подумаешь! Он ведь начинал с того, что работал по старославянским мотивам. Та-ам столько всего!.. До сих пор море неисчерпанное. Но потом потянуло на экзотику, на Запад и Восток. Да и не нюхач он…
Слова подзабылись, но Павел уверенно работал на автомате. Не потому, что знал, а со злости. Наверняка где-то путал, да и формулы из головы выветрились, но он попер, отбрасывая от себя сомнения.
Стакан, источающий запахи коньяка, стал отдавать то, что ему отдала хозяйка, прикасавшаяся к нему губами.
Память! Вот о чем она говорила, поднося стакан к губам.
И на Павла повалились образы, которые он не помнил. Картинки из прошлого. Мутные, расплывчатые, полустертые, замороченные - но они были!

Предыдущая страница 16 Следующая страница


17 Сергей Куприянов

Многие из них он пропускал как ненужные. Роман! Где он и память? Где связь?
И вдруг, будто обвал, на него обрушилось. Разом. Как водопад из красок, в один момент выдавленных из тюбиков, в которых они покоились до поры в своей первозданной чистоте. В этом смешении, хаосе цветов и образов не очень-то удавалось выловить что-то не то что ценное, хотя бы понятное, но все же, все же…
Роман Георгиевич был тогда моложе, и седая прядка в его волосах еще не была такой заметной. Узнав про связь какого-то Паши с его дочерью - единственной! - он, уже богатеющий маг-директор, расценил это как мезальянс. Как посягательство на его капитал, в чем бы это ни выражалось. И когда отношения с Алкой пошли у них в раздрай, он…
Павел вдруг испугался. Столько лет он, практикующий маг, элементарно не помнил Перегуду! Даже не знал, кто он такой! То есть его как бы не существовало для Павла! Видел - но не узнавал. Алка - ту еще худо ли бедно вспоминал. Но не ее отца! Сегодня же будто шоры с глаз сняли.
Так что же - Алла права?!
Расколдовали?
Он встал, пнул ногой стакан и сел, если не упал, в кресло. Стекло где-то звякнуло.
Получается, что все это время, столько лет, он был зачарованным?!
И сразу еще одно.
Перегуда все эти годы держал его под контролем! Троянский конь? Казачок засланный? Марионетка? За веревочки дерг-дерг. Пляши, паяц! Улыбайся. Дрыгай ногами.
Взгляд его упал на вторую бутылку коньяка. Самое время вмазать.
Вцепившись пальцами в подлокотники, несколько секунд буравил бутылку тяжелым взглядом.
Нет уж, хватит квасить. Хватит. Думать надо.
С улицы донеслись громкие голоса, среди которых отчетливо угадывался голос Аллы, и Павел, чтобы не отвлекаться на внешние раздражители, закуклился, отгородившись от мира.
Нет, тут что-то не сходится. Ну, допустим, Перегуда мог его заморочить. Почему нет? Маг он сильный и изощренный. Но не мог же Петрович не углядеть этого? За столько-то лет! Да та же Марина, кстати. Уж она-то любое колдовство чует, в этом он неоднократно имел возможность убедиться. Тогда что за чудеса?
Он принялся копаться в памяти, выискивая что-нибудь похожее. Это только самонадеянные сопляки и обманщики могут говорить, раздувая какое-нибудь явление и собственную значимость, будто никогда ничего похожего не случалось. Все было, и все будет. Могут различаться детали и обстоятельства, размер и продолжительность, но не суть. Получается, что печати Перегуды на нем не было. Во всяком случае, пока это можно взять за рабочую гипотезу, за исходную точку для рассуждений.
Он начал отматывать события сегодняшнего дня назад. Когда он вышел из подъезда, то Романа узнал. Да нет, это даже раньше произошло, когда он почувствовал его шарящее прикосновение. Уже тогда он знал, кто это. А до этого, накануне? Ну, он знал, конечно, что это маг-директор и что с Петровичем у него напряженные отношения. Но и все. То есть память проснулась в этот промежуток.
Погрузившись в себя, Павел пытался найти, поймать тот момент, когда личность Перегуды перестала быть для него тайной, когда он вспомнил, в каких отношениях тот находится с Аллой и в каких с ним, несостоявшимся зятем. И ничего не получалось. Ну не было ничего такого! Ни озарения, ни тайного знака, ни знака явного. Ничего, никакого обвала или вспышки. Просто до какого-то момента он как бы не знал ничего, а тут оказалось, что знает. Но что-то же должно быть. Пусть не прыжок, так хоть переход, возможно, и постепенный. Он не очень знаком с амнезией и с тем, как возвращается память к таким больным, может быть, тоже постепенно, плавно, так, что они этого даже не сразу замечают.
Но, во-первых, он не больной. Зачарованный? Пусть так. Но этот момент разочарования должен же был произойти, пусть и незаметно для клиента. В конце концов, не так много времени прошло, какие-то часы.
И вдруг он вспомнил того мужика, который закатал ему в лоб у дверей собственной квартиры. Он же его «приковал», пусть слабенько, даже не вполсилы, а так, едва на первую-вторую степень, походя, но большего ему не требовалось. Но тот каким-то образом вырвался и удрал. Попробуй-ка порвать «ошейник» даже первой степени, если ты в магии ни уха, ни рыла! Если, кроме "чур меня" да "Отче наш", сроду ничего не знал. А мужик был именно такой - Павел уверен. Нет, бывают, конечно, случаи, когда у человека в стрессовой ситуации что-то такое словно взрывается внутри, как говорится, откуда что берется, но мужик, ко всему прочему, был еще и здорово «обожжен», а это не только боль и шок, но и следующая за этим деморализация.
И вот тут был момент - точно был! Роман его позвал. Мощно позвал. И попытался разрушить блокаду. И попутно разрушил "ошейник".
Ну и что? Ну разрушил. Дальше чего? Что из этого следует? Ничего? Тогда почему он это вспомнил? К чему?
Павел постарался расслабиться и ввести себя в состояние прострации, когда мысли и образы свободно льются, не смешиваясь и не переплетаясь. Мелькнула мысль наложить на самого себя «заплатку», которая могла бы высосать из прошлого нужное воспоминание либо ассоциацию, но он ее отодвинул, отдаваясь течению внутренних волн.
Мягко, без настойчивости, он вплел в этот поток брызги разноцветного водопада, выуженного из стакана.
Дело было осенью, почти как сейчас. Отношения с Алкой расстраивались стремительно. Он, а может, и она тоже, понимал, что, в сущности, они чужие люди. Уже чужие. Чувства уходили, и нарастала отчужденность. У него так точно. И тогда состоялся разговор с Романом Георгиевичем. Разговор получился не только тяжелый, но и очень неприятный. Перегуда к тому времени кое-что сделал для потенциального зятя, преодолев естественную настороженность к хахалю своей, в общем-то, еще очень молодой дочери, с которой - это он знал, да и они не скрывали - у них уже в полный рост были постельные отношения. Какому разумному отцу это приятно? Да к тому же богатому и влиятельному. А кем тогда был Павел? Так, дырка от баранки. Правда, с задатками. Да, с хорошими задатками, с перспективой. Он тогда стремительно рос как маг, интересовался историческим опытом и смело экспериментировал, порой смешивая, так сказать, белое и черное.
Да, так вот разговор.
Они поругались. Перегуда попытался надавить, а Павел - ему еще и двадцати тогда не было - взбрыкнул. Показал характер. Ну и наговорил всякого. Сильно на взводе был. Да я вас знать не желаю, да вы еще меня попросите…
Молодо-зелено, бенгальские огни так и брызжут из задницы. Фейерверк и аллюр три креста. Крутом дураки, а сам на белом коне и непременно с шашкой наголо, смахивая чужие головы, как тыквы, торчащие на родном плетне.
Павел вдруг напрягся.
Сто-оп. Тихонечко.
Разговор тогда действительно вышел крутой и нервный. Павел, вспоминая себя тогдашнего, даже застыдился. Но что-то там такое проскочило… Какой-то нюанс.
Он действительно, помнится, высказался про "знать не желаю". Уж очень ему не понравились эти намеки на обязательства, чуть ли не предъява. И он взорвался. Все эти «понятия» и прочее выкручивание рук были ему поперек горла. Да и сейчас…
Стоп-стоп.
Взорвался. Себя контролировал плохо. Возбужден был. Из него так и перло. Сожрать был готов. В морду дать. Но - не то воспитание. Менталитет не тот. Эх, мама, зачем ты не отдала меня в секцию бокса. Пинками надо было, пинками. И вместо этого он…
Ё-о-о!
Павел вспомнил. Ну естественно! Что он еще мог сделать в той ситуации! Все как и положено, по-интеллигентски.
"Я вас отныне не знаю и знать больше не хочу. Только вы меня еще попросите!"
"Может быть".
"Уж поверьте мне!"
"Ладно, договорились".
Все, формула совершилась! А он тогда этого не понял и не почувствовал.
Ай да Перегуда! Ай да Рома-маг! Как он все красиво обделал. На загляденье. Виртуоз! Такому можно только позавидовать. Как же ловко-то. Такой принцип, помнится, существует в айкидо - используй силу соперника. Паша в горячке, в запале, на грани истерики, а то и за нею, произнес заклятие, а многохитрый Роман Георгиевич принял его и вернул! Это как при игре в теннис об стенку - чем сильнее запулил мяч, тем резче будет ответный удар. И, спрашивается, при чем здесь стенка? Сам дурак.
Получается, что Павел сам на себя, на свою память положил «заплатку». Да, в горячке, в запале, но - сам! И выдвинул условие. И Перегуда это принял! Это как оферта и акцепт в бизнесе. Один объявил, а другой принял с условием. "Может быть".
Ни он сам, ни даже нюхачка Марина или Петрович не могли это почувствовать! Не могли в принципе. Это все равно что вынюхивать самого себя. Чужим пахнет? Нет, откуда? Сам, только сам. Свое дерьмо не пахнет, и этим все сказано.
А сегодня маг-директор Перегуда его попросил. Позвал. И старая «заплатка» слетела. Условие выполнено, чего ж еще?
Павел медленно, без рывков расслабился. Страшно хотелось пить. Он убрал защитный кокон, встал и подошел к столу, прихватив бутылку лимонного «Перье». С треском свинтил пробку и припал к горлышку, приняв позу горниста. Насыщенная углекислотой ароматизированная минералка приятно защипала небо. Он почувствовал облегчение.
И тайный смысл откроют мне предметы…
Он устал. Но при этом ощущал подъем сил. Тело и душа. Тлен и огонь. Жизнь и надежда.
Справился. Нашел разгадку. И это вселяло уверенность, что справится и с иным. По ощущениям - со всем, что только есть на свете.
Подошел к окну. Там, на улице, как в старом советском мультфильме, медленно падали невероятно крупные хлопья снега. Захотелось это почувствовать.
Накинул куртку и вышел наружу, заранее подставляя ладони под белые холодные хлопья, предвкушая, как будут они щекотать, таять на разгоряченной коже лица и рук.
И едва не пропустил второй за сегодняшний день удар в лицо. Да и пропустил бы, если б взгляд его не задержался на мокром отпечатке ботинка размера так сорок пятого у самой двери.
Любопытство заставило его приостановиться и «проникнуть» в этот след. Много раз он пытался постичь и, если удастся, освоить мастерство, которым владела Марина, а сейчас-то, на подъеме, отчего бы и не попробовать. Просто хотелось сделать что-то эдакое, совершить. Эх, раззудись рука, развернись плечо! Что-то в этом роде.
Присев на корточки, он протянул руку к мокрому отпечатку, действуя не торопясь, стараясь засечь дистанцию, с которой след ботинка начнет с ним «разговаривать». Но не дождался. Его отвлек какой-то шум за дверью. Наверное, кто-то подходил. Не хотелось бы, чтобы его застали посреди коридора в такой нелепой позе. Выглядеть смешным он еще не научился, да и, честно говоря, учиться такому не хотел. Ему хватало того, что он изображает служку при госпоже Любе.
Он поднялся и, прежде чем шагнуть вперед, больше по инерции, чем осознанно, послал перед собой посыл, который за секунду до этого предназначался мокрому следу у его ног.
Вряд ли кому придет в голову лезть с часовой отверткой в трансмиссию трактора «Кировец», но если охотник изготовился выстрелить по воробью, а на него внезапно выбежал кабан, то стреляет он тем, чем заряжено его ружье. Примерно то же было и в данном случае. Павел уже настроился на тонкое, можно сказать, прецизионное исследование, он как бы был на это заточен, при этом энергия в нем перехлестывала через край, так что он не пожалел «заряда», отправив его вперед, навстречу тому, кто находился за дверью. Не до конца признаваясь даже самому себе, он тем не менее кое с кем сейчас не хотел бы встречаться.
И вдруг - очень явственно, как собственными глазами - увидел человека, стоящего справа от двери в боевой стойке. Ноги напружинены, руки согнуты в локтях, кулаки на уровне груди. Второй, примерно в той же позе, слева. При этом вовсе не было похоже, что они готовятся вступить в схватку друг с другом. Напротив. Было очевидно, что они кого-то поджидают. По поводу этого «кого-то» у Павла отчего-то сомнений не возникло.
Он непроизвольно отступил назад и обернулся. Коридор за его спиной был пуст. И вдруг он увидел не один, а много следов. Выходя из, как выражается здешняя прислужница Вера, комнат, он не смотрел под ноги, да и свет там отражался под другим углом, а сейчас увидел. Или это уже колдовские сдвиги? Ему приходилось слышать о подобном, когда у практикующего мага происходит некий сбой, в результате которого он уже не может отличить воспринимаемую им информацию об окружающем мире, поступающую через, если можно так сказать, человеческие органы чувств, от той, что получает посредством магии. Она для него становится как бы третьей рукой или третьим глазом. Такое своеобразное бешенство восприятия. У некоторых, как говорят, такое состояние, часто временное, не вызывало особенных неудобств, зато другие - опять же по слухам, лично с такими феноменами Павел знаком не был - здорово мучались.
Он на мгновение закрыл глаза, и на него опустилась тьма. Значит, бешенства еще нет, а открыв и всмотревшись, понял, что натоптали главным образом у двери его апартаментов.
Теперь, как говорила одна девочка, становится все интересатее и интересатее.
Он, стараясь не шуметь, двинулся обратно, и тут у него в кармане завибрировал телефон. Он выхватил трубку, как самурай свой меч - одним резким движением. Включая, успел бросить взгляд на экран - номер был незнакомым.
И тут его накрыло. Жестко. Зло. Словно бетонная плита на голову свалилась. В последний момент он попытался что-то предпринять, противостоять как-то, но не успел. Уже падая, успел подумать про маг-код.
Так вот ты какой, северный олень…

Глава 11
НЕОБХОДИМОЕ ОТСТУПЛЕНИЕ

(Фрагмент лекции доктора Зуева)

В любой профессиональной среде волей-неволей рождаются, живут и развиваются мифы, сленговые словечки и выражения. Среди так называемых автолюбителей, хотя зачастую их логичнее называть автострадальцами, автомобиль «ВАЗ-2101» когда-то давно получил прозвище «копейка», вторая модель стала «двойкой» и так далее, а «Запорожец» стал называться «запором». Слово «складка» у альпинистов обозначает совсем иное, чем у солдат-срочников. Но вот понятие «шов» у хирургов и портных имеет практически одинаковое значение, хотя истинная ценность этих швов просто несопоставима. Капитаны в сухопутных войсках и на кораблях существенно отличаются по своей сути. В русском языке слово «папа» имеет два значения - отец родной и папа римский. «Челнок» - деталь швейной машинки и торговец, ввозящий товары из-за границы. Таких примеров не счесть.
То же и с мифами. Скажем, автомобилисты считают свои машины созданиями почти одухотворенными и дают им имена собственные, в чем не многие сознаются. Летчики никогда не говорят про полет «последний», только «крайний». Дальнобойщик перед рейсом обязательно должен помочиться на колесо своего автомобиля, иначе пути не будет. Любой гаишник, сколько-нибудь значительное время проработавший на трассе, наверняка знает про "черный автомобиль", который нельзя остановить даже пулями, не говоря уж о жезле, но если осенить его крестом, то он останавливается как вкопанный, на какой бы скорости ни ехал. Многие спелеологи на полном серьезе в узком кругу рассказывают о "Черной Марине" или "Белом Васе" - тут существуют варианты, - хранителе подземных пещер, которая (который) может как завести чуть ли не в бездну, так и вывести на поверхность. А уж сколько рассказов о лешаках, что закруживают грибников и охотников даже в знакомых с детства лесах.
Врачи, студенты, спортсмены, охотники, архитекторы, программисты, даже дворники - у всех имеется свой сленг, свои поверья, байки и истории. Тема эта неисчерпаема, и еще никому, насколько известно, не удалось собрать сколько-нибудь полный словарь или сборник этого фольклора.
То же и у магов.
Порой устоявшиеся выражения мешают понять суть происходящего людям, далеким от профессиональной среды повествующего.
"Колдовской сдвиг" или, как это окрестил Павел Мамонтов, "бешенство восприятия" - явление не такое уж и редкое, как может показаться из его внутреннего монолога.
С возрастом многие практикующие маги обретают эту способность и не то что смиряются с ней - принимают, так будет точнее. Некоторые исследователи склонны считать способность видеть пророческие сны разновидностью, а то и частью подобного явления, но это не так. Хотя нужно со всей откровенностью признать, что с обретением внутрисистемного видения у его обладателей порой возникают сложности со сном, особенно с засыпанием, но тут необходимо сразу отметить две вещи. Первое. Настоящий маг-системщик сам по себе не рождается, по крайней мере, о таких случаях никто не слышал. Даже Будда, наиболее известная историческая личность, обладавшая третьим глазом, как представляется - и тому есть весьма убедительные, достойные внимания косвенные подтверждения, - соответствующие знания и умения получил не сам, всего лишь сидя под деревом, а совершенствовался под наблюдением учителя.
Кстати, коли уж речь зашла о чудесно полученных способностях, как то у Будды, Аладдина (всего лишь нашедшего лампу, в которой жил джинн, раб лампы), Емели, поймавшего щуку (как будто она, обладая такими способностями, сама не могла вернуться в прорубь «к деткам малым»), то, поскольку все это изустно передаваемые истории, в них естественным образом восклицательные знаки истины во многом растворились в многоточии народных чаяний, по большей части бедноты, желающей без особого труда приобрести все - как правило, безделье, много вкусной еды и принцессу - как апофеоз чаяний и сладкую месть властям предержащим.
Системный маг, приобретая свои знания постепенно, правда, каждый с разной скоростью, что естественным образом обусловлено персональными, порой врожденными способностями, под воздействием наставника - одного либо нескольких - и среды, как правило, не имеет проблем после обретения так называемого третьего глаза. Даже тогда, что случается весьма редко, когда он, глаз, так сказать, не закрывается.
Однако следует признать, что данная способность сильно влияет на его межличностные контакты, что во многих, даже в большинстве случаев, делает для него невозможной семейную жизнь и даже общественную.
В этой связи пример с Буддой, долгое время находившимся в неподвижности, предстает совершенно в ином свете. Обретя данную способность, человек - а это подчеркивается особо! - причем молодой человек, все это время элементарно не знал, как ему жить с таким, что называется, даром. Знать подноготную про всех и вся - та еще ноша. Абсолютная правда, точнее, знание ее, способна угнетать личность куда сильнее, чем абсолютное зло, которому, как многим представляется, можно противостоять, чему, собственно, и посвящено немало произведений искусства. Пресловутая борьба со злом, в какой бы форме она ни выражалась, всегда привлекала, привлекает и будет привлекать человека как личность и как часть общества.
Хотя если посмотреть на вопрос глубже, то есть на собственно искусство - литература ли это любого периода, кино, компьютерные ли игры, - то со всей очевидностью становится ясно, что оно ставит перед собой и решает двуединую задачу. Первое - найти и обозначить врага. И второе - если уж не победить его, то показать путь к победе.
Причем стоит отметить, что путь к победе может сопровождаться как мелкими поражениями, так и некоторыми приятностями. Скажем, в виде секса. Или алкоголя. Кстати, именно секс нашел свое самое яркое отражение в песенном творчестве. Я лублу-у-у-у! Сплошной лубок. Но и это искусство! То есть творческая деятельность, отвечающая потребностям определенных групп людей или социальных слоев.
Обращаясь к еще одной теме, которая произвела впечатление на Мамонтова, а именно о самоналожении, то есть, говоря по-простецки, о колдовстве на самого себя, о внутреннем заговоре, то здесь, естественно, в первую очередь необходимо сказать о самом важном и, как представляется, опасном.
Конечно же, сделать такое можно и, если говорить, не беря греха на душу, не слишком сложно. Естественно, имея в виду практикующего мага достаточно высокой квалификации.
Кстати, отвечая здесь оппонентам, необходимо сказать, что следует согласиться с ними в той части, что иногда - но далеко не всегда и даже нечасто! - подобные способности, даже сверхспособности, могут проявляться как бы - это особо стоит подчеркнуть! - без внешнего участия. Но математиками не рождаются! И шахматистами! И актерами! Только становятся. Гены, наследственность - никто этого не отрицает! Но не надо - тут нужно иметь в виду на самом деле профессиональное сообщество - рассказывать сказки о Маугли, воспитанном волками в пещере, который вдруг ни с того ни с сего стал чемпионом мира по шахматам. Цирковой экспонат в клетке - это да, это его удел. Или объект для изучения. Либо - объект заботы. Другого не дано!
Самоналожение известно так давно, что даже трудно назвать хотя бы приблизительную дату. Известен, например, задокументированный факт «превращения» - возьмем это слово в кавычки - одного крестьянина, точнее, пастуха, которому девушки отказывали в физической близости. Речь, естественно, идет о сексе. Из, в общем-то, нормального, пусть не слишком привлекательного молодого человека, даже, наверное, страшноватого, он вдруг превратился в настоящего полового гангстера. Но, чтобы ему не отказывали, так сказать, в близости, он представлялся в виде эдакого рогатого и копытного мужика, который имеет всех без разбора, пока те, кто его увидел, самым натуральным образом шарахаются в обморок. А уж там пошло-поехало. Звали его Пан. Вместо пистолета, предмета устрашения, он использовал свою внешность. Убийственную внешность.
Но это все же крайний случай. Кстати, свидетельствующий о том, что в определенное время - тысячи лет до нас - общество было не так серьезно сформировано, можно сказать структурировано, как в настоящее время, поэтому сокровенные знания зачастую попадали в руки совсем не тех людей, которым это можно доверить и на самом деле доверяется в настоящее время.
Совершенно естественно, что практикующие маги не стремятся афишировать свою деятельность, а их Сообщество больше напоминает закрытую касту, чем прозрачный для общества профессиональный союз. В этом факте есть как плюсы, так и минусы. В качестве несомненного плюса представляется отсутствие магических услуг на современном рынке, переполненном всяческими предложениями подобного рода, как правило, весьма сомнительного характера. Но минусом является уже упоминавшаяся непрозрачность этого закрытого сообщества, что, как всем известно, способствует возникновению всяческих злоупотреблений.
Конечно, хотелось бы надеяться на так называемую внутреннюю цензуру или, если угодно, порядочность и профессиональную честность самих магов, только, как известно, такого рода ожидания далеко не всегда оправдываются. В этой связи представляется необходимым создание некоего органа, способного профессионально осуществлять контроль за этой крайне специфической областью человеческой деятельности. Судя по некоторым сигналам, доходящим до общественности, сами маги уже предприняли попытку создать что-то вроде координационного совета, обладающего контрольными функциями, но, несмотря на все призывы, ни его состав, ни функции, ни результаты деятельности по сей день не приданы огласке, что, конечно же, не может не волновать и настораживать, так как отдельные крупицы информации, попадающие в руки даже специалистов, больше похожи на мифы.

Глава 12
СОБЛАЗНЫ

(Продолжение)

Очнулся Павел на «своей» кровати, на которой до того даже не успел поваляться. Первое, что он увидел, был направленный на него ствол пистолета. Оружие держал в руке один из здешних охранников, сидящий в двух шагах от кровати верхом на стуле, положив руки на спинку. Второй охранник стоял у окна и тоже с оружием на изготовку. А в кресле сидел Перегуда и рассматривал носки своих ботинок.
- Очухался, - сказал тот охранник, что сидел на стуле.
Перегуда перевел взгляд и посмотрел не на него, а на Павла, приподнявшегося на локте.
- Выйдите, - приказал он парням.
- Роман Георгиевич, - попробовал было возразить охранник, но Перегуда даже не стал тратить сил и времени на убеждение, только отмахнулся, словно от мухи, кружащей над стаканом с чаем.
Этого оказалось достаточно для того, чтобы оба вышли, при этом, правда, до самого момента, когда за ними закрылась дверь, не спускали глаз с Павла. Боятся они его, что ли?
- Я что-то не понимаю, - проговорил он, когда эта мизансцена была закончена.
- Я тоже кое-чего не понимаю, - жестко ответил маг-директор, буравя его глазами. - Например, зачем ты его убил?
- Чего? - растерянно спросил Павел, вскидывая брови.
- Только не надо мне тут сцены разыгрывать!
- Послушай!
- Именно это я и хочу сделать. И не вздумай дергаться. Считай, ты у меня на мушке.
- Так это ты меня вырубил? - сообразил Павел, наконец вспомнив, что с ним произошло.
- Естественно. Так я жду, - напомнил Перегуда, глядя, как Павел садится на кровати, щупая рукой лоб.
- Тогда давай с самого начала.
- Можно и с начала. Зачем ты убил Илью? - спросил он ровным голосом, от которого по спине побежали мурашки.
- Он мертв? - поразился Мамонтов.
- Это медицинский факт. Так зачем?
- Я его не убивал.
Перегуда кивнул и подтянул под себя ноги.
- Я уже созвонился с Горниным. Скоро он будет здесь. Буквально с минуты на минуту. И мы вместе с ним проведем комплексную экспертизу, которая, я уверен в этом, покажет, что на Илью была сделана наведенка и сделал ее ты. И тогда уже ничего нельзя будет повернуть вспять. О последствиях, думаю, тебе рассказывать не нужно?
Голова была мутная, по своему прямому назначению - соображать - работала плохо, но Павел уловил-таки намек, прозвучавший в голосе Перегуды.
- А сейчас? Сейчас еще можно?
Маг-директор кивнул:
- Пока можно. При определенных условиях.
- При каких, например?
- Например, таких. Ты сейчас заявишь Петровичу, что больше не хочешь с ним работать, а хочешь работать со мной. И будешь работать.
- А как же Илья? Ты его спишешь?
Перегуда поморщился.
- Что у тебя за жаргон! Эти американские фильмы про мафию уничтожают нацию. Рекомендую смотреть отечественную киноклассику.
- Спасибо за совет. Так что тогда с Ильей?
- Ну что… Милиция признает факт самоубийства. В каком-то смысле так оно и есть.
- А Петрович? А экспертиза?

Предыдущая страница 17 Следующая страница


Маги нашего города 18

- Мы ему просто ничего не скажем.
Павел помотал головой. Муть в ней колыхнулась, давя на кости черепа. Он все еще мало что понимал. Илья убит. Его самого вербуют. Зачем?
- Зачем? - спросил он.
- Что "зачем"?
- Зачем я тебе нужен? И, кстати, на каких условиях?
- Резонный вопрос. Условия будут царские. Даже твой Петрович, - Перегуда натянуто, без желания усмехнулся, - не представляет для себя таких.
- Да? Польщен. Но - зачем? Что, у тебя людей не хватает, даже на царских условиях?
- Мне нужен ты.
- Зачем? - Павел встал с кровати и перебрался в кресло, прихватив по пути бутылку воды. Перегуда проводил его равнодушным взглядом. - Чем ты это меня так шарахнул?
- Как много у тебя вопросов. Просто одни вопросы. Ладно, отвечу. На царские условия желающих хоть отбавляй. Это первое. Второе - у меня в работе есть один проект, твое участие в котором очень желательно. Какой - пока не скажу.
- Но денежный!
- Не без этого. Скажу даже больше - у меня несколько хороших проектов. Если ты согласишься, то вскоре увидишь такие перспективы, что… - Перегуда развел руками, словно у него не хватало слов для определения истинной масштабности разворачивающихся перспектив.
Не то этот жест, не то минералка, не то время несколько разогнали муть в голове, и Павел смог сформулировать следующий вопрос, ответ на который он, кажется, угадал.
- Работаешь на правительство?
Перегуда усмехнулся. На этот раз без напряжения.
- Я же сказал, о конкретике пока говорить рано.
Первая порция минералки пошла хорошо, и Павел отхлебнул еще раз.
- Значит, ты меня подставил из-за того, что я тебе нужен, - проговорил он.
На лице маг-директора появилось удивление. Искреннее или нет - не поймешь.
- О чем ты говоришь? Я что-то не понимаю.
- Все о том же. Об Илье. Я его не убивал. Не знаю, как и чего ты там нахимичил, но, знаешь, я как-то слабо себе представляю такой проект, даже самый денежный, ради которого стоило бы убивать человека.
- Не говори глупостей. Сейчас из-за ста рублей убивают, не то что… И вообще, твое отпирательство ничего не даст. Даже как-то… стыдно слушать.
Павел смотрел на него, и ему казалось, что в этот момент маг-директор говорит искренне. Впрочем, тот настолько поднаторел в подобного рода словесно-портретных играх, что вполне мог убедительно изобразить любое чувство.
- Ну а если откажусь? Просто интересно.
- Ничего хорошего. Все твои грехи будут суммированы. А дальше… Даже думать не хочется, поверь мне.
С улицы донесся резкий автомобильный сигнал. Павлу показалось, что он узнал гудок машины Петровича. Впрочем, для представительских разъездов у того был «Мерседес» стандартной комплектации, ничем особым не отличающийся.
- Кажется, гости пожаловали. Встретить бы надо, а?
- Так что ты решил? - спросил Перегуда, вставая.
- Думаю. Да вы встречайте. Не бойтесь, не собираюсь я сейчас никуда бежать.
- А у тебя и не получится. Так что даже не дергайся. - Перегуда посмотрел в окно. - Действительно, пойду встречу дорогого гостя.
В последних его словах слышался сарказм, маг-директор его даже не скрывал.
Павел посмотрел ему вслед. Наверное, после того, как тот закрыл за собой дверь, он наложил на нее свою печать, фирменную, большую и бордовую, похожую на те подвесные блямбы, которые цари навешивали на свои грамоты. Позер.
Ну и что делать? Соглашаться? Вряд ли Перегуда врет по поводу царской оплаты и прочего. Ведь это, по сути, одно из условий договора, в случае нарушения которого другая сторона вправе отказаться от исполнения своих обязательств. Или послать его? Но и тут маг-директор не соврал. Думать о последствиях даже не хочется. Ну, от властей он, конечно, отмажется, да никто его и не будет сдавать милиции. Не тот случай. А вот для Сообщества он станет изгоем. Преступником, с которым никто не будет иметь дела.
Он достал сигареты и закурил, привычно выпуская дым в потолок. Чем же его Роман долбанул? Прямо как молотком по голове. А то и кувалдой. Ведь надо же так. Нет, нужно будет обязательно его спросить. Кстати, как раз на этот вопрос Перегуда и не ответил. Хитрила!
В коридоре раздались тяжелые шаги. Павел посмотрел на дверь. В животе появился неприятный холодок.
Сначала вошел Петрович. Вид у него был донельзя смурной. Следом Перегуда - невозмутимый и импозантный.
- Ну? - с ходу спросил Горнин, дошагал до середины комнаты и остановился. - Рассказывай.
Перегуда, заходя, аккуратно прикрыл за собой дверь. А ведь он не больно-то доверяет своей охране.
Павел встал, демонстрируя уважение сразу двум маг-директорам, и сунул в пепельницу докуренный до самого фильтра бычок.
- Здравствуйте.
- Здравствуй, здравствуй, - нетерпеливо проговорил Горнин. - Давай говори.
Перегуду он как будто не замечал, но тот и не лез на первый план. Стоял себе у двери и молчал.
- Может, присядете? - предложил Павел.
Горнин, шумно выдохнув носом, протопал к креслу и плюхнулся в него, всем своим видом демонстрируя неудовольствие. Перегуда на вопросительный взгляд Павла отрицательно качнул головой.
Павел опустился на сиденье, достал сигарету и сказал:
- Я хочу отказаться от маг-кода.
Горнин сначала вперился в него, хмуря брови, потом в Перегуду. Тот в ответ лишь индифферентно пожал плечами. Мол, меня это не касается.
- Ну и что? Ради этого меня сюда выдернули в пожарном порядке? Ради этого я, мать вашу, целое шоссе разогнал? - вопросил Горнин, наливаясь кровью. - А?
Последнее было обращено ко второму маг-директору. Но тот жестом переадресовал вопрос Мамонтову. В приличном обществе такое поведение называется "Я не я, и хата не моя".
Но все же он сказал, поддаваясь разгневанному взгляду Горнина:
- Я не против. Пожалуйста.
- Ну?! Валяй давай! Или ты мне предлагаешь это сделать?
- Не только, - ответил Павел. - Вам обоим.
Горнин молча рассматривал его пару секунд, надвинув брови на глаза, после чего откинулся на спинку кресла.
- Ладно. Давай. Ты готов? - спросил он у коллеги.
- Более чем.
- Тогда… Поехали.
Процедура заняла меньше пяти секунд. По идее, Павел ничего не должен был почувствовать, это же не шубу с него снимают в темном переулке и не гипс. Но он почувствовал тоску, словно его одного бросили в пустыне или посреди улицы. Он свободен, он ничей. Кто-то гениальный в своем порыве создал эту гениальную фразу, вложив в нее свои чаяния и отчаяния.
- Все?! - зло спросил Горнин, явно собираясь покинуть неудобное для него кресло.
- Он говорит, что я убил человека, - сказал Павел.
Петрович отпал. В том смысле, что удивление на его лице было таким большим, что он, как плевок на асфальте, растекся в кресле.
Повествование Павла Мамонтова заняло не больше трех минут. Да и чего рассказывать-то? Банк не грабил, человека не убивал. И вообще…
По сути, теперь он был действительно ничей, так что два маг-директора на него не претендовали. Они по окончании короткого выступления уже почти отставного мага только перекидывались репликами, причем Роман Георгиевич как-то очень быстро потерял свою аристократическую невозмутимость, невольно ввязавшись в склоку. "Почему было сразу не сказать?!" - "Я телефонам не верю!" - "А кому ты на этом свете веришь?!" - "А ты так уж перетрудился? Зад свой поднял и уже вспотел!" - "Ты, блин, не святой Матфей, чтобы мой пот считать!"
Дошло до того, что в комнате запахло магией.
- Протухнет ведь, - решился наконец вставить свое слово Павел, и тут оба разъяренных мага уставились на него. Доброты в их взглядах не было. Но зато орать они перестали.
- Чего? - с нескрываемой угрозой спросил Горнин.
- Роман Георгиевич хотел вместе с вами какую-то экспертизу провести. Только вас и ждал. Будто бы это я парня наведенкой того… Ну…
Петрович повернул голову к Перегуде:
- Здесь?
- А что? У меня все условия для этого.
- Может, у тебя и аппаратура уже имеется? - недобро поинтересовался Горнин.
- Ну, есть кое-что.
- Интере-есно. Ну что ж, пошли, посмотрим, что там и как. Очень интересно.
Он вышел первым, не удостоив бывшего своего сотрудника даже взглядом. Перегуда тронулся следом. И опять плотно закрыл за собой дверь.
Оставшись в одиночестве, Павел снова закурил.
Не успел он сделать и двух затяжек, как почувствовал толчок. Знакомый такой. Мих Мих! Толчок был слабеньким, больше похожим на дружеское похлопывание по плечу. Павел напрягся. Что это значит? Может, Сообщество уже вынесло свой приговор? Никаких точных сведений на этот счет не было, но слухи в их среде ходили разные. Некоторые из них выглядели очень зловеще. Никто ничего толком не знал либо же не хотел делиться информацией, но в прошлом году пропал некий маг из Питера. Позже говорили, что его труп по весне нашли родственники в одном из областных моргов, при этом опознали его с трудом, настолько тело было обезображено. Да что там! Чуть раньше исчез Коля Чекалин, трудившийся у Петровича. Держался он особняком, Павел контактировал с ним мало, но знал, что Чекалин был сильным магом. Потом что-то произошло, известно, что у него состоялся некий разговор с Петровичем, очень напряженный разговор, и Чекалин исчез. Ни трупа, ни каких-либо сведений о нем не было. Были и другие разговоры.
Но чтобы Мих Мих был исполнителем? Слабо верится в такое. Не тот у него характер. Хотя… Помнится, палачи никогда не любили афишировать род своих занятий, недаром на казни они всегда предпочитали выходить в масках. Внешнее смирение тоже неплохая маска.
Павел испугался. Казалось, он никогда не боялся смерти, ну умер и умер, все мы смертны, в конце концов, но сейчас, когда она подступила к нему вплотную, испытал страх.
Но Мих Мих не проявил агрессивности. Нащупал и отпустил. Держит под контролем до решения экспертной комиссии? По сути, до приговора.
Павел сосредоточился и увидел «кляксу» Мих Миха в паре метров от себя. Потом, секунды спустя, снова ощутил толчок, но «клякса» при этом не исчезла! Снова толчок, на этот раз в затылок, и опять взглянул на «кляксу», которая заметно загустела, принимая некоторые очертания. И еще, и еще!
И тут он понял. Степанов лепит с него фантом, пользуясь примерно тем же приемом, какой использует в своей работе скульптор, предпочитающий не слишком доверять глазам, но действующий еще и на ощупь, дополняя визуальный контакт тактильным.
От безысходности или, наоборот, из-за надежды, а то и потому, что у него всегда были добрые отношения с Михал Михалычем - не то время, чтобы разбираться в собственных чувствах и побудительных причинах поступков, - он взялся помогать ему со все возрастающим, почти лихорадочным напором, так что вскоре фантом был готов.
Конечно, он не годился для замены гражданина Мамонтова Павла Евгеньевича, скажем, в милиции или аэропорту, он не мог вместо него сесть за руль автомобиля и вообще мало был похож на человека - живого человека. Но для идентификации этого создания магическими средствами, действующими на расстоянии, он был вполне пригоден. Перегуда, желающий держать Павла под контролем, получил достойный объект для приложения своих сил.
Больше Мамонтов не колебался.
В один прием он соорудил себе «плащ». Охранники стояли в коридоре, в нескольких шагах от двери. Больше в коридоре никого не было. Обезвредить их не составило для него большого труда. Ничего особенного, подобные штуки он неоднократно проделывал в офисе "госпожи Любы", когда требовалось, чтобы ее клиенты не видели ее помощника.
Прихватив сумку, вышел в коридор и скорее со зла, чем действительно по необходимости, залепил дверь аж тремя «заплатками» от шестой до восьмой категории каждая, и каждая на разной основе, от Перуна до новейшей компьютерной разработки, которую мальчики-программисты из «Лада» еще не успели запустить в широкую магическую общественность. Если Перегуда захочет войти, потрудиться ему придется от души.
Выйти с территории резиденции маг-директора было не сложнее, даже где-то и легче, ведь никто здесь не ожидал его появления. Был большой соблазн угнать машину Петровича, с водителем которой болтал один из охранников, но Павел сообразил, что кроме вреда такой поступок ничего ему не принесет.
Машину - донельзя навороченный «Лэнд-Крузер» - он поймал метрах в трехстах от ворот Перегуды. Водитель, точнее водительница, расфуфыренная женщина слегка за тридцать, «согласилась» отвезти его практически сразу. Сначала она удивленно округлила глаза, когда ее новенькая и очень надежная машина вдруг затормозила на полном ходу и остановилась, проскользив несколько метров на заблокированных колесах. Остальное время, по пути в Москву, она беззаботно рассказывала о своем муже и подругах, половина из которых законченные алкоголички, а остальные помешаны на собственной внешности со всем отсюда вытекающим - подтяжки, откачка жира, массажи, фитнесы, молодые любовники и кое-что еще, о чем Павел даже не подозревал.
Первый слабенький толчок он почувствовал на подъезде к МКАД. И удивился. Это была лучшая «нюхачка» Петровича Марина. При всех ее способностях дистанционный контакт у нее всегда получался слабо, а то и вовсе не получался. А тут - гляди-ка! Наверное, здорово настроилась. Ну естественно! Уж его-то она хорошо знает, поймать его ничего не стоит. Что, облава началась?
Следующий импульс возник меньше чем через минуту. Хотя настоящим толчком назвать это было сложно, больше это походило на поглаживание. Водительница - кстати, Ирина - как раз рассказывала, как ее подруга «подрулила» ей одного из своих мальчиков, патентованного самца с накачанной мускулатурой, берущего за свои визиты просто непомерные деньги, на которые он уже купил себе, сучонок, новенький "мерс".
Судя по сигналу, Марина была близко. И вскоре он ее увидел. Она стояла рядом с постом ДПС, опираясь задом на капот милицейского «Форда». Самих гаишников видно не было, и машины беспрепятственно преодолевали место естественного деньгососа.
Ирина, не прекращая разговора, затормозила так, что Павел оказался точно перед своей бывшей коллегой.
- Привет, - сказал он.
- Привет, - сказала она. - Ты куда?
Ирина нервно поддавливала педаль газа, отчего ее машина нетерпеливо взревывала, как слон во время гона.
- А что, есть предложения?
Он все время помнил, что его под «плащом» нельзя нащупать, никому нельзя, так как же она умудрилась? Ее способности мага были куда ниже, чем те, что она демонстрировала теперь. Это феномен, в котором еще предстоит разобраться. Если будет время. Если оно вообще будет.
- На.
Марина сунула ему через опущенное боковое стекло тугой бумажный квадратик.
- Это чего? - недоверчиво спросил он, не торопясь брать бумажку.
- Не бойся.
В ее голосе он неожиданно для себя услышал интонации, свойственные его матери.
Но он ей не верил! Не мог! Не должен был верить!
- Как ты меня нащупала?
Она нервно сглотнула. Словно хотела что-то сказать, но оставила это в себе.
- У тебя мало времени. Мих Мих устал.
- Ты…
- Езжай!
И Ирина нажала на газ. Покрышки визжали так, словно их насиловали. Да, собственно, так оно и было.
Ну не могла, не могла Марина пробить «плащ». Он столько времени рука об руку работал с нею, что все ее способности знал едва ли не лучше, чем она сама. И чем… Петрович? Ну нет, не надо себя переоценивать. Петрович, он и есть Петрович. Ходили про него тихие шепоточки. Те, которые не предназначены для начальственных ушей. Опять же минувшим летом он дважды летал в Берлин, где, как известно, восстанавливается очень сильная группа. В Италию отлучался. Вроде как на отдых, но привез с собой большой портфель с бумагами. И с какими-то камнями.
На МКАД Павел расстался с говорливой Ириной, кстати красивой женщиной, и пересел на «Опель», где историю своей жизни и отношений с собственным директором ему рассказывал некий Валера, украшенный пшеничными усами и весь какой-то очень спокойный и основательный. И только тут, на заднем сиденье, Павел решился развернуть бумажку.
Обычный листок для записей из тех, что можно увидеть на рабочем столе любого менеджера, вместо конверта просто склеенный так, что не развернешь, не повредив бумагу. На нем печатными буквами было написано: "ТВЕРСКАЯ ОБЛ., БОРОДЯНСКИЙ МОНАСТЫРЬ, ОТЕЦ НИКОЛАЙ". Все. Ни подписи, ни пояснения.
В сущности, ничего такого и не требовалось. Понятно, что ему предлагают некое убежище. Как известно, в предыдущие века монастыри часто служили подобным целям, но в последнее столетие эта традиция, казалось, изжила себя.
Интересно, это предложение Марина сделала от себя или же послужила всего лишь почтальоном? Учитывая то, что она сказала про Мих Миха, скорее все же второе. Так что, надо полагать, это привет от Петровича. Или даже больше того, намек? В том смысле, что ты, Мамонтов, только и способен на то, чтобы бегать да скрываться. Не боец ты. Как говорилось в одном старом фильме, хороший ты мужик, но не герой. Так что прямая тебе дорога в монастырь. Надевай клобук, рясу и давай, скрывайся. Монах. Импотент.
Это так разозлило Павла, что эмоции явно хлынули через край. У спокойного и уверенного в себе водителя шея налилась кровью, и он резко прибавил скорость, часто посматривая в зеркало заднего вида.
Павел постарался взять в руки себя самого и угомонить водителя, с которым расстался буквально через несколько минут, выйдя на обочине Кольцевой, в двух шагах от придорожного кафе. Вышел и направился в едальню, где заказал себе двойной кофе и большой бутерброд.
При всей нестандартности, даже остроте ситуации Петрович вовсе не тот человек, который позволяет себе подобного рода намеки. Ведь, когда он сочинял это послание, он еще не знал, что одного из его людей обвиняют в убийстве. Или все-таки знал? Поломав голову над последним вопросом, Павел ни к чему определенному не пришел, допустив лишь, что ответы «Да» и «Нет» приблизительно равновероятны. При всей своей внешней простоватости во многом Петрович представлял из себя загадку как в смысле побудительных мотивов его действий, так и в плане оценки его возможностей. Маг он, что и говорить, сильный, но порой казалось, что он может буквально все, причем демонстрировать истинный размер своих способностей совсем не торопится, если не сказать более того - скрывает их.
В общем, стоит надеяться, что на тот момент у них с Петровичем большой ссоры не было, если не считать того, что он сдал своего подопечного Роме Перегуде. Тогда получается, он этим адресочком как бы заглаживает свою вину. Так, что ли? То есть он предусмотрел, что Павлу придется бежать и ему понадобится надежное место для укрытия. Ну, в сущности, почему бы и нет? Но тогда напрашивается и еще один вывод, а именно, что он предвидел попадание Мамонтова в некий переплет. А это называется уже иначе. Это называется «попользовать». А то и «подставить». Втемную. Ради достижения своих, непонятных другим целей. И приготовил путь отхода для своей пешки, которая, сама того не желая, приняла участие в некой битве с неведомым призовым фондом. Пешки, которая не стала ферзем, зато уцелела. То есть он переводит ее в резерв, чтобы потом, в дальнейшем, когда ситуация того потребует, снова выставить ее на шахматную доску. И снова втемную?
Нет уж, господа, спасибо и извините. Наигрался. Вокруг уже столько непоняток, что пора начинать это разгребать, засучив рукава по самые плечи.
От порыва вскочить и броситься вон, чтобы быстренько засучивать рукава, его удержало только то, что в зал вошла потрясающей красоты женщина. Павел сидел лицом к двери, поэтому заметил ее первым, но уже через пару секунд он даже не увидел, а почувствовал, как атмосфера в небольшом зале круто изменилась. Все мужики - а их тут было большинство - вперились в нее, забыв про еду, выпивку и застольный треп. Посмотреть и вправду было на что. Нечасто подобные дамы появляются на улице или запросто заходят перекусить в придорожную кафешку. Их удел блистать где-то там, где простым смертным не место, то есть примерно в тех областях, куда приглашал Перегуда. В царских перспективах, от которых дух захватывает.
Женщина, купив пачку сигарет и бутылку минералки, вышла. Через витринное стекло было видно, что она села в красную спортивную машину, с тем чтобы через несколько секунд влиться в плотный автомобильный поток.
Но этой минутной задержки Павлу хватило, чтобы его мысли приняли иное направление.
А чего он, собственно, боится? Что Горнин его подставит? Заточит в монастырских стенах? Чушь это. Удаляет с игровой площадки, чтобы без помех провести свою собственную игру? Да тоже глупость. В случае чего, езды из Тверской губернии до Москвы несколько часов. А на вертолете и того меньше. Павел усмехнулся. Что он, с вертолетчиками не договорится? Да легко! Какая ему разница, летчик или шофер? Так почему бы и не посмотреть на неведомого отца Николая? По монастырю походить - давно он в них не бывал, даже где-то соскучился. Тогда в чем дело?
Купив здесь же, в кафе, карту автомобильных дорог России, Павел вышел на обочину и остановил первую попавшуюся машину, оказавшуюся грузовиком ГУП «Теплосети», на котором доехал до съезда с МКАД на Ленинградское шоссе. Оттуда он еще с тремя пересадками добрался до искомого монастыря, оказавшегося, как он выяснил у последнего водителя, знающего местность, полуразрушенным и полузабытым людьми сооружением, которое всего несколько лет назад перешло из-под руки государства к прежним владельцам.
Очутившись перед воротами, Павел некоторое время с сомнением рассматривал облупившиеся стены со следами свежезакрашенных надписей на них, колокольню с единственным колоколом и ободранные луковки куполов. Уже смеркалось, видно было плохо, но общий вид монастыря был какой-то уж совсем неживой. Только горит лампочка над железной калиткой справа от ворот. Снег, правда, расчищен, что вселяло некоторую надежду на обитаемость островка духовности.
Подойдя к калитке, он уже занес было кулак для того, чтобы проверить на прочность старое железо с отчетливыми следами ржавчины понизу, когда увидел новую, хотя и несколько захватанную руками кнопку звонка. Точнее, сначала он увидел идущие к звонку провода, но сути дела это не меняло.
Коротко нажал и не услышал ничего. Ни звона, ни какой-либо реакции. Нажал еще раз, держа палец подольше. И снова безответно. Вот ведь попал! Скоро совсем стемнеет, да и морозец крепчает, придется проситься к кому-нибудь на ночлег. Ну и есть уже хочется. По дороге он, зайдя в один из магазинов, кое-что в этом смысле купил, не заявляться же в гости с пустыми руками - здравствуйте, я ваша тетя Мотя из Караганды, - но он как-то совсем не рассчитывал ночевать в деревенской избе, которые начинались метрах в ста от монастырских стен.
В третий раз он не только давил на кнопку, но и стучал при этом в дверь ногой, на что та отвечала дребезжащими звуками.
- Ну иду уже, иду! - едва расслышал он человеческий голос, с трудом пробившийся сквозь стоны старого железа.
- Эй!

Предыдущая страница 18 Следующая страница


19 Сергей Куприянов

- Кто там еще?
Стало чуть повеселее.
- Откройте!
- Кто, спрашиваю? - раздалось совсем близко. Видно, человек уже стоял прямо за дверью.
Представляться смысла не было, поэтому Павел сказал:
- Я к отцу Николаю.
- Нету его. Завтра приходи.
Вот это и называется "Здрасьте, приехали".
- Да какое там завтра! - возмутился Павел, искренне не зная, что ему делать. - Я из Москвы приехал.
- А-а, ну погоди.
Что-то там заскрежетало, и калитка отворилась, едва не ударив путника в нос.
Перед Павлом появился длинный мужик в очках и в китайском стеганом пуховике, из-под которого видны были валенки.
- Так ты, мил человек, к отцу Николаю?
- Ну я же говорю! Где его найти?
- Сейчас? - с сомнением спросил мужик, щурясь за стеклами.
- Ну а когда же.
Видно было, что у мужика происходит сложный мыслительный процесс. Решив, что это дело может затянуться надолго, Павел немного надавил. Как выяснилось, правильно сделал.
- Так он это, у себя сейчас.
- Где у себя?
- Так дома. Вон видишь? - мужик махнул рукой, и при этом стало заметно, что рукава пуховика ему коротковаты. - Вон, под жестяной крышей.
Павел оглянулся. Крыши всех домов были засыпаны снегом, что делало решительно невозможным понять, из какого материала они сделаны.
Резко повернув голову обратно, он успел засечь шарящий за его спиной взгляд мужика. Машину ищет или подкрепление высматривает, сообразил Павел. Не так и прост он, как хочет казаться.
- Слушай, ты мне пальцем покажи. Или хоть номер скажи.
- Так номер-то чего? Не помню. На кой он мне? А дом-то вон, третий отсюда. Видишь, антенна торчит?
Насколько Павел успел заметить, шесты с антеннами торчали абсолютно над всеми домами.
- Третий? - уточнил он.
- Ну да.
- Спасибо.
Поддернув на плече ремень изрядно потяжелевшей сумки, Павел пошел в указанном направлении, смутно подозревая, что побродить ему тут еще придется, разыскивая неведомого отца Николая. И чего он сюда поехал? Экзотики захотелось? Так ее и поближе можно было б найти, не проблема.
Вокруг было по-деревенски тихо, только откуда-то издалека доносились голоса, но слов не разобрать. Окна домов налились светом, за ближайшим мерцал экран телевизора. Покой. Не было его только в душе у Павла. Ну зачем сорвался-то? В крайнем случае можно было и завтра поехать, с утра. А что теперь? Заявится к незнакомому человеку с явным расчетом остаться переночевать, а тому это надо? Да мало ли кто тут шастает! Времена сейчас лихие, всем и каждому верить нельзя. А ну как развернет его поп на сто восемьдесят и благословит в дорожку с матерком? Вот будет здорово! Или еще хуже того, оставит у себя, но будет все время коситься с недоверием и еще заставит молитву какую-нибудь читать.
Подходя к третьему дому и заглядывая в его окна - светятся! - он твердо решил, если ему тут не понравится или что-то пойдет не так, развернется и уйдет. Машины еще ходят, так что если не до Москвы, то хоть до какой-нибудь гостиницы доберется наверняка. Одалживаться он не собирается.
И тут его окликнули по имени.
Наверное, Павел удивился бы куда меньше, если б его огрели лопатой.
Он обернулся. У распахнутой калитки, которую он только что миновал, стоял кто-то в темном. Свет уличного фонаря падал на него сзади, так что лица не разглядеть, только общий контур.
- Вы меня? - осторожно поинтересовался Павел, вполне допуская, что его с кем-то просто перепутали, ведь мало ли Павлов на Руси. Да и то сказать, он здесь впервые, никого не знает, и его никто, так какого же, спрашивается? Хотя, с другой стороны, мало ли как бывает. Однажды, например, он встретил в метро одноклассницу, которую не видел класса с седьмого. И не только встретил, но и узнал ее, хотя та вспомнила его не сразу. Словом, всяко бывает.
- Да тебя, тебя. Давай сюда! - призывно взмахнул рукой неизвестный.
Павел развернулся и пошел обратно, стараясь разглядеть лицо человека, но здешнее уличное освещение было слишком скудным для уверенной идентификации личности. Наверное, предназначено оно для чего-то другого.
- Вообще-то, я отца Николая ищу, - зачем-то пояснил Павел.
- Ну а я кто? Не узнаешь, что ли?
- Да вроде…
С расстояния двух шагов он уже мог разглядеть бородку и усы, длинные волосы по щекам. Что-то смутно знакомое как будто угадывалось, но вот что именно - туман.
- Вот дает. Ну!
И он узнал. Узнал и удивился. Коля Чекалин! Только обросший и похудевший. Вспоминал его не далее как сегодня по поводу того, что тот исчез из команды Петровича и вообще с горизонта. Подозревали, что его и в живых-то уже нет.
- Коля, - неуверенно проговорил он.
- Наконец-то! Здорово, - сказал Чекалин и сунул ему ладонь, которую - теперь чего, целовать, что ли?
Переборов себя, он протянул в ответ свою и пожал. Ладонь была теплой и сухой.
- Все, пошли в дом. А то я только дубленку успел накинуть. Холодно.
И первым заспешил по дорожке. На ногах у него были обрезанные валенки.
Павел, мешкая, медленно, на ощупь затворил калитку и пошел следом. Чекалин… Надо же! Он же отец Николай. Чудны дела твои, Господи! Иначе и не скажешь. Ну и как теперь вести себя с ним? И вообще - на «ты» теперь или на «вы»? Тыкнешь ему, а он обидится. Да и кадилом в лоб. У попов характеры крутые.
- Ну ты чего там тормозишь? - поторопил его с крыльца отец Николай.
А он ничего, вроде даже рад. И тыкает влегкую. Значит, на "ты"!
- Обалдеваю, - почти честно ответил Павел, ускоряясь.
- Чего так? Не ожидал?
- Не-а. Слушай, а с чего ты, ну, отец Николай-то?
- Что у тебя за манера с самого порога такие вопросы задавать.
- Ну, извини.
- Да ладно. Раздевайся, проходи. Сейчас есть будем. Ирка как раз ужин готовит.
Павел попытался вспомнить, кто такая Ирка, но ничего у него не вышло. Семейное положение Чекалина в свое время его не интересовало, а спрашивать сейчас было как-то неловко.
Снаружи абсолютно деревенский, дом изнутри здорово смахивал на городское жилище. Хорошие обои, новая мебель, аппаратура, светильники - все новое, кое-что даже модерновое. А под дубленкой у Чекалина, к огромному облегчению Павла, вместо рясы оказалась обычная одежда, вроде той, которую большинство мужчин носят в своих городских квартирах - легкие брюки и рубашка.
- Добрый вечер, - нейтрально поздоровался он с женщиной, с любопытствующим лицом выглянувшей из кухни.
- Здрасьте, - почти весело откликнулась она. - Так вы и есть Павел? А я Ирина, очень приятно. Вы руки мойте, минут через тридцать кушать будем.
Нет, заметно, конечно, что дом деревенский, но санузел вполне на уровне. Павел попробовал - горячая и холодная вода имеются. Шампуни на полочке, какие-то бальзамы и прочие баночки, которыми так любят запасаться женщины.
- Ну пошли, пошли, - поторопил его Чекалин. - Примешь с мороза. Коньяк будешь?
- Можно и коньяк.
В отличие от деревенских изб, в доме было три комнаты, что по местным меркам для двоих многовато. Та, в которую привел его хозяин, явно служила кабинетом. Початая бутылка и рюмки появились на столе раньше, чем Павел успел сесть в глубокое кожаное кресло.
Пусть и с небольшой натяжкой, но, делая скидку на местность, можно было сказать, что тут роскошно. Особенно при воспоминании о полуразрушенном монастыре с его просвечивающими на фоне неба куполами. Сравнение оказывалось явно не в пользу обители и наводило на некоторые размышления.
- Ну? За встречу! - предложил немудреный тост Чекалин, разлив коньяк по рюмкам и подвинув поближе к гостю вазочку с шоколадом.
- Давай!
Коньяк пошел хорошо, будто душа давно его просила. А может, и просила, черт ее знает. Ох ты! Чур меня, чур! В доме священника даже думать такое как-то неудобно.
- Ты меня ждал, получается? - спросил Павел, готовясь вбросить в рот кусочек шоколада.
- Да откуда?
- А чего ж ты вышел?
- Да мне сторож наш позвонил. Ищет, говорит, какой-то тип отца Николая.
- Позвонил? - туповато переспросил Павел.
- Ну да, с мобилы. Сейчас без этого никак. Не автомат же ему давать. А тебя Петрович ко мне отправил?
- Есть другие варианты?
- Еще по одной? - ушел от ответа Чекалин.
- Можно.
- Кстати, можешь свою «шапку-невидимку» погасить. Расслабься. Я эту хату так заэкранировал - водородной бомбой не возьмешь. Серьезно.
Сейчас, при свете, он стал легко узнаваем, хотя что-то в нем все же изменилось. Теперь он выглядел более раскрепощенным, что ли. Во всяком случае, куда более довольным жизнью, чем раньше.
Послушавшись совета, Павел свернул «плащ». Дом был действительно сплошь облеплен «заплатками» - аж в несколько слоев.
Вторую рюмку пили не торопясь, с расстановкой.
- Ну, давай рассказывай, каким ветром тебя в эти края занесло.
- Погоди ты сразу меня допрашивать! Гостя сначала нужно, что?
Чекалин хохотнул.
- Накормить, напоить и спать уложить.
- Ну, со спать пока можно не торопиться, - милостиво разрешил Павел, покачивая рюмку. Ему тоже становилось хорошо. - Лучше расскажи, с чего это ты в священники подался?
- А чего такого? Нормально!
- В деревне-то? - усомнился Павел. - Правда, у тебя тут… - Он демонстративно обвел взглядом кабинет. - Вполне. Только не боишься? Местные-то не воруют? А то ведь и поджечь могут такую красоту.
- Сунулись было поначалу, - Чекалин довольно засмеялся, вспоминая. - Пощупать решили по пьяни. Так я тут такие заклятья наставил - мама не балуй! Теперь-то что! Почти всех мужиков от пьянства закодировал. Правда, - он несколько погрустнел, - сорвались трое. Работать с ними пришлось - жуть! Весь в мыле был.
- Хочешь, научу? - оживился Павел. - Тут наши программисты такую штуку сочинили - насмерть! Один сдуру решил на себе испытать, так до сих пор мается.
- Слушай, запиши мне, а? - оживился Чекалин. - Есть тут у меня пара типов на примете. Сейчас бумагу дам.
Он живо встал и, достав из секретера блокнот, так называемый деловой, из дорогих, в солидном кожаном переплете, положил его перед Павлом. Тот по памяти воспроизвел формулу.
- Только смотри. Вот тут, - он поставил галочку, - и тут надо закольцевать и поднять тональность. Потом свернуть… Ну, ты знаешь.
- Заархивировать формулу.
- Ну да. И - как пуля. Я проверял.
- Нормально?
- Да ты чего! - заверил Павел и вдруг спохватился. - Слушай, а ничего, что ты священник и это? - он ткнул пальцем в страничку блокнота.
- В смысле?
- Так колдовство же по сути. Церковь такие штуки не жалует.
- Не бери ты в голову. Ты чего думаешь, я один такой?
- А - нет?
- Я тебя умоляю! В церкви наших полно. Не знаю даже с каких времен. Взять хоть патриарха Алексия. Знаешь такого?
- В смысле…
- Нет, - отмахнулся Чекалин. - Первый. При Сергее Радонежском был. Наложением рук лечил и вообще. Да и сам святой Сергий тоже. Ну, еще по единой? И - ужинать.
- Погнали, - не стал возражать Павел. - Ну а вообще, ты как здесь оказался? Церковь и все такое.
- Да надоело все! Чудеса эти долбаные с разборками пополам. Напряги бесконечные. А тут - покой. Поначалу, конечно, хреноватенько было. Деревня, ты правильно сказал. Грязь, пьянство, воровство.
Павлу уже давно хотелось курить, но он не решался. Но после коньяка так приперло, что он достал пачку и взглядом спросил разрешения.
- Валяй! Ну вот. Сплошная пьянка и, как следствие, воровство. Работы нет. Колхоз-то тю-тю! Монастырь… Представляешь, какие деньги на это нужны! Это тебе не коттедж и не казино. Даже не церковь. Да и место, сам понимаешь, не проходное. Вместо казны сплошная дырка от бублика. Но ничего, потихонечку, с Господом, всем миром. Сдвинулось дело. Мужики меня тут чуть не за святого держат, ну а уж жены их - вообще!
- Мужчины! - раздался из-за двери женский голос. - Трапезничать!
- Идем!
- Слушай, - понизив голос, спросил Павел. - А Ирина, она…
- Жена. Да все нормально. Давай, допиваем - и пошли.
Вряд ли все священнослужители так ужинают, как в доме отца Николая. Хотя - слухи ходят разные, щеки у попов - тоже. Есть и пошире. Заливное, мясо горкой, картошечка, капустка квашеная, нарезка, колбаса трех сортов, икорка - двух, рыба белая копченая, пирожки горячие, свежие, явно магазинного происхождения овощи, еще что-то на тарелочках и в плошках. Всего вроде не помногу, но стол, рассчитанный человек так на двенадцать, заставлен больше чем наполовину. А во главе - два графинчика - один с беленькой, другой с чем-то красным.
- Гость в дом - радость в дом! - провозгласила хозяйка и сама разлила питье по рюмкам. Себе - красненькой настойки. И принялась хлопотать.
Нет, Павел, конечно, знал хороших хозяек, у которых из-за стола так просто не выйдешь. Но тут было нечто. Ирина ему сразу навалила мяса, источавшего убийственный аромат, и стала предлагать все остальное, угрожающе нависая над прибором гостя с очередной посудиной.
Трапезничали долго и со вкусом, выпивая в меру и хорошо закусывая. Легкий разговор велся в основном о том, что завтра можно съездить покататься на «Буране», но сначала нужно обязательно посмотреть монастырь, а после мотнуться в город и там пообедать в ресторане. Между делом Чекалин сообщил, глядя на усилия гостя над закуской, что постелят ему в кабинете ("Диван видел? Там трое уместятся. Ириш, сделай сейчас, а?"), так что проблема ночевки решилась быстро и непринужденно.
Несколько вопросов о московском житье-бытье только оживили общение, но - было видно - хозяев это интересовало не особо. "Горнин, Степанов - как там они?" - "Нормально!" В какой-то момент, когда разговор вновь зашел о монастыре, Павлу показалось, что Чекалин намекает на его возможный денежный взнос на святое дело, но только показалось. Никто не хотел портить удовольствие от застолья. И вообще - ему здесь были искренне рады и угощали от души, без, кажется, всякой задней мысли. Павел на самом деле отдыхал душой, напрягаясь телом, точнее, желудком. Но - с удовольствием.
Наконец он, изрядно разомлев, сказал:
- Все, спасибо. Не могу больше. Пощадите.
Он наелся так, что больше кусок в горло не лез. До того, что даже сидеть было трудно.
- А чайку? - легко предложила Ирина, подхватывая что-то со стола и уносясь на кухню. И уже оттуда крикнула: - Способствует!
Смотреть на нее было приятно. Она все делала быстро и легко, с видимым удовольствием ухаживая за мужем и гостем, при этом каждому казалось, что львиная доля внимания уделяется именно ему.
- Хорошо ты здесь устроился, - еще раз похвалил Павел, поудобнее разваливаясь на стуле не от отсутствия воспитания, а из-за того, что ощутимо переел.
- Стараемся, Паш, стараемся. Ты летом здесь посмотри. Я тут такое задумал! Часть паев у мужиков выкупил, уже специалисты приезжали смотреть. Тут же всю жизнь лен выращивали, а в последнее время безобразничать стали, спиваться. Места - ты чего! Жаль, этим летом не успел развернуться, все домом занимался, но ничего, по весне я тут целую деревню для туристов открою. Тут же охота - с ума сойти! Иностранцы валом повалят. Уже и управляющего подыскал.
- Капиталист.
- Ну не спиваться же от скуки?
- Слушай, ну а вообще, как? Нет, я понимаю, деревня, свежий воздух, молочко парное и прочие прелести, только я в деревнях бывал. Тоска смертная и сплошные заботы - сенокос, дрова, урожай, надои, дорога, скотина. Обо всем сразу приходится думать.
- Вот! Ты правильно сказал. Чуть ли не первое, что я сделал, пошел в областную администрацию и решил вопрос с дорогой и газом. Видел бы ты, как там они забегали. Сразу и деньги нашлись, и подрядчики приличные, и все, что нужно. Патриархия, ясное дело, поддержала - монастырь же восстанавливаем, не что-нибудь. Но это так, для соблюдения политеса, а больше для отмазки. Я их так заморочил, что они, если б в бюджете денег не нашлось, свои б отдали.
- Круто, - прокомментировал Павел, освобождая место для чайных приборов, которые уже несла хозяйка. - То есть доволен?

Предыдущая страница 19 Следующая страница


Маги нашего города 20

- Так я ж тебе говорю.
- Ну а из Москвы чего сдернул? За романтикой?
- Из Москвы я, Паша, сдернул, - с расстановкой стал отвечать Чекалин, - потому что надоело всё. Все эти интриги, всё это копошение. Обманы эти дурацкие, недомолвки.
- Ты о чем?
- А ты чего, до сих пор не в курсе? Тебя за дурачка так и держат?
- Ты вообще-то полегче бы! - обиделся Павел.
- Полегче? Хорошо, будет тебе полегче.
Ирина принесла чай в большом, литра на три, узбекском чайнике, хрустальную вазочку с конфетами - московскими, кстати! - разлила по кружкам и села, молча глядя на мужа. Продолжать при ней в том же тоне было не больно-то вежливо, но муж, видимо, не находил в этом ничего неудобного, потому что продолжал в том же духе:
- Вот смотри.
Он огляделся, что-то выискивая вокруг, и вдруг взгляд его остановился на полу, покрытом толстым ковром.
- Гляди, - показал он туда рукой.
Павел, не очень понимая, в чем дело, уставился на ковер. И вдруг… Ему сначала показалось, что это от выпитого. Свободная часть ковра, та, на которой не было мебели, вздрогнула, шевельнулась, пошла волной и стала подниматься. И поднималась так до тех пор, пока не встала вертикально, отгородив сидящих за столом от остального помещения. При желании Павел мог бы прикоснуться к ковру рукой, но не сделал этого.
- Ну? Как тебе такое? Сможешь повторить?
Павел напрягся, пытаясь поколебать ковер, но тот стоял как каменный.
- Как ты это сделал?
- Интересно?
- Ага.
И вдруг ковер рухнул, как мог бы рухнуть, скажем, лист толстой фанеры. Плашмя и со шлепком, отчего над ним поднялось облачко пыли. Ирина звонко чихнула.
- Коль! Ну я ж тебя просила, - сказала она укоризненно.
- Извини. Увлекся.
- Ну что увлекся? Мы же за столом.
- Ну прости. Впервые за столько времени коллегу встретил, сама понимаешь.
- Да, и вы меня тоже, - сказал Павел, почувствовав неловкость.
- Прямо как дети, честное слово. Вот идите туда, - она махнула рукой в сторону кабинета, - и роняйте что вздумается.
- И вправду, пошли, Паш.
- Спасибо. Все было очень вкусно, - поблагодарил Павел, вставая из-за стола.
- Ой, да пожалуйста. Что на завтрак-то хотите?
- Даже не знаю. Да все, что угодно. Как вам, так и мне.
- Хотите пирожков? Я сейчас тесто поставлю. С мясом и солеными грибами.
- А не тяжеловато будет с утра? - тоном опытного дегустатора спросил Чекалин.
- Так холод-то какой.
- Ну, сама смотри. Пошли, Паш. Покажу тебе еще кое-что.
- Только вы уж там поаккуратней, - напутствовала их Ирина. Ее совершенно не удивил фокус с ковром. Наверное, и не такое видела.
На диване уже было приготовлено спальное место для гостя. Он как-то не заметил, когда хозяйка это сделала. Расторопная женщина, ничего не скажешь. Даже пепельницу успела поменять.
Они расположились в креслах, и Чекалин водрузил на столик непочатую бутылку коньяка.
- Ну и как тебе? - спросил он, разливая коньяк по рюмкам. - Кстати, кури.
- Спасибо. Ты по поводу ковра? Интересно. Научишь?
Чекалин поморщился.
- Да тут и учить-то нечему. Да научу, если хочешь. Примитив. Понимаешь, какая штука. Ваш Петрович не такой простой, как хочет казаться. Я не сразу его понял. Долгое время, прямо скажу, недоумевал. Ну, казалось бы, если ты умеешь, условно говоря, построить дворец, то почему бы не научить этому других? Нет, я не имею в виду всех. Идеи равенства и братства отжили свое, доказав свою историческую несостоятельность.
- А он умеет? - перебил его Павел.
- Дворец-то? Понимаешь, тут дело даже не в том, умеет он построить именно дворец или нет. По большому счету, это не так уж и сложно.
- Тогда в чем дело? - спросил Павел, с удовольствием закуривая. - Вот взял бы ты, к примеру, и за пару дней отгрохал бы этот свой монастырь.
Чекалин поднес рюмку ко рту и отхлебнул, после чего как бы в удивлении покачал головой.
- Ты не понимаешь, - сказал он. - В сущности, монастырь нужен не мне, а им. - Он кивнул по направлению окна. - Отдельные чудеса - вещь хорошая, когда они помогают жить, а не подменяют жизнь. Человек ведь такая скотина, которой нужно занятие, свое дело, только тогда он человек, а не животное, которому только жрать надо да на самку влезть. Когда я сюда приехал, знаешь, кого первым делом увидел? Скотов! Пропитые, бездумные, бездушные. Они могли только воровать по мелочи и пить до усрачки. Сутками! Не просыхая. Сами в грязи, в дерьме, но чтобы водка обязательно была. И - много. Нормальные люди в этой среде просто не выживали. Или спивались, или удирали отсюда без оглядки.
- То есть ты здесь что-то вроде мессии?
- Ну и что в этом плохого? В идее мессии, того же, кстати, Христа, есть один очень существенный момент. Тот показывал чудеса для того, чтобы люди уверовали, пришли, так сказать, в единое стадо.
- А другие этим стадом будут руководить?
- Будут! И это нужно. Потому что большинство людей не может самоорганизоваться. Не приспособлены они к этому. Другое дело, что церковь оказалась слишком косной структурой, неспособной эффективно изменяться в соответствии с эпохой. Потому что, к примеру, православие создавалось как, говоря приблизительно, военно-государственная партия. В период войн и государственного строительства церковь еще на что-то способна, но при этом оказалась совершенно не готова к мирной жизни.
- Слушай, Коль, давай не будем про это. Такая это тема мутная. И бесконечная. Ты про дворец хотел.
Чекалин кивнул и показал на пепельницу:
- Вот гляди. Это пепел. Чтобы он образовался, нужно его из чего-то получить. Так?
- Естественно. Но при чем здесь пепел?
- Точно так же и дворец. В "Тысяче и одной ночи" джинн, помнишь, как говорит о своих способностях? "Я могу разрушить город и построить дворец". Но не наоборот! То есть для постройки дворца ему нужен некий материал. В том числе для транспортировки и покрытия прочих сопутствующих расходов. Так что монастырь-то построить таким способом можно, но вот что при этом рухнет - вопрос.
- Ты хочешь сказать, что когда ты поставил дыбом ковер…
- Вот именно! В данном случае я тратил исключительно собственный ресурс. Но перед этим я хорошо поел. Понимаешь, разговоры о долгой жизни магов по большей части выдумки. Сказки. Если, конечно, маг практикует.
- А если нет? - спросил Павел.
- Ну, тогда, в принципе, есть варианты. Но при этом он работает как замкнутая сама на себя система, с внешней подпиткой. Увы, в таком случае он уже не практикующий маг.
- А если подпитка будет очень большой?
- Двигатель, находящийся на консервации, в любом случае сохраняется дольше работающего. Но при этом он может корродировать, а его составные части менять свои рабочие свойства и даже конфигурацию, вследствие обычного старения металла. Да и вообще, я не вижу никакого смысла в вечной жизни. Вечный Жид - отличный тому пример. В каком-то смысле речь еще может идти об эффективном долголетии, но с возрастом происходят неизбежные изменения психики. Понимаешь, будь мне лет десять или пятнадцать, я поднатужился бы и в одну ночь отгрохал этот монастырь, сотворив чудо, подвиг и глупость в одном флаконе. С возрастом же я понимаю, что люди должны это сделать сами, чтобы ценить сделанное. И чтоб их дети ценили. И чтобы продолжали это делать. Давай подолью.
Павел смотрел, как Чекалин наливает коньяк, и начинал понимать, почему тот превратился в отца Николая. Человеку захотелось найти смысл жизни в помощи конкретным людям и - чего уж там! - в покое. Но при этом вопросы к нему оставались.
- Ну а исчез-то ты почему? Мы уж всякое думали.
- Инквизиция, да? - усмехнулся хозяин. - Нет, я до такого уровня конфронтации не дошел.
- А она была?
- Кто? Конфронтация? Так я ж тебе объясняю.
- Что, Петрович не научил тебя строить дворцы? - подначил Павел.
- Господи! Да при чем здесь дворцы! Петрович… - Чекалин отвернулся, невидяще уставившись в стеклянную дверцу шкафа, за которой виднелись корешки книг. - Он измельчает профессию.
- Не понял. Переведи.
- Он сознательно сужает рамки. Жестко сужает. Я уже тогда много чего мог делать такого, а он гнал меня, да и всех нас, в одном направлении. Ну как же тебе объяснить? Человек уже стал скульптором, пусть и не таким уж великим, а его все заставляют рисовать эскизы.
- В каком смысле? Ты хочешь сказать, что перерос Петровича? - насторожился Павел.
- Да нет, вряд ли. Он сильный маг, очень сильный. Один из самых-самых, уж поверь мне. Но у него свой бзик. Он считал, да и сейчас наверняка считает, что мы должны работать только с людьми, но не переходить на неживую материю. По сути - обычные гипнотизеры. Даже пусть не совсем обычные, ладно! Но он сознательно уничтожает целое направление практической магии.
- Слушай, по-моему, ты перегибаешь. Уж Петрович-то никак не похож на уничтожителя.
- Он и тебе мозги запудрил. Ты когда-нибудь бывал в академических институтах? Где всякие академики, профессора и прочее?
- Ну, не бывал. А может, и был. Уже не вспомню. Много где приходилось бывать. А что?
- Да то! Посмотришь на них - все такие христосики. С бородками, благообразные, умные, интеллигентные, такие речи говорят - заслушаешься! А сколько они толковых ребят зарубили на своих ученых советах? Не счесть. Не повышая при этом голоса и не давая даже повода усомниться в их праве на небожительство. И все для того, чтобы отстоять свою линию в науке, защитить свое насиженное место от возможных конкурентов. Так и он.
- Ты это серьезно? - усомнился Павел.
- Если б несерьезно, не сидели бы мы здесь с тобой.
Чекалин залпом допил коньяк. Заметно было, что человек волнуется. Задели его за живое. В бутылке уже оставалось меньше трети.
- Ну хорошо, допустим, - примирительно проговорил Павел. - Но ведь у него нет лицензии на монополию. Есть и другие маги, не слабее его. Они-то что?
- Есть, конечно, - как-то вяло согласился отец Николай. Видать, перегорел. Устал.
- Они-то должны другой точки зрения придерживаться. Не могут же все в одну дуду дудеть.
- По идее, да. Только у меня на этот счет большие сомнения. В свое время я потолковал с одним человеком… Но ты учти, что в условиях работы под маг-директором наши контакты с другими практически сведены к нулю. Так, случайные пересечения, которые мягко, но очень эффективно пресекаются. Поэтому всей картины мы не видим и не знаем. Не только ты и я, а все мы. Любых цветов и оттенков. Так вот он, человек этот, сказал мне, что между высшими магами, ну, теми, кого мы называем маг-директорами, заключено что-то вроде соглашения. Про мировое правительство слышал?
- Да кто не слышал? Только, по-моему, фигня все это. Есть крупные финансово-промышленные корпорации, которые определяют общую экономику и политику стран и даже регионов, да и то не всегда, и все. Политики, военные. Мафия, в конце концов.
- Ага! А мы как в эту картинку вписываемся? Да при желании я один могу самую большую корпорацию раком поставить. А уж Петрович со своей командой - тем более. Деньги штука, конечно, важная, без них всего этого, - Чекалин коротким жестом обвел свой кабинет, - не было бы, как и много другого. Но есть кое-что посильнее денег. Или, если хочешь, важнее.
- И что же?
- Люди. Просто люди. Дети, женщины, любовь, секс, удовольствия. Даже трудности, хотя их, естественно, никто не любит.
- Это понятно. Так что ты про мировое правительство-то? - вернул его в колею разговора Павел.
- А-а. Ну, в общем, все крупняки будто бы договорились меж собой, что будут сдерживать все, что выходит за рамки человеческого. То есть дальше гипнотизеров нас с тобой никто не пустит. Вот так-то!
- Как, силой, что ли?
- Найдут способ, - сказал Чекалин и отчего-то подмигнул. - Вот у тебя - я помню - были очень неплохие задатки. Можно сказать, талант. Я помню, как ты стаканы ловил. И что? Где все это?
Павел почти забыл ту историю. У них на фирме происходило предновогоднее застолье. Петрович от ресторана отказался категорически, поэтому пьянку устроили в офисе. Сдвинули столы, питье закупили в магазине, но зато закуску заказали в ресторане. Но, видно, ошиблись с выбором, а может, рестораторы перед праздником зашивались и оттого халтурили, отчего еда оказалась невкусной. Словом, так получилось, что больше пили, чем ели. И как-то очень быстро напились. Танцы, шманцы, обниманцы - это само собой. Это подразумевалось изначально. Но когда кто-то неловко толкнул стол, и посуда полетела на пол, грозя превратить респектабельную, в общем, корпоративную вечеринку в отвратительную пьянку с битьем посуды и донельзя скользкими салатами на полу, Павел, первым заметивший катастрофу, собрался и подхватил весь этот посудо-, вино- и закускопад, подняв все это хозяйство высоко над столом. Тогда, после выпитого, он несколько не рассчитал свои силы и едва не отправил все это вместо пола на потолок, но вовремя спохватился. Был кратковременно отрезвляющий эффект, были аплодисменты, имело место даже похлопывание по плечу, но, в общем, и всё. Мероприятие после короткой заминки продолжилось, а уже через неделю никто про этот случай и не вспоминал. Даже он сам.
Павел посмотрел на пустую рюмку Чекалина, сосредоточился и поднял ее в воздух с легкостью. И сразу вспомнил про ковер, вставший перед ним непреодолимой стеной.
Рюмка мягко опустилась на стол.
- А налить старому товарищу слабо?
С бутылкой тоже, в общем, получилось. Она чуточку вихляла в воздухе, когда коньяк, выливаясь из горлышка, менял центр тяжести сосуда, но при этом и капли мимо не пролилось.
- Знаешь что? А оставайся, а? Мы тут с тобой такое заварим! Я серьезно.
- Спасибо, конечно. Но как-то…
- Брось! Интеллигентщина это и все такое. Проще говоря, неуверенность. Дают - бери, бьют - беги. Давай за это и выпьем.
Чекалин поднял рюмку, взглядом призывая последовать его примеру, они чокнулись и лихо выпили. Со стороны посмотреть - любо-дорого. Гусары отдыхают.
Но Павел, пришибленный интеллигентщиной и всем таким прочим, сказал, нарушая традицию:
- Я не знаю. Надо подумать. И вообще…
- Брось! - Теперь было видно, что Чекалин изрядно пьян. - Знаешь, что я тебе расскажу? Ну вот, как ты думаешь, почему я здесь поселился? Именно в этом месте?
- Да откуда ж я знаю.
Разговор теперь стал отчетливо напоминать характер пьяного трепа, когда все сначала клянутся в любви и вечной дружбе, а потом ни с того ни с сего начинают бить друг дружку по морде. Пора завязывать.
- Этот монастырь не просто крепость или там оплот веры. Это! - Чекалин поднял вверх палец и сделал многозначительную паузу, всем своим видом показывая, что сейчас он произнесет нечто эпохальное. Откроет тайну. Нет - Истину! - Охранная зона!
- Чего?
- Того самого. Но это завтра. Завтра. Не в темноте же шарить. Расскажи-ка ты пока про себя. Не стесняйся. Уж коли приехал, так не молчи. Может, помогу тебе чем.
Уходить от ответа во второй раз выглядело бы и вовсе нахальством, поэтому Павел, стараясь не очень вдаваться в детали, изложил историю последних дней.
- Я вообще не понимаю, как такое может быть, - заключил он. - Понимаешь? Все как сговорились. Ну не я это! Веришь?
- Да я-то верю. И Петрович, думаю, тоже. Иначе бы он не дал тебе мой адресок. Но тогда кто же наследил-то?
- Я бы сам хотел узнать.
- Слушай, а у тебя нет, скажем, брата-близнеца?
- Да откуда!
- Или другого кровного родственника. Отец, сын.
- Только мать. Но я тебя уверяю!
- Это понятно, - отмахнулся Чекалин. - Тогда странно.
- Слушай, а вот ты по поводу брата сказал. Что, такое возможно?
- Сам я, честно говоря, не сталкивался с таким, но разговор о чем-то подобном как-то имел место. Хотя при большом желании, а главное, умении, отличия, конечно же, отыщутся. Это как с отпечатками пальцев. Но уж если экспертизу сам Петрович проводил! - Чекалин развел руками. - То есть точно нет? Может, ты не в курсе? Знаешь, как в детективах пишут? Родилась двойня, но второго ребеночка украли, а матери сообщили, что тот умер. В роду-то у вас двойни-тройни бывали?
- Ничего такого не слышал. Ну уж до прадедов точно. А там, сам понимаешь. И по поводу украли тоже вряд ли. Роды у матери принимал хороший знакомый отца. Можно сказать, друг. Я, кстати, знаю его.
- Что, наведывается? - заинтересовался Чекалин.
- Да нет, с чего бы. Нет, как-то очень давно шли вместе с отцом и случайно встретили его. Ну он и сказал, мол, вот человек, который тебя на свет белый вытащил. Больше, кажется, и не встречались. Так что вряд ли.
- Да, не похоже. Ну что, давай спать? Утро вечера мудренее.
Заснул Павел сразу и спал, кажется, без сновидений, хотя на новом месте, как правило, засыпал плохо, долго ворочаясь и прилаживаясь к незнакомой лежанке. Тут же, как ни странно, и минуты не прошло, как он отключился. Прошедший день выдался тяжелым, из-за этого, должно быть, и вырубился. Да и алкоголь сказал свое веское слово. Вопреки расхожей и не больно-то смешной шутке, гуляющей в их среде с незапамятных времен, гласившей, что, заснув в доме волшебника, рискуешь проснуться с волшебной палочкой в известном месте, он отошел ко сну спокойно и без тревог.

Глава 13
СЛЕДСТВИЕ

Смотреть на это было тяжело. Вид смерти на неподготовленного человека и вообще-то действует не лучшим образом, но когда умирает кто-то такой молодой, да еще по собственной воле, это производит особенно сильное впечатление.
Мальчишка лежал в ванной с перерезанными венами. От крови вода стала красной и непрозрачной, так что тела под ней практически не было видно, угадывались только очертания. Голова, склоненная набок, тоже наполовину скрыта, так что выражение лица толком не разглядеть.
Когда они - Горнин и Перегуда - вошли в ванную комнату, на полу сидела кошка, обычная трехцветная кошка в еле заметную серую полоску, из тех, что можно увидеть на любом дворе, и лакала из розоватой лужицы.
Горнин, на правах гостя шедший первым, увидев ее, сначала остолбенел, настолько сюрреалистичным было это зрелище, а потом так страшно крикнул: "Брысь!", что кошка рванула с места, пролетев у него между ног, оставляя на полу мокрые отпечатки почему-то только одной лапы.

Предыдущая страница 20 Следующая страница


21 Сергей Куприянов

- Ну ни хрена себе заявочки! - сказал маг-директор, повторяя любимую фразу истопника скорбного дома, с которым когда-то был знаком. Уже много лет он не произносил эту присказку, а тут она вдруг сама слетела с языка. - Что это у тебя за зоопарк тут?
- Это его кошка, - ответил Перегуда, взглядом показывая на ванну.
- Да уж, - покачал головой Горнин, не находя слов. Кошка и впрямь была тут совсем не к месту. И уж тем более за подобным занятием. - А он вообще кто?
- Мой воспитанник, - сказал хозяин усадьбы таким тоном, что у кого другого желание задавать вопросы отбило бы начисто.
- Вот как? А не маловат ли? Что молчишь, Рома?
- Не твое дело! - огрызнулся тот.
- Как это не мое? Интересно! Ты тут у себя детский сад, понимаешь, разводишь, а дело не мое. Давай колись. А то у меня уж очень нехорошие мысли возникают.
- Это сын моих знакомых, - отчеканил Перегуда. - Он временно живет здесь.
- Вот именно что живет. И не хватало бы еще, что незнакомых.
- Ты не имеешь права меня допрашивать, и мы здесь не за этим. Давай работать.
- Ладно, - не стал упорствовать генеральный директор ООО «Лад». - Мы еще успеем вернуться к этому вопросу. А сейчас действительно давай поработаем. Надеюсь, тут никто ничего, так сказать…
- Как ты смеешь меня подозревать!
- Почему бы мне не посметь? Смею, Рома. Кто мне это запретит? Ты? Тогда зачем приглашал? Мог бы и без меня, сам, по-тихому.
- Тут замешан твой человек! - твердо заявил Перегуда.
Они стояли в ванной, над мертвым телом мальчишки, и переругивались, больше всего напоминая двух старых склочников, впавших в маразм, а не практикующих магов с огромным опытом и возможностями. Посмотреть на них со стороны, послушать - полный идиотизм. Но уж очень они друг друга не любили, и события сегодняшнего дня это только усугубили.
- Ты ошибаешься. Уже не мой. Твой, Рома. Я его передал тебе со всеми потрохами. По твоему, кстати, настоянию. И, чуть не забыл, я там тебе презентик привез, в машине остался. Бутылочку коньяка коллекционного. Напомни потом, ладно?
Перегуда буркнул: "Перебьюсь без твоих подарков" - и принялся работать, снимая с крохотного помещения следы магического воздействия. Потом они, действуя согласованно и молча, подступили к ванной.
От их присутствия, от испарения теплой воды, замешанной на крови, находиться тут было трудно. Сладковатый запах плоти давил на обоняние и психику, хотелось побыстрее покинуть место смерти, но два маг-директора старались стоически выполнять свои обязанности квалифицированных экспертов, не прибегая при этом к воздействию на окружающую среду, что могло бы значительно упростить их пребывание здесь.
Они не первый год работали в паре, и технология снятия «отпечатков» была ими давно оговорена и отработана. Другое дело, что в последнее время они старались насколько возможно ограничить свои встречи, но на их профессионализме это не сказывалось. Их магические следы никоим образом не должны накладывать либо воздействовать на магические следы того, чьи действия они расследовали и изучали. Редко, очень редко, на их общей памяти всего раза три, но порой возникали ситуации, когда арбитром в их споре, буде такой возникал, выступал кто-то третий, для которого следы следовало сохранить в неприкосновенности. Один раз, и обоим это воспоминание не доставляло удовольствия, это был коллегиальный арбитраж. Несмотря на то что такой показатель - всего один случай за всю практику - мог считаться более чем удовлетворительным, повторять тот опыт никому из них не хотелось. Для обоих это было сродни тому, как если бы они находились под трибуналом. Впрочем, в каком-то смысле так оно и было.
- Ты закончил? - спросил Перегуда.
- Нет еще. Давай-ка по комнатам еще пройдемся.
Спорить в таких случаях не полагалось, но тем не менее Перегуда спросил:
- Зачем это? И так достаточно.
- Как знаешь. - Горнин вышел из ванной, жадно вдыхая показавшийся удивительно свежим воздух, хотя наверняка и здесь пахло кровью и смертью, только по сравнению с маленькой и душной ванной, где остывало тело мальчишки, перерезавшего себе вены обыкновенным перочинным ножиком, которые с некоторых пор в любом киоске свободно продают чуть ли не младенцам, это было уже незаметно.
- Ладно.
И они опять стали работать, собирая следы.
За пределами гостевых апартаментов, где трудились сейчас два мага, шла обычная жизнь. Люди что-то делали, ели, ругались, убивали друг друга, любили, совершали покупки, мечтали и предавались страстям, но тут, в относительно небольшом пространстве, два человека, каждый из которых при желании мог бы стать королем, кинозвездой, предсказателем, подпольным миллионером, прожигающим жизнь, да и вообще кем угодно, трудились в поте лица, проявляя усердие куда большее, чем иной следователь, прибывший на убийство. Посторонний же человек, если б такой случайно попал сюда в это время, с немалым удивлением увидел бы, как два немолодых мужика, явно не бедствующие, не то что ходят, а еле передвигаются по комнате, приоткрыв рты и рыская глазами по сторонам, совершая при этом дурацкие движения руками. Двое слепоглухонемых сумасшедших ищут выход, не иначе.
- Ну, все? - наконец спросил Перегуда.
- Думаю, да. Пока.
На это многозначительное «пока», означающее не что иное, как намек на возможные будущие неприятности, Роман Георгиевич предпочел не обращать внимания. Тоже пока. Не царское это дело.
- Тогда пошли.
- Ты милицию вызывать будешь?
- А сам как считаешь? - язвительно поинтересовался Перегуда. - Ясное дело! Что же мне, в огороде его хоронить?
- Откуда мне знать, - пробормотал Горнин как бы про себя. В театре такие реплики обозначают пометкой "в сторону". - У тебя аппаратура сертифицирована?
- И опломбирована!
- А ты хорошо подготовился.
- Не дури, ты прекрасно понимаешь, что я здесь ни при чем.
- Да? А вот я что-то не помню, чтобы эксперту в индивидуальном порядке было разрешено не то что закупать, а даже пользоваться техникой. Как ты это объяснишь?
- Тебе я ничего объяснять не собираюсь, и не надейся. Так ты идешь?
- Ладно. Но пломбы я проверю. И еще одно. Я хочу, чтобы тут поработала моя "нюхачка".
- Зачем? Через полчаса мы с тобой и так все будем знать, без всяких там твоих девок.
- Тогда едем в Подольск.
Несколько секунд Перегуда сверлил своего оппонента огненным взглядом. Сумел бы - испепелил к чертовой матери!
- Я тебя еще раз спрашиваю - зачем? - наконец проговорил он, затолкав внутрь себя свои чувства. Спросил почти спокойно.
- Вообше-то я мог бы сказать, что это мое условие и на этом остановиться, но я тебе отвечу. Она брала его след. Все эти дни. И ты, подозреваю, в курсе. Она должна идти по следу до конца. Это ее работа, и она ее выполнит.
- Ищейка? - надменно спросил Перегуда. И уточнил для полной ясности: - Легавая.
Горнин посмотрел на него долгим взглядом. Никакой доброты в нем не угадывалось. Ни на йоту.
- Так кто тебе был этот парнишка? - спросил он. - Будем разбираться?
- Ладно. Я согласен, - Перегуда скривился. - Пусть нюхает.
- Предупреди своих людей, а я сейчас ей позвоню.
- Только побыстрее! Мне еще милицию вызывать.
- Вызовешь, - рассеянно проговорил Горнин, доставая из кармана телефон. - Нам сейчас не о том нужно думать. Марина? Да, я. Я сейчас на даче у Романа Георгиевича. Срочно требуется твое присутствие. Адрес возьми у секретарши. Жду тебя минут через сорок, а лучше раньше. «Пробки»? Ну, это мы возьмем на себя. Правильно я говорю, Рома? Все, жду тебя. Оба ждем. Ну вот, скоро будет, - сообщил он Перегуде.
- Что-то мне твоя идея не нравится.
- А мне не нравится то, что здесь происходит. Будем сравнивать? И вообще! - заключил Горнин таким тоном, что было понятно - человек нарывается на скандал.
Но Перегуда не спешил поддаваться этой дешевой провокации.
- Тогда пошли смотреть. Или мы здесь будем ждать твою ищейку?
- Ладно. Идем. Только ты предупреди своих держиморд, чтобы ее сразу сюда провели. И пусть никто сюда не суется!
- Не учи меня! - огрызнулся Перегуда. - Надо Мамонтова с собой взять.
- Это еще для чего? - удивился Горнин, останавливаясь перед дверью, к ручке которой он уже протянул было руку.
- Как образец.
- Еще чего! Видеть его не желаю. Да и смысла нет. У нас есть его маг-код. Не забывай, ведь он в то время под ним ходил. Так что он сам нам не нужен. По крайней мере пока.
Перегуда подозрительно посмотрел на него.
- Ты считаешь?
- А ты, как будто, по-другому думаешь?
- Хорошо. Пойдем. Никуда он не денется. Нужен будет - пригласим.
- Вот и я о том же.
Отдав стоящим в коридоре охранникам распоряжения, Перегуда прямо на ходу выбросил «щупальце» вниз, в комнату, где они оставили Мамонтова. Заметив это, Горнин насмешливо спросил:
- Проверяешь свою новую игрушку?
- Не твое дело!
- Конечно. Только, вижу, не доверяешь ты людям. Даже своим.
Они уже спускались по лестнице, и тут Роман Георгиевич не выдержал:
- Что это ты так активно дистанцируешься от него, а? Это наводит на кое-какие размышления.
- Хорошо, если наводит, - ворчливо ответил Горнин. - Ну, где у тебя лаборатория? Показывай.
То, что он назвал лабораторией, находилось в небольшом строении, расположенном сзади основного дома, так что со стороны его практически не было видно. Вроде бы обычная садовая постройка, где хранится садово-огородный инвентарь, ну и, не исключено, проживает садовник, может быть, даже с семьей. Ну а то, что дверь массивная, так они здесь все не из фанеры. К тому же некоторые садовые механизмы стоят побольше иной легковушки.
Отперев дверь собственным ключом, Перегуда первым вошел внутрь и дождался, когда гость захлопнет ее за собой, после чего включил верхнее освещение, и тогда стал виден небольшой предбанник без окон, в который выходили три двери. Открыв, опять же при помощи ключа, правую, он, уже не оглядываясь, пошел вперед. Еще одна дверь, на этот раз не стальная, а просто герметичная, и они оказались в довольно просторной комнате, заставленной оборудованием.
Оглядев его, Горнин не то осуждающе, не то с пониманием покачал головой.
- Ну? - спросил Перегуда не без тайной гордости. - Приступим?
На запуск и прогрев приборов ушло минут пять, и все это время гость расхаживал по комнате и с интересом глядел на всю эту машинерию, так же, казалось, далекую от практической магии, как подвал средневекового алхимика от современного химико-перерабатывающего комплекса - и по содержанию, и по стоимости. То, что находилось здесь, стоило не просто дорого, а очень дорого, и производилось в единичных экземплярах. Горнин даже не предполагал, что на территории страны есть еще один комплект оборудования, не только не уступающий имеющемуся в подольской лаборатории, но и, не исключено, в чем-то его превосходящий. Во всяком случае, некоторые образцы были явно новее. И на всех - это Горнин отметил особо - положенные пломбы и заговоры, полностью идентичные оригинальным. Но сам факт существования подобной лаборатории, находящейся в полном распоряжении Перегуды, его насторожил. Он-то предполагал, что это могут быть, ну, несколько приборов, что ли, не исключено, что бэу. А тут такое. Разглядывая это богатство, Горнин все никак не мог решить, как ему к этому относиться.
- Где ж ты на такое денег взял? А, Рома?
- Достал, - двусмысленно ответил Перегуда, усаживаясь в кресле. - Давай, начинаем.
В подобной обстановке как-то неудобно было пользоваться привычно-обиходными словечками типа «след», "отпечаток", «заплатка» и тем более «плевок». В легком гудении вентиляторов и торжественном, чуть ли не алтарном сиянии приборных панелей можно было говорить только «маг-матрица» или, как пишется в официальном заключении, "образец остаточного фона, возникшего вследствие М-воздействия на предложенный объект".
Конечно, работать здесь было не в пример быстрее и удобнее, чем со старыми фолиантами и оберегами, да и результаты получались куда более точными.
У них, как и у некоторых других экспертов, существовали электронные пробники-накопители, облегчающие работу с аппаратурой, но до сегодняшнего дня они ими не пользовались, предпочитая работать по старинке, считая испытанный столетиями способ более надежным. Хотя и без консерватизма, свойственного людям не первой молодости, тут не обошлось. Но сегодня Перегуда удивил его второй раз, когда достал из внутреннего кармана пиджака штатный накопитель, внешне напоминающий электронный диктофон, и присоединил его к прибору. Для забора проб его необязательно доставать из кармана, достаточно просто включить, что, как видно, Перегуда и сделал, причем сделал незаметно. Ну-ну.
Они сидели каждый перед своим монитором и при помощи клавиатуры и «мышки» раскладывали введенный в электронную память М-фактор, поэлементно сравнивая его с образцом.
И вместе, и порознь эти двое провели десятки, если не сотни подобного рода исследований, так что работу свою знали и могли бы действовать побыстрее. Так бы оно и происходило, если б дело не было столь деликатным, напрямую касающимся их обоих. При этом оба молча подразумевали, что знают ответ на ими же самими поставленный вопрос. При этом оба были бы не прочь получить отрицательный результат, но в то же время готовы воспользоваться и положительным. Они слишком давно знали друг друга, давно не любили и терпели, пожиная плоды кем-то придуманной схемы руководителей-соперников, практически не имеющих возможности полюбовно договориться хоть о чем-то.
Работая, Горнин пару раз бросал взгляд в сторону Перегуды, который орлом нацелился на монитор перед собой.
Аппаратура позволяла с большой точностью определить не только автора М-воздействия, но и расшифровать его структуру, а также определить время, в которое был произведен посыл, и его мощность. Пусть при этом не всегда удавалось узнать, было ли это, скажем, произнесенное по-русски "Черт побери!" или же ирокезское проклятие, переводимое примерно как "Чтоб у тебя никогда не было хорошей охоты!", по содержанию эквивалентное тому, как если бы человеку запретили принимать пищу, то есть обрекали его на голод.
Аппаратура, даже такая мощная, во многих случаях, особенно когда дело касалось не очень распространенных языков или диалектов, до таких тонкостей неспособна была докопаться. Впрочем, от нее этого, как правило, и не требовалось. Была задача идентифицировать личность заклинателя, то есть установить соответствие представленному образцу или образцам, и определить время, когда он совершал свои действия. И с этим техника справлялась.
Теперь же, сидя перед монитором, как бы разделенным на две части - на левой характеристики исследуемых образцов, на правой эталонные, - Горнин еще и прикидывал, для чего Перегуде потребовалась вся эта техника, явно новенькая, и одновременно Павел. Стоило ему только совместить эти две величины - аппаратура и маг, наставником которого он еще недавно считался, - как ответ напрашивался сам собой. Маг-директор собирался, если можно так сказать, препарировать М-воздействие Мамонтова, на основе этого либо улучшить собственные показатели, либо создать нечто новое. Что-нибудь вроде М-бомбы или М-пушки. А почему нет? Если человек умеет плеваться, то отчего б и не создать машину, способную делать это во сто крат лучше. А если есть человек, способный производить магические действия, то почему бы не сделать маг-машину? Тут главное - суметь разложить явление на составляющие и проанализировать их. А уж воспроизвести-то! Было бы из чего.
Горнин снова покосился вправо. Перегуда невозмутимо работал, целиком, казалось, поглощенный процессом, и по нему нельзя было понять, какие мысли в это время его посещают.
Когда они договаривались по поводу Павла, речь шла всего о неделе. Не такой уж и большой срок, если рассудить. Тогда получается, что если речь и впрямь идет о некоем машинном воспроизведении, казалось бы, чисто человеческих способностей, то у Ромы все на мази, дело за малым. Но если так…
Что же получается-то, Господи?!
Мог Перегуда подстроить ту историю со зверями? В смысле, снять защитные заклинания и прочее? Легко! Если же у него был - а это тоже возможно - эталон М-воздействия Паши, то он легко его мог подставить вместо своего. Та же история с банком. Причем как в одном, так и во втором случае ему вовсе не обязательно было действовать самому. Если начнется следствие Сообщества, ему потребуется качественное, а не подстроенное алиби. Значит, требуется другой исполнитель. Человек для этого у него всегда найдется. Та же его дочь, к примеру. Хотя, помнится, работала она слабо. Ну да папочка и поднатаскать мог. Да это сейчас и не так важно. А уж парнишку своего угробить - ему раз плюнуть. Ведь наверняка он с ним контактировал. Скажем, из благих побуждений. Хотел якобы развить в нем магические способности. Нормальное объяснение, поскольку такая практика распространена. Взять хоть того же Мерлина, который делал из мальчика Артура короля с необыкновенными способностями. Хотел и сделал. Такое сплошь и рядом.
Да, Перегуда, с его жуткими амбициями, со скрытыми претензиями на лидерство, вполне в состоянии пойти на такой шаг. Вполне! И ему что Двойка, что само Сообщество - только помеха. Он хочет быть одним и первым. Ради этого он и пошел на то, чтобы подвергнуть М-атаке своего коллегу-антипода, что противоречит всем правилам и традициям. Поскольку все эти правила он собирается просто-напросто похерить!
Тогда легко можно предположить, что вся эта аппаратура уже откалибрована так, как это нужно Перегуде! И все их теперешние исследования - фикция. Даже М-пломбы не могут служить гарантией качественности ее настройки, если "друг Рома" научился подделывать или, если угодно, воспроизводить следы. Горнин ему нужен лишь как ширма, как оправдание, причем временное, потребное всего на несколько дней, необходимых для того, чтобы прибрать все к своим рукам.
Такие попытки в истории человечества происходили неоднократно, некоторые были более, другие менее успешными и, как следствие, известными. Одна из самых широко освещенных происходила в период XIII-XVI веков, когда в борьбу за единовластие самым активным образом включилась католическая церковь в лице ее боевого отряда - инквизиции. В этот же период, а именно к весне 1487 года, была подготовлена знаменитая книга, посвященная теме пыток и уничтожения, - "Молот ведьм". Конечно, как это всегда бывает во время глобальных процессов, была чертова уйма перехлестов и ошибок, а то и просто мошенничества с целью наживы, когда имущество обвиняемых делилось между доносчиком и судьей. А парни, действовавшие под эгидой Мальтийского ордена? Они слишком зарвались, слишком обогатились, слишком все делали напоказ, до того, что им стали завидовать. И нашлись люди, сумевшие при официальной помощи короля посягнуть на их богатства. Недвижимость-то, естественно, отобрали, но основные ценности тогда успели вывезти в Россию, которая на этих инвестициях начала свой неожиданный и невиданный экономический рост. А Сталин? Ведь он чуть ли не прилюдно объявил старых большевиков и иже с ними, всех тех, кто готовил смуту и в итоге совершил Октябрьский переворот, сборищем чертей, которых следует уничтожить в кратчайшие сроки любым способом. Гитлер, мистическая составляющая идеологии которого известна куда больше, тоже не щадил ни своих, ни в особенности чужих. К счастью, на определенном этапе поиски и того, и другого удалось переориентировать на Азию, точнее, на Тибет, как это удавалось со многими правителями до них и будет удаваться в будущем, что позволило взять тайм-аут и перегруппировать силы, выведя из-под удара некоторых магов. Но, как то всегда и бывает после паузы, с тем большей силой удар пришелся по остальному народу. Так было при Христе, при альбигойцах, во время черносотенных погромов, да и при всех остальных, кого называли еретиками, вероотступниками, неверными и как бы то ни было еще.
Вспомнив все это в одно мгновение, Горнин почувствовал озноб. Иметь единого бога в лице Перегуды он никак не хотел. Ну то есть совершенно.
Его собственная судьба в этом свете представилась ему со всей очевидностью.
Необходимо было срочно проверить работу оборудования, истинность его показаний. Но как?
Что он здесь и сейчас мог использовать в качестве эталонов? Себя? Перегуду? Очевидно, что тот все это предусмотрел и сумел соответствующим образом подготовиться. Много ли надо ума, чтобы откалибровать приборы под небольшой перечень возможных объектов исследования!
Горнин сосредоточился и посмотрел на экран, где процесс идентификации, точнее, сравнения, подходил к концу. И уже были видны первые результаты. М-матрица Павла Мамонтова чем дальше, тем больше совпадала со взятыми с места преступления образцами. Очевидно, что для полной идентичности оставались минуты. Ах ты ж Рома, сукин сын!
- Пойду покурю, - сказал Горнин, вставая с кресла.
- Не терпится?
- А что, здесь прикажешь дымить?! Я еще с ума не сошел. Или ты разрешаешь? - подло-ехидным голосом спросил, а если точнее, подколол маг-директор, доставая пачку сигарет.
Мол, если ты такой богатый, то, может, ради старой дружбы готов болт забить на всю эту дорогущую технику, которой не то что табачный дым - дыхание вредно. Маски-респираторы и прочие предохранительные средства, которыми оба пользовались в подольской лаборатории, они здесь не надели больше из пижонства, а Горнин еще и из вредности, но уж курить тут - верх безумия. Или вредности.
- Да иди ты!
- Как скажешь, начальник. Дверку-то открой.
Перегуда отлип от монитора и посмотрел на него своим ястребиным взглядом.
- Пойдем. Я тоже подышу.
- Ну пойдем, глотнем воздуха свободы.
По сравнению с теплой и душноватой атмосферой лаборатории - подпольной, кстати! - на улице было свежо и просторно, даже накатывающий морозец не чувствовался. Горнин закурил, глубоко и с удовольствием затягиваясь.
- Чего ты добиваешься? - спросил он вполне мирно, вместе со словами выдувая табачный дым.
- Истины.
- Да? Интересно. А она какая, твоя истина? В чем она состоит?
- Не задавай детских вопросов, - почти скороговоркой ответил Перегуда. Маг-директор явно на что-то настраивался.
- Детские вопросы самые правильные, - продолжал бездумно болтать Горнин, точечно щупая пространство. Хоть что-нибудь! Охранник бы какой попался, что ли. Вон их сколько, а тут вдруг ни одного. Или кошку какую приблудную. Собаку. Ему нужно было срочно, просто немедленно проверить калибровку оборудования. Другого времени не будет. Или стоит начать разговор про Подольск?
- Сука!!! - вдруг заорал Перегуда и посмотрел на своего визави просто зверским взглядом.
- Чего?! - вмиг озлобился Горнин, вырвав из губ сигарету на половине затяжки. Давненько он не слышал в свой адрес подобных слов. - А в харю не дать?
В клинике, где он когда-то работал, народ был простой, провинциальный, неизбалованный столичным образованием и уж тем более этикетом. Одним из исключений служил доцент физмат наук, приехавший к родственникам погостить, да подзадержавшийся на почве глубокого алкогольного психоза. Он как-то очень быстро забыл про свою интеллигентность и кулаками выбивал из соседа, слесаря совхозных реммастерских, признание того, что тот продал душу дьяволу. А чтобы такого больше не случилось, то есть чтобы у бедолаги не было валюты для подобных сделок, забирал у него порцию жидкой каши, которую и съедал с невероятной скоростью и жадностью. В то время доцент был физически очень силен. Прочий люд тоже не отличался повышенной интеллигентностью, и это невольно проецировалось на персонал больницы. Да что там говорить - врачи вообще очень циничные люди, при случае не брезгующие крепким словцом, ну а работники психиатрических заведений закрытого типа в особенности.
Вообше-то по своей природной конституции Перегуда худой, как палка от швабры. Но такая элегантная, просто заморская, импортная швабра. Лощеная, дорогая, даже где-то эксклюзивная. А тут его щеки - Горнин посмотрел и даже несколько испугался - раздулись пузырем. Глаза навыкат. Плохо человеку. Ну точно плохо. И бывшему врачу уже вроде и расхотелось бить в рожу. Клятва Гиппократа в этом сыграла, надо думать, не последнюю роль.
- Ушел! - выкрикнул Перегуда, срываясь с места. Стартовал он, как заправский спортсмен-олимпиец, серьезно рассчитывающий на золотую медаль. Ситуация получилась явно нестандартная, но Горнину вдруг вспомнился его бывший пациент, почему-то считавший себя не Наполеоном или хотя бы Брежневым, что было бы уместно, учитывая время, в которое проистекала его болезнь, а Знаменским, не больше не меньше. То есть не знатоком из телесериала про милицию, а одним из братьев-бегунов, в чью честь назван стадион в Москве. В первое время тот, выйдя на прогулку, разминался и потом бросался вскачь - прямо на крупноячеистую проволочную сетку, опоясывающую прогулочный дворик. Позже персиковое масло и другие действенные препараты отучили его от этой пагубной привычки изображать из себя известно кого, но стартовал он - когда еще стартовал - точно с таким же выражением лица. Но тот был психом, а этот… Впрочем, про Наполеона и других диктаторов, как состоявшихся, так и нет, тоже говорят, что с головой у них было не все в порядке.
Горнин никогда не видел коллегу бегающим. Да, наверное, тот никогда этим и не увлекался, а судя по тому, как он нелепо вскидывал ноги на бегу, то и в школе отлынивал от уроков физкультуры.
В сущности, было понятно, что произошло, но маг-директор не стал упускать редкую возможность насладиться поражением своего соперника. Поэтому он, отбросив сигарету, поспешил следом, правда, не бегом, всего лишь быстрым шагом, максимально быстрым, на который он был способен, но и это можно было считать событием экстраординарным.
Он еще только выходил из-за угла, когда "друг Рома" влетел в дверь флигеля, за счет преимущества в скорости преодолев расстояние чуть ли не вдвое большее, чем его оппонент. Охранник, до этого, видимо, безмятежно прогуливавшийся во дворе, уже спешил следом за хозяином, при этом лицо его было растерянным и сосредоточенным одновременно.
Как Горнин ни торопился, секьюрити, бывший моложе мага лет на двадцать пять, опередил его, без всякого уважения обогнав в нескольких метрах от двери.
Поэтому, когда он, отдуваясь, вошел в комнату, он застал безобразную сцену в самом разгаре. Перегуда, растерявший свою невозмутимость, кричал, ругался, грозился всех поувольнять к известной матери и вообще демонстрировал собственное бессилие.
С появлением Горнина он перекинулся на него:
- Это все твои штучки! Это ты все подстроил! Я знаю! Только запомни, это тебе с рук не сойдет! Хватит, я долго терпел. Вызывайте милицию! Я тебе устрою Куликовскую битву.
- Ментам сдашь? Или уволишь? - спросил Горнин, рассматривая оплывающий, рушащийся фантом, даже не столько рассматривая, сколько беря пробу, до чего Перегуда, кажется, не додумался.
- Найду что сделать!

Предыдущая страница 21 Следующая страница


Маги нашего города 22

Тут дверь открылась, и появилось новое действующее лицо - «нюхачка» Марина.
- Здравствуйте! - громко и очень отчетливо проговорила она, так, как это делают девочки-отличницы, уверенные в себе и привыкшие отвечать у доски четко и ясно. Наверное, она тоже была из таких. Почему-то раньше он за ней подобного не замечал.
Перегуда посмотрел на нее зверем.
- Что надо?!
- Я приехала.
- И что нам теперь, плясать от радости?
- Как хотите.
- Это вообще кто? - спросил он, обращаясь к охраннику, маячившему за ее спиной.
- Это моя сотрудница, - опередил того Горнин. - Проходи, полюбуйся. - И показал на тающий фантом.
Марина подошла. Полюбовалась. Даже рукой потрогала то, чего охранники не видели и видеть не могли, поэтому лица у них были обалдевшие. И отошла в сторону. Скромно, без комментариев.
Перегуда несколько секунд следил за ее манипуляциями, а потом не выдержал:
- Ну и чего она тут делает? Я куда сказал отвести?
- Туда, - ткнул пальцем вверх охранник, приведший ее.
- Ну так и давай туда!
- Но она сама…
- Быстро!
Перегуда еще орал, но было заметно, что он выдыхается. Павел ушел, это факт, а какой смысл орать по поводу свершившегося факта? Тем более при посторонних. Это всего лишь означает потерю лица. Ведь ужасно не то, что Павел ушел. В конце концов, это его личное дело. Никто не имеет права держать его взаперти до тех пор, пока его вина не доказана. Да и потом, честно говоря, тоже. Для Перегуды страшно другое, то, что он не сумел удержать под контролем какого-то там Мамонтова. А ведь он его держал, постоянно держал - факт!
Достав сигареты, Горнин закурил, даже не подумав спросить у хозяина разрешения; здесь и без того было хорошо накурено, а пепельница полна окурков.
- Концерт закончен? - осведомился он, чувствуя удовлетворение. Перегуда промолчал, но его реплика в данной мизансцене была необязательной. - Тогда вы свободны, - отпустил маг-директор охрану.
- Зачем ты это сделал? - спросил Перегуда, когда они остались вдвоем, если не считать постепенно рассасывающегося фантома.
- В чем ты меня обвиняешь? Я не понимаю.
- Интриган.
- Коне-ечно! Ты бы на себя посмотрел, - Горнин пыхнул сигаретой. - А чего ты, собственно, так раздухарился?
- Он преступник.
- Это пока еще никто не доказал.
- Я докажу. Мы докажем! Вместе. И ты не сможешь от этого увильнуть! - заключил Перегуда торжествующе.
- Все-то ты меня обвиняешь. И то я, и се я. Кругом виноват. Только ты один у нас белый и пушистый. Как унитазный ершик.
- Не смей меня оскорблять!
- Да кто тебя оскорбляет? Если ты намекаешь на меня, так я, наоборот, - хвалю. Даже, можно сказать, завидую твоей чистоте и непорочности. Только вот что-то мне подсказывает, что нашей с тобой, Ромочка, дружбе скоро придет конец.
- Что ты имеешь в виду? - насторожился Перегуда.
- Комиссию.
- Нет! Для этого нет никаких оснований!
- Это ты так думаешь.
Положение маг-директора подразумевает не только власть - большую, даже огромную, практически неограниченную, - но и многие сопутствующие ей прелести. Увы, существуют и ограничения, одно из главных - коллега-оппонент. То, что на него приходится постоянно оглядываться, - это еще полбеды. Но тот в самый неподходящий момент может захотеть снять с себя корону, и тогда второй автоматически лишается своей безо всякой надежды когда-либо снова ее примерить. Именно на это сейчас намекнул Горнин.
- Ты блефуешь!
- Пока что я размышляю.
- Что ты предлагаешь? Закрыть дело Мамонтова?
- С какой стати? Не вижу для этого никаких оснований.
- В таком случае стоит констатировать, что до сегодняшнего дня у нас было полное взаимопонимание. - Оно таким и останется, - как можно увереннее сказал Перегуда.
Ничего не ответив, Горнин принялся тщательно тушить окурок, короткими тычками давя его в пепельнице, и тихонько засвистел мотив "Взвейтесь кострами, синие ночи". Перегуда смотрел на него с окаменевшим лицом. Потом повернулся и направился к двери, бросив на ходу: "Я пошел работать".
Проводив его взглядом, маг-директор усмехнулся: намек был услышан и понят. Коллега надолго лишится душевного спокойствия.
Выйдя в коридор, некоторое время он ждал Марину, прислонившись спиной к стойкам лестницы, ведущей наверх. Когда та спустилась, задал только один вопрос:
- Ну?
- Не знаю, - ответила она.
- То есть как? - удивился маг-директор. Искренне удивился. - Что ты не знаешь? Он это или нет?
- Я и говорю - не знаю.
Тогда он решил сменить тактику. Подошел к ней, приобнял за плечо, прижал к себе и тихо, понизив тональность, так что получилось задушевно, сказал:
- Я тебя понимаю. Олень хорошо понимаю. Верь мне. Сам, знаешь ли… М-да. В общем, ты знаешь, как я отношусь к Паше. Я ему зла не желаю и не сделаю. Ты мне веришь?
Говорил, а сам прислушивался к ее состоянию, решая про себя - давить на нее или пока не стоит. Она ж почувствует. Она вообще такие вещи хорошо чувствует. И эти его сомнения сейчас - тоже.
Она кивнула.
- Только вопрос очень серьезный. Чтобы его защитить, мне нужно знать правду. Всю правду. Иначе такого можно нагородить!.. Скажи мне как есть.
- Я не уверена, - произнесла она и отстранилась.
Он не стал настаивать и позволил ей увеличить дистанцию.
- В чем ты не уверена? - мягко спросил Горнин.
- Что это он. Вообще не уверена.
- В каком смысле "вообще"?
- Здесь и там, в банке. Что-то не то.
- Подожди. Это крайне важно. Ты уверена… То есть… Тьфу, черт! У тебя есть сомнения?
Марина снова кивнула.
- Вот как. Интересно. Ладно. Можешь, если хочешь, уехать. А можешь подождать меня в машине. Думаю, минут через сорок или час я освобожусь. Подождешь?
- Ладно.
Когда он вернулся в лабораторию, Роман Георгиевич даже не посмотрел в его сторону, продолжая работать. И только минут через пять, когда Горнин уже ввел данные для тестирования, тот сказал:
- Зря ты так. Я не хотел тебя подставлять или, хуже того, обидеть. Сам понимаешь, мне это ни к чему. Мы с тобой одной веревочкой связаны.
- Тогда я не понимаю твоих действий.
Перегуда ответил не сразу. Некоторое время он смотрел то на один, то на другой экран, не то что-то прикидывая по поводу того, что там появлялось, не то формулируя ответ.
- Хорошо. Я скажу. Не хотел тебя раньше времени волновать…
- Вот спасибо-то!
- Через несколько дней все стало бы ясно. Но события начали развиваться совсем не так, как я предполагал.
- А яснее нельзя? - сварливо осведомился Горнин. Он с некоторым удивлением увидел, что аппаратура легко прошла первый тест, показывающий, что система работает штатно. Правда, тест был из самых простых. Он загрузил следующий.
- Можно. Но для начала скажу, что я не хочу в отставку. И ты не хочешь! Поэтому давай не будем хвататься за вилы и устраивать бог весть что. Я хочу сделать так, чтобы всем нам, тебе и мне в том числе, было лучше.
На экране цифры показывали, что идентичность М-воздействия, обрушившегося на этого парня - как его, кстати, зовут? - и Мамонтова уже достигла восьмидесяти одного процента. Учитывая, что погрешность в такого рода анализах никак не меньше семи процентов, а в действительности и все десять, порой и больше, то результат вплотную приближался к своему естественному максимуму. Но Марина сказала: "Не уверена". Неужели Рома все же пошалил с аппаратурой? Надо было ехать в Подольск.
- Давай без лирических отступлений! Сказать честно, я от тебя сегодня уже устал. Как-то вдруг тебя стало очень много. Или ты решил перетянуть одеяло на себя?
- Брось ерунду пороть. Хотя при известных условиях, может, и не отказался бы, но сейчас не тринадцатый век и даже не девятнадцатый. Мир оказался очень небольшим. Я сделал открытие.
- Чего ты сделал? Узнал, что Земля круглая?
- Можешь называть это волшебной палочкой. Доводилось слышать про такое?
- На хрена?! - изумился Горнин, забыв про монитор и вообще про все остальное. - Тебе что, своих способностей не хватает?
- Мне - хватает. Пока. Как и тебе.
- Так! Давай-ка все по порядку. Про палочку, про «пока», в частности и в целом. Что ты задумал? Только без этих твоих еврейских штучек!
- Я не еврей, и ты это знаешь.
- Да мне до лампочки, еврей ты, алеут или негр преклонных годов. Только ведешь себя как девка, которой и хочется, и колется.
- Кончай орать тут.
- А где мне еще орать? Если ты темнишь, как не знаю кто. Как прямо… - Горнин захлебнулся возмущением и замолк.
- Мы стареем.
- Тоже мне, открыл Америку.
Перегуда смотрел на него в упор, удерживая злость в себе. Горнин тоже на него таращился, пуча глаза. Если б Павел или другой практикующий маг мог их сейчас видеть, то, может, поразился бы, а то и испугался - такое сейчас из обоих перло. Красное, даже не так, пурпурное лезло из обоих, наподобие солнечной короны, окружая их тела чем-то вроде вздыбленной шерсти, а то и игл вроде ежовых или дикобразовых. Как говорится, плюнь на такого - зашипит. Но эти двое готовы были еще и жечь.
Первым опомнился Перегуда.
Встал, потряс кистями рук и прошелся взад-вперед.
- Без стакана тут не разберешься, - проговорил он. - Что ты говорил про коньяк-то?
- А не бздо?
- Хуже не будет. Тащи. И стаканы прихвати.
- Я тебе не бармен.
- Крикни там кому-нибудь.
- Вот сам и крикни.
Как-то так получилось, что они, не сговариваясь, вместо машины отправились в дом, где, конечно же, имелись и стаканы, и коньяк. Молчком, взъерошенные, едва сдерживающиеся от того, чтобы на манер молодых петушков не наскочить друг на друга, недовольные, даже злые. Но при этом каждый понимал, что разговор этот - хочешь или нет - нужно закончить.
Сели в гостиной за просторным столом, напротив друг друга, глядя не на собеседника, а в разлапистые, тяжелые рюмки.
- Так чего ты придумал? - спросил Горнин, сделав щедрый глоток. Дела, которые он на сегодня запланировал, все равно пошли прахом. Все потом, после.
- Все просто на самом деле. То есть в теории все просто, хотя технически тоже, в общем, не так уж.
- Это я знаю без тебя. Скажи - зачем? Мы… - Он закашлялся. - Дай пепельницу, что ли. - Пока Перегуда вставал и отыскивал в роскошном серванте хоть что-то похожее на пепельницу, он продолжил: - Все давно уже пришли к выводу, что всякие эти штучки - палочки, кольца, заговоренные мечи и прочее - создаваться не должны. На черта всякому идиоту давать в руку ядерную бомбу? Или, хуже того, бездонный банкомат. Ага, сойдет.
Он стряхнул первую порцию пепла в подставленную вазочку, изначально предназначенную для варенья либо острых соусов - по форме одно и то же.
- Так чего тебе не хватает?
- Постоянства.
- Чего? Я не понял.
- Это как бы аккумулятор. Господи! Ну не собираюсь я это пускать в широкую продажу! Вот уж проблема - денег заработать! Это - мне. Тебе. Ну и еще кое-кому. Сам знаешь. Мы ж не вечные! А с тобой собачиться - вообще никаких нервов и сил не хватит. Проще поставить тебя перед фактом.
- Погоди. Про аккумулятор. Я что-то не понял. Это ты о чем?
- Вот послал Бог напарничка! Смотри сюда. Ты работаешь. Так? На все сил у тебя нет и быть не может. У тебя, у меня - у всех нас. Поэтому мы берем себе помощников. Но ведь и они зашиваются. Ну сколько в таком режиме можно вкалывать? Сдохнем же, и никто не вспомнит. Если только войну не затеем или Кремль не разрушим. Так?
- Ну давай, давай! - через силу сказал Горнин, хлебнув коньяку, сразу после которого говорить стало трудно; какой-то древний и резкий оказался. Но зато М-фактор в нем отсутствовал начисто, уж это-то он проверил в первую очередь. Да и "друг Рома" хлебал его без опаски.
- Так вот я придумал, - Перегуда перешел на доверительный тон, навалившись грудью на стол, - как можно, скажем так, продлить долголетие. В смысле, активное долголетие, а не просто пердуном на диване валяться. Нужно аккумулировать свои силы, накопить их, чтобы потом, по мере надобности, их расходовать. Вовне! А свои - при себе! Для поддержания собственных… э-э… сил. Жизненных сил. Ты хоть тыщу лет живи. А аккумулятор - вот он! Хочешь - себя подпитывай. Хочешь - на сторону им работай. Все едино!
Коньяк ли, открывающиеся ли перспективы заставили Горнина умерить пыл, но он спросил уже вполне спокойно:
- А что это вообще… Ну, в натуре? Правда, что ли, палочка?
- Да какая к черту разница! Хоть палочка, хоть кружочек. Хоть подтяжка на твоих портках или гондон в кармане. Не имеет значения. Главное - это только твое. Понимаешь? Пер-со-наль-но! Ни продать, ни завещать - ничего!
- А потерять? - заинтересованно спросил Горнин. - Или там украдут, к примеру.
- И много у тебя украли?
- Ну-у…
- Вот и я о том.
Горнин сам налил себе коньяка и задумался. Интересно, конечно. Заманчиво. Не очень, правда, понятно, зачем нужна вечная жизнь, но разговор об абсолютной вечности вроде бы и не идет. Если без болезней - ну это-то он уже решил, во всяком случае в основном. Без нищеты… Да смешно даже! Практикующему магу задумываться о подобном даже как-то глупо. А уж маг-директору-то! Ловок Перегуда! Ох, ловок. Как-то уж очень сильно ловок. До того, что и верить-то ему боязно. На жирного червяка карась, как известно, в первую очередь клюет. И опять ведь напоил неизвестно чем.
- Ну а Павел-то тебе зачем?
- А ты не понял? Ты ж из-за него под ударом, как крендель под задницей. Он такого натворил, что нас с тобой, просто обоих, под зад коленом, и это еще в лучшем случае. Знаешь, мне комиссия не нужна. А уж трибунал - тем более. Мы ж с тобой одной веревочкой, прямо сиамские близнецы какие-то. Один бзднул, у другого голова болит.
- От тебя заболит, - не преминул ввернуть Горнин.
- Я с тобой серьезно говорю!
- Да я понял. Слушай, что это за пойло у тебя такое?
Перегуда взял в руку бутылку и внимательно посмотрел на нее.
- Да подарил кто-то, кажется. А что?
- Ну чистый уксус.
- Не может быть. Это ж не вино, он не бродит, - поставил бутылку на место, взял свою рюмку и понюхал. - Да, есть какой-то запах. Странно. Я даже не заметил.
- Убери ты ее от греха.
Пока хозяин менял бутылку и рюмки, Горнин курил и думал. Он всегда был противником того, что сам он называл «железо» или «железяки». Опыт многих поколений, сохранившийся в сказках, мифах, легендах, былинах и прочем, очень убедительно предостерегал против их использования. Кому досталась волшебная лампа с запертым в ней джинном? Простаку Аладдину, толком не умевшему обращаться с такими вещами. Говорящая щука попала в руки деревенскому дурачку и лентяю Емеле, не придумавшему ничего лучше, как заставить ведра самим ходить за водой и разрушившему собственную избу только для того, чтобы не слезать с печи. Пересказавшие старославянскую сказку о Золотой Рыбке братья Гримм, а следом за ними и Пушкин очень популярно объяснили, что получается, когда такой силы артефакт оказывается в руках неподготовленного человека. Кстати, именно образ такой чудесной рыбы, как универсальный символ, живет многие столетия у разных народов. Садко вылавливает в Ильмени рыбу - золотые перья. Плотичка с золотым кольцом, щука златокрылая - это все образы из русского фольклора. Рыбоподобное существо Оаннес в четвертом веке до нашей эры описывал вавилонский историк Берос. В «Махабхарате» рассказывается, как первопредка Ману спасла маленькая рыбка. Оружие Брахмы, о котором говорится в «Рамаяне», огненная стрела и молния Юпитера, которые рисует древнегреческая титаномахия, натворили столько дел, что их спрятали не только от людей, но и от богов. Примеров множество, захочешь сосчитать - не получится. Недаром новые религии - христианство и ислам, появившиеся примерно в одно время, запрещали все материальные воплощения Силы. Только ислам в этом пошел еще дальше, запретив не только воплощения, но даже изображения их. Церковь как говорит? Вот крест, вот образ - молись. Все остальное от лукавого. А чтобы было понятно от какого, даже имя ему придумали. Сатана и Иблис похожи на древнего Пана, державшего в руках волшебную дудочку. И именно змий-искуситель предложил Адаму и Еве волшебное яблоко.
Много, слишком много предостережений было высказано на этот счет.
Из относительно недавних происшествий этого рода - к счастью, оно не получило широкой огласки - опыты двух немецких магов, сбежавших перед Второй мировой войной в Америку, где они, обуреваемые чувством отмщения, решили создать нечто такое, что поможет сокрушить фашистскую Германию. И создали, назвав это «Эскалибур». И пошли с этим, простачки, к военным. Там им сначала не поверили, назначили, как водится, комиссию, а пока круги на воде таким образом расходились, дошли они и до человека, в этих вещах смыслящего. Тут уж мешкать не стали. «Эскалибур» с большим трудом удалось нейтрализовать, так что полигонные испытания провалились, а двум гениям с куриными мозгами объяснили, что к чему.
В восьмидесятых годах одним московским литератором в фантастико-сатирическом ключе была рассказана история про перо Жар-птицы и Золотую рыбку, исполняющих желания, при этом надо полагать, что сам он истины не знал, до него донеслись лишь отголоски, хотя именно в тот период в Свердловске некий умник создал нечто подобное в надежде запустить "птицу счастья" в массовое производство, дабы она несла радость людям. И, что самое поразительное, сляпал прямо у себя в квартире несколько вполне действующих - пусть очень избирательно и не очень надежно - образцов. Скандал тогда получился страшнейший, особенно когда выяснилось, что ему помогали два доброхота из Новосибирска. Три экземпляра ушли гулять по стране, пока один из них не попался на глаза знающему человеку. Что там только ни вытворяли! Колбасу изготавливали, водку ящиками, легковушки себе и всей родне устраивали, мебельные гарнитуры, путевки в Болгарию! Детский сад - штаны на лямках! Изготовленные умником образцы уничтожили на Семипалатинском полигоне, приурочив это к испытанию водородной бомбы. Физики-ядерщики, сейсмологи и военные так и не смогли понять, почему в общем-то рядовой взрыв получился таким мощным, а американцы срочно запустили на орбиту сразу три спутника-шпиона и существенно укрепили свою резидентуру в Советском Союзе, что позже косвенно, но не в последнюю очередь повлияло на развал коммунистической империи. А мудрецов-изобретателей примерно наказали, что тоже было довольно сложно, но дело того стоило. Их, что называется, развенчали. А по-простому - закодировали. Теперь это обычные люди, без каких бы то ни было невероятных способностей, которые, кстати, ничего не помнят о своем прекраснодушном порыве. За ними присматривают, контролируют их детей, но пока там - тьфу, тьфу, тьфу! - все нормально.
Уж этот-то случай Перегуда должен знать. Просто обязан. Но однако ж решился.

Предыдущая страница 22 Следующая страница


23 Сергей Куприянов

На что он надеется? Или по-другому - что он недоговаривает? Ведь простой аккумулятор - это одно, хотя вопросы к нему тоже возникают, а полноценный проект "Волшебная палочка" - совсем-совсем другое. То есть очень даже совсем. Абсолютно. А ведь именно так он в самом начале сказал - волшебная палочка.
Не верил Горнин Роме Перегуде. Уж больно большие тот сделал ставки на всего лишь аккумулятор. Он разом поставил на кон если не все, то очень многое. И Павла зачем-то выцарапал.
- Пойдет? - спросил тот, опуская на стол непочатую бутылку "Мартеля".
- Нормально. Слушай, а ты в одиночку, что ли, это дело забацал?
- Считай, что так.
- Не ожидал. Нет, серьезно. Ну а есть уже что-нибудь? В смысле пощупать, посмотреть. Так сказать, в металле.
- Ну, полноценного действующего образца нет. Так, заготовки.
- А когда планируешь закончить?
- Думаю, еще несколько недель.
Нет, не верил он Перегуде.
Тот, словно почувствовав что-то, сказал:
- Но, думаю, через недельку смогу тебе показать лабораторный образец. Сам понимаешь, это несколько не то, но для того, чтобы увидеть принцип действия, этого хватит.
Дальше задавать вопросы, не имея на руках фактов, было бессмысленно. Ясно, что у него уже есть какой-никакой образец, без этого разговор даже не стоило и начинать. Как ясно и то, что сейчас он ничего показывать не собирается. Не хочет и не будет. И, главное, к нему никаких претензий. Ну что с того, что человек занимается исследованиями? Пока они не перешли в практическую плоскость, это не возбраняется, даже где-то поощряется. И, кстати, честно - ну или не совсем честно - рассказал об этом своему коллеге маг-директору. При этом не только посвятил его в суть своих изысканий, но и назвал сроки завершения работ. С формальной точки зрения он чист.
Так зачем же ему понадобился Павел?
Горнин посмотрел на часы.
- Пойдем-ка уже. Там, поди, все закончилось, - сказал он.
- Пошли, - согласился Перегуда, вставая. - Так что ты решил?
- Да что решил? Ни хрена я не решил! Чего решать-то, если даже смотреть не на что?
- Ну а в принципе?
- А в принципе надо сначала одно дело закончить, а уж потом за другое браться. Что ты ко мне пристал, как лист, понимаешь, к заднице?! Подумать трэба, помозговать. Это ж вопрос - сам понимаешь. С кондачка такое не делается, - вдохновенно проговорил Горнин и добавил без смены интонации: - Ты пузырек-то захвати, мало ли чего.
До лаборатории шли молча, один с бутылкой в руке, другой с рюмками.
Страшно подумать, но если этот аккумулятор, который, скорее всего, станет называться М-аккумулятором или М-батареей, и Павла, здорово набирающего силу практикующего мага, соединить в одном месте и в одно время, то получается, что первый действующий образец должен каким-то образом зарядиться от него. Каким - неясно. Но то, что Павел должен был выступить в качестве донора, почти факт. Или, во всяком случае, очень похоже на факт. Настолько похоже, что даже мурашки по телу. Неужели эта сволочь решился на такое? Хотя ради вечной жизни - почему нет?
А если не только?
Стоит глянуть чуть вперед - так ему никакая «раскоронация» не страшна! У него ж за пазухой всегда будет заряженный под завязку аккумулятор! Интересно, какая у этой хреновины емкость? Один маг? Два? Десять? Сто?!
Кстати, кстати! А где все его люди? Охранники и прочая челядь, ясное дело, не в счет. Ведь, помнится, он не только красивых баб с собой возил, но и обязательно кого-нибудь из магов. Не всегда, правда, не всегда, но кто-нибудь был поблизости. В том числе и здесь, в усадьбе. Бог ты мой! Неужели он их всех на свой аккумулятор перевел?! И теперь ходит, как он сам сказал, с гондоном в кармане, а в нем, как сперма, всегда к его личным услугам пяток-другой магов помельче его масштабом, но, собранные в один кулак Романа Георгиевича Перегуды, они стали как залп гвардейского реактивного гранатомета «Катюша» против револьверного выстрела образца одна тысяча девятьсот пятого года.
От такой мысли Горнин чуть бокалы не выронил.
А ведь ходили разговоры, что летом в Харькове сильно занедужил и чуть ли не внезапно помер очень сильный и, главное, толковый маг Филиппенко. А Рома летом мотался на свою историческую родину! Но разговоры пошли потому, что где-то за месяц до того попал в местную дурку Бобошко из Донецка. Как специалист он был не очень силен, но мужик видный и лихой, бабы его любили страшно, да и вообще к нему хорошо относились, и, помнится, с Перегудой он был вась-вась. А говорили оттого, что, как кто-то выразился, "на хохлов мор напал".
Усевшись перед монитором, Горнин не сразу сумел сосредоточиться, настолько мысли его захватили. Когда же взял себя в руки, не сразу врубился в показатели. Восемьдесят три процента.
То есть аппаратура говорила, что наведенка на того пацана, условно говоря, на восемьдесят три процента была Пашина. Ну, плюс погрешность. Считай, девяносто. Даже девяносто три - черт с ним! Но семь-то чьи? Или больше?
- Слушай, не спросил сразу. У этих машинок какая погрешность, не помнишь?
- Что? - оторвался Перегуда от экрана. - А-а, три процента. А что?
- Да считаю, - неопределенно ответил Горнин. - А сам-то проверял?
- Ясное дело. Точно, не больше трех. Это новая модификация.
Итак, восемьдесят шесть. Тогда чужих - не меньше четырнадцати. Это много. Это… Это непонятно. Откуда они взялись?
Он принялся один за другим грузить эталоны, нахватанные сегодня. "Друг Рома" покосился на него, когда он стал напяливать на себя «скафандр», - устройство для считывания, напоминающее разбухший мотоциклетный шлем, но ничего не сказал, снова уткнувшись в свой монитор.
Девяносто восемь с половиной, девяносто девять, девяносто девять и два, девяносто семь с четвертью. Практически сто процентов!
- Ну, что у тебя получилось? - спросил Горнин, снимая с себя шлем, голова под которым вспотела, аж по щекам текло.
- Да что-то накопитель барахлит. Старье! Надо было давно заменить, да привык к нему, что ли. Старею.
- А сколько?
- Погоди… Сейчас, немножко еще.
Горнин встал и зашел ему за спину, цапнув по пути бутылку.
- Хотя бы примерно, - сказал он и посмотрел на экран.
В углу светились зеленые цифры 84,1. Сошлось!
Перегуда нервно оглянулся. Маневр с бутылкой отвлек его внимание, поэтому он ничего не успел сделать - картинку сменить или экран погасить.
- Чего ты за спиной встал? Знаешь же, не люблю.
- А, забыл. Десять капель примешь?
- Ну наливай.
Горнин с усилием выдернул пробку и разлил по бокалам. Рука у него подрагивала.
Поставив бутылку, он секунды полторы потратил на то, чтобы привести нервы в порядок. После этого взял полные чуть не до краев бокалы и пошел к коллеге, который встал ему навстречу, спиной заслоняя монитор.
- На, пей. Яду не подсыпал - забыл дома. Склероз, понимаешь.
- Да ладно тебе, - как можно небрежнее ответил Перегуда, беря бокал. Но сразу пить не стал, напряженно лапая посудину. Проверял. Что ж, правильно. Так и надо. - С ядом уж как-нибудь, главное, чтоб дерьма не навалил.
- По себе судишь, - отрезал Горнин.
- По обстоятельствам.
Они отпили почти одновременно, стоя друг напротив друга.
- Этот получше будет.
- Похоже, - согласился Перегуда. - Я с тем еще разберусь. Впервые такое. Знаешь, мне прямо от производителя поставляют, с гарантией. А этот - левак какой-то. Небось в ларьке у вокзала купил. Родственничек тут один наведывался. Подарил, называется.
- У меня тот же результат, что и у тебя.
Взгляд Перегуды налился тяжестью. Но его гостю на это было наплевать. К визиту он приготовился основательно, куда лучше, чем утром. Несмотря на то, что в последнее - и очень продолжительное - время магических предметов практически не изготавливали, если не считать откровенных кустарей, в мире все еще находилось немало артефактов, созданных века тому назад, рано или поздно оказывающихся в распоряжении людей, понимающих в этом толк. Некоторые из них были очень сильными, практически несокрушимыми, непробиваемыми оберегами.
Если крохотная золотая блошка на лацкане пиджака не смогла его защитить от заклятия на воду, то выполненный из слоновой кости амулет в виде восемнадцати овалов разной величины и пропорций, который якобы носил еще спартанский царь Леонид, а позже, незадолго до гибели, подарил дочери, которой кроме этого по закону ничего завещать не мог, охранял от всего, от всех известных М-воздействий. Другое дело, что постоянно носить его было нельзя - за многие столетия тот так истерся, что в скором времени мог истончиться до состояния бумаги и просто сломаться. Этот процесс по каким-то не очень понятным причинам не прекращался даже в мощном футляре из кованого серебра, изнутри выстланного нежнейшей замшей. Но происходило это только и исключительно в том случае, если оберег находился на теле человека. Ни в сейфе, ни в ящике комода, ни в подвале, ни на алтаре с ним ничего подобного не происходило. Другое дело, что никто чужой никак и никогда не сумел посягнуть на это хранилище или хоть сколько-то повредить его, но этот эффект считался побочным. Впрочем, еще несколько часов назад данный артефакт лежал в банковской ячейке одного из кредитных учреждений города Цюрих.
- Что ты этим хочешь сказать?
- Похоже на подлог. Правда, очень грамотный, толковый подлог. Не знаешь, кто бы это мог сделать?
Лицо Романа Георгиевича налилось кровью. Никогда с ним такого не было, во всяком случае, Горнин, знавший его не первый десяток лет, видевший в разных ситуациях и обстоятельствах, порой весьма непростых, иногда трагических, подобного не видел.
- Ты на меня намекаешь?!
- А есть другая кандидатура?
Перегуда, выпучивая глаза, одним махом влил в себя коньяк.
Горнин выждал, пока жидкость доберется до желудка, а коллега начнет дышать, сказал:
- Это плохой ответ. Я бы даже сказал, неправильный. Может, предложишь другой? Или поищем его вместе? А?
- Я не знаю ответа. Аппаратура, наверное…
- Не смеши. Ни меня, ни мои ботинки.
Видимо, коньяк подействовал. Потому что лицо маг-директора постепенно приобрело нормальный цвет, а выражение глаз стало осмысленным или, во всяком случае, не таким пугающим. Он не глядя поставил пустой бокал позади себя и сел в кресло, привычно, как любой офисный работник, слегка покрутив задом сиденье. Он просто на глазах приобретал уверенность, приходя в свое привычное состояние.
- Я чего-то недопонимаю. Ты меня в чем-то хочешь обвинить?
- Речь идет о фактах.
- Фактов чего? Что твой человек подкачивал чью-то энергию? То есть, говоря языком Уголовного кодекса, действовал в составе организованной группы? Фантом, между прочим, чуть ли не пятьдесят на пятьдесят.
Горнин метнулся к своему монитору. Как же он про фантом-то, а?!
А Рома не промах!
Анализ спектра состава фантома он вывел на монитор в два касания.
Если отбросить доли процентов и погрешность, то шестьдесят два на тридцать восемь. Паша и… Он знал, чьи это тридцать два. Мих Мих. Но это было СОВЕРШЕННО НЕ ТО, что в основном анализе. Там от Мих Миха и духа не было! Но тем не менее… Что? А это прецедент, вот что! В составе организованной группы и так далее. Разветвленной, мать вашу, организованной, устойчивой… Что там еще? С применением автоматического оружия и межконтинентальных ракет с ядерной боеголовкой и поражающим М-фактором в придачу!
- Ты мне не путай здесь божий дар и петушиную яичницу! - рявкнул он.
- А в чем разница? - уже довольно ехидно осведомился Перегуда. Он успел взять себя в руки. - Петушиный дар и, как ты видишь, твоя яичница продукты совершенно разного сорта. И знаешь, что я тебе скажу? За всем этим, - он пренебрежительно и в то же время обличающе кивнул на монитор за своей спиной, - за всем этим угадывается одна фигура. Нет, не Мамонтов. Не пешка - ферзь! Вот что я тебе, Александр Петрович, скажу. Мельчаешь ты. Перспектив не видишь. Из-за зависти, что ли? Или потенция пропала? Уже ничего не хочется и не можется? А одному уходить скучно и обидно? Со скандалом-то тонуть легче и приятнее, поди? - Перегуда глубоко вздохнул. - Только я-то просто отойду в сторону. А тебе… Тебе инквизиция не спустит.
- Да я сам, твою мать, инквизитор!
- Тем хуже для тебя. Своих-то уничтожают с особенным удовольствием. Тебе ли не знать.
Есть пределы человеческого терпения. В приличном обществе не принято громко разговаривать, ругаться матом, размахивать руками и уж тем более бить в морду, нельзя воровать и возбраняется ходить по улице голышом. Но порой все эти запреты теряют силу, когда человек доведен до крайности. Чемпион чемпионов по боксу в дешевом баре может получить в челюсть так, как не бил его ни один претендент на титул, сражаясь за звание на ринге. Мать может голыми руками поднять пятитонный трамвай, под который попал ее ребенок. Это все исключения, ни в коем случае не правило, но - случаются же!
Александр Петрович Горнин никогда не занимался боксом или каким-нибудь карате. Занятия любым видом спорта оставил тогда, когда один добрый человек разъяснил ему, что все его победы никоим образом не зависят он его личной физической кондиции и спортивной подготовки. Физкультуру воспринимал лишь в качестве зарядки, но и ту делал нерегулярно, отдавая предпочтение ленивому массажу, иногда бассейну и - чаще - бане.
- На!
Такой пощечины Роман Георгиевич не получал, надо полагать, никогда. Открытой ладонью, расслабленной кистью. Не кулаком! И его снесло. С кресла. На пол. И кресло накрыло его сверху, замерев над телом в виде пятирогого памятника, где каждый рог украшен еще не истершимся колесиком. Горнин, глядя на эти колесики, одно из которых еще вращалось, почему-то вдруг подумал, что этим креслом еще практически не пользовались.
Лежащий на полу Перегуда зашевелился, пытаясь спихнуть с себя кресло. Когда он посмотрел на стоящего над ним маг-директора, в глазах его плескался страх. Горнин всухую сплюнул, демонстрируя степень своей досады, круто повернулся и пошел обратно к монитору, на ходу стряхивая с пальцев капли коньяка. Бокал, который он до того держал в руке, упал, но он даже не посмотрел на то место.
Сел в кресло и уставился в монитор, пытаясь сосредоточиться и задавить клокочущую в нем ярость. Сукин сын! Еще обвинять смеет. Мало он ему врезал. Ладно. Фантом. Ну, с фантомом все ясно. Мих Мих помог Паше его сотворить и некоторое время держал его, пока тот делал отсюда ноги. Для «дальнобойщика» Степанова это не проблема. Но лучше бы он Перегуде по башке дал, больше толку было бы. Сбоку раздались какие-то звуки, но Горнин даже не посмотрел в ту сторону. А вот с наведенкой на парнишку непонятно. Около пятнадцати процентов - это немало. А учитывая Пашин потенциал, даже много.
Щелкая клавишами, он начал вводить новую формулировку для анализа. Теперь его интересовали эти проценты. Теперь ясно, что с самого начала нужно было ехать в старую лабораторию, где имеется большая база данных, охватывающая всех, наверное, магов, во всяком случае на территории страны. Здесь же ничего, практически одно голое железо.
- Ну, гад, - раздалось сбоку, - ты мне за это…
- Заткнитесь, господин эксперт. И давайте работать. Если не ошибаюсь, мы имеем дело с преступлением.
- Да пошел ты! И вообще, вали из моей лаборатории. Это частное владение.
- Молчи, дурак. Не мешай работать. У тебя есть файлы для идентификации?
- Какой еще идентификации?
- Персональной!
- Да хрен тебе, - слабо проговорил Перегуда. Как видно, спорить у него больше не было или сил, или желания.
Оторвавшись от монитора, Горнин посмотрел в его сторону. Всегда лощеный, холеный и импозантный маг-директор выглядел сейчас не лучшим образом. Глаза больные, знаменитая седая прядка растрепана, отчего его обычно презентабельный вид приобрел черты некоторой неустроенности, левая щека покраснела и начала опухать. Видеть его таким было как-то… Стыдно, что ли. Но в то же время Горнин почувствовал некоторое удовлетворение. "А неча!"
У Перегуды зазвонил телефон, он коротко переговорил и вышел. Наверное, милиция приехала. Давно пора.
Аппаратура работала почти вхолостую, пытаясь хоть как-то идентифицировать эти несчастные пятнадцать процентов по общим, стандартным признакам. В принципе, если что-то удастся выжать, то это тоже неплохо. Примерный возраст, может быть, национальность, во всяком случае, намек на нее, язык, на котором сочинялись заклинания, возможно - особенности психики, не исключено - уровень интеллекта, а также скорость реакции, хотя бы в сравнении с Мамонтовым, мощь посыла. Общие, конечно же, приблизительные характеристики, но хоть что-то.
У него в кармане раздался звук телефонного вызова. Звонила Марина.
- Александр Петрович! Вы знаете, у меня еще дела есть в Москве…
- Ты извини меня, девочка. Я тут несколько задержался.
- Да ничего, я понимаю. Так я поеду, - не то спросила, не то уведомила она.
- Конечно, давай.
- До свиданья, - чуть потерянно попрощалась Марина.
Он понял, что она хотела бы спросить у него, как идут дела, но не стала. Бедная девочка. Эх, молодость, молодость! Время больших надежд, больших глупостей и больших разочарований.
Прежде чем убрать трубку в карман, он посмотрел на экран. В его телефоне имелось пять режимов приема вызовов, позволяющих производить их селекцию. Перед тем, как въехать в ворота усадьбы Перегуды, он оставил только один - для своих, тех, кто в данной ситуации и в данное время мог быть нужным ему для решения текущей проблемы. За это время ему звонили пять раз и прислали два сообщения по электронной почте. Два из этих вызовов он отнес к важным. Но сейчас он не мог отвлекаться.
Уже убирая телефон в карман и привычно почти забывая о нем, вдруг вспомнил. Электронная почта!
Быстро прошелся по кнопкам клавиатуры и обнаружил, что аппаратура, конечно же, подсоединена к Интернету. Вряд ли сам Роман Георгиевич этим озаботился, но те, кто все здесь монтировал, естественно, не могли не включить лишнюю строчку в смету расходов, подключив навороченные компьютеры к выделенной линии. На общем фоне затрат - копейки! Но курочка по зернышку клюет.
Все остальное заняло у него меньше двух минут. Выйти на подольскую лабораторию, набрать код доступа, а потом еще дать М-посыл по проводам, разрешая перекачку архива по тому адресу, где он находится.
Теперь компьютер заработал, как Стаханов в родимой шахте, ставя свой трудовой рекорд. Главное, чтобы был материал, то есть руда. А тут руда пошла в промышленных объемах.
Шло время, но минуту за минутой обогатительная фабрика выдавала только шлак вместо драгоценного металла. Ничего не блеснуло, ничего не совпало, не происходило ни единого совпадения. Ноль! Пусто! В двух или трех случаях компьютер задержался, более углубленно анализируя М-характеристику очередного фигуранта весьма обширного досье, но и только. Ни-че-го!
Но ведь так не бывает. Практикующие маги - не спивающиеся дворники, все на учете, даже если сами того не знают, а некоторым и знать этого не нужно, даже многие "газетные маги" из перспективных на учете, деревенские самопальные колдуньи и прочий люд, имеющий хоть какое-то отношение к магии, в том числе и некоторые госслужащие, так или иначе отслеживающие этот процесс, и иные харизматические личности, в той или иной степени влияющие на людские массы. Что самое интересное, идентификацию М-характеристики господина Перегуды компьютер проскочил сразу же.
Это огромный пласт людей, это не просто выборка, это охват, это как сеть, поставленная поперек течения реки, где не то что щука, малек не проскочит, разве что по суше, ползком.
- Рома! - резко крутанулся в кресле Горнин, вдруг осознав, что Перегуда уже вернулся.
Тот сидел, пил коньяк и что-то делал со своим компьютером. Интересно, зачем он воспроизвел условия лаборатории, где одновременно должны независимо работать двое экспертов? Просто слизал или поступил так с дальним прицелом?
Перегуда даже не обернулся, пялясь в экран. Обиделся. Или презирает.
- Ты уже оглох или еще чего-то слышишь?
- Пошел ты!
- Ты здесь ни при чем. Если только твоя машина не врет.
- Ну и чего? В ножки тебе поклониться?
- Перебьюсь. Кто был этот парень?
- Не твое собачье дело, - очень отчетливо, почти по слогам, проговорил Перегуда.
- Это теперь наше общее с тобой собачье дело. Кто?!
- А ты меня побей.
Кроме истерики, не исключено, что и наигранной, Горнин услышал в этом некий подтекст. Намек. Скрытую угрозу. У кого другого он подобное просто проигнорировал бы, но маг-директор совсем не тот человек, чей подтекст можно не принимать во внимание. В каком-то смысле это не совсем человек.
- Ты отказываешься участвовать в проведении экспертизы? - официальным, чиновничьим тоном осведомился Горнин.
Тот заколебался. Отказ участвовать в экспертных мероприятиях - не шутка. И за меньшее развенчивают. Подобное - прямой повод заподозрить в соучастии. Бывают, правда, ситуации, когда маг-директор становился соучастником, пособником, а то и прямым организатором того, что Уголовный кодекс впрямую трактует как преступление. Обстоятельства и интересы Сообщества порой требуют жестких мер. Это как государство, запрещающее убийство отдельным гражданам, оставляет за собой такое право, затевая войны, санкционируя казни либо просто посылая людей на верную гибель. Это называется "высшие интересы". Есть они и у Сообщества, и у проводников его интересов - маг-директоров. Поэтому некий иммунитет для них существует, но действует он до определенных пределов. Отказ от участия в экспертизе - один из таких пределов.
- Илья для экспертизы не представляет интереса.
- У меня на этот счет другая точка зрения, - отчеканил Горнин. Знать бы, чего это "друг Рома" так упирается? Сказал бы, и все дела. Подвел бы потом какую-нибудь хитрую базу: мол, парень - кстати, Ильей его зовут - потенциальный черный маг с психопатическими наклонностями - поди это сейчас проверь! - или еще что-нибудь. Словом, захотел бы - отмазался. - И я на ней настаиваю. Считаю в данной ситуации это принципиальным вопросом.
Перегуда посмотрел на него с тоской.

Предыдущая страница 23 Следующая страница


Маги нашего города 24

- Илья был моим сыном, - выдавил он. - Внебрачным, как ты сам понимаешь.
Опа! Приехали!
- Ну и какого же черта? Чего ты молчал?
- Об этом никто не знал. Да и какая разница теперь? Его уже увезли.
Горнин отвернулся и уставился на экран, где застыла картинка с отчетом о проделанной работе. Да уж, поворотец, ничего не скажешь. А Рома мужик! Ведь ни словом, ни взглядом не дал понять. Держался как скала. Не уважать такое невозможно. Если… Если только он не соврал. Теперь не проверишь. Чуть позже - вне всякого сомнения. Экспертиза на ДНК дает практически гарантированный результат. Есть и другие способы, не хуже. Но все это не сегодня.
- Роман, а ты уверен? - осторожно поинтересовался Горнин, следя за интонацией; не передавить бы, не переборщить.
- Тебе документы показать?
- А они есть?
- Само собой.
- Хотелось бы взглянуть. Извини, но - сам понимаешь.
- Тебе сейчас принести?
- Позже, Роман Георгиевич. Потом. Это не к спеху. А скажи, - у Горнина вдруг появилась интересная мысль, - ты его готовил?
Пояснений не требовалось. Любой практикующий маг может иметь учеников, и многие не отказываются от этого. Кто для престижа, кто из чувства долга, кто из удовольствия повозиться с молодежью. Хотя известен случай, когда шестидесятипятилетний дед стал воспитанником у тридцатилетней женщины и, как ни удивительно, вскоре стал показывать отличные результаты. Бывает так, что способности, и не только магического характера, у человека спят долгие годы, и далеко не всем удается их раскрыть и реализовать. На эту тему имеется весьма осмысленный анекдот. Некий деятель попадает на тот свет и просит показать ему лучшего военного стратега всех времен и народов, предполагая, что это будет Александр Македонский, Наполеон или кто-то еще из великих. И ему показывают старика-армянина, всю жизнь занимавшегося тем, что сидел в обувной будке у вокзала и прилаживал набойки на каблуки, ставил заплатки на сносившиеся сапоги и до блеска драил ботинки. С юности и до смерти. Ни разу даже ружья в руках не держал, не говоря обо всем остальном. Просто человек всю жизнь занимался не своим делом. Тому же дедку повезло, он пусть и с опозданием, но сумел найти себя. Умер он в Ленинграде, во время блокады, от голода - как говорят, его, на вид жутко древнего и бессильного, кто-то убил зимой сорок третьего, приговорив к съедению. Каннибала не нашли, нашли только останки расчлененного топором тела старого мага.
- Понемногу, - ответил Перегуда. - У него были неплохие задатки. Правда, только в зачаточном состоянии, но были. И твой Мамонтов его…
- Почему Мамонтов?! - прервал его Горнин, стараясь резкостью тона предотвратить готовую вырваться наружу истерику коллеги.
- А кто?! Он заревновал!
- Да он даже не знал его.
- Они познакомились. Сегодня.
- Ну и что?
- То самое! Твой выкормыш возомнил, что я хочу его сделать своим первым помощником, и избавился от конкурента. Он у тебя сообразительный. Чересчур сообразительный. Просто гений зла какой-то.
- Ты ж сам его у меня забрал! - воскликнул пораженный Горнин. Все то, что говорил сейчас Перегуда, было бредом чистой воды, но как раз с бредом сложней всего спорить.
Этот эмоциональный, лишенный стройной логики возглас, не делал ему чести как человеку ответственному и облеченному властью, но он шел от души, и как бы занимаемый пост ни заставлял закладывать душу, она все еще оставалась в нем, и он лелеял в себе это ощущение. Он знал, что многие втихую презирают его за, как говорят они, мелкотемье. Ну разве станет маг-директор браться за охрану грузов какого-то там таможенного терминала? И по деньгам, и по масштабам задач - мелочовка! В его положении нужно решать проблему если уж не вселенского масштаба, то в масштабах страны - наверняка. Но у него перед глазами всегда был пример человека, который в двадцатые и тридцатые годы двадцатого века избрал такой путь. Чуть не на Вселенную готов был замахнуться. Намахался так, что до сих пор отголоски слышны. Вот и Перегуда ту же линию гнет. В сущности, Горнин потому-то и стал тем, кем он есть, когда в нем обозначился антипод его будущего коллеги, оппонент, чьи личные устремления и цели не такие амбициозные и агрессивные. Со стороны он и Перегуда выглядели как голубь и коршун. Да и по сути, наверное, тоже, хотя на самом деле никто не знал, что творится в душе у Александра Петровича, изо всех сил старавшегося быть скромным и лишний раз не высовываться.
- Это еще как посмотреть, - парировал Перегуда.
- Что? Может быть, ты еще скажешь, будто это я его к тебе подослал?
- Именно к этому я и веду.
Горнин уперся в коллегу тяжелым взглядом. То, что он услышал, просто не укладывалось в голове. Спорить больше не было смысла. Да и вообще разговаривать.
Он встал.
- Думаю, без разбирательства комиссии теперь не обойтись, - зло сказал он. - Кстати, заодно тебе придется объяснить, зачем ты создал эту лабораторию.
- А тебе - зачем ты обучил Мамонтова делать фантомы. И еще кое-что.

Сон Павла Мамонтова

По подземному туннелю он бежал уже давно, пытаясь оторваться от преследователей, выбивался из сил, но их присутствие за спиной как было, так и оставалось. Они не дышали в затылок, не хватали за одежду, но все еще находились неподалеку, и, как казалось, силы их не убывали, во всяком случае, не так быстро, как у него самого. Он их не видел, лишь едва слышал, но от этого было еще страшнее. Они были как цунами, от которого как ни убегай, все равно не убежишь, все равно тебя накроет тяжелая волна, все сметающая на своем пути.
В тоннеле было темно, но не беспросветно. Какой-то источник света, хотя и бесконечно слабый, все же имелся, даже не источник, а словно сами стены слегка светились красным, так что хоть и с трудом, но на несколько метров вперед видеть было можно. Неровные земляные стены, в которых порой попадались ниши - он заглянул в одну и увидел там жабу с вытаращенными глазами, - такой же неровный пол, сводчатый потолок со свисающими с него черными соплями, даже мысль о прикосновении к которым вызывала жуть и отвращение. Все это пространство то сужалось, давя на психику, то внезапно расширялось, не поддаваясь никакой логике или правилам. И еще воздух. Он был сухим и неподвижным, при глубоких вдохах, которые приходилось делать при беге, обжигал горло и легкие, хотя было тут не жарко и не холодно.
При попадании в очередное расширение он двинулся не, как прежде, прямо, а почему-то вдоль стены, что пусть не так уж и намного, но все же несколько удлиняло путь. Наверное, оттого, что рядом со стеной было хоть чуточку светлее. Или, может быть, это просто так казалось, а на самом деле он старался держаться ближе к стене потому, что боялся упасть, а от стены все же можно оттолкнуться. На бегу он косился на эту стену и видел какие-то потеки на ней - даже страшно представить себе, откуда они здесь, - углубления и выступы, отчетливые следы каких-то орудий, которыми прокапывали этот бесконечный, все время плавно уходящий влево туннель. Все здесь было небрежно, неаккуратно, грубо. Высота и ширина произвольные и всегда непостоянные, неровности встречались порой такие, что в них мог поместиться человек.
Так вот, двинувшись вдоль стены, он вдруг увидел почти у самого пола дыру, в которую, кажется, можно без больших проблем залезть. Есть шанс, что преследователи не заметят ее, хотя если увидел он, то отчего бы не увидеть и другим? Никакой логики, только желание закончить этот бесконечный марафон, этот ужас погони, которая тебя настигает. Но даже если и заметят, то, может, не догадаются, что он там. А если догадаются, то все равно пролезть смогут только по одному, а драться один на один - это совсем не то, что одному против многих. К тому же можно будет, немного углубившись в эту дыру, обрушить потолок, и тогда погоня прекратится.
С облегчением рухнув на колени, он встал на четвереньки и двинулся внутрь, слыша шум уже очень близкой погони.
Здесь было еще темнее. Пройдя метров с десять, увидел, дыра стала куда теснее, чем в начале. Он еще не протискивался, но локтями уже чувствовал стенки норы. И, кажется, впереди она сужалась еще больше. Шум все нарастал, и он решил двигаться дальше. Вскоре ему пришлось лечь и ползти по-пластунски, затылком задевая потолок, отчего за шиворот сыпалась земля. Стало ясно, что через несколько метров он уже не сможет продвигаться вперед, просто-напросто застрянет здесь, что нужно возвращаться, но он все полз, вслушиваясь в звуки погони, доносящиеся сзади. Они то усиливались, то стихали, но не пропадали вовсе. Он даже не понимал, есть ли кто следом или нет. Просто из последних сил полз вперед.
Остановился только тогда, когда плечи уже мешали продвигаться, но шея и руки все еще тянулись туда, в неизвестность, словно желая самостоятельно, отдельно от остального тела, продолжить движение.
И вдруг он увидел прямо перед глазами что-то продолговатое, черное, по форме напоминающее отрезанный палец руки.
Взяв это, поднес его поближе к глазам. Лучше видно не стало, но зато он понял, что оно живое. Повертел головой, прикидывая, куда бы это убрать, ну не ползти же по нему, в самом деле. Ничего не нашел и вместо этого подул на него, сдувая соринки, сунул в рот и принялся жевать, ощущая, как из-под зубов в полость рта брызжет теплым и соленым.

Глава 14
ПУТИ И ДОРОГИ

Внутри монастырь оказался немногим более ухоженным, чем выглядел снаружи. Если не считать подметенной центральной дороги и внушительного штабеля кирпичей рядом с двухэтажной постройкой, прикрытого полотнищами рубероида, то здесь царило запустение.
- Представляешь, до чего додумались? - объяснял Чекалин, возложивший на себя функции экскурсовода. - Колхоз здесь устроил скотный двор. Куры, коровы, свиньи. Я расспрашивал, но люди только плечами пожимали. А чего, говорят, территория огорожена, стена-то вон какая, живность не убежит, лиса не заберется, ни лихой человек какой. Один сторож сразу все охраняет. Ты не представляешь, сколько мы отсюда дерьма вывезли! Мог бы за хорошие деньги продать, кстати, желающие находились, но все на поля высыпал.
- На свои? - уточнил Павел, хотя, в общем-то, в уточнении не нуждался, и так ясно.
- Конечно! - легко признался Чекалин, но, пройдя несколько шагов, добавил: - Это сейчас они мои, потом станут монастырскими.
Теперь они были вдвоем; Ирина, едва они вошли на территорию монастыря, извинившись, ушла куда-то в сторону. При всей ее легкости и гостеприимной открытости говорить в ее отсутствие Павлу было как-то проще. Очевидно, будь она рядом, он не задал бы следующий вопрос.
- А у тебя детей нет, что ли?
- Как видишь. Что-то у нас не получается.
- К врачам ходил?
- Ты знаешь, неудобно как-то, что ли. Словом, не ходил. Пока. Наверное, надо. Хотя, думаю, это, так сказать, грехи молодости, - Чекалин говорил об этом спокойно, не выказывая и тени смущения. Но тему же, однако, сменил. - Вот тут, в странноприимных покоях, коровник был, а там, в кельях, свинарник. Эдакий своеобразный юмор. В храме склад фуража устроили.
Монастырь был не из крупных, по периметру его можно было обойти минут за пятнадцать, но от этого он казался бы уютным, если бы не был так запущен и разрушен.
Из дверей церкви вышли два бородатых мужика, впрочем, по виду городских, с носилками в руках, на которых горкой был насыпан мусор, и куда-то понесли. Из оставшейся открытой двери раздавался стук молотка. Что-то там делалось.
- А что ты вчера говорил про охранную зону? - спросил Павел. - Или я чего-то не понял?
- Пошли, покажу.
Чекалин повернул вправо, на дорожку, огибающую здание, где еще недавно содержались свиньи, рассказывая на ходу:
- Я как-то узнал, что в этих краях еще в семнадцатом веке жил и творил всякие чудеса старец Мефодий. Не очень известный, скорее местного значения. Впрочем, говорят, к нему и из Москвы, и из Питера ездили. Особенно, говорят, он в интимной сфере помогал. Бесплодие, мужское бессилие. Обитал в пещере, внутри которой бил чистый ключ, чуть ли не с живой водой. Ну, жил и жил, мало ли их было. А потом, много позже, тоже случайно, попался мне на глаза такой факт. Настоятель монастыря, причем не один, а якобы все, каждое утро и каждый вечер ходили молиться не в основную церковь, а в маленькую часовенку на территории монастыря. Якобы же из-за этого монастырь хирел, потому что владыки все как один крайне неохотно и редко выбирались в столицу и так же неохотно принимали гостей. То есть попросту денег не хватало, а монастырские земли доход приносили небольшой. Тоже вроде бы ничего примечательного, а?
- Ну, в общем, да, - неопределенно согласился Павел, не слишком понимая, куда клонит Чекалин.
- Но вот тебе еще одна история! Мне один знакомый рассказал. Году в двадцать первом, когда большевики со всей силой взялись за церкви, ссылая монахов в лагеря и расстреливая, как-то ранним утром, в день, когда комиссары должны были выводить отсюда братию, кем-то была взорвана часовня. Старая, неприметная и не пользующаяся популярностью ни у местных, ни у паломников. Кто это сделал, зачем - так и осталось неясным. Кто на безбашенную комсу грешил, кто, наоборот, - на монашескую братию. В общем, если честно, я все эти три истории только в нынешнем году вместе сложил, когда натолкнулся вот на это.
Они стояли перед заснеженной кучей, так с метр высотой, на которой черными хлыстами торчали замерзшие стволики полыни и малины. С одной стороны куча была раскопана, и видны были кирпичные блоки старой кладки.
- Ну и что? - недоуменно спросил Павел.
- А пойдем, покажу!
Они обошли кучу, оставляя на неглубоком снегу четкие следы. До монастырской стены были считаные метры. До келий братии - чуть больше. Со стороны стены в куче был прорыт неширокий лаз, прикрытый дощатым щитом, обтянутым полиэтиленовой пленкой.
- Видишь?
- Ну…
- Да ты не туда смотришь. Вон! - Чекалин показал рукой.
Теперь Павел увидел. Из-под кучи струился тоненький ручеек, попадающий в открытый желоб, идущий между бывшим свинарником и стеной.
- Понимаешь, когда я это увидел, сначала как-то не придал значения. Даже грешным делом подумал, что это просто трубу прорвало. Тут же такой бардак был. А потом у меня все соединилось. Поговорил с местными, но те что - ключ, мол, и ключ, мало ли таких в округе. А обломки могли быть от навеса над источником. Тоже, кажется, все логично, но я решил покопаться. И - представляешь? - нашел! Русло-то это старое, - он показал на желоб, по которому струилась вода, - я по кирпичам сравнил. В общем, раскопали. Представляешь, там действительно пещера!
- Большая? - спросил Павел, чувствуя неприятный холодок, пробежавший по спине.
- Метров десять-двенадцать. Но не в этом дело. Там действительно жил старец.
- С чего ты взял?
- Нашлось там кое-что. Самое ценное я пока прибрал - иконы, книги. Сырость там - будь здоров. Но остальное не тронул. К весне, думаю, завал уберем. Фундамент, как говорят, не поврежден, так что за лето часовню отстроим, точно тебе говорю. Ну, посмотреть хочешь?
Положа руку на сердце, лезть под землю Павлу не хотелось совершенно. Страшновато. Но при этом ему было интересно. Правду говорят, что в любом мужчине живет мальчишка, которого хлебом не корми, но дай куда-нибудь залезть, клад найти или просто к тайне прикоснуться.
- А давай!
Чекалин откинул самодельную крышку, открывая довольно широкий лаз, идущий вниз под небольшим углом. Монастырь стоял на берегу реки, при этом некоторые стены его выросли на склоне, и основание их находилось значительно ниже, чем фундамент церкви. Понятно, что строители и проектировщики постарались произвести планировку рельефа, но выровнять до конца им не удалось. А может, это не входило в их задачу. Во всяком случае, даже снаружи было видно, что после небольшого спуска начинался горизонтальный земляной пол. А еще Павел заметил четыре ленточки заклятий, перегораживающих лаз.
- Ты "сторожей"-то сними, - попросил он, оборачиваясь.
- Извини, заболтался, - сказал Чекалин и из-за его спины сноровисто убрал преграду. - Давай вперед. Там в нише справа свечи и спички. Видишь? А я сейчас, мне тут переговорить нужно.
Павел нашел свечку и зажег, прикрывая пламя рукой. Снаружи раздались голоса, но вслушиваться он не стал. Ему хотелось туда, внутрь.
Следы пребывания человека обнаружились уже через несколько шагов. Земляная печь с уходящим в сторону и вверх дымоходом, вбитая в земляную стену железка, как он догадался, держатель для лучины. Место, где из земли бил ключ, аккуратно выложено камнями, а само невеликое ложе потока - мелкой речной галькой. В нескольких шагах ход резко уходил влево, а немного спустя расширялся, образуя небольшое помещение неправильной формы. Ряд полочек по стенам, на некоторых нехитрая и немногочисленная посуда, еще два разностильных держателя для лучины, в углу полуистлевшая деревянная колода, рядом топор без топорища, низенькая скамеечка перед неказистым самодельным столом, тоже очень низким, на нем плошка, в которой Павел угадал масляный светильник. Вот практически и все, если не считать вбитых в стены колышков, на одном из которых висела черная грубая тряпка непонятного назначения. Место это невольно внушало трепет.
Некоторое время Павел стоял, рассматривая этот склеп и стараясь представить в нем даже не того человека, который здесь жил, не исключено, что долгие годы, а хотя бы себя. Как он бы ел, спал. Молился, в конце концов. И только тут до него дошло назначение той самой колоды в углу, проще говоря, части ствола дерева с выдолбленной либо выжженной сердцевиной. Когда-то, как он помнил, древние славяне в подобных хоронили умерших. Этот же старец в ней спал.
Теперь, когда глаза попривыкли к полумраку, он смог различить некоторые не замеченные прежде детали. Так пол перед углом, как раз под одной из пустых полок, обильно закапан воском. Очевидно, там когда-то стояла икона, перед которой кто-то помногу молился. Вряд ли у отшельника были свечи; в его время они были недешевым удовольствием. Возможно, Чекалин прав, когда говорил о частенько наведывавшихся сюда настоятелях. По стенам тут и там встречались глубоко процарапанные буквы непривычных очертаний и оттого складывающиеся в непонятные слова. Рядом с колодой на полу пучок прутьев - не очень аккуратно сделанный веник. Слева от входа на полу - грубо слепленная плошка, по форме напоминающая пиалу. И вдруг Павел увидел то, что, казалось бы, должен был заметить сразу. Вся эта комнатенка, точнее ее пол, стены и потолок, были покрыты многочисленными мелкими блестками.
Сначала он подумал, что это иней, осевший на стенах, отражает свет свечи. Или мелкие кристаллы кварца, вкрапленные в почву. Он задул свечу, хотя абсолютную, непроглядную темноту не любил, и снова увидел эти точки.
Это были не заклятия. И не молитвы. Хотя и то, и другое он без большого труда разглядел в общем хороводе. Это было…
Ничего подобного он никогда не видел и даже не слышал о подобном, поэтому и готового названия под рукой не оказалось. Хотя уже догадывался о природе происходящего.
Вытянув руку, шагнул в сторону, нащупывая стену. На фоне многочисленных микроскопических светлячков его рука выглядела грозной пятипалой тенью. Стена не была теплой, как ему вдруг показалось - или захотелось? Но и не холодной тоже. Вступив в тактильный контакт с землей, Павел почувствовал, что она ему отвечает. Не в том смысле, как если бы он задал вопрос, а в ответ прозвучало объяснение. Это скорее походило на рукопожатие. Ты протянул руку - тебе тоже протянули, ты пожал - тебе ответили. Еще ничего как будто не произошло, еще ни слова не сказано, но в то же время нечто случилось.
Не будучи религиозным человеком, церкви он посещал считанное количество раз, причем по большей части в экскурсионных целях, при этом имел собственное отношение к религии. Или, точнее, с ней. И выражение «благодать», чувство, которое испытывают в храмах верующие, он тоже слышал, хотя и не очень понимал, что под этим подразумевается. Попроси его кто дать этому определение, он, скорее всего, синонимами выбрал бы слова «облегчение» или «экстаз». Здесь же… Нет, ни о каком облегчении или экстазе речь не шла. Он просто понял.
Неужели все так просто? Но ведь можно же было бы и объяснить. Просто сказать. Неужто люди… Ладно, не все. Но он-то! Уж если б и не поверил сразу, то нашел бы способ проверить. Ведь везде, во всем лежат подсказки, нужно их только увидеть.
- Паша! - глухо позвали его.
Он встрепенулся. Ну нет, так, в конце концов, не бывает. Не может быть. Не должно! А впрочем, откуда ему знать, как бывает и как должно быть.
- Ты идешь? Пора!
Это звал Чекалин.
Он повернулся и на ощупь вышел в ход, ведущий наружу, задев угол плечом. Здесь было светло. Проходя мимо родничка, он остановился, присел и, зачерпнув ладонью воды, смочил рот; отчего-то очень захотелось пить. Или это последствия пьянства? Может и такое быть.
- Пошли, - сказал Чекалин, стоя наверху на фоне обложенного низкими белыми облаками неба. Снизу небо выглядело совершенно по-зимнему. - Материал привезли, надо встретить.
- А ты не войдешь?
- Потом. Вылезай.
Пока отец Николай накладывал свои «сторожки» - Павел не стал подсматривать и вежливо отвернулся, - пока они вдвоем ставили на место тяжеленькую импровизированную дверь, оба молчали. Только отряхивая черный подол своего служебного наряда, Чекалин вдруг взглянул снизу вверх и неожиданно спросил:
- Ну и как тебе? Что тут ответишь?
- Впечатляет.
- И все?
- А что ты хотел услышать?
- Ну-у… Может, еще что скажешь. Свечку-то, смотрю, погасил?
Теперь стало понятно, что он имеет в виду.
- Погасил, это точно. - Павел помолчал, собираясь с мыслями. - Только я не знаю, как сказать. Надо переварить.
- Переваривай. Я, когда в первый раз увидел, тоже не знал.
- А теперь?
- Ты понимаешь, какая штука… Пошли, там действительно машина пришла. Откровения, они ведь у каждого свои. Нет, я не жлобствую. Хочешь, могу сказать. Только мне кажется, что ты сначала сам должен осознать. Ну, проникнуться, что ли. Сам! Я же тебя, так сказать, не вербую и проповедей не читаю. Кого другого - может быть. А тебе-то чего? Ты и сам с усам.
- А Ирине показывал?
- Показывал. Только она… В общем, не по этой части.
Они уже подходили к воротам.
- Слушай, тебя искали, - сказал Чекалин.
- Кто?
- Я не понял. Не то Петрович, не то… Мощно так.
- Это когда я там был?
- Да. И утром еще. Когда ты спал. Я, понимаешь, твой фантомчик сделал, - он показал еле заметную блестку на меховом отвороте рукава полушубка. - Извини, без спроса.
- Я поеду, - даже неожиданно для себя самого сказал Павел. - Только сумку заберу.
- Куда?
- Обратно, в Москву.
- Зачем, Паша?! Ну пусть там все утрясется. Хоть пару дней. Здесь тебя никто не найдет. Я тут таких заготовок для «болванов» сделал. И в Питере поставил, и в Нальчике, и в Херсоне. Даже в Штатах есть. И еще кое-где. Их активировать на тебя - тьфу! Такие фантомы классные будут! Я тебе обещаю.
- Спасибо, Коль. Но ехать надо. Поверь.
- Жаль. Ладно! Ты иди в дом, я скоро буду. Хочу тебе кое-что дать в дорожку. Авось пригодится. - И уже в спину добавил: - Не люблю я эти разборки.
Сразу за воротами стояла длинная фура с работающим двигателем, в кабине которой сидели двое и курили; дым выходил через приспущенное боковое стекло. Выходящего из калитки Павла они проводили равнодушными взглядами, но зато когда следом вышел отец Николай, они как по команде выскочили наружу.
Ирина, что-то делавшая в спальне, вышла навстречу со слегка вопросительным выражением лица. Мол, чего вернулся и где муж? А когда он сказал, что уезжает, встрепенулась и запричитала. Было видно, что ей действительно жаль отпускать гостя. Такое искреннее гостеприимство не могло не подкупать, и в иной ситуации Павел обязательно задержался бы, поддавшись на укоры вроде "А как же наши планы покататься?" да "Вы совсем не отдохнули". Так, наверное, было бы, если б он не слазил в ту пещеру. То, что кто-то его мощно искал, было скорее доводом в пользу того, чтобы не возвращаться.
Чекалин действительно пришел быстро. Ирина едва накрыла на стол - "на дорожку", что происходило у нее с невероятной скоростью, как он, запыхавшийся, вошел в дом. И чуть не с порога спросил:
- Ты не передумал?
- Поеду.
- Как знаешь. Я там с водителями договорился. Они тебя до шоссе подбросят. Им на Питер. Там уж сам сообразишь.
- Спасибо.

Предыдущая страница 24 Следующая страница


25 Сергей Куприянов

- Дурак, - вдруг огорчился тот. - Пожил бы здесь. Ну не надо туда возвращаться! Как ты не понимаешь? Волки там, сожрут и не подавятся.
- Не по чину выражаетесь, отец Николай, - попробовал перевести все в шутку Павел. Но шутка не прошла.
Чекалин развернулся, и по звуку было слышно - раздевается в прихожей. Оттуда же и крикнул:
- Ириш! Минут через пять водилы подойдут. Покормить бы.
- Сделаю!
Водители пришли и явно чувствовали себя неловко. Но хлопотушка-хозяйка усадила их за стол и чуть не насильно накормила, подкладывая все новые угощенья. После недавнего завтрака Павлу есть не хотелось совершенно, он, что называется, поклевал, только чтобы не обидеть хозяйку. Кроме нее, за столом никто не говорил, только водители, смущаясь, то и дело произносили «спасибо». Чекалин зашел, только чтобы солидно благословить трапезу, и сразу исчез.
Объевшиеся и разомлевшие водители ушли, благодаря хозяйку и неумело крестясь на образ, отец Николай размашисто благословил их в дорогу, одновременно за руку удерживая Павла, собравшегося последовать за ними.
- На, - сказал он, когда гости вышли за дверь, и протянул Павлу тетрадь. Обычную общую тетрадь в коленкоровом переплете, при советской власти стоившую сорок восемь копеек.
- Это что?
Чекалин усмехнулся:
- Инструкция "Как построить дворец и разрушить город". Бери. Тебе нужно будет. Наверно.
- Может, не стоит?
- Может, и так. Но все равно бери. Считай - подарок. А от подарка отказываться грех. И возвращайся. Прочтешь - поговорим. Только никому чужому, ладно? Сам там прикрой. Я свое снял.
- Да, Павел, приезжайте, - подхватила вездесущая Ирина. И напористо спросила мужа: - Ты телефон-то свой догадался дать?
- Ох, мать!
С Павлом водители чувствовали себя куда свободнее, чем с батюшкой, но даже в кабине своего грузовика спросили у него разрешения закурить. А когда задымили втроем, то и вовсе расслабились, разговор завязался, кто да откуда. К удивлению, мужики были не из Питера, как вначале подумал Павел, а аж из Калининграда, везли сюда растаможенный груз, полученный в порту. "Какие-то деревяшки". За всю дорогу с ними Павел так и не заглянул в тетрадку. Расстались почти дружески.
Обуреваемый нетерпением, на Ленинградке, напротив поста ГАИ, Павел остановил громадный черный джип с московскими номерами. Уже подходя к нему, заметил удивленное лицо милиционера на той стороне трассы.
Даже беглый просмотр записей позволял увидеть, что делались они на протяжении длительного времени. Может быть, не один год. Конечно, это нельзя было назвать, скажем, "Учебником для начинающего волшебника". Уровень не пэтэушный. Но уже на подъезде к Солнечногорску Павел сумел создать бутылку пива. Правда, при этом в поле, справа по ходу движения, как будто кто-то взорвал гранату. С некоторым удивлением он должен был признать, что Чекалин гениальный маг.
Домой он заезжать не стал - зачем? Решил сразу ехать в офис. Двое парней, один директор фирмы, другой, тот, что за рулем, помощник депутата, категорически отказались от денег, сказав, что земля круглая.
Тетя Люся, зло шаркавшая шваброй в холле, увидев его, от удивления не выдержала. Впрочем, задержки в комментариях у нее никогда не наблюдались.
- Ну, срань господня.
- Здравствуй, теть Люсь. Петрович у себя?
- А то. Прямо вместе с мылом.
- С каким мылом? - не понял Павел.
- Которым зад смазывают, когда его наказывают.
Он понял, что сельская идиллия закончилась. Наступили московские будни.
- Я у тебя сумку оставлю?
- Бросай. А мыльце там можешь взять, - показала она на ведро с грязной мыльной водой и мутной пеной поверху.
- Даже так?
- А ты как хотел? Всухую?
- Поконкретнее нельзя?
- Да куда уж, е-мое, конкретнее? По самые помидоры! - Тетя Люся вздохнула, что должно было означать глубокую печаль, и тяжело, с надрывом, закашлялась. С расстояния выплюнув харкотину точно в центр ведра, пояснила: - Ухожу я отсюда. Все. Шабаш!
- И куда?
Он знал, что старая зэчка тут не просто работает - живет. Другого угла у нее не было.
- Да плевать! Забодали, - ответила та с надрывом. - Вали уже. За котомкой пригляжу, не очкуй. Крысятничать еще девкой отучили.
- Я не…
- Паша! Не напрягай. В каптерку сам положи; руки грязные.
После общения с «конкретной» уборщицей уверенно-победное настроение как-то улетучилось. Отчего-то захотелось обратно, к отцу Николаю и его хлебосольному столу. И чего он приехал? Воевать? Каяться? Что-то доказывать?
Издалека все казалось проще, а сам он сильнее.
Он с усилием вспомнил пещеру и ощутил в руках и губах тепло. И улыбнулся.
- Вот это правильно, - прокомментировала уборщица. - Наш девиз: "Не ссать".
В приемной он сделал то, чего до этого момента никогда себе не позволял. Он одним взглядом обездвижил секретаршу, пригвоздив ее к месту в той позе, в какой застал, - с поднятой к прическе одной рукой и зеркальцем в другой. Она так и сидела, уставившись на дверной проем, который Павел уже миновал. В кабинет Горнина он вошел тоже понахалке - без стука.
- Явился? - спросило пространство голосом маг-директора. Его самого видно не было. Появился он только секунду спустя, выпрямившись в кресле. Оказалось, он просто наклонился, копаясь в нижнем ящике своего антикварного стола. - Ну и зачем ты это сделал?
- Вы же меня искали, кажется? - ощетинился Павел.
- Не придуривайся. Ты прекрасно знаешь, что я имею в виду, - зло сказал Горнин.
- Даже не собирался. Пожалуйста, уточните, что вы имеете в виду, - с оскорбительной вежливостью проговорил отлученный маг. - Присесть позволите?
- Вот так, значит, решил? Хорошо. Зачем ты убил парня?
Павел, не дождавшись разрешения, шагнул, отодвинул стул и сел, положив руки на стол.
- Вы имеете в виду Илью, как я понимаю? Так вот, я его не убивал.
- Экспертиза показывает твой след с вероятностью около восьмидесяти пяти процентов.
Павел кивнул, показывая, что услышал эту цифру. Это было много. Или все же не очень?
- А остальные пятнадцать? - спросил он, рассматривая лицо человека, который еще недавно был его наставником. Ему казалось, что за то небольшое время, которое они не виделись, тот здорово сдал. Постарел или, может, просто устал.
- Не увиливай. Я не знаю, что ты там придумал, но финт тебе не удался. Квалифицированные эксперты утверждают, что это твоих рук дело.
- Вы - в том числе?
Горнин уперся в него гневным взглядом.
- Мальчишка!
Возразить на это всегда трудно. Вместо этого Павел побарабанил по столу пальцами правой руки, и маг-директор невольно посмотрел на его руку. Павел, уловив этот взгляд, слегка хлопнул ладонью по поверхности стола, показывая, что ладонь его пуста, перевернул ее вверх, сжал кулак - крепко, до побеления, - чуть разжал, потом еще, еще - распахнул ее, и с ладони выпорхнула синица. Сделав полукруг по кабинету, уселась на люстру, чирикнула тоненьким голосом, задрала хвост и нагадила на стол, как раз между Павлом и Горниным.
Обалдевший маг-директор озадаченно посмотрел на белое пятнышко птичьего помета перед собой и произнес с осуждением:
- Не ожидал от тебя такого.
Павел смутился. Вообще-то он тоже не предполагал, что выхваченная им из-за окна пичуга начнет с того, что нагадит чуть ли не на голову маг-директору. Шевельнув пальцами, он заставил синицу исчезнуть, вернув ее в то пространство на улице, где она находилась за минуту до этого.
- И дерьмо тоже, - сварливо велел маг-директор, с почти комичной брезгливостью рассматривая растекшуюся на столе мутную каплю.
Его недавний подопечный повиновался, но не смог удержаться от того, чтобы результат птичьей жизнедеятельности растекся по оконному стеклу директорского кабинета. Правда, с наружной стороны. Горнин этого не заметил.
- Ну и что ты этим хочешь сказать? - осведомился он.
- Я не убивал.
- Для этого совсем не обязательно срать мне на стол! - взорвался маг-директор. - И вообще, это уже не мое дело.
- А чье? - с упорством обреченного спросил Мамонтов.
- Через два часа, - Горнин посмотрел на часы, - два часа и семнадцать минут будет заседать комиссия. Придешь?
- Куда?
- Институт в Зеленограде, - посмотрел на листок перекидного календаря перед собой и уточнил: - МИЭТ. У входа будет встречать человек с табличкой "Конференция".
- Не жирно.
- Тебе сразу Дворец съездов подавай! Размечтался. И так пришлось посуетиться. Рановато тебе еще нос-то задирать.
- А что, и там собирались?
- Я тебе вопрос задал!
- Приду, конечно. Так что по поводу Кремля? - спросил Павел. Он вдруг почувствовал уверенность. Или наоборот - слабость визави. А то, может, и намек - «рановато». Если сегодня рановато, то завтра может быть в самый раз. Значит, не все еще кончено.
- Все нормально. Хоть Белый дом, - Петрович вздохнул. Ведь он действительно устал. - Так как ты все это объяснишь? Если не ты, то кто?
- Не знаю. Пока не знаю. Но попробую узнать. Я пойду?
- Не опаздывай.
- Конечно.
Павел уже дошел до двери, когда маг-директор сказал ему в спину:
- Ты хоть там-то птичек не показывай.
- Спасибо.
Лидочка так и сидела, с одной рукой у прически, а другой держа зеркальце и таращась на закрытую дверь. Статуя. Павел не предполагал, что его заклятие окажется настолько сильным и продолжительным. Он даже испугался, не перестарался ли. Но расколдовать девчонку оказалось так же просто, как ввести ее в транс. И когда уже почти снял с нее заклятие - это заняло мгновение, не больше, - вдруг понял, что наложил на нее нечто чудовищное, такое, чего до этого не знал. Это не был русский язык. Даже вовсе не язык. Это было… Просто посыл, сгусток воли. Даже не выстрел, а скачок энергии, выплеск. Распутывать подобное он бы не взялся. Еще вчера не взялся бы. Но сегодня ему этого и не требовалось. Он сначала просто положил, как, скажем, визитку на стол, а потом забрал этот клочок бумаги со своими координатами. Или вовсе без них. А еще он увидел, что каким-то образом он - неосознанно! - запечатал приемную так, что никто не мог в нее войти. То есть все пространство небольшого помещения было заполнено чем-то вроде мгновенно затвердевшего клея, не позволявшего шелохнуться даже волосу на челке секретарши.
- Как дела, Лида?
- Ой, Павел Евгеньевич! Здравствуйте.
Раньше, помнится, они были на "ты".
- А мы вас обыскались. Вы заблокировали телефон?
Простодушия ей было не занимать. Впрочем, актерских талантов тоже.
А ведь действительно, за последние сутки его мобильник ни разу не зазвонил.
- Вы знаете, я все время забываю поставить свой на подзарядку. Просто беда какая-то, - щебетала она. - О вас доложить?
Последние минут десять просто выпали у нее из жизни. Павел вдруг заподозрил, что все это время она даже не дышала.
- Спасибо, не стоит. До свиданья.
- А что вы заходили? Может, передать что?
Он отрицательно мотнул головой и вышел. И едва не столкнулся с Мариной, стоявшей за дверью с растерянным лицом.
- Ох! - выдохнула она.
- Здравствуй.
Заглянув ему за спину в приемную, взяла его за рукав и потянула в сторону. Когда, как ей показалось, они достаточно удалились, спросила почти шепотом:
- Ты почему не уехал?
- Я вернулся.
- Не ври!
- Да я и не вру, - пожал он плечами.
- Я видела твой след.
- Ну что за фигня! Какой след?
- Такой! - начала она горячиться, при этом повышая голос. - И Михал Михалыч тебя тоже засек. Хотя ты и маскировался.
- Даже так? - удивился Павел. - А ну-ка пошли к тебе. Расскажешь.
Она, кажется, его даже не слушала, потому что сразу потащила Павла по направлению к своему кабинету, быстро говоря на ходу:
- Пойдем. Я только оденусь и поедем. Тебе нельзя здесь оставаться.
- Марин… - попытался он ее остановить, но прервать ее горячечный монолог оказалось невозможно.
- Ты не понимаешь. Ты просто не знаешь, что здесь творится. Какие-то иностранцы с самого утра, люди какие-то, по углам зыркают, рожи страшные, злые. Кошмар! Все просто на ушах стоят, не знают, что и думать. Говорят, что нас всех хотят разогнать и будто бы из-за тебя.
Они вошли в кабинет, Марина схватила с вешалки пальто и, не сразу попадая в рукава, надела, продолжая говорить:
- Михал Михалыч увольняется, еще вчера заявление на стол положил. Программисты все свои наработки сначала скинули на компакты, а теперь торчат в Сети, ищут работу. Лида уже бегала в аптеку за таблетками для Петровича. Разговоры просто ужасные. Никто впрямую не говорит, но все знают, что тебя вызывают на комиссию, но что, как и где - сплошной мрак.
- В Зеленограде, - сказал Павел, усаживаясь в ее кресло.
- Что?! - замерла она. - Откуда ты знаешь?
- Горнин сказал.
- Тебе? Боже… - Марина потерянно опустилась на стул. На ее лице был написан ужас. - И что теперь?
- А что?
Она глядела на него круглыми глазами, держа ладонь у исказившегося рта и потерянно качая головой, не в силах, кажется, произнести ни слова.
- Неужели ты не понимаешь? - наконец произнесла она.
- Не понимаю чего, Марин?
- Но это же все. Конец.
- Ой, не хорони ты меня. Глупости все это. Лучше расскажи, где ты видела мой след.
- Здесь, недалеко.
- Когда?
- Вчера… Вчера поздно вечером. Я от Перегуды вернулась, потом еще по делам… Да… А вернулась, потому что карточку свою забыла, банковскую. Обещала знакомой одолжить. Часов в девять уже. След был совсем свежий.
Она говорила как в полузабытьи. Слова про одно, а на лице - совсем про другое.
- А Мих Мих? Он где меня засек?
- На проспекте Мира. Хотел тебя позвать, но ты быстро закрылся. И телефон твой не отвечает. Паша, неужели ты пойдешь?
- Обязательно, - небрежно ответил он. - А где ты мой след-то обнаружила? В смысле, на чем?
- Да прямо на двери. Но Петрович вчера новую «заплатку» ввел, поэтому я и подумала, что ты не смог войти, не получилось у тебя ее снять, только так, чуть по краям только… Паша, я тебя прошу, не ходи туда. Давай уедем! Прямо сейчас.
- Марин, послушай меня. Вчера в это время я сидел у Чекалина дома и пил с ним водку.
- Так ты… - она недоверчиво посмотрела на него. - Это правда?

Предыдущая страница 25 Следующая страница


Маги нашего города 26

- Откуда бы я тогда знал, что твой отец Николай - Чекалин? Ведь раньше ты мне этого не говорила.
- Извини. Но он просил, только в крайнем случае. У него тоже не просто. Знаешь, как он уходил? По живому резал. Но погоди, что же тогда получается? Ты был там, а след тут. Наведенка? Фантом? Но это невозможно. Или… Или ты сумел?
- Все возможно, только зачем мне из-за стола-то? В тот момент я был еще не пьян. И вообще, бред все это. И тигры, и банк, и мальчишка. Теперь еще наша контора. Говорю же, не я это. - Павел потер лоб, соображая. - Надо с кем-то посоветоваться. С Мих Михом, что ли, - нерешительно предположил он.
- Я ему сейчас позвоню, - с готовностью откликнулась Марина, бросаясь к телефону. - Он должен быть дома.
Она по памяти набрала номер, промахнулась по кнопке, сбросила и набрала снова.
- Михал Михалыч? Это Марина, здравствуйте. Хорошо, что я вас застала. Да, все нормально. Тут Павел. Он поговорить с вами хочет. Прямо сейчас! Подъедем!
- Дай мне, - отобрал у нее трубку Павел. - Здравствуйте, Михал Михалыч. Марина сказала, что вы вчера меня на проспекте Мира нащупали? Когда это было?
- Около десяти вечера. Нет, раньше. В полдесятого или без двадцати. Ты, скорее всего, на машине ехал.
- Так вот, это был не я.
- Даже так? Интересное кино. А ты фантомчик, часом, не запускал?
- Да что вы все одно и то же. Нет! Мы скоро будем. Только… Извините, но меня время поджимает.
- Хорошо, я буду ждать на улице.
Им повезло. Огромный милицейский «Форд» с полным набором иллюминации на крыше был очень заметен в автомобильном потоке, и Павел выбрал его. Конфликт с представителями государства и прочие ограничения волновали его куда меньше, чем стоящая перед ним в полный рост проблема, а вскоре и комиссия, перед которой желательно предстать в хорошей форме, для чего стоило поберечь силы, а не тратить их на разгребание автомобильного потока. Черноволосый старший лейтенант, оказавшийся за рулем, воспринял пожелание пассажиров доехать побыстрее даже с удовольствием. Он был хороший водила, к тому же умеющий пользоваться своими правами. С включенными мигалкой и сиреной они летели по столице на предельной скорости, распугивая не только попутный, но и встречный транспорт.
Михал Михалыч ждал их у подъезда, беседуя с теткой, держащей на длинном поводке вертлявого белого пуделя. Увидев их, выходящих из милицейского автомобиля, удивленно поднял брови и покачал головой, но ничего по этому поводу говорить не стал. Легко отделавшись от собеседницы, шагнул навстречу:
- Здравствуйте, уважаемые. Быстро вы.
- Спасибо родной милиции, - сказал Павел и оглянулся на «Форд», отъезжающий с включенными мигалками, но без ревуна: наверное, старлей наконец-то вспомнил про какие-то свои неотложные дела.
- С огнем играете, ребятки, - совершенно серьезно упрекнул Степанов.
- Ситуация подгоняет, - не стал отпираться Павел и спросил: - У вас есть какие-нибудь соображения?
- Ну, если это не фантом, - Михал Михалыч посмотрел вопросительно, но, увидев в ответ твердый взгляд, продолжил: - Тогда я даже не знаю.
- Неужели никаких аналогий?
- Ничего в голову не приходит. Если только… Пойдемте пройдемся. А то после вашего триумфального появления уж очень много любопытных. Некоторое время назад один человек говорил мне, что ведутся работы по созданию искусственного фантома. Что это такое? Это когда не ты сам делаешь своего астрального двойника, а кто-то создает фальшивку.
- Примерно как мы с вами вчера? - уточнил Павел.
- Ну, в сущности, да. Тогда возникает естественный вопрос. Ведь мы делали вдвоем. Я лишь, так сказать, намекнул.
- Не скромничайте. Без вас я бы не то что даже не догадался, а…
- Вот именно, что не догадался. Так-то ты и без меня справился бы. Поэтому не надо, не стоит. Правда, - Степанов хитро улыбнулся, - без моей помощи твой заменитель так долго не продержался бы.
- Спасибо вам. Кстати, Горнин мне сказал, что экспертиза идентифицировала меня с точностью до восьмидесяти пяти процентов.
- Сам сказал? - удивился Мих Мих.
- Да. А что?
- Ничего, все нормально. Хотя и несколько странно.
- Это, вообще-то, много или как?
- Серьезный вопрос, Паша. М-да. Знаешь, я, кажется, впервые отвечаю на такой вопрос кому-то, кто сам находится под расследованием.
- Нет, если это закрытая тема, то не надо! - запротестовал Павел.
- Да понимаете, какая штука-то. С одной стороны, как бы и закрытая. Как говорится, по идее. С другой же стороны, никаких запретов не существует. А поскольку в данной ситуации я в каком-то смысле на твоей стороне, пусть не как адвокат, а хотя бы как эксперт, то вправе, как я полагаю, дать некоторые пояснения.
- Очень вправе! - горячо заверила его Марина.
Степанов усмехнулся, и рукой показал направление, куда им двигаться дальше.
- Надеюсь. Если экспертиза проводилась в полном объеме и с надлежащим качеством, а поскольку Александр Петрович упомянул проценты, то, полагаю, так оно и было, иначе откуда бы им взяться, то цифра эта не дотягивает до идеала. Если, конечно, речь не идет о, так сказать, остывших следах.
- Экспертиза проводилась на месте по прошествии всего нескольких часов, - твердо сказала Марина.
- Что значит "на месте"? - вскинулся Степанов. - Поясните.
- У Перегуды там своя лаборатория.
- Вот даже как! Интересно. Очень интересно. Это факт?
- Сто процентов, - заверила его Марина. - Можете у Горнина спросить. Так что вы скажете о цифре?
- О цифре? Что тут говорить? Маловато будет. Несколько часов… Это вам не неделя и даже не сутки. Да, маловато.
Павел слушал его и испытывал чувство, будто очень многое про Мих Миха он еще не знает. Все эти намеки на адвоката, на непосвященных, на некое право, определять которое берется какой-то рядовой, в общем, маг, и к тому же отставной уже - все это вызывало кучу вопросов. Но задавать их сейчас было не к месту, да и, в общем, не ко времени, которого не было. Да еще он и тянет каждое слово, словно оперный певец свою самую выигрышную ноту. Так долго, что даже мысль теряется.
- И что это значит, Михал Михалыч?
- Ну, вариантов не так много. Например. Если автор и заодно прототип фантома постарается это свое создание, что называется, подтереть. То есть исказить его.
- Это возможно?
- Ну а почему нет? Взять чужую маг-матрицу и привнести ее в существующий образец.
- А где ее взять?
- Ну-у… Найдется, где взять. При желании-то. Но тебе, полагаю, негде. Извини, но это пока не твоего уровня задача. Может, еще и дорастешь, но… В общем, не обижайся, но это факт. Второе! Некто создал такой фантом под тебя. То есть как бы ты, но и не ты.
- Свидетели видели там женщину! - выпалила Марина.
- Да? Странно. Мужика вроде бы легче подстроить под образ. Впрочем… Павел, у тебя близнецов, сестры, скажем, нету?
- Я один в этом смысле.
- Ну, знаешь, бывает, что женщина родила двойню, а второго ребенка того, умыкнули. Сам я с таким не встречался, - поспешно добавил Степанов, - но в детективах читал.
Такого рода предположения любого человека могут пусть и не выбить из колеи, но заставить задуматься - точно. А вдруг? И Павел задумался, задумался настолько, что чуть не вляпался в кучку собачьего дерьма. В последний момент, отдергивая ногу, он ухватился за локоть Марины. Та с неожиданной скоростью напряглась и, сначала поддержав его, затем резко прижала его кисть к своему боку. Даже через теплую одежду от ее тела шел жар.
- Спасибо, - пробормотал он, с некоторым трудом выпрастывая руку. И уже громче, для Степанова: - Нет, не может такого быть. Меня принимал друг моего отца, это я точно знаю. Даже встречался с ним. Думаю, это исключено.
- Да уж, пожалуй. Не гарантия, конечно, не сто процентов, но у других и такого нет. Будем считать, исключено. Тогда что остается?
Степанов замолчал, мерно шагая по дорожке. Навстречу им шла женщина с коляской и испитым лицом, так что строй пришлось разрушить, и Мих Мих вырвался вперед. Марина прильнула к Мамонтову, взяв его под руку.
- Можно проверить, - выдохнула она в самое ухо.
- Что?
- Тебя и фантом.
- Как?
- А сейчас, - она кивком показала на спину Степанова.
Павел даже приостановился, так что Марина, не ожидавшая от него такого маневра, проскочила вперед, а потом развернулась, оказавшись с ним лицом к лицу. Ее глаза были распахнуты, что называется, до подштанников. Неужели ей так нравится чувствовать себя детективом?
- Михал Михалыч! - окликнул Павел, выводя стареющего мага из задумчивости.
- А? - обернулся тот. - Что?
- Вы не могли бы сейчас проверить, ну, тот фантом?
- Сейчас?
- Конечно! - энергично включилась Марина. - Паша вот он, а тот… Ну, может же быть? Хоть где-то. Вы же эксперт!
- Да какой я теперь… М-да… ну хорошо, давайте. Почему бы и нет? Только я к вам спиной. Ничего?
- Бога ради! - воскликнул Павел. - Только побыстрее, а? Время! Если можно.
- Тогда… - Степанов вдруг преобразился. Не то помолодел, не то сконцентрировался. - Кругом!
Со стороны это должно было выглядеть как сходка идиотов. Три взрослых человека вдруг повернулись друг к другу спиной, стоя на плохо вычищенной пешеходной дорожке, и при этом закрыли глаза. Интеллигентного вида мужчина, двигавшийся им навстречу, увидев эту мизансцену, замер, отчего-то опасливо глянув вокруг, и вдруг ускоренным темпом пошел обратно, при этом пару раз оглянувшись.
Павел почувствовал, как на него ахнуло. Крут, как-то очень крут добрейший Мих Мих.
- Потише, а!
Степанов обернулся:
- Павел, а ты чего, зонтиком-то, а? Прикройся уже.
И Павел прикрылся. То, что Степанов называл зонтиком, следовало трактовать как защиту. «Плащ». И он его надел. Или создал. Или соорудил. Кто-то говорит «построил». И почувствовал себя очень спокойно и комфортно. Зачем ему все это? Господи! Он не испытывал никакого напряжения либо усталости от того, что закрылся. В сущности, и раньше «плащ» его не сильно утомлял, это всего лишь мера защиты, но только прежде он этот невидимый щит держал, чувствовал его как тяжесть, хотя держать мог подолгу, сутками, то теперь он вдруг ощутил, что «плащ» не то что не давит - поднимает. Или хотя бы приподнимает. Для чего тогда все остальное, когда он может теперь вот так, в коконе, оградиться от всего внешнего, ненужного и докучливого? Ощущение того, что грудь его распирает силой, но в то же время и применять ее вовне не хочется, нет в этом необходимости, успокаивало до того, что хотелось сесть и уткнуться в собственные колени, замкнувшись в себе, словно улитка в собственном домике.
- Ну ничего себе! - воскликнул Мих Мих.
Павел резко обернулся. Степанов смотрел на него донельзя изумленными глазами.
- Что?!
- Могу тебя поздравить.
- С чем?!
- У тебя очень… Я бы сказал, идеальная защита. Теперь я понимаю, почему не смог тебя нащупать.
- Михал Михалыч! Ну время же!
- Не томите, - подхватила возбужденная Марина.
- Чего кричите? Ну, есть.
Дурные драматурги зачастую позволяют себе ремарки вроде "Они воскликнули хором". Впрочем, порой это бывает оправданно. Но в данном случае не законы драматургии, не дурной вкус, а не что иное, как правда, которая может быть эквивалентом истины, заставляет пересказчика засвидетельствовать:
- Что?! - Павел и Марина воскликнули хором.
- Чего вы так кричите? - поморщился Мих Мих. - Тебя здесь нет, друг мой. Ты там.
- Где?
- Ну, положим, карты у меня в голове нет.
- Но в прошлый раз вы же определили проспект Мира.
- Тогда у меня была, так сказать, реперная точка. Ну, точка на местности, к которой можно привязаться.
- Но хоть примерно! - взмолилась Марина.
- Ну, ориентировочно, это район Белорусского вокзала, и движется объект в сторону области.
Павел всмотрелся в Мих Миха, лицо которого было необыкновенно одухотворенным. Сейчас он творил и, несомненно, ловил от этого кайф.
- Вы его держите?
- Держу пока. А что? Есть соображения? Или хочется поучаствовать в боевике с погонями и стрельбой?
- Я, кажется, знаю, куда он едет, - сказал Павел.
- Или она, - неприятным голосом добавила "нюхачка".
- И куда же, позволь поинтересоваться?
- К нам в контору. То есть к Петровичу.
- Ты хочешь сказать, что это кто-то из своих? - нахмурился Мих Мих.
- Не знаю. Посмотрим. Черт, зря я того джигита отпустил. Вы с нами?
- Ну, я бы не против посмотреть на этот феномен. Только условие - никаких милицейских машин и прочих конфликтов с госслужащими.
- Да никаких конфликтов, вы о чем?! Все исключительно красиво. Как в сказке.
- Не надо мне таких красивостей. В умелых руках и обычный таксист Шумахером будет. А на такси у меня пока что хватает. К счастью, сейчас с этим проблем уже нет, а вот раньше…
Степанов не договорил, но Павел ухватил некую интонацию и поинтересовался:
- Что, гражданин маг, не совсем честным образом останавливали государственные такси? Или чего похуже?
- Не говори глупостей! Пошли.
Ясное дело, что по сравнению с милицейским «Фордом», вооруженным атрибутами государственной необходимости, любой таксист будет казаться черепахой на фоне гепарда, но если три практикующих мага, сидящие в салоне такси, спешат, а двое просто-таки исходят от нетерпения, то пусть не стопроцентный, пусть всего лишь подобие, но режим "зеленой улицы" они вполне в состоянии устроить, не создавая при этом излишнего хаоса на дороге. Таксист, немало удивленный невероятной любезностью коллег по баранке, только и делал, что давил на газ. И еще веселился, видя уплывающие, да что там! - улетающие назад лица водителей, едущих в том же направлении.
Павел несколько раз оглянулся, разглядывая мчащиеся за ними машины, люди в которых, надо полагать, на такой скорости по Москве никогда в жизни не ездили, и при этом даже гаишники, пару раз попавшиеся по дороге, не спешили остановить эту гонку. Наверное, от удивления, ведь мало кому удавалось увидеть, как какая-то занюханная «Волга», которую уже сняли с заводского конвейера, словно горячий нож масло, разрезает автомобильный поток в начале часа пик, и при этом на трассе не наблюдается ни одной аварии.
Сидящий сзади Мих Мих только пыхтел, но пока помалкивал.
За квартал от конторы Павел, в последние минуты усиленно крутивший головой по сторонам и часто с вопросом во взгляде оборачивавшийся на Степанова, вдруг крикнул разошедшемуся водителю, шедшему хорошо за сотню:
- Стой!!!
Видимо, в прошлой жизни таксист-частник был не Шумахером, а возничим на фараоновой колеснице либо по меньшей мере лихим наездником в крестьянской армии батьки Махно, потому что почти сразу после этого крика его проржавевший рыдван встал на дыбы, если только у машины эти самые дыбы находятся в месте, противоположном тому, где у лошадей.
Павел, не ожидавший такой реакции, не врезался в стекло только потому, что его правая рука была уперта в «торпеду». Марине повезло чуть меньше; она сорвалась с сиденья и упала на сидящего перед ней Павла, каким-то чудом перемахнув через довольно высокую спинку сиденья. Больше всего не повезло Степанову, который всецело отдался поиску. Он грудью ударился о спинку водительского кресла, потом его отдачей отшвырнуло назад, и он копчиком приложился обо что-то, хотя, по идее, там, куда его откинуло, то есть на сиденье, ничего твердого быть не могло.
Орлом выглядел один лишь водитель, намертво вцепившийся в руль своей «тачки» и сидевший в неестественной позе монарха, на голову которого только что надели царственный венец. Правда, взгляд у него тоже был орлиный - неподвижный и немигающий.
- Ты чего?! - возмущенно проговорил Мих Мих, кое-как устраиваясь на сиденье и при этом потирая рукой грудь.
- Есть? - нетерпеливо спросил Павел, безуспешно дергая за ручку двери.
- Ага. Перелом. Или еще чего похуже.
Наконец справившись с дверцей, Павел выскочил наружу, успев крикнуть в салон:
- С водителем рассчитайтесь!
- Это я с тобой рассчитаюсь, - пробормотал Степанов, шаря себя по груди в поисках неизбежных повреждений его телесной оболочки.
Но Павел его не слышал, он бежал к припаркованному в переулке «Мерседесу» аспидно-черного цвета. Марина, провожая его глазами, одновременно боролась со своей дверью, но эта борьба пока ни к чему не приводила.
- Откройте же! - крикнула она, и только после этого водитель, аккуратно заглушив двигатель, вышел, обогнул машину и снаружи помог девушке выбраться на волю, после чего замер в позе немого укора.
Мих Мих с непрекращающимся кряхтеньем полез за деньгами.
В «Мерседесе» был только водитель, беспечно покуривающий в приоткрытое окно под музыку группы "Любе".
- Где Алла?! - крикнул Павел, рывком открывая дверцу так, что расслабившийся мужчина чуть не выпал наружу.
- Чего? - удивился тот и закашлялся, поперхнувшись дымом. И в процессе этого кашлянья вдруг начал судорожно копаться у себя в промежности, куда упала горящая сигарета.

Предыдущая страница 26 Следующая страница


27 Сергей Куприянов

- Алла где?!
- Да ушла.
Он наконец нашарил окурок, обжегся, но все же ухватил и выбросил его наружу, под ноги Павла.
- Куда?
- Да ты кто такой?
Павел был слишком возбужден для того, чтобы контролировать не только свои эмоции, но и силы, поэтому надавил на водителя куда больше, гораздо сильнее того, что следовало всего лишь для получения ответа на вопрос. Водитель - крепкого сложения детина с бритым черепом - выпрямился и побледнел.
- Где Алла? - очень членораздельно повторил Павел.
- Ушла в том направлении, - направление было обозначено четким жестом, причем пальцы руки, как на плакате про уличного регулировщика или на иллюстрации в брошюре про карате, наглядно объясняющей, как производится удар «пика», были сложены вместе и расположены строго параллельно асфальту.
- Когда?
- Девять с половиной минут назад.
Бритый выглядел мечтой любого командира, всеми силами добивающегося от своих подчиненных абсолютной исполнительности.
- Жди. Отдыхай.
- Будет сделано!
Павел пошел назад, жестами показывая спешащей к нему Марине, что идти следует в другую сторону. Направление, «отрапортованное» водителем, соответствовало тому, где находилось ООО «Лад». Ходу до него было минут пять, не больше.
Михал Михалыч, обремененный сумкой Павла, отстал на первой же стометровке, успев, правда, подтвердить, что искомый объект находится именно там, куда они направляются.
Ни телевизор, ни тем более пересказ не могут передать того, что творилось на этом относительно коротком перегоне длиной всего в несколько сотен метров. Чем дальше, тем больше было видно, что тут прошла буря в лице очень недоброго и очень рассерженного мага. Подобное описание под силу, пожалуй, только художникам-абстракционистам, не жалеющим красок для отображения своих безумных видений.
Сначала это были всего лишь немногочисленные «кляксы», приходившиеся преимущественно на форточки и две охранные видеокамеры, закрепленные на углах дома, на первом этаже которого расположилось отделение банка. «Кляксы» были яркими, словно фосфоресцирующими, набрякшими, как только что упавшие капли крови. Потом было разбитое окно, за которым кто-то ругался громким голосом, перемежая матерные слова с обещаниями с кем-то крепко разобраться путем отворачивания головы "к бениной матери". На крашеном бетонном парапетике, отгораживающем яму полуподвального окна от тротуара, сидел трудно дышащий мужчина, держась за сердце, у ног его валялась очень крупная дохлая овчарка с вывалившимся наружу языком. Их обоих соединял кожаный поводок очень яркого желтого цвета. Метрах в тридцати от этой пары мужчина в кожаной куртке на меху растерянно ходил вокруг красавицы "Мицубиси Лансер", практически обнявшей фонарный столб своим капотом. Руки его не то чтоб тряслись - они ходуном ходили, о чем свидетельствовали лежащие вокруг искореженной машины неприкуренные сигареты числом не менее пяти. Очередную мужчина пытался вставить себе в рот. И на всем этом висели, стекая соплями, сочные плевки заклятий. Павел видел их разноцветными - розовыми, пурпурными, ядовито-желтыми, малиновыми, ослепительно-синими. Со стороны посмотреть - улица раскрашена под карнавал, настолько изощренным и в то же время диким, необузданным выглядело это буйство красок.
Идущему вслед за этим текстом читателю может показаться неприемлемым то, что представилось Павлу Мамонтову, воочию увидевшему эту картину, но факты - вещь настолько упрямая и своевольная, что даже спрячь такой факт в карман, будь тот хоть на пуговку застегнут или закрыт «молнией», тем не менее вылезет однажды со всей очевидностью, как притушенный, но не до конца вылеченный сифилис, брызнув болью и гноем из перебродившего, переросшего шанкра.
Ядовитая сколопендра огромного размера - жуткая, сумасшедшая - прошлась по этой, как правило, тихой улице, разбрасывая вокруг себя, зачастую бессознательно, бездумно, по одной лишь прихоти и подозрению, свои смертельные плевки, сея на своем пути жуть и смерть. Впрочем, до настоящей смерти было еще… Словом, до нее еще было. Вопрос только, сколько.
Поэтому Павел не шел, а уже бежал, преодолевая оставшееся расстояние до дверей ООО «Лад». Легонькое заклятие на двери из серии "для своих" висело оборванной тряпкой. Знакомая картина. Всего пару дней назад подобное наблюдалось на таможенном складе.
Павел, разогнавшись, рванул на себя тяжелую металлическую дверь, которая в ответ дохнула на него теплом и бедой. У батареи сидела, скрючившись, тетя Люся. Переломанная пополам швабра с навернутой на нее мокрой тряпкой лежала в паре метров от нее, каким-то неестественным росчерком искажая плоскость прямоугольного пола.
Беда.
Павел бросился было к старой зэчке, по неистребимой интеллигентской привычке стремясь помочь человеку, хотя окружающий мир давно и настоятельно рекомендует этого не делать, но остановился, вспомнив о тех, других, на которых беда еще только надвигается. Тех, других, было больше, и многие из них были куда беззащитнее человека, много лет проходившего один из самых страшных экзаменов, которые только могут выпасть на долю: испытание неволей, тюрьмой, где все человеческие качества вылезают наружу, где выживает сильнейший, где… Да много чего там такого, что не только ломает, но и закаляет людей. Это уж кому что на роду написано.
Он ограничился тем, что на ходу, уже разворачиваясь, с расстояния содрал с тела уборщицы внушительный сиреневый «плевок», в воздухе разорвав его в клочья.
На всем протяжении коридора видны были уже знакомые кляксы. Разноцветные, ярко-праздничные, внешне они походили на ядовитые «плевки» ничуть не больше, чем радостные надувные шарики, раздаваемые в детском парке веселым клоуном, походят на многоцелевой бомбардировщик, вышедший на боевой разворот над мирным, еще не проснувшимся городом. Однако ж говорят, что высушенный змеиный яд немного напоминает алмазы, правда, не самого высокого качества. Павел почти не смотрел на них, несясь мимо вперед, но привычка, выработанная за годы служения под началом Горнина, заставляла его автоматически, помимо воли, анализировать увиденное. Это примерно то же, что происходит у автомобилиста с многолетним стажем. Тому нет нужды напрягаться для того, чтобы отличить «БМВ» от «Жигулей» или американский «Джип» от отечественной «Нивы», переднеприводную машину от заднеприводной, галогенные фары от фар обычных, фуру от фургона. Он отмечает это автоматически, не задумываясь, делая из увиденного выводы, порой жизненно для него необходимые, не вспоминая каждый раз, как и когда он эти знания и навыки приобрел, с каким трудом они дались и насколько они важны в его повседневной деятельности. Биолог отличает белку от суслика, хотя оба они беличьи. Женщина без подсказок знает, в чем отличие губной помады от румян, хотя они порой бывают взаимозаменяемы. Моряк не спутает фрегат и линкор. Бухгалтер очень отчетливо видит разницу между дебетом и кредитом. Практикующий маг различает обычную «заплатку» - предохраняющее заклятие или, по-другому, М-воздействие охранного типа, - и «плевок» - убивающее проклятие, или М-воздействие поражающего характера, имеющее различную временную протяженность, силу и способ воздействия.
"Сколопендра" щедро, будто напоказ, разбрасывала и то, и другое. Создавалось ощущение, будто здесь не один человек прошел, а целый взвод боевых магов, по самую макушку накачанных наркотиками и дикой силой, будто выстреливали они не собой, а палили если и не из автоматов, то из подствольных гранатометов, перезаряжаемых немедленно после каждого выстрела.
Подумав так, Павел даже испугался. А если это действительно так? Если их там много? Ведь у бритоголового водилы он спрашивал только про Аллу. Ему и в голову не пришло спросить, с кем она пошла и сколько с ней людей.
Притормозив, он вгляделся в две разноцветные отметины - лимонно-желтую и ослепительно-красную. Он очень хорошо помнил Аллу, он не мог ее спутать ни с кем. Это был кусок его жизни. Пусть этот период был не самым большим, не самым длинным, но уж то, что одним из самых ярких, - точно.
Она здорово изменилась. Очень сильно выросла в профессиональном плане. Да что там! Просто невероятно, невозможно выросла! Еще вчера, общаясь с ней, он и представить себе не мог, что перед ним не его бывшая подруга, с которой они разошлись много лет тому назад, а настоящий маг, маг боевой, походя разбрасывающий «плевки» шестой-седьмой степени мощности. И ведь многие из них приходились просто на стены, на двери и на пол, создавая не только охранную зону, предназначенную, чтобы задержать преследователей, но и предупреждение! Более ясное, чем нарисованный на картоне знак "Опасность!".
Это было невероятно. Походя, почти невзначай - и на семерку! А он-то трясся, экономил силы, навешивая на взятые под охрану объекты свои жалкие «двоечки» и «троечки». Да при таком раскладе вся эта градация от единицы до восьми летит не просто в тартарары, она смехотворна. Если перевести все это на язык примитивной физиологии, то эта шкала мощности М-воздействий определяет, условно говоря, всего лишь степень потливости индивидуума, а не то, с какой силой и на какое расстояние он способен плюнуть. Длина и скорость полета пущенного рукой неандертальца копья против пули, вылетевшей из ствола автомата Калашникова.
Павел стоял и смотрел на эти пятна, празднично переливающиеся и волнисто шевелящиеся, и испытывал ужас.
Гурманы испытывают наслаждение от еды, космонавты испытывают перегрузки, молодожены испытывают счастье. А он - ужас. Чувство, заставляющее замирать, чуть ли не умирать перед предстоящим страшным. Неведомым. Доселе не испытанным. И - неотвратимым.
По позвоночнику заструился неприятный, холодящий тело пот, мышцы обмякли так, что ноги подгибались, против воли опуская тело на пол. Для того чтобы идти вперед, не было ни сил, ни желания. Да и назад он не мог. Мог только замереть, съежиться на месте, сжаться в каплю, чтобы остаться незамеченным. Пусть все бури и напасти пронесутся где-то там, выше, не задев его, маленького, слабого, незаметного и совсем-совсем не опасного.
- Паша! Пашенька!
Когда-то мать вот так же звала его, бегая зимой вокруг дома. Был поздний вечер, темно, а он закатался с ребятами на горке за соседним домом, ему было здорово, ему было хорошо и весело и совсем не хотелось домой. Он знал, что уже поздно, знал, что давно пора возвращаться домой, даже предполагал, что его могут наказать за опоздание, но ему было так хорошо, так клево, что он отодвинул для себя все возможные грядущие неприятности, целиком отдавшись настоящему. Он даже слышал этот крик матери, даже видел ее, издалека, под третьим, если считать от горки, фонарем, но все еще прятался за ребятами, полагая, что она его не увидит, не найдет. И лишь услышав это «Пашенька», вдруг со всей отчетливостью, с непоколебимой ясностью понял, что игры закончились. И уже через пару минут ощущал на своем лице мокрые от соленых слез поцелуи матери.
Его тогда не наказали. Но он понял, что его любят.
И вот теперь снова: "Пашенька!"
Он посмотрел назад.
По коридору, судорожно отмахиваясь от чего-то руками и спотыкаясь, бежала Марина. Она прорывалась сквозь защиту, которую он преодолел, даже не заметив ее, просто на бегу.
Вид этой женщины, его напарницы, которая прорывалась к нему, разрывая, пусть и не очень уверенно, неумело, даже через силу, охранно-страшные плевки, разрисованные под детские игрушки, крича материнско-заветное "Пашенька!", его потряс. Она рвется и рвет, а он тут, перед ней, как слизняк, расплылся.
Стыдно. Ой как стыдно!
Вставать на ноги оказалось трудным делом. Ноги совсем не хотели слушаться. Им хотелось покоя и расслабления. Но с каждым шагом женщины, сделанным к нему, с каждым преодоленным ею метром в него словно что-то возвращалось, а может, приходило то, чего никогда и не было. Рвущаяся к нему Марина стала чем-то вроде поршня, движущегося по баллону шприца и выталкивающего в кровь больного сильное лекарство либо мощный допинг.
Когда она оказалась шагах в трех от него, он уже стоял, вполне способный соображать и разумно действовать.
- Ты видела такое? - спросил он, показывая на "плевки".
- Ужас.
- Вот и я о том же. - Он вздохнул. - И ты считаешь, что это похоже на мои следы?
- Да, очень. Если бы я не была твердо убеждена, что это не ты… Словом, очень похоже.
- Интересно, - пробормотал он. - Ладно. Действуем так. Я иду туда. Ты остаешься здесь.
- Нет. Я пойду с тобой.
- Марина!
- Паша, она очень мощная. Очень. Вдвоем нам будет легче справиться. Да и вообще, мало ли что.
По большому счету, она была права. Вдвоем легче справиться со сбрендившим магом, чем в одиночку. В конце концов, он не боевой маг, он всего лишь бытовой волшебник, что-то вроде круглогодичного Деда Мороза, только без красной шубы и оленьей упряжки. Его повседневная практика - снимать заклятия с людей, иногда походя, в очереди у кассы магазина или в вагоне метро, защищать чужое добро да еще помогать аферистке Любке зарабатывать на жизнь. Впрочем, и себе тоже. Все его сражения проходили над книжками, где он разбирал, разматывал, раскладывал на составляющие чужие заклятия, на что порой уходили недели и месяцы. А его боевой опыт ограничивается перепалками с неукротимой тетей Люсей, умирающей или уже умершей там, в холле.
Все это так. Но то, что предстояло сделать ему сейчас, - кстати, не совсем еще ясно, что именно, - было его личным делом. Может быть, кто-то посчитал бы иначе, но он воспринимал ситуацию именно так. И еще почему-то представлялось, что бороться ему предстоит с самим собой. А брать на борьбу с самим собой помощников - как-то не очень честно.
Но при этом очевидно, что напарница твердо решила идти вместе с ним. Времени на уговоры не было совершенно. Его он и так потерял достаточно, чуть ли не на коленях стоя перед "плевками".
- Хорошо, - произнес он резко, командным тоном человека, принявшего решение и намеренного неуклонно ему следовать. - Я впереди. Ты за мной. Метрах в трех. Ты мой тыл. Я на тебя рассчитываю.
- А если…
- В случае чего дам знак. Все. Идем.
На самом деле он все еще не был уверен, сомнения - целая куча! - все еще оставались. Но показать свои сомнения, а тем более страхи перед женщиной, несколько секунд назад кричавшей ему "Пашенька!", было решительно невозможно.
Он повернулся и пошел вперед.
Как ни странно, он успокоился. Опасения, если не сказать страхи, никуда не делись, но они стали существовать отдельно от него. Превратились в нечто подобное дорожным знакам, предупреждающим о грядущей опасности, но не вводящим в трепет.
Теперь «плевки» приобрели иной характер. Если до этого они напоминали бессистемное поливание, идущее от избытка негативных эмоций, то теперь больше походили на прицельную стрельбу. Вот один запечатал дверь, за которой кто-то стонал. Потом, потом! Другой, кричаще голубой, повис на лампе дневного света на потолке, отчего свет, проходящий сквозь него, стал не только освещать, но и убивать жизнь, действуя как ультрафиолетовая лампа. Эту гадость Павел снял, бросив у плинтуса. Третий, снова ядовито-желтый, прочно повис на коробе, по которому проходили телефонные провода. Неизвестно, что эта ядовитая гадость могла сделать с телефонами или с телефонными переговорами, но отвлекаться на нее Павел не стал. Потом, потом…
Здоровенный, мощный плевок оранжевого цвета лежал на ручке двери, ведущей в предбанник Петровича. Причем - специально или нет - лежал так, что человек, решивший открыть дверь, непременно в него вляпается. Времени разбираться в том, какая гадость предназначена несчастному, не было, поэтому Павел просто достал из кармана платок и через него взялся за ручку.
Он еле успел отскочить, спрятавшись за дверь и одновременно создавая мощный щит, закрывающий его с ног до головы, который, конечно же, следовало соорудить чуть пораньше. Пусть и с секундной задержкой, но он успел создать «колпак», больше похожий на одноместную палатку, и накинуть его на Марину.
Из предбанника валило, словно из заполненного до краев бака ассенизаторской машины, который навылет прошило снарядом кумулятивного действия. Вал, хлынувший в коридор, сначала, казалось, даже не попал на пол, а, вырвавшись, жахнул в противоположную стену. От удара часть зеленой мерзости разлетелась брызгами, а часть почему-то прошла сквозь стену, ввалившись в комнату для переговоров.
Раздался женский крик, но кому он принадлежал, разбираться было некогда. Теперь, когда первый шок прошел, Павел более или менее стал понимать структуру этой гадости, как выяснилось, по своим характеристикам не имеющей ничего общего с водой или иной жидкой массой. Вместо того чтобы растекаться по полу, «грязь», так он про себя ее назвал, отскочив от стены, начала превращаться в разного размера шары, полетевшие сразу во все стороны. Часть из них рикошетом отскакивала от потолка, пола и стен, создавая невообразимый хаос в пространстве, часть же, наоборот, проникала в материал конструкций здания, а потом, как вскоре выяснилось, выскакивала из них, делая это в совершенно неожиданных местах. Шары - размерами от булавочной головки до очень крупного арбуза - сталкиваясь между собой, вели себя совершенно по-разному. Некоторые дробились на еще более мелкие, разлетаясь, как при взрыве. Другие, наоборот, слипались, при этом могли поменять траекторию в совершенно неожиданном направлении либо продолжить путь одного из них. Третьи же, врезаясь в препятствие, оставались на нем нашлепками, которые вели себя тоже весьма произвольно - замирали на месте, ползли в любую сторону, причем с разной скоростью, либо, повременив, отскакивали, приняв участие в шабаше себе подобных. Какие-то летали по прямой, а какие-то выписывали совершенно невероятные кренделя, от спирали до хаотичных зигзагов. Усиливая всеобщий хаос, шары при столкновениях меняли окраску в диапазоне всех цветов радуги, при этом оставаясь очень яркими, кричащими.
Павел, нарастив свой щит до кокона, защищающего его со всех сторон, несколько секунд пребывал в растерянности, наблюдая за этим смерчем, этим буйством красок и движения, в котором не прослеживалось никакой системы, если не считать системой хаос.
Его защита пока держала удары «грязи», хотя теперь этому явлению следовало бы дать другое название, но сейчас Павел совершенно не был способен заниматься идентификацией в том смысле, как он привык. Какое-то время он подсознательно надеялся, что вся эта дрянь со временем если не рассосется совсем, то хоть поутихнет, но вскоре понял, что ничто и никуда не исчезает и не рассасывается, даже не теряет активности. Он пару раз смотрел на Марину, проверяя, как та себя чувствует. Ее защита держалась, и, похоже, Мих Мих эту защиту подпитывал. При этом Марина, справившись с собой, начала двигаться по направлению к нему.
- Стой! - крикнул он, понимая, что Мих Миху куда удобнее работать с ней, точнее, с ее коконом, если она не перемещается. Видимо, лицо его при этом было достаточно зверским, если Марина, против обыкновения, послушалась его и остановилась.
Он прибавил мощи своей защите, и теперь шары, ударяясь о нее, замирали и съеживались, сдутыми бесцветными шариками падая на пол. Шарики - седьмой-восьмой категории мощности!
Когда он, оправившись от потрясения, пошел в предбанник, огибая дверь, заговоренную самим маг-директором, эта шелуха, раздвигаемая его «коконом», отползала в стороны. Таким образом за ним оставалось относительно чистое пространство, как за ледоколом, продавливающим проход в ледяном поле, за кормой которого остаются только осколки льда. Только в данном случае к «осколкам» добавлялись еще и свежие трупики шаров, пытавшихся атаковать сзади.
В приемной, где всегда привычно царствовала добрая, в общем, Лидочка, ничего, казалось, не изменилось с тех пор, как Павел покинул ее около часа тому назад. Если не считать того, что секретарша сидела в несколько иной позе - занеся руки над клавиатурой компьютера. При этом лицо ее было напряженным и даже злым. Он знал это ее выражение. С ним она отваживала рвущихся к шефу посетителей, мол, он занят, да и я, как видите, тоже.
Первым его желанием было разморочить ее, но Павел передумал. Потом, потом. Ничего, немного потерпит. Два раза за день это, конечно, многовато, но что уж теперь поделаешь, такая работа у девушки. Сама выбрала.
Даже через дверь было видно, что изнутри на нее наложена огромная «заплатка» - фактически запирающий замок. Подойдя вплотную, Павел, сосредоточившись, выжег заплатку, просто уничтожил. Дверь в кабинет маг-директора, лично им многократно заговоренная, некоторое время сопротивлялась, не пропуская через себя постороннее М-воздействие, но не слишком долго. Видимо, Петрович не очень-то предполагал, что такого рода война может разгореться в стенах его кабинета, и поэтому не сильно тратил силы на защиту.
Распахнув дверь, Павел увидел настолько невероятное, что испугался. Просто потому, что подобного быть не могло! Это не укладывалось в его сознании.
Mar-директор и смуглый мужчина восточной наружности, окутанные защитными коконами, неподвижно, со страхом на лицах сидели, глядя на Аллу, посылавшую на них разноцветные шарики из протянутых вперед и соединенных в запястьях рук. Похожие на заряды пейнтбола, они ударялись в коконы защиты и кромсали их, а Алла громко смеялась, хохотала, запрокидывая далеко назад голову и натягивая неестественно белую кожу на горле до того, что стали видны поперечные сочленения гортани.
Петрович посмотрел на Павла чужим, измученным взглядом, в котором без особого труда угадывалась мольба. А может, сожаление о том, что его воспитанник увидел своего бывшего наставника в таком унизительном положении?
Наверное, Алла заметила этот взгляд, потому что резко обернулась. При этом из ее рук по-прежнему продолжали вылетать закольцованные в шарообразную форму М-воздействия поражающего вида и неопределенной характеристики, от которых, судя по виду гостя маг-директора, он уже пострадал.
- Ты плисел! - детским, искаженным голосом воскликнула она. - Здластвуй, Пася.
- Прекрати! - велел он, не очень-то надеясь на успех.
Он ничего не понимал. Шок - это по-нашему.
- Давай вместе. Это зе так весело!
Какая дичь! Взрослая и, в общем, неглупая женщина изображает из себя малолетнюю дурочку, повторяя детские ужимки и воспроизводя голос, разя при этом практикующего мага высшей степени подготовки так, что тот не может шевельнуться.
- Я тебя накажу, - сказал он, не очень подумав перед этим, и только произнеся вслух, вдруг понял насколько глупо, наивно звучит его реплика. Будто он и впрямь разговаривает с не в меру расшалившейся девочкой, а не с монстром, способным и, главное, готовым убивать.
- За сьто?! - спросила она тоненьким, мультяшным голоском, особенно распространенным в последнее время в дубляже иностранного аниме, из-за чего Павел просто видеть их не мог. Впрочем, слышать тоже. - Держи!
Она перевела на него одну ладонь, и ему в лицо полетели те самые проклятые шарики, цветными взрывами взрываясь прямо перед глазами.
Это были уже не те, коридорные. Жесткие, с пылу с жару, сильные, как нагулянный буйвол, с первого мгновения они принялись не то что изъязвлять его защиту, они ее крушили, грозя в несколько секунд или даже еще раньше полностью ее уничтожить. Теперь понятно, почему Петрович и его смуглолицый гость в темном костюме и идеально белой сорочке с желтым под золото галстуком так ежились. Удивительно, что они вообще столько времени продержались.
Павел попробовал нарастить «броню» - ну не вечный же у этой сколопендры боезапас! - но быстро понял, что это ни к чему не приведет. Бывшая его подруга работала как скорострельная пушка, причем одновременно на две, даже три цели, не оставляя никого без внимания. А тут еще и шары из коридора стали подтягиваться, атакуя его пока что сзади. Какофония цвета начинала сводить его с ума, усугубляемая опасностью быть уничтоженным этой сумасшедшей бабой.
Цвет! Именно цвет!
И он создал черный.
Его защитная аура, до этого серебристая, призванная отражать, вдруг стала аспидно-черной, как мгла, как ничто. Она уже была тоненькой, легко пробиваемой, но тут разноцветные шарики, попадая на нее, стали в ней растворяться, наполняя ее собой, наращивая, даже более того - притягивались к ней. На него вдруг хлынуло все. Не шариками, даже не всплесками - потоком. Шквал из окружающей среды рванулся к Павлу и затопил, переполнил его энергией. «Грязь», заклятия Аллы, даже защитные коконы Петровича и его гостя, уничтоженные, сдувшиеся шарики летели на него опавшей листвой, а также еще что-то извне - все это хлынуло на него, в него и вокруг него. Со всех сторон, снизу, сверху на него обрушился вихрь, под напором которого он едва держался на ногах.
Некоторое время он, оглушенный, ослепленный и просто обалдевший, стоял, не понимая, что происходит и что ему делать. Длилось это, может, секунду, а может, и меньше. Как и все творившееся сейчас в офисе, времени это заняло исчезающе мало. Это было как взрыв, который происходит в считаные мгновения, а переживать его и его последствия приходится долго. Так некоторые фронтовики утверждали, что видели летящие в них пули и даже успевали от них уклониться.
Все прекратилось так же внезапно, как началось. Все, находящиеся в кабинете, смотрели на него. Алла все еще тянула руки, напоминая распятого на кресте человека. Стояла, смотрела на Павла и хлопала глазами, словно ребенок, у которого отняли любимую игрушку.
Первым опомнился Горнин.
- Можешь убирать защиту, - сказал он, откидываясь на спинку кресла.
Павел, кивнув, свернул «купол». И жестко шлепнулся подошвами об пол. Оказывается, он парил в воздухе! Невысоко, оторвавшись всего на несколько сантиметров, но парил!
Алла, увидев это, неожиданно громко икнула.
- Ого! - воскликнул смуглолицый гость, оставляя на лице невозмутимое выражение.
- Вот так-то, - не без гордости проронил Петрович и потянулся к сигаретной пачке, лежащей на столе. Павел заметил, что пальцы его мелко подрагивают. - Садись, Алла, поговорим.
- Да пошли вы! - взорвалась она, зло перекашивая лицо. Оно стало на удивление некрасивым и хищным. В нем теперь не было ничего от недавней наивной детскости. - Я вам еще покажу, и тогда посмотрим, кто и о чем будет разговаривать!
И решительно двинулась на выход. Горнин явно хотел ее остановить, напрягся, но ничего у него не получилось.
- Павел, задержи! - велел он.
Остановить ее оказалось куда легче, чем можно было предположить. Для этого Павлу не пришлось даже напрягаться, он лишь подумал о том, чтобы Алла остановилась, и та замерла как вкопанная. Только закричала:
- Пусти меня, гад! Сволочь! Скоти…
И так и замерла с открытым ртом. Потом развернулась и пошла к столу, где аккуратно отодвинула стул, села и положила руки на колени. Со стороны посмотреть - просто пай-девочка. Точнее, пай-дамочка.
- Вот, Иса, о нем я тебе и говорил, - сказал Горнин, дымящимся концом сигареты показывая на Павла. - Познакомьтесь. Павел Мамонтов. Иса Мишаль, наш гость из Ливана.
- Очень приятно, - кивнул Павел. - Извините, мне нужно на минутку отлучиться. - И вышел, не дожидаясь разрешения.
Его уже некоторое время беспокоило отсутствие Марины. Неужели «грязь» ее таки достала?
Проходя по предбаннику, он во второй раз за сегодняшний день разморозил секретаршу, и та со всем пылом работящей барышни обрушилась на клавиатуру компьютера, экран которого успел погаснуть.
- Я же говорю, что… - по инерции начала она, все еще находясь в том мгновении, когда на нее обрушилось М-воздействие, но вдруг увидела Мамонтова и осеклась. - Павел Евгеньевич.
- Работай, работай, - походя успокоил он, спеша на выход.
Марина сидела, прислонившись спиной к стене. Над ней склонился Мих Мих.
- Она не очень пострадала? - на ходу спросил Павел, глядя на бледное с закрытыми глазами лицо напарницы.
- Она-то? - устало переспросил Степанов. - Она-то ничего. Отойдет. Устала просто. Да и перенервничала. Если бы не ты… Кстати, а кто это «воронку» тут закрутил?
- Какую воронку? - не понял Павел и присел на корточки перед Мариной.
- А ты, что ж, не видел?
- Вы имеете в виду этот… Ну…
- Ага. Именно «этот» я и имею в виду. Кстати, можешь назвать его «пылесос». На Петровича не похоже. Да и… - Мих Мих махнул рукой, явно не желая договаривать, но Павлу показалось, будто он хотел высказаться в том смысле, что у маг-директора силенок для подобного маловато. Хотел, но не стал позорить руководителя перед молодежью. - Что ты молчишь?
- Да все нормально, - пробормотал Павел, осторожно трогая Марину за плечо. - Ты как?
- Па-аша, - слабо проговорила она, открывая глаза. - Ты цел.
- Цел, цел. Ты-то как?
Она вздохнула. Лицо ее отчего-то сделалось счастливым. Правда, оно все еще было усталым.
- Нормально. Ухайдакалась только. Помоги мне.
Он, нечаянно толкнув Степанова, попытался взять ее под мышки, но Марина отрицательно качнула головой:
- Не так.
- А как? - искренне не понял он.
- Поцелуй. Поцелуй меня, пожалуйста.
Если бы Павлу сейчас сказали, что в какой-нибудь лотерее он выиграл океанскую яхту, то он, наверное, поразился бы меньше. Там хоть более или менее понятно, как реагировать. А тут… Фигня какая-то.
Но, в конце концов, если женщина просит… Он нацелился чмокнуть ее в лоб, благо до него было ближе всего, но тут у него в кармане зазвонил телефон, и Павел, пробормотав «Извини», встал и выхватил спасительную трубку. На Мих Миха и Марину он старался не смотреть.
Ответил, даже не взглянув на экран - какая сейчас разница, кто звонит! Все равно молодец.
- Паша? Ой как хорошо, что я до тебя в конце концов дозвонилась! - быстро и напористо заговорила Любка. - Ты мне срочно нужен. Просто срочно! Немедленно! Ты когда сможешь приехать? Да, - компаньонша резко понизила голос, - сейчас та дамочка заявилась. Ну помнишь, министерша. Любые бабки обещает, просто любые. Но только вынь ей и положь, чтобы было как в прошлый раз.

Предыдущая страница 27 Следующая страница


Маги нашего города 28

- Я сейчас занят.
- Паша! Таким клиентам не отказывают. Ты просто не понимаешь. Еще парочка таких сеансов, и мы с тобой умотаем на Канары. А потом…
- Извини, не могу.
- Ну хоть на полчасика! - И, разом сменив тон, что называется, замурлыкала: - Я так по тебе соскучилась, Паш. Приезжай. Я тут ресторанчик один нашла, сходим, посидим. Ну а дамочка пусть свое получит, кончит в свое удовольствие, это же так прикольно.
Ему было неловко слушать такое, когда за спиной Мих Мих и Марина, и он отключил телефон, скорее импульсивно, чем осознанно наложив при этом запрет на прием Любкиных звонков.
Обернувшись, он увидел, что Марина уже встала, поддерживаемая Степановым. На Павла она старалась не смотреть.
- Ты хочешь сказать, - внимательно посмотрел на него Мих Мих, - что этот «пылесос» устроил ты?
- Ну… Примерно.
- Интересные у тебя примеры, - он покачал головой. - А это все, весь этот цирк, устроила дочка Романа?
- Получается так.
- Еще интереснее. Ну, мы еще поговорим. Ладно, вы тут разбирайтесь со своими бытовыми приборами, а я пойду пока «Скорую» вызову.
- Кому?
- Люське дурехе, кому ж еще. Сердце у нее прихватило. Говорил же ей завязывать с водкой, так нет, все-то ей по хрену.
Развернулся и пошел назад, к холлу. Павел неожиданно для себя заметил, что стареющий маг слегка подволакивает правую ногу.
- Пошли? - спросил он Марину, а больше предложил, кивком на дверь приемной Горнина обозначая направление.
- Пойдем. Погляжу хоть.
- Да ничего, в общем, интересного.
- Может, и так.
Она что-то не договорила, но Павел даже боялся подумать, что именно.
Секретарша сидела и задумчиво смотрела на экран монитора. Увидев входящих, она, против обыкновения, лишь произнесла "А, это вы", хотя в иных ситуациях грудью вставала на защиту директорского кабинета. Похоже, что сегодняшний день ее чему-то научил, а Горнину вскоре придется искать себе другую помощницу.
В кабинете ничего, кажется, не изменилось. Алла скромно сидела, глядя в стену перед собой, маг-директор курил, только уже вторую сигарету, а смуглый гость говорил, очень осторожно произнося русские слова. Его непривычное имя успело выветриться из памяти Павла. Муса?
- Можно быть уверенным, что это самым негативным образом будет расценено всеми. Факт невероятный. Это прямое… м-м-м… прямое попрание.
- Разрешите? - спросил Павел, стоя в дверях.
- Проходите, да, - кивнул Горнин.
- Или помешаем?
- Да чему тут уже мешать. Давайте, присаживайтесь. Сейчас Перегуда появится. Только что звонил. Слушай, Паш, у меня… - Он посмотрел на гостя и поправился: - У нас к тебе просьба.
Он достал из внутреннего кармана пиджака сложенный вчетверо лист бумаги и протянул.
- Что-то у нас совсем нет сил. Шумни по этим кодам, пусть сюда подтягиваются.
- Это что? - спросил Павел, забирая бумагу.
- Комиссия. Да, третий номер не нужно. Господин Мишаль уже здесь. И - не в службу, а в дружбу. Скажи Лидочке, пусть поесть нам сообразит. Совсем сил не осталось.
- Может быть, я, - проговорил Павел и сотворил на столе блюдо с горкой сочных бифштексов, аромат которых хлынул по кабинету.
Такого испуга у взрослых людей он давно не видел. Господин Мишаль отшатнулся и побледнел, выпучив глаза.
- Убери немедленно! - заорал Горнин, и блюдо вместе с мясом и запахом исчезло, будто его и не было. - Фу! Ты вообще думаешь, что творишь?
- Извините.
Только теперь Павел сообразил, что восточный гость по религиозным соображениям свинину не то что не ест - на дух не переносит. А сам бы он сейчас поел. Ведь с утра маковой росинки во рту не было.
- Лиду позови, - очень настоятельно и членораздельно попросил Горнин.
Но звать ее не пришлось; открытая дверь позволяла секретарше хорошо слышать, что говорится в кабинете, и она впорхнула ласточкой.
- Да, Александр Петрович.
- Сообрази нам покушать. И, прошу тебя, не забудь о вкусах нашего гостя. Но для начала коньячку нам. - Маг-директор посмотрел на восточного гостя: - М-м?
- Можно, - певуче ответил тот.
- Давай.
Пока Лидочка доставала посуду и разливала выпивку, Павел просмотрел листок. Такого он не видел никогда. М-коды на полдюжины людей. То, что они могут быть учениками Горнина, он отмел сразу. Некоторые коды были очень короткими, что могло говорить лишь об одном - они присвоены давно. Чрезвычайно давно. Сообщество - не локальная телефонная компания, разом меняющая номера своих абонентов, наращивая символы по одному каждые десять лет.
Павел вдруг подумал, а существует ли сейчас номер один?
Конечно, маг-код - это не цифра и не фраза вроде "Здравствуйте, у вас продается славянский шкаф?". Но проходивший в воспитанниках под маг-директором, лично вручавший свой личный код наставнику, эти детали знает даже лучше, чем иной водитель номер своей машины. Потому что машину можно поменять, продать и забыть ее, а твое личное, впаянное в тебя навсегда, - никогда.
Кстати, маг-код господина Мишаля был хоть и не самым коротким, но весьма и весьма недлинным. Хотя и заковыристым.
Отчего-то Павлу вдруг стало весело. И он схулиганил. Он просто дал посыл по всему списку разом. Забыв исключить уважаемого гостя маг-директора. Просто забыл, поддавшись охватившему его состоянию озорства. Ну, сглупил.
Доселе невозмутимый восточный гость вдруг вскочил со стула, опрокинув его на пол, и ломанулся к Павлу, чтобы замереть перед ним по стойке «смирно». От него пахло потом и очень хорошей туалетной водой с запахом лимона.
В кабинете повисла предгрозовая тишина.
И вдруг Лидочка хихикнула. Ну девчонка, что с нее взять!
Горнин взорвался. Видно, силы понемногу возвращались. Он вскочил с места и заорал:
- Павел!!! Какого черта ты тут фокусы устраиваешь?! Отставить!
И вправду, переборщил.
- Извините, - пробормотал Павел, хотя никакого покаяния в нем ни на йоту не наблюдалось, и «отпустил» господина Мишаля.
Тот, даже вернувшись на место, сохранял напряженное выражение лица, граничащее с испугом.
- Извините его! - продолжал громыхать Горнин. - Распустился, понимаешь. Совсем совесть потерял. То нагадил мне прямо на столе. - Брови восточного гостя удивленно поползли вверх. - Фигурально, конечно. А теперь это. Ты соображаешь, что творишь? Хочешь фокусы показывать - вон иди на улицу и детишек смеши. Балаганщик! Сказано же тебе было, что господин Мишаль, - последовал вежливый полупоклон в сторону золотого галстука, - уже здесь.
- Я же извинился.
- Извинился он! И что мне теперь прикажешь - в жо… В смысле, миловаться с тобой?
- Чего кричим? - спросил Мих Мих, появляясь в дверях. - Здравствуй, Иса. О, коньяк пьем! Не угостите старика?
Восточный гость встал, прошел навстречу и чопорно, двумя руками пожал руку стареющего мага, широко при этом улыбаясь.
- Рад встрече, Михаил Михайлович.
- Я тоже рад. Говорили, твоя жена родила тебе еще одного сына? Поздравляю. Много сыновей - удача в дом. С меня подарок. Уже приготовил. Вечерком прокатимся ко мне?
- С большим удовольствием.
Павел слушал и балдел. Петрович перед иностранцем стелется, а Мих Мих так небрежно, чуть ли не свысока. Есть многое, Горацио, на свете, что и не снилось нашим мудрецам.
- Значит, договорились. Так что насчет коньяка-то? Угостите или как?
- Лида, налей ему. Ты чего пришел? - сбавляя тон, но с заметной подозрительностью спросил Горнин.
- Похоже, тебя спасать. И, кажется, что вовремя. Так это и есть наш монстр? - поинтересовался Мих Мих, глядя на Аллу. Он сел напротив нее и кивком поблагодарил секретаршу, поставившую перед ним бокал. - Интересно будет послушать.
- Ты не член комиссии, - быстро проговорил Горнин.
- Не судья, это точно. Я адвокат.
- Что?! Какой еще адвокат? Ты совсем уже?
- От общественности. Вы ж сейчас парня долбать будете, а он в этих делах ничего не понимает. Навешаете ему лапши на уши, снимай потом. Кстати, правилами это не возбраняется.
- Лапша?
- Адвокат!
- Про адвоката там ни слова нет.
- Что не запрещено, то разрешено. Кстати, я еще и свидетелей приглашу. Вот ее, например, - показал он на Марину. - Так что, когда едем?
- Михаил Михайлович прав, - покивал господин Мишаль. - На заседании комиссии в одна тысяча девятьсот восьмом году в Брюсселе, когда обсуждалась деятельность Эжени Лаваль, присутствовал защитник из числа местных магов.
- Никуда мы не поедем, - глухо проговорил Горнин, запустив нос в бокал, из которого в рот перелился солидный глоток. - Все скоро будут здесь. Подозреваю, что очень скоро.
За этим последовал недовольный взгляд в сторону Павла.
- Ну и хорошо. Паш, Мариночка, присаживайтесь. В ногах, как известно, правды нет. Ничего, что я тут слегка распоряжаюсь? - ехидненько поинтересовался Мих Мих.
Вместо ответа маг-директор сурово посмотрел на секретаршу, наблюдавшую эту сцену с неподдельным интересом.
- Я тебя что просил сделать, а?
- Ой! Бегу, Александр Петрович, бегу.
Она упорхнула бы прямо с бутылкой в руке, если бы Мих Мих не остановил ее и не перехватил сосуд с драгоценной жидкостью.
Но сразу вылететь из кабинета ей не удалось. В очередной раз ойкнув, она отступила перед стремительно входящим Перегудой.
- Что тут происходит?! - закричал он с порога, хотя порога как такового здесь не имелось. Так, оборот речи.
- Ты бы сначала поздоровался, Рома, - укорил его Мих Мих, с заметным удовольствием потягивающий коньячок. - Хоть не с нами, так вот с господином Мишалем.
Перегуда затравленно посмотрел на араба и поспешил изобразить нечто среднее между хищным оскалом и радостной улыбкой.
- Здравствуйте. Рад встрече. Очень рад. Извините, весь на нервах. Но в чем дело, почему вы тут, а не поехали в Зеленоград?
- Планы поменялись, Роман Георгиевич, - сказал Горнин. - Комиссия соберется здесь. Присаживайся.
- Вот как? А что вы сделали с моей дочерью? Что вы тут вообще творите?! А ну, немедленно снимите с нее свое воздействие.
- Тебе надо, ты и сними, - безмятежно ответил Мих Мих, подливая себе коньяку. - Кто еще будет? Марина? Паша? Я вам сейчас бокальчики подам, а то сидите как неродные.
Степанов встал и пошел к бару, а Перегуда, картинно развернувшись, уставился на дочь.
Павел хорошо видел, как от него к Алле потянулись серо-зеленые языки, лизнувшие ее по телу. Раз, другой. Потом третий. И еще раз.
- Что за шутки? - зло спросил Роман Георгиевич. - Расчаруйте ее немедленно!
- Разочарован? - ехидно поинтересовался Горнин, явно наслаждаясь процессом. - А ты вон его попроси, - кивнул он на Павла.
- Ну? - посмотрел Перегуда в том же направлении.
- Паша, а ты не спеши, - посоветовал Мих Мих. - Сейчас все соберутся, и вот тогда…
- Я требую! Вы не имеете права. И ты, - последовал гневный взгляд в сторону Павла, - в особенности. Я должен с ней поговорить.
- Я полагаю, - взял слово господин Мишаль, - что будет лучше, если мы все подождем членов комиссии. Мне кажется, нет смысла здесь собравшимся дважды выслушивать то, что можно послушать всего один раз. Пожалуйста, подождите еще немного.
- Как скажете, мсье Мишаль. Только должен обратить ваше внимание, что происходящее существенным образом попирает права моего ребенка и наносит мне непоправимый моральный вред.
- Комиссия это, несомненно, учтет. Присаживайтесь, прошу вас. Ведь вы позволите, Александр Петрович?
- Теперь вы здесь распоряжаетесь.
- Благодарю вас за любезность. Пожалуйста, - последовал приглашающий жест в сторону Перегуды. - Подождем.
Ждать пришлось недолго.
В кабинет только что не вбежал огромный негр в распахнутой рыжей дубленке и первым делом рванулся к Павлу, игнорируя остальных. Тот лишь в последний момент, когда двухметровый детина с квадратным подбородком и вылупленными глазами оказался в шаге от него, сообразил «отпустить» его, а когда боксерского вида мужик остановился и чуть расслабился, отпустил вожжи и оставшейся четверке. Все-таки нехорошо, когда члены высокой комиссии вбегают в таком вот расхристанном виде. Неприлично.
Негр обвел присутствующих все еще бешеным взглядом запарившейся после тяжелой скачки лошади.
- Господа, я рад вас приветствовать, - он поднял руки и потряс кистями, как генеральный секретарь на трибуне мавзолея. - Что за срочность, господин Горнин?
- Здравствуйте, мистер Монрой. Раздевайтесь, присаживайтесь. Вам помочь?
- Я сам. И жду ответа.
- Произошло досадное недоразумение. Я вам сейчас все объясню.
Ничего объяснить он, конечно же, не успел. Потому что когда дубленка успокоилась на стуле, в кабинете появился еще один персонаж, на этот раз совершенно азиатской внешности с абсолютно круглым лицом. В его узком разрезе глаз почти не видно было белков. Как выяснилось позже, наш брат, якут Николай Иванов. Потом были немец с волосами ежиком, украинка Оксана с желтенькими, но заметными усиками над верхней губой, и красавец Яков Голштейн, сын эмигрантов из Союза, с платиновым кольцом на пальце. И все они первым делом с интересом посматривали на Павла.
Для комфортного размещения комиссии и «приглашенных» места в кабинете Горнина не хватало, поэтому переместились в переговорную, где комиссия устроилась во главе стола, остальные - на его противоположном конце. Алла, как сомнамбула, шла перед отцом, который хоть и старался держаться молодцом, чувствовалось, что ему не по себе.
Павел, заняв место справа от Горнина и рядом с Мариной, с интересом рассматривал комиссию. Мих Мих напротив - лицом к лицу. Не надо было быть магом для того, чтобы понять - при всей их внешней экзотичности люди подобрались крепкие, уверенные в себе и своих силах. Искорки, время от времени вспыхивающие над ними, явственно свидетельствовали о переполняющей их мощи. Просто из любопытства он прикинул расстановку сил. Этих шестеро - все накачанные, кроме, пожалуй, араба, который все еще восстанавливался. Он, Марина, Степанов и Горнин, который тоже пока не в полной силе. Перегуда и Алла, пребывающая пока что в пеленках. То есть как бы шесть на шесть. Но где в этом раскладе окажется семейная пара - неизвестно. Впрочем, все эти расклады не имели смысла - пока.
Минут пять два официанта из соседнего ресторана, не первый год обслуживающего гостей и - по случаю - сотрудников ООО «Лад», расставляли на длинном столе закуски и легкие напитки, со скрытым интересом посматривая на людей за столом. Но Лидочка, искушенная секретарским трудом, быстро разобралась с этим, чуточку визгливо торопя обслуживающий персонал. Впрочем, те ее слушались.
- Я должен сказать, - заявил круглолицый Иванов, - что это помещение просто на редкость чисто.
Речь, конечно, не шла о пыли либо отпечатках подошв на ковролине.
Члены комиссии покивали с той или иной степенью энтузиазма.
- Предлагаю перейти к сути, - торжественно объявил мсье Мишаль, занявший председательское место.
- Я хочу, чтобы мне объяснили, что вообще происходит, - громко заявила дама с волосками над губой. - Надеюсь, все присутствующие понимают, что комиссия не может собираться просто по чьей-то прихоти или глупости. Это баранина? - на расстоянии ткнула она пальцем в блюдо с мясными кусочками.
- Полагаю, куры, - скупо улыбнулся Горнин. - Отварные и запеченные. Ресторан этим славится. Рекомендую. Господа! Прошу вас всех попробовать. А суть дела вот в чем. Эта девушка, - он показал на Аллу, - совершила ряд уголовных - я подчеркиваю! - преступлений. Ограбления, убийство. К моему сожалению, я должен предположить, что в данном случае за ее… Я не хочу высказывать беспочвенные обвинения, но у меня есть основания думать, что Роман Георгиевич создал из нее волшебную палочку.
- Простите? - спросил немец, не отрывая глаз от тарелки, в которую аккуратно накладывал закуски.
Павел смотрел на все это с недоумением. Он как-то иначе представлял себе заседание комиссии. Ну, пусть не судебные мантии и накладные парики, но хоть какое-то подобие ритуальности. Всем встать, поклянитесь или еще что-то в этом роде. А тут - застолье. Закусочки, винишко, пивко, сигареты. Не разгулье, но все же как-то несолидно. Он вопросительно посмотрел на Мих Миха, но тот этого не заметил; он внимательно смотрел и слушал Горнина, излагающего обстоятельства дела.
- Я не понял, - спросил Голштейн, отставив бокал с легким розовым вином. - Почему она прикрывалась М-матрицей господина Мамонтова? Мы можем ее спросить?
Перегуда, до этого ратовавший за то, чтобы его дочь расколдовали, вдруг запротестовал:
- Прошу вас, не надо. Пока, во всяком случае.
- Объяснитесь, - напористо произнесла украинка. - Почему мы не можем выслушать, по сути дела, обвиняемую?
- Она беременна.
- Ну и что? Я тоже была беременной. Думаю, на этой стадии беременности наши вопросы ей не повредят, как не повредили ей и ее художества. Кстати, вы знали о них?
- Девять лет.
- Что девять лет? Я ничего не понимаю. Отвечайте по сути вопросов.
- Она беременна уже девять лет, - сказал Перегуда, глядя на женщину.

Предыдущая страница 28 Следующая страница


29 Сергей Куприянов

- Что?!
Несколько секунд в комнате царила тишина. Никто не ел, не пил, да, кажется, и не дышал.
Павел ничего не понимал. Как известно, беременность у женщин длится около девяти месяцев, но никак не лет. Но то, как отреагировали на это сообщение присутствующие, говорило о том, что сказанное отнюдь не ошибка и не розыгрыш. Как ему показалось, все были на грани испуга или даже слегка за ней. И все уставились на Аллу, сидевшую с кукольно-безучастным лицом.
Первым заговорил господин Мишаль, обращаясь к Перегуде:
- Вы не имели права начинать этот эксперимент без согласования с нами. В этой ситуации столько лет держать Сообщество в неведении очень похоже на преступление.
- Я сам узнал об этом совсем недавно, - ответил Роман Георгиевич, в упор глядя на араба.
- Тогда кто оставил плод во чреве? - с содроганием спросил Иванов.
Перегуда перевел взгляд на Павла.
- Он.
- Я?!
- Именно. Я пригласил тебя как раз для того, чтобы ты снял свое заклятие. Сама она не хотела. Несмотря на все мои уговоры и даже угрозы. Боюсь, что именно это послужило толчком для ее последних действий. Так что, как видите, ничьей М-матрицей она не прикрывалась и ничего сознательно не копировала. В определенном смысле она в некоторые моменты и была Мамонтовым.
- А вы сами что ж? - спросил Павел.
- Со своим ребенком можешь справиться только ты, - без намека на веселье усмехнулся Перегуда.
- С моим?!
- Именно так.
Украинка наклонилась к уху Мишаля и что-то горячо ему зашептала. Некоторое время тот слушал молча, а потом кивнул.
- Господа, - начал он, обращаясь к «приглашенным». - Ситуация сложилась весьма необычная. Мы должны ее всесторонне обсудить. Прошу вас на некоторое, небольшое время оставить нас.
- Час, не меньше, - хмуро добавил Голштейн.
Первой встала Марина и быстрым шагом вышла вон. А когда Павел был уже в дверях, немец словно специально для него сказал:
- Просим далеко не уходить.
В коридоре Павла за рукав придержал Мих Мих:
- Пошли, потолкуем.
Павел кивнул. Они вдвоем направились в кабинет, уже, правда, бывший, Степанова.
- Михал Михалыч, - сказал Павел, когда они уединились, - я ничего не понимаю.
- Ты можешь сейчас снять с нее заклятие? - напористо спросил Мих Мих.
- Зачем?
- Можешь или нет?
- Наверное. Только я уже не помню, какое. И все равно ничего не понимаю.
- Быстро! Пока они не приняли решение. Садись. Сосредоточься. И - поторопись. У тебя минут пятнадцать, не больше. Это очень важно.
Павел опустился на стул, все еще глядя на Степанова, а тот повернулся и вышел, на прощание ткнув в его сторону пальцем.
Девять лет. Как такое может быть? Дикость какая-то. Страшно подумать, что все эти годы Алла носила его ребенка. Допустим, расколдует он ее, и что дальше? Она родит ребенка! И чего? Он - отец. Со всем отсюда вытекающим. А ведь он знал, что Алла беременна. Но их отношения к тому времени уже шли на спад. Во всяком случае, лично он знал, что вскоре им так или иначе расставаться. Хорошо ли, плохо ли - все равно. А она пыталась его удержать. И выложила про свою беременность. Срок был небольшой - месяц или около того. Разговор, мягко говоря, вышел эмоциональный. Оба орали так, что хоть святых выноси. Взаимные обиды и невысказанные доселе претензии сыпались, словно из рога изобилия повышенной мощности. Самое обидное, что он знал наверняка, что ребенка она не хочет и рано или поздно сделает аборт. Да и она, в общем, это знала, так что в какой-то момент их позиции каким-то чудесным образом поменялись. Она грозилась завтра же пойти к врачу, а извлеченный зародыш бросить ему под дверь. Он же стал чуть не умолять ее не делать этого, чем-то глупо грозил, обещал заботиться о ребенке. Сейчас уже и не вспомнить всего. И в какой-то момент он, взбудораженный, в запале, крикнул что-то вроде "Ты этого не сделаешь никогда!" и, скорее всего, именно в этот миг бросил на нее заклятие. Потому что сам он этого не помнил. Он вообще был уверен, что она сделала аборт. А потом Перегуда перешиб ему память. Но что же он тогда кинул-то? Ничего какого-то особенного он в тот момент, естественно, придумать не мог. Только то, что было, как говорится, под рукой.
Девять лет назад. Ему девятнадцать. В то время он увлекался старорусскими заговорами, порчами и сглазами. Впрочем, и индийская тематика его тоже интересовала. Или это позже?
Они тогда накануне собирались на дискотеку, а он не пришел - ночь и большую часть дня просидел над книгой "Магические тайны Третьего Рима". Сейчас она кажется пустой и глупой, а тогда он штудировал ее с увлечением, делал выписки, по ходу что-то сочинял, вдохновленный лихо написанным текстом. Помнится, его особенно поразил личный колдун Алексея Михайловича, которого царь тщательно скрывал от зорких глаз патриарха. Он делал свои заклятия, отталкиваясь от образа лягушки как домашней покровительницы и хозяйки дождя, а также являвшейся духом-охранителем во время беременности и родов. Точно! Он еще сделал казавшееся ему тогда очень изящным заклятие. Даже, помнится, записал его. Нет - хотел записать, но не успел, уснул, а на другой день постоянно держал в голове, чтобы не забыть. Причем там были некие интересные варианты, возникающие всего-то из-за перестановки трех слов. Но там же была и ошибка, которую он обнаружил значительно позднее.
- Ну что? - спросил вернувшийся Мих Мих.
- Я вспомнил.
- Ну так давай!
- Я хочу понять, зачем.
- Теряем время, Паша.
- Михал Михалыч!
Тот посмотрел на него с неудовольствием, но настаивать не стал, а подошел к двери и запер ее на ключ.
- Ладно, объясню. Эти горлопаны захотят все оставить как есть. Очень это им будет любопытно посмотреть.
- А что смотреть-то?
- Да ты что? Так и не понял? Это же супермаг.
- Кто? Алла? Или…
- Оба! Это женщина-мать, протяженная во времени и пространстве, считай, Земля, и в придачу мужчина. Все это в одном лице. Причем зародыш, как я понимаю, постоянно получает то же, что ты в себе нарабатываешь. Иначе ничего бы не получилось. То есть он как бы ты, только маленький и глупый. Совершенно непобедимая, мощнейшая комбинация на фоне психоза и детской наивности. Это все равно как если бы дите несмышленое в качестве игрушки имело атомную бомбу. Тебе оно надо? А мне? А всем остальным? - Степанов вздохнул. - Ты же не хочешь в ближайшие лет пятьдесят быть нянькой при этой девушке?
- Вот так и пятьдесят?
- Да хоть десять! Знаешь, ты сделал глупость. Я понимаю, конечно, молодость и все такое, но думать же надо! Это все равно что руками разгонять радугу или считать, что собственной тенью ты сможешь закрыть солнце. Ребенок так или иначе родится, вопрос времени. Понимаешь, ты попал сейчас в ситуацию. Оксану, к примеру, вечно тянет на эксперименты за чужой счет.
- А Мишаль?
Мих Мих усмехнулся.
- Он умный мужик. Мы с ним дружили много лет.
- Раздружились?
- Ну отчего же? Мы поддерживаем отношения.
Павел помолчал, соображая и переваривая услышанное.
- А если я сниму? - наконец спросил он.
- Родится ребенок. А там посмотрим.
- Надеюсь, вы не ошибаетесь.
- Поверь мне.
Павел без труда снял свое старое заклятие.
- Молодец. Пошли. Сейчас начнется.
- Что?
- Орать будут. Кстати, чуть не забыл. Иса будет звать тебя к себе - не соглашайся. Хитрющий мужик. Из потомственных торговцев. Их семья со времен финикийцев торгует.
- Зачем я ему? - удивился Павел.
- Он на тебя глаз положил. Чует твой потенциал.

Началось минут через пять.
- Кто вам позволил применять магическое воздействие во время работы комиссии?! - кричала на Павла украинка. - Вы что, правил не знаете?
- Откуда ж ему знать? Вы же не предупредили его, хотя должны были, - возразил Мих Мих.
- А вы на что?
- Я не член комиссии.
- Считаю вашу позицию неправильной и вынуждена буду донести ее до Сообщества. То, что в прошлом вы были региональным со-руководителем, еще не дает вам права произвольно трактовать правила.
- Знакомить с ними кого бы то ни было не входит в мои нынешние обязанности.
- Не входит, - подтвердил немец, успевший прикончить закуски на своей тарелке. - И вообще, это его личное дело. На нашем месте я бы сейчас озаботился тем, чтобы установить надлежащий контроль за девушкой и ее дитем.
- Согласен, - сказал Иванов. - И еще одно. Учитывая все обстоятельства, считаю необходимым строго указать обоим маг-директорам на ослабление контроля на подведомственной территории. Тем более что все это творилось у них прямо под носом.
- Поддерживаю, - согласился мсье Мишаль. - Что ж, кажется, мы все обсудили?
Марина после перерыва в комнату переговоров не пришла. Не было ее и в офисе. Почему-то именно это обстоятельство волновало Павла больше всего, даже больше того, что инспекторы не просто оставили без внимания художества Перегуды, а фактически прикрыли его. Это все аппаратные игры, уж это-то он способен понять. Как и то, что с этими проблемами как-то разберутся. Не исключено, что и с его участием. Ничего абсолютного и однозначного в мире нет и по самой сути этого мира быть не может. Так что все это будет как-то решаться и разрешится потом, позже, не сегодня. А сегодня Марина исчезла. И он не мог не удивляться волнению, ставшему реакцией на этот факт, который остальные, кажется, элементарно проигнорировали.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПАВЕЛ     (Страница 1)
  • Глава 2
    ГОРНИН АЛЕКСАНДР ПЕТРОВИЧ     (Страница 2)
  • Глава 3
    ВОЛШЕБНИКИ ХРЕНОВЫ!     (Страница 3)
  • Глава 4
    ГОСПОЖА ЛЮБА     (Страница 4)
  • Глава 5
    БАНК     (Страница 5)
  • Глава 6
    ГРОМЫ     (Страница 6)
  • Глава 7
    ПАВЕЛ     (Страница 8)
  • Глава 8
    СЕАНС     (Страница 9)
  • Глава 9
    МАРИНА     (Страница 11)
  • Глава 10
    СОБЛАЗНЫ     (Страница 13)
  • Глава 11
    НЕОБХОДИМОЕ ОТСТУПЛЕНИЕ     (Страница 17)
  • Глава 12
    СОБЛАЗНЫ     (Страница 17)
  • Глава 13
    СЛЕДСТВИЕ     (Страница 20)
  • Глава 14
    ПУТИ И ДОРОГИ     (Страница 24)


Сергей Куприянов

Маги нашего города

 Читать книгу

Аннотация

Трудно быть магом! Особенно в современной Москве… Сначала тигры и львы запросто покинули клетки, на которые Павел самолично наложил охранные заклятия… Затем ограбление банка, где в качестве налетчика все видели именно его… И наконец – убийство ни в чем не повинного парнишки в доме, куда Павла пригласил с предложением сотрудничества маг конкурент… И все это было только началом удивительной истории, развернувшейся в каменных джунглях гигантского мегаполиса, где среди миллионов горожан затерялись такие, как Павел, те, кто сумел пронести тайные знания сквозь тысячелетия, – адепты отрицаемой и высмеиваемой современной наукой, но от этого не менее действенной Практической Магии…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel